Джулия Джонс - Крепость Серого Льда

1 Джулия Джонс

ПРЕДЫСТОРИЯ

Райфу Севрансу из клана Черный Град ведун назначил в покровители ворона, и Райф носит на себе вороний клюв. Однажды зимой, когда Райф и его старший брат Дрей отлучились из охотничьего лагеря, чтобы пострелять зайцев, их отец Тем и вождь клана Дагро были убиты людьми Пентеро Исса, правителя города Вениса. Мейс, приемный сын Дагро, тоже был в лагере, но остался жив и предложил в вожди себя. Райф с самого начала не верил в то, что Мейсу удалось спастись, и утверждал, что тот знал о нападении заранее. После засады на Дороге Бладдов, где воины Черного Града по приказу Мейса убивают женщин и детей чужого клана, Райф понимает, что ему придется покинуть клан, где он чувствует себя отщепенцем.
Ангус Лок, дядя Райфа, входящий в тайное общество фагов, приглашает племянника с собой в Венис, и Райф с тяжелым сердцем соглашается. По пути они заезжают в печной дом Даффа, где Райф признается, что присутствовал при резне на Дороге Бладдов. Между воинами Бладда и Черного Града завязывается бой, и Райф, вступившись за свой клан, убивает трех бладдийцев. Он знает, однако, что спасибо ему за это никто не скажет. Защищая Черный Град, он рассказал о подробностях побоища и сознался, что участвовал в нем, - теперь пути назад ему нет.
Прибыв к южным воротам Вениса, которыми мало кто пользуется, Ангус и Райф видят девушку, убегающую от стражников. Ангус по причинам, известным ему одному, бросается ей на помощь. Райф поневоле вынужден принять его сторону - и когда решетка ворот опускается, заперев Ангуса в городе, он стреляет из лука в стражников, целясь сквозь прутья.
Он убивает четырех человек, попадая им прямо в сердце. Со дня гибели своего отца он обнаружил в себе способность попадать в любую дичь. Теперь, после событий у дома Даффа и городских ворот, он сознает, что с не меньшим успехом способен убивать и людей. Для Райфа это не столько дар, сколько бремя, и он не знает, как ему с этим жить.
Девушка, спасенная им и Ангусом, - это Аш Марка, найденыш, удочеренная правителем Пентеро Иссом. Она убежала от приемного отца, боясь, что он собирается использовать ее для каких-то непонятных ей целей. В ней пробуждается некая темная, требующая выхода сила, и Аш подозревает, что Исс удочерил ее только по этой причине - недаром же он, называя ее дочкой, всегда добавляет "названая".
Ангус, Райф и Аш, преследуемые солдатами правителя, едут на север, в Иль-Глэйв. В дороге Аш становится все хуже и хуже. Ее сила растет и постоянно погружает Аш в беспамятство. Геритас Кант, иль-глэйвский сборщик налогов и собрат Ангуса по обществу фагов, объясняет им причину ее болезни. Аш одержима силами зла, находящимися в тысячелетнем плену. Она - Простирающая Руки, рожденная, чтобы освободить пленных демонов из их тюрьмы, Провала. Геритас Кант заклинает Аш против них, но предупреждает, что чары его непрочны. Узники Провала жаждут свободы, и Аш Марка - единственное средство ее достижения. Аш должна избавиться от живущей в ней силы, иначе она умрет. Сделать это, не ломая Стены Провала, возможно одним только способом: разрядить эту силу в Пещере Черного Льда.
По пути туда путники заезжают в усадьбу Ангуса, к его жене Дарре и трем дочерям. Дарра при виде Аш не может скрыть своей тревоги, и девушка не может понять, что так беспокоит жену Ангуса.
Направляясь на север к своей цели, трое путников попадают в плен к бладдийцам, чей глава носит прозвище Собачий Вождь. Это его снох и внуков перебили черноградцы на Дороге Бладдов. Собачий Вождь, не любящий никого из своих семерых сыновей, отдал свое сердце внукам. Им овладевает мысль схватить Райфа Севранса, бывшего там, и отомстить ему за смерть своих любимых. Райфа привозят в башню клана Ганмиддиш и подвергают пыткам. Он еле жив, но Смерть отказывается взять его к себе. "Убей для меня целое войско, Райф Севранс, - говорит она. - Если мне покажется мало, я потребую тебя назад".
Вайло, Собачий Вождь, хочет стать верховным вождем всех кланов. С помощью Пентеро Исса он захватывает кланы Дхун, Ганмиддиш и Визи. Всю жизнь гордившийся своими крепкими зубами, он понимает, что занял дом Дхуна лишь благодаря хитрости и магии. Он начинает сожалеть, что связался с Иссом. Когда в его руки попадает Аш Марка, он намеревается отослать ее назад к правителю и тем расплатиться с ним за помощь при взятии Дхуна. Он отдает девушку двум приближенным Исса: начальнику гвардии Марафису Глазастому и магу Сарге Вейсу.
К этому времени чары Геритаса Канта слабеют, и когда Марафис вместе со своим отрядом хочет изнасиловать Аш в Горьких холмах, она теряет власть над собой, и ее сила вырывается наружу. Осознав, что совершила, она пытается исправить содеянное, но уже поздно: в Стене Провала появилась тонкая, с волосок, трещина.
Когда потрясенная Аш уезжает, Сарга Вейс убивает единственного солдата, оставшегося в живых помимо него, как думает он. Увидев исторгнутую Аш тьму, маг понимает, что ему суждено служить этой силе. Он оставляет позади свою прежнюю жизнь и мечтает об ужасном и славном будущем.
Райф в башне Ганмиддиша ждет смерти от руки Собачьего Вождя, но в ночь перед казнью Ганмиддиш захватывается Черным Градом. Вайло Бладд со своими людьми бежит на север, в дом Дхуна, захватив с собой пленного Ангуса Лока. Райфа спасает его брат Дрей. Когда Райф принес присягу родному клану, Дрей поручился за него и вплоть до этого дня хранил клятвенный камень. Братья понимают, что Райфу нет возврата в клан, где его объявили предателем, и Дрей отпускает его, представив дело так, будто Райф ранил его и сбежал. Разлука тяжела для сыновей Тема Севранса: они чувствуют, что никогда больше не увидят друг друга.
Райф встречается с Аш на берегу реки Волчьей, и они едут на запад, к Буревому Рубежу и Пещере Черного Льда.
После перехода в руки Черного Града противоречия между кланами усиливаются. Три северных гиганта - Черный Град, Дхун и Бладд - оказываются замешанными в грязную, беспощадную войну. Бладд клянется отомстить Черному Граду за резню на Дороге Бладдов, Черный Град обвиняет Бладд в убийстве своего вождя, побежденный Дхун порывается отвоевать назад свои владения. Всю эту кашу заварил правитель Пентера Исс, давно уже стремившийся посеять разлад в клановых землях. Он предлагает Марафису, уцелевшему в Горьких холмах, взаимовыгодную сделку. Если Марафис поведет его армию на север и одержит победу над ослабленными междоусобицей кланами, он, правитель, назначит его своим преемником.
Мейс Черный Град тем временем старается упрочить свое положение как вождь клана. Он насилует вдову своего отца, а затем объявляет, что все произошло по обоюдному согласию, и вынуждает ее выйти за него замуж. Рейна, будучи гордой женщиной, предпочитает умолчать о насилии и сохранить свое влияние в клане. Только один человек видит то, что сделал с ней Мейс на самом деле: маленькая Эффи Севранс, младшая сестра Райфа и Дрея. Мейс решает избавиться от нежелательной свидетельницы.
Амулет Эффи - камень. Предупреждая ее об опасности, он начинает шевелиться у нее на груди. Однажды он пропадает, и девочка понимает, что осталась без всякой защиты. Ламповщица Нелли Мосс и ее сын пытаются убить Эффи близ кланового дома, но ее спасают собаки, принадлежащие зажиточному кланнику Орвину Шенку. Они вырываются на волю и разрывают обидчиков любимой ими Эффи на части. Но в клане после этого начинают шептаться, что она - ведьма, околдовавшая собак. Мейсу эти слухи на руку: он знает, что теперь у Эффи Севранс заступников поубавится.
Аш на пути к Буревому Рубежу страдает от жестокого холода. Чары Геритаса рассеиваются окончательно, лишая ее защиты перед узниками Провала. Их единственный конь погибает, и Райф несет впавшую в беспамятство Аш на руках. Он преступил свою клятву, предал свой клан и своих родных; Аш единственное, что у него осталось. Он обороняется от напавших на них белых волков, убивает вожака стаи и обращает в бегство остальных, но понимает, что Аш ему не спасти. Девушка истекает кровью, и Райф, очертив на снегу заветный круг, взывает к клановым богам.
Его голос слышат находящиеся за много лиг суллы-Землепроходцы - Арк Жилорез и Маль Несогласный. Они едут на север к Садалаку, провидцу племени Ледовых Ловцов. Садалак слышит то, что недоступно другим; он знает, что Простирающая Руки явилась на свет и что Стена Провала вот-вот рухнет. Землепроходцы спасают жизнь Аш и провожают ее с Райфом до покрытой льдом Полой реки, под которой лежит Пещера Черного Льда.
В волшебной пещере Аш разряжает свою опасную силу, но зло уже совершилось. Трещину, проделанную ею, нельзя заделать, однако можно расширить.
Безымянный чародей, которого держит в заточении Пентеро Исс, заключает договор с узниками Провала. Сделай брешь шире, говорят они, и мы вернем тебе твое имя. Безымянный исполняет их условие, и из Провала выходят первые тени.

ПРОЛОГ. АЛМАЗЫ И ЛЕД

В руднике стояла удушливая жара. Струя воды ударила в стену, и скала взорвалась, обдав рудокопов пылью и паром. Скорбут Пайн злобно выругался и вытер грязной тряпкой крупные капли пота на лбу.
- Не прошло и часу, как погасили костры. Что эти ублюдки себе думают? Крабы мы, что ли, чтобы варить нас заживо?
Кроп промолчал. Они со Скорбутом работали в алмазных копях уже восемь лет, а за это время с ними всякое случалось, бывало и хуже. Много хуже. Кроме того, разговоры отвлекают, а Кропу сегодня надо было все время держать в памяти одну важную вещь. "Смотри не забудь, верзила. Будь готов, когда я скажу".
Поставив пустое ведро в голубую рудничную грязь, Кроп смотрел, как рушится и трескается скала. Костры, разожженные старателями, нагревают камень, а вода, подаваемая из озера, из Купели, охлаждает его так быстро, что валуны величиной с телегу дробятся в пыль. Так старатели, по их словам, размягчают породу, а следом приходят рудокопы со своими кирками. Хороша мягкость! Мэнни Дун сломал себе хребет, расчищая жилу прошлой весной. Кроп помнил, как нес старика и как ноги Мэнни дергались и били его по животу. Старатели тогда вызвали стражу и загородили участок. Не ради безопасности - это Кроп знал. Они загородили его от рудокопов. Перед тем, как спина Мэнни переломилась, его кирка обнажила в стене россыпь красных камней. Их называют Красными Глазами. Красные Глаза - это алмазы, а добывать алмазы - дело свободных старателей, не рабов.
- Эй, верзила, за работу. Не давай мне повода расправить кнут.
Кроп хорошо знал, что смотреть на того, кто это говорит, не следует. Рудничных стражников прозвали бычехвостами из-за их жестоких, высушенных на огне кнутов. Скорбут говорит, они могут напрочь отшибить человеку руки еще до того, как тот услышит свист кнута. Кропу снилось иногда, как отшибленные кнутом руки хватают его за лицо и шею.
Скала совсем раскрошилась, и вода, еще теплая, сочилась из трещин ему под ноги. Рудничный ствол шел вверх, и по бокам его виднелись высеченные в камне проходы и лестницы. Они отмечали давно выработанные жилы и места, где взрывали породу. Входы в наиболее старые туннели запечатывались смесью из конского волоса и глины: многие в руднике боялись теней, живущих глубоко под землей.
Рудник пересекали веревочные мосты с покоробившимися от пара деревянными настилами. Они покачивались, когда наверху, в тысяче футов над ними, поднимался ветер. Здесь казалось, что небо очень далеко от тебя, а солнце и того дальше. Свет, даже в ясный зимний день, почти не проникал в ствол.
Внизу, на самом дне, где горели ярким белым огнем фонари, работали женщины с корзинами и скребками. Они разгребали свежую осыпь, ища прозрачные камешки, что ценятся дороже золота. Они тоже невольницы, но старые, слабые, согнутые в три погибели, со скрюченными пальцами - их бычехвосты не боятся подпускать к породе.
Кропу показалось, что он различает среди них Хадду - черный колпак у нее на голове болтался в такт ее движениям. Хадда его пугала. Груди у нее большие и плоские, как лопаты, и она оголяет их, стоит только кому-нибудь из рудокопов поглядеть в ее сторону. Скорбут, Горький Боб и другие смотрели то и дело, но Кропу не нравилась ни она, ни ее груди.
Он почти ожидал удара, который обрушился на него. Кропа ожгло, но не жаром, а холодом, и дыхание перехватило, точно его двинули в живот. Кончик кнута обвился вокруг уха, лизнув покрытую старыми шрамами кожу. Горячая кровь потекла по шее и по спине. Потом, когда серая морская соль, в которой бычехвосты вымачивают свои кнуты, попадет в рану, станет еще больнее. "Мало того, что они нас хлещут, - всегда говорит Скорбут, - мы еще и гореть должны, как в аду".
- Я тебя нюхом чую, верзила. - Бычехвост медленным движением убрал кнут и пропустил его через кулак. Он здоровенный, этот стражник, светлокожий, с жестко сложенным ртом. Жилки у него на белках полопались, зубы без блеска - у старателей тоже такие. Кропу никак не удавалось запомнить, как его зовут. Запоминать - дело Скорбута. Скорбут знает по именам всех, кто работает на руднике, и знает, какие они.
Бычехвост сунул кнут за пояс.
- От тебя воняет, как от помойного ведра, когда ты думаешь не о работе.
Кроп, опустив голову, долбил породу. Он чувствовал, что на него смотрят все в их ряду: Горький Боб, Железный Носок и Рыхлый Агги. А Скорбут смотрит на стражника, притворяясь, что вовсе и не смотрит; глаза у него холодные и твердые, словно их добыли из этой самой породы.
Взгляд Скорбута перешел на ноги Кропа, на железную, черную от дегтя цепь. Она тянется от лодыжки к лодыжке, от человека к человеку, связывая всех рудокопов в ряду. "Смотри не забудь, верзила. Будь готов, когда я скажу".
Кроп чувствовал, как вся воля Скорбута действует на него, побуждая махать киркой без остановки. Они встретились восемь лет назад, в оловянных рудниках западнее Транс-Вора. Кроп не хотел бы вернуться туда опять. Он не выносил низких потолков, темноты, вони, как от тухлых яиц, и бесконечной капели, падающей со стен. Его там прозвали Слизнем, но Скорбут положил этому конец. Скорбут не затевал драк, и оружия у него не было - он просто говорил другим, что можно, а что нельзя. "Он выколол глаза человеку, который обжулил его при игре в кости, - сказал как-то Кропу Горький Боб, - но сюда его сослали не за это".
Кроп глянул на Скорбута краем глаза, и ему показалось, что тот едва заметно кивнул Хадде.
Время шло. Рудокопы все так же долбили стену, а женщины просеивали осыпь. Соль разъедала рану от кнута. Потом Хадда запела - тихо, так тихо, что Кроп даже не заметил, когда она начала. Кроп никогда еще не слыхал таких песен, таких высоких, дрожащих звуков. Волосы вокруг свежего рубца на его шее поднялись дыбом. Другие почувствовали то же самое, что и он. Рыхлый Агги загремел цепью, переминаясь с ноги на ногу. Горький Боб и остальные стали реже махать кирками. Шум ударов о скалу понемногу затихал, а песня Хадды крепла.
Если в ней и были слова, Кроп не понимал их, и все-таки ему было страшно. Голос Хадды поднимался все выше и порой пропадал совсем - ноты, которые она брала, могли расслышать только собаки. Другие старухи подхватывали, вторя своими грубыми голосами чистому, как стекло, пению Хадды.
В руднике внезапно похолодало. Тень от кирки Кропа темнела и удлинялась, становясь более материальной, чем сама кирка. Лампы стали гаснуть одна за другой, и кто-то из бычехвостов, щелкнув кнутом, заорал:
- Кончай выть, сука!
Кроп осмелился бросить взгляд на Скорбута, и тот одними глазами сказал ему: "Жди. Будь готов, когда я скажу".
Пение Хадды перешло в пронзительный визг. Во всем руднике светился теперь один только алмаз, вставленный в ее передний зуб. Кроп потными пальцами занес кирку для очередного удара. Из далекого прошлого всплыло воспоминание о ночи, полной ревущего пламени. Люди сгорали заживо, драгоценные камни на них лопались от жара, дым валил из их вопящих ртов. Кроп не хотел вспоминать об этом. Он вогнал кирку в камень, дробя дурную память на куски.
Двое бычехвостов помчались вниз, к женщинам. Черный кнут хлестнул чье-то бедро, обнажив измазанную голубой грязью кожу. Закричала женщина, и камни из перевернутой корзины покатились в шурф посреди рудника. "Вот оттуда они и берутся, алмазы, - сказал однажды Скорбут Кропу. - Эта дыра ведет в самую середку земли, и боги, которые живут там, срут алмазами".
Женщины от страха притихли - только голос Халды продолжал биться о стены, как залетевшая в рудник птица. Когда бычехвосты двинулись к ней, Хадда выпрямилась во весь рост и вперила взгляд во тьму.
- Рат маэр! - произнесла она. Кроп не знал иноземных языков, но ее слова всосали в себя влагу из его глаз и семени, и он понял, что она кого-то зовет. - Рат маэр! РАТ МАЭР!
Все лампы погасли. Кроп ощутил темный, влажный запах ночи, и что-то поднялось из дыры посреди рудника. Тогда-то Скорбут и сказал свое слово:
- К стене!
Они переместились во мрак, гремя цепями, и Скорбут рубанул киркой по лицу ближнего бычехвоста. Стражник рухнул на пол, силясь закричать, но его крика так никто и не услышал. Горький Боб, тряся своими подбородками, завершил работу Скорбута и вышиб из бычехвоста дух.
На дне рудника воцарился хаос. Стражники хлестали старух, разбрызгивая кровь и рудничную воду. Кнут, ударив Хадду по виску, сбил с нее колпак и открыл бритую, покрытую шрамами голову. Другой удар пришелся по ногам. Платье сползло с Хадды, и бычехвост принялся сечь ее дряблое тело.
Рудокопы по всему руднику набрасывались на стражников и немногих оставшихся в стволе вольных старателей. Железный Носок завладел кнутом и передавил рукоятью горло бычехвоста. При этом он тихонько спрашивал свою жертву, каков кнут на вкус. Рыхлый Агги сидел, привалившись к стене, и на груди у него зияла рана от кнута, такая глубокая, что Кроп видел в ней кости. Джезия Мамп стоял на коленях рядом с ним, зажимая кровь своими грязными пальцами. Сулли Солома в конце ряда стоял, не в силах двинуться с места - так туго натянул цепь его сосед Джезия.
- Эй, верзила!
Кроп повернул голову на зов Скорбута. Тот, обрушив свою обагренную кровью кирку на спину старателя, взревел:
- Цепи! Руби чертовы цепи!
Кропа бросило в жар. "Смотри не забудь, верзила. Когда мы нападем на бычехвостов, твое дело - рубить цепи".
Вложив в удар всю свою силу, Кроп раздробил цепь, соединяющую его со Скелетом. "Полудурок, - сказал ему злобный голос. - Такую простую вещь запомнить не мог". У него одного кирка достаточно широкая, чтобы рубить металл, и только у него хватает на это силы. Скорбут заставлял его упражняться на железных обручах, скрепляющих ведра для воды. "Руби, руби, - говорил он. - Как в тот раз, когда сбивал кандалы с Мэнни Дуна".
Кроп не помнил, что сбивал с Мэнни кандалы, когда тот сломал спину. Помнил только, что Мэнни сильно мучился и дергался от боли, а бычехвосты заботились лишь о том, чтобы запечатать алмазную жилу. Только теперь он сообразил, что Скорбут тогда и правда отвел его в сторону и велел перерубить киркой цепь Мэнни. "Помалкивай, - сказал Скорбут при этом. - Бычехвосты трясутся над Красными Глазами и нипочем не узнают, кто это сделал".
Кроп рубанул по другой цепи, круша железо, как дерево. Он умер, Мэнни. Один старатель дал ему черное зелье. Горький Боб сказал, что это яд и что старатель дал его Мэнни из милосердия, ведь рудокоп со сломанным хребтом все равно что мертвец.
Кроп скинул с себя кандалы и подошел к Джезии Мампу, который прощался со своим другом. Рыхлый Агги уже ушел - Кроп достаточно навидался мертвых, чтобы это понимать, но Джезия все равно говорил с ним и рассказывал, как они поплывут на плоту по Срединной и будут объедаться зеленым луком и жареной рыбой. Кроп разрубил соединяющую их цепь, хотя и не хотел разлучать их.
Он-то знал, что значит любить кого-то всем сердцем.
- Сюда, верзила! Освободи меня!
Кроп, послушный голосу Горького Боба, двинулся вдоль цепи, разбивая очередные звенья. В руднике стало совсем черно. Люди дрались и убивали во тьме, рыча и ругаясь. Одни переводили дух, прислонясь к скале, другие продолжали колошматить уже мертвых бычехвостов. Кроп не понимал их злости, но остановить их не пытался. Люди есть люди, и он давно убедился на горьком опыте, что из вмешательства в чужие дела ничего хорошего не выходит.
Держи глаза и руки при себе, полудурок, не то мужики полезут в драку, а бабы начнут орать, что их насилуют. Эти старые слова и теперь наводили на него страх. Он большой и потому опасен - значит надо стараться быть маленьким и безобидным.
Он шел осторожно, переступая через мертвых.
Когда он поднял кирку, чтобы разбить цепь Скорбута, последние проблески света погасли. Холод усилился, и Кроп чувствовал, что воздух давит ему на спину, как ледяная вода. Битва, идущая в руднике, затихла.
- Руби, - прошипел Скорбут, брякнув цепью, но Кроп больше ничего не видел и боялся его поранить.
В середине ствола раздался крик. Кроп слышал, как кричат ягнята, когда их терзают собаки, и кобылы, когда они жеребятся, но никогда еще не слыхивал такого вопля, полного тоски и боли. Ему захотелось бежать отсюда сломя голову: он жил долго, видел многое и знал, что в ночной тьме живет другая, еще гуще. Тот, кто отбрасывает человеческую тень, не всегда человек.
Завопила в голос одна из женщин, и мощный порыв воздуха сотряс рудник, заколебал веревочные мосты и взъерошил Кропу волосы. Люди бросились наутек - он их не видел, но слышал, как лязгают их цепи о камень.
Скорбут приставил что-то острое к ноге Кропа.
- Руби давай, верзила. Живым меня здесь не возьмут.
Кроп знал, как бычехвосты расправляются с бунтовщиками. Джону Драму затолкали в глотку алмазы - бракованные камни, мелкие и серые, а потом еще живого бросили в толпу на Ледяной площади. Его разорвали на части, сказал Горький Боб, они вытаскивали у него внутренности, и руки их дымились от крови.
Кроп опустил кирку на цепь Скорбута, и тот с рычанием высвободил ногу.
- Ты меня зацепил, но это сладкая кровь, и я на тебя не сержусь. Держи руку, будем выбираться отсюда.
- Но ведь...
- Хочешь сказать, что тут еще остались закованные? Хочешь остаться и расковать их трупы? - Случайный проблеск осветил светло-серые глаза Скорбута. - Нас пришло сюда девять из оловянных рудников, в ту зиму, когда Купель замерзла, а теперь сколько? Мэнни нет. Никого не осталось, кроме нас с тобой.
Кроп помнил Вилла. Он знал на память все песни и умел спать стоя. Тяжело думать, что его больше нет.
- Я хочу взять Хадду, - упрямо сказал Кроп.
- Забудь о ней. - Скорбут схватил его за руку. - На что тебе старуха? Там и спасать-то нечего.
Кроп бережно, но твердо забрал свою руку. Он не любил Хадду, но это она привела в рудник тьму - без нее они так и остались бы закованными.
Скорбут выругался и хотел уйти, но задержался. Сунув руку за пазуху своей драной рубахи, он сказал:
- Пусть не говорят, что Скорбут Пайн не платит свои долги. На, возьми. - Он вложил в руку Кропа что-то круглое. - Покажи это в любом воровском притоне к северу от гор, сошлись на меня, и тебе помогут.
Кроп зажал в кулаке легкое, тоненькое колечко - не мужское и даже не женское, скорее детское.
- Береги себя, верзила, - сказал Скорбут. - Я не забуду того, кто разбил мою цепь. - Он повернулся и исчез во мраке, став тенью среди других рвущихся к свету теней.
Кроп спрятал колечко в сапог и пошел искать Хадду. Внизу было холодно и никого из людей не осталось. Подошвы липли к камню, и пахло кровью. Кроп пробирался между лежащими телами. Трудно было отличить одну женщину от другой - им всем брили головы, чтобы негде было прятать алмазы. Он нипочем не узнал бы Хадду, если б не ее алмазный зуб. Горький Боб говорил, что сам хозяин рудника велел вставить его ей в тот день, когда она нашла камень величиной с жаворонка.
Хадда едва дышала. На ее ногах и животе остались глубокие следы от кнута. Кроп взял ее на руки. Она была легче охапки хвороста, и ему сделалось стыдно. Со всеми, кто делал ему добро, случалось что-то плохое. Ни на что ты не годишься, урод здоровенный. Надо было утопить тебя при рождении.
Кроп потряс головой, прогоняя злобный голос. Краем глаза он различал во мраке какое-то движение и понимал, что пора уходить. Воздух потрескивал. Слышались тяжелые удары, как будто чей-то острый топор рубил человеческую плоть, и крики знакомых Кропу рудокопов. Ему больно было их слышать и еще больнее уходить от них. Но он нес Хадду, и цепей на нем больше не было, и он должен был найти человека, которому принадлежал душой и телом.
Шестнадцать лет он провел без хозяина - долгий срок, очень долгий.
Идя по руднику с умирающей на руках, Кроп думал, как будет искать его.

***

Лед на озере потрескивал, остывая, и луна в первой четверти показалась на небе. Ветра не было, но старые лиственницы вокруг озера шевелили ветвями в тихом воздухе. Мида Неутомимая устроилась ночевать на прибрежной льдине трехфутовой толщины, твердой, как железо. Она еще не помнила на своем веку такой холодной ночи. От мороза сланцевый деготь в ее лампе превратился в густой желтый жир, и пришлось зажечь свечу. Нагар норовил тут же обледенеть, и Мида постоянно снимала его рукой в перчатке, чтобы огонек не погас.
Надо было ей вернуться в Сердце. Не такая это ночь, чтобы пережидать ее одной на льду, но в Миде всегда что-то восставало против здравого смысла. Она дочь суллов, мать Вожатого, и всю мудрость, которая у нее есть, она приобрела в такие вот ночи.
Кроме того, у нее есть собаки - они предупредят ее об опасности. Предупредят - да, но не защитят. Мида Неутомимая не из тех звероловов, которые напиваются допьяна перебродившим лосиным молоком и валятся без памяти у своих костров, полагаясь на то, что собаки спасут их в случае...
В случае чего? Мида запахнулась в свою рысью шубу, жалея, что не может снять рукавицы и погладить мягкий мех голыми пальцами. Это почти все равно что прикасаться к живому существу - даже приятнее, как утверждают некоторые мужчины. Звероловы, как правило, имеют дело с продажными женщинами, а расчесанный отполированный рысий мех дает тепло, которое в Адовом Городе ни за какие деньги не купишь.
Лаская мех рукавицей, Мида услышала в лесу крик. Тихий, похожий на вой ветра в колодце, он покрыл ее кожу мурашками. Огонек свечи из желтого сделался красным и задрожал. Мида чувствовала переливы этого воя своими старыми хрупкими костями и знала, что ни одно живое существо не может издавать такой звук.
- Раакс! - позвала она. - Собаки!
Нашаривая на льду свою палку, она ждала, когда они прибегут. Чтоб им пусто было. Напрасно она позволила им погнаться за той лосихой. Но они учуяли старость, и слабость, и гниение нанесенной волком раны, а таким запахам не может сопротивляться ни одно животное, выращенное для охоты. Если бы она их не отпустила, ей пришлось бы привязать их к вбитому в лед колу. А Миде, как ни обидно ей в этом признаваться, нынче вечером было бы трудно удержать в руке молоток.
На краю озера послышался еще один звук. Пятьдесят лет Мида ходила по этим краям, ставила ловушки, сворачивала шеи и свежевала, и всегда ее сопровождали собаки. Она слышала, как они скулят от боли, слышала, как они дерутся из-за освежеванной лисы, - но никогда не слышала, чтобы они так кричали.
Тонкий, страшный вопль до того походил на человеческий, что казалось, будто кричит ребенок. Мида стиснула в кулаке трехфутовую палку ледяного дерева, лет двадцать служившую ей посохом. Оно бледное, как молоко, это дерево, и такое гладкое, что переливается при луне, будто сталь. Взятое из сердцевины ствола, оно не коробится на самом сильном морозе, и только сулльские мастера умеют его обрабатывать. Говорят, оно тупит пилы. Сделанные из него луки неподвластны переменам воздуха и ветра. Только сулльскому королю и двенадцати его мордретам, телохранителям, известным как Ходячие Мертвецы, разрешалось иметь такие луки. Ледяное дерево должно расти тысячу лет и выдерживаться еще пятьдесят - лишь тогда оружейник осмелится вырезать кол из данна, срубленного в священные месяцы лета или поздней весны.
Мида взяла палку поперек груди - знакомая тяжесть придавала ей уверенности. Она прожила трудную жизнь, которую сама выбрала, и не достигла бы своих лет, если бы легко поддавалась страху. У ночи много звуков - темноту населяют черные рыси, рогатые совы, лунные змеи и призраки, и никто из них не любит человеческого духа. Встав, Мида еще раз позвала собак.
Лед на краю озера захрустел под чьей-то тяжестью, поверх него выступила вода, и собаки умолкли одна за другой.
Мида зубами стащила верхние рукавицы и сбросила их на лед. Какое темное небо - не должно оно быть таким, когда на нем висит четвертушка луны. Звезд то ли нет, то ли их блеск стал черным, как вулканическое стекло. Луна и ночное небо. Ни одна сулльская молитва не обходится без этих слов, и Мида, когда шагнула к берегу, тоже произнесла их незаметно для себя, беззвучно шевельнув губами.
Проклятые глаза! Почему она ничего не видит? Старая роговая оболочка на морозе работает медленно. Гнев охватил Миду так быстро, будто все это время прятался под страхом. Она ненавидела свое старушечье тело, бугристое, дряблое, с сухими костями. Иногда во сне к ней приходил Тай Черный Дракон, Ночной Король, чтобы предложить ей молодость в обмен на ее душу, и ей порой снилось, что она соглашается.
Над кромкой льда клубился голубовато-серый морозный дым. Холод проникал в рот, кусал десны, превращая язык в кусок мороженого мяса. Северные ветры студили снег, и лед по ночам был черным и прозрачным. Он похрустывал под тяжестью Миды. Огонь свечи остался позади, и тогда из леса показалось нечто жуткое. Мида до боли стиснула палку, узнав одну из своих собак. Задняя нога оторвана, кожа с зада и живота содрана, мускулы и кишки выставлены наружу.
Мида не решалась позвать ее. Она знала, как выглядят раны, нанесенные волком и рысью. Знала, что может сделать росомаха с животным вдвое крупнее себя и на что способен клубок лунных змей, пробывших неделю без пищи. Но то, что случилось с собакой, не пахло ни волком, ни кошкой, ни змеей - оно пахло ночью.
Собака учуяла хозяйку и устремилась к ней, волоча по льду нижнюю половину туловища. Мида затаила дыхание. Она не раздумывала - думать сейчас было нельзя. Просто подняла палку на нужную высоту, дождалась, когда собака ткнулась мордой ей в ногу, и пронзила ей сердце.
- Хорошая моя, - тихо сказала она, выдернув посох обратно.
Кровь и осколки кости на дереве уже заледенели, когда Мида повернулась лицом к берегу.
- Ко мне, тени - я жду вас при свете луны. - Она не знала, откуда взялись эти древние слова, но они были сулльские и что-то вливали в нее. Сначала она подумала, что мужество, но сердце у нее билось все чаще, пальцы судорожно сжимались, и в груди росла тревожная твердость.
Лед вокруг берега затрещал. Белые осколки взлетали вверх под идущими к Миде шагами. Крак! Крак! Воздух зыбился, как вода, и стало так холодно, что дыхание превращалось в ледяную крупу. Мида покрепче перехватила посох. До боли напрягая глаза, она пыталась увидеть. Лунный свет пробежал по клинку и очертил человеческий силуэт, темный, но отливающий серебром - нет, это не человек. В глазных отверстиях нет души, и клинок в руке вбирает в себя свет. Мида видела, как лезвие поднимается все выше, видела руку до плеча и одетый в кольчугу кулак, но саму теневую сталь разглядеть не могла - можно ли увидеть сгусток самой ночи?
Мида поняла, что наполняет ее отнюдь не мужество. Это страх сидит в ней, и сжимает ей нутро, и говорит с ней ее собственным голосом, побуждая бежать на середину озера, где лед тонок, и обрести легкую, без мучений, смерть. Но что-то более древнее, чем страх, удерживало ее на месте.
Нет, не мужество - к чему лгать себе? Это память, старая, вновь обретенная память.
Лед треснул и раскололся. Трещины побежали по озеру, как зигзаги молний. Мида видела тень, обведенную светом, чувствовала темный запах иного мира. Глаза, в которых не было ничего, встретились с ее глазами. Мида вскинула посох навстречу холодному черному клинку. И когда меч опустился, прочертив след, который долго еще потом держался в воздухе, она заметила, что грудь тени вздымается и опадает, как у живого человека.
Где-то там, в теневой плоти, скрывалось сердце. Оно билось, и при мысли об этом рот Миды увлажнился, как от вкусной, запитой вином ветчины.
Треск, с которым сошлись ледяное дерево и теневая сталь, возвестил о начале новых Времен. Белая боль прошила руки Миды, и она вложила всю себя в то, чтобы устоять на месте. Трехфутовый лед прогнулся под тяжестью тени, но Мида не отступила. Каждая капля ее сулльской крови и каждый волосок на ее теле требовали, чтобы она приняла бой.

1. ЛЕДОВЫЙ ТУМАН

Через семь дней они увидели на тропе кровь - пять ярких капель на старом сером снегу. Кровь не была свежей, но могла показаться такой тому, кто не привык охотиться в зимнее время. Обычно пролитая кровь сразу чернеет и испаряется, оставляя за собой только железо и медь, но в морозную погоду все по-другому. Кровь, падающая из разрубленной шеи лося, застывает алыми бусинами. Райф и Дрей в свое время клали такие бусины в рот. Они таяли на языке, сладкие, как свежая трава, и соленые, как пот. Вкус зимы, вкус клана.
Но кровь на тропе была не лосиная.
Райф посмотрел вперед, на пригорок, где поднимались прямо вверх в тихом воздухе столбы белого дыма. Они весь день шли в гору, но источника этих дымов до сих пор не обнаружили. Здешняя почва, твердая, но хрупкая, состояла из базальта и черного сланца. На востоке утесы, высокие и прямые, как крепостные стены, ограждали острые, как ножи, горы. На западе виднелся край Буревого Рубежа - его скалы и морены, заметенные снегом, отсюда выглядели, как круглые холмы. Дальше тянулись прибрежные льды, а за ними лежало море. На западном горизонте собирались штормовые тучи, и ледяные поля под ними отливали серебром.
- Что здесь произошло? - спросила Аш. Голос ее звучал звонко, но между словами она делала слишком большие промежутки.
- Кто-то из суллов вскрыл себе жилу.
- Откуда ты знаешь?
- Когда убиваешь зверя, крови бывает гораздо больше - даже если сделать это очень чисто. - Райф потрогал красные пятнышки, вспоминая замерзшие туши и погнувшиеся на морозе клинки. Тем Севранс смеялся над своими сыновьями, когда они, пытаясь спустить убитого лося со склона, спихнули его на озеро. Лось проломил лед и потонул. Когда Райф заговорил снова, его голос стал совсем тихим. - Кроме того, она не била струей, а капала.
- Почем ты знаешь, что кровь человеческая?
Райф резко встал, испытывая невольный гнев против Аш и ее вопросов. Они оба знают ответ - зачем же она вынуждает его говорить?
- Слушай, - сказал он.
Стоя бок о бок, они прислушались к звуку, на который шли с самого утра. Впереди что-то шипело и потрескивало - словно молния, попавшая в воду.
- Они были здесь, Арк Жилорез и Маль Несогласный, - сказал Райф, пересчитывая дымы. - Они слышали то же, что слышим мы, и видели дым. - (И знали, что здесь опасно, потому и пролили кровь, чтобы умилостивить своих богов.)
Аш кивнула, как будто услышала то, что он не произнес вслух.
- Быть может, и нам следует уплатить дань?
Райф покачал головой.
- Это не наша земля и не наш обычай. Здесь мы никому ничего не должны.
Он надеялся, что это правда.
Семь дней шли они по следу сулльских воинов. След вел их на северо-запад от Полой реки, в край, через который Райф ни за что не решился бы идти сам, если бы не оставленные на снегу метки. Неглубоко зарытый лошадиный навоз, человеческие волосы на коре засохшей сосны, отпечаток ноги на свежем льду. Суллы оставляли за собой "след, который даже кланник способен прочесть". Райф стискивал зубы, вспоминая эти обидные слова, сказанные Арком Жилорезом. "Обычно мы следов не оставляем, - хвастливо заявили суллы, - но для тебя постараемся это сделать". Их высокомерие возмущало Райфа до глубины души, но он понимал, что должен быть им благодарен. Ни один кланник не ступит на замерзшее озеро и какой-либо другой незнакомый лед, не будучи уверенным, что кто-то уже прошел здесь и пометил дорогу.
Путешествие их было нелегким. Дни стояли короткие, а ночи долгие и полные тишины. О чем им было с Аш разговаривать? Райф думал об этом каждый раз, обдирая кору для ночного костра. Только не о Пещере Черного Льда и не о том нечто, вышедшем вместе с ними на свет из-под ледяного покрова реки. Райф видел только тень, ничего более, но под шагами теней не хрустит сосновая хвоя... и кричать они тоже не могут.
Райф содрогнулся. Что бы это ни было, теперь оно ушло. Убежало. Больше они с Аш ничего такого не видели и все-таки знали, что мир изменился.
Десять дней назад, в пещере под замерзшей рекой, они предполагали, что вернутся в клановые земли, найдут Ангуса и отправятся с ним в Иль-Глэйв, к Геритасу Канту. "Если вернетесь благополучно из Пещеры Черного Льда, я назову вам имена чудовищ", - пообещал тот. Но ни о каком благополучии теперь говорить не приходится. Райф больше не считал себя кланником, но старые навыки не покинули его, и он знал, когда надо бояться. Глубокое беспокойство, поселившееся в нем, держало его в настороженности и постоянной готовности. Заткнутый за пояс ледоруб, единственное его оружие, холодил кожу.
Он не мог сказать, кто из них решил идти за суллами на север. Еще одно, о чем они с Аш не говорили, и еще одно, что им хотелось бы узнать. Арку и Малю известно, кто такая Аш. Быть может, они скажут, что все закончено и что можно вернуться домой.
У них ушел час на то, чтобы преодолеть подъем. Аш шагала впереди, Райф следовал за тенью, которую она отбрасывала при полной луне. Все так же молча они окинули взглядом открывшуюся внизу долину. Двенадцать гейзеров били из-подо льда и щебня в сухом ледниковом русле. Каждый из них окружало кольцо голубого пламени, вокруг каждого образовался кратер, полный пепла и расплавленного камня. Это зрелище сопровождал оглушительный шум: треск лопающихся камней, шипение тающего снега, ровный гул горящего газа.
Ветер принес наверх запах гари и грозовой свежести. У Райфа не было слов для того, что он видел. Огонь и дым здесь, на стылом краю Буревого Рубежа, казались делом столь же невозможным, как мертвец, начавший вдруг дышать.
- След ведет туда? - спросила Аш, и Райф не смог взглянуть ей в глаза, которые из серебристо-серых стали густо-синими, как полночное небо. Сулльская синева.
- Да. Он пролегает через долину и уходит к морю.
- И мы тоже должны там пройти? - Земля под ними качнулась, и новая струя пара вырвалась из-под нее, расшвыривая снег и камни.
Итого тринадцать. Жар подземного взрыва пахнул Райфу в лицо. Ему вспомнилась история Мурдо Черного Града, Вождя-Воителя, который вел своих людей на войну через Ступени. Когда они уже спустились с горы, она вдруг изверглась, выбросив поток раскаленной лавы. Мурдо ехал во главе отряда на своем огромном жеребце Черном Барре. Его панцирь воспламенился, а когда воины стащили с вождя горящие латы, кожа и мускулы Мурдо отошли вместе с ними. Вождь умирал два дня, за которые привел своих воинов к победе над кланом Тралл и зачал со своей женой их единственного сына. Бессу, его жену, доставили к мужу с завязанными глазами и залепленными воском ноздрями - так ужасны были вид и запах его обожженного тела.
- Придется, - состроив гримасу, сказал Райф.
Газовые огни ярко светились в сумерках. Аш смело шла между ними - к одному кратеру она подошла так близко, что могла бы напиться из него талой воды. Райф не останавливал ее, хотя и видел, что это опасно. Неведомая сила, заключенная под полом долины, давила на него изнутри, корежа древние камни. Эта дорога между огнями и столбами дыма могла бы показаться даже красивой, но Райфу она напоминала преддверие ада, о котором он наслушался в детстве.
Они продолжали идти и ночью. Райф не хотел останавливаться, пока газовые факелы не останутся далеко позади. На следующий день солнце едва поднялось над горизонтом, и его свет только с натяжкой мог называться дневным. Новый день был еще более темным, и идти по следу суллов стало еще труднее. К вечеру Райф стал замечать следы присутствия других людей: кости, санные борозды, собачью шерсть и пятна зеленого китового жира. Снег сделался мерзлым, а воздух таким сухим, что даже легкие пылинки виднелись в нем.
Уже ночью они прошли Китовые Ворота - челюсти кита высотой с двух человек и шириной с четырех. Ворота одиноко стояли среди потрескавшихся от мороза камней и сухих трав, отмечая вход в чьи-то владения. Райф, сняв зубами рукавицы, потрогал кость голыми руками. Она шелушилась, по краям торчали остатки китового уса. На кости были выжжены рисунки. Под дельфинами, играющими среди звезд, проглядывали более древние изображения чудищ, пожирающих людей.
В укромной долине за воротами мерцали едва различимые огоньки. Пар от дыхания сгущался в белые призрачные фигуры.
- След кончается здесь. - Райф не помнил, когда говорил в последний раз, и собственный голос показался ему чужим и грубым. Он смотрел на деревню, если это была деревня. Кучи камня не выше одного фута располагались кругом около дымящей костровой ямы. Обсидиан, базальт и другие черные породы, из которых они были сложены, слабо поблескивали при свете звезд. Это напомнило Райфу дхунские курганы. Двенадцать тысяч клановых воинов похоронены там, и над каждым стоит свой каменный могильный холм. Так лежат они три тысячи лет, давно превратившись в прах. Визи и Колодезь не сохранили истории этого побоища. Инигар Сутулый однажды назвал это место "Ценой Оседлости", но у вождей и воинов есть для него другое имя, произносимое шепотом у ночных костров: Каменное Поле.
Райфу вдруг очень захотелось взять Аш за руку и увести ее... куда? Если бы он знал хоть одно безопасное место.
Но Аш уже ступила за ворота, и ему волей-неволей пришлось идти за ней вниз, к деревне.
Собаки, почуяв их, подняли лай. Но еще до того, как огни в хижинах вспыхнули ярче, Райф увидел, что у первого каменного холмика стоит кто-то и поджидает их. Маль Несогласный - Райф узнал его по мощному сложению, по плащу из росомахи, трепещущему на ветру, по торчащей из-за плеч рукояти большого двуручного меча. Воин стоял не шевелясь, тихий и страшный на фоне звездного неба.
"Суллы не такие, как мы, и нас не боятся". Эти слова, не раз слышанные им в клане, пришли на память Райфу, когда он поднял руку, приветствуя Маля. Но это были старые слова, и произносили их зачастую те, кто ничего не знал о суллах. Не зная, что и думать теперь, Райф смотрел, как Маль опускается на колени.
Маль Несогласный, сын суллов и Землепроходец, стоял на коленях, пока Аш и Райф не подошли достаточно близко, а затем простерся ниц на снегу.
О боги. Вот оно, начинается.
Шевельнув могучими плечами под мехом, воин раскинул руки крестом. Райф увидел десятки белых кровопускальных шрамов на его костяшках, когда Маль зарылся голыми пальцами в снег, и понял внезапно: я тут ни при чем. Ни один сулл не стал бы воздавать таких почестей кланнику без клана.
Аш молча стояла над Малем в своей рысьей шубке, и волосы ее шевелились от легких дуновений ветра. Ее лицо не выражало ни усталости, ни страха... и удивления тоже не выражало.
- Встань, Маль Несогласный из народа суллов. Мы старые друзья, которые встретились в дальнем краю, и я хочу говорить, глядя тебе в лицо, а не в спину.
Дрожь пробежала по Райфу при этих ее словах. Как мог он так долго путешествовать вместе с ней и не понять, что это она все время указывала дорогу?
Молча, тихо звякнув серебряными цепочками и крючками на поясе, Маль поднялся на ноги и стряхнул снег с губ. Глаза его, светлые, как лед, и еще более холодные, ни разу не взглянули на Райфа - они смотрели только на Аш.
- Снег обжигает, - сказал он.
Райфа проняло холодом. Он вспомнил тринадцать дымовых столбов в снежной долине и всеми забытую песню, которую пел их старый ведун: "Снег обжигает, часы бегут, души погибшие в мир идут".
Аш глубоко вздохнула и промолчала.
К ним приближались люди, несущие копья с наконечниками из вулканического стекла, горящие ярким пламенем. Маленькие и смуглые, они шли плавной, беззвучной походкой охотников, привыкших скрадывать добычу на льду. Вместо доспехов они использовали ребра моржей и тюленей, надетые поверх незнакомых Райфу мехов. Расположившись оборонительным полукругом позади Несогласного, они воткнули древки копий в снег.
Райф смотрел на них, а они на него. Ему, пожалуй, следовало испытывать признательность за то, что хотя бы они считали его более опасным, чем его спутницу, но слова сулла поселили в нем страх, и Райфу было не до местных жителей.
Они тем временем расступились и пропустили вперед крошечного старичка с кожей наподобие коры старого дуба и белыми от снежной слепоты глазами. Скулы у него выпирали, как крабьи клешни, а на месте ушей чернели глубокие шрамы. Их прикрывали воткнутые в бронзовый ворот перья стервятника, на плечах лежал мех, сохранивший живой блеск и гладкость.
- Инуку сана ханлик, - сказал он тонким старческим голосом.
- Слышащий племени Ледовых Ловцов приветствует вас в этом селении, - перевел Арк Жилорез, стоящий за спиной старика. Его прищуренные глаза смотрели угрюмо. Он был в чешуйчатых доспехах на стеганой шелковой подкладке с наброшенной поверх мантией из тяжелого меха. Запястье обнаженной по локоть левой руки окаймляла кровь. Он не заткнул ранку перед тем, как идти нас встречать, - он хотел, чтобы мы ее видели, подумал Райф. Вместе с этой мыслью пришла усталость. Лечь бы на снег прямо здесь и заснуть. Райф не хотел здороваться со стариком, не хотел знать, кто это такой.
Слышащий заговорил снова, и Райф понял, что тот еще сохранил какую-то способность видеть, потому что старик смотрел прямо на него.
- Мор Дракка. - Сказав это, старик повернулся и пошел прочь. Окрепший ветер швырнул в лицо Райфу снежную крупу, и она обожгла постоянно мокнущее место под носом. Райф, сам того не сознавая, поднял руку к вороньему клюву у себя на шее, но нащупал только холодную кожу и влажную шерсть. Он забыл, что отдал свой амулет Аш.
- Слышащий просит вас следовать за ним. - Арк отошел в сторону, уступая дорогу. Райф взглянул на него и заметил, что единственный кусочек его кожи, не тронутый кровопускальным ножом, - это впадина у горла. Он понял, что сулл перевел только жест старика, но не его слова. Старик говорил на неизвестном языке, но последние два слова явно предназначались для Райфа - и приглашения куда-то пройти в них не содержалось.
Глаза Арка и Райфа встретились, и Райф, сам не зная почему, дохнул паром ему в лицо и столь же безотчетно положил руку на плечо Аш.
Арк почти ничем не выдал своей тревоги, когда увидел цвет ее глаз. Под нетронутой кожей у него на горле напряглись мускулы, и он нашел взглядом своего хасса. Маль утвердительно наклонил голову, и Райфу стало ясно, что синева, наполнившая глаза Аш, что-то значит для них.
Он продолжал сжимать ее плечо, пока они шли к самому дальнему из каменных холмиков. Люди в доспехах из моржовых костей стояли вдоль дороги, прижав большие пальцы к углублениям на древках своих копий, и смотрели на пришельцев с недоверием. Они все уже немолоды, заметил Райф, хорошо чувствовавший угрозу в их поведении. Воины помоложе, наверно, ушли на запад, во льды - охотиться на тюленя.
При свете, льющемся из жилища Слышащего, стали видны ямы с золой и застывшей кровью. Сам Слышащий стоял позади источника света и манил к себе Райфа пальцами, черными и скрюченными, как у мертвеца.
Райф так привык обходиться без тепла, что жара в землянке ошеломила его. В глазах потемнело, и он вспомнил, что два дня ничего не ел. Запах моржового мяса, похожий на запах свинины, вызвал у него тошноту.
Слышащий снял свою шубу и положил на скамью из черного камня, а затем жестом пригласил Аш и Райфа сесть туда, рядом с маленькой лампой из мыльного камня. Стены, законопаченные клочками шерсти и кожи, странно поблескивали. Райф понял, что у него "оттаивают мозги", как говорили в клане, когда всерьез задумался, не пошли ли уши Слышащего на затычку одной из трещин.
Они сидели молча, пока Арк не вошел в землянку и не закрыл за собой дверь. Ручной ворон, раскачиваясь вниз головой на насесте из китовой кости, что-то шамкал - этой птице прижгли железом голосовые связки, как только она вылупилась из яйца. При виде Райфа он сел прямо и уставился на него своими черными бусинами. Райф от неловкости сказал первое, что пришло в голову:
- Утром мы отправимся в дорогу. Пойдем на восток, пока погода еще держится.
- Ты не знаешь дороги на восток, кланник. - Арк налил воды под дверь, закупоривая землянку на ночь.
Кровь бросилась Райфу в лицо. Сулл прав. Ни один кланник не знает этих мест и не знает, как из них выбраться. Он сам не понимал, зачем это брякнул. Они с Аш ни разу не говорили о том, что будут делать, когда доберутся сюда, и оба они нуждаются в отдыхе.
Но теперь ему хотелось одного: скорее уйти отсюда.
- Ты мог бы рассказать нам, как идти на восток, Землепроходец, - сказала Аш. Райф, хотя это и было сказано в его поддержку, не обрадовался, когда она заговорила. Безумное, горячечное ощущение нашептывало ему, что если она будет молчать и вести себя тихо, ее не заметят и не захотят забрать себе.
Сулл тяжело встал, и они увидели перевязь с ножами у него за спиной.
- Знание о путях суллов дается дорого. Хочешь, чтобы я выдал их задаром, будто это какие-нибудь оленьи тропы?
- Я хочу узнать, что здесь происходит, - выпалил Райф. - С чего это Несогласный распластался на земле, когда нас увидел? И почему у тебя на запястьях кровь?
- Это моя кровь, кланник, - когда хочу, тогда и лью. Может, ты еще будешь указывать, когда мне по нужде ходить?
Райф набрал воздуха, чтобы ответить, но тут безухий старичок прошипел что-то, могущее значить только одно: "Молчать!"
В наступившей тишине Слышащий разлил по трем роговым чашам какую-то дымящуюся жидкость. Райф благодарно кивнул, принимая одну из них. Жидкость пахла морской солью и брожением. Арк и Аш пригубили свои чаши. Старик, примостившись на полу, смотрел на Райфа и ждал, чтобы выпил он.
Напиток обжег Райфу язык. В густой жидкости плавали какие-то волокна, застревающие между зубами. Было так горячо, что Райф не разобрал вкуса. Он ожидал чего-то едкого, но то, что осталось во рту, отдавало только рыбой и чуть-чуть свинцом.
Слышащий снова наполнил его чашу, сказав:
- Оолак.
- Питье из перебродившей акульей кожи, - пояснил Арк. - Слышащий сам его делает.
Райф кивнул. Он хорошо знал, что такое напитки домашнего приготовления. Тем Севранс гнал такое зелье, что никто, кроме близких родственников, не соглашался его пить. Для Райфа и Дрея было делом чести смаковать его и стараться превзойти друг друга в похвалах. Тем ругал их за дурачество и ворчал, что не стоит человеку заводить сыновей.
Райф улыбнулся и хлебнул из чаши. Слышащий подлил ему в третий раз. Теперь Райф пил с жадностью: волшебное питье напоминало ему об утраченном, не принося при этом боли.
- Открой дверь, Райф, чтобы дым вышел, - донесся откуда-то издалека голос Аш. Райф поднял голову, чтобы посмотреть на нее, и заметил, как переглянулись Слышащий и Землепроходец. Райф смутно сознавал, что Арк не ответил ни на один из его вопросов, что главный здесь старик, а не сулл, и что кланнику здесь надо держать ухо востро. Он сознавал все это, но мысли его уже тяжелели. Акулье пойло, дым от лампы и жара замедляли движение его крови. Он все понимал, но сделать ничего не мог.
Он медленно поднялся на ноги. Под дверью наросла полоска мокрого льда. Райф взялся за дверное кольцо, но Арк опустил руку ему на плечо.
- Этой ночью поднимется мора ирит, ледовый туман.
Райф отпрянул - он знал, что это такое. Однажды ночью Кормак Полу-Бладд, старший сын Речного Вождя, нес караул на берегу Мелководной, и старый крозериец, нашедший поутру его тело, принял его за водяного, таким синим стал Кормак.
Райф уселся на место, и Слышащий опять наполнил его чашу. Когда Райф поднес ее к губам, Аш тронула его за ногу и шепнула:
- Будь осторожен.
Он видел, что она хотела бы сказать больше, но не может из-за чужих. Не умея разгадать, какое чувство таится в ее глазах, он выпил. Кто она такая, чтобы остерегать его? Снаружи поднимается ледовый туман, но дверь запечатана наглухо, и есть вещи похуже, чем сидеть в тепле и пить.
Это самое он и делал. Время шло, дым от лампы густел, морской лед за стенами землянки трещал и ломался. Никто не разговаривал. Слышащий опускал фитиль лампы все глубже в китовый жир. Райф привалился к стене и уронил тяжелую голову. Но спать становилось все труднее. Уже уплывая в забытье, он заметил, что Арк следит за ним холодными, всезнающими глазами.
"Суллы не такие, как мы, и нас не боятся".
Райф услышал голос клана и понял, что должен спасаться... но хмельной напиток неодолимо погружал его в сон.
Когда он очнулся два дня спустя, Аш уже не было.

1 Следующая страница


Крепость Серого Льда 2

2. ВДОВИЙ КАМЕНЬ

Кобылью мочу можно пить только залпом, поэтому Рейна зажмурилась, сморщилась и выпила. Еще теплая - гадость, конечно, ужасная, но Рейна знавала вещи, которые были и похуже на вкус. Брагу Тема Севранса, к примеру, и собственный страх.
И это, наверное, все-таки лучше, чей овечий навоз... или толченые жуки, настоянные на прокисшем молоке. Анвин Птаха горой стоит за овечий навоз, но она дочь овцевода и слегка помешана на овцах. Нет уж. Надежнее всего фамильные средства, те, что передаются шепотом сестрам, дочкам и племянницам. Средства, предотвращающие зачатие.
Рейна бросила ковш в ведро и встала. Пора уходить. Уже светает - скоро сюда придет Эуди Колло и другие красильщицы. Жену вождя не должны видеть здесь в одиночестве, рядом с недавно ожеребившимися кобылами. У Эуди глаза тусклые и руки прокрашены насквозь, но смотрят эти глаза зорко, а выше запястий начинается белая кожа скарпийки. Все красильщики и сукновалы происходят из Скарпа. Только им ведомы секреты поташа, мочи и щелока. Ни в одном другом клане не умеют получать такой густой, по-настоящему черный цвет.
Мейс привлек в Черный Град сотни скарпийцев, и они продолжают прибывать каждый день: мужчины на купленных в городе конях и женщины в тележках из ядовитой сосны. Дом Скарпа сгорел: тихие белозимние воины Орля подожгли его ночью, и пламя от дерновой, скрепленной бревнами кровли было видно по всему Северу. Каменные стены устояли, но обуглились - черноградцы говорят, что ночевать там не лучше, чем на сожженном поле. Кровельные балки были вытесаны из скарпийского дерева, ядовитой сосны, которая больше нигде не растет. Многие из них уцелели, но смертоносный дым от них унес больше жизней, чем быстро сгорающий дуб.
Рейна, сжав губы, закрыла за собой дверь красильни. К Скарпу она сочувствия не питала.
Родной клан Мейса для нее чужой. Йелма Скарп по прозвищу Ласка, их вождь, сама виновата в том, что их подожгли. Она не давала Орлю покоя, требуя спорных земель, построек и охотничьих прав, а затем, не менее острая на ум, чем на язык, натравила на этот клан Черный Град. Пять воинов нашли свою смерть на морозных западных землях, и среди них - внук орлийского вождя. Еще с десяток орлийцев погибло в пограничной стычке, где Скарп и Черный Град выступали заодно.
А после этого был убит сам вождь Орля.
Корби Миз со своими людьми нашел тела на старой Дороге Дреггов, в двух днях езды к западу от Дхуна. Одиннадцать воинов и с ними Спини Орль, все в знаменитых переливчатых орлийских плащах. Их черепа так глубоко вогнали в грудь, что разведчику сперва показалось, будто они обезглавлены. Но Корби Миз знал, что на Севере лишь считанные молотобойцы, включая его самого, способны нанести такие удары.
Содрогнувшись, Рейна направилась к вдовьему очагу на самом верху круглого дома.
Никто не знает, кто приказал убить орлийского вождя. Спини и его люди ехали по опасной дороге между воюющими кланами - поговаривали, будто он возвращался из Дхуна, где вел тайные переговоры с Собачьим Вождем. Рейне в это не верилось. Она знала Спини Орля и как-то в юности провела лето в их круглом доме. Градского Волка он не любил, это верно, но присяги своей ни за что бы не нарушил.
Здесь, на западной оконечности клановых земель, крепко помнят старые клятвы и старую дружбу. Кланы здесь старше, жизнь труднее, и вождь Града уже тысячу зим видит в вожде Орля своего человека.
- Госпожа...
Рейна, обернувшись, увидела внизу на лестнице Лансу Таннер.
- Вождь ждет тебя в своих покоях, - сообщила девушка, тряхнув золотыми кудряшками. Щеки у нее до сих пор еще горели. Глупое дитя - неужели разговор с Мейсом так ее взволновал?
- Передай моему мужу, что я приду, как только поговорю с вдовами.
Девушка, приоткрыв губки, явно ждала чего-то еще. Косые лучи света из амбразур падали прямо на нее. Если человек не спешит на зов вождя, он должен по крайней мере представить какое-то объяснение. Не дождавшись его, девушка поджала губы, и на ее хорошеньком личике появилось не очень красивое выражение. Молча повернувшись, она направилась вниз.
О боги. Что же такое здесь происходит? Рейна, прислонившись к стене, посмотрела девушке вслед. Она ткала пеленки для всех девочек Таннер, и стирала эти пеленки, и расчесывала им волосы. Как Мейс ухитрился переманить их на свою сторону?
Звуки и запахи раннего утра сопровождали Рейну на всем пути к вдовьему очагу. Трещали загорающиеся дрова, шипела поджариваемая на них ветчина, в кузнице звенели молоты. Раньше у Рейны потекли бы слюнки от ветчинного запаха, и она ускорила бы шаги, торопясь встретить новый день, но теперь в ее жизни не осталось ничего, кроме тяжкого сознания своего долга.
Она жена вождя, первая женщина клана - этого Мейс у нее не отнимет.
Рейна толкнула серебристо-серую резную дверь весом в добрые четверть тонны, и ее встретил грохот ткацких станков.
Меррит Ганло, Бидди Байс и Мойра Лалл усердно ткали, а старая Бесси Флап, примазавшаяся к вдовам из отвращения к своему мужу, чесала шерсть. Остальные, сидя за столами, шили, вышивали, пряли или разглаживали. Освещение здесь было хорошее, и все тепло от бесчисленных очагов круглого дома тоже поднималось сюда, наверх. Низкий сводчатый потолок подпирали столбы кровавого дерева, выкрашенные яркой желтой охрой. Рейна, как всегда при входе в эту комнату, бросила взгляд на очаг.
Он называется Вдовьим Камнем, и говорят, будто бурое пятно на нем - это кровь Флоры Черный Град. Она была женой Мордрега, Кротового Вождя. Однажды поздней ночью в круглый дом прибыл гонец с известием, что Мордрег погиб под обвалом в Железных Пещерах, и Флора, обезумев от горя, взбежала на самый верх и закололась портняжными ножницами.
Глупая женщина. Гонец был чужой, не черноградец, и Мордрег тогда остался жив, хотя ему и отняли ногу по колено. Получив весть о смерти своей жены, он погоревал тридцать дней, а после взял себе новую. С тех пор комната, где умерла Флора, стала пристанищем для всех клановых вдов.
- Рейна! - окликнула ее Меррит Ганло, не переставая орудовать челноком. - Ты пришла как вдова или как жена?
- Как друг, хочу надеяться, - ответила ей Рейна.
- Я тоже хотела бы надеяться, что слова, которые говорятся здесь, не дойдут до Волка.
Здесь Мейса не слишком любили, и ни одна скарпийка не нашла еще дороги к Вдовьему Камню, хотя вдов среди них немало. Они знают, что им здесь не рады. У них даже вдовьи рубцы не настоящие, а татуированные. Скарпийки не надрезают себе кожу на запястьях, как черноградки. Им и горя довольно, говорят они - к чему причинять себе лишнюю боль?
Закатав рукава, чтобы показать всем собственные рубцы, Рейна сказала:
- Мы обе потеряли своих мужей на Пустых Землях, Меррит Ганло. Это должно роднить нас, а не сеять между нами недоверие.
- Ты весьма скоро нашла себе нового мужа.
Другие женщины согласно закивали, и кто-то прошептал Рейне в спину: "Точно сука в течке".
"О Дагро, зачем ты покинул меня и заставил терпеть все это?" Принудив себя оставаться спокойной, Рейна сказала:
- Жизнь продолжается, Меррит, и клану нужны сильные женщины, которые руководили бы им. Возможно, твое место здесь, за ткацким станком, но мое - нет. Я слишком долго была во главе, чтобы ограничиться шитьем и пряжей. Потеряв мужа, я не перестала быть собой, и ничто во мне не стремится к вдовьей доле, к привилегии сидеть у огня и стариться потихоньку.
Челнок в руке Меррит замедлил ход.
- Да, нрав у тебя всегда был крутой, Рейна Черный Град.
- У мужчин крутой нрав называется силой.
- Сила присуща не только тем, кто стоит во главе. Она нужна и для того, чтобы тихо ткать и жить, несмотря ни на что.
- Я знаю, Меррит, - потому и пришла.
Впервые после того, как вошла сюда, Рейна почувствовала, что напряжение в комнате ослабло. Стройная и красивая Мойра Лалл очистила ей место на скамье рядом с Меррит. Другие вернулись к своему рукоделию, но Меррит оставила работу и повернулась к Рейне лицом.
- А ты похудела как будто, - сказала она.
- С едой у нас нехватка, - садясь, ответила Рейна.
- Только не для жены вождя.
- Я все время на ногах - не хватает времени, чтобы поесть как следует.
- Анвин говорит, что ты изнуряешь себя.
- Лучше бы она о себе подумала, Анвин.
Меррит улыбнулась. Никто в клане не работает больше и усерднее, чем Анвин Птаха. Если их домоправительница не стряпает и не разделывает мясо, значит, она гнет луки в оружейной.
- Так что же привело тебя сюда в столь ранний час? - Меррит подвинула к Рейне кувшин с кумысом из овечьего молока.
Рейна выпила, наслаждаясь прохладой и хмельной остротой питья и думая, как бы лучше подойти к делу. Но хитрости ей недостало, и она, вытерев рот, сказала со всей прямотой:
- У тебя есть родня в Орле.
Меррит осторожно кивнула.
- И твой сын разъезжает туда-сюда, торгуя шкурами и мясом.
- Только орлийцы приносят домой свежее мясо в разгар зимы.
- Верно. - Нет ни одного черноградца, который не испытывал бы уважения к белозимним охотникам Орля. Никто лучше них не выслеживает дичь на снегу и на льду. - Стало быть, твой сын должен знать, что делается в доме Орля.
На этот раз Меррит замешкалась с ответом, связывая ловкими пальцами нить.
- Что тебе за дело до моего сына, Рейна Черный Град? Разве твой муж не рассказывает тебе по ночам, что делается в Орле?
Осторожно, сказала себе Рейна. Представь, как поступил бы на твоем месте Дагро.
- Я знаю только то, что Мейс считает нужным сказать мне.
- А здесь ты хочешь узнать то, о чем он умалчивает? - процедила Меррит.
- Я хочу узнать правду. - Рейна встретила и выдержала взгляд Меррит. - Мы с тобой старые знакомки. Ты и Мет танцевали с мечами на моей первой свадьбе, а на той последней охоте Мет делил с Дагро походный чум. Да, я вышла за Мейса, но моя преданность принадлежит клану. Ты, наверно, думаешь, что я многое приобрела, став его женой, но ты не можешь знать, чего я лишилась. Я прошу тебя только поделиться своими знаниями, ничего больше. Я знаю, что никто у этого очага не побежит к моему мужу докладывать, чем занимается его жена.
- Он следит за тобой, - сказала старая, с индюшечьей шеей Бесси Флап, не поднимая глаз от работы. Рейну обдало холодом, а костлявые пальцы продолжали чесать и распрямлять как ни в чем не бывало. - Повсюду глаза. Мышки-говорушки. Встречи у собачьих закутов и навозных ям. Пип-пип-пип. Кто куда ходил да кто что делал. Мышки с ласкиными хвостами.
Рейна перевела дыхание. Она не знала, что все настолько плохо.
- Бидди, принеси-ка Рейне лепешек из очага и меду, чтобы подсластить кумыс. - В голосе Меррит звучала материнская забота, и Рейна подумала: что же такое увидела она на моем лице, если так переменилась?
Бидди Байс, мотнув длинными белокурыми косами, побежала исполнять требуемое. Она слишком молода для вдовы - ей едва минуло девятнадцать. Келл женился на ней весной, а недавно пал в бою у Баннена, но его брат-близнец Арлек уже оказывает Бидди скромные знаки внимания. После взятия Ганмиддиша он привез домой ожерелье из зеленого мрамора, отдал его Рейне и попросил: "Пожалуйста, передай это как-нибудь Бидди. Ей не нужно знать, что оно от меня".
Рейна улыбнулась Бидди, принесшей лепешки и мед. Незачем показывать молодой женщине, что она, Рейна, ей немного завидует.
- Вот, накинь - а то синяя вся, хоть в Дхун тебя отправляй. - Меррит закутала Рейну в красивую теплую шаль. - Хэтти, принеси Рейне показать то, над чем вы с сестрами работаете.
Молчаливая широкоплечая Хэтти Хар перекусила нитку и вложила в руку Рейны маленький кружок вышитой ткани.
Градский Волк, серебряный на черном поле. Эмблема Черного Града, которую не носил ни один черноградец со времен вождя Айана.
- Все вышивальщицы занимаются этим по приказу самого вождя. - Меррит подлила меду в кумыс. - Мы никому не должны говорить об этом. Только кузнецы знают, ведь это они поставляют нам серебряную нить.
Рейна обвела пальцем морду волка. Да, тонкая работа - проволоку, пригодную для вышивания, получить не так просто. Она почти догадывалась, что скажет Меррит теперь, - она была бы дурой, если б не догадалась.
- Вот как он завоевывает их преданность, человек, которого ты захотела назвать своим мужем. Возвращает нашим мужчинам их гордость. Пятьсот лет минуло с тех пор, как все клановые вожди собрались в Усыпальнице Дхунов, чтобы лишить Черный Град его герба. Айан Черный Град убил короля, предательски пустив стрелу ему в горло, сказали они. Ни один вождь Града с тех пор не осмеливался оспорить их приговора - ни Орнфель, ни Мордрег, ни Утан... ни даже сам Дагро. Но вот появляется взятый из Скарпа приемыш, который выигрывает битвы, захватывает земли и цепляет Градского Волка себе на грудь. Мало того: он хочет, чтобы эту эмблему с гордостью носил каждый воин клана, все черно-градское войско. Он хитроумен, Мейс Черный Град, воздаю ему должное. И знает цену мелочам. Уже пятьсот лет наши воины выезжают на битву без герба и без знамени. Мы женщины, и нам не дано знать, какой стыд они при этом испытывают.
Рейна повесила голову. Коварство Мейса пригибало ее к земле. Есть ли что-нибудь, чего он не мог бы добиться? Титул вождя. Преданность клана. Брак.
Не думай об этом, предостерег ее твердый голос внутри. Оставь позади то, то случилось в Старом лесу. Это не даст тебе ничего, кроме ненависти, а ненависть, словно кислота, разъедает вмещающий ее сосуд. Рейна подняла голову. Нет, не позволит она себя пожрать.
- Мне пора. Спасибо тебе за то, что говорила со мной прямо. Я буду заходить сюда время от времени, чтобы поговорить и обменяться новостями. - Дождавшись кивка Меррит, Рейна встала. - Отрадно, что хоть один очаг свободен от влияния моего мужа.
- Пип-пип-пип, - пропищала старая Бесси Флап. - Мышки с ласкиными хвостами.
- Пойдем, я провожу тебя, - нахмурившись, сказала Меррит. Они вышли на лестницу, где их не могли услышать, и Меррит спросила: - Что ты хотела узнать насчет Орля?
- Кто у них теперь вождь? И как они относятся к нам?
- Сталлис совершил Бдение Вождя десять дней назад. Похоже, он парень хоть куда. Шестой внук Спини, белозимний охотник, у которого больше всего дичи на счету.
- Будет ли он поддерживать дружбу с Черным Градом?
Меррит издала звук, напоминающий смех.
- Полно тебе, Рейна. Неужели ты думаешь, что Сталлис простит Мейсу убийство своего деда?
- Но...
- Что "но"? Хочешь сказать, что никто не знает точно, кто саданул молотом по черепу Спини Орля? В Орле все говорят, что это сделал скарпиец Мансаль Стиго и что его молот отпечатался на черепе Спини. - Рейна хотела что-то сказать, но Меррит прервала ее. - Говорят еще, что к востоку от трупов найден след от костра, а в золе - отличительные знаки Скарпа и Черного Града.
- Каменные Боги... - Рейна тронула рог с порошком священного камня у себя на поясе. Трудно отрицать то, что так похоже на правду. Орлийцы не склонны к вымыслу и к поспешным выводам. Они стойкие люди и приберегают силы для охоты, не растрачивая их на праздные россказни.
- Нехорошо это, Рейна. Орль против Черного Града, будто нам и без того мало войны. - Льдисто-зеленые глаза Меррит смотрели испытующе. - Однако тебе и правда пора. Оставь шаль себе - в этом доме холодно, а впереди у нас дни, что темнее ночей.
Руки Рейны покрылись гусиной кожей. Она не помнила, откуда взялись слова, произнесенные Меррит, но они затронули что-то в ее душе. Она хотела уйти, однако Меррит удержала ее.
- У этого очага тебе всегда рады, Рейна Черный Град. Помни об этом, когда вернешься в свой мир, населенный мужьями и женами.
Рейна только кивнула - у нее не нашлось слов, чтобы выразить свою благодарность.
Совершая долгий и утомительный спуск в нижнюю часть круглого дома, Рейна поймала себя на том, что то и дело останавливается. И взгляды метельщиц с подавальщицами она встречала теперь по-другому. Не шпионят ли они за ней по приказу Мейса?
Задумавшись, она не сразу заметила внушительную фигуру Корби Миза, идущего через сени. Он тащил на спине такую вязанку дров, что хватило бы спалить целый дом.
- Корби!
Молотобоец хмуро обернулся на ее тихий голос, но, увидев Рейну, расплылся в улыбке.
- В уме ли ты, женщина - останавливать человека, который тащит на себе целый воз? - Он поправил свою ношу - кожаные ремни с трудом выдерживали ее.
- Эта-то кучка? Да там больше воздуха, чем дров, - улыбнулась в ответ Рейна.
- Боги, женщина! - засмеялся Корби. - Дай тебе волю, ты бы всех мужиков загоняла.
Рейна тоже засмеялась, и ей стало хорошо. По-настоящему хорошо. О другом не хотелось даже и говорить.
- Можно спросить тебя кое о чем, Корби?
- Спрашивай, но и у меня взамен будет просьба к тебе.
Став серьезным, он оперся рукой о лестницу. Вмятина от молота на голове, которую он еще мальчишкой получил в учебном бою, резко выделялась при свете факелов.
- Это насчет Саролин. Ее срок близок, ну и... - Корби потупился.
Рейна поспешно кивнула, зная, что он хочет сказать, и понимая, что мужчине об этом говорить неловко.
- Я буду следить за ней днем и ночью, Корби, и мы с Анвин будем при ней, пока она не разрешится.
Лицо Корби выразило явное облегчение.
- Спасибо тебе, Рейна Черный Град. Отрадно знать, что о твоей жене позаботятся, пока ты будешь далеко от дома.
Славный человек Корби. Он не говорит, что может погибнуть сам, хотя эта мысль и сидит в нем.
- Теперь спрашивай, о чем хотела.
Рейна посмотрела в светло-карие глаза Корби, чувствуя себя так, будто загнала его в ловушку.
- Говорят, что не более дюжины молотобойцев на Севере способны нанести удар, убивший Спини Орля. Мансаль Стиго входит в их число?
Корби оцепенел, услышав этот вопрос. Просить молотобойца сказать что-то против другого молотобойца, даже если тот принадлежит к чужому клану, способен разве что самоубийца. Между молотобойцами существуют собственные правила чести. Молот и топор были оружием кланов еще до того, как был выкован первый меч, как металлы вообще появились и люди пользовались только деревом, камнем и костью. Ни Корби, ни Рейна не могли делать вид, будто этот вопрос задан просто так, из любопытства.
Задав его, жена вождя потребовала от молотобойца многого, но молотобоец уже дал слово, и честь обязывала его ответить... даже если он знал, что назовет убийцу, сделав это.
- Мансаль в свое время обучался у Приносящего Горе - здесь, в этом доме.
Приносящий Горе. Назнарри Драк, изгнанник с Дальнего Юга, которому дал убежище Эван Черный Град. Победитель в сражении при Среднем ущелье, учитель Корби Миза. Уже шесть лет, как он умер, и последним его учеником был Бык-Молот, самый сильный молотобоец Севера.
Рейна наклонила голову, поняв, что получила свой ответ.
Корби, подождав немного, вскинул повыше свою вязанку и зашагал прочь.
Глядя на большие грифельные плиты, которыми были вымощены сени, Рейна обдумывала то, что сейчас узнала. Две встречи, в которых было и хорошее и плохое. Если бы она только могла избежать третьей, но тут уж ничего не поделаешь. Мейс звал ее, и было бы глупо бросать ему вызов. Запахнув на себе шаль Меррит, Рейна направилась в покои вождя.
Раньше она спускалась по этой узкой, плохо освещенной лестнице бегом, так не терпелось ей поговорить с Дагро. Теперь она делала это медленно, замечая плесень на стенах и оборонительные замковые камни над головой, но все-таки пришла слишком быстро. Дверь, обмазанная смолой, блестела, и Рейне не хотелось прикасаться к ней. Мейс избавил ее от хлопот, распахнув дверь изнутри.
- Жена, - со странной улыбкой промолвил он, - я ожидал тебя раньше.
Он не уступал ей дороги, и ей пришлось отвечать, стоя в дверях, как маленькая девочка:
- Разве девушка не сказала тебе, что у меня было дело в другом месте?
- Ее послали за тобой, а не за оправданием.
- Стало быть, виновата она, а не я.
Ей показалось, что сейчас он ее ударит. Гнев мелькнул в его глазах, но тут же прошел - только рот остался плотно сжатым. Мейс жестом пригласил Рейну войти.
Одежда из тонкой, как ткань, кожи мягко облегала его. Полы плаща обшиты для тяжести волчьими зубами, большая свинцовая, посеребренная застежка у горла отлита в виде волчонка. Став около глыбы песчаника, известной как Память Вождя, Мейс, опять-таки жестом, велел Рейне закрыть дверь.
Даже теперь, после четырнадцати недель брака, она боялась оставаться с ним наедине. Не желая, чтобы он это заметил, она закрыла дверь и задвинула засов.
- Я вижу, ты раскрыла один из моих замыслов. - Он показал глазами на ее левую руку. - Полагаю, ты его одобряешь?
Чувствуя себя полной дурой, Рейна посмотрела вниз. Эмблема. Она не помнила, что захватила ее с собой. Притворившись беззаботной, она бросила вышитый кружок на Память Вождя.
- Да, неплохо придумано.
Мейс сжал эмблему в сильных, привыкших к мечу пальцах.
- Мне тоже так кажется. - Он спокойно наблюдал за ней, и Рейне показалось, что он раскусил ее притворство. Стараясь погасить понимающий огонек в его желтых глазах, она спросила:
- Так что же тебе от меня нужно?
- Чтобы ты была мне женой.
Пылинки и копоть от ламп точно застыли в воздухе. Взгляд Мейса не отпускал ее, и Рейна впервые с тех пор, как он вернулся с Пустых Земель, разглядела за волком мужчину.
- Дагро ты помогала во всем, - прошептал он, взяв ее за руку. - Я хочу того же.
Рейна закрыла глаза. Боги, как может он говорить такое? Неужели он не помнит, что произошло в Старом лесу? Конечно, помнит - и, если дать ему возможность, не пожалеет слов, чтобы представить все в ином свете. "Я отчаялся, я действовал необдуманно, мне казалось, что и ты хочешь того же". Рейна содрогнулась - голос не повиновался ей.
Мейс, подождав еще немного, отпустил ее руку.
- Итак, я получил свой ответ.
Рейна глотнула воздуха. Гнева она не испытывала, только дурноту. Ей казалось, что она вот-вот упадет в обморок.
- Я исполнила мой долг по отношению к тебе.
У него вырвался резкий звук, и он вдруг обхватил ее за талию.
- По-твоему, я должен быть благодарен за то, что ты исполняешь этот свой долг? - Его пальцы скользнули по ее груди, отчего слово "долг" приобрело почти непристойный смысл. - Не льсти себе, Рейна. В сердце Великой Глуши тепла больше, чем в твоей постели. - Он отпустил ее столь же внезапно, как обнял. - Можешь не бояться, я не стану требовать, чтобы ты исполняла свой долг и далее.
Кровь обожгла ей щеки, и она повернулась, чтобы уйти, но Мейс еще не закончил.
- Нам надо обсудить кое-что, - сказал он, вернувшись к Памяти Вождя.
- Что именно? - спросила Рейна от двери.
- Например, то, как нам быть с маленькой Севранс. Все, кто видел ее в ту ночь у собачьих закутов, клянется, что с ней дело нечисто.
Мейс хорошо понимал, что сейчас Рейна в его власти, и ей пришлось повернуться к нему лицом.
Мейс небрежно взялся рукой за висящий на стене Клановый Меч. Символ могущества Черного Града, он был выкован из короны дхунских королей, и до Мейса им владели такие вожди, как Мурдо и Безумный Грегор. Черный, без ножен, клинок поблескивал при свете факелов.
- Я защищал девочку, как мог, но страсти, похоже, не желают охладевать. Ты знаешь, как суеверны старые кланники. Турби Флап рвется побить ее камнями, Кот Мэрдок - прогнать ее по углям, и все до единого хотят убрать ее отсюда. Я не могу противиться воле клана, - пожал плечами Мейс.
Это ты наводнил дом скарпийцами, хотелось сказать ей. Ни один черноградец этого не желает.
- Не все в клане винят ее, - сказала Рейна вслух. - Орвин говорит, что Нелли Мосс заслуживала такой участи и что собаки накинулись на нее по собственной воле.
- Это понятно, что Орвин защищает девчонку. Всем известно, что он делает это из любви и преданности к Дрею.
Петля затянулась. Слишком он умен, ее муж - словами ей с ним не сладить. Но бросить Эффи на произвол судьбы Рейна тоже не могла.
- Катти Мосс пытался убить ее. Этого нельзя отрицать. Ты же видел ее раны.
- Да, но многие поговаривают, будто Катти всего лишь хотел положить конец ее колдовству.
- Он украл ее амулет.
- И вот что она сделала, чтобы получить амулет назад, - грустно покачал головой Мейс. - Не позволяй своей любви к девочке ослепить тебя, Рейна. Пусть даже она не околдовала собак, загрызших ламповщицу и ее сына, - главное, что люди в это верят. Я изменил бы это, если б мог, но я вождь, а не шаман. Долг вождя - блюсти спокойствие в клане.
Рейна слушала его тихие слова и чувствовала, что он хочет Эффи зла. Эффи знает, что он сделал в Старом лесу... а может, и не только. Никому не известно, что могла узнать девочка через свой амулет.
Мейс раскинул пальцы по шершавой поверхности Памяти Вождя.
- Ее надо подвергнуть испытанию.
Рейна заставила себя остаться спокойной. Она знала, как проходят иногда испытания такого рода, как разумные с виду кланники поддаются гневу под влиянием собственного невежества и страха. Эффи Севранс, тихоне с приметливыми глазами, надеяться не на что. Тянуть время - вот все, что сейчас можно сделать. Тянуть время.
- Не лучше ли подождать с решением, пока ее брат не вернется из Гнаша? За поспешность в таком деле Дрей тебя не поблагодарит.
Рейна видела, что заставила Мейса задуматься. Дрей Севранс - его человек. Когда понадобилось удержать дом Ганмиддиша до возвращения Крабьего Вождя, Мейс выбрал Дрея. И когда находящийся в изгнании вождь Дхуна вызвал Градского Волка на переговоры, Мейс опять-таки послал Дрея вместо себя. Дрей отсутствует в круглом доме вот уже пять недель - быть может, именно это Мейсу и нужно?
- Промедление может привести к тому, что кланники возьмут дело в собственные руки, и нам обоим придется об этом пожалеть, - сказал Мейс. - Но я подумаю, что здесь можно сделать, - с нежной супружеской улыбкой добавил он.
Они оба понимали, что это значит. Он все равно расквитается с Эффи, так или этак. Девочке нельзя больше оставаться в круглом доме, это ясно. Рейна закуталась в шаль Меррит Ганло, охваченная желанием поскорее уйти отсюда.
- Занимайся своими делами, - сказал муж, отпуская ее, - и утешайся тем, что я не спущу с Эффи глаз.
Какой мягкий, успокаивающий голос - кто бы расслышал в нем угрозу?

3. УСЫПАЛЬНИЦА ДХУНОВ

Гробница дхунских королей помещалась в ста ярдах севернее круглого дома, на глубине восьмидесяти футов под землей. Единственный ход, вырубленный в дхунском голубом песчанике, соединял ее с большой сводчатой молельней, где королей короновали при жизни. Теперь по этому ходу грузно шагал Вайло Бладд с мечом в ножнах из собачьей шкуры на бедре.
Он полагал, что его ничто уже пронять не может, но не мог не дивиться голубому свету, проникающему сверху через огромные глыбы кварца. Только этому свету, такому же, как глаза дхунских королей, разрешается озарять их гробницу.
Красиво, подумал Вайло. Хорошо, однако, что никто не додумался ввести то же самое в Бладде: тамошние вожди были сплошь драчуны и выпивохи с вечно налитыми кровью глазами. Один другого страшнее, видят боги! Понятно, что для них не стали воздвигать таких красивых гробниц. Старый Гуллит столько раз получал по носу молотом, что тот стал смахивать на раздавленную сливу, - а что до его предшественника Траго, то не зря ведь его прозвали Лошадиным Вождем.
Ухмылка Вайло понемногу угасла. Коридор стал шире, и на вождя пахнуло могильным холодом. Тот же голубой свет тихо струился на памятники Дхунов. Они стояли большим кругом вдоль стен склепа, каменные гробы с вырезанными на них изображениями королей - стояли торчком, словно в каждом из них заключался живой человек, а не прах. У Вайло волосы встали дыбом от этого зрелища. Клановые земли были заселены три тысячи лет назад, и дхунские короли царствовали треть этого срока. Все короли, сколько их было за тысячу лет, стоят здесь, замурованные в толщу камня.
Только здесь Вайло осознал в полной мере, какой тяжкий грех совершил Айан Черный Град. Подумать только, что конец всему этому положила черноградская стрела, пронзившая королевское горло.
Собачий Вождь покачал седеющей головой, мотнул тяжелыми косами. Второй раз за всю жизнь испытывал он такое чувство. Впервые это случилось у Кедрового Утеса, когда туман рассеялся и он увидел перед собой конницу суллов, вторично - здесь, в этой гробнице.
Сухой воздух странно действовал на легкие. У него вкус самого времени, решил Вайло. Здесь он чувствовал себя юным и ничего не значащим - рыбешкой, проглоченной китом. Посреди склепа стоял каменный стол, тот самый, который Джами Рой привез сюда через горы во времена Заселения. Его тащило целое войско, он стоял в круглых домах, которых больше нет, сто лет провалялся на дне Быстрой, а теперь вот обрел свое место здесь, вместе с костями дхунских королей. Вайло не хотелось его трогать, но рука его невольно тянулась к нему.
- На твоем месте я не делал бы этого, вождь. Я слыхал, будто он проклят.
Вайло удержал руку и обернулся к вошедшему в склеп человеку.
- Если ты, конечно, не боишься, что у тебя волосы вылезут и мужское естество отсохнет, то валяй, - пожал плечами Ангус Лок. - Только отойди в тень, если решишься - думаю, зрелище это не из приятных.
Вайло фыркнул, но стола все-таки не коснулся.
- Вот они, значит, какие, стоячие гробы Дхунов, - промолвил Ангус. - Я вижу, некоторые из них пали на колени. - Самые древние гробы в самом деле раскрошились, и внутри был виден только мрак.
- Так ты здесь впервые, объездчик? - спросил Вайло. - Я думал, ты уже лазил сюда.
- "Лазил", - осклабившись, повторил Ангус. - Ничего себе словечко, Собачий Вождь. Давно, поди, приберегал его?
- С тех самых пор, как застукал тебя с кланником у Ганмиддиша, - в свою очередь осклабился Вайло.
Ангус, если и побаивался гнева Вайло, виду не показывал. Не заходя далеко в склеп, он разглядывал один из памятников. Восьминедельное заключение мало сказалось на нем, и он почти не изменился с того дня, как его бросили в темницу под покоями ганмиддишского вождя. Такой, как он, нигде не пропадет. Он владеет даром превращать врагов в друзей, выпрашивать добавку у самых бессердечных тюремщиков и вытягивать сведения у самых немногословных стражей. А когда Ганмиддиш осадили черноградцы, Ангус уговорил Хэмми Фаз, который стерег его, дать ему меч. Он дал слово, что не будет пытаться бежать - меч, мол, ему нужен только для обороны. И сдержал свое слово, что правда, то правда. Хэмми клянется даже, что он прикрывал отступление бладдийцев у Крабьих ворот. Сам Вайло этого не видел, но знал, что в рассказе одного из Фаз можно не сомневаться.
Теперь Ангус сидит в глубокой, гулкой кротовой норе под домом Дхунз. Собачий Вождь много раз собирался послать за ним, но решился только сегодня.
Нащупав на боку кожаный кисет с жевательной травой, Вайло сказал:
- Раз уж речь о словах, не объяснишь ли мне, Ангус Лок, что значит одно из них?
- Если смогу.
- Скажи мне: чем, собственно, занимается объездчик? - спросил Вайло, разминая в кулаке кубик черной жвачки.
Ангус, разглядывавший изображение неизвестного короля, ответил не оборачиваясь:
- Объездчик ездит, Собачий Вождь - тебе ли не знать. - Ангус, нагнувшись, провел пальцем по краю искусно вырезанного в камне королевского щита. - Мы ездим повсюду, доставляем письма и посылки, рассказываем байки в обмен на ужин и новости в обмен на приют. Мы работаем поденно, когда представляется случай, и стреляем дичь, когда есть желание. Я даже знаю одного, который учил кланниц плясать на манер городских прелестниц. - Ангус выпрямился. - Что до меня, то я не танцор, а то, что попалось последний раз в мой силок, оказалось моей собственной ногой, поэтому я больше промышляю торговлей. - Красивое лицо Ангуса осветила улыбка. - Уж не хочешь ли ты предложить мне какое-нибудь дельце, Собачий Вождь?
Вайло действительно хотел, но будь он проклят, если даст этой смышленой собаке вытянуть из него ответ раньше времени. Молча он подошел к саркофагу Темного Короля, Барни Дхуна.
Человека, уничтожившего клан Морро, изобразили без глаз. Шлем был изваян так подробно, что видно было, где носовая стрелка соединяется с верхушкой, но по обе стороны от этой стрелки зияли пустые глазницы.
Вайло потрогал священный камень у себя на поясе. Кто распорядился вырезать его так и зачем?
- В этом сок чертополоха струился густо, - заметил Ангус, став у Вайло за спиной. - Говорят, он унаследовал его с обеих сторон.
Вайло ни разу не слыхал об этом прежде.
- Как так?
- Мать Барни взял силой ее родной отец, король.
- Каменные Боги... - Вот они и дошли до сути: откуда может объездчик знать о кланах больше, чем один из вождей? Вайло пожалел вдруг, что не взял с собой собак. - Когда мне сравнялось семнадцать, лето стояло такое жаркое, что грязь запеклась, и небо застилала дымка. От духоты я не мог усидеть в круглом доме и каждое утро, на рассвете, выезжал верхом в лес к югу от Бладда. Там растут старые деревья, а среди них стоят руины. Когда для охоты становилось слишком жарко, я удил форель. Терпением я не отличался и распугал, конечно, больше рыбы, чем поймал, однако это занятие мне нравилось. Зеленую воду затеняла какая-то древняя арка, но однажды, придя на свое заветное место, я встретил там объездчика.
Ангус помалкивал, но Вайло знал, что полностью владеет его вниманием, и не спешил продолжать: пусть не говорят, что Собачий Вождь не умеет рассказывать, когда ему приходит охота.
- Он назвался Хью Маллином, но после я узнал, что известен он под многими именами. Посиживал себе на моем месте как ни в чем не бывало и леску закинул в воду. Меня он назвал по имени и посоветовал удить где-нибудь еще - тут, мол, одна колюшка попадается. Почему ж ты тогда тут рыбачишь, спрашиваю я? А он мне, глазом не моргнув, отвечает: потому что я тут ужу людей, а не рыбу.
Я был тогда молодой, подозрительный и нелегко поддавался испугу, но это меня проняло. Он знал меня, этот человек. Знал, что я побочный сын, и знал отца, который зачал меня. В этом круглом доме тебя не любят, сказал он мне. Едем со мной на юг, и ты увидишь, что без награды не останешься. Там всегда найдется, с кем сразиться и за кем последить - ведь в это самое время враг собирается у ворот. - Вайло повернулся лицом к объездчику. - Да, Ангус Лок. Твое тайное братство хотело залучить меня к себе.
- Что ж, неудивительно, - помолчав, сказал Ангус.
Вайло ожидал не такого ответа. Он готовился к насмешке или к недоверию, а услышал лестные для себя слова - и нашел их приятными.
- И как же ты ему ответил? - пристально глядя на него, спросил Ангус.
- Сказал, что я, может, и бастард, но бладдиец до мозга костей, - взмахнул кулаком Вайло. - Что зачахну, как только ступлю за пределы клановых земель. Не думай, что это не было для меня искушением - бастарды только о том и мечтают, как бы завоевать славу далеко от дома, - но во мне уже сидело желание сделаться Верховным Вождем. Кроме того, у меня созрела мыслишка умыкнуть у Дхуна священный камень.
- Рыбалка способствует мыслям, это верно, - кивнул Ангус.
- Я узнал это на себе.
Они помолчали. Объездчик ждал, когда вождь назовет условия сделки. Вайло не обманывался насчет того, кто здесь умнее: Ангус Лок держал его на крючке с самого начала. Достаточно на него поглядеть: сама мягкость, сама вкрадчивость. Старый Окиш Бык был такой же, а Быка обхитрить никому не удавалось.
На дворе темнело, и свет, проникающий сверху, приобретал густую синеву. Это уже не голубой репейник Дхуна, это цвет суллов. Дхунские короли, наверно, ворочаются в своих гробах, - но если это и так, их не слышно.
Вайло заговорил, нарушив молчание:
- Как тебе известно, Спини Орля убили после того, как он побывал у меня здесь, в Дхуне.
Ангус кивнул, не выказав никакого удивления.
- А знаешь ли ты, зачем он приезжал? Старикан был не дурак и прекрасно знал, как опасно для него такое путешествие.
На этот раз кивка не последовало, но в медно-зеленых глазах Ангуса сквозила догадка.
- Он приехал сказать мне, что суллы готовятся к войне.
Холодные сквозняки Усыпальницы Дхунов подхватили эти слова и принялись швырять их от стены к стене. "Суллы, суллы, суллы", - шептало эхо.
Вайло втянул воздух сквозь свои больные черные зубы. Спини Орль, старый козел, не оставлял его в покое, и таскался к нему по ночам, знать не желая, что уже окочурился, и шептал: "Здесь замешался кто-то посторонний, вождь Бладда. Я это знаю и ты знаешь. И теперь я хочу тебя спросить: доволен ли ты таким положением дел?"
- Что происходит у нас, объездчик? - вскричал внезапно Вайло, которому опротивели все эти игры. - Секрет на секрете, заговор на заговоре. Я не ученый, не пророк. Глядя на небо, я только его и вижу. Как могу я защитить свой клан от опасностей, которые мне не видны?
- Ты сам знаешь ответ, Собачий Вождь, - тихо ответил из полумрака Ангус. - Возвращайся в Бладд, собирай свое войско и жди пришествия Долгой Ночи. Забудь о Дхуне, об этом круглом доме и о своей фантазии сделаться Верховным Вождем. Грядут дни, что темнее ночей, и никакие земли или титулы не остановят теней, когда те нахлынут. Вожди могут умирать так же просто, как свинопасы, но ответственность у них куда больше. Люди называют тебя своим вождем - так веди же. Оставь это место, - Ангус окинул взглядом семьдесят каменных гробов, - прекрати свою злосчастную войну. Никакой выгоды от нее ты все равно не получишь.
Вайло взялся за оплетенную проволокой рукоять меча. Гнев кипел в нем, и на ум приходило многое, что он мог бы сказать этому человеку, но в конце концов Вайло сказал только одно:
- Дхун я не оставлю.
- Я так и думал, что ты это скажешь.
Гнев Вайло угас, и он почувствовал себя усталым и очень старым. Ему полагалось бы кликнуть Моло Бина или Сухую Кость, чтобы они увели объездчика - увели, награждая пинками. Но вождь боялся Ангуса Лока, боялся знаний, которыми тот обладал, и советов, которые тот мог бы дать. Он боялся всего этого и хотел заполучить это для себя.
Прислонившись к стене, Вайло сказал:
- Известно тебе, что правитель Вениса назначил за твою голову свиной вес золота?
- Как, всего одна свинка? - Ангус поскреб щетину, которой оброс. - Один этот подбородок стоит двух.
Вайло не поддался на это.
- А Восходящий из Утренней Звезды прислал за тобой своего белошлемника. Я мог бы неплохо нажиться, продав тебя тому, кто даст подороже.
- Однако ты решил иначе. - Ангус теперь говорил серьезно, как будто в жизни не отпустил ни одной шутки. Этот человек - один из лучших фехтовальщиков Севера, напомнил себе Вайло. Меткий стрелок, ловкий убийца, отменный наездник и хороший лекарь. Друг суллов.
Вайло тщательно обдумал свои слова, прежде чем заговорить снова. На кону здесь стояла гордость - и объездчика, и его собственная.
- Я решил предложить тебе уговор. Горные Правители мне не друзья - дурак я был, если прежде думал иначе. Я достаточно стар, чтобы признаваться в своих ошибках, но не настолько стар, чтобы не стыдиться их. Между кланами идет война. Я не стану отрицать, что участвую в ней, и не отдам того, что мной завоевано, хотя и не буду уверять, что хорошо сплю по ночам. Слишком долго я прожил на самом краю, чтобы не заметить, когда этот самый край начинает двигаться. Бладд пограничный клан, а я пограничный вождь. Ты знаешь наш девиз: "Мы клан Бладд, избранный Каменными Богами для охраны их рубежей. Смерть - наша спутница, долгая тяжкая жизнь - наша награда".
Вайло не сводил глаз с Ангуса Лока. Всходила луна, превращая стоячие гробы в ледяные статуи. В тени лицо объездчика казалось худым и голодным. Он хочет этого, сказал себе Вайло - и назвал свои условия:
- Помоги же мне стеречь мои рубежи. В мечах и воинах я не нуждаюсь - у Бладда их вдоволь, но мне нужны сведения от человека, которому я могу доверять. Я знаю, ты не назовешь братства, к которому принадлежишь, - я догадываюсь, какого рода клятву они с тебя взяли. Но между клятвой вождя и клятвой объездчика лежит ничейная земля. Пути у нас разные, но враг может оказаться одним и тем же.
Ангус стоял молча и неподвижно, твердо упершись ногами в пол. Прошло время, прежде чем он спросил:
- А взамен?
- Я велю освободить тебя.
Они смотрели друг на друга, хорошо понимая, как велика ставка. Пусть Ангус ловкий и покладистый узник, способный добиться поблажек у любого тюремщика, однако он должен понимать, что на волю его бладдийцы ни за что бы не отпустили. Шестьдесят дней плена научили его этому.
- Я знаю, что ты в своих странствиях разговариваешь и с кланниками, и с горожанами, - сказал Вайло. - Я прошу, чтобы ты делился со мной своими сведениями о кланах, только и всего.
Глаза объездчика холодно поблескивали. Любой другой согласился бы сразу - ведь слова стоят дешево, и обещание легко поломать. Но Ангус Лок не любой - он уже двадцать лет состоит в братстве фагов.
- Я не наушник, Собачий Вождь, - сказал он, - и ни к кому не бегаю с тем, что рассказали мне по секрету. Я не скажу также ничего, что поставило бы под угрозу моих родных и друзей. - Ангус помолчал, давая Вайло время припомнить, что приходится родственником Райфу Севрансу, приложившему руку к убийству внуков вождя. - Но есть дела, где наши интересы совпадают, - зловещая улыбка, - и одно из них - мое освобождение.
Вайло наклоном головы скрепил уговор. Ни один из них не опустился бы до торга.
- Ты просишь меня поделиться тем, что я знаю, - продолжил Ангус. - Так вот, я не люблю накликать беду, но тем не менее говорю тебе: береги спину.
- Черный Град?
- Нет, Дхун.
Вайло мог бы поклясться, что от этого слова в гробнице стало теплее. Песчаник потрескивал, насыщая воздух голубыми спорами.
- О чем ты?
- Там идет борьба за власть, - пожал плечами Ангус. - На одной стороне Скиннер Дхун, брат убитого вождя Маггиса. Он именует себя вождем в изгнании и собирает своих людей в Старом Кругу около Гнаша.
- Верно, - кивнул Собачий Вождь. Скиннеру он цену знает, и дхунский вождь-изгнанник ему не страшен. Скиннер горазд сотрясать воздух, но он слишком долго жил в тени своего брата, и зубы у него не те. Любой другой вождь давно бы уже попытался отбить Дхун обратно. Скиннер, будь у него яйца, мог бы сделать это месяц назад, когда Вайло и Сухая Кость находились в Ганмиддише, а дом Дхуна держал Пенго Бладд. Вайло хмыкнул. Что, кроме презрения, можно испытывать к человеку, который имел случай, но упустил его?
- На другой стороне у них Робби Дхун, - продолжал Ангус. - Золотой мальчик, который заявляет о своих правах, ссылаясь на какое-то дальнее родство по материнской линии.
Вайло с силой оттолкнулся от стены.
- Мальчишка-самозванец, ничего более.
- Я слыхал по-другому, Собачий Вождь, - с напускной беззаботностью бросил Ангус. - Впрочем, ты, возможно, знаешь больше моего. Сидя в тюрьме, много не разнюхаешь.
Поставленный на место Вайло мог сказать лишь одно: "Продолжай". Оба они знали, кто здесь владеет секретами.
- У Робби золотые волосы и голубые глаза королей Дхуна, и он знает, как этим распорядиться. Говорят, будто он рожден для меча, но в бой он ездит с большим топором, любимым оружием былых королей. Сок чертополоха, по всему, действительно течет в нем, и свой род он считает от Мойры Плакальщицы. И я не от одного человека слышал, что подписывается он "Дан Дхун".
Дан. "Репейник" на древнем языке, родовое имя дхунских королей.
Вайло, должно быть, как-то выдал свое замешательство, потому что Ангус сказал:
- Вот так-то, Собачий Вождь. Сам видишь, откуда ветер дует. Он молод, честолюбив, в Молочном Замке его любят, и он тщится стать королем.
- Так он обретается в Молочном Замке?
- И собирает там войско.
Вайло повернулся к объездчику спиной, чтобы дать себе время подумать. Дхунские короли следили за ним ожившими от лунного света глазами. Самозванец попытается захватить это место, думал он - вот о чем хочет предостеречь меня Ангус Лок. Разговоры о королевском титуле - дело пустое, ведь королевство, на которое юнец предъявляет права, ему не принадлежит.
Ангус между тем прошел в самую дальнюю и темную часть гробницы, где стояли самые древние памятники - изображения на них почти стерлись под действием одного только воздуха.
- И вот еще что, Собачий Вождь. Хорошо бы пограничным кланам приготовиться к набегам со стороны Горных Правителей.
Вайло промычал нечто утвердительное. Всегда есть что-то еще.
- Правитель Вениса и Озерный Король давно положили глаз на зеленые холмы и черные копи Баннена и Крозера. Весенние набеги - дело не новое. Хирон Катлер возглавил такой поход пять лет назад и получил клинок в почки за свои старания. - Ангус присел, разглядывая каменную кладку вокруг ставшего безликим короля, и провел пальцем по стыкам. - Я бы на твоем месте хорошенько следил за кланами, что поближе к дому. Восходящий сидит достаточно близко от Полу-Бладда, чтобы учуять там застой.
Вот так новость!
- Каудор Берне намерен нанести удар по вассальным кланам Бладда?
- Кто знает, - ответил Ангус, продолжая осматривать стену. - Восходящий не дурак. Он следит за шатанием в кланах из своей Горелой Крепости и выступит, как только подметит слабость. Славные дни Полу-Бладда позади. Он пришел в упадок с тех пор, как Траго Полу-Бладд бросил свой родной клан и объявил себя вождем Бладда.
Вайло, почти помимо воли, кивнул. Траго Полу-Бладд - его дед, Лошадиный Вождь, вернувший Бладду славу после поражения у Ветхой Стены. Но пока Траго одерживал победы на поле брани, его родной клан страдал от недостатка сильной руки, и выгода Бладда обернулась потерей для Полу-Бладда.
- Я пошлю весть Кварро в доме Бладда и велю ему выслать отряд молотобойцев в южную область Полу-Бладда.
- Это хорошо, но бдительности не ослабляй.
Вайло ощетинился. Совета он не спрашивает ни у кого, а уж у нахального лазутчика фагов - тем более. Он, Собачий Вождь, правит своим кланом тридцать пять лет, и дурак на этом месте так долго не усидел бы.
- Поднимайся, - скомандовал он. - Ступай к Сухой Кости и расскажи ему, какой уговор мы с тобой заключили. Он вернет тебе оружие, даст провизию и отправит в дорогу.
- А коня? - не вставая, осведомился Ангус.
Да, гнедой у него хорош. Вайло с первого взгляда понял, что это сулльский конь.
- Коня тебе тоже вернут.
- Вот за это спасибо, Собачий Вождь. - Объездчик встал. Пальцы у него побелели от известки, и он, заметив, что Вайло смотрит на них, сказал: - Я слыхал, что есть подземный ход, ведущий из этой гробницы на север, к Медным холмам. Говорят, его вырыли так давно, что даже дхуниты о нем не помнят.
- Зато твое братство помнит.
Ангус отряхнул пальцы от пыли.
- Мы помним старые слова и старые стихи, ничего более. "В Гробнице Дхунов есть тайный ход - тот, кто не видит, его найдет". - Ангус скривился. - Поэзия никогда не была сильной стороной Дхуна.
- А терпение - Бладда.
Ангус принял намек с поклоном.
- Мне, пожалуй, пора. Пусть никто не скажет, что Ангус Лок злоупотребил гостеприимством, оказанным ему в доме Дхуна. - Он протянул Вайло руку, и вождь, помедлив мгновение, пожал ее. - Заеду к тебе, когда у меня будут новости. Жди меня, когда с севера задует холодный ветер.
- В клановых землях он дует чуть ли не каждый день.
- Тогда я выберу особенно сильный, - усмехнулся Ангус.
- Не сомневаюсь. - Вайло отпустил его руку, дождался, когда он уйдет, и только тогда сам двинулся к выходу.

Предыдущая страница 2 Следующая страница


3 Джулия Джонс

4. СУЩЕСТВО ПОДО ЛЬДОМ

Райф откинул тюленью шкуру и спустил ноги на пол. Ледяная полоска под дверью отливала молочной голубизной при свете дня. Лампа из мыльного камня погасла, китовый жир в ней загустел. Потолок над головой оброс инеем, и каждый выдох Райфа добавлял к нему несколько новых кристалликов. В землянке стоял пронизывающий холод, и Райф остался один.
Аш не было.
Райф подождал, но паники так и не ощутил. Что ж, если так. Он отправится следом за ней. Где бы она ни была, куда бы ее ни увели, он найдет ее и вернет обратно.
Голова у него болела, кожа на лице казалась тугой и онемевшей. Язык покрылся какой-то сухой чешуей, и Райфу вспомнился оолак, которым напоил его Слышащий. Крепкое зелье - а он, как дурак, взял и напился до бесчувствия. Ему следовало догадаться, чего добивается Арк Жилорез. Глаза сулла ясно говорили об этом.
Райф прижал пальцы к лицу, стараясь справиться с онемением. Они заранее все подстроили, оба Землепроходца и Слышащий. Опоили его и увели Аш. Судя по инею на скамье, он провалялся здесь не одну ночь - значит Аш уже может быть за много лиг отсюда. Никто не путешествует по снегу быстрее, чем суллы, но кланник все-таки может попытаться.
Райф встал, проверяя, что еще у него болит. Болей было много, поэтому он махнул рукой и сосредоточился на жажде. Рядом с лампой стоял медный котелок, к горловине которого примерзла копоть и шерсть карибу. Райф проломил корочку льда сверху и обнаружил под ней воду. Когда он стал пить, изо рта у него повалил пар, и каждый глоток прожигал его до самого нутра. Роговые чашки и каменный сосуд, где подогревался оолак, исчезли. О том, что Аш была здесь, свидетельствовали только ее следы на заиндевелом полу.
Как же он так просто позволил забрать ее?
Его думы прервал шамкающий звук. Ворон Слышащего сидел на своей костяной жердочке, сложив крылья, и смотрел на Райфа. Райфу захотелось сшибить его кулаком, но он сильно сомневался, что окажется проворнее птицы, а промахнуться было бы стыдно, поэтому он просто повернулся к нему спиной. Его уже тошнило от воронов и дурных предзнаменований, и ему не хотелось думать о своем амулете. Он у Аш, и этого довольно. В последний раз Райф видел свой вороний клюв у нее на шее.
Не желая больше здесь оставаться, он что есть силы пнул дверь. Толстые, просоленные морем доски затрещали, лед под порогом хрустнул. Райф увидел небо с дневными звездами и лед под ним. Невидимое солнце посылало откуда-то с севера свои красные лучи, и они тянулись через ледяные поля к морю. Мороз стоял невообразимый, и густой пар от дыхания напоминал дым над костром.
- Села. Утак. - Маленький сгорбленный Слышащий шел к нему, опираясь на посох из витого рога. Молодая девушка бегом бросилась исполнять какое-то его поручение, а двое пожилых охотников, рубивших мороженое мясо у ямы, настороженно выпрямились.
Старик сменил свое парадное одеяние на тюленью кожу и жесткий мех, но не утратил своей важности - и никаких признаков раскаяния не проявлял.
- Куда они увезли Аш? - в приступе гнева спросил Райф. Старик, подойдя совсем близко, стряхнул его вопрос, как снег с шубы, и повторил то, что сказал при первой их встрече:
- Мор Дракка.
Райф снова ощутил тот же странный трепет, как будто услышал свое имя из уст бога, но не позволил сбить себя с толку.
- Девушка. Где она?
Слышащий молча взмахнул рукой и зашагал куда-то на север от деревни, к холмам и морозным кратерам. Несильный ветер взвихривал снег, и слышалось, как трещит морской лед.
Райф не хотел идти за стариком. Однажды его здесь уже заманили в ловушку - во второй раз он, возможно, так легко не отделается. Он здесь чужой и не знает этих краев, а без тепла и пищи ему и дня не прожить.
Нехотя он взял свой орлийский плащ и пошел за Слышащим на север. Тут, на краю света, кланнику выбирать не приходится. В здешних местах Каменные Боги не имеют силы: земля и скалы, в которых они живут, погребены глубоко подо льдом.
Слышащий вел его неверной тропой. Ледовый туман превратил наст в стекло, дробящееся под ногами. Холод и однообразная белизна снежной пустыни высасывали из Райфа всю волю. Трудно было представить, как он шел бы по этим местам в одиночку.
Морозные кратеры торчали из земли, как сморщенные вулканы. Снег не держался на их острых краях. Слышащий обходил их с легкостью, пробуя своим посохом сугробы и лед. На подъеме он замедлил шаг, но Райф по-прежнему отставал от него. Он едва скрыл свое облегчение, когда старик остановился у подветренной стороны одного из кратеров. Взобравшись по склону, Райф поравнялся с ним.
- Погляди вокруг, кланник, и скажи, что ты видишь.
До Райфа не сразу дошло, что Слышащий сказал это на общем языке. Как же так? В ту ночь старик не понимал ни единого его слова, и Арк Жилорез переводил для него.
Слышащий заметил удивление Райфа, и в глазах его появился довольный блеск.
- Не думай, что знаешь своего врага, пока не увидишь его мертвым.
Райфу стало горячо, и он сказал:
- От мертвого уже ничего не узнаешь.
- Ты можешь быть уверен, что только мертвый тебя не удивит.
Древняя мудрость смотрела из глаз Слышащего, и Райф понимал, что слова старика достойны запоминания - но это не значило, что старик стал ему милее. Оглянувшись назад, Райф окинул взглядом владения Ледовых Ловцов и замерзшее море. Он увидел каменные холмики деревни, а на самом берегу - другую, заброшенную деревню, где жилища были построены из земли, дерева и китовой кости.
- Там мы жили летом, - пояснил Слышащий. - Скоро ее поглотят льды. С моря придет буря, прибрежный лед начнет ломаться и двинется на берег. Он все сокрушит - поэтому мы взяли свои лампы, запрягли своих собак и перебрались на старое место. - Старик перевел взгляд на Райфа. - Глуп тот, кто думает, что может стоять на пути у судьбы или у движущихся льдов.
- Откуда ты знаешь, что так будет?
- Когда другие спят, я слушаю. - Слышащий потрогал рукавицей остатки левого уха. - Боги и существа более древние, чем они, шепчут во тьме, рассказывая о том, что было, и о том, что будет. Счастливые люди не слышат их. Они растут, охотятся, входят в женщину, и мир для них - это место, где человек идет своим путем и находит свою смерть.
Но если тебе не посчастливилось, ты узнаешь кое-что помимо этого. Люди будут чтить тебя, будут посылать к тебе жен с кусками лучшего мяса и дочерей с мехами, выделанными так тщательно, что струятся между пальцами, как песок. Они чтят тебя, но все-таки боятся. Они нуждаются в твоих знаниях, но любить тебя из-за них не станут. Ибо ты слышишь шепоты от сотворения мира, а слышавший их не может остаться прежним.
Слышащий опирался на желтый витой рог, и свет далекого солнца падал на его темное, всезнающее лицо. Когда он заговорил снова, в его голосе появился гнев, а воздух вокруг стал совершенно неподвижен.
- Грядут дни, что темнее ночей, и это правда. Вот он, ответ на твой вопрос. Девушка ушла, и тебе нельзя следовать за ней. Возможно ли найти чей-то след в полной темноте? И что хорошего будет, если ты найдешь ее, если ты не будешь больше видеть ее лица?
- Куда они увезли ее? - упрямо повторил Райф. Не клюнет он больше на приманку этого старика, иначе опять попадется, как в случае с оолаком. Приятное питье, приятные слова. Если бы только они не походили так на правду, эти слова.
- Спроси лучше не "куда", а "зачем", кланник. Иди за мной. - Старик вскинул посох и полез наверх, к жерлу кратера. Он карабкался легко, как паук, передвигаясь больше вбок, чем наверх. Райф позавидовал его ловкости - этот старичок не переставал его удивлять.
Кратер образовался из-за того, что земля вспучилась от мороза. Райф уже видел такие на Пустых Землях. В них хорошо ночевать, а Тем рассказывал, что раньше кланники устраивали внутри поединки - умереть в кратере считалось достойным делом. Добравшись до верхушки, Райф увидел, что кратер заполнен льдом, а сверху лежит снег. Твердый черный базальт окаймлял его устье.
- Спустись и соскреби снег со льда, - велел Слышащий. Райфу захотелось послать старика в одну из девяти преисподних. Ему надоели загадки, и он опасался новой ловушки.
- Я стар, - сурово молвил Слышащий, - и женщины говорят, что я должен беречь свои силы до конца зимы. Если бы я хотел убить тебя, то сделал бы это поближе к дому. - Он оскалил в усмешке маленькие бурые зубы. - Не заставляй меня волочь твое тело назад на корм собакам.
Райф вздохнул. И почему это все святые мужи считают, что вправе дразнить его. Инигар Сутулый, скажем, - но тот хотя бы входил в клан. Взявшись рукой за каменный обод, Райф спрыгнул на лед. Теперь он стоял в десяти шагах ниже Слышащего, на древнем, наглухо замерзшем водоеме.
- Вот, возьми. - Слышащий бросил вниз ножик с плоским лезвием. - Улу, женский нож. Кланнику подойдет в самый раз.
Райф копнул снег. Под хрупкой верхней корой лежал слой помягче. Нож предназначался для выделки шкур, но для рытья тоже годился. Райф решил не задумываться над тем, для чего его заставляют это делать. Слышащий напоминал ему злобных бесенят, стерегущих мосты в сказках: они нипочем тебя не пропустят, пока не насмеются над тобой вдоволь.
Со льда поднимались испарения, и когда Райф добрался до последнего снежного слоя, его пронизал холод. На льду лежала какая-то тень. Райф посмотрел на Слышащего и на сумеречное небо за ним. Ни солнце, ни луна не стояли достаточно высоко, чтобы отбрасывать тени, тем не менее на льду виднелось что-то темное.
- Заканчивай, что начал, кланник, - тонким недобрым голосом сказал старик. - Если тебе нужны ответы, докапывайся до них сам.
Райф подумал, что мог бы убить его. Он теперь вооружен, а старик хоть и не из слабых, но с ним, молодым и сильным, все равно не сладит. Ткнуть его в сердце, и конец. Не уверенный в том, утешает его эта мысль или тревожит, Райф снова принялся копать. Нижний снег примерз ко льду из-за частых оттепелей. Нож погнулся, и Райф чувствовал, как пот струится у него между лопатками. Расчистив довольно большой кружок, Райф отгреб рукавицей снежное крошево.
Жилка внутри позвоночника, которая, как говорил Тем, зарождается в материнской утробе раньше всего остального, дернулась и наполнила Райфа страхом.
То, темное, лежало не на льду, а внутри него.
Райф безотчетно схватился за пояс, но тавлинки с порошком священного камня больше не было там. В панике он стал хлопать себя по бедру, отыскивая отросток лосиного рога, пока не вспомнил, что извел последнюю долю, вызвав суллов для спасения Аш.
О боги.
Райф зубами стащил с себя рукавицы и подышал на пальцы. Слышащий стоял теперь совершенно неподвижно, дыша тихо и мерно. Райф приложил руки ко льду. Холод побежал по пальцам, замораживая их, но Райф, не сдаваясь, протирал матовый лед.
Прежде всего он увидел зубы. Темный рот, разинутый подо льдом, обнажал их поломанный частокол. Райф отшатнулся. Там, во льду, застыл чей-то, явно не человеческий, труп.
Райф вернул руки на лед. Он весь трясся, и в нем почти не осталось тепла, но делать было нечего. Он не хотел обнаружить свой страх перед Слышащим.
Теперь подо льдом открылась глазница, черная и высохшая: сам глаз под давлением льда давно вытек. Лицо выглядело, как маска самого зла, тело уходило в глубину, причудливо искаженное льдом. Райф объяснил себе его искажение именно этим, но тут Слышащий сказал:
- Тааль Ситук. Он здесь со времен Войны Теней. Халуку Девятипалый убил его копьем в сердце.
Райф не сразу обрел голос. Остаток тьмы еще таился под снежной корой.
- Сколько же времени с тех пор прошло?
- Пять тысяч лет.
Райф зажмурился. Такой срок не укладывался у него в голове.
Слышащий дождался, когда Райф снова взглянет на него, и сказал:
- Там, подо льдом, скрыто много еще более ужасных вещей.
"Не хочу знать об этом, - подумал Райф. - Я хочу найти Аш, больше ничего".
- Люди и короли, и оружие их, города, и чудовища, убитые ими во тьме. Миновали века, и многие думают, что от тех времен нам остались только легенды... но эти многие никогда не заглядывали под лед. Все, что умирает, падает на землю. Овцебыка съедают волки, выброшенного на берег кита расклевывают чайки, павшего воина сжигают или зарывают в могилу. Но лед порой находит мертвых раньше стервятников и человека и завладевает ими сам.
Райф разгреб оставшийся снег. Он не хотел этого слышать. Пальцы у него ныли, костяшки пожелтели от мороза. Ему нужен его клан, и Дрей, и Эффи... и Аш. Но, тоскуя по ним, он не переставал протирать лед, чтобы увидеть, что же таится в его глубине.
Рука с черными, бритвенно-острыми когтями тянулась к свету, зажав в кулаке лед. Кулак был так близко, что Райф различал темные волосы на коже. Насквозь прохваченный холодом, Райф спросил:
- Зачем ты показываешь мне это?
- Потому что говорить правду чаще всего недостаточно, - ответил Слышащий, ткнув посохом в снег. - Человек должен увидеть эту правду собственными глазами. Тени пришли в движение - значит чудовища и взятые люди снова будут ходить по земле. Не время гоняться за тем, что ты не можешь получить. Девушку увезли суллы, а то, что суллы взяли, они уже не вернут. Она теперь принадлежит им - и пускай. Прибереги силы для битв, которые можешь выиграть. Долгая Ночь уже пришла, и те, кому способствует тьма, должны выйти вперед и сразиться.
Лицо Райфа застыло при этих словах. Он хотел возразить, но старик жестом остановил его.
- Не надо, кланник. Я знаю, кто ты. Я видел ворона у тебя на плече, слышал шаги, идущие за тобой по пятам. Сама Смерть идет за тобой, Смерть, нарекшая тебя своим Свидетелем. Ты проклят, это верно. Зато ты молод и здоров, и я, безухий старик, не слишком тебе соболезную. Таланты не выбирают. Человек, который ловко управляется с сетями и удочками, должен рыбачить, человек с острым глазом - охотиться. Если ты рожден для тьмы, признай это, найди себе оружие и сражайся.
Райф выпрямился. Слова старика всколыхнули его вопреки собственной воле. Тени, тьма и чудовища, вмерзшие в лед, - не его область. У него нет оружия, нет опыта. Как прогнать тени, если не с помощью света. Копнув ногой снег, он раскидал по льду сухие крупицы. Аш. Думай об Аш. Где она теперь? Не обижают ли ее? Ждет ли она, что он придет за ней?
- Куда они ее увезли? - спросил он в который раз.
Слышащий пристально посмотрел на него и ответил:
- На восток. В Сердце Суллов.
- Тогда я пойду на восток.
- Много людей погибло, отыскивая Сердце Суллов. Пути туда длинны, извилисты, и все деревья в лесу похожи одно на другое. Говорят, что само время вплетено в их дороги, но Ледовым Ловцам мало что известно об этом. Мы знаем только предания, и вот что они говорят: бладдийцы порой пересекали границу сулльских Облачных Земель, но в Сердце ни один кланник еще не входил.
- Значит, я буду первым.
Слышащий едва ли не улыбнулся.
- Ты молод, и самонадеянность пристала тебе, поэтому я не стану объяснять, почему ты заблуждаешься. Скажу лишь вот что. Я хожу по этой земле сто лет, от Погибельного моря до Последнего, от Ледового Рога до озера Пропавших, и ни разу за все это время не нашел дороги суллов. Они направляются в горы - я знаю это, потому что следил за ними, а в молодости даже шел за ними следом - но, достигнув предгорий, они исчезают. У тебя зрение, наверно, хорошее, а у меня было еще лучше, но я так и не понял, куда они деваются.
Райф понурился. Он не мог спорить со Слышащим - он тоже знал кое-что о сулльских тропах. Он и сюда бы не добрался, если бы суллы не позаботились оставить для него след. Однако он мог отправиться на восток и сам по себе.
- Я все равно найду ее, - тихо, почти про себя, сказал он.
- Отчего ты думаешь, что она хочет быть найденной?
Райф взглянул на выдубленное морозом лицо Слышащего, и то, что он там увидел, насторожило его.
- Ее увезли против воли. Одурманили и умыкнули потихоньку, ночью, одни боги знают куда.
Слышащий постучал посохом о камень, стряхивая снег.
- Оолак горек, волокнист и воняет тухлой рыбой. Только у мужчин хватает глупости его пить.
Райф насторожился еще больше.
- К чему ты это говоришь?
- Твою подругу никто не одурманивал. Оолак она едва пригубила. Она уехала по собственной воле.
- Нет.
- Никто не принуждал ее. Простирающая Руки сама знала, что должна уехать.
Райф яростно затряс головой. Аш ни за что не бросила бы его вот так, без единого слова, после того, что они испытали вместе, после Пещеры Черного Льда.
- Ты лжешь, старик.
- Случается, - кивнул Слышащий. - Истины, которые я знаю, бывают губительны для людей. Матери не надо знать, что дитя, которое она носит, родится мертвым, и что ее дети умрут раньше нее, и что ее муж получит увечье во время охоты. Нельзя быть Слышащим, не умея лгать. - С этими словами старик полез за пазуху свой тюленьей шубы и что-то достал. - Но тебе я сказал правду. - Разжав кулак, он уронил на лед какой-то маленький темный предмет. - Она просила меня вернуть тебе это.
Райф уставился на то, что лежало у его ног. Черный загнутый палец с дыркой для шнурка. Вороний клюв. Это твое, Райф Севранс. Придет день, и ты порадуешься, что он с тобой. Как бы он ни старался потерять свой амулет, тот всегда возвращался к нему.
Это меняло все - и Райф, и Слышащий знали, что это так. Спокойно - ведь ему ничего больше не оставалось - Райф нагнулся и поднял амулет. Он мог бы раздавить этот хрупкий кусочек рога в кулаке, но вместо этого оторвал от орлийского плаща тесемку и повесил клюв себе на шею. Он будет носить его, потому что амулет принадлежит ему... и не станет думать о том, что сделала Аш.
- Она сделала свой выбор, - сказал Слышащий. - Пора и тебе сделать свой.
Райф, сам того не сознавая, смотрел на лед, искривленную фигуру под ним. "Будь осторожен", - сказала она ему на прощание. Как можно быть осторожным и беречь себя, если с тем, что ранит глубже всего, ничего нельзя поделать? Райф полез наверх по стенке кратера. Он сделал свой выбор.

5. ОГНЕННАЯ ПЕЧЬ

Эффи Севранс, присев за медным перегонным кубом, смотрела, как Кот Мэрдок пробует сивуху. Сивуха, как объяснял ей Длинноголовый, - это промежуточная стадия перегонки: это еще не водка, но вполне может повалить человека, если он напробуется как следует. Хорошо бы Кот Мэрдок свалился, да поскорее. В винокурне темно и жарко, а пары из чана делают все вокруг мокрым и липким. Теплое шерстяное платье Эффи прилипло к спине. Фу, гадость. Зря она не пришла сюда в полотняной сорочке.
Кот Мэрдок вставил в чан затычку и поднес свою последнюю пробу к свету. В зеленом стаканчике виднелась мутная жидкость. Скорее бы уж Кот ее выпил. Она здесь по поручению Быка-Молота и Грима Шенка, и ей не хочется их подвести. Ведь это ее они выбрали для приготовления железного сока. У Большого Очага всегда сшивается десятка два мальчишек - они так и рвутся счистить ржавчину с цепей молотобойца или починить покрышку молота. Но когда дело дошло до средства, зачерняющего зубы молотобойца, Бык-Молот решил, что Эффи Севранс справится с этим лучше любого мальчишки, притом без лишнего шума.
"Эффи, вот кто тебе нужен, - сказал Битти Шенк своему старшему брату Гриму прошлой ночью, около конюшни. - Руки у нее ловкие, и она умеет хранить секреты, к тому же она сестра молотобойца". Бык-Молот и Грим, выслушав его, важно кивнули, поблескивая своими латами при свете фонаря. Сестра молотобойца годилась им в самый раз.
Железный сок, объяснил Бык-Молот, черен, как слезы Каменных Богов, и почти столь же смертелен. Зубы молотобойца, обработанные им, должны оставаться черными месяца три, не меньше. "От ламповой копоти или золы никакого проку - они держатся только неделю, и слюна от них тоже черной делается". Эффи понимающе кивнула в ответ. Если ты зачернишь зубы, чтобы казаться грозным в бою, тебе, конечно, обидно, когда краска сходит еще до конца битвы. Ведь тогда вид у тебя становится не грозный, а дурацкий.
Трудность состояла в том, что черноградские молотобойцы не окрашивали себе зубов со времен Безумного Грегора, который завел триста воинов на смерть в прибывающих водах Быстрой. Все они, кроме какой-нибудь дюжины, были молотобойцами. Весеннее половодье унесло их тела, протащив через каменистые отмели под названием Ребра Мертвеца и окутанные туманом Лунные водопады. Эффи слышала, что река обглодала их кости, и вдовам нечего было обряжать, кроме черепов с оскаленными черными зубами.
Эффи нахмурилась, вспомнив об этом. Слишком уж часто в клановых преданиях поминаются черепа, мертвые тела и насильственная смерть. Любопытно, однако, что после этого все молотобойцы перестали чернить себе зубы из страха прогневать богов, и секрет железного сока был утерян.
- Что твоя моча, - заключил вслух Кот Мэрдок, опрокинув стаканчик. - Для издольщиков с женами как раз будет. - Довольный, он надел стакан на липовый колышек и сплюнул, чтобы очистить рот. У него, как у многих пожилых кланников, недоставало пальцев на руках, но краны он заткнул и лампу привернул так проворно, словно имел все десять пальцев, а не восемь. Перед самой лестницей он вдруг остановился и вперил взгляд в тот самый угол, где сидела Эффи. Она затаила дыхание, вообразив себя одним из камней в стенах винокурни.
Убедившись, что посторонних глаз тут нет, Кот потянулся к полке, где Анвин Птаха держала свою двадцатилетнюю старку, и сунул за пазуху драгоценную, запечатанную воском флягу. Эффи, забыв, что она камень, изумленно раскрыла рот. Разве на старке Анвин не лежит проклятие? Анвин клянется, что у всякого кланника, который выпьет старки без ее разрешения, за неделю отсохнут мужские части. Про мужские части Эффи знала от Летти Шенк - тот, кто лишится их, наверняка горько пожалеет.
Кот Мэрдок, удовлетворенно проворчав что-то, стал подниматься по лестнице. Эффи заставила себя сидеть смирно и ждать, пока не услышала его шаги на потолке.
Рука у нее затекла, и Эффи растирала ее, выбираясь из своего укрытия среди медных трубок. Другие места тоже болели - те, куда нож Катти Мосса вонзился особенно глубоко. Раны до сих пор мокли по ночам, но сейчас Эффи не хотелось думать о них. Она кланница, ей почти девять зим, и у мужчин, которые возвращаются с войны, раны бывают куда тяжелее.
Жаль только, что Катти и лицо ей порезал.
Эффи остановила руку, не дав ей коснуться щеки. "Она даже без шрамов не стала бы красоткой", - так сказал Мейс Черный Град.
Она поспешно вернула свои мысли к железному соку. Для этого средства ей нужен какой-нибудь крепкий напиток. Старка Анвин недостаточно крепка, да еще и проклята. Тут нужно что-то, способное сжечь человеку десны, а заодно, может быть, и зубную эмаль. Эффи задумчиво разглядывала бутылки на самой высокой полке. "Дхунское сияние" Вилла Хока в причудливо мерцающей склянке соседствовало там с "Вождевкой" Дагро Черного Града, "Нутропек" Шора Гормалина содержался в бочонке с выжженными на нем скрещенными мечами. Их всех уже нет в живых, а питье стоит, как стояло. В самом темном углу Эффи углядела обросшую паутиной кожаную фляжку - ее деревянная пробка почти совсем вылезла от давности. "Особая" Тема Севранса. Батюшка, кажется, сам это гнал.
Час уже поздний, в круглом доме тихо - надо бы поторопиться. Эффи почти помимо воли потянулась к отцовской фляжке и взяла ее в руки. От фляжки пахло совсем как от Тема, кожей и лошадьми, а откупорив ее, Эффи чуть не засмеялась. Это ей точно подойдет. Убить оно никого не убьет, слишком уж долго стояло, и батюшка сам тоже был молотобойцем. Он поможет Эффи зачернить зубы своих соратников.
У Эффи защипало глаза. Она плотно закупорила фляжку и стала подниматься наверх.
Ночь стояла странная, темная и тихая - в круглом доме горела только половина факелов перед Часом Пришествия. Прежде Эффи казалось, что это самое удачное время для сбора составных частей железного сока: мало кто отважится шататься по коридорам в ночь, когда Каменные Боги приходят на землю. Но теперь, когда она сама пробиралась по обветшалым клановым подземельям, ей стало немного не по себе. Амулет на шее холодил кожу.
Гранит снова вернулся на свое место, тяжелый, как только что снесенное яйцо. Инигар Сутулый нашел его зажатым в отделенной от туловища руке - это он, ведун, собирал то, что осталось от Катти и Нелли Моссов. Согнувшись от ветра, с плетеной корзиной в руке, он выковыривал замерзшие куски их тел из снега. Эффи слышала, что собаки выели Нелли глаза и язык, а у Катти вырвали селезенку. Ей повезло, наверно, что никто из собак не проглотил ее амулет. Инигар отдал ей камень не сразу - сначала отнес его в молельню, произнес над ним заветные слова и положил его на священный камень, чтобы амулет набрался сил и обновился.
Теперь он стал другим - старше и тверже. Инигар сказал, что амулеты растут и меняются вместе с теми, кто носит их. Значит, и она, Эффи, стала старше и тверже?
У черной от масла лестницы, ведущей в клановую кузницу, Эффи замедлила шаг. Обыкновенно ей нравилась эта часть круглого дома с ее низкими потолками и узкими переходами. Сейчас здесь было темнее, чем всегда, но против этого Эффи ничего не имела. Никто из Севрансов темноты не боится. И все же... здесь чувствовалось что-то еще, затаившееся и выжидающее. Амулет не шевелился, не толкал ее, но внутри у него что-то перекатывалось, будто капля жидкой ртути. Эффи остановилась, прислушалась и даже вроде бы услышала что-то - но это, наверно, было просто ее воображение. Нельзя ведь услышать, как человек задерживает дыхание.
Назад, Эффи, шептал ей тихий голос. Беги в свою комнату и запрись.
Ну уж нет. Бык-Молот и Грим Шенк поручили ей важное дело, и не станет она убегать, как заяц, каждый раз, как ей станет страшно. Кроме того, у нее теперь есть оружие. Битти Шенк дал ей нож - "защитник девы", как он выразился. "Самый острый кремень из всех, которые носила женщина у себя на бедре". Битти научил ее, как им пользоваться. Это не то, что колоть кого-то мечом. Сила кремневого ножа не в острие, а в лезвии. Если ты не хочешь, чтобы острие отломилось, наткнувшись на кость, им надо резать, а не колоть. Эффи поупражнялась на заплесневелых, изъеденных червями овчинах, висящих в дубильне. Искромсала их в лоскуты. Нож обточен так, что режет лучше стали, и такой тонкий, что даже просвечивает. Битти сказал, что это трофей: его отобрали у иль-глэйвских звероловов, которые ставили свои силки на земле Ганмиддиша.
Эффи нащупала на поясе гладкие роговые ножны. Она любит Битти Шенка. Он и его братья даже слушать не желают, когда ее обзывают ведьмой.
Не позволив своим мыслям зайти слишком далеко, Эффи двинулась вверх по лестнице. Все тихо, только поскрипывают старые балки и камни. Обычно в кузнице и ночью идет работа. Брог Видди, мастер-кузнец, изгнанный из Дхуна, допускает ковать горячее железо только тех, кто принес присягу, но в кузнице трудится много других, которые делают наконечники для стрел и клепают кольчуги.
Нынче ночью - дело иное. В канун Пришествия все мужчины клана, как присягнувшие, так и нет, собираются у Большого Очага и поют старые песни. Эта ночь посвящена Каменным Богам. Если не воздать им должное, они могут наслать такой мороз, что сердцевина всех священных камней обледенеет и клановые владения рассыплются в прах. Две тысячи лет назад это случилось со святыней Молочного Камня, и почтенный старый клан, некогда соперничавший с Дхуном за право называться королевством, с тех пор пришел в упадок. В истории кланов многое утрачено, и кое-что не найти даже в летописях, которые ведутся в Визи и Колодезе, - но предание о том, как женщины из Молочного собрали осколки святыни в свои подолы и унесли туда, где мужчины не могли отыскать, и теперь леденит кровь каждого кланника. Если бы женщины не унесли осколки, мужчины пронзили бы ими свои сердца.
Эффи потрогала свой кисет с порошком священного камня, воздавая должное богам.
Ступени у нее под ногами были скользкими от графита и телячьих мозгов, используемых при закалке. В теплом сухом воздухе густо пахло потом, серой и расплавленной рудой. Наверху виднелась закрытая, обитая свинцом дверь. Бочки с водой, стоящие по обе стороны от нее, позволяли догадаться о страхе кланников перед пожаром. Кузница выступала из северного фасада круглого дома, отделенная от главного здания темным коридором под названием Сухой Рукав. Главный вход в нее, пробитый в северной стене, представлял собой арку вышиной в два человеческих роста. Те двери пропитаны для крепости соленой водой и усеяны стальными заклепками для защиты от врагов. Кузница клана - это его достаток и его сила. Здесь хранятся металлы, куются мечи и наконечники для стрел, а вдоль стены сложены военные трофеи, ожидающие перековки.
Эффи, пройдя по Сухому Рукаву, приложила руку к свинцовой двери. Дверь, как она и ожидала, не была заперта и легко повернулась на петлях, выкованных самим Брогом Видди. Похожее на пещеру пространство освещалось рыжим заревом печи. Расположенные по кругу наковальни, рогатые, четырехугольные и дырчатые, бросали причудливые тени под ноги Эффи. Около печи подогревались закалочные чаны с рассолом и очищенным свечным салом. Позади стояли верстаки с разложенными на них молотами, щипцами и прочими зловещего вида орудиями. Еще дальше располагались бочки с маслом, угольной пылью и свиной кровью, мешки с углем, песком и железной рудой. Железные болванки были сложены бережно, словно золотые слитки, поленницы из круглых чурбаков доходили до самых стропил.
Эффи, ступив вперед, сказала тихонько:
- С поручением к Брогу Видди. - Никто ей не отозвался - только в дальнем углу, где Мунго Кейл работает с медью и бронзой, прошуршало что-то и затихло. Наверно, крыса пришла за салом. У Эффи прибывало храбрости с каждым мгновением. Летти Шенк и Флорри Хорн подняли бы визг при одной мысли о крысах, но Эффи не обнаруживала в себе страха перед столь мелкими существами. Она спокойно прошла через круг наковален. В одном из чанов и правда оказалась крыса; сало по ночному времени остыло, сгустилось, и зверек застрял в нем. Утром какой-нибудь скарпиец уж верно его выловит, поджарит в печи и съест. Все знают, что в Скарпе едят крыс.
Эффи прошла к одному из верстаков и высыпала пригоршню гвоздей из медной чашки. Пока они сыпались, ей послышался какой-то шорох в Сухом Рукаве, но когда она оглянулась посмотреть, все стало тихо. Наверно, балка скрипнула, подумала Эффи, но все-таки стала двигаться чуть быстрее.
Сразу видно, в каких мешках хранится уголь: поддон, на котором они стоят, весь оброс сажей. Собравшись взрезать один из них своим ножом, Эффи заметила на мешке марку угольщика - дерево над костром. Мешок лопнул, и уголь струйкой потек на пол. Эффи подставила под прореху свою чашку, восхищаясь цветом угля - такой настоящей, густой черноты нигде больше не увидишь. Если уж это не зачернит зубы молотобойца, то останется только собрать в пузырек ночное небо.
Эффи наполнила чашку до половины, предоставив углю сыпаться дальше, до уровня дыры. Амулет шевельнулся у нее на груди, но она слишком волновалась, чтобы это заметить. Может, прямо сейчас и попробовать? Нужно ли для железного сока железо, или он просто так называется? Чтобы уголь как следует въелся в зубы, скорее всего понадобится кислота, но можно пока попробовать и без нее. Вдруг это спасет чьи-то десны. "Попробую на ком-нибудь из собак", - решила Эффи, загораясь все больше и больше. Старый Царап возражать не будет. У него зубы желтые и все поломанные - может, черные ему даже больше понравятся.
Усмехаясь при мысли о собаке с черными зубами, Эффи отложила нож, откупорила отцовскую фляжку и влила в чашку половину ее содержимого. Присев на корточки у мешков с углем, она размешивала свое снадобье найденной на полу щепкой. Батюшкина настойка сразу потемнела, и над чашкой вместо пара поднялось что-то вроде тумана. Орудуя щепкой, Эффи видела в своем воображении ряды конных черноградцев с позванивающими на ветру цепями от молотов и оскаленными, черными как ночь зубами. Среди них был и Дрей. Может быть, если она приготовит достаточно крепкий железный сок, брату даже драться не придется: один его вид обратит бладдийцев с их топорами в бегство.
Мужчины появились невесть откуда. Чей-то выкрик заставил Эффи поднять голову, свинцовая дверь хлопнула о стену, и в кузницу ворвались кланники. Они окружили Эффи, тяжело дыша, поблескивая обнаженными клинками. Эффи однажды видела, как охотники окружают раненого вепря, чтобы добить его; наверно, они тогда испытывали то же самое, что и теперь - возбуждение, от которого щеки втягиваются внутрь и губы становятся мокрыми. И страх подойти к добыче слишком близко.
- Поднимайся, ведьма.
Эффи узнала в говорившем Станнера Хока, брата Вилла и дядю Брона, убитых около дома Даффа. Станнер, высокий и бледный, как его брат, невзлюбил всех Севрансов разом. В Эффи что-то отвердело под его взглядом. Райф сражался, чтобы спасти Вилла и Брона, но эту правду переврали, извратили, и теперь все помнят только о том, что Райф у Даффа высказывался против своего клана.
Эффи вскинула подбородок. Он трус, этот человек. Они все трусы. Две дюжины мужчин против маленькой девочки! Они не осмелились даже схватить ее днем и на открытом месте - подкараулили здесь, в темноте, словно вороватые хорьки.
Среди них нет ни одного молотобойца - ни один воин с молотом не поднял бы на нее руку. Здесь собрались прихвостни Мейса. Старый Турби Флап с мечом таким тяжелым, что от пола оторвать его не может. Поджарый смуглый Кро Баннеринг в жесткой коже и лебединых перьях клана Харкнесс, который называют полукланом, - его длинные татуированные пальцы лежат на клинке. Мечники Арлан Перч и Ихор Ро с привычной сноровкой зашли ей за спину. Многие из них уже в годах: всю войну они сидят в круглом доме и жаждут крови, все равно чьей.
И скарпийцы. Урия Скарп, Ракер Фокс и другие, которых она не знает. Тощие, в черной коже, отделанной ласочьим мехом, они смотрят на нее так, будто им есть чего бояться. "Они правда думают, что я ведьма", - мелькнуло в голове у Эффи, и еще: они хорошо подготовились. Не сказав ничего ни Шенкам, ни молотобойцам - никому из тех, кто дружен с Дреем.
- Встань. - Голос Станнера обдавал холодом, и Эффи впервые подумалось, что он, может быть, хочет не просто взять ее в плен. Он сделал знак Кро Баннерингу, и лучник захватил из поленницы охапку дров. - Я сказал, встань, ведьма. - Станнер пнул ногой чан, и соленая вода плеснула в лицо Эффи.
Спокойствие начинало изменять ей. Амулет дергался, и остроглазый Урия Скарп пристально смотрел на ворот ее платья. Эффи взглянула вниз. Кремневый нож лежал на полу, всего в трех шагах от нее. Боясь, как бы Урия Скарп его не заметил, она отвела глаза, поставила плошку с железным соком и медленно поднялась.
Кро Баннеринг свалил дрова у печи и надел толстые кожаные рукавицы плавильщика. Двумя руками он открыл чугунную дверцу. Печь сразу всосала в себя воздух, и в кузницу хлынул жар. Кро стал загружать ее дровами, выбирая самые сухие и увесистые поленья.
Остальные переминались с ноги на ногу - то ли от неловкости, то ли от волнения.
- Поработай мехами, Кро, - сказал один из скарпийцев. Глаза Станнера Хока стали рыжими от разгорающегося огня.
- Ты обвиняешься в колдовстве, Эффи Севранс. Покайся, и мой клинок подарит тебе быструю смерть.
- Это будет милосердно, малютка, - прошептал кто-то у нее за спиной.
Двадцать четыре пары глаз смотрели на нее. Турби Флап, опершись на свой тяжеленный меч, вытер слюнявый рот. Эффи оглядывала всех поочередно: черноградцев, скарпийцев и тех, кого не знала. Ее трясло, и она ничего не могла вымолвить, только смотрела в глаза каждому - чем еще ей было доказать свою невиновность? У двух или трех хватило совести отвести взгляд. Арлен Перч пристально разглядывал эфес своего меча.
- Говори же, ведьма. - Станнер обращался не столько к ней, сколько к публике - он расхаживал по кругу, повернувшись к Эффи спиной. - Я хочу услышать твои слова, прежде чем отправлю тебя в огонь.
Эффи слышала, как кипит и пузырится грязь в канавке вокруг печи. Как ни странно, ей вспомнились при этом собаки. Они издают такие же звуки, когда приносишь им зелень вместо мяса. Мысли о собаках помогли ей, и Эффи внезапно обрела голос.
- Станнер Хок, мой батюшка рассказывал, как ты смошенничал на охоте, подменил его копье своим и сказал, что медведицу убил ты, а не он. Батюшка никогда не лгал, и я не стану. Никакая я не ведьма. Собаки спасли меня из любви и верности, а не из-за колдовства. Они сделали бы то же самое для своего хозяина Орвина Шенка, а псы Мейса защищали бы Мейса.
Несколько человек утвердительно промычали что-то. Многие в клане держали собак и гордились свирепостью и преданностью своих свор.
Лицо Станнера утратило те немногие краски, которыми обладало. В глазах загорелся гнев, и Эффи поняла, что совершила ошибку, затронув его честь. Теперь он уж точно ее сожжет.
Он подошел к ней тремя быстрыми шагами и приставил меч к ее нижней губе.
- Открой рот, ведьма. Покажи язык, который лжет с такой легкостью. Говорят, ведьмы могут заставить меч выпасть из руки человека, но я никогда не чаял увидеть такое своими глазами. - Он окинул взглядом остальных, и они, все до одного, вскинули мечи вверх: нас, мол, никакая ведьма хитрыми речами не одурачит.
- Твой отец был хороший человек, Эффи Севранс, - крикнул Турби Флап. - Ты оказываешь ему плохую услугу, прикрываясь его именем. Какой мужчина не спорил с другим насчет добычи? Женщинам об этом и знать не положено - пусть себе занимаются своими силками.
"Верно! Верно!" - закричали кланники. Старый, трясущийся Турби торжествовал. Еще бы: оскорбив Эффи и ее отца, он разжег в мужчинах праведный гнев.
Мейс Черный Град сделал правильный выбор.
Эффи понимала, почему он не пришел сюда сам. Его руки должны оставаться чистыми. Когда Дрей придет к нему, а Дрей придет непременно, Мейс скажет: "Я остановил бы их, Дрей, будь я там. Но я нес бдение у Большого Очага и понятия не имел, что замышляют эти люди".
Меч Станнера поранил губу Эффи, и по подбородку стекала струйка крови. Это произвело перемену в кузнице. Мужчины шумно дышали и перехватывали вспотевшими ладонями рукояти своих клинков. Пролилась кровь - теперь о милосердии не могло быть и речи.
Станнер Хок, удовлетворенно сжав губы, царственным жестом отвел меч.
- Ракер, - бросил он одному из скарпийцев, - тащи сюда собаку.
Ракер Фокс сложением напоминал покойного Шора Гормалина. Невысокий, худощавый и быстрый, как белка, он мигом выскочил из кузницы и почти тут же вернулся, прижимая к груди что-то, завернутое в одеяло.
Эффи услышала испуганное поскуливание, и сердце у нее чуть не остановилось. Они поймали кого-то из Шенковых собак!
Ракер бросил свою ношу на пол, и собака выкатилась из одеяла. Лапы связаны, морда крепко перетянута просмоленной веревкой. Упав, она сильно ушибла себе бок. Эффи сморщилась. Старый Царап, добрая душа, почтенный старейшина стаи. Израненная морда показывала, что брали его с боем.
- Отправь его в огонь лапами вперед, а после девчонку, - приказал Станнер Хок.
У Эффи вырвался звук, такой тихий и бессильный, что ни один человек в кузнице не услышал его. Но Царап услышал и понял, что она здесь. Медленно и с большим усилием он повернул к Эффи свои большие янтарные глаза.
Никогда и ни за что, проживи она хоть тысячу лет, не забудет Эффи Севранс этого взгляда. Ужас, вера и любовь, заключенные в нем, обрушились на нее с такой силой, точно она оказалась у Царапа в голове. Ей даже дышать стало трудно. Шенковы собаки спасли ей жизнь.
- Стойте, - прошелестела она. - Отпустите собаку, и я скажу вам все, что хотите.
Станнер, огладив бледной рукой темную бороду и обменявшись быстрым довольным взглядом с Турби Флапом, снова повернулся к Эффи спиной и сказал:
- Итак, ты признаешься в том, что ты ведьма. Что помогала бладдийцам, убившим Дагро Черного Града на Пустых Землях, и способствовала убийству Шора Гормалина в Клину. Что помогла своему брату Райфу Севрансу покинуть клан, перед чем он сознался тебе, что бежать с Дороги Бладдов его побудила трусость. И наконец, в том, что ты околдовала собак Орвина Шенка и натравила их на невинных людей лишь за то, что те знали, кто ты есть. - Станнер снова стал к ней лицом, замораживая ее своей улыбкой. - Признаешься ли ты в этих преступлениях, Эффи Севранс, перед лицом девяти богов?
"Я не делала этого, батюшка". Эффи взглянула на Царапа и тут же отвела глаза. Не могла она лгать, глядя на него. Станнер Хок - дело иное. Эффи задрала подбородок, глядя прямо ему в глаза.
- Признаюсь перед лицом девяти богов, что я ведьма.
Все в кузнице затаили дыхание, и многие из тех, что постарше, схватились за ладанки со священным камнем. Древний, сгорбленный Эзандер Стро начал перечислять имена богов: Ганнолис, Хаммада, Ион, Лосе, Утред, Обан, Ларранид, Мальвег, Бегатмус.
В печи пылал огонь, наполняя кузницу жаром. Грязь в канаве булькала, лопалась и пускала пар. Станнер, скривив губы, сжимал побелевшими пальцами рукоять меча. Все так же глядя Эффи в глаза, он сказал:
- Кро, отправь собаку в печь.
- Нет, - выдохнула Эффи и повторила погромче: - НЕТ!
- Да, - процедил он. - Я с ведьмами уговоров не заключаю.
- Но ты же сказал...
Турби Флап, шагнув к Эффи, дал ей пощечину.
- Довольно, девочка. Не пытайся околдовать нас своими лживыми речами.
Эффи, обезумевшая от ужаса и бессилия, не почувствовала удара. Где ей взять слова, чтобы спасти Царапа? Ведь они сказали... сказали... Царап не любит огня, он даже свечей боится... "Прости меня, батюшка, я не знаю таких слов".
Кро подхватил собаку на руки. Воздух около топки колебался от жара. Огонь ревел и трещал, стреляя белыми искрами. Двадцать четыре человека застыли в молчании - двигался один только Кро. Высоко подняв руки в кузнецких рукавицах, лучник бросил Царапа в печь.
Тигель так раскалился, что воздух в нем воспламенялся сам собой. Царап визжал и бился, пытаясь вырваться из пут. Эффи знала, что он непременно взглянет на нее, и принуждала себя не отводить глаз.
Глаза Царапа уже тускнели, но она увидела в них то же самое: веру. Он и теперь еще верил, что она его спасет.
Огонь уже охватил его со всех сторон. По лицу Эффи катились слезы. Что-то твердое, страшное нарастало в ней, и она чувствовала первые порывы ярости. Она заново окинула взглядом окружавших ее людей - все они, не отрываясь, смотрели на пожираемую пламенем собаку. Медленно-медленно Эффи ступила два шага в сторону. Наступив ногой на свой кремневый нож, она наклонилась будто бы почесать коленку - и нож оказался у нее в руке. Она выпрямилась. Двое черноградцев, что стояли позади нее, все так же пялили глаза на печь.
Задыхаясь от запаха паленой шерсти и горелого мяса, Эффи зажала в кулаке рукоять. Мужчины оживали и терли себе глаза, точно от сна пробудились. Когда Станнер Хок повернулся к Эффи, она полностью приготовилась.
- Да не пожалеет этот огонь и тебя, ведьма. Свяжите ее, - велел он двум скарпийцам, Урии Скарпу и Ракеру Фоксу. - Пусть она сохранит ясность ума, отправляясь в огонь - авось успеет покаяться.
Эффи выставила вперед нож, описав им полукруг, и сказала дрожащим голосом:
- Назад. Со мной не так легко справиться, как с собакой.
Кто-то позади фыркнул, Урия Скарп растянул губы в ухмылке, Ракер Фокс в притворном испуге отскочил назад.
- Ах ты моя дикая черноградская кошечка. Царапаешься?
- Сжечь ее, да и дело с концом, - угрюмо, не поддаваясь веселью, буркнул Станнер Хок.
- Вот-вот, - поддакнул Турби Флап. - Не позволим ей больше прибегнуть к колдовству.
У Эффи горели щеки. Дура, дура. Как могла она подумать, что они испугаются девочки с каменным ножом? Она заметила, что Урия Скарп снова смотрит на ее амулет. Гранит ходил ходуном под шерстяным платьем. Эффи увидела, как расширились у скарпийца зрачки... и поняла, что надо делать.
Они думают, что я ведьма? Хорошо.
Не опуская ножа, она подняла стоящую на полу чашку с железным соком. На глазах у пораженных кланников она окунула туда клинок. Пористый кремень мгновенно впитал в себя черноту и вышел наружу блестящий и дымящийся, будто осколок морозной ночи. Эффи сама чуть не испугалась: при виде ножа в ней зашевелились воспоминания, о которых она прежде ничего не знала. Но от клинка пахло залежалым ячменем, и почти выветрившимся медом, и горелым торфом - в точности как от батюшки. Это придало Эффи сил и отваги. Когда она заговорила, страх окончательно оставил ее.
- Вот колдовское зелье, сваренное мною. - Она подняла нож повыше, чтобы видели все. - Если хоть одна капля упадет на кожу человека, его душа станет моей. Зубы у него сгниют, правая рука отсохнет, семя почернеет. - Эффи возблагодарила про себя Летти Шенк, просветившую ее относительно такой вещи, как мужское семя. Подражая голосу рассерженной Анвин Птахи, она продолжила свою речь: - Дайте мне выйти отсюда, если вам жизнь дорога, не то клянусь, что кину эту чашу об пол и обрызгаю вас всех, и уведу ваши души за собой в ад.
Тишина. Кто-то кашлянул, Турби Флап начал что-то, но поперхнулся. Те, кто помоложе, потихоньку пятились назад. Урия Скарп прикрыл рукой причинное место. Эффи ждала с ножом в одной руке и чашкой на сгибе другой... и все до одного опускали глаза под ее взглядом.
Лицо Станнера Хока застыло, как маска. Он один из двадцати четырех знал, что она не ведьма. Эффи видела, что он взвешивает разные решения. Если объявить ее обманщицей, то все, что здесь происходило, утратит смысл. Либо она ведьма, либо обманщица - и той и другой она быть не может. Обличив ее, Станнер выскажется против себя самого, и очень может быть, что ему при этом никто не поверит. В кузницу вошел страх - если Эффи это чувствует, то и он наверняка тоже.
В конце концов решение было принято за него. Ракер Фокс, отступив от Эффи, сказал Станнеру:
- Управляйся сам со своей градской сукой. Я к ней и пальцем не прикоснусь. - Кланники загудели, соглашаясь с ним. Четверо человек, стоявших у двери, отошли в сторону, остальные расступились, давая Эффи пройти.
Должно быть, что-то страшное было в ее лице, когда она шла между ними, потому что никто не смотрел ей в глаза. Турби Флап, уронив тяжелый меч на пол, обеими руками держался за тавлинку со священным камнем. Скарпийцы делали незнакомые ей знаки, чертя в воздухе фигуру ядовитой сосны. Когда она проходила мимо Станнера, он шепнул:
- Не ночуй больше в этом круглом доме, Эффи Севранс, - мой нож найдет тебя, как только ты закроешь глаза.
Она промолчала, не доверяя своему голосу. Все ее существо было устремлено к двери. Мысль о старом Царапе придавала силы ее рукам и зажигала глаза собственным огнем.
Она не помнила, как преодолела Сухой Рукав и вышла из круглого дома. Она могла думать только о двух вещах. Первая - то, как до последнего своего мгновения верил в нее Царап. Вторая - тупая и страшная уверенность в том, что боги непременно оледенят сердце Градского Камня за зло, совершенное кланниками в эту ночь.

Предыдущая страница 3 Следующая страница


Крепость Серого Льда 4

6. КАК СТАНОВЯТСЯ СУЛЛАМИ

Они вошли в гору на четвертый день пути. Здесь невозможно было понять, в какую сторону движешься, но Аш почему-то казалось, что они больше не едут на восток.
"Поедем на восток, в Облачные Земли, а после на юг, в Сердце", - вот все, что сказал ей Арк Жилорез относительно путешествия. Аш не задавала ему вопросов. Это было утро их отъезда, когда солнце едва показалось над горизонтом и звезды светили, делая лед голубым. Ночью в землянке Слышащего она не сомкнула глаз, зная, что скоро покинет Райфа, и не в силах объяснить себе, зачем она это делает. Стоило ей поговорить с ним, и она бы освободилась. Он начал бы спорить, убеждать, заставил бы ее передумать. Он сделал бы это из любви к ней - и это было бы ошибкой.
Она теперь принадлежит к числу суллов. Их битвы - ее битвы. Она раккардан, Простирающая Руки, и в ответе за то, что эти руки недавно совершили.
С собой она Райфа взять не могла. Суллы не допустили бы этого: они не любят того, кого называют кланником. Но ею руководили другие причины. Он достаточно натерпелся из-за нее, достаточно рисковал своей жизнью. Теперь она отправлялась во тьму и должна была проделать этот путь в одиночестве. Она решила, что больше не станет подвергать его опасности. Вот так. Все очень просто... и очень сложно.
Она знала, что последовать за ней Райф не сможет. Арк относился к умению кланников читать следы с откровенным презрением. "Кланники видят только то, что есть, и не видят того, что было. Они, словно дети, смотрят только себе под ноги. Разве орел в полете и белка, перепрыгивающая с дерева на дерево, оставляют за собой следы? Да, оставляют, но такие, что доступны только слуху, обонянию и вкусу. Кланники пользуются только одним чувством, а суллы - всеми пятью".
Аш, придавленная внезапной усталостью, замедлила шаг. Мысль о том, что Райф не сможет найти ее след, разрывала ей сердце. Он так долго защищал ее, он нес ее на руках, когда она не могла больше идти. Но для суллов вся его сила и решимость не значили ровно ничего. Они провели его, как ребенка... и позаботились, чтобы он никогда ее не нашел.
Глубоко дыша, она старалась перебороть обиду. Если бы только она, просыпаясь поутру, перестала искать его глазами - все бы легче.
Заметив, что она отстает, Арк тоже сбавил шаг. Этот Землепроходец замечает все - надо ей помнить об этом и следить за собой.
- Далеко ли еще до привала?
Внутри горы было темно, но молочно-бледные доспехи, которые Арк носил под росомашьим плащом, излучали свет, словно прежде впитали в себя сияние луны. Аш рассмотрела эти доспехи вблизи, пока Арк мылся в согретой камнями воде. Они были теплыми на ощупь, и в каждой их чешуйке мерцало огненное кольцо. Аш догадывалась, что это костяные пластины, отпиленные в поперечном сечении. Очень тонкие, они казались ломкими на вид, но Аш, зажав одну из них в пальцах, убедилась, что эта кость прочна, как сталь.
Арк обернулся к ней, и его костяная чешуя заколебалась, как шелк. Свет от факела, который нес впереди Маль Несогласный, почти не затрагивал его лица, но глаза были видны хорошо, и в них что-то таилось.
- Этой ночью мы будем долго идти.
Который же теперь час? Чтобы определить это, Аш могла полагаться только на свое ощущение времени, но гора глушила и время, и свет. Узкие ходы змеились сквозь толщу камня, сквозь гранит и блестящие рудные жилы, мимо стоячих водоемов и пещер, где мелкие существа с глазами навыкате разбегались, завидев факел. Эти ходы вели вниз, только вниз. Порой приходилось поворачивать назад в поисках коридора, где могли бы пройти лошади. Часто Несогласный переводил коней по каменным мостам и извилистым лестницам. Эхо преследовало их, как тени. Звуки никогда не покидали гору - они кружили, отскакивая от стены к стене, и становились все тише и глубже, и дробились на составные части. Однажды Аш, остановясь и прислушиваясь, услышала странно искаженный собственный голос, совершенно ясно сказавший: "Съем-ка я сухарик". Эти слова она произнесла полдня назад, когда они остановились перекусить.
Аш вдруг стало холодно, и она запахнулась в шубу. Маль впереди провел лошадей через природные ворота, усеянные блестками кварца. Этот огромный сулл мог молчать часами. В его обязанности входило отыскивать нужную Арку дорогу и освещать путь. Его широкую спину перечеркивал меч, который Маль носил за плечами из-за его необычайной длины. Его плащ, составленный из полос разного меха, был не такой, как у его хасса, но под ним мерцала такая же бледная чешуя. Плотная, как у сокольничего, кожаная рукавица защищала его левую руку от брызжущей с факела смолы. Как будто почувствовав, что Аш смотрит на него, Маль оглянулся. Его льдисто-голубые глаза каждый раз точно пронизывали ее насквозь. Они знали все, эти глаза, и Аш часто гадала о том, какие трагедии пережил Маль в прошлом.
- Можно там пройти? - спросил Арк, подойдя к нему.
- Нет. Потолок слишком низок и пол ненадежен.
Арк медленно кивнул, внимательно глядя на своего хасса темными, почти черными глазами. Аш видела, что он размышляет. Покинув владения Ледовых Ловцов пять дней назад, они шли сквозь метели и снегопады, по черным торосистым льдам и заснеженным предгорьям, и все это время Арк держался уверенно. Сейчас в нем появилось нечто другое.
- Оставь лошадей здесь. Дальше пойдем без них.
Пока Маль развязывал мешок, Аш прошла через скальную арку и посмотрела вперед. В густом мраке она различила только вырубленные в камне ступени, ведущие куда-то в недра горы. Сквозняк шевельнул ее волосы, резкий, отдающий кровью запах медной руды наполнил ноздри. Аш стало тревожно, и она поспешила вернуться под защиту Арка.
Он разглядывал метки на стенах. Аш узнавала сулльские знаки - луны, полумесяцы и чертежи ночного неба. Суллы считают своими все глубокие, лишенные света места. Аш вздрогнула. Она знает о суллах так мало - как может она надеяться стать одной из них?
Арк, должно быть, прочел сомнение на ее лице: он придвинулся к ней так близко, что стали видны шрамы от кровопусканий на его скулах, ушах и челюсти, и сказал:
- Скоро мы завершим свой ночной переход.
- Но лагерь разбивать не будем?
- Нет.
Что-то удержало ее от дальнейших расспросов. Арк умел держаться совершенно неподвижно, не мигая и дыша через равные промежутки. За все время пути они разговаривали только о еде, о погоде и прочих дорожных мелочах. О цели их путешествия не упоминалось вовсе. Арк взвешивал слова столь же точно, как свои вдохи и выдохи.
Аш, удивившись самой себе, спросила его:
- Почему ты оставил нетронутым свое горло?
Лицо Арка окаменело, и он ответил так тихо, что Аш едва расслышала:
- Драс Морту. Последний Надрез. - Он потрогал гладкий кусочек у себя на коже. - Когда придет мое время отправиться к Дальнему Берегу, я взрежу последнюю, самую большую жилу.
- А если ты умрешь от чужой руки?
- Тогда мой хасс не успокоится, пока не найдет меня и не сделает Последнего Надреза сам.
Аш опустила глаза, чувствуя, что коснулась чего-то сокровенного.
- Лошади накормлены и напоены - можно идти. - Маль взял факел из расщелины в скале. Верховые кони и вьючная лошадь стояли гордо и прямо. Их не надо было спутывать - Аш знала, что они и без веревки никуда не сбегут и будут ждать возвращения всадников. Мимоходом почесав серому нос, она шепнула ему:
- Не скучай, мальчик. Когда-нибудь я узнаю все-таки, как тебя зовут.
Теперь они двигались медленно и очень осторожно, едва переступая по скользкому графиту. Аш то и дело поскальзывалась, и Маль каждый раз поддерживал ее. Большой сулл видел то, чего не видела она: трещины, особенно скользкие места и раскрошенный камень. Ей казалось, что ему даже факел не нужен. Скальные морщины и складки вбирали в себя весь свет, тени перемещались, и Аш видела всего на несколько шагов перед собой, но Маль ни разу не замедлил шага.
Мужчины несли за плечами легкие котомки - Аш полагала, что они взяли с собой провизию на несколько дней, одеяла и лекарства. Зачем они привели ее сюда? Сначала Аш думала, что они собираются пройти гору насквозь, чтобы сократить трудный путь через льды. Теперь она поняла, что они идут в какое-то определенное место, расположенное глубоко в толще горы. "Ох, Райф. Как жаль, что тебя нет рядом".
Не доверяя себе, она стала ощущать, что вокруг делается теплее. Они спускались все ниже, и над верхней губой Аш проступили капельки пота. Вскоре ей пришлось скинуть шубу и перекинуть через плечо. Взглянув на покрытую влагой скалу, Аш убедилась, что вместе с теплом усиливается и влажность. Суллы как будто не замечали этих перемен, но ползущих клоков тумана они не могли не видеть - и громкую капель, конечно, слышали тоже.
Их шаги теперь звучали глухо, и эхо почти умолкло. Туман клубился вокруг их лодыжек, как пена. Время от времени Аш видела на скале знаки. Однажды ей померещился ворон, и она не совсем поняла, успокоило это ее или напугало. От усталости она спотыкалась, и Маль предложил ей свою руку. Опираясь на него, Аш преодолела последние ступени и вошла в большой скальный зал.
Его населяли тени, и конца ему не было видно. Посередине лежал зеленый пруд - от него и поднимался туман, и медью пахло тоже оттуда. По его берегам высились блестящие скалы, обросшие внизу медным колчеданом.
- Зажги еще факелы, хасс. - В голосе Арка не слышно было радости путника, добравшегося наконец до цели. Аш почему-то подумала, что он сейчас вскроет себе жилу, чтобы уплатить дань, однако он этого не сделал и лишь прошел, тяжело ступая, к самому пруду. Маль, уверившись, что Аш твердо держится на ногах, стал исполнять приказ Арка, и она волей-неволей двинулась к воде вслед за Жилорезом.
Землепроходец, успевший разостлать на берегу одеяло, сказал ей:
- Сядь. Отдохни.
Аш повиновалась. Здесь, у воды, туман окутывал ее целиком, и она только теперь поняла, что сидит у горячего источника. Ей вдруг захотелось войти в пруд прямо в одежде, чтобы тепло пропитало все ее изболевшееся тело. "Но ведь не для купания же меня привели сюда", - подумала она, и маленькая искра радости, вспыхнувшая было в ней, угасла.
- Выпей это, Аш Марка, найденыш. - Арк протянул ей бараний рог с какой-то прозрачной жидкостью. - Это не снотворное, - добавил он, видя, что Аш колеблется.
Они оба думали о ночи в землянке Слышащего и об оолаке, погрузившем Райфа в сон.
- Питье ничем не повредит мне? - спросила Аш.
- Нет, просто придаст тебе сил.
Она взяла рог, но пить не стала. Несогласный обходил пруд по кругу, закрепляя факелы в скале. Это простое занятие испугало Аш: зачем им столько света? Страх побудил ее сказать:
- Может быть, разведем костер? Я поджарила бы остатки козлятины.
Арк медленно покачал головой, и она уловила грусть в его глазах.
- В эту ночь мы не будем есть, Аш Марка. В эту ночь ты станешь дочерью суллов.
Эхо разнесло по пещере его слова и умолкло. Они пронзили Аш, как ножом, и она заметила, что вся дрожит. Жидкость из рога плеснула ей на ногу, и Аш заставила себя успокоиться.
- Мы не можем привести тебя в Сердце, пока ты не станешь суллийкой, - продолжал тихий, но мощный голос Арка. - Ты раккардан и нужна нам, ибо впереди лежит Долгая Ночь. Мы единственные, кто способен сразиться с тьмой. В то время как кланы и города воюют друг с другом за земли, некогда принадлежащие суллам, нам предстоит выйти на бой с Последними и всей их ратью. Не обманывайся, Аш Марка: я мало что могу предложить тебе в обмен на твою душу. Впереди у нас Маэр Горо, Время Тьмы. Не лучшее время, чтобы сделаться суллом. Если нам посчастливится, мы обретем смерть в бою, если нет, Последние возьмут нас, и наши души уйдут в серый сумрак.
Многого я не могу пока тебе сказать, ибо это нельзя говорить чужому, постороннему нам человеку. Наши секреты, как и наша кровь, даются дорогой ценой, и мы рискуем многим, открывая их.
Но знай: если ты станешь одной из нас, мы будем чтить тебя и не пожалеем жизни, чтобы тебя уберечь. Ты драгоценна для нас, как новорожденный младенец, и, как он, несешь нам новую надежду.
Аш сидела, вдумываясь в слова Землепроходца. Семь факелов теперь горели вокруг пруда, и вода полыхала оранжево-зелеными бликами, как Огни Богов на северном небе. Слышался треск смолы и мерное дыхание обоих мужчин. Растроганная, но не желающая этого показывать, Аш сказала:
- Значит, ты предлагаешь мне выбор?
Сулл, если и заметил дрожь в ее голосе, ничем не выдал этого и молча кивнул.
- А если я откажусь?
- Мы уведем тебя отсюда.
- А потом?
Она видела по лицу Арка, что ему очень не хотелось бы отвечать на этот вопрос. Он переглянулся со своим хассом, и Несогласный пришел к ним с той стороны пруда. Его громадность и грация его движений заново поразили Аш. Она взглянула в его глаза и поняла без тени сомнения, что смотрит в лицо человека, который убьет ее в случае нужды.
- Я сделаю это без боли, - тихо промолвил он.
И Аш ему поверила. Ей вдруг подумалось, что есть худшие способы умереть, чем от руки искусного воина, чей меч так остер, что даже волос, упав на него, будет разрезан надвое. Аш обнаружила, что она спокойна, совершенно спокойна.
- Живая я для вас опасна, - сказала она.
Арк кивнул, хотя это не было вопросом, и она впервые заметила, что он гораздо старше, чем ей представлялось.
- Если мы позволим тебе уйти отсюда и отыскать дорогу обратно к Ледовым Ловцам, за тобой придут другие. Мы были первые, кто нашел тебя, но не последние. Если ты не с нами, то против нас, поэтому ни один сулл, если ты откажешься стать нашей, не оставит тебя в живых.
Аш промолчала, и в пещере настала тишина. Если Арк сказал правду, то они с Малем готовы оказать ей милосердие, которого больше никто не окажет. Что-то в темном лице Арка и в его пальцах, охвативших цепочку кровопускального ножа на поясе, говорило ей, что суллы, которые придут после него, попросту растерзают ее на части.
Мгновения шли, туман клубился, и наконец Аш спросила:
- Что это значит - быть суллом?
- Это дом, - сказал Маль.
- Это сердце, душа и жизнь, - подхватил Арк. - Срединные Огни горят для нас и для предков, которые были до нас. Мы пересекли океаны, сушу и такие места, где само время вытягивается в тонкую нить. Мы выше семьи и родины, выше жизни и смерти в твоем понимании. Нашу историю и наши битвы мы носим в своей крови. Наши дети рождаются с памятью о Дальнем Береге, и единственное наше желание - вернуться туда. Мы старше человека: мы видели, как воздвигаются горы, и рушатся империи, и вымирают целые множества живых существ. Наши предки знали Древних, ходивших некогда по этой земле, и мы помним, как руки Первых Богов создали нас самих.
Темный взгляд Землепроходца не отпускал Аш, вытягивая из нее что-то. Прошло еще какое-то время, и он добавил:
- Мы твои братья, Аш Марка, и готовы принять тебя как сестру. Приди же к нам и стань дочерью суллов.
Аш ощутила острую боль позади глаз. Неужто она так прозрачна, что он видит ее желания?
- Вы заберете у меня душу? - тихо спросила она.
- Нельзя стать суллом, отдав одну только плоть.
- И жизнь моя не будет напрасной?
- Впереди Маэр Горо. Ты исполнишь свое предназначение.
Аш кивнула, поняв суровое обещание, заключенное в этих словах. Из-за нее, Простирающей Руки, в Стене Провала возникла трещина; став суллийкой, она посвятит свою жизнь борьбе с тем, что выйдет из Провала в мир. Она идет на это с открытыми глазами. Жаль только, что Райфа здесь нет.
Суллы ждали. Маль стоял прямо, не шевелясь, и даже не придерживался рукой за скалу, чтобы уравновесить свое большое тело. Золотой свет факела, горящего сбоку, не мог растопить лед в его глазах. Арк сидел на синем шелковом коврике, бросив росомаший плащ на камень. Меч, кинжал и столовый нож торчали у него сзади, как стальной хвост. Отражения суллов в пруду почему-то отливали серебром.
Аш собралась с духом. "Я, Аш Марка, найденыш, брошенная умирать за Тупиковыми воротами". Эти слова, ее слова, как всегда, вселили в нее некую упрямую силу. Она нежеланный ребенок, родных у нее нет, и терять ей нечего. Но вот эти два сулла способны все изменить. "Сестра", - сказал Арк. И "дочь". Не "названая" - просто "дочь".
Она принадлежит к их числу. Она знала это с того мгновения, когда Маль Несогласный простерся перед ней на снегу и произнес слова, слышные только ей. "Добро пожаловать, сестра, я никогда не видел луны столь яркой, как та, что привела тебя к нам". Она не менее горда, чем они, сказала себе Аш, вспомнив его приветствие. Она не станет плакать. После этого ей стало нетрудно встать, и посмотреть им обоим в глаза, и сказать:
- Сделайте меня дочерью суллов. - Она полагала, что во многом уже стала ею.
Ночь переменилась при этих ее словах. Она сгустилась, и тени образовали стену вокруг пруда. В мире не осталось ничего, кроме семи факелов и двоих мужчин. Туман вздымался и опадал. Аш поднесла рог к губам и выпила. Питье, холодное и обжигающее, оставило за собой гвоздичный привкус. В глазах помутилось, но тут же прояснилось снова, и Маль протянул руку, чтобы взять у Аш рог. Питье пронизывало ее с ног до головы, и она почувствовала, как что-то отходит прочь. Страх уже отошел далеко - она его еще видела, но потрогать уже не могла. Время отступило еще дальше, и Арк с Малем в мгновение ока тоже отодвинулись куда-то.
Медленно и решительно принялась Аш снимать тяготившую ее одежду. Еще немного, и она стала перед суллами нагая, с высоко поднятой головой и прикрывающими грудь волосами. Туман льнул к ней, забираясь в ямки у горла и поясницы. Суллы разделись до пояса, обнажив мускулистые, испещренные шрамами торсы. Маль привычными движениями пропускал свой белый кровопускальный нож через кулак. Аш сперва показалось, что он полирует лезвие, но потом она заметила зажатый в пальцах точильный камень. Маль оттачивал нож.
Я сделаю это без боли.
Арк заговорил, и Аш стоило труда вникнуть в смысл его слов.
- Нельзя достигнуть ничего стоящего, не подвергая себя опасности. Чтобы стать одной из нас, ты должна пройти через смерть.
- Я буду оберегать тебя, Аш Марка, - промолвил Маль. - На край жизни ты отправишься не одна.
Забота в его голосе дошла до Аш раньше слов, и она неожиданно для себя спросила:
- Какое испытание мне предстоит?
- Кровь в тебе не сулльская. Надо выпустить ее, прежде чем сотворить новую.
Аш кивнула, уяснив наконец, что они намерены с ней сделать. А она-то думала, что выбрала более легкую участь.
Откинув назад волосы, Аш вошла в пруд. Ее ноги под горячей водой сразу порозовели. Медные пары окутывали ее, навевая дремоту. Зайдя по пояс, Аш широко раскинула руки, приложив ладони к тихой зеленой воде. Суллы вошли в воду вслед за ней, всколыхнув туман. Аш увидела на камнях серебряные блики, и ее кольнул страх: они достали ножи. Суллы завели ее руки назад. Их пальцы охватили ее запястья, нащупывая вены.
Аш дрогнула, ощутив прикосновение ножей. Она порадовалась тому, что не видит лиц мужчин, нанесших ей эти раны, а еще больше тому, что не видит самих ран. Глядя на факелы и на тени, она услышала, что суллы отошли назад. Вода всколыхнулась, достав ей до груди, и опять успокоилась. Аш оттолкнулась ногами от дна и легла на воду. Кровь рисовала вокруг нее диковинные цветы, распространяя сахарно-сладкий запах.
Стемнело. На потолке поблескивали рудные жилы. Кровь дошла до краев пруда. Красная вода плескала Аш на бедра, затекала в пупок. Аш так устала... так устала. Маль сказал правду. Это не больно.
Темно. Она качается на воде. Тепло и покой. Вот чего ей всегда хотелось. Ни веса, ни забот - только покой.
Отпустите меня...
Тьма перемещалась, складывалась в фигуры. Тени склонялись над Аш, стремясь пожрать ее душу. Кто-то рассмеялся - женщина. Звонкий, как колокольчик, голос сказал: "Добро пожаловать, дочь моя. Отчего же ты так долго не приходила?" Чье-то прикосновение обожгло Аш холодом. Боль обострила ее чувства, и она с полной ясностью ощутила, что не готова еще прийти сюда. Она повернулась и обратилась в бегство. Заливистый смех несся ей вдогонку.
Теперь все вокруг стало серым, лишь впереди смутно белело что-то. Дальний Берег. Произнеся про себя это название, Аш испытала первый приступ тоски. Единственное наше желание - вернуться туда. Синее-синее, будто только что сотворенное море плескало на плавно выгнутый край суши. За обросшими мхом скалами и сверкающими солеными озерками росли высокие деревья. Золотой лес тянулся до самого горизонта, за которым таилось нечто прекрасное и вечное. Аш засмеялась от счастья, глядя, как желтый мотылек пьет нектар из окропленного росой цветка. Вот зачем они борются с тьмой - чтобы когда-нибудь вернуться сюда и познать подлинную радость.
Аш почувствовала, что растет, что ее наполняет какая-то новая сила. В ней мелькали картины памяти и прорастали первые семена знаний. У нее захватило дух от сознания своей принадлежности, и она закричала, рождаясь заново.

7. СТРЕЛА, У КОТОРОЙ ЕСТЬ ИМЯ

Девушка поставила перед ним миску с медвежатиной.
- Ешь. - Она хихикнула, зажимая рот обеими руками, и повторила слова, которым он ее научил: - Хорошо. Ешь.
Райф улыбнулся вопреки дурному настроению. Надо научить ее еще чему-нибудь, иначе она сведет его с ума, показывая на одеяла, горшки, лампы и твердя "хорошо, плохо, ешь". Одеяло, на котором он сидел, было "плохо" и имело какое-то отношение к птицам и множеству ног, судя по знакам, которыми она изъяснялась. В порыве вдохновения Райф поднес его краешек к лицу, потер о щеку и сказал:
- Тепло.
Девушка, подскочив к нему, потрогала одеяло и отскочила назад.
- Тепло. - Она задумалась, потом достала из сундука темный шелковистый мех и провела по нему рукой. - Тепло.
Райф кивнул и стал резать мясо, чтобы сделать ей приятное. Темно-красную мороженую медвежатину лишь слегка отогрели над светильником, и она оттаяла только сверху. Райф пожевал волокнистый ломтик, попытался проглотить и снова принялся жевать.
- Хорошо, - поощрила его девушка.
Но не тепло, заметил он про себя.
Они сидели в землянке Слышащего. Лампа, заправленная китовым жиром, давала слабый свет. Сейчас, насколько Райф мог судить, был ранний вечер. Сам Слышащий уже два дня как отсутствовал. Охотники, пробыв на льду половину луны, так и не нашли тюленей, и Садалака позвали, чтобы он послушал для них. Старик, похоже, обрадовался случаю бросить Райфа одного и взял с него торжественное обещание, что Райф не уйдет до его возвращения. Тогда Райф не понял хитрого блеска в его глазах, но теперь, глядя на девушку в одежде из мягкой тюленьей кожи, начал, кажется, понимать. Зовут ее Села, она пухленькая и миловидная, у нее длинные, до пояса, волосы и черные глаза.
"Только мертвый ничем тебя не удивит". Райф потихоньку хмыкнул. Как видно, удивлять вошло у Слышащего в привычку.
В прошедшие две ночи девушка приносила ему еду и то и дело заходила заправить лампу. Заботясь о том, чтобы фитиль не угасал и не коптил, она склонялась над светильником и показывала себя во всей красе. Большее несходство, чем между ней и Аш, трудно себе представить. У нее теплая кожа, теплые глаза и застенчивый смех, который постоянно вырывается наружу. Аш больше нет, она ушла, так почему бы ему не улыбаться этой девушке и не радоваться ее безыскусным заботам? Почему он должен расценивать это как предательство?
Села, заметив, что аппетит у него неважный, забрала миску с мясом.
- Плохо? - спросила она, и милые ямочки заиграли у нее на щеках.
Райф пытался проникнуться к ней неприязнью, но не мог. О чем только думал Слышащий, посылая ее к нему? Может, старик хотел как-то загладить свое участие в похищении Аш? Или полагал, что Села поможет Райфу забыть другую?
Дожидаясь ответа, она пощипывала золотистый мех у себя на воротнике. Это проявление беспокойства тронуло Райфа, и ему захотелось сказать ей что-нибудь ласковое. Он погладил себя по животу и сказал:
- Полный.
Девушка тут же передразнила его, поглаживая одной рукой животик, а другой прикрывая рот.
- Полный, - с гордостью повторила она новое слово. - Полный.
Они сидели и смотрели друг на друга, сначала робко, потом все смелее. Плотно облегающая Селу парка была украшена рыбьей костью и мехом овцебыка, в вырезе виднелась татуировка вокруг шеи. Девушка перевела взгляд с обмороженных рук Райфа на его амулет, а потом вдруг протянула руку и потрогала вороний клюв.
- Тепло.
Он чувствовал ее запах и не мог говорить. От нее пахло тюленьим жиром, соленым морем, сладким вереском, и это будоражило его кровь. Ему даже думать стало трудно. Она придвинулась поближе, чтобы рассмотреть амулет, и ее дыхание обдавало лицо Райфа. Он видел ее затылок, где из кос выбились пушистые завитки. Она стала целовать его - нежно, робко, мягкими от тюленьего жира губами. Райф с трудом не дал себе воли. Ему хотелось стиснуть ее в объятиях, прижаться лбом к ее лбу. Что-то отчаянное нарастало в нем наряду со страхом сделать ей больно. Он резко оттолкнул Селу от себя.
Она тяжело дышала, и видно было, что он обидел ее.
- Хорошо! - сказала она, дотронувшись до своих губ.
От стыда и желания кровь бросилась Райфу в лицо. Он пытался овладеть собой, сам не зная, что с ним происходит. "Зачем ты бросила меня, Аш?"
Села ждала, глядя на него. Видя, что он не спешит обнять ее снова, она развязала тесемки у горла. Не сводя с Райфа глаз, она обнажила маленькие коричневые груди, приложила ладонь к сердцу и сказала:
- Полный.
Райф, как это ни смешно, почувствовал, что вот-вот расплачется. Он так долго боролся и так мало получил взамен, что забыл, каково это - получать подарки. Он знал, что не заслуживает такой щедрости, но это не мешало ему желать Селу. Рывками он стащил с себя собственную, косматую и облезлую тюленью парку, которую дал ему Садалак. Пусть Села полюбуется белыми шрамами, которые он заработал у Даффа, и рубцами от пыток, которым подверг его Собачий Вождь. Время и лечение не слишком поправили дело. Черные швы, которыми украсил его Ангус Лок, используя прокипяченный конский волос, давно удалены ножом того же Ангуса, но следы от них до сих пор бугрятся на коже.
Но если Райф думал вызвать у Селы отвращение, то он ошибся: она разглядывала его с любопытством и явным знанием дела. Она и руку к нему протянула, но он отстранился.
- Плохо, - сказал он и приложил ее ладонь к своей груди. Свидетель Смерти... Боясь поддаться желанию, он встал. Голова кружилась, и он понимал, что не сможет больше остаться здесь, не обняв Селу. Он подхватил с пола парку и вышел в ночь.
Трескучий мороз не сумел охладить его кровь. Возбуждение и стыд по-прежнему обуревали Райфа. Не в силах справиться с горячечными мыслями, он шел к морю, притягиваемый его шумом и его мерцающей синевой. Звезды освещали ему дорогу. Горы на севере отмечали границу земель, где не бывал еще ни один кланник. Там лежит Озеро Пропавших, а за ним - Дробящиеся Поля и бескрайние льды Последнего моря. Райф вспомнил отца. Тем постоянно рисовал для своих детей карты на земле и на снегу. Толстыми пальцами он вычерчивал леса и линии побережий, а иногда, чтобы позабавить Эффи, сгребал землю в кучки, изображающие горы. Его уроки всегда были связаны с кланами.
"Вот Молочная, которая впадает в Быструю. Кланники, впервые пришедшие на ее берега, назвали ее так из-за белых вод, которые стали такими из-за пыли с сулльских Белых Рудников... Вот Плавучие острова. Когда Арлек Дрегг, Неугомонный Вождь, открыл их, он велел своим людям строить лодки, чтобы поглядеть на них вблизи. Но дреггийцы ничего не смыслят в судоходстве, и лодки, которые они сляпали, затонули вместе с ними на середине пролива... Часть пустошей, лежащая за этими вот холмами, называется Долиной Рва; там живут Увечные, которые бросают своих мертвых в Ров, выколов им глаза".
Райф ступил на прочный прибрежный лед, выдающийся в море наподобие каменного мола. Лед создавал собственную погоду, и вокруг ног Райфа кружились ледяные вихри. Впервые после ухода из землянки он ощутил холод. Ошеломленный силой и свирепостью этого холода, Райф поспешно завязал парку. Жители деревни брали отсюда лед для своих нужд. Соль давно выветрилась из верхних его слоев, и они представляли собой застывшую пресную воду. Должно быть, море из-за этого становится еще солонее, ведь льды питают его всю долгую зиму.
Пора уходить отсюда. Зима уже переломилась, и небо впервые за много дней обещает ясную погоду. Аш немного опередила его, и теперь их пути вряд ли пересекутся. Ему понадобится провизия, теплая одежда - и оружие. И чтобы кто-нибудь показал ему дорогу, хотя бы на первых порах. Он слишком многого хочет от чужих ему людей, но иного выхода нет. Здесь оставаться больше нельзя. Он видит, как смотрят на него здешние мужчины. Придется поискать себе другое место, где к нему будут относиться без страха и недоверия.
Ему надо вернуться на земли кланов.
- Огни Богов горят в эту ночь.
Райф обернулся и увидел позади Слышащего, закутанного в лохматые меха.
- Не туда смотришь, кланник. Огни Богов горят только на севере.
Райфу ничего не оставалось, как повернуться лицом к северу. Огни он увидел не сразу - они поднимались из-за гор медленно, как зеленый дым. Затем горизонт озарился, словно от лесного пожара, бушующего в какой-нибудь немыслимо далекой долине. Даже в клановых землях, где сполохи редко видны, знают, что чужие, неведомые кланам боги посылают их, чтобы возвестить о переменах. Райфу не хотелось думать об этом, и он спросил:
- Когда ты вернулся?
- Прошлой ночью.
Райфу следовало бы удивиться, но он не удивился. У этого старичка неистощимый запас всяких фокусов.
- Ты услышал тюленей?
- Да.
- И что же?
- Они не пришли. - Слышащий подошел и стал рядом с Райфом. Его сморщенное, дубленое лицо казалось зеленым при свете Огней. - Они уплыли на запад, далеко от суши, и рыбы с креветками тоже.
Райфу показалось, что Слышащий винит в этом его, и он сказал:
- И я ухожу. Завтра.
- Это хорошо.
- Надо, чтобы кто-то показал мне дорогу на восток.
- Тебе нельзя идти за ней следом.
- Знаю, но в свой клан я тоже вернуться не могу.
- И поэтому ты идешь в Пустые Земли.
- Поищу там Увечных, - кивнул Райф.
Лед скрипел, и море под ним вздымалось. Где-то далеко две льдины терлись одна о другую, точно там пилили дерево. Райфу даже в голову не пришло, что старик может и не знать, кто такие Увечные, - стиснутые челюсти Садалака говорили сами за себя. Увечные большей частью бывшие кланники. Тем говорил, что впервые они появились в тот год, когда Барни Дхун истребил клан Морро из ревности к своей жене, Мейде Прекрасной. Сотням обездоленных морранцев некуда было деться: ни один клан не брал их к себе, опасаясь гнева Темного Короля. Предание гласит, что они ушли на север, в холодную пустыню, и суровая жизнь изменила их. Среди них нет ни одного целого человека: страшные тамошние морозы и свирепые хищники позаботились об этом. Каждый кланник знает, что у них нет чести, поэтому они устраивают набеги на деревни, уединенные усадьбы, сторожевые посты и охотничьи отряды. Священного камня, который служил бы пристанищем богам, у них тоже нет. Жизнь у них трудная, известно о них очень мало, но Райф полагал, что ему они подойдут. Предателям и отверженным выбирать особенно не приходится.
Райф ожидал каких-то возражений со стороны Слышащего, но тот, помолчав, повернулся к дому и сказал:
- Пойдем. Огни красные, и старому человеку тревожно стоять под ними.
Райф медлил, и старик добавил:
- Девушка ушла. Я отправил ее домой и велел ей забрать мясо.
Желание вспыхнуло в Райфе с новой силой, и он покраснел, не зная, известно ли об этом Слышащему.
Он мог бы поклясться, что старик умеет читать мысли, потому что Садалак нахмурился и покачал головой.
Вновь оказавшись в теплой землянке, Райф первым делом заметил, что немой ворон вернулся на свой насест. При виде Райфа он стал кивать и издавать утробные звуки, словно его одолевала рвота. Райф воспринял это как оскорбление. Лампа из мыльного камня, за которой Села так заботливо ухаживала последние два дня, нещадно коптила. Райф хотел поправить фитиль, но Слышащий отпихнул его и сказал:
- Сядь. Может быть, от других моих подарков ты не откажешься так легко.
Присев посреди землянки, старик откинул одеяла, разгреб травяные циновки и выковырнул из земли четыре камня. Под ними помещался тайник. Райф для приличия отвернулся, но Садалак, вытащив из дыры сундучок и повозившись с железными затворами, воззвал к нему:
- Чего сидишь? Не видишь, что старик сам не справится?
Пристыженный Райф, откликнувшись на его зов, увидел, что этот сундучок сделан не в племени Ледовых Ловцов. Стенки из красивого резного дерева скрепляли по краям филигранные железные полосы. Замки проржавели, и Райфу пришлось пустить в дело нож, чтобы открыть их. Изнутри пахло пылью, старым пергаментом, старым металлом и плесенью. Слышащий запустил в сундук руки, разворошив бурый мох, положенный туда для защиты от влаги.
- Здесь две вещи, кланник. Скажи, что сильнее: стрела или меч?
- Стрела, - не задумываясь, ответил Райф. - Ею можно убить на расстоянии, не подвергая опасности себя и своих спутников.
- Стало быть, ты не хочешь смотреть в глаза тому, кого убиваешь?
- Я вообще не хочу убивать, - сказал Райф, чувствуя, что его провели.
- Странное желание для человека, носящего имя Свидетель Смерти. Не смотри на меня так, кланник. Я стар и заслужил право говорить то, что думаю. А вот ты как раз в том возрасте, когда больше приличествует слушать и помалкивать. Что ты, к примеру, мог бы сказать о стреле, которая предназначена не для человекоубийства? Молчи, сам знаю. Ты хочешь спросить, для чего же она тогда нужна, и я могу ответить тебе на это только одно. Не у многих стрел есть имена. Кузнецы не трудятся над ними многие месяцы, ювелиры не украшают их дорогими каменьями, и кланники не полируют их любовно каждый вечер. Это мечам дают имена: Луч Света, Бойся Меня, Отнимающий Жизнь и так далее, кто во что горазд, а стрелам их не дают. Так вот, у моей стрелы имя есть. - Старик разгреб мох и что-то достал из сундучка. - Вот она: Искательница Кладов.
Белый металл сверкнул на свету, и Райф подумал: серебро. Не сталь и не белое золото с добавлением мышьяка и никеля, как в стрелах дхунских королей. Но присмотревшись получше, Райф увидел, что ошибся. Это не серебро, это голубовато-белый металл суллов. Райф не знал, как он называется и где его добывают. Ходили слухи, будто он падает со звезд в виде каменных глыб, которые затем раскалывают, как яйца. Тонкий трехгранный наконечник явно сделан для стрельбы по мишеням, а не для охоты, и с древком его соединяет не бечева и не проволока, как заведено в кланах, а втулка, выточенная столь искусно, что от одного вида дух захватывает. Скелетная втулка. Райф слышал о них от Баллика Красного, но сам до сих пор не видел ни разу. Такая втулка придает стреле точность и устойчивость - она связывает наконечник с древком надежнее, чем целый моток бечевки. Райф, не удержавшись, протянул к стреле руку.
- Ха! - воскликнул Слышащий, подняв ее повыше. - Ты, я вижу, способен желать чего-то, не чувствуя себя виноватым.
Райф стерпел упрек молча, зная, что заслужил его. Он вел себя, как дурак, и поступил с Селой дурно - неудивительно будет, если она теперь возненавидит его. Райф, впрочем, надеялся, что этого не случится. Ему очень хотелось бы, чтобы Села сохранила о нем хорошее мнение - он сам не знал почему.
- На, возьми, - сказал Слышащий и вложил стрелу ему в руку.
Навыки лучника пересилили все остальное. Райф взвесил стрелу на ладони, прикидывая высоту ее полета и требуемую силу натяжения. Она оказалась на удивление легкой - ветроловкой, как сказал бы Баллик. Когда пользуешься такой, высоко целить не надо. Древко у нее странное - костяное вроде бы и с инкрустацией, которую видишь обычно на луках, а не на стрелах. Такая обработка могла бы плохо сказаться на полете стрелы, как любая неровность, - но Райф, проведя пальцами по кости, убедился в ее полной гладкости. Когда-то древко было красным - следы краски сохранились в едва заметных насечках. Оперение занимало треть стрелы, и Райф, разглядев его, разволновался еще больше. Такая стрела должна вращаться в полете, предохраняя себя тем самым от встречных порывов воздуха и уклона вниз, неизбежного для всех летящих снарядов. Райфу захотелось пустить ее прямо сейчас. Никогда еще он не держал в руках стрелы столь совершенной.
- Ты заметил, вижу, что оперение расположено по спирали, - произнес Слышащий. - А знаешь ли ты, из чего оно?
Райф не знал и теперь принялся изучать светлые волоски, вставленные прямо в кость и укороченные до величины одного дюйма.
- Белый волк, - предположил он, но подтверждения не дождался и стал гадать дальше: - Рысь... снежный тигр. - Старик по-прежнему молчал, и Райфа осенило: - Это человеческие волосы.
- Не совсем человеческие, но вроде того. - Старик смотрел на Райфа, как бы проверяя, готов ли он... к чему готов? - Слышал ли ты о Древних, - наконец начал он, - которые обитали на этой земле еще до человека? Многие говорят, что они походили на нас - такие же глаза, рот и две ноги. И что они были красивы на свой лад, как и суллы. Надо тебе знать, что земля эта не всегда была скована морозом. В Великой Глуши когда-то росли деревья и текли реки, столь широкие и глубокие, что могли бы затопить бесследно целые деревни. Русла существуют до сих пор, если знаешь, где их искать, и многое другое тоже сохранилось. В сердце Глуши стоят древние бревенчатые срубы, которые не рассыпались до сих пор. Их построили Древние. Говорят, что ими также была построена прекрасная, но непрочная крепость, где произошла и была проиграна Последняя Битва. Суллы называют то время Бен Горо - Стариной. Они полагают себя единственными, кто чтит и помнит Древних, но самомнение ослепляет их, и они забывают, что старик вроде меня способен слышать то, чего не слышат они.
Гордость вспыхнула в глазах Слышащего и тут же угасла. Райф, внимая ему, вертел в руках стрелу, и ему казалось, что и ночь тоже вращается, словно стрела в полете, устремленная к цели, давно намеченной Садалаком.
- Я называю тебя Мор Дракка, Свидетель Смерти. Я видел тебя задолго до того, как ты узнал сам себя и начал свою первую жизнь. Суллы видят в тебе угрозу и проклятие, ибо знают, что однажды тот, кто зовется Мор Дракка, обречет их на гибель. Численность этого гордого, древнего народа за последние десять тысяч лет сильно уменьшилась, и они боятся, что ты и есть тот, кто станет свидетелем их конца. Ты жив только потому, что нужен им, несмотря на их опасения. И потому, что каждая пущенная тобой стрела находит чье-то сердце. Нет, кланник, не перечь мне. Не забывай, кто я. - Гордость снова, как вспышка молнии, озарила его тусклые глаза. - Возьми эту стрелу по имени Искательница Кладов, оперенную волосами Древних, возьми и используй так, как надлежит. Она должна найти - не могу сказать что, ибо эхо столь давнего знания стало совсем слабым и неслышным. Я храню ее шестьдесят лет, а до меня ее сто лет хранил Лутавек, а до него Куллагук, а до него сам великий Тунгис. Много рук прикасалось к ней, но ни одни не возлагали ее на лук и не натягивали тетиву. "Жди, - говорили мои предшественники. - Однажды придет некто, и ты узнаешь по его рукам и его духу, что ему можно доверить стрелу".
Слышащий вновь погрузил руки в сундук.
- Не могу сказать, что обрадовался тебе, и боюсь, что тюлени даже после твоего ухода не вернутся. Но разве могу я изменить ход вещей? Разве у нас с тобой есть выбор?
Райф под его взглядом чувствовал грусть и усталость, и стрела стала казаться ему не столько сокровищем, сколько тяжкой обузой. Он молча сунул ее в один из многочисленных карманов, пришитых к подкладке тюленьей парки.
- Наращивай себе плечи, кланник, ибо им предстоит выдержать нелегкое бремя. - Садалак извлек из сундука что-то длинное и тяжелое, в кожаной обертке. Теперь в его глазах засветился озорной огонек. - Ты, наверно, думаешь, что у меня есть и лук под пару твоей чудесной стреле, но у меня его нет. Я чудаковат, как все старики, и вместо лука хочу дать тебе меч. А поскольку удержать меня некому, кроме богов, то так я и поступлю. Разверни его. Пора тебе научиться убивать своих врагов, глядя им в глаза.
Райф оскорбился. Ему уже приходилось обнажать меч. Несколько человек умерли от его руки у дома Даффа... но он не помнил той ночи и знал о происшедшем только со слов Ангуса Лока. Пожалуй, Слышащий прав: он, Райф, прячется за луком, отодвигаясь от своих жертв и лишая их права взглянуть в глаза своему убийце. Айана Черного Града за то же самое лишили обеих рук. "Негоже убивать короля стрелой. Либо мечом, либо вовсе ничем".
Райф развернул меч. Сможет ли он пронзить им сердце человека? И сделает ли это смерть его противника более почетной?
Старик молча следил за Райфом, рассматривающим меч. Клинок был выкован из красивой голубой стали, не клановой и не сулльской. Чуть короче настоящего длинного меча, обоюдоострый, полутораручный, созданный для пешего боя. Райф поднес его к лампе, разглядывая узор на стали. Взявшись за жесткую, не подбитую тканью рукоять, он испытал меч на равновесие и коснулся острием сундука. Клинок выглядел хорошо сбалансированным и прочным, его только требовалось наточить. Рукоять в виде креста венчал довольно большой граненый осколок горного хрусталя. Глядя на него, Райф вспомнил простой полумеч Тема, который Дрей отдал ему после смерти отца - его отобрал у Райфа в Горьких холмах Клафф Сухая Корка. Этот, новый, меч отцу бы точно понравился.
- Тебе надо будет сделать для него ножны и обернуть рукоять кожей. Он неплохо послужит тебе, пока не найдешь чего-нибудь получше.
Райф поднял глаза на Садалака.
- Чего смотришь, кланник? Не думал, что тебе нужен меч, чтобы стать настоящим воином?
- Я... не знаю. Спасибо. Превосходный меч.
- Еще бы - ведь я снял его с мертвого рыцаря. Не пугайся: я его не убивал. Бедняга отправился как паломник к Озеру Пропавших, заблудился и умер. - Старик запер сундук и встал. - Клятвопреступники очень полезны. Хотя бы один из них умирает вот так каждый год, и нам, Ледовым Ловцам, это выгодно. - Он вернул сундук в свой тайничок. - Утром тебе дадут одежду и провизию на дорогу. Нынче ночью я обещал зайти к одной вдове для пользы своего и ее здоровья. Спи крепко и помни мои слова: учись осуществлять свой дар посредством меча - тебе же будет лучше в конечном счете. - Слышащий закрыл тайник и двинулся к двери. - Не завидую тебе, кланник, хотя испытываю невольное желание отправиться в это путешествие вместе с тобой. Нас хорошо кормили бы в обмен на твои рассказы.
Райф склонил голову, не находя слов для ответа.
Старик ушел, и он закрыл за ним дверь. Ему хотелось бы законопатить ее наглухо, но признаваться в этом желании не хотелось даже себе. Райф взял меч, лежавший на каменной скамье, и стал полировать его лоскутом кожи. Ворон следил за ним, заложив крылья за спину, и подражал движениям конькобежца в такт работе Райфа. Райф скатал кожаный лоскуток и запустил им в птицу, которую начинал ненавидеть от всей души.
Меч - не та компания, в которой приятно проводить ночь. Райф начищал его и ждал, но Села так и не вернулась. Он говорил себе, что это к лучшему, но собственное тело не давало ему покоя, а рассвет все не приходил.
Насилу дождавшись утра, Райф встал. Пора было идти на восток, чтобы найти там Увечных.

8. РВАНЫЙ КОРОЛЬ

К югу от Бладда стоял древний, темный лес с обросшими мхом дубами и увитыми плющом липами. Развесистые ивы тщетно пытались выжить в стоячей воде: их пожирал грибок, и от корней шла гниль. Здесь имелись руины из бледного камня, наполовину ушедшие в землю: часть разрушенной крепостной стены, заросшая арка, кусок мощеной дороги.
Брим замечал все это, а большинство других не замечало. Может быть, они просто старались не смотреть: когда впереди бой, лучше не задумываться о тех, кто жил и умер до тебя. Но Брим ничего не мог поделать с собой. Брат говорит, что он просто не там родился: ему следовало бы появиться на свет не среди репейников Дхуна, а на Дальнем Юге, где можно стать воином-монахом или воином-писцом. Робби Дхун всем говорит, кем бы им следовало быть и где следовало родиться - и, как ни противно Бриму это признавать, часто оказывается прав. Взять хоть их двоюродного деда, Скиннера Дхуна. Робби сказал, что ему следовало бы родиться на Топазовых островах в Теплом море, где люди владеют рабами и держат наложниц: Скиннер, мол, только и способен управлять распутными женщинами и закованными в цепи мужчинами. Скиннер, когда оскорбление дошло до него, пришел в бешенство и так будто бы затряс головой, что у него жилы на щеках полопались. В отместку он прозвал Робби Рваным Королем: всякого, кто предлагает ему свой меч, надо бы, мол, на клочки разорвать. Но Робби, к несчастью для Скиннера, имя понравилось, и он его не чурался. А вскоре Скиннер осознал свою ошибку со всей очевидностью: он первый назвал Робби Дан Дхуна королем.
Робби, ехавший во главе отряда на своем великолепном медовой масти жеребце, поднял кулак, давая приказ остановиться. Брим испытал смешанные чувства: отдохнуть ему давно хотелось, но останавливаться, даже ненадолго, среди этих тихих сумрачных деревьев - нет.
Дело шло к вечеру, и красное солнце опустилось совсем низко. Погода стояла ясная, умеренно холодная, и ни малейший ветерок не шевелил стебли репейника, вплетенные в косы дхунитов. Превосходная ночь для набега - и удивляться тут нечему: даже природа не может устоять перед обаянием Робби Дхуна.
Двенадцать дней назад они выехали из Молочного Камня и отправились на восток, к Бладду: шестьдесят воинов и две воительницы (старшую из них все зовут Бабушкой, и она упорно отказывается носить доспехи толще вареной кожи и ездить на чем-либо выше своего белого мула). Держась на границе лесов Хаддо, Фриза и Бладда, они переправились через Быструю на пятый день, верхом, не доверяя речным бродам, где держали оборону вассальные кланы Бладда. Это приключение пришлось по вкусу одним только собакам: доспехи и оружие пришлось снимать и переправлять на плотах, чтобы не заржавели. Брим содрогался, вспоминая о холодной, доходящей до бедер воде. Там, далеко на востоке, Быстрая в добрую лигу шириной, и в ней полно водоворотов; она совсем не похожа на ту тихую реку, что протекает южнее Дхуна.
- Брим! Робби зовет тебя к себе, да поживее. - Голос принадлежал Гаю Морлоку, воину из Молочного Камня, недавно перешедшему к Робби. Он, как и многие приближенные Робби, ездил на хорошем чистокровном коне и одевался нарядно. Его плащ из плотной шерсти украшали новые застежки в виде репейников. Картинно развернув коня, Гай поскакал обратно.
Брим терпеть не мог бросать свою лошадь вот так, не обиходив ее - но зная, что Робби ждать не любит, он привязал добродушного мерина к кусту дрока и отправился к палатке брата пешком.
Часть ночи дхунитам предстояло провести в ожидании. Огней, учитывая близкое соседство дома Бладда, не зажигали - люди запахивались поплотнее в плащи и закусывали всухомятку. Большой, страшный с виду Дуглас Огер, усевшись на поваленном дереве, осматривал свой топор. Другие натирали мечи тунговым маслом, и дхунская сталь холодно поблескивала между деревьями. Ее называют "водной сталью" из-за булатных волн, которые переливаются на клинке, как вода.
Брим раньше надеялся, что и у него будет такой меч: его отец, Мабб Кормак, был мечником и после смерти оставил два водных клинка обоим своим сыновьям. Робби в ту пору было шестнадцать, Бриму шесть, и он думал, что Робби, забравший оба меча себе, отдаст один ему, когда он, Брим, подрастет. Теперь Бриму пятнадцать, но о мече нет и помину.
- Эй, бабка, поосторожней! Клянусь, ты обращаешься со мной хуже, чем со своим мулом! - Робби Дхун сидел на походном табурете у единственной в лагере палатки, положив ноги в сапогах на пивной бочонок, а старушка трудилась над его лицом, орудуя толстой, как гвоздь, иглой.
Когда Брим подошел, она как раз опустила иглу в висящую у нее на поясе фляжку, обваливая свой инструмент в голубом порошке. Затем снова поднесла иглу к глазу Робби и проткнула кожу между веком и бровью. Потекла кровь, но Робби, на которого смотрели несколько его воинов, подмигнул, притворяясь, что ему вовсе не больно. Бабушка погрузила иглу глубоко, вводя порошок под кожу - теперь эта метка останется при Робби до самой смерти.
Ни один дхунит, не имеющий на лице такой татуировки, не может считаться воином. На эту роспись уходят годы, а то и десятилетия, поскольку больше двух-трех штрихов вытерпеть никто не в состоянии. Однако брат Брима, которому вздумалось заняться этим посреди военного лагеря, сидит как ни в чем не бывало, точно его бреют, а не татуируют. Брим передернулся. Сам он получил свою первую воинскую метину в середине зимы и полночи маялся от боли.
- Вот что, Брим, - сказал Робби, наконец заметив его, - поди-ка осмотри копыта Верного. Мне сдается, у него в подкове камень застрял. Ты ведь знаешь, он никому не дается, кроме тебя и Флока.
Брим скрыл свое разочарование, сказав себе: нечего кукситься, у Робби и без того забот хватает. Он кивнул и собрался уйти, но Робби добавил, окинув его взглядом своих ярких голубовато-серых глаз:
- А еще замотай уздечку своего мерина, чтобы не звенела. Ночью поедешь со мной.
Удаляя камешек из копыта Верного, Брим с трудом сдерживал волнение. Уже стемнело, и над лесом взошла половинка луны. Все кругом пристегивали оружие, готовясь к бою. У сокланников Брима свирепый вид: все они рослые, белокожие, с желтыми бородами. Довольно одного взгляда на свои руки, чтобы вспомнить о своем несходстве с другими дхунитами. Руки у Брима маленькие и смуглые, как и все остальное: такими топор не поднимешь. Зато Брим умеет обращаться с лошадьми и прочей живностью, да и верхом, как многие говорят, ездит неплохо.
И глаза у него острые. Вот и теперь, в темноте, он видит то, чего не видят другие. Бабушка присела по нужде за кустом - Бриму заметно, как поблескивают ее белки. А поляной, выбранной Робби для лагеря, пользовались несчетное количество раз и даже строились на ней. Брим, несмотря на снег, разглядел земляной вал, слишком ровный и узкий для естественного: под ним определенно скрыт фундамент какого-то здания. Деревья тоже говорят о многом. Ветки с них на высоте человеческого роста обрублены на дрова, на коре белого дуба отпечаталось конское копыто, на бересте остались следы от стрел - какой-то лучник упражнялся, стреляя в цель.
Иногда Бриму хотелось бы видеть поменьше. Видеть - значит думать. У тебя сразу появляются вопросы. Брат сейчас ушел в свою палатку и полагает, что в темноте никому не видно, что он там делает, но это не так - Бриму, во всяком разе, видно. Робби разговаривает с воительницей Торой Лам - он смеется, судя по наклону его головы, и его рука лежит у нее на бедре. Брим поспешно отвернулся.
Робби вскоре вышел и двинулся в обход по лагерю. Люди, собираясь кучками, смотрели ему вслед и взвешивали в руках оружие. Робби называл каждого по имени, пожимал руки, выслушивал советы от ветеранов и ободрял зеленых новиков. По мере его продвижения настроение в лагере менялось, делаясь собранным и приподнятым - Брим видел это по лицам бойцов.
Робби Дхун дал им дело, ради которого стоит жить.
- Ну что, Брим, - спросил Робби, дойдя до него, - готов к своему первому набегу?
Брим кивнул. С чего Робби помнить, что это не первый его набег, что он уже побывал в одном два месяца назад, когда Дуглас Огер напал на иль-глэйвский купеческий обоз, шедший по Озерной дороге, и захватил того самого коня, на котором ездит теперь Гай Морлок? Брим невольно поднял руку к лицу. Свою первую татуировку он заслужил в ту же ночь, хотя, сказать по правде, почти ничего не делал - только отвязывал лошадей да напугал маленькую девочку, которая спряталась в большом сундуке.
Веря, что уж сегодня-то он не оплошает, Брим собрался что-то сказать, но Робби уже прошел мимо.
Брим подождал немного и пошел к своему коню.
Обматывая войлоком железные части уздечки, он наблюдал, как Робби со своими доверенными друзьями держит военный совет у палатки. Брим не знал, что задумал его брат этой ночью. Поначалу он предполагал, что они, как всегда, будут угонять скот или нападать на путников. Но в здешних местах это было бы слишком рискованно. Сейчас они находятся в самом сердце Бладда, враждебной земли, которой ни один дхунит не знает. Безумие, казалось бы, соваться в самое логово врага, но решения Робби никто не оспаривал, и когда они уезжали из Молочного Камня, человек сто готовы были пойти вместе с ними. Робби, заметно растроганный, все же отказал им. "Я ничего крупного не замышляю, - сказал он, - и не хочу без нужды ставить людей под удар".
Сейчас Брим размышлял над этими словами брата. Можно ли считать совпадением, что всего неделю назад Скиннер Дхун принудил кланового ведуна объявить Робби и его соратников изменниками клану? Все в Молочном ожидали от Робби, что он предпримет какой-то ответный шаг - возможно, нападет на Старый Круг у дома Гнаша, где помещается Скиннер со своими сторонниками. Но Робби отмалчивался и говорил только одно: "Сначала я должен вернуть Дхуну его сердце".
- Возьми-ка, мальчик, намажь себе лицо. - Бабушка, большая, с внушительной грудью, сунула в руку Брима кулечек с сажей. - И белые места лошадям тоже замажь.
Брим послушно втер черный порошок в белые храпы и чулки четырех вьючных лошадей. Бабушка, удостоверившись, что мальчишку с конями при луне никто не разглядит, перешла к следующему. Странно видеть, как слушаются ее воины. В обсуждение военных дел она никогда не вмешивается, хотя битв у нее на счету больше, чем у многих мужчин, но дхуниты думают, что она приносит счастье. Она первая из старейшин клана провозгласила себя сторонницей Робби и его дела. Брим находил, что пахнет от нее как-то не так, но держал свое мнение при себе.
- Брим! - К нему направлялся Джесс Блэйн, его ровесник, но выше, сильнее и светлее Брима. Джесс побывал уже в нескольких сражениях, о чем свидетельствовали длинные завитки татуировки на его левой щеке. - Мы скоро разделимся. Я еду на восток с Яго Сэйком. - Джесс достал меч и рассек им пару раз воздух. - Мы подожжем священную рощу, где зарыт Траго Полу-Бладд и прочие вожди этих варваров. Робби думает, что ее стерегут днем и ночью. Вообрази только! Ни памятников, ничего такого, просто деревья.
Брим решил, что Джесс относится к священной роще чересчур легкомысленно. Всякая земля, где лежат вожди, священна, и нельзя винить чужой клан, если он не способен создать чего-то столь же величественного, как Усыпальница Дхунов. Такое мало кому удавалось. Но, как бы там ни было, Брим думал уже о другом.
- Далеко ли от этой рощи до круглого дома Бладда?
- Около лиги, наверно, - пожал плечами Джесс.
Значит, они увидят пожар - а Робби того и надо.
- Сколько у вас в отряде человек?
- Больше двадцати. Мы должны все проделать быстро. Гвоздь говорит, мы перебьем часовых, обольем деревья нефтью, подожжем - и назад.
Теперь понятно, зачем они везут с собой столько бочек с нефтью. Брим помолчал, соображая.
- Кто еще с вами едет?
Джесс, отрабатывая удары сверху вниз, небрежно перечислил имена присяжных воинов.
- Гвоздь, само собой, потом Ранальд Вей, Дидди До, Мангус Угорь, Гай Морлок...
Всего двадцать четыре - лучшие в отряде наездники. Выслушав Джесса, Брим, как бы между прочим, спросил:
- А отступать куда будете?
Джесс махнул мечом на восток.
- Вон туда, к Адовой дороге - а потом повернем на запад, в Молочный.
Отвлекающий маневр, окончательно убедился Брим. Робби эта роща даром не нужна. Гвоздь со своими людьми должен отвлечь внимание от... от чего? Не от круглого же дома? Нет. Для взятия дома Бладда у них недостаточно людей. Сам Собачий Вождь сидит в Дхуне, но дом и без него хорошо защищают. Кварро, старший сын Вайло, слывет грозным воином и намерен оставить дом Бладда за собой.
- Джесс, а что будет делать отряд Робби?
Золотоволосый Джесс взглянул на Брима с нескрываемым превосходством и жестом, позаимствованным у Робби Дхуна, вложил в ножны свою водную сталь.
- Робби делится своими замыслами только с самыми близкими сподвижниками, и мы все поклялись хранить в тайне то, что он сказал. - С этими словами Джесс закинул свои желтые косы за спину и пошел искать своего коня.
"Робби взял в свой отряд меня, - напомнил себе Брим, глядя ему вслед. - Меня, а не Джесса".
Воины между тем снимались с лагеря. Палатку Робби свернули, с лошадей сняли торбы, съестные припасы собрали в кучу, чтобы снова навьючить на коней. Брим счел, что ему самое время этим заняться - Моулиш Флок, конюший, уже ищет его. Брим подвел первую из вьючных кобыл к вьюкам и стал нагружать.
- Нет, парень, их не трожь, - распорядился подошедший Флок. - Робби так приказал. Грузи все на мула.
Брим бросил взгляд на двух отрядных мулов. На одном, белом и жирном, ездит Бабушка, другого, маленького и злющего, конюший все время вел за своим конем. Поскольку у них имелись четыре сильные вьючные лошади, Брим полагал, что этого мула взяли просто на крайний случай. Недоумевая, он навьючил на него, сколько сумел. Когда мул посредством рева и лягания дал знать, что с него довольно, Брим улизнул и стал готовиться к отъезду сам.
Топора у него нет, да он и не учился владеть им. Отцовский меч Робби забрал себе, и единственное оружие Брима - широкий, чужеземного вида кинжал-катар, доставшийся ему после набега на иль-глэйвских купцов. В походе Брим несчетное количество раз оттачивал и смазывал свой клинок, но не мог не взглянуть на него напоследок. Брим пробовал лезвие, и в животе у него все сжималось. Робби по-своему прав: это его первый настоящий набег. В тот прежний раз он просто ехал вместе с другими и оружия так и не применил, хотя и держал наготове. Этой ночью все будет по-другому. Этой ночью Брим должен доказать, что он мужчина.
Взволнованный и полный решимости не обращать внимания на спазмы в животе, Брим отправился занять свое место в отряде Робби.
Робби уже сидел на коне и отдавал приказы.
- Ты, Флок, ступай с Бабушкой и вьючным мулом на запад. Найди старую мощеную дорогу, что мы пересекли в полдень, и жди там. Я пошлю за тобой Брима, когда дело будет сделано. - Моулиш Флок, от которого мало кто слышал доброе слово, мастер находить изъяны в самых безупречных планах, послушно кивнул и пошел выполнять приказ. Робби на всех людей так действует - они ради него из кожи вон готовы вылезти.
Вот кому вождем надо быть, с гордостью подумал Брим.
- Ты, Дуглас, едешь со мной. Хочу, чтобы твой топорик был елико возможно ближе к моей шее, но очень просил бы тебя держаться с подветренной стороны. Лук, который ты ел на завтрак, смертоноснее всякого оружия.
Все заржали, и Дуглас тоже ухмыльнулся, показав поломанные зубы и розовые, как у младенца, десны.
- Как скажешь, Рэб.
Робби окинул взглядом весь свой отряд.
- Люди! Дхуниты, молочане и колодезники - в эту ночь вы все мои братья. Мы не хотим лить кровь и убивать, хотим лишь восстановить справедливость. Дом Дхуна принадлежит нам, и нынче мы начинаем его отвоевывать.
- Верно! - выдохнули воины, памятуя, что поблизости от дома Бладда следует соблюдать тишину. Дождавшись, когда все успокоятся, Робби продолжил:
- Нас пока мало: чтобы отобрать Дхун назад, нам понадобится гораздо больше людей. Но рано или поздно мы его отвоюем, так и знайте. Мы, братья по оружию, а не Скиннер со своей стариковской артелью. Не забывайте: у нас есть то, чего у Скиннера нет...
- Кровь дхунских королей! - выкрикнул свирепый маленький мечник Дидди До. - В Скиннере течет только кровь вождей, да и та жидка, как моча. Зато наш Робби носит королей в своих жилах!
- Верно, - подхватили другие. - Кровь королей!
Робби не препятствовал им. Глаза его блестели, рука по-королевски лежала на рукояти меча.
- Ну, довольно, - сказал он через некоторое время. - Сначала войну надо выиграть, а потом уж толковать о королях.
Брим вздохнул с облегчением - разговоры о королях ему не нравились.
- И нынче ночью мы эту войну начнем. Здесь и сейчас, на проклятой земле Бладда, мы нанесем свой первый удар. - Робби поднял руку от меча к шее, где в медном рожке, на медной цепочке висела его доля священного камня. С закрытыми глазами и бурно дышащей грудью он поднес рожок к губам и поцеловал. - С нами Каменные Боги!
- С нами боги! - ответили, как один, шестьдесят человек.
Отряд разделился надвое. Воины строились в ряды, надевали закрытые шлемы и боевые рукавицы, опускали забрала и расправляли плащи. Брим, имевший только круглый полушлем и кожаные перчатки, не беспокоился на этот счет. Нынче ночью мы начнем войну, сказал Робби. Волнение и страх сжигали Брима, как лихорадка, и когда Робби обнажил оружие, он сделал то же самое.
Горящим взором он проводил отряд Яго Сэйка, отъехавший на восток. Робби торжественно попрощался с мертвенно-бледным топорником по прозвищу Гвоздь, назвав Яго "своим братом во всем, кроме крови", и Бриму померещилось, что жесткие бесцветные глаза Гвоздя подернулись влагой.
Сорок оставшихся молча выжидали, давая Яго время. Все взгляды были прикованы к Робби. Будущий вождь сидел на своем высоком коне с украшенной репейниками сбруей. Голубой шерстяной плащ, отороченный мехом рыболова, колыхался на легком ветерке. Брим, сам того не сознавая, стал так, чтобы быть поближе к брату.
Робби, заметив Брима, устремил на него свои знаменитые дхунские очи и прошипел:
- Убери свой ножик, дурень. Драки сегодня не будет. Ступай в хвост колонны и займись тяжеловозами.
Брим не помнил, как убрался прочь. Он как-то сразу оказался у коновязи и принял от Флока повод, связывающий всех четырех вьючных кобыл.
- Пропусти их вперед себя и держи на коротком поводу. Веревки, когда понадобятся, найдешь на Милли.
Брим с трудом вникал в смысл этих слов - его точно ножом пырнули.
Молча спешившись, он составил из лошадей упряжку, проверив уже надетые на них постромки и хомуты. Смирные и добродушные кобылы обнюхивали его в поисках лакомства. Брим сказал им, что пока у него ничего вкусного нет, но после он непременно раздобудет для них яблоки, если сумеет. Поставить их впереди мерина оказалось не так-то просто. Лошади были могучие, ездовые, и Брим опасался, что они стащат его с седла, если отдать им чуть больше повода, чем нужно. Мерин, обеспокоенный их близким соседством, мотал хвостом и скалил зубы.
А потом они как-то сразу двинулись в путь.
- На север, в Бладд! - тихо, но четко скомандовал Робби, и сорок человек с сорока четырьмя лошадьми отправились к дому Бладда. Звякала сбруя, топали копыта, посвистывали в воздухе пробные взмахи топоров. Брим ехал замыкающим. Тропа была узкая, и он пожалел, что запряг лошадей попарно - надо было поставить их гуськом. Двигались они, однако, довольно ровно и повод почти не натягивали. Плохо было лишь то, что Брим быстро отставал от других: отряд уже опередил его на добрые четверть лиги.
В темном лесу пахло старыми деревьями, под рыхлым снегом лежал вязкий чернозем. По шее Брима струился пот. От правления четверкой болели плечи, и он всматривался во мрак, надеясь увидеть впереди огни круглого дома.
Легкое, чуть ярче звездного света, зарево над лесом он и впрямь увидел первым. Через несколько минут впереди кто-то крикнул: "Гвоздь поджег рощу!", и дхуниты, радостно загомонив, пришпорили коней.
На севере низко и зловеще протрубил рог. Земля дрогнула под какой-то чудовищной тяжестью, а затем послышался топот множества лошадей, скачущих... на восток. Это бладдийцы. Хитрость Робби удалась как нельзя лучше.
Брим не находил больше в себе прежнего страха - страх умер от руки Робби.
Он уже чуял запах пожара, видел рыжее пламя высоко над деревьями. Вооруженные люди скакали туда, выкрикивая что-то с бладдийским выговором. Брим слышал их, но не видел. Лес начинал редеть, и древние дубы уступали место искусственно насаженным кленам, красным соснам, березам и дубкам-пламенникам, известным своей кроваво-красной листвой. Дорога, внезапно расширившись, сделала поворот, и перед Бримом выросла глыба круглого дома.
Безобразный нарост на теле земли, струп, красно-бурый, как засохшая кровь, в четыре яруса вышиной и непомерно расползшийся в ширину. Видя этот дом, напрочь лишенный симметрии и изящества, видя его корявые службы, дымящие надвратные башни и стрелковые гнезда, выпирающие из стен, как волдыри, Брим понял, отчего Собачий Вождь предпочел дом Дхуна. Это место на королевский дворец уж никак не похоже.
Конные бладдийцы в своих тусклых доспехах, грубых кожах и собольих плащах выезжали через передний двор на восток, где пылала священная роща. Острый глаз Брима пронизывал царящую там суматоху. Конюхи сталкивались с воинами, несущими факелы, и мальчишками, несущими воинам оружие. Женщины кричали, дети и молодые девушки бежали на пожар с ведрами и прочими сосудами для воды. Кто-то, вероятно ведун, называл высоким дрожащим голосом имена Каменных Богов.
Недурную шутку сыграл с ними Робби, подумал Брим, чувствуя в горле какую-то непривычную горечь. Самое сердце их клана подпалил.
Робби и остальные пригнулись в седлах, держа наготове топоры и мечи из водной стали. Тора Лам, прославленная метательница копья, холодным взглядом высматривала добычу. Из дхунских рядов поднялся грозный монотонный напев, где было всего две ноты: "Дан Дхун! Дан Дхун! ДАН ДХУН!"
Сознание того, что они попались в ловушку, овеяло бладдийцев холодным ветром. На миг все замерли, ведра повисли в воздухе, и даже дым от факелов, казалось, застыл неподвижно. А вслед за этим поднялся крик:
- Закрывай ворота!
Робби Дхун и сорок его воинов врезались в орущую кашу из женщин, воинов, детей и подростков. Верный опережал других коней на тридцать шагов, и топор Робби пролил первую кровь, отрубив руку новику, нетвердо сидевшему на пожилом пони. Вид брызнувшей крови свел дхунитов с ума, и они принялись рубить и топтать всех кого ни попадя. Дуглас Огер крушил убегающих бладдийцев, как сошедший на землю бог. Страшный, смердящий луком, он сеял смерть своим трехфутовым топором. Не отставал и Робби Дан Дхун, особенно светлый и грациозный рядом с черномазым варваром Дугласом. С черных доспехов Рваного Короля стекала кровь, и косы вились вокруг его шлема, как золотые цепи. Вдвоем они теснили оставшихся у дома мужчин, а другие дхуниты тем временем преследовали женщин и детей, работая клинками и топорами в такт своему напеву:
- Дан Дхун! Дан Дхун! ДАН ДХУН!
Одна из лошадей поскользнулась в крови и упала, сломав себе хребет и раздавив седока. Дуглас отсек кому-то голову, и в лицо Бриму вместе с мелким кровяным туманом ударил смрад человеческих и конских нечистот. Брим испытал нечто сходное с облегчением, когда ворота дома, две громадные створки утыканного железом кровавого дерева, наконец-то закрылись. Железные засовы с грохотом вошли в гнезда, а женщины, дети и старики, не успевшие укрыться внутри, с криками бросились к воротам, стуча и царапая дерево ногтями.
Дуглас Огер, задержав топор в воздухе, взглянул на своего предводителя. Робби снял шлем. Лицо у него раскраснелось, вокруг глаз подсыхали капли крови, косы потемнели от пота. Выждав, когда все, даже охваченные паникой бладдийцы, утихнут, он звучным голосом произнес:
- Нет. Никто не обвинит Робби Дхуна в том, что он убивает женщин и детей, как Градский Волк. Пусть уходят в лес.
Дуглас Огер, кивнув, выдрал клок из гривы своего коня и стал вытирать топор. Другие дхуниты тоже опускали оружие и снимали с себя шлемы, тяжело дыша.
Бладдийцы, столпившиеся у ворот, понемногу приободрились. Одна беззубая старая карга присела перед Робби и назвала его истинным кланником. Робби нетерпеливо отмахнулся. Люди робко отступали от ворот, опустив глаза. Они обнимали детей за плечи, и ведра болтались у них в руках.
- Постойте-ка, - сказал вдруг Робби, указав на рыжего мальчугана лет двенадцати. - У него меч - стало быть, он мужчина.
Дуглас рубанул мальчика своим начисто вытертым топором, развалив его от лопатки до сердца. Одна из женщин упала в обморок, дети подняли рев. Стайка девушек с криком бросилась бежать через ряды дхунитов. Тора Лам развлекалась, подсекая им колени своим копьем. Когда внешний двор опустел, у ворот осталось лежать еще пять трупов: трое подростков и два старика.
Какой-то лучник, засевший в гнезде, начал стрелять, и стрела отскочила от панциря Робби.
- Закончим то, ради чего мы пришли сюда, - бросил Рваный Король, развернув коня. - Давай сюда лошадей, Брим.
Брим повиновался, тронув с места всех пятерых своих подопечных. Отряд направился к западу от дома, где на берегах мелкого ручья стояли разные мелкие строения. Робби ехал впереди, отыскивая что-то. Бриму все постройки казались одинаковыми - приземистые, кое-как, без известки, сложенные из красного камня. Робби, однако, вскоре остановился перед одной из них.
Как раз в это время из-за туч выглянула луна, и Брим понял, что ошибался: не все здешние постройки красные. У этой стены светлые, голубовато-серые.
Только теперь Брим догадался, что задумал его брат.
- Брим, - осипшим от полноты чувств голосом приказал Робби, - привяжи веревки к лошадям, и пусть снесут это строение.
Конные дхуниты расступились, пропуская Брима с его упряжкой. Он трясущимися руками прикрепил к сбруе толстые, с запястье, канаты, сам удивляясь своему волнению. Его сокланники спешивались и тихо называли имена девяти богов. На темных глазах Дугласа Огера выступили слезы, и другой топорник опустил мощную дружескую руку ему на плечо. Брим при виде этого испытал приступ щемящей любви к своему клану. Возможно ли Робби не стать вождем после этого? Брим обматывал канатами каменную хибарку, и им постепенно овладевала печаль. Он больше не находил в себе прежней любви к брату.
С болью в сердце Брим щелкнул кнутом, и четыре могучие ломовые лошади, рванув, снесли домишко, который тридцать пять лет назад сложил Собачий Вождь из обломков Дхунского Камня.

Предыдущая страница 4 Следующая страница


5 Джулия Джонс

9. УМИРАЮЩИЙ ВОЖДЬ

Рейна Черный Град, сидя на краю каменной лежанки, заплетала свою тяжелую, длинную медовую косу. Знакомые движения пальцев успокаивали ее. Дагро любил ее волосы. "Распусти их", - шепотом попросил он в ту их первую ночь на ячменном поле. Они соединились тогда как мужчина и женщина, а первая его жена тем временем умирала в этой самой комнате. Норала сама желала этого. Она знала, что ее муж нуждается в женской ласке, и хотела, чтобы он выбрал такую женщину, которая будет достойна стать его новой женой. Неделю спустя Норала умерла - раньше, чем ожидалось, и в страшных муках. Рейна поняла, что страдалицу убило знание об их с Дагро союзе. Подбирать новую жену своему мужу - дело одно, но жить с сознанием, что муж и другая женщина любят друг друга и подходят друг другу, - совсем другое. Такую муку вынести невозможно.
Рейна вздохнула и встала. Все это происходило точно век назад, и она была совсем еще ребенком. Немудрено, что она верила, будто этот мир всем хорош и все живущие в нем желают ей добра.
Рейна обмотала косу вокруг головы и заколола серебряными гребнями. Ей не годится теперь носить волосы распущенными или оставлять косу висеть вдоль спины. Она жена вождя, и многие только и ищут, к чему бы в ней придраться. И без того уже повсюду шепчутся: "Мейс больше не спит в ее комнате. Аила Перч говорит, что она его выгнала. Кто упрекнет мужчину, которому жена отказывает в ласке, если он будет искать этой ласки на стороне?"
В зеркале отразилась жесткая, нелюбимая Рейной улыбка. Вечно он хитрит и петляет, лишь бы правду извратить. Она не прогоняла его - Мейс сам ушел с их супружеского ложа. Боги знают, как тяжко ей было терпеть его, но она открыла в себе бездонную пустоту, всегда способную вместить еще что-то. Теперь Мейс дал всем понять, что она, Рейна, охладела к нему и закрыла перед ним свою дверь. Ложь, сплошная ложь, но она очень похожа на правду.
И эта ложь пошатнула ее положение в клане. Черноградские женщины всегда были ее поддержкой и опорой. Она принимала у них роды, воспитывала их дочерей, давала им советы в случаях супружеских разногласий и утешала их в горе. Она всегда слыла хорошей женщиной и верной женой, а теперь Мейс и это, последнее, у нее отнимает.
Если ты отказываешься делить постель со своим мужем, ты не можешь больше считаться верной женой.
Она слишком горда, чтобы оспаривать слова Мейса и говорить громко то, о чем другие шепчутся с таким упоением. Притом неизвестно, поверят ли ей. Она всегда обращалась с Мейсом холодно, и женщины, всегда все замечающие, заметили и это. Тем легче было пустить нужную Мейсу сплетню. "Как-никак, - сказали, должно быть, любительницы пошептаться, - она и раньше его не слишком любила, а со временем и вовсе забросила".
С досадой Рейна принялась взбивать соломенный тюфяк на кровати. Пора бы набить новый - этот весь в ямах, и живность в нем, уж конечно, завелась, и от камня он нисколько не защищает.
Камень, камень. Ей тошно от черных градин этого клана, от его давящего круглого дома, от мертвых, которых оставляют гнить под открытым небом. Взять хоть эту комнату: каменная кровать, голые каменные стены, каменные плиты пола, истертые за две тысячи лет ногами вождей. Где тут легкость, где музыка? В Дрегге, где она выросла, всегда бывали танцы и лицедеи, в большом чертоге весело пылали свечи, мужчины плясали в раздувающихся юбках-килтах, женщины - с веточками розмарина в волосах. Там даже на стены смотреть было приятно. Гладко оштукатуренные, окрашенные умброй, увешанные домоткаными коврами, будто и не каменные вовсе. Черный Град раз в десять богаче Дрегга, отчего же в нем нет радости?
Рейна выпустила тюфяк из рук. Она еще молода, ей всего тридцать три зимы, но этот круглый дом делает ее старухой.
Нет времени раздумывать, почему это так. Инигар Сутулый звал ее к себе в молельню. И не хочется идти, да надо. Она и без того уже заставила его ждать.
Ее комната располагалась высоко у западной стены, дальше всех от молельни и священного камня, поэтому дорога туда казалась Рейне особенно долгой и утомительной. Скарпийки устроили себе кухню в старой житнице, где стало слишком сыро, чтобы хранить зерно. От резких, незнакомых запахов их стряпни у Рейны желчь подступила к горлу. До каких пор они будут терпеть это ползучее нашествие Скарпа? Анвин Птаха шла через сени, направляясь в собственную родимую кухню. Рейна хотела окликнуть ее, но заметила непривычно сгорбленные плечи домоправительницы, заметила выбившиеся из пучка волосы - и удержалась. Анвин тоже страдает, это видно. Каково-то ей выносить чужеземцев в своем чистом, налаженном хозяйстве? И что проку бороться? Мейс все равно настоит на своем.
У входа в узкий, ведущий в молельню коридор Рейна оправила платье и посмотрела, чисты ли у нее башмаки. Пусть это глупо, делать нечего. Она чувствовала, что ей предстоит битва, и хотела быть во всеоружии. Инигар должен видеть в ней жену вождя, а не робкую молодку, которую можно запугивать и улещивать, как ему угодно.
Одевшись спокойствием, как броней, Рейна вошла в молельню Черного Града.
Там ее прежде всего встретил холод, глубокий, смертельный холод. В чем тут дело? Заморозки прошли добрых десять дней назад. Вчера Рейна, когда поила Милашку у Протоки, ощутила первое дыхание весны. Но здесь, в молельне, по-прежнему стояла пора трескучих морозов. Рейна зябко потерла руки, жалея, что не накинула шаль.
Ее глаза стали привыкать к полумраку, и оттуда, словно по волшебству, выступила громада Градского Камня. Он подавлял Рейну своей мощью, и она, несмотря на все усилия, испытала прежний благоговейный трепет.
Она не сразу увидела, что камень дымится.
Страх, внезапный и отдающий крепкой солью, сдавил ей горло. Градский Камень дымился, как парное мясо на морозе.
- Да, Рейна Черный Град. Орлы знают, когда надо бояться.
Голос ведуна застал Рейну врасплох, но она, не желая этого показывать, выпрямилась и спросила:
- Давно ли это началось?
Инигар вышел из мрака и дыма, и она подумала: а он постарел. Черные глаза, как всегда, непреклонны, но тело как-то ссохлось, точно кровь из него высосали. Рейна попыталась скрыть, как она поражена, но обмануть Инигара было не так-то просто.
- Ты находишь, что я изменился, Рейна? - с прежней твердостью спросил он. - Тогда тебе, возможно, следовало прийти сюда пораньше.
Рейна не собиралась оправдываться перед ним и потому промолчала.
Она была уверена, что ему известны ее мысли, и какое-то время они смотрели прямо в глаза друг другу - жена вождя и клановый ведун. Затем Инигар внезапно стянул с рук свои перчатки из свиной кожи, протянул их Рейне и сказал:
- Надень их и потрогай камень.
Рейна медлила. Ей не хотелось идти у него на поводу, но мрачный тон его голоса действовал на нее помимо воли.
- Без перчаток к нему прикасаться нельзя - кожа слезет, - настаивал ведун.
Как это возможно? - рвалось у Рейны с языка. Но задавать такой вопрос было еще страннее, чем трогать камень, поэтому она надела перчатки и подошла к восточному боку глыбы. От камня веяло таким холодом, что Рейна, как маленькая, застучала зубами. Здесь, вблизи, она различала на его поверхности борозды, трещины и ямы. Валун, всегда влажный на ощупь, оделся теперь броней инея. Рейна осторожно приложила к нему защищенные перчатками руки.
О боги. Она словно притронулась к умирающему. При всех прежних прикосновениях - в конце ее девичества, после обеих свадеб, после смерти Дагро - камень вливал в нее жар и силу. Теперь он остыл, и сила ушла куда-то в самую его глубину. Она чувствовала, как что-то шевелится там, внутри - будто тянется к ней и не может дотянуться.
Рейна оцепенела, терзаемая чувством утраты.
Инигар, понаблюдав за ней некоторое время, наконец сказал:
- Боги оледенили сердце камня, и он расколется еще до конца этого года.
Рейна потрогала вышитую ладанку с порошком священного камня у себя на поясе. Она слышала истории о том, как раскалываются священные камни, но они больше походили на сказку, чем на правду.
- Канун Пришествия? - тихо молвила она.
- Ночь, когда Станнер Хок бросил собаку в огонь, - кивнул Инигар.
Рейна склонила голову, не в силах смотреть на его всезнающее лицо, и медленно попятилась к стене. В молельне царил беспорядок: дымник почти догорел, на полу угли и пепел, долота раскиданы как попало. Даже одежда ведуна, сшитая из тончайшей свиной кожи, перепачкана и изорвана. Рейне вдруг стало жаль его, но она благоразумно не подала виду.
- Ты сказал об этом Мейсу?
- Ты же знаешь, что нет. Что хорошего вышло бы, если б я посеял страх в клане?
- Но в разговоре со мной тебя это не останавливает.
- Ты женщина, а не воин.
Ей захотелось ударить его. Как он смеет? Боги знают, как сражается она за этот клан. Вся дрожа, Рейна сказала:
- Не понимаю, зачем ты позвал меня сюда, будучи столь низкого мнения обо мне. - Она повернулась, чтобы уйти, но ведун с привычной властностью приказал ей:
- Останься. Я сказал, что ты не воин, но не говорил, что у тебя нет власти.
Устав от его игр, Рейна швырнула перчатки на пол.
- Что тебе нужно от меня? Камень болен, и поправить этого я не могу. Я ведь не бог.
Ведун, все так же не поддаваясь ее гневу, нагнулся и поднял перчатки.
- Знаешь ли ты, что все камни живые? Спроси любого крестьянина. Камни могут усеять поле за одну ночь, выброшенные наверх спазмами земли. Горы порождают их, реки и ледники уносят прочь, а жар и лед в конце концов губят. Когда священный камень умирает, вместо него следует подыскать новый.
Инигар умолк. Рейна тоже молчала, дожидаясь, когда он закончит говорить о камнях и начнет говорить о себе.
- Мне нужна Эффи Севранс, Рейна. Скажи мне, где она.
Вот, значит, чего он хочет. Эффи. Следовало бы догадаться.
- Ты не сможешь уберечь ее, Инигар.
- Я ведун и берегу весь этот клан, а значит, и ее тоже.
"Что ж ты не устерег ее, когда Станнер Хок хотел спалить ее в печи? Где были в ту ночь мы все?" Рейна рассердилась на себя и потому ответила резко:
- Ты один против тысяч, Инигар Сутулый. Эффи нельзя больше оставаться в этом клане.
Ноздри ястребиного Инигарова носа побелели.
- Она нужна здесь. Я выбрал ее своей преемницей.
Рейна удержалась от нового резкого ответа. Глядя на закопченные стены молельни, на каменные корыта и скамьи, она понимала, что Инигар видит это место не так, как она. Жалость снова овладела ею. Он недужен и может умереть, а заменить его будет некем.
- Выбери кого-нибудь другого, Инигар, - мягко предложила Рейна. - Эффи скоро уедет отсюда. Я отсылаю ее на юг к моей сестре, в Дрегг.
Глаза ведуна вспыхнули холодным гневом.
- Эта девчонка для тебя важнее, чем клан?
Ведун задал нечестный вопрос. Рейна не могла на него ответить. Когда Битти Шенк прибежал к ней в Канун Пришествия и рассказал, что нашел Эффи у собачьих закутов, трясущуюся от холода и страха, сердце у нее чуть не разорвалось. Ни одному ребенку не довелось еще испытать столько горя, как Эффи Севранс, и Рейна решила избавить ее от дальнейших испытаний.
Инигар нарушил ход ее мыслей:
- Уже пять лет я ищу ученика, который мог бы меня заменить. Каждый раз, как рождался мальчик, моя надежда оживала. Каждый раз, когда кто-то из ребят проявлял особенный интерес к молельне, я следил за ним, надеялся и ждал... но новый ведун так и не явился. А потом сюда стала приходить Эффи и сидеть под этой вот скамьей. Никто из детей не вызывал во мне такого волнения. В ней есть сила, Рейна. Сила, которая может пригодиться этому клану. Она еще мала, но с возрастом многому научится. Я сам ее научу. Тебе молельня кажется мрачным местом. Нет, не отрицай: это написано у тебя на лице. Ты не видишь скрытой здесь жизни. Когда я с долотом в руке подхожу к священному камню, я имею дело с человеческими душами. У каждого мужчины и каждой женщины этого клана есть сталь, выкованная Брогом Видди, и порошок священного камня, смолотый мной. Скажи мне, Рейна, что сильнее? То, что убивает, или то, что дает благодать?
Ведун умолк, давая ей время подумать. Позади него дымился Градский Камень, медленно замерзающий гигант.
- Здесь ей не будет плохо. Жизнь ведуна, правда, скудна и одинока, зато исполнена порядка и смысла. Ты поступила бы честно, признав, что ей она как раз подойдет. Эффи ходила сюда по собственной воле, и ты знаешь, что ей лучше всего бывает в темных, уединенных местах. Позволь мне взять ее к себе и обучить. Она будет спать прямо здесь, на скамье, и есть вместе со мной.
Правда и здравый смысл его слов почти убедили Рейну. Эффи боится простора - одним богам известно, как доставить ее в Дрегг. Тем не менее ей придется туда уехать. Инигар предлагает девочке какую-то полужизнь, которая будет проходить во мраке, в тиши и в дыму. Не может Рейна с этим смириться. Она растила Эффи как родное дитя, учила ее говорить и держать ложку. Для девочки она хочет самого обыкновенного счастья. Хочет, чтобы Эффи танцевала в Дрегге.
Инигар прочел все это на ее лице, но вместо ожидаемого гнева Рейна встретила лишь покорность.
- Хорошо, увози ее, - сказал он. - Где бы она ни оказалась, в Дрегге или в самой глубине Пустых Земель, судьбы ее изменить ты не сможешь. Она рождена для камня, Рейна Черный Град, она носит его у себя на шее. Ты, как орлица, наделена острым зрением и знаешь, что я говорю правду.
Больше им нечего было сказать друг другу, и Рейна ушла, оставив Инигара в темноте - немощного человека рядом с немощным камнем.
Ей не терпелось выбраться из круглого дома. По коридору и сеням она промчалась бегом. Ее окликали, но она ни на кого не обращала внимания. Чувствуя отчаянную потребность в свете, ветре и свежем воздухе, она добежала до конюшни и оседлала Милашку.
- Я так и думал, что тебе захочется прокатиться, - сказал ей конюх, добродушный Джеб Оннакр. - Поосторожней только у Холодного озера - там лед подламывается. - Их глаза встретились, и он добавил: - Я скажу, что ты поехала на юг, в Клин, если кто спросит.
Рейна поблагодарила его. Невелика вроде услуга, а как приятно. Джеб по жене родня Шенкам, а Шенки остались верными Эффи. Орвин Шенк знает, где спрятана девочка, и Джеб, конечно, догадывается, что Рейна едет туда. Что ж, она и правда собирается, но прежде запутает след. Мейс следит за ней, и приходится соблюдать осторожность.
Мышки с ласкиными хвостами.
Рейна стряхнула с себя тревогу и пустила Милашку вскачь.
Как это чудесно - скакать верхом, когда под тобой играют лошадиные мускулы и ветер бьет тебе в грудь. Рейна радостно улыбалась, и Милашка, поощряемая ею, прыгала через изгороди без всякой на то нужды.
Сначала на юг, напомнила себе Рейна, боясь, что радость сделает ее беззаботной. На запад свернешь, когда доберешься до леса.
Они все, конечно, разыскивали Эффи - Мейс, и Станнер Хок, и Турби Флап. Они подозревали, что Рейна и Шенки где-то прячут ее, но Шенки сомкнули ряды с молотобойцами Черного Града. Эффи для них своя, и с помощью богов никто ее не найдет. Мейс постоянно приставал к Рейне с вопросами - почему, мол, она последние дни так часто выезжает верхом, особенно когда морозы ударили. Он знал, что она лжет, но давить на нее не мог. Он ведь прикидывается, что принимает в девочке участие, как и подобает вождю. Но Рейну не проведешь: она знает, кто управлял руками, отправившими в печь несчастное животное.
Переведя лошадь на рысь, Рейна свернула к Холодному озеру. Недавние холода оставили заметные следы на каменных соснах и березах. Десять дней назад вдруг ударил такой мороз, что стволы деревьев начали трескаться. Перед этим уже наступила оттепель, и изголодавшиеся за зиму деревья стали тянуть из земли влагу. Мороз, по словам Длинноголового, не мог выбрать худшего времени: влага в стволах превращалась в лед и раскалывала древесину до самых недр. В одном только Клину погибло около пятисот старых деревьев - никто не помнил, чтобы подобное бедствие случалось прежде, да еще столь внезапно.
Снова дурные знаки, угрюмо подумала Рейна, следуя по едва заметной тропинке к озеру. Милашка целых два часа пробиралась по мерзлому илу и камышам, и Рейна с тоской думала о торной тропе, ведущей к озеру прямо от круглого дома - по ней до места всего какой-нибудь час. Проклятые камыши обдирают ноги в кровь, и только богам ведомо, вода под ними или твердая земля. Углядев наконец уродливую лачужку на сваях, Рейна вздохнула с великим облегчением.
Безумная Бинни преспокойно ожидала ее на мостках, точно заранее знала, что Рейна приедет. Вся в черном, с деревянным молотком в руках.
- Рыбу глушить, - объяснила она, заметив взгляд Рейны. - Она всплывает наверх около свай и по весне еще неповоротлива.
На мостках у ног Бинни уже подрагивало несколько довольно крупных форелей. Спешившись, Рейна оглядела причудливое жилище клановой отшельницы.
Хижина стояла над водой на южном берегу озера. Построил ее Эван Черный Град во времена Речных Войн, когда каждый уважающий себя вождь клана был одержим манией обороны своих проточных вод. Рейна не могла понять, зачем хижину поставили именно здесь: ни по одному из ручьев, впадающих в озеро, даже маленькая лодка не прошла бы. Но мужчины есть мужчины, и если другие кланы строили укрепления на сваях, то и Черный Град непременно должен был построить.
Беда в том, что строение вышло непрочное. Черноградцы не речные жители и в водных постройках ничего не смыслят, поэтому домик сорок лет спустя почти совсем развалился. Просевшая крыша кое-как залатана камышом и звериными шкурами, оконные рамы сгнили, двор со всеми службами ушел в озеро - чудо, что сама хижина еще стоит.
- Хочешь девчурку повидать? - Бинни, присев, стукнула молотком одну из форелей. - Она в доме, учится уху варить.
Общаясь с Бинни, Рейна все больше молчала. Трудно поверить, что эта плечистая тетка была когда-то красавицей, невестой Орвина Шенка. Звали ее тогда Бирна Лорн, и старики в круглом доме еще помнят, как Орвин и Вилл Хок дрались из-за нее на выгоне. А вскоре ее ославили ведьмой: она предсказала, что ребенок, которого носила Норала, родится мертвым, и оказалась права. "Если я когда-нибудь сделаюсь пророчицей, - подумала Рейна, - то дурные вести буду держать при себе".
- А ты поучилась бы рыбу убивать, Рейна Черный Град, - сказала Бинни, оглоушив еще одну форель. - Авось и с людьми пригодится. - Зеленые глаза Бинни ярко горели, и Рейна не могла разгадать, что в них таится - безумие или ум.
- Проводи меня к Эффи.
- Сама ступай. Дверь, что от нее осталось, вон там. Я приду, как с рыбой управлюсь.
Не желая смотреть, как Бинни "управляется" со своей добычей, Рейна взобралась по шаткой приставной лесенке. В хижине пахло речной гнилью, и освещала ее только железная печка. Эффи, стоя спиной к Рейне, помешивала в горшке и напевала что-то о собаках, нашедших ребенка в снегу. Никогда еще Рейна не слышала, чтобы Эффи Севранс пела. Под ногой у вошедшей скрипнула половица, и Эффи вздрогнула, плеснув своим варевом на плиту.
Но испуг тут же сменился узнаванием, и девочка бросилась Рейне на шею.
- Рейна, а я уху варю! Знаешь, туда сначала надо бросить лук и морковку и мешать, пока они совсем в кипятке не распустятся.
Рейна кивнула. У нее еще не отошло сердце после страха, который испытала Эффи при ее появлении.
- Бинни говорит, что потом туда надо рыбьи головы бросить. Дрей еще не вернулся?
За девять дней Рейна навещала Эффи трижды, и каждый раз девочка встречала ее тем же вопросом. Что тебе ответить, малютка? Что Мейсу удобнее держать Дрея подальше от дома, пока он не расправится с тобой? Вот он и придумывает то одно, то другое.
Вслух Рейна сказала:
- Сын Пайла Тротера десять дней назад видел Дрея в Ганмиддише и думает, что твой брат скоро приедет домой.
Эффи наигранная бодрость Рейны не обманула, и она удрученно вернулась к своему занятию.
Рейне ужасно хотелось ее утешить, но она хорошо знала, что детям лгать нельзя.
- Ну, чему еще ты научилась у Бинни?
- Много чему. Стряпать и в травах разбираться. Ты знаешь, что черви выедают из раны гной, и она потом заживает быстрее? И что шишки в заднем проходе уменьшаются, если полить их уксусом?
Рейна засмеялась, думая, что ведун во многом прав: Эффи надо учиться. Как-то сразу устав, она присела на старую куриную клетку и стала смотреть, как Эффи помешивает уху. Она должна верить, что приняла правильное решение. Молельня - не место для этой славной, живой девчушки.
В этих потемках ее шрамов почти не видно. Длинные блестящие волосы Эффи закрывают почти все изъяны, а рану на щеке Лайда Лунная так искусно зашила, что след от нее походит на легкое перышко. Некоторым, например Рейне, это кажется даже красивым.
- Ну, вот и форель. Кидай головы в горшок, Эффи. Ясное дело, они с глазами - плохо только смотрели эти глаза. - Безумная Бинни погнала Рейну к поленнице за дровами, а Эффи в кладовку за водкой. Хорошо, когда тобой для разнообразия распоряжается кто-то другой, даже если этот другой безумен. Рейна исполняла приказания Бинни с готовностью, удивлявшей ее самое.
Они вдоволь наелись ухи с черным хлебом, и Бинни отправила Эффи на мостки - пусть учится глушить молотком всплывающую наверх рыбу.
- Так ведь темнеет уже, - робко заметила Эффи.
- Вот и хорошо - рыба сонная будет.
На это Эффи нечего было возразить, и она вышла, прихватив молоток, а Рейна принялась за разварную рыбу.
- Ну что, - Бинни подлила водки в ее чашку, - этот дохлятина Инигар надумал уже, что делать с девочкой?
Глаза у Рейны округлились вопреки ее воле.
- Нечего дурочкой прикидываться, Рейна Черный Град. За что, по-твоему, меня загнали на эту лужу? Ясно, ясно. Я то ли безумная, то ли ведьма, а может, и то и другое. - Бинни стукнула чашкой о стол, прихлопнув муху. - Вот что, Рейна: в Черном Граде девочке оставаться нельзя, и ты впрямь дура, коли этого не понимаешь.
Рейна кивнула, еще не опомнившись от оборота, который принял их разговор.
- Я хочу отправить ее в Дрегг.
- Когда?
- Когда ее брат вернется. Она не согласится уехать, не повидав его.
Бинни приподняла чашку, разглядывая убитую муху.
- Стало быть, скоро, потому что Дрей Севранс уже едет домой.
Рейна обрадовалась, но тут же упрекнула себя за глупость.
- Это все твои выдумки.
- Вот как? Что ж, увидим. Но раньше я скажу тебе, как надо поступить с этим ребенком, а ты сиди и слушай. - Бинни явно не привыкла, чтобы ей противоречили - должно быть, оттого, что жила одна, сама по себе. - Эффи Севранс надо отвезти в монастырь на Совином Утесе. Это в горах, к востоку от Собачьей Трясины - местные покажут дорогу. Там обучают старым наукам: травничеству, врачеванию, умению видеть и говорить на расстоянии и прочей магии. У нее к этому способности, а про ее силу ты сама должна знать. Сестры примут ее, и она вырастет такой, какова она есть.
Рейна встала. Ей надоело выслушивать чужие мнения насчет того, как быть с Эффи. Точно не о ребенке речь, а о каком-то опасном звереныше, которого надо либо выдрессировать, либо посадить в клетку.
- Я не отправлю Эффи за пределы кланов, к чужим людям. Разве твои чародейки с холодными глазами будут ее любить? А в Дрегге полюбят. Я была всего на год старше нее, когда уехала из родного клана, и с ней будет то же самое. У нее появятся друзья, и россказни относительно колдовства забудутся.
Рейна от волнения смахнула со стола свою чашку, но Бинни поймала посудину, не дав ей упасть.
- Жалко смотреть, как умная женщина вроде тебя самой себе лжет. Погляди на меня. Тридцать лет, как я одна. Хочешь и для девочки того же самого?
Нет, этого Рейна не хотела. Обе женщины смотрели друг на друга - старшая спокойно, младшая вся дрожа. Рейна почти догадывалась, что скажет Бинни вслед за этим, догадывалась и боялась услышать.
- Дрегг - молодой клан, - молвила Бинни. - Воины там свирепы и предпочитают тяжелые, с широкими клинками мечи. Женщины считаются красавицами и одеваются в платья из ярких материй, которые сами ткут. Говорят, что их вождь хороший человек, а круглый дом хорошо расположен и умело построен. Все это так, но клан остается кланом. Когда ты побывала там в последний раз, Рейна? Десять лет назад? Или двадцать? - Зеленые глаза отшельницы смотрели с пониманием и жалостью. - Неужели ты думаешь, что с Эффи там обойдутся лучше, чем в Черном Граде, когда узнают о ее даре?
Рейна сделала движение рукой, как бы отстраняя от себя слова Бинни. Неправда, Эффи в Дрегге будет хорошо, потому что там нет Мейса, твердила она про себя. Но эта мысль больше не приносила успокоения. Рейне вспомнилось утро после побега Эффи. Спеша выбраться из круглого дома, девочка выронила чашку с составом, которым угрожала своим обидчикам. Случилось это на большом дворе, около входной двери. Эффи после сказала Рейне, что это был просто уголь, растворенный в крепкой водке... тем не менее это снадобье прожгло камень насквозь.
Рейна содрогнулась. Ей было страшно и недоставало слов, чтобы спорить с этой женщиной. Она испытала облегчение, услышав за дверью голос Эффи.
- Дрей! Рейна, Дрей приехал!
У Бинни хватило приличия проявить свое торжество лишь в самой малой степени, и Рейна вышла, чтобы поздороваться с Дреем.

10. ПРИГОВОРЕННЫЕ

Пентеро Исс стоял на каменном помосте, устланном шелком и лошадиными шкурами, собираясь вынести барону смертный приговор. Барон обвинялся в государственной измене, и поэтому суд, а также и казнь по правилам следовало бы совершить в Крепости Масок, уложив изменника на обсидиановую плаху, которая так и называется - "Смерть Изменникам". Но на сей раз Исс, правитель города Вениса, командующий гвардией Рубак, хранитель Крепости Масок и властелин Четырех ворот, решил собрать побольше зрителей. В крепостной двор много народу не втиснешь. Зато Площадь Четырех, которая простиралась сейчас перед Иссом, со своими виселицами, известными как Кольцо Страха, с бойцовыми аренами, статуями, торговыми ларьками, загонами для скота - садками для дичи и бараками для рабов, могла вместить половину города.
Могла и вместила на самом деле. Несмотря на свинцово-серое небо и резкий ветер, дующий со Смертельной горы, горожане заполнили площадь от края до края. Исс видел под собой море купцов, подмастерьев, рабочих, уличных женщин, священников, мальчишек-разносчиков, наемников, знатных господ, и море это начинало волноваться. Люди уже успели подкрепиться в ларьках, сыграть в кости и плашки, выпить пива и крепкой белой настойки, поглазеть на тела висельников и на сто баронов, стоящих на ступенях Суда Четырех, - теперь им хотелось крови.
Исс желал того же. Йон Руллион, Верховный Дознаватель, читал обвинительный лист, и его сильный, суровый голос перекрывал гул ветра.
- Маскилл Бойс, владетель Желанных Земель и Стайской переправы, ты ныне обвиняешься в измене правителю и народу этого города. Ты встречался с другими преступниками в таверне "Собачья голова", что в Нищенском Городе, и замышлял с ними совершить убийство правителя в последний день Скорби, когда правитель будет раздавать на улицах милостыню. Семнадцать дней спустя ты заключил договор с Черным Дэном, лучником из Иль-Глэйва, и уплатил оному лучнику десять золотых. В тот же самый день ты заключил соглашение с содержательницей непотребного дома Хестер Фай, известной как Большая Хетти, с тем чтобы она предоставила Черному Дэну свой дом в три этажа на Островерхой дороге, по коей будет шествовать правитель, и вручил упомянутой Хетти шесть серебряных ложек. Что имеешь ты сказать на это?
Толпа притихла, накапливая гнев. Висельники раскачивались на ветру, живые ждали, что ответит обвиняемый.
Маскилл Бойс стоял у подножия Суда Четырех. Железный ошейник, соединенный с ручными и ножными кандалами, вынуждал его держать голову прямо. Это был крупный, располневший с годами мужчина. Красное лицо выдавало любителя выпить, презрительная мина - высокородного барона. Он находился в заключении положенные двенадцать дней, и правитель позаботился, чтобы с ним обращались хорошо. Мало того: по приказу Исса Кайдис Зербина носил узнику жареных фазанов, крепкие вина и оранжерейные сливы. Кайдис похлопотал и о том, чтобы барон сегодня оделся в свой самый лучший и богатый наряд. На дублете Бойса блистали рубины, на подкладке плаща угадывался мех оцелота.
Любопытную картину представлял он собой, стоя ниже других городских баронов. Всем видно по его роскошной одежде и надменности, что он - из их числа. Если бы не цепи, он мог бы подняться по ступеням и занять свое место среди них. Вряд ли это сходство ушло незамеченным от взглядов горожан - уж они-то богатого барончика разглядят где угодно.
Исс, чтобы подчеркнуть свое различие, оделся скромно: в серую мантию на лебяжьем пуху, отороченную черной каймой. А красный кожаный плащ Марафиса Глазастого, стоящего у него за спиной, видывал и сражения, и дорожные невзгоды.
Своих рубак командующий вывел на площадь в большом количестве. Они блюли порядок, и густо-красные мазки то и дело встречались в толпе. Исса радовало их присутствие. Население города за последние месяцы сильно возросло. В Венис прибывают дружины наемников, рыцари, пехотинцы, саперы, оружейники, да и просто крестьянские сыновья, живущие за пятьсот лиг и ближе - те, кому богатеть на войне больше по нраву, чем пахать землю.
Марафис исполняет обещание, данное правителю в середине зимы: собирает войско, чтобы по весне вторгнуться в клановые земли.
Исс был доволен тем, чего добился за это время его Нож. К северу от города вырос военный лагерь, где люди живут в палатках и разоряют ближние поля. Там идут учения: ратники постигают науку битвы в строю со щитами и копьями. Фуражиры совершают набеги на восток до самой Собачьей Стены. Это все хорошо, но иметь в городе столько вооруженных людей все-таки опасно. Опасны и те сто баронов, что стоят во всем своем блеске на известняковых ступенях Суда Четырех. А мудрый человек угадывает опасность также в Марафисе и его красных плащах. Короче говоря, жить в Венисе стало рискованно.
И в случае Маскилла Бойса это особенно верно.
Обвиняемый вызывающе, гремя цепями, объявил себя невиновным в приписываемых ему преступлениях. Исс чувствовал, что Бойс смотрит на него, но не собирался устраивать представление, играя с подсудимым в переглядки. Пора было продолжать разбирательство, и правитель кивнул Йону Руллиону.
- Приведите свидетельницу, - распорядился Верховный Дознаватель. Руллион человек жесткий и рода незнатного - любви к баронам он не питает. Вера в Единого Бога придает ему уверенности, и он, хотя был Верховным Дознавателем еще при Боргисе Хорго и за последние тридцать лет нажил себе огромное состояние, до сих пор одевается как священник.
Двое гвардейцев подвели к помосту женщину. Обращались они с ней весьма уважительно - знали, видимо, что в городе ее любят.
Хестер Фай, проходя мимо, подмигнула Марафису и вызвала этим хохот в передних рядах зрителей. Дородная женщина, смуглая, увешанная драгоценностями и с кружевами на корсаже. Верховного Дознавателя она нахально назвала по имени и осведомилась о его подагре, которая так докучала ему зимой.
Руллион промолчал, сохраняя достоинство, и прочистил горло. Толпа притихла, предвкушая потеху. Еще бы не потеха: святоша допрашивает шлюху.
- Хестер Фай, узнаешь ли ты человека, который находится перед тобой?
- Узнаю. - Хестер поправила корсаж, и в толпе засвистели. - Он к нам каждую неделю захаживал. Молоденьких любил, ну и платил не скупясь - а молоденькие, доложу я вам, недешево стоят.
- А как насчет тебя, Хетти? - крикнули из толпы.
Женщина качнула бедрами.
- Меня, милок, можешь получить за пару серебряных ложек.
Толпа загоготала, и зеваки стали толкаться, пробиваясь поближе к ступеням. Исс подавил улыбку. Все шло как нельзя лучше. Кто бы мог подумать, что сводня окажется такой забавной?
- Тихо! - вскричал Верховный Дознаватель. Он пользовался таким авторитетом, что толпа подчинилась ему, и его голос в тишине стал звучать особенно громко: - Правда ли, Хестер Фай, что Маскилл Бойс семнадцать дней тому назад вызвал тебя в "Собачью голову" и потребовал, чтобы ты сдала одну из своих верхних комнат лучнику Черному Дэну?
- Правда, но только я не знала в ту пору, что этот Черный Дэн - лучник. Господин Бойс сказал, что он плотник из Глэйва, который нуждается в жилье.
- Маскиллу Бойсу нужна была какая-то определенная комната?
- Точно так. Комната Китти на самом верху, что выходит на Островерхую.
Толпа затаила дыхание. Все знали, что правитель на следующее утро должен был проехать по этой улице.
Верховный Дознаватель, предчувствуя свое торжество, нанес Бойсу очередной удар:
- Как ты узнала, что Черный Дэн на самом деле лучник, а не плотник, за которого его выдавали?
Хетти затараторила, обращаясь к толпе:
- Сами знаете, каково это, когда в доме чужой. Беспокойно за девушек-то. Есть ли у него чем платить, думаешь ты, и тебе, натурально, хочется разузнать о его денежных делах получше. Вот я и зашла к нему в комнату, покуда он ужинал - посмотреть только, больше ничего.
- И нашла там арбалет?
- Точно. Здоровенный такой и красивый, с прикладом и курком. И десять стрел к нему, а стрелы-то зазубренные.
Толпа пришла в неистовство. Горожане выхватывали оружие и топали ногами. Марафис повел рукой, давая тысяче красных плащей знак сомкнуть ряды вокруг площади. Кто-то выкрикнул два слова, и они, подхваченные толпой, зазвучали, как грозный призыв к правосудию:
- Смерть Бойсу! Смерть Бойсу!
Исс сохранял спокойствие. Эти десять стрел - превосходный штрих. Женщина вполне заработала свои деньги.
Бароны на ступенях суда бледнели от ярости. В своих загородных владениях они всесильны, но пасуют перед лицом разгневанной толпы. Народ их не любит, и правителю бывает нелишне напомнить им об этом.
Все знатные дома представлены здесь: Крифы, Сторновеи, Мары, Грифоны, Пенгароны - и Хьюсы. Вон он стоит, молодой Гаррик Хьюс, с фамильными эмблемами на плечах, с мечом, носящим имя его прапрадеда, на мускулистом бедре. Белый Вепрь, единственный из ста, кому пришло в голову надеть сегодня доспехи.
Исс с привычным чувством обиды смотрел на этого владетеля Восточных Земель, молокососа лет восемнадцати, не испытанного ни в бою, ни в совете, но преисполненного сознания собственной важности. Дом Хьюсов древен, он ведет свою родословную от времен Четырех, от Харлека Хьюса, бывшего знаменосцем у лорда-бастарда Торни Файфа. После Учредительных Войн этот Харлек был пожалован землями вдоль Крутого Откоса, а его потомки постоянно приумножали родовые владения. Раннок, Овейн, Халдер, Коннор, Харлеки Второй, Третий, Четвертый, Пятый и Шестой приносили своему дому богатства и титулы. И все они были правителями - вот почему этот надменный отпрыск Хьюсов считает, что место Исса принадлежит ему по праву рождения.
Подняв руку, Исс привлек к себе внимание половины города. Смотри, Гаррик Хьюс, как бы тебя не постигла однажды судьба Маскилла Бойса.
- Бароны! - воззвал он к сотне человек на ступенях. - Каково ваше решение: свобода или меч?
Бароны смотрели на Исса с бешенством, понимая, что он загнал их в ловушку. Только бароны имеют право судить государственных изменников, и теперь они вынуждены осудить одного из своих. Им это не по вкусу, совсем не по вкусу. Любой другой правитель взял бы правосудие в собственные руки и казнил того, кто покушался на его жизнь, но только не Исс. Исс намерен преподать всем урок. Пусть все в Венисе знают, что их ждет, если они замахнутся на правителя хотя бы в мыслях.
Из рядов знати вышел Беллон Троук, владетель Нищенских ворот - толстяк, одетый в мерцающий зеленый шелк. Ему принадлежал один из старейших ленов внутри городских стен, и разъяренные толпы не слишком его смущали.
- Правитель, - произнес он тонким гнусавым голосом, - ты должен знать, что нам нужны более веские улики для того, чтобы обречь человека мечу. Где этот лучник по имени Черный Дэн? Пусть его приведут сюда и допросят перед всем городом.
Исс сохранил на лице невозмутимость. Толпа снова притихла, и ветер почти совсем заглушил призыв "Смерть Бойсу".
С нарочитой медлительностью Исс перевел взгляд на ближнюю из шести виселиц, где болтался обезглавленный труп.
- Вот он, твой лучник, владетель Нищенских ворот. Можешь спросить его, каким образом он лишился головы.
В толпе раздался смех, несколько принужденный, и Беллон побагровел.
- Ты смеешь...
- Я многое смею, - процедил Исс, обращаясь ко всем баронам. - Будьте благодарны за то, что я не осмеливаюсь на большее. - И правитель приказал одному из своих пажей: - Принеси оружие лучника и подними так, чтобы все видели.
Оружие, нарядный арбалет из дорогого, покрытого лаком липового дерева, вызвал в толпе почтительный ропот, но после стрел, предъявленных вторым пажом, площадь взбеленилась. Десять зазубренных, смертоносных глэйвских стрел, точно так, как сказала женщина. Грозный припев возобновился с новой силой:
- Смерть Бойсу! Смерть Бойсу!
"Теперь он мой", - удовлетворенно подумал Исс, но не позволил себе улыбнуться и вновь обратился к баронам:
- Я опять спрашиваю вас, каково ваше решение: свобода или меч?
- Меч! Меч! Меч! - вопила толпа.
Бароны собрались в неровный круг на ступенях. Фергюс Гурд, владетель Огненных Земель, избранный Голосом, отбирал у каждого кусочек кости птицы-собачника. Белая кость - свобода, красная - меч. Белый Вепрь, разжав кулак, бросил свою лепту в шелковый кошель Голоса. Собрав костяшки со всех, Голос спустился со ступеней и стал перед обвиняемым.
Маскилл Бойс поневоле держал голову высоко, но в его бледно-голубых глазах виднелся испуг. Рубины на дублете мерцали в такт биению его сердца. Фергюс Гурд, старый и весь седой, но еще не утративший силы, старался не смотреть ему в глаза.
Голос тряхнул кошельком, и город замер. Пение прекратилось, и даже собаки перестали лаять. Ветер, и тот улегся. В наступившей тишине Фергюс Гурд резко, с горечью произнес положенные слова:
- Бароны - слуги правителя, правитель же - слуга города. Мы говорим голосом наших предков и вершим правосудие от имени города Вениса. - Голос раскрыл кошель и высыпал его содержимое под ноги обвиняемому. Костяшки прыгали, и толпа подступила ближе, чтобы лучше видеть. - Смотри же, Маскилл Бойс, и считай кости, решающие твою судьбу.
Красные, все до одной. У Исса вырвался глубокий вздох облегчения - а он и не заметил, что затаил дыхание. Он знал с самого начала, что бароны не посмеют бросить ему вызов в присутствии негодующей толпы, и все-таки... Правитель Вениса ни в чем не может быть уверен до конца. Этот город подобен ртути, и его пристрастия меняются вместе с ветром.
- Меч! Меч! Меч! - гремела толпа.
Исс поежился. Чувство торжества прошло бесследно - теперь он хотел только, чтобы все это кончилось скорее.
- Маску сюда, Дознаватель, - приказал он.
Бойс, услышав это, принялся кричать.
- Трусы! - орал он на баронов, неловко пиная костяшки скованными ногами. - Бесхребетное дурачье! Следующими будете вы!
Исс, не слушая его, смотрел на отлетевшую к помосту костяшку. Белая - раньше она, должно быть, скрывалась под грудой красных. Исс поднял глаза и встретил взгляд Гаррика Хьюса. Человек, именующий себя Белым Вепрем, темен лицом, волосы у него острижены по-солдатски, пальцы без колец всегда готовы обнажить меч. Может показаться, что прозвище не подходит ему... пока не увидишь лютой злобы в его черных глазках. Гаррик низко поклонился правителю, давая понять, что белую кость бросил он.
"Итак, он открыто объявил себя моим врагом". Исс спокойно выдерживал его взгляд, не потрудившись ответить на поклон. Одна угроза на другой. Сперва Марафис, потом этот молодой барон - они оба метят на его место. Не так ли было и с Боргисом Хорго за год до того, как его убили на обледенелых ступенях Рога? Враги смыкают кольцо вокруг него. Исс похолодел при мысли, что четырнадцать лет назад он сам стоял на тех же ступенях и смотрел на стареющего правителя с теми же честолюбивыми мечтаниями. В этом городе с острыми шпилями, воздвигнутом лордами-бастардами, возможно все - правитель должен помнить об этом и поступать так, чтобы соперники боялись его.
Йон Руллион приблизился к помосту с маской Собачника, покрытой белым полотном: старый священнослужитель помнил, как заставить паству трепетать. Высоко подняв свою ношу, он сдернул покров, и толпа ахнула, увидев блеск вороненого металла. Чешуйчатое, клыкастое обличье напоминало скорее не птицу, а дракона. Собачник города Вениса.
Весила она, как годовалый младенец. Исс, хотя уже много раз держал ее в руках, заново поразился ее тяжести и холоду. Последний собачник улетел из города пятьдесят лет назад, и никто их с тех пор не видел, кроме сумасшедших. Однако их подобия вырезаны на сводах ворот и выступах городских стен, а вздыбленный собачник изображен на печати правителя. Говорят, будто эта птица даже лося способна унести в когтях к своему горному гнезду. Думая об этом, Исс надел маску и ощутил на щеках прикосновение холодного железа, точно его заживо замуровали в склепе.
Это усилило в нем стремление жить. Стоя в маске над толпой, Исс произнес приговор:
- Маскилл Бойс, владетель Желанных Земель и Стайской переправы, ты признан виновным в государственной измене, и посему я приговариваю тебя к смерти от меча. Да помилует тебя Единый Истинный Бог.
Толпа возликовала. Священники на галерее творили знак искупления. Женщина на одном из балконов Суда Четырех упала в обморок - жена Бойса, по всей вероятности. Сам Бойс, обретя наконец достоинство, стоял молча и неподвижно. Исс ни с того ни с сего вспомнил, что у барона есть два маленьких сына. К несчастью для мальчиков, их отец не умел держать язык за зубами.
Бойс уже несколько лет, когда бывал в подпитии, толковал об убийстве правителя. Составить обвинение из его пьяной болтовни оказалось совсем не трудно. О мелочах позаботился Кайдис Зербина. Черный Дэн, иль-глэйвский арбалет, собрание в "Собачьей голове" - ничего этого на самом деле не было, и одному Богу ведомо, чей это труп болтается на виселице. Настоящее в этом деле только одно - содержательница веселого дома, а ей Кайдис нынче же вечером подсыплет яду в эль. Жаль, однако - она великолепно сыграла свою роль.
Исс не хотел больше думать об этом. У плахи появился палач, выписанный за большие деньги из Ганатты, с Дальнего Юга - с кожей черной как ночь и ручищами толще, чем ляжки многих мужчин. Прославила его, однако, не сила, а отсутствие глаз. Барбоссе Ассати не нужен колпак палача, чтобы скрыть зрелище смерти. Неведомые боги Дальнего Юга позаботились об этом заранее и привели его на свет с пустыми глазницами. Хотел бы Исс знать, о чем думает сейчас Марафис. Тот недавно лишился одного глаза - видя пустые ямины на жутком лице Барбоссы, он должен еще больше ценить свое единственное око.
Марафис между тем, не проявляя никаких чувств, распоряжался гвардейцами, сопровождавшими осужденного к плахе. Шестеро красных плащей окружили Маскилла Бойса, не прикасаясь к нему. Плоть приговоренного проклята - каждый житель города это знает.
Четырехугольная плаха, вырубленная из столетнего дуба, имела выемку для головы. Какая-то вдовствующая баронесса подошла, накрыла дерево парчовой тканью и назвала осужденного сыном.
На площади стало так тихо, что Исс слышал, как дышат люди в толпе. Барбосса вынул меч из подбитых войлоком ножен, и собравшиеся содрогнулись при виде тяжелого кривого клинка.
Маскилл Бойс, не глядя на меч, вложил что-то в руку палача - золотую монету или драгоценный камень.
- Сделай это с одного удара, - шепотом попросил он.
Барбосса ответил что-то своим красивым, с чужеземным акцентом голосом, и правителю послышалось: "Как всегда".
Бойс стал коленями на черный булыжник Площади Четырех и положил голову на плаху. Придерживаясь руками за покрытое парчой дерево, он молился, судя по движениям его горла. Знатные дамы на балконах суда вздыхали, глядя на это.
Барбосса Ассати уперся в землю широко поставленными ногами. Обнажив быстрым движением шею Маскилла Бойса, он поднял меч обеими руками - и опустил. Сталь вошла в дерево, брызнула кровь, и голова откатилась прочь - никто не догадался поставить у плахи корзину. У толпы вырвалось дружное "ах". Тело Бойса дернулось и сползло под ноги палачу. Черный слепец произнес над ним какие-то слова и вытащил меч из колоды.
Исс под своей черной железной маской чувствовал себя странно отдаленным от этой сцены. Он видел ужас на лицах баронов, видел, как маленький жутковатый виселичный мастер обмакивает обрубленную шею Бойса в соль, прежде чем насадить голову на шест. Женщины в толпе выли и заламывали руки, мужчины беспокойно переглядывались и перекидывались словами, как будто ожидали чего-то большего.
Что ж, хорошо. Сейчас вы получите еще кое-что.
- Вынеси сюда имущество изменника и раздай народу, - приказал Исс Марафису.
Грянуло громкое "ура" - о такой щедрости в городе еще не слыхивали. Горожане лезли вперед, восхваляя Исса.
Четверо пажей по знаку Марафиса снесли по ступеням тяжелые носилки, нагруженные доспехами, дорогими камнями и тонкими шелками. Богатство казненного блистало золотом и багрянцем при догорающем свете дня. Исс, предложив черни имущество барона, совершил нечто немыслимое - но при одном взгляде на передние ряды, на перекошенные от жадности лица и протянутые руки, становилось ясно, что этого уже не остановишь. Пажи не успели еще поставить носилки, как толпа хлынула вперед.
То, что началось вслед за этим, оскорбляло взор. Люди скользили в крови Маскилла Бойса, орали, били и пинали друг друга, торопясь завладеть позолоченными чашами и отрезами ткани. Какой-то мужчина сцапал меч и нырнул обратно в толпу, сбив с ног ребенка. Исс стоял над побоищем в маске Собачника, не давая никому сойти со своих мест: Марафису с его красными плащами, Йону Руллиону, священникам на галерее, дамам на балконах и Белому Вепрю на ступенях. Никто не уйдет отсюда без его позволения, а Исс пока не желал никого отпускать - он хотел, чтобы они смотрели.
Власть в этом городе представляет он, и сейчас, когда он понемногу утрачивает влияние в других сферах, для него очень важно проявить эту власть. Асария бежала на север и унесла с собой свою силу; Безымянный слабеет и уходит в глубину себя, где ни побои, ни тюрьма больше не могут его пронять. Использовать его становится все труднее, и недалек тот день, когда он, Исс, вынужден будет придушить Безымянного подушкой. Пленный чародей полезен, пока его сила не истощилась - а этот, при всей своей слабости и совершенном безумии, приберегает последние капли для себя. Уже много недель Исс не бывал в сумеречном мире Серых Марок и не мог больше влиять на то, что там происходило. Доступ туда отныне закрыт для него. Он знает, что в Стене Провала появился пролом, и это все.
Будущее снова сделалось неверным, и единственное, чем он еще может распоряжаться, - это вещи земные, материальные. Сегодня он доказал, что они в его власти, а заодно предостерег своих врагов. Впереди темные времена: земли будут переходить из рук в руки, клановых вождей и знатных господ будут свергать и создавать заново. Марафис Глазастый думает, что станет правителем, добившись победы в клановых войнах, Гаррик Хьюс намерен достигнуть того же путем измены. Что ж, пусть они оба посмотрят на бушующую толпу... и прикинут, кто лучше умеет с ней управляться.
Сойдя с помоста, Исс двинулся в самую гущу свалки. Мужчины, зажавшие в руках золотые пряжки и серебряные шкатулки, прекращали драться, увидев его. Какой-то старик поклонился ему, потом еще один, и наконец вся толпа пала на колени. Исс шел через нее, не чувствуя страха. На нем была маска Венисского Собачника, и сила великой птицы наполняла его до краев.
Толпа сомкнулась вокруг правителя, следующего в Крепость Масок, и не пропустила больше никого.

Предыдущая страница 5 Следующая страница


Крепость Серого Льда 6

***

Глубоко в недрах горы, в пространстве, выдолбленном две тысячи лет назад из толщи камня, бодрствует человек. Здесь, на его глубине, небесный холод уступает теплу земного ядра. Здесь влажно, и хотя небо находится в пяти тысячах футов над ним, человек еще помнит, как оно изливало на него влагу в виде дождя. Воспоминание об этом приносит ему восторг и боль, как все воспоминания. Восстановление собственной жизни - дело медленное и мучительное.
Ворочаясь в своем железном логове, он хочет устроиться поудобнее, хотя и знает по опыту, что здесь ему это не удастся. Он вдыхает запах собственных нечистот. Цепи натирают кожу, исторгая из-под нее водянистую кровь. За ним стали хуже ухаживать, и уже несколько дней ему не приносили еды, а тело не обтирали и язвы не смазывали еще дольше.
Порой он отчаивается и думает, что променял свою жизнь на память. Что пользы знать свое имя, когда ты медленно умираешь от голода?
Баралис, произносит он одними губами; этим словом, как заклинанием, он отгоняет чудовищ, терзающих его разум. Целый континент когда-то жил по его воле - или это только приснилось ему? Неуверенность досаждает ему больше всего остального. Ему трудно судить, где сон, а где истина. Он даже думать разучился. Восемнадцать лет провел он в плену, скованный и изломанный. Как знать, в здравом ли он уме? Эта мысль, как ни странно, вызывает у него улыбку. Однажды он слышал от кого-то, что человек, способный задать себе такой вопрос, разумнее большинства других.
Но улыбка меркнет, и сознание своего одиночества заново пронзает его сердце кинжалом. Часы тянутся в ничем не освещаемой тьме. Проходят дни, но он не знает об этом. Когда же придет Приносящий Свет, и покормит его, и прикоснется к нему? Он спит, просыпается и засыпает снова. Иногда мясные мухи проедают его кожу и ползают по его лицу в поисках света. В темноте они не могут летать, как заметил он, и вскоре устают, а потом умирают. Он не шевелится, накапливая силу. Он нанизывает крупицы этой силы, как бусины на нить, а собрав сколько нужно, позволяет своему разуму подняться туда, куда тело не может.
Раньше в этих серых пределах было тихо, как в повисшем над озером тумане, - теперь там шевелятся наводящие ужас создания. Умирающему трудно бояться чего-то помимо смерти но человек тем не менее испытывает страх. Эти создания знают его имя. "Баралис, - зовут они. - Сердце Тьмы. Ты наш, и ты нам нужен. Жди, и скоро мы придем за тобой".
Человек содрогается. Он сделал в своей жизни много страшных вещей, но так и не решил, злодей он или нет. Прошлое почти уже не принадлежит ему и вряд ли имеет право его судить. Ему вспоминается большой королевский замок, и чье-то хрупкое детское тело, и ад, растворенный в красном вине. И огонь, всегда огонь - огонь, охватывающий его одежду и бьющий ему в лицо.
Все еще дрожа, человек прислоняется головой к холодному железу. Скоро ли придут существа, зовущие его? И чем он станет, если позволит им прикоснуться к нему? Они соблазняют его, обещая ему отмщение. "Твои враги - наши враги. Сожги их ненавистную плоть". Такие слова - великий соблазн для беспомощного человека, и он не знает, сумеет ли устоять против них. Он, возможно, уже уступил бы, если бы не был уверен в одном: есть где-то некто, разыскивающий его.
Он не знает, откуда ему это известно. Невозможно узнать, откуда берется знание. Он просто знает, что его любят, что его ищут, и это дает ему волю продолжать. Его глаза смыкаются, сон овладевает им, и ему снится, будто он посылает весть тому, кто его любит. "Я здесь. Приди ко мне". И тот, кто любит его, слышит и приходит.

11. КЛЯТВОПРЕСТУПНИКИ

Сквозь остовы мертвого леса Райф видел внизу озеро с проведенными углем чертами на льду и понимал, что добрался до мест, где живут люди. Он уже видел раньше такие линии. Десять лет назад, когда настала жестокая стужа и все проточные воды в клановых землях замерзли, кланники чертили их сажей на льду. Сажа впитывает скудные лучи солнца, и лед под ней тает. Райф не ожидал увидеть подобное здесь, всего в пяти дневных переходах к востоку от гор, и в нем зашевелился страх.
Здесь, в бледных скрюченных лесах на западном краю Глуши, не должно быть никакого жилья. У кланников эти места зовутся Белыми Пустошами, и только лоси с карибу осмеливаются проходить через них к лиловым вересковым полям Дхуна.
Райф поправил на плечах котомку. На переход через горы у него ушло много дней, хотя Садалак и показал ему путь к перевалу. Хорошо еще, что погода стояла хорошая - единственная буря, которую Райфу пришлось пережидать, застала его у самого Ловчего перевала. Больше всего донимал его ветер, который дул постоянно, отнимая тепло и силы. Вот и теперь он трепал орлийский плащ Райфа и шевелил волосы. Слышащий снарядил Райфа на славу, и путника защищали от холода три слоя тюленьих шкур, но ледяное дыхание Глуши и сквозь них проникало.
Она лежала там, на севере - шире досягаемости взора кого-либо из кланников, бескрайняя, как само время, непостижимая и непроходимая Великая Глушь. На всех картах, которые рисовал Тем для своих детей, Глушь представала белым пятном. В кланах говорят, что в ней, мертвой, стылой и сухой, как пустыня, обитают призраки - даже боги не ведают, что происходит там.
Райф со своего места над озером обратил взгляд на север. После перехода через горы воздух стал особенно ясным, не замутненным ни пылью, ни тепловыми потоками. Казалось, что дальние деревья и скалы отстоят от тебя не более чем на половину дня, но это был обман зрения. Райф начинал понимать, что ему понадобятся недели, а то и месяцы, чтобы дойти до видимых на горизонте примет. Увидев впервые озеро с высоты перевала, он думал, что придет к нему еще до заката, а на деле затратил на это девять дней: шесть, чтобы спуститься с гор, и еще три, чтобы пройти через лес.
Теперь он достиг наконец своей цели, но удовлетворения не почувствовал. Великая Глушь вселяла в него тревогу своим близким соседством и своей огромностью. Несчетные лиги пустоты, нарушаемые лишь разрушенными скалами, ледниками и кальдерами.
А тут еще и какие-то неизвестные поселенцы, которые расчерчивают углем озерный лед, чтобы добыть себе воду для питья. Райф разглядывал берега озера и примыкающий к нему лес, но дыма нигде не видел. Причалов и лодок, вмерзших в лед, тоже не наблюдалось, а человеческие следы Райф на таком расстоянии различить не мог. Может, спуститься и поискать их? Или повернуть на юг от греха подальше?
Райф колебался. В этих краях он не знал никого и ничего. Стоило только посмотреть на деревья, сухие и искривленные - достаточно одной искры, и они заполыхают. Кто же живет там, внизу? Не Увечные: те помещаются ближе к клановым землям, на пустошах восточнее Дхуна. Райф всматривался в гущу стволов, решая, как же ему поступить. Становилось поздно, и воля его слабела вместе с дневным светом. Он не отдыхал с самого утра, и колени у него разболелись от долгой ходьбы под гору. Дрей говорил ему, что спускаться с гор утомительнее, чем подниматься, а Райф ему не верил - до этих самых пор.
Дрей... Райф внезапно встал и зашагал вниз.
Он говорил себе, что те, нижние, скорее всего уже заметили его одинокую фигуру на склоне. Просунув руку под плащ, он нашарил самодельные ножны из тюленьей шкуры, где заключался меч. Райф счистил с клинка ржавчину, насколько сумел - для этого ему служил серый корунд, которого в горах полным-полно. Чтобы добиться чего-то большего, нужен жернов. Райф с каким-то мрачным удовольствием думал, что в тело клинок войдет легко, а вот обратно выйдет не так просто.
Держа руку на рукояти меча, он спускался по лесистому склону. Сосновая хвоя и льдинки похрустывали под ногами. Где-то на юге, встречая ночь, ухала сова. Сумрак стлался по земле, поднимаясь медленно, как туман, а небо между тем еще горело красным огнем заката. Стали загораться звезды - сперва десятками, потом тысячами; Райф в жизни еще не видел столько звезд. Ветер вдруг улегся, и стало слышно, как трещит лед на озере. Райф, удвоив осторожность, решил не выходить на открытый берег.
Он стал огибать озеро, не выходя из леса. Живот сводило от голода, но Райф почти не замечал этого. В тихом воздухе не шевелилась ни одна ветка. Наступив на что-то теплое, Райф чуть не вскрикнул, но потом увидел, что это мертвая, не успевшая еще остыть лиса. Облизнув сухие губы, он пошел дальше и под старой драконьей сосной заметил двух дохлых ворон - а после нашел и человеческие следы. Много следов, в том числе и свежих. Они складывались в тропинку, ведущую к озеру.
Райф сам не понял, когда вытащил меч. Клинок серебрился при свете звезд. Тропинка впереди расширялась, и на ней виднелись другие признаки человеческого присутствия: потерянная подкова, замерзший конский навоз, оброненная полоска вяленого мяса. Все бы ничего, если б не усталость. Несколько недель трудного пути взяли свое: Райф думал и действовал чуть медленнее, чем следовало. И еще ему казалось, что здешний воздух, несмотря на холод, потрескивает, будто перед грозой.
Впереди возникло какое-то сооружение. Подойдя поближе, Райф разглядел бревенчатый палисад, политый водой и превратившийся в ледяную стену. Он уже видел такие укрепления на городских землях и восхищался их простотой: лед гасит огонь и делает частокол почти неприступным. Но в кланах подобных стен он не встречал никогда.
Тропа пошла в гору, и Райф увидел за палисадом форт, построенный из камня и дерева, прямоугольное здание с бревенчатой крышей и оборонительными сооружениями у северной стены. В узких щелях окон не было света, и оторванная ставня поскрипывала на ржавых петлях. Здесь пахло старой золой и прогорклым маслом для жарки. Потом Райф увидел первый труп: он лежал ничком у проема, оставленного в палисаде для ворот.
От страха во рту у Райфа совсем пересохло. С опаской он подошел к мертвому телу. На трупе был стальной панцирь с пурпурно-золотым узором. Райф различил нарисованный глаз и внезапно понял, что перед ним лежит рыцарь-Клятвопреступник. Божье Око - их эмблема.
Его убили одним ударом, пронзив чем-то и тело, и панцирь на груди и на спине. Райф перевернул мертвеца. Прорванные доспехи вдавились прямо в сердце. Райф никогда еще не видел такой входной раны, даже... даже в тот день на Пустых Землях, когда они с братом нашли тело отца. Плоть обуглилась, и из нее сочилось что-то темное.
Райф отвернулся, боясь, как бы его не стошнило. Жидкость имела такой же запах, который почудился ему в воздухе. Она не вытекла до сих пор, хотя убитый лежал лицом вниз. Изо рта рыцаря поднимался легкий дымок. Райф бессознательно потянулся к тавлинке у себя на поясе... и ничего не нашел. В это мгновение он охотно отдал бы свой меч за поддержку богов и клана.
Но предатели не вправе носить при себе священный камень. Райф даже порадовался наполнившей его горечи, потому что она вытесняла страх.
Хотя у него не было больше священного порошка, Райф знал, что мертвого нельзя оставлять без напутствия. Покойник был рыцарь, а стало быть, враг клану и клановым богам, но он погиб в одиночку и остался непогребенным - как Тем. Закрыв глаза и прижав пальцы к векам, Райф произнес:
- Да примет твой бог твою душу и упокоит ее подле себя.
Больше он ничего не мог сделать - только вытянул из-под рыцаря его пурпурный плащ и прикрыл ему лицо. Открытые глаза убитого закатились, и виднелись только белки. Хорошо, что теперь они прикрыты.
Райф осмотрел ворота из неоструганных просмоленных бревен. Форт явно поставили не очень давно, и видно было, что строили его наспех. Ни один кланник не стал бы рубить крепость из сырых бревен - почему же рыцари это делали?
Райф стал вспоминать все, что знал о Клятвопреступниках. Говорили, что они богаты и что их храмы стоят по всему Северу. Они называют себя Божьим Оком и воюют с еретиками именем своего бога. Слышащий сказал, что они то и дело совершают паломничество к Озеру Пропавших, но зачем, Райф не знал. Не так уж много ему, как выяснилось, было известно. Кланы, как правило, не имеют никаких дел с чужаками, а уж Черный Град и подавно. Тот, кто вырос среди кланников, мало что знает о прочих людях.
Райф скинул котомку и прошел через ворота на узкий, с утоптанной землей двор. Дыхание проделывало странные вещи с гортанью и легкими. Райф чувствовал себя, как мальчуган с взрослым мечом, и не мог вспомнить ни одного приема из тех, которым обучал его Шор Гормалин. Слышащий прав: ему надо учиться владеть мечом. Но только не сегодня. Не сегодня, о боги.
Райф чуть не прошел мимо второго трупа - в такой густой тени тот лежал. Форт построили на лежне из щебня и древесины, чтобы приподнять его над вечной мерзлотой и предотвратить оседание во время оттепелей. Первый ярус дома нависал над основанием, давая приют мху и мраку. Тело разрубили пополам, и обе половины держались только на сухожилиях. Райфа вырвало. Хорошо еще, что тут так темно и не все видно, отплевываясь, подумал он.
Все, что он мог - это произнести над мертвым рыцарем такое же напутствие и прикрыть ему лицо.
Он медленно поднялся по бревенчатым ступеням к главной двери форта. Над ней хорошо потрудились: дерево остругали и тщательно скрепили, стыки залили свинцом. Над сводом нарисовали Божье Око и украсили зрачок листовым золотом, точно Бог взирал на некое золотое сияние. Под его пристальным взором Райф толкнул дверь.
Внутри его встретили мрак и тишина. Пахло гнилью и тем же грозовым зарядом, что и снаружи. Райф сомневался, что здесь есть кто-то живой. Некоторое время он стоял на пороге, позволяя глазам привыкнуть к темноте. Он находился, по всей видимости, в оборонительной камере, где в полу оставили щели, чтобы остановить продвижение врага. Один неверный шаг, и нога у тебя провалится между половицами, а то и переломится. Кого же они так боялись?
Око имелось и здесь - но не благостное, а грозное, пронизанное красными жилками. Райфу стало не по себе под его взглядом, и он ощутил вину оттого, что так легко устрашился чужого бога.
Осторожно, глядя под ноги, он перешел через сени. Внутреннюю дверь сорвали с петель, и по обе ее стороны лежали два убитых рыцаря с обнаженными мечами и опущенными забралами: они в отличие от первых двух получили предупреждение, но это их не спасло. Красивые чешуйчатые доспехи на одном из них сверкали, как грани драгоценного камня. При жизни рыцарь носил шипастый ошейник кающегося и смазывал свою броню красновато-бурым костным клеем. Оружие, убившее его, вошло так глубоко, что расщепило даже половицы под телом. "Что же это за существо, способное выломать укрепленную дверь и сотворить такое с человеком?" - содрогнулся Райф. Даже Бык-Молот, самый сильный из знакомых Райфу людей, не сумел бы пробить в противнике этакую дыру с одного удара.
Райф помолился за обоих рыцарей и пошел дальше. При входе в главный зал форта ему стало грустно: он понял, что именно здесь рыцари поклонялись своему Единому Богу. Имея в своем распоряжении только камень и дерево, они воздвигли массивный алтарь, покрытый пурпурной тканью. Здешнее Око представляло собой уже не грубый настенный рисунок, но кристалл, вставленный в оправу из чистого золота. Когда Райф взглянул на него, меч в его руке шевельнулся. Еще бы: ведь это рыцарский клинок. Райфу показалось, что горный хрусталь в рукояти пульсирует в такт с Оком.
Из окна в высоком сводчатом потолке проникал свет только что взошедшей луны. Стали видны грубо сколоченные стулья, обшитые досками кровати, молитвенные коврики из копытной травы и дубовые лари у дальней стены. На крепостную стену вела веревочная лестница, на пюпитре из драконьей сосны лежала раскрытая книга. Рыцари пробыли здесь недолго, и Райф не понимал, что привело их в такое место.
Здесь погибли еще семеро рыцарей, защищавших, как подумалось Райфу, небольшую дверь с вырезанным на ней Оком. Он помолился и за них. У всех убитых открытые глаза закатились под веки, а из лицевых отверстий и ран сочилась та же черная жидкость.
Райф, чуть дыша, прошел через дверь с Оком. Если молельня была сердцем клана, то эта комната - сердцем форта. Райф чувствовал ее силу. Стены были выбелены, и посередине, в гранитной чаше, имеющей форму глаза, бил родник. Райф отвел взгляд от бассейна - ему почему-то не хотелось видеть свое отражение в воде.
Позади послышался тихий звук, и Райф обернулся, подняв меч.
- Морго? - произнес слабый голос. - Это ты?
Райф вгляделся в темный угол за дверью. Там в луже крови лежал еще один рыцарь - но не в доспехах и пурпуре, как все остальные, а в простом кожаном плаще. Райфу смутно вспомнилось, что чем выше ранг Клятвопреступника, тем меньше земных благ ему положено иметь; самые главные оставляют себе только меч и одежду, которую шьют собственными руками. Лежащий здесь человек имел высокое звание - возможно, даже командовал фортом.
Райф опустился около него на колени. Раненому отсекли кисть левой руки, и левое бедро было изрублено. Скользящий удар пришелся по голове; половина уха болталась на лоскутке кожи. Из ран, смешиваясь с кровью, вытекала все та же черная жидкость. Справа лежал меч, почти такой же, как у Райфа, но еще красивее и с голубым кристаллом в эфесе. Клинок погнулся и почернел, словно побывал в огне.
Рыцарь шевельнул пересохшими губами на сером лице.
- Морго?
- Ш-ш. - Райф скинул свою верхнюю тюленью парку, свернул и положил раненому под голову. - Сейчас принесу воды.
- Нет, - заволновался вдруг рыцарь. - Не оставляй меня.
Когда-то он был могуч - такие мускулы наращивают в настоящих боях, а не в учебных. Его молодые годы, судя по проседи в коротко остриженных волосах, миновали, но воля не ослабла до сих пор. Одни боги знают, как это он еще жив. Райф оторвал клочок от мягкой кроличьей шкурки, которую носил вокруг шеи. Он не знал, с чего и начать, но не мог же он бросить раненого без помощи.
Рыцарь, поняв его намерение, махнул рукой.
- Не надо. Так ты меня не спасешь.
Помутневшие от боли серые глаза встретились с глазами Райфа, и он, поняв, что лгать бесполезно, бросил кроличий мех на пол.
- Что здесь произошло?
- Зло выломало нашу дверь... и вошло сюда.
- Сколько их было?
Глаза рыцаря затуманились, и он, сжимая и разжимая кулак, повторил:
- Морго?
Райф зажал его руку в своей, страдая от собственного бессилия. Каждый кланник знает, как следует поступать с тем, кто ранен смертельно.
- Я не Морго. Просто друг.
- Отчего же тогда ты носишь меч Морго?
Райфу показалось, что мир под ним пошатнулся. Меч, подаренный ему Садалаком, лежал на полу, подальше от крови рыцаря.
Взгляд Клятвопреступника прояснился.
- Скажи, что не убивал его.
- Я его не убивал. Морго умер, заблудившись на пути к Озеру Пропавших. Ледовые Ловцы нашли его тело и отдали мне его меч. - Райф не знал, долго ли Садалак хранил меч у себя, но полагая, что клинок пролежал в сундуке у Слышащего несколько десятилетий. - А кто он был, Морго? - не удержавшись, спросил Райф.
Рыцарь заработал горлом, но слова пришли не сразу.
- ...Пошел Путем Пропавших... Совсем мальчик... всего пятнадцати лет. Я говорил ему... подожди.
Что-то в его голосе побудило Райфа сказать:
- Он был твоим братом.
- Теперь он мертв. Давно мертв.
Уже сорок лет, догадался Райф, почувствовав себя вдруг уставшим и старым.
- Отдохни, - проговорил он. - Я посижу подле тебя.
Время шло, а Райф все сидел около спящего рыцаря. Его донимали голод и жажда, но он не решался отойти. Тень от фонтана передвигалась вокруг комнаты, и по воде порой пробегала рябь, хотя Райф не улавливал никакого дуновения. Рыцарь дергался, вздрагивал, и дыхание булькало у него в горле. К рассвету он очнулся, и Райф увидел багровые пятна, ползущие вверх по его шее.
- Только один, - прохрипел рыцарь. - Похожий на тень, но не тень, с черным как ночь мечом.
Райф покрылся мурашками, услышав ответ рыцаря на свой давешний вопрос, и в памяти зазвучали слова Геритаса Канта: "Каждую тысячу лет они являются на землю, чтобы набрать еще больше народу в свои войска. Мужчины и женщины, взятые ими, становятся Нелюдями - не мертвыми, но и не живыми, холодными и жаждущими. Тень входит в них, гася свет в их глазах и тепло в их сердцах... Их живые тела превращаются в то, что суллы зовут маэр дан - теневой плотью".
Райф медленно поднял руку к своему амулету, и рыцарь, наблюдая за ним, сказал:
- Покончи со мной, пока тени меня не взяли.
Райф молчал. Он не хотел видеть и все-таки знал, что черная субстанция уже наполнила раны рыцаря, охватив дымными щупальцами все его тело. О боги. Других погибших уже не спасти.
Но для этого спасение еще возможно. Райф собрался с силами и обрел голос.
- Скажи мне только одно: для чего вы построили этот форт?
Рыцарь поднял вверх стиснутый кулак.
- Мы ищем.
- Что ищете?
- Город Древних. Крепость Серого Льда.
Райфа проняла дрожь - не сильная, но ощутимая, идущая откуда-то изнутри. Он смотрел на черный дым, клубящийся из глаз рыцаря, и понимал, что пора взяться за меч.
Рыцарь, тоже понимая это, чуть-чуть приподнялся. Райф взял меч, взвесил его в руке и встал над умирающим. Испачканные кровью подошвы сапог приклеивались к полу. Его все еще трясло, но Райф не думал, что эта дрожь происходит от слабости или от страха. Он направил острие меча в грудь рыцаря. Широко раскрытые, блестящие глаза смотрели на Райфа ясно и осмысленно.
Убей для меня целое войско, Райф Севранс.
Вложив в удар всю тяжесть своего тела, Райф пронзил мечом сердце рыцаря.
Последующий кусок времени выпал у него из памяти. Он не помнил, как вытащил меч, и как закрыл глаза мертвому, и как снял с алтаря в главном чертоге пурпурный покров, набросив его на тело рыцаря. Райфа охватила неодолимая слабость. Он с трудом добрел до одной из кроватей, с наслаждением забрался под одеяло и рухнул в глубокий, похожий на смерть сон.
Когда он проснулся много часов спустя, на лицо ему падало солнце. Райф не спешил открывать глаза и долго лежал так, радуясь ласкающему веки теплу. Почему он никогда не замечал раньше, как это хорошо? Голод и необходимость справить нужду в конце концов заставили его встать. Спустив ноги на пол, он обвел взглядом чертог.
От трупов остались только остовы и хрящи. Берцовые и лучевые кости потемнели, сухожилия скрючились на холоде. Из грудных клеток поднимались струйки дыма. Глядя на это, Райф обозвал себя самым большим дураком на всем Севере. Как его угораздило завалиться здесь спать? Свихнулся он, что ли? Райф, сам не зная почему, вспомнил Ангуса. Дядя как-то говорил ему, что наилучший способ остаться живым во вражеском городе - это пройтись по главной улице, приплясывая, гримасничая и громко бормоча что-нибудь. С сумасшедшим связываться никто не станет - даже судьба, возможно.
Со странной легкостью в голове Райф, не приближаясь к останкам рыцарей, вышел из форта.
У ворот он подобрал свою котомку и решил дойти до леса. Солнце стояло низко, но все-таки немного пригревало спину. Райф с удовольствием напился воды из тюленьего пузыря и принялся за то, что у Ледовых Ловцов называлось дорожными припасами: лепешки из костного мозга карибу с вкраплениями красных ягод, свернутые трубочкой полоски тюленьего языка и остатки вареной гагарки. Сидя на бледно-серой хвое драконьих сосен, он жевал и ни о чем не думал. Небо уже наливалось густой вечерней синевой, хотя день едва добрался до середины. В теплых потоках, идущих от озера, парил ястреб, и мелкие птицы тревожно вскрикивали.
Райф убрал в мешок недоеденную провизию. Отсутствие верхней парки сказывалось: холод пробирал его до костей. Райфу очень не хотелось возвращаться в форт и забирать парку из-под головы мертвого рыцаря, но надо же было узнать, разделил тот судьбу своих товарищей или нет. Его, Райфа, долг - засвидетельствовать смерть их всех.
При дневном, хотя и слабом, свете форт скорее напоминал укрепленную хижину. Восемь человек прошли сотни лиг, чтобы построить его, а теперь они все мертвы. "Мы ищем", - сказал рыцарь минувшей ночью. В этих словах Райфу слышались грусть и надежда. Преодолев сени, он снова вошел в главный чертог.
Чуждый запах, к которому он уже начинал привыкать, охватил его с новой силой. Теперь он сделался застойным и не таким крепким, как дым, висящий в воздухе после пожара. Под мертвыми рыцарями на полу чернели пятна, повторяющие их очертания. Поджечь бы это место - но ведь рыцари не кланники, и неизвестно, годится для них такой способ погребения или нет. В их черепах и костях совсем не осталось мозга, но черная жидкость еще проступала из глазниц и оскаленных челюстей. Трудно поверить, что они умерли всего лишь сутки назад. Райф вспомнил молитвы, которые прочел над ними, и отвернулся. Он пришел слишком поздно. Тень забрала души рыцарей себе.
Подойдя к алтарю, Райф коснулся Божьего Ока. Тяжелой золотой оправе, должно быть, не было цены, но Райфу подумалось, что здесь с ней ничего не случится. Вряд ли у кого-то достанет духу пройти через этот чертог и похитить ее под пустыми взорами мертвых. Как ярко сверкает кристалл в своей золотой глазнице - уж не алмаз ли это? Райф плохо разбирался в камнях, но этот был очень уж крупен, с воробьиное яйцо. Скорее всего это просто горный хрусталь. Райф потрогал и его, но тут же убрал руку. Он так и думал, что кристалл окажется холодным, как лед.
Его взгляд упал на резной пюпитр из драконьей сосны и лежащую на нем книгу. Книга была очень старая, в переплете из кожи, выдубленной столь искусно, что на ней сохранилась шерсть. Листы пожелтели, покоробились, края у них потемнели от бесчисленных пальцев. На раскрытых страницах была нарисована углем покрытая льдом гора, а ниже шли затейливо написанные строки. Мег Севранс научила своих сыновей читать, но этот текст, составленный в древних выражениях, ничем не напоминал те слова, которые Райф разбирал, сидя на коленях у матери. Там, кажется, упоминалась "гора" и нечто, расположенное "к северу от Рва", но больше он из этих загогулин ничего не вычитал. Нахмурившись, Райф стал разглядывать рисунок. Ну и гора - сплошной лед и скалы. Ни зелени, ни других признаков жизни.
Он собрался было полистать книгу и посмотреть, что в ней еще есть, но решил не делать этого. Ему стало казаться, что, пока он стоит здесь, чертог вокруг него меняется, приобретая мертвую стылостъ гробницы. Пора уйти и запереть его за собой.
Осознав это, Райф поспешил исполнить свой последний долг.
В комнате, где пал глава рыцарей, было так холодно, что пар шел изо рта, но вода в бассейне почему-то не замерзла. Райф, как и раньше, отвел глаза от тихо колышущегося водоема, опасаясь увидеть свое отражение.
Рыцарь лежал там, где оставил его Райф, покрытый взятой с алтаря тканью. Зажав край покрова в кулаке, Райф стал называть имена Каменных Богов.
- Ганнолис, Хаммада, Ион, Лосе, Утред, Обан, Ларранид, Мальвег, Бегатмус. Сделайте так, чтобы этот человек остался цел.
Райф сдернул ткань и увидел бледный застывший труп, совершенно целый.
Зажмурившись, не находя в себе слов благодарности, Райф позволил ткани соскользнуть на пол, и что-то, сжимавшее его грудь тисками, разжалось.
Здесь он ничего дурного не совершил.
Утешаясь этим, Райф вышел из форта и продолжил свой путь на восток.

12. ЧЕСТНАЯ МЕНА

- В другой раз шевелись живее, дубина, не то я ноги тебе оторву.
Кроп съежился у обочины, ожидая, когда проедет обоз. Он смотрел на шестифутовый кнут головного возницы, пока тот не скрылся вдали и грязь не перестала лететь из-под колес. Кроп не любил кнутов и людей с кнутами, и в груди у него сильно стучало.
Утро было студеное. Зайти бы в ближний городок и поменять свой товар на хлеб и горячую похлебку, но обоз ехал в ту же сторону, и Кроп боялся, как бы ему не досталось кнутом. Дурак, тупица. Я всегда говорил, что кишка у тебя тонка. Злобный голос заставил Кропа выбраться из канавы и счистить с себя грязь. Впереди на перекрестке виднелся дорожный камень, и Кроп, поскольку делать все равно было нечего, двинулся к нему.
Ноги у него болели. Рудничные сапоги крепкие, и носы у них окованы бронзой, чтобы кирка не прошибала, но для ходьбы они не приспособлены. Кроп прошагал в своих много дней - он не знал, сколько именно, потому что числа в голове у него никогда не держались. Но много. Он шел мимо замерзших, укрытых туманом озер и деревушек, где мужчины с вилами и дубинками выстраивались вдоль дороги и стояли, пока он не проходил. В пути его все время сопровождали торчащие на юге горы. В тени их заснеженных склонов было холодно, и дующий с них ветер завывал по ночам, как стая волков. Раньше Кроп любил спать, а теперь разлюбил. Он ночевал в канавах, заброшенных хижинах и пересохших колодцах, но нигде не мог согреться и не чувствовал себя защищенным. Злобный голос всегда твердил ему, что он выбрал плохое место и что, как только он закроет глаза, придут работорговцы и закуют его в цепи.
Кроп поежился. Он скучал по руднику. Там его знали, и никто не смотрел на него со злобой и не обзывал нехорошими словами. Когда надо было пробить особенно неподатливую стену, всегда звали Кропа, потому что он большой. Здесь ломать было нечего, и Кроп, отмахав киркой семнадцать лет, сперва в оловянных копях, потом в алмазных, не знал больше, на что он нужен.
Он счистил снег с выветренного, похожего на палец дорожного камня. Слова на нем он прочесть не мог, но стрелки и другие знаки разбирал. Одна стрелка указывала прямо на север, и длинная цифра под ней обозначала много-много лиг, а рядом стояла семиконечная звезда. Утренняя Звезда, сообразил Кроп и остался очень доволен. Горький Боб говорил, что до Утренней Звезды две недели, если идти на запад от рудника. Теперь она оказалась на севере - значит, он, Кроп, порядочно прошел. Другая стрелка показывала на юго-запад, и цифра под ней была еще длиннее. Увидев у нее на конце собачью голову, Кроп стал вспоминать. Собака... Собачий Вождь... клан Бладд. Нет, не то. Клановые земли на севере, это всякий знает. Может, не собака, а волк? Волчья река? Нет, она тоже течет на севере, Горький Боб говорил.
У тебя вместо мозгов сало. Ты бы собственное имя не вспомнил, кабы не рифма подходящая: остолоп. Кроп сгорбил плечи. Злобный голос всегда знает, о чем он думает. Кроп от этого чувствовал себя маленьким, но начинал очень стараться. Теперь он тоже нахмурился и стал думать изо всех сил. Собачья Трясина! Вот это что!
Кроп хлопнул по камню рукой и распрямился. Спина болела в тех местах, где ребра с хребтом сходятся. Алмазная спина. У того, кто добывал белые камешки, говорил Горький Боб, кости об этом всю жизнь будут помнить.
Кроп медленно обвел взглядом окрестности. На севере лежали вспаханные поля - скоро, как потеплеет, их засадят луком и репой. Ближе к дороге разгребали мордами снег несколько черных овец. На западе виднелся городок с домами из дерева и нетесаного камня. Крыши большей частью были соломенные, но попадались и грифельные, и дорогие свинцовые. Кроп в свое время много путешествовал вместе с хозяином и знал, что именно под такими крышами можно найти деньги, уют и горячую еду. В животе у него урчало. Последней его пищей были шесть яиц, которые он украл. Кроп раскаивался в своем поступке, хотя владельцу курятника следовало бы обрезать курам сережки и гребешки при такой холодной погоде. Некоторые из них обморозили себе эти мясистые, не защищенные перьями части, и Кроп боялся, как бы они не захворали черной гнилью. Он бы остался и полечил их, да нельзя: хозяин зовет его.
"Приди ко мне", - приказал он - не своим прежним красивым голосом, а хрипло и еле слышно. Хозяин заперт в темном месте, он страдает и ждет, чтобы верный слуга пришел и спас его. Кроп не мог сказать, откуда он это знает. В ту ночь, когда он спал в сухом колодце, ему приснился сон, яркий и страшный, где мухи вылезали наружу из его тела и кандалы натирали запястья. Вместо каменных стенок колодца его окружало железо, а темнота стала такой непроглядной, что холодила его, как вода. Кроп проснулся, весь дрожа, и его бешено бьющееся сердце не успело еще успокоиться, как голос хозяина пропел от его ушей к горлу. "Приди ко мне", - сказал он, и Кроп понял, что это его долг.
Восемнадцать лет прошло с того дня в горах, когда люди с красными клинками отняли у Кропа обожженного, чуть живого хозяина. "Отдай его нам, - приказал холодный голос. - Если будешь сопротивляться, тебе конец". Кропу запомнились бледные глаза и безволосое лицо того человека. Баралис, которого Кроп вез привязанным к мулу, был весь в мокрых, зловонных бинтах. Горячка сжигала его, и за три дня он не сказал ни слова. Левую сторону его лица покрывал ожог, брови и волосы сгорели. Кроп боялся за жизнь хозяина и не надеялся, что сумеет спасти его. Животных лечить - одно дело, а человека - совсем другое. Красные клинки окружили мула, а бледноглазый всадник сказал Кропу: "От твоего хозяина уже пахнет смертью. Малейшее сотрясение убьет его. Подумай, стоит ли тебе драться и жертвовать своей жизнью ради мертвеца".
Кроп все равно стал драться - не мог же он отдать хозяина просто так. Он помнил боль от мечей, смех красных клинков и вкус крови во рту. Но он дрался долго и ранил многих - он бил их о скалы и выворачивал им руки из плеч. Они начинали бояться его, он это видел. Они думали, что он простофиля, но не знали, что простой человек с одной мыслью в голове и одной любовью в сердце может обернуться чем-то вроде стихийного бедствия. Сила полыхала в Кропе, как белый огонь, и когда конный красный клинок наскочил на него, он остался на месте, пока дыхание коня не ударило ему в лицо, ухватил жеребца за шею и повалил наземь.
Красные клинки после этого притихли и отошли назад. Бледноглазый, сидя в седле, задумчиво взялся рукой в перчатке за подбородок.
Кроп упал на колени рядом с поваленным конем. У зажатого внизу всадника лопнула кожа на черепе и виднелась кость. Он задыхался, и изо рта у него шла пена, смешанная с желчью и кровью, но Кроп смотрел только на коня. Тот ужасно дергался, бил копытами, и глаза у него закатывались. Кропу стало стыдно, очень стыдно. Дурак! Посмотри-ка, что ты наделал! Тебе смотреть было велено, а не трогать! Ярость покинула Кропа, и он, опустив плечи, потянулся к красному мечу, выпавшему из руки всадника. Он не любил мечей и никогда ими не пользовался, но знал, что лошадь без оружия не убьешь. Он успокоил коня тихими словами, которые только животные понимают, а потом перерезал ему горло, шепча: "Прости, прости".
Первая стрела попала ему в руку у плеча, и он, одурев от боли и неожиданности, рухнул прямо в лошадиную кровь. Вторая стрела вонзилась рядом с первой, третья оцарапала шею, еще одна вошла под ребра и задела почку. В Кропа стреляли сзади по приказу бледноглазого.
Сутки спустя Кроп очнулся в выемке на середине горного склона. Красные клинки давно уехали и увезли с собой хозяина. Кроп догадался, что спасла его кровь жеребца. Он вымазался в ней с головы до ног, и красные клинки, конечно, подумали, что это его кровь, - чтобы сообразить это, особого ума не требовалось. Они решили, что он ранен смертельно, и попросту спихнули его тело с горы. Они не знали, что в Кропе течет древняя кровь великанов и какими-то четырьмя стрелами его убить нельзя.
...Кроп, решившись, зашагал по дороге к городу. Он не хотел думать о том, что случилось после, - только не здесь, не так близко от тех самых гор. Теперь главное - идти вдоль них на запад, до того места, где забрали хозяина и где живут эти красные клинки.
Плотно утоптанный снег на дороге был обильно унавожен и полит дегтем. Пасущиеся поблизости овцы разбегались, завидев Кропа, и он заметил, что многие из них суягные. От этой приметы скорой весны ему стало теплее, и он, прибавив шагу, запел старую рудничную песню:
Джон-рудокоп был рожден во грехе
И таскался по свету с киркой,
Джон-рудокоп был рожден во грехе
И таскал все добро с собой.
Однажды он на жилу набрел
И враз рубанул по ней...
И враз рубанул по ней.
К третьему куплету, из которого Кроп помнил только, что Джон отрубил себе палец на ноге, он дошел до городской стены. Многие городки и села, мимо которых он проходил, имели такие же ограждения. Эта стена была, собственно, земляным валом, и ее опоясывал ров, затянутый бурым льдом. Кроп с облегчением отметил, что ворот в ней нет - он боялся подозрительных стражников и непонятных слов, которые они говорили. Пока он стоял, разглядывая стену, мимо прошел старик с тачкой. Кроп сразу отвернулся: он знал, что одинокие прохожие боятся его, и не хотел, чтобы поднялся шум. Старик был одет пестро, как все коробейники: шерстяной камзол красный и весь в шнурках, одна штанина желтая, другая зеленая. Кроп удивился, что он не свернул в сторону, и еще больше удивился, когда старик заговорил с ним.
- Эй ты. Да-да, ты - не притворяйся, будто не видишь меня! - Коробейник показал на город рукой, в перчатке, сшитой из воробьиной кожи прямо с перьями. - Я бы на твоем месте туда не совался, клянусь Пречистой Матерью! Эти козопасы все злющие и чужих не любят. А ведь казалось бы, они должны интересоваться привозным товаром, сидя в своей дыре с одними козами да курами! Женщины у них до сих пор ходят в жестких корсетах, ей-богу! А на мои кружевные воротнички, по которым весь Транс-Вор с ума сходит, даже и глядеть не хотят. Боятся, что их за шлюх примут, вот оно как. За шлюх, с таким-то узором! - Вытащив из-под холстины на тачке что-то белое и воздушное, он сунул это Кропу под самый нос. - Ты погляди, какая работа - на всем Севере лучше не найти.
Кроп вежливо обозрел кружевную вещицу. Она показалась ему легкомысленной, но он промолчал, потому что не совсем понимал, для чего она нужна.
Старик расценил его молчание как одобрение.
- Ты, я вижу, человек со вкусом. Не хочешь ли взять парочку? Матушке подаришь... или зазнобе своей.
Кроп потряс головой.
- Свой брат торгаш, не иначе. А пару по цене одного возьмешь?
Кроп, немного замороченный, опять потряс головой.
- Отродясь не встречал такого несговорчивого. Ладно, раз уж ты такой знаток, даю тебе три - всего-то за пять сребреников. - И старичок протянул Кропу раскрытую ладонь.
Кроп запаниковал. Похоже, он умудрился заключить сделку, не сказав ни единого слова. Кропа бросило в жар, и он завертел головой, ища путь к отступлению.
- Даже и не думай, - прищурился старик. - Ты мне должен пять монет - плати сейчас, не то к магистрату тебя сведу.
Слово "магистрат" напугало Кропа сильнее, чем десяток обнаженных клинков. Магистрат - это цепи, тюрьма и железные двери. Запрут тебя там и больше уж не выпустят. В полной панике Кроп схватился за тачку коробейника и перевернул ее. Ленты, кружева и прочие товары посыпались на снег, колесо соскочило и покатилось в ров, а душа Кропа ушла в пятки. Погляди, что ты натворил! Говорили тебе, не трогай. Старик вопил и прыгал вокруг своей тачки. Кроп дико озирался, не зная, что страшнее: дорога, где его быстро догонят и побьют, или город, где его, чего доброго, посадят в тюрьму.
Все решилось, когда на дороге показался крестьянин со своим сынишкой, гнавший перед собой шесть по-зимнему тощих свиней. Путь назад был отрезан. Сейчас коробейник кликнет свинаря на помощь, поднимется крик, прибегут еще люди и начнут бить Кропа палками. Кроп хорошо знал, как это бывает. Такое даже за семнадцать лет в рудниках не очень-то забудешь.
Кроп, давя ногами стеклянные бусы, припустил к городу.
- Стой, вернись! - орал ему вслед коробейник, но Кроп мчался, сгорбив плечи и нагнув голову, точно дверь собирался вышибить.
Люди на улицах глядели на него во все глаза. Женщина с двумя детьми шарахнулась в сторону, красивый парень в остроконечной шапке крикнул: "Да чтоб меня! Это человек или медведь? Может, помесь?" Белая собачонка с черным пятном на глазу спрыгнула с мусорной кучи и понеслась за Кропом, тявкая как угорелая. Кроп покраснел, как свекла, от стыда и от бега. Выставил-таки себя на посмешище! Надо скорее свернуть с улицы в какой-нибудь укромный закуток, чтобы отдышаться и подумать.
Сворачивая наугад, за углы, раскидывая грязный снег и скользя по льду, Кроп добрался до самой старой части города. Здесь домишки стояли ветхие, со сгнившими балками и потеками ржавчины на стенах. Старуха на углу варила в котле лошадиные копыта. Кроп так проголодался, что от их клейкого запаха его замутило.
Отдуваясь, он замедлил шаг и сплюнул на мостовую черный сгусток. Горький Боб говорил, что так рудник мстит человеку: ты проникаешь в него, а он проникает в тебя. Собачонка так и не отвязалась. Кроп шуганул ее, но она взяла и уселась, стуча хвостом по булыжнику и поставив торчком острые уши.
- Пошла вон, говорю! - Кроп замахал на нее руками и затопал ногами. Она отскочила, тявкнула и тут же атаковала его рудничные сапоги. Он отпихнул ее ногой, но она мигом вернулась обратно, в восторге от этой новой игры. У Кропа вся спина стала липкой от пота. Хорошо бы сейчас помыться горячей водой. На нижнем ярусе оловянного рудника, который рудокопы прозвали Чертовой Глоткой, были пещеры с горячими источниками. Когда привыкнешь к запаху тухлых яиц, можно сидеть в таком пруду, пока пальцы у тебя не сморщатся и спина не размягчится, как студень. Кроп, конечно, не хотел бы снова там оказаться - олово добывать очень тяжело, а жизнь рудокопа стоит дешевле кирки, - но кроме плохого там было и хорошее.. Еда, песни и дружба. Теперь ничего этого нет, и ему снова приходится бегать и прятаться.
Увидев просмоленную дверь с вывеской в виде петуха, Кроп повернулся к собаке спиной и перешел через улицу. Видно было, что дом с петушиной вывеской недавно горел. Кладка почернела от сажи и сильно потрескалась на стыках, дверной косяк покоробился, и его подперли свежесрубленным колом. В Кропе зашевелились старые опасения. Петух - это пивная, где занимаются также куплей-продажей. Кропу настоятельно требовалось кое-что обменять. Ни еды, ни денег у него не было, а вместо плаща он приспособил холстину, взятую из курятника. Но при обмене приходится иметь дело с людьми, а Кроп не помнил, чтобы люди когда-нибудь относились к нему по-хорошему. Его либо боялись, либо глумились над ним, и часто одно не мешало другому.
Тяжело вздохнув, Кроп сгорбился и согнул ноги в коленях. Это уменьшило его всего на каких-нибудь полфута, но все-таки придало смелости, и он отважился войти.
Единственная комната таверны насквозь пропахла козлиным жиром. Сальные светильники шипели и плевались, испуская зеленый дым. Столы и табуретки из неструганого дерева теснились вокруг медной кухонной плиты. Старик в козьем кожухе оглянулся на Кропа, а здоровенный мужчина в кожаном фартуке крикнул: "С собаками нельзя!" Кроп только теперь заметил, что белая собачонка и сюда за ним притащилась. Не посмев объяснить, что это не его собака, он просто взял ее и вынес наружу. Когда он затворил дверь, все уже уставились на него, и Кроп призвал на помощь всю свою волю, чтобы не удрать. Один из козопасов сделал охраняющий знак, когда он прошел мимо, а человек в фартуке сложил мускулистые ручищи на груди и пошире расставил ноги. Стоящий у прилавка молодой парень бандитского вида переглянулся с ним.
- Чего тебе, незнакомец? - Человек в фартуке, хозяин таверны, оглядел Кропа с ног до головы, отметив кляксы птичьего помета на его плаще и белые бугристые рубцы на шее. - Если у тебя что дурное на уме, то лучше и не пытайся, а если зашел погреться и выпить, то покажи сперва свои денежки.
Кроп густо покраснел. Он не любил быть предметом столь пристального внимания, а говорить он боялся, чтобы не нажить еще больше хлопот. Обдумывая, как ему быть, он заметил, что парень у стойки потихоньку тянется к ножу.
- Я поменяться хочу, - тихо промолвил Кроп.
Трактирщик и парень с ножом опять переглянулись, и хозяин сказал:
- Ладно, показывай, что у тебя там.
Кроп был рад отойти от пастухов и от печки. Он вспотел и согнул колени еще сильнее, чтобы не стукнуться о низкий потолок. Парень стал чересчур близко к нему, и Кроп отодвинулся, но трактирщик тут же подступил к нему с другой стороны.
- Давай, покажи свой товар.
Кроп нащупал товар, зашитый в полу камзола. От запахов мяса и подливки на плите у него текли слюнки, и он несколько раз сглатывал. Парень заметил и это, и взгляд Кропа, прикованный к черному котлу.
- Мне сдается, он голоден, Шем. Мне сдается, он хочет поменять что-то на миску жаркого и краюху хлеба.
- Не получит он моей стряпни, покуда я его вещь не увижу, - решительно ответствовал Шем.
Парень принялся чистить ногти кончиком своего красивого ножа. Он и одет был красиво, в тонкое сукно и замшу.
- Ну, не знаю, Шем. Я бы ему дал поесть. Сделки лучше заключать на сытый желудок.
Они поглядели друг на друга, и Шем, уступив, двинулся к котлу. Кроп следил за ним, а парень за Кропом.
- Издалека путь держишь, наверно?
Кроп потряс головой. Он понимал, что этому человеку ничего о себе рассказывать не надо.
- Тебе, похоже, кнута довелось отведать, - сочувственно заметил парень и спрятал нож. - Но такого, как ты, этим, поди, не проймешь. Мне сдается, ты способен за себя постоять.
Кропу, к его облегчению, отвечать не пришлось, потому что трактирщик вернулся с миской. Мясо, щедро сдобренное кровью и салом, пахло козлом. Оба, и Шем и другой, не сводили с Кропа глаз, пока он орудовал ложкой. Жаркое кончилось чересчур скоро, и голод Кропа стал еще сильнее прежнего. Его взгляд снова устремился к котлу, и парень с понимающей улыбкой сказал:
- Ну вот, мы накормили тебя, поступили с тобой по-хорошему. Думаю, Шем с удовольствием принесет тебе еще, когда дело будет сделано. Так ведь, Шем?
Трактирщик смерил Кропа неодобрительным взглядом.
- Если оно будет стоить того.
Выходило, что Кроп теперь у них в долгу, да и голод его донимал. Делать, похоже, было нечего - придется показать, что у него есть для обмена. Кроп разодрал шов и зажал свое сокровище в кулаке, а Шем с парнем даже вперед подались от нетерпения. Кроп знал, что кулак у него здоровенный, прямо как голова у зубра, и потому поторопился его разжать.
Алмаз, впитав в себя весь свет, сколько его было в таверне, вспыхнул голубым звездным огнем. Кожаный фартук Шема затрещал на бурно вздохнувшей груди. Парень замер, и блеск камня отразился в его глазах.
Алмаз Хадды, вынутый у нее изо рта, когда жизнь и тепло покинули ее тело. Величиной с детский ноготок, ограненный и прозрачный, как вода; достойная награда для женщины, нашедшей самый большой алмаз, который когда-либо добывали к западу от Купели. Кроп не хотел его брать, но Хадда, лежа в грязи у рудника, вцепилась в его штанину. "Возьми мой камень, великан, - едва дыша, проговорила она. - Если ты не возьмешь, заберут они. Не хочу, чтобы какой-нибудь бычехвост разворотил мне челюсть".
Кроп ничего не хотел брать от Хадды. Это она привела тьму в рудник своей песней, и на всем, что ей принадлежало, должно было лежать проклятие.
Старуха конвульсивно сжимала и разжимала руки, борясь со смертью. "Возьми. Ты заслужил. Ты вынес меня наверх".
Тогда Кроп поддел камень тупым концом кирки и вытащил из зуба. Бычехвосты к тому времени спустили собак, и Кроп слышал, как они заливаются. Камень он для верности сунул за щеку и побежал к лесу. Последнее, что он слышал до того, как нырнул в его чащу, была воркотня своры, терзающей добычу.
Теперь камень мерцал у него на ладони, и двое мужчин застыли над ним, как зачарованные. Кропу вдруг захотелось снова зажать его в кулаке и удрать, но Шем протянул руку и взял у него камень.
- Откуда нам знать, настоящий он или нет? - Трактирщик стиснул алмаз двумя пальцами, будто раздавить хотел. - Может, это горный хрусталь или стекло.
Кроп яростно замотал головой. Нечего говорить, будто его камень не настоящий. Он восемь лет добывал алмазы и умеет отличать их от стекляшек. Он набрал воздуху, чтобы возразить трактирщику, но парень положил руку ему на плечо и предложил:
- А ты на зуб попробуй, Шем. Коли зуб сломается, то он настоящий.
Трактирщик поглядел на него с подозрением и уже поднес было камень ко рту, но раздумал. Он отдал его парню и сказал:
- Раз ты у нас такой знаток, Кеннер, попробуй-ка сам.
- Я, знаешь ли, не дурак, - парень отстранил руку с алмазом, - и могу отличить поддельное от подлинного. Положи-ка лучше камешек да принеси нам с приятелем выпить.
Шем побагровел от возмущения, но Кеннер, не глядя на него, стал разговаривать с Кропом. Трактирщик грохнул камнем о стойку и отошел, бормоча проклятия. Вскоре усталая прислужница, в мужском камзоле, подпоясанном веревкой, принесла кувшин с пивом и две деревянные чашки.
- Шем сказал, это будет за твой счет, - сказала она Кеннеру.
Кеннер кивнул и разлил пиво по чашкам.
- Я слыхал, что в этом году снега у Купели выпало мало. Слишком холодно было для снега. Говорят, на льду костры жгли, чтобы озеро не замерзло наглухо.
Кроп кивал. Оставшись вдвоем с Кеннером, он немного успокоился и не удивлялся, что парень знает, откуда он пришел. Пиво, теплое и густое, с яичным желтком, развязало Кропу язык.
- Да, воду качать трудно было из-за мороза. Меня даже наверх подняли и поставили у насоса. - Уши у Кропа порозовели от гордости. - Сказали, что только я один могу с ним управиться.
Кеннер подлил ему пива.
- Еще бы, такой силач. Ты старатель, так ведь?
- Не-ет, - опрометчиво ответил Кроп. - Старатели воду не качают. Только рудокопы. - Не успев еще договорить, он понял, что брякнул лишнее. Горький Боб предупреждал, чтобы Кроп никому не говорил, кем он был и чем занимался. "Работорговцы мигом тебя сцапают, верзила, закуют в цепи и отправят назад. А хозяин рудника так тебе обрадуется, что вырвет себе на память твой язык и приласкает тебя каленым железом. Киркой-то после этого ты махать сможешь, не сомневайся, но днем тебя будет мучить боль, а ночью кошмары".
Кроп бросил быстрый взгляд на Кеннера, но тот сдувал пену с пива, и лицо у него было доброе - совсем не такое, как у человека, связанного с работорговцами. И все-таки Кроггу сделалось страшно. Дурак, обругал его злобный голос. Сказано тебе было, не мели языком. Кроп покосился на дверь - проверить, не загораживает ли ее кто-нибудь. Работорговцы и охотники за рабами рыщут повсюду со своими кнутами и туго набитыми кошельками. Они могут схватить человека даже в людном городе - окружат и начнут хлестать, а потом прикуют к повозке и поведут.
- Сиди, большой. - Голос парня донесся как будто издали, и только когда он тронул Кропа за руку, Кроп осознал, что сделал шаг в сторону двери. - Куда тебе торопиться? Мы еще не закончили свое дельце. - Голос Кеннера стал резким. - И не забудь, что ты задолжал этой таверне за еду и пиво.
Кроп позволил вернуть себя к стойке. Сердце у него сильно стучало, и думать стало трудно. Кеннер сказал, что он задолжал, а долги - это магистрат и тюрьма. Запрут и больше уже не выпустят. Ему захотелось убежать поскорее, но все в таверне смотрели на него. Какие злые глаза у этих пастухов, и кнуты у них ременные. Попался, дурак, дубина безмозглая. Кроп так шумно дышал, что почти не слышал Кеннера.
- Я понимаю, в чем дело, большой. Камешек у тебя ворованный, а от ворованного надо поскорее избавиться, иначе хлопот не оберешься.
Кроп расслышал как следует только последние слова - что от камня надо избавиться поскорее - и усердно закивал.
Мимолетное удовлетворение в серых глазах Кеннера тут же сменилось глубоким раздумьем. Подавшись поближе, он шепотом произнес:
- Этот камень - одна морока. И для тебя, и для меня. Вот, скажем, возьму я его у тебя, и те же самые люди, которые тебя ищут, примутся искать меня. Нет-нет. Не будем говорить, кто они такие. Лучше всего нам провернуть это дело поскорее, да и пойти каждому своей дорогой. Я никому про тебя не скажу, но такое молчание стоит дорого, и при сделке это надо будет учесть.
Кроп изо всех сил старался понять, что говорит Кеннер, но тот употреблял много хитрых слов, и Кроп сосредоточился на самых простых и понятных, как морока или молчание. Алмаз Хадды, сверкая на стойке, привлек одинокую мошку, принявшую его за свечу. Кропу вдруг очень захотелось избавиться от него, и он подтолкнул камень к Кеннеру. Кеннер посмотрел ему в глаза и вопросительно поднял брови: ты, мол, уверен? Не успел Кроп кивнуть, алмаз исчез в одном из кармашков у парня на поясе. У Кропа гора с плеч свалилась. Он забыл даже, что надо пригибаться, и стукнулся головой о стропила. Он ухмыльнулся собственной неловкости, Кеннер ухмыльнулся в ответ, и говорить вдруг стало легко.
- А мне что дашь? - Кроп показал на пояс Кеннера и, видя его недоумение, добавил: - За камень. Ты сам сказал.
Кеннер сделал какой-то знак трактирщику, который наблюдал за ними, стоя у плиты. Пастухи зашевелились, и кто-то опустил кнут на пол. Парень отодвинулся от стойки.
- Слушай, незнакомец, нам тут неприятности не нужны. Ступай-ка отсюда подобру-поздорову. Дверь вон там.
Кроп растерялся. Голос у Кеннера изменился, и он вел себя так, как будто они больше не друзья.
- Дай мне что-нибудь, - неуверенно повторил он. - За камень.
- А ну убирайся! - крикнул Шем, схватив кочергу. - Мне тут уродов не надо!
Кроп взглянул на Кеннера, но тот уже отошел. Трактирщик, воспользовавшись замешательством гиганта, ринулся вперед и ткнул Кропа в плечо горячей кочергой. Кроп взвыл, обернулся и ухватился за оружие Шема. От его рывка, даже не очень сильного, кочерга вылетела из руки трактирщика и попала в пастухов, сидящих около печки. Шем, в свою очередь, завопил, потирая вывихнутое запястье. Один пастух, тощий, в козьей шапке, вскочил с места, зажав в кулаке кнут. Другие последовали его примеру, стараясь не попасть Кропу под руку, размах которой достигал добрых семи футов. Кеннер наблюдал за событиями из безопасного укрытия за стойкой, не вынимая ножа. Кроп смотрел на него, но Кеннер на Кропа смотреть не хотел.
Кнут щелкнул по полу у самых ног Кропа. Он снова был в руднике, и бычехвосты его окружали. Страх овладел им мгновенно, наполнив рот вкусом соленой кожи. Перед ним, как в тумане, замаячила дверь. Светлые щели вокруг ее косяка напоминали небо над рудником и обещали спасение. Еще один кнут хлестнул по полу, а третий задел ногу Кропа. Прикрывая руками лицо, Кроп кинулся к двери. Будь у пастухов кнуты подлиннее, они бы остановили его. У стражников кнуты двенадцатифутовые, жесткие, как сталь. Такой, обвившись вокруг ноги, сразу валит человека наземь. Пастушьи кнуты, хоть и хватали Кропа за лодыжки, удержать его не смогли.
Глядя только на дверь, Кроп врезался в одного из пастухов, не успевшего отскочить, и сбил его с ног. Ребра упавшего хрустнули с противным мокрым звуком, когда Кроп, рвущийся к свету, наступил ему на грудь. Не справившись трясущимися руками с механизмом щеколды, Кроп выломал ее напрочь.
Дверь наконец распахнулась, и холодный горный воздух освежил Кропу лицо. Солнце ослепило его ослабевшие в руднике глаза, и он заморгал. После всего, что произошло в таверне, ему не верилось, что на улице еще светлым-светло. Дыхание причиняло ему боль, и Кроп прижал к груди руку. Ему хотелось сесть прямо тут, на крыльце таверны, отдышаться и прийти в себя, но пастухи в кожухах и козьих шкурах уже щелкали кнутами у него за спиной.
- Пошел вон, чудище немытое!
- Убирайся в берлогу, из которой вылез!
Кроп зажал уши, чтобы не слышать их. Все, пропал алмаз Хадды. Дурак, бубнил злобный голос. Сало в башке вместо мозгов. Когда-нибудь тебе велят прыгнуть с утеса, и ты прыгнешь. Кроп, злясь на себя самого, замолотил руками по воздуху. Пастухи следили за ним изнутри. Их оскаленные в ухмылках лица и пальцы, поглаживающие кнуты, обратили гнев Кропа в другое русло. Эти люди не работорговцы и не бычехвосты. Они коз пасут.
Белая ярость понемногу разгоралась в нем. Кожа на спине натянулась, глаза налились кровью. Кроп знал, что это плохо, но не помнил почему: белая ярость вытесняла все мысли из его головы, побуждая к действиям. Они украли у него Хаддин алмаз. Злые, дурные люди, насмешники.
Он повернулся к двери, и ухмылки на лицах пастухов сразу угасли. Человек в козьей шапке попятился. Кроп понял, что тот испугался, но удовольствия не испытал. Люди его всю жизнь боялись.
Ему хотелось загнать пастухов обратно и оторвать им руки вместе с кнутами, но сквозь дымку, застлавшую его разум, пробилось давнишнее предостережение: "Управляй своей яростью и не позволяй ей управлять тобой". Это был голос его хозяина, звучный и красивый, успокаивающий, как журчание воды, падающей в глубокий пруд. Хозяин Кропа - самый мудрый человек на всем свете. Он тоже, бывало, гневался, но редко позволял гневу взять над собой верх. Он не стал бы брать приступом таверну, где засело столько народу. Нет. Хозяин выждал бы время и нанес свой удар, когда враги ожидали бы этого меньше всего.
При мыслях о хозяине в голове у Кропа прояснилось. Белая ярость продолжала пылать в нем, обдавая его жаром и делая мускулы твердыми, но оставляла место для рассуждений. Взгляд Кропа упал на зеленый кол, подпирающий обгоревшую деревянную перемычку над дверью. Глядя на этот еловый смолистый кол футов трех толщиной, Кроп понял, что надо делать. Обхватив столб руками, он дернул его на себя. Люди в таверне, сообразив, что он задумал, орали и щелкали кнутами. Ремень лизнул его кожу, но Кроп почти не почувствовал этого. Все как в тот день, когда он повалил коня: если уж белая ярость накатит, его ничем не остановишь.
Кроп уходил все глубже, в недра своего пятикамерного сердца, в кровь, красную, как у всякого человека, но горящую, как нефть, если ее зажечь; в мускульную ткань, где таилась память о его предках-великанах. Мышцы на его плечах и пояснице налились мощью, легкие качали воздух, которого хватило бы на шесть человек, сухожилия побелели от напряжения, маленькие сосудики в глазах вспыхивали, как молнии. Он тянул кол на себя, и полтонны дерева повиновались ему, как хорошо смазанный рычаг. Пастухи отступали в дымную глубину таверны, опустив свои кнуты. Еще немного, и Кроп, весь осыпанный чешуйками сгоревшего дерева, выдернул кол из дверной рамы.
Кол с грохотом рухнул, и все здание зашаталось. Дверной косяк, пострадавший от огня и воды, трещал под напором каменной кладки. Стал нарастать звук, напоминающий свист летящей стрелы, потом в камне что-то треснуло, и передняя стена дома обвалилась.
Кроп не стал на это смотреть. Он повернулся и пошел прочь из города. Собачонка с черным пятном на глазу трусила за ним. Так и не сумев ее прогнать, Кроп сдался, назвал ее Горожанкой, и они вместе пошли на восток, где горы и лес сулили им убежище.

Предыдущая страница 6 Следующая страница


7 Джулия Джонс

13. ДХУНСКОЕ ОЗЕРО

Голубое Дхунское озеро лежало в четверти лиги от дома Дхуна. На него открывался вид из покоев вождя и двух надвратных башен, называемых Рогами. Одни говорили, что этот большой водоем вырыт и наполнен искусственно по приказу первого дхунского короля, другие - что с Медных холмов доставили волоком большие глыбы медного колчедана и бросили в озеро, отчего оно и приобрело свой ненатурально яркий голубой цвет. Собачий Вождь не знал, где тут правда, а где выдумка, но вода в Дхунском озере и верно странная. Она никогда не замерзает, принимает необычайный молочный оттенок, когда луна стоит прямо над озером, а живут в ней только белые угри да разная мелочь, которой они кормятся.
Мерзкие создания эти угри. Скуннер Бон выловил одного неводом в прошлом месяце, еще до морозов, бледного как воск и пяти футов длиной. Голову старый Скуннер поднес вождю, полагая, что оказывает ему этим уважение. Вайло до сих пор вспоминал это жуткое зрелище: розовый глаз, здоровенные зубищи и кольцо волчьих мускулов вокруг жабр. А уж ребятишки-то как дивились - умора, да и только. "Ты ведь не будешь это есть, дедушка?" - осведомился внук. "Конечно, будет, дурачок, - со всей важностью восьмилетнего человека, говорящего с четырехлетним, возразила внучка. - Это еда дхунских королей. Если короли это ели, то и дедушке сгодится".
И Вайло, чтобы не посрамить ее гордой уверенности, съел голову вместе с зубами.
Они и теперь сидят в нем, эти зубы, тридцать дней спустя - въелись в кишки, что твои пиявки. С этим ощущением Вайло объезжал озеро на закате, и полуволк бежал за ним по пятам.
Солнце, красное и раздутое, колебалось в каком-то далеком пыльном облаке. Окиш Бык говаривал, что такой закат предвещает скорые перемены. Глядя, как оно закатывается за вересковые склоны и чертополоховые поляны Дхуна, Вайло придержал коня. Станет ли когда-нибудь этот край его домом? Уступит ли недолговечное торжество завоевателя чему-то более прочному?
От глубокого вздоха Собачьего Вождя в воздухе образовалось облачко белого пара. Он не любил эту землю с ее возделанными полями, огороженными пастбищами и заботливо выкорчеванным кустарником. Вчера он побывал на покатых равнинах к северу от Быстрой. Там, где раньше росли вековые дубы, каштаны и вязы, остались только пни - дерево пошло то ли на дрова, то ли на укрепления. Эта картина, напоминающая кладбище, породила в Вайло тоску по Бладду. Ни одни леса в клановых землях не сравнятся с бладдийскими. Можно неделю ехать на юг или на север, а им все не будет конца. И чего там только нет: рыси, белые волки, лесовики, давно позабытые своими кланами, богатые рыбой пруды. Там в древесных стволах до сих пор дрожат сулльские стрелы, растут пятнистые грибы, громадные, как боевые молоты, и такие же смертельные, стоят увитые плющом руины, а в темных пещерах гнездятся летучие мыши, безглазые сверчки и привидения. Бладд - пограничный клан, он соприкасается с землей суллов. Это опасно, спору нет, но опасности сопутствует чудо. Всякий, кто оказывается в лесах Восточного Бладда, поневоле испытывает трепет. Вряд ли ему, Вайло, доведется испытать такое же чувство в Дхуне, где даже репейники насажены человеком.
В досаде на себя самого Вайло закинул свои седые косы за спину и ударил каблуками коня. Слишком много он думает - так и размякнуть недолго. Он завладел Дхуном, и этого довольно. Детские мечты о древних лесах и таинственных полянах неприличны человеку, живущему на свете шестой десяток лет.
Повернув коня к дому, он увидел, что навстречу ему едет Клафф Сухая Корка на своем большом вороном жеребце. Лица Сухого на таком расстоянии он не видел, но дурное предчувствие тем не менее кольнуло его. Клафф в отличие от семи родных сыновей Вайло не стал бы разыскивать вождя ради пустой болтовни или собственной выгоды.
Вайло подозвал к себе собаку и отъехал подальше от топкого озерного берега.
- Чего ты, Сухой? - окликнул он голосом, осипшим от холода и долгого молчания.
Клафф, заняв дом Ганмиддиша всего с двумя сотнями воинов, начал вплетать в свои длинные, до пояса, волосы опаловые кольца. Мелочь, казалось бы, один из бесчисленных маленьких ритуалов, которыми воины отмечают свой успех, но незамеченной эта мелочь не прошла. В круглом доме поговаривали, что он наконец-то проявил свою истинную натуру и что невинные на первый взгляд колечки выдают его гордыню и честолюбие. Вайло в это, само собой, не верил. Но сейчас, видя в черных, развеваемых ветром косах Сухого кусочки опала, похожие на лунные блики, он подумал, что в этих разговорах, пожалуй, есть какая-то доля правда. Не насчет гордыни и честолюбия - Вайло знал, что Клафф предан ему не на жизнь, а на смерть, - а насчет истинной натуры. Луна и ночное небо. Клафф, сам того, возможно, не сознавая, присвоил себе цвета суллов.
- Вести из дома Бладда. - Клафф осадил жеребца, и оба коня остановились голова к голове, дыша паром. - Кварро прислал к нам Касса Маддана. Две недели назад на круглый дом напали дхуниты. Они подожгли священную рощу и убили двадцать человек. Напали ночью, без предупреждения, и сразу же ушли. Кварро снарядил погоню, но поднялся туман, и им удалось скрыться.
- Каменные Боги. - Вайло потрогал кожаный кошель с порошком священного камня. В этой роще лежали кости его отца, заключенные в свинцовую скорлупу, которой, как расплавленным воском, залили еще теплое тело. Так встречают своих богов все вожди Бладда. Когда-нибудь его, Вайло, тоже зальют горячим металлом и положат остывать в сырой чернозем. - Кого не стало?
Клафф перечислил погибших. Среди них были старики, давно вышедшие из воинских лет, и одиннадцатилетний мальчик.
Собачий Вождь спешился - он не мог выслушивать такие новости, оставаясь в седле.
- А из них хоть кто-нибудь убит?
Клафф тоже слез с коня.
- Двух подбили в священной роще. Кварро насадил их на пики.
Что ж, правильно. Кварро - его старший сын, самый свирепый боец из семерых; после смерти Вайло он станет самым достойным претендентом на место вождя. Вайло поставил его командовать домом Бладда в свое отсутствие, и Кварро, без сомнения, понравилось играть в вождя за те семь месяцев, что отец пробыл в Дхуне. До сих пор у него это хорошо получалось. Вайло, глядя на темнеющее стекло озера, полез в кисет за жевательной травой. Клафф, присев на корточки, почесывал шею полуволку.
- Твои сыновья выехали навстречу тебе, - заметил он, и Вайло увидел трех всадников, приближающихся к нему от Рогов.
Второй сын, молотобоец Пенго, сорокопут по амулету, подъехал первым. Он в отличие от Сухого и не подумал спешиться в присутствии пешего вождя - только натянул поводья, заставив коня остановиться. Собачьему Коню, мирно щипавшему репейник, не понравилось столь близкое соседство, и он куснул другого жеребца за шею. Пенго едва совладал с заплясавшим скакуном.
- О боги! Ты последил бы за своим зверем! - крикнул он отцу.
Вайло невозмутимо смотрел на сына. Пенго уже за тридцать, он могуч, лицо у него красное, потому что он пьет много пива, а глаза как у матери. За собой он, как обычно, не следит: косы у него засалены, и к ним прилипли клочки конского волоса. Доспехов он не надел, но его шипастый, налитый свинцом молот висит на цепях за спиной. Отдалившись на безопасное расстояние от коня Вайло, он спросил, мотнув головой в сторону Клаффа:
- Полагаю, что он уже рассказал тебе о новостях из Бладда?
- Кое о чем рассказал. - Вайло сунул в рот кубик черной жвачки. Не любит он своих сыновей - какой же из него отец после этого? Другие мужчины, он знал, смотрят на своих сыновей с гордостью и чувствуют привязанность к ним, а он, Вайло, видит только семерых мужиков, которые всю жизнь тянут из него соки и никак не насытятся. Он подождал, пока не подъехали Гангарик с Траго, и добавил: - Клафф рассказал достаточно, чтобы кровь у меня застыла в жилах. Касс уверен, что напавшие были дхунитами?
Гангарик, третий сын и единственный топорщик из семерых, осадил коня так, что комья грязи полетели из-под копыт.
- Дхуниты, точно. Рожи расписаны, как у дикарей, и сталь голубая.
Пенго, ярясь, махнул кулаком в сторону круглого дома.
- Мы отомстим. Если Скиннер Дхун думает, что...
- Это был не Скиннер, - тихо промолвил Клафф. - Это его племянник, Робби Дхун.
Пенго метнул на него яростный взгляд, озлившись за то, что его прервали. Он посмотрел на своих братьев, призывая их в союзники, но они держали язык за зубами. Клафф держался спокойно, отчего Пенго взбесился еще больше и наконец не выдержал:
- Ступай обратно в круглый дом, бастард. Это дело Бладдов, а не твое.
- Сын, - с обманчивым спокойствием произнес Вайло, - раз уж мы отсылаем в круглый дом всех бастардов, то я, пожалуй, отправлюсь вместе с Сухим, а вы с братьями оставайтесь и подеритесь друг с дружкой.
Пенго побагровел - не от стыда, а от гнева, которому не осмеливался дать волю. Гангарик, строивший из себя Полу-Бладда в память о своем прадеде и носивший ондатровый воротник на манер полубладдийских топорщиков, смотрел на отца с откровенным осуждением. Только у Траго, пятого сына, вылитого Гуллита Бладда, хватило совести устыдиться. Да, Траго, да, твой отец бастард. Кто же ты после этого?
Вайло выплюнул жвачку - вкус подгоревшего сыра стал вдруг противен ему. Обычно он не задерживался мыслью на недостатках своих сыновей - ничего хорошего, кроме сжатия в груди, из этого не выходило, - но сегодня ему трудно было совладать со своими чувствами. Он отвернулся и постарался успокоиться. В круглом доме зажигали факелы, и окна в толстых стенах загорались оранжевым светом. Солнце село, и полная луна взошла над озером, подняв бегущую на запад рябь. Вайло подставил лицо вечернему бризу и через некоторое время спросил:
- Есть еще что-нибудь, что мне следует знать об этом набеге?
Позади заскрипела кожа - это сыновья ерзали в седлах. Клафф подошел к вождю и тихо сказал:
- Они привели ломовых лошадей и снесли голубую хибарку.
Вот оно, значит, как. Вайло зажмурился. Этот набег задумывался не сгоряча. Робби Дхун ехал в Бладд с определенной целью: снести постройку, воздвигнутую из обломков похищенного Дхунского Камня. Не важно, что на самом деле домик сложили из купленной в карьере щебенки и что настоящий Дхунский Камень лежит на дне вот этого самого озера. Об этом никто не знает, кроме полусотни бладдийцев, укравших его, - и половины из них уже и в живых-то нет. Все это не важно, а важно то, что Робби Дан Дхун потешил дхунскую гордость. У него пока недостает людей для настоящих боевых действий, но скоро все переменится. Когда все услышат о подвиге Робби, почва под Скиннером заколеблется. Мало кто из кланников устоит перед человеком, способным на столь отчаянную доблесть. Кому, как не Вайло, знать - он потому-то и украл у дхунитов их проклятый камень. Кланники любят тех, у кого крепкие зубы. У Робби Дхуна они в полном порядке, а у Скиннера нет.
Все так, как говорил Ангус Лок. Золотой мальчик прочит себя в короли. Ангус предупреждал насчет Робби Дхуна, а Вайло его не послушал. Вождь вдруг ощутил сильное чувство собственности к той самой земле, о которой только что думал с такой нелюбовью. Пусть он не любит Дхун - обратно он его не отдаст. Он Собачий Вождь, и если уж он во что-то вцепился, то уже не выпустит. Сперва придется его убить.
Повернувшись лицом к сыновьям, он сказал:
- Нельзя, чтобы нас снова застали врасплох.
Гангарик кивнул большой, наполовину обритой головой.
Настоящий топорщик, сильный и уверенный, в тяжелом багровом плаще, и кожаная перевязь на груди туго натянута под тяжестью топора. Траго, названный в честь прадеда, но наименее волевой из троих, выразил полную готовность вслед за Гангариком. Пенго, глядя Вайло прямо в глаза, поглаживал рукой без перчатки лошадиную гриву.
- Мы ждем твоих приказаний, отец.
Вайло, оставив без внимания его надменный тон, стал так, чтобы Клафф Сухая Корка тоже вошел в круг.
- Надо усилить бдительность. Дхун, вдохновленный успехом у дома Бладда, захочет большего. Скоро они нанесут новый удар. Робби не терпится создать себе имя и переманить к себе дядиных людей.
- Я бы скорее сказал, что ему нужен дом Бладда, - вставил Пенго. - Мы захватили его родовое гнездо, а он рвется захватить наше.
Вайло нетерпеливо мотнул головой.
- Робби вовсе не собирался брать дом Бладда. У него слишком мало людей для такого дела. Священную рощу он, конечно, подпалил с удовольствием, но целью его набега был скорее Дхун, нежели Бладд. Эта вылазка - послание дхунским воинам в Гнаше. "Бросайте Скиннера и переходите ко мне. Он стар и действует по-стариковски, и зубы у него не те, чтобы отвоевать Дхун".
Пенго скривился, отчего белый шрам на щеке, заработанный им при падении в одну из ловушек дома Визи, стал особенно заметен.
- Если ты с такой легкостью разгадываешь мысли дхунитов, почему ты не усилил оборону нашего круглого дома?
Полуволк, расслышав в голосе Пенго вызов своему хозяину, тихо зарычал из сухих камышей, Вайло же усмотрел в чертах сына нечто знакомое и тревожное.
- Сойди-ка с коня, - рявкнул он. - Я твой вождь, а ты смеешь говорить со мной свысока, точно какой-нибудь городской магнат. Я командую этим кланом тридцать пять лет и не припомню, чтобы ты за эти годы сделал хоть что-нибудь путное.
Пенго раздул ноздри, и в глазах его вспыхнул огонь, но братья и тут не поддержали его, сделав вид, что унимают своих норовистых коней. Пенго дернул за поводья, запрокинув назад голову жеребца.
- Если ты сейчас уедешь, - предупредил его Вайло, - нам придется обойтись без твоего голоса. - Вождь понимал, что совершает ошибку: не оставляя человеку никакого выбора, ты либо теряешь его, либо унижаешь; но черты покойной жены, проступившие на лице Пенго, порождали в нем гнев и мешали мыслить здраво.
Пенго повернул своего серого, заставив братьев посторониться, но тут его взгляд упал на Клаффа, стоящего у самой воды. Переменив внезапно свое положение в седле, Пенго направил коня прямо на него. Взгляды двух мужчин, конного и пешего, скрестились, и Собачий Вождь затаил дыхание. Глаза Сухого на миг вспыхнули древним бесстрашным огнем, и Вайло понял, как мало он знает своего приемного сына. Клафф Сухая Корка - не настоящее его имя. Так прозвал голодного мальчишку Моло Бин, потому что тот жадно грыз сухой хлеб у него за столом. Никто не знает, что повидал Сухой до того, как явился в Бладд. О своем отце он упомянул только однажды, в тот первый свой день, сказав, что отец его был бладдиец и потому Бладд должен его принять. Мать у него порубежница, а порубежники все равно что суллы. В это мгновение Вайло увидел в Клаффе сулла и ощутил уверенность, что тот, если захочет, без труда остановит коня.
Но этого не случилось. В последнюю долю мгновения Клафф просто отошел в сторону, заступив за край озера, и вода плеснула ему на сапоги. Конь Пенго с разбегу влетел в озеро и от холода тут же выскочил обратно. Пенго, легко справившись с ним, сказал Сухому:
- Да, тебе мой отъезд пришелся бы как нельзя кстати. - Пенго соскочил наземь и добавил: - Но я такого удовольствия тебе не доставлю, и мое место останется за мной.
Клафф, не отвечая, повернулся к нему спиной, нагнулся и зачерпнул воды из озера. Вайло смотрел, как темная, маслянистая вода стекает по его волосам и лицу. Он пощадил достоинство Пенго, хотя вовсе не обязан был это делать. Почему? Ответ пришел сам собой, и Вайло почувствовал себя стариком. "Ради меня, только ради меня".
- Гангарик, Траго, скоты ленивые, - гаркнул на братьев Пенго, - слезайте живо. Будь я проклят, если буду стоять здесь один.
Вайло неприязненно смотрел, как двое младших повинуются приказу Пенго. Что поделаешь - он сам же и навязал себе на шею эту обузу, женившись на своей единокровной сестре. Никто не может остаться безнаказанным, совершив такое. Но как красива была она тогда, Ангарад! Каменные Боги! Что за кожа, что за лучики вокруг смеющихся глаз. Старый Гуллит души в ней не чаял. На законных сыновей он ворчал, бастарда не замечал вовсе, а дочь осыпал подарками. Когда торговец с Дальнего Юга привез в клан черную как ночь жемчужину, Вайло в первый и последний раз увидел, как отец выкладывает за что-то деньги. Тринадцатилетняя Ангарад была прекраснее тысячи жемчужин, и подарок затерялся в ее волосах, так подходил он к ним по цвету и глянцу. Гуллит тут же нарек жемчужину именем дочери. Ангарад носила ее до самой смерти. Теперь она хранится у Вайло, но он ни единого раза не взглянул на нее за все девять лет своего вдовства. Как он мог раньше находить ее красивой? Жемчужина была дурным знаком, предвестницей беды. Разве можно дарить что-то черное тринадцатилетней девочке?
Она не хотела его, да и с чего бы? Ей минуло пятнадцать, и красота ее достигла полного расцвета, а он убил отца, которого она так любила. Но еще более тяжким грехом было незаконное происхождение Вайло. Ангарад привыкла верить слову отца. Она видела, как он обращался с Вайло, и это омрачало ее отношение к мужу до конца ее дней.
Собачий Вождь тяжело вздохнул. Он не винил ее. Она была горда, как и подобает бладдийке, и родила ему семерых крепких сыновей. За несколько месяцев до своей кончины, когда Ангарад по ее просьбе каждое утро выносили в плетеном кресле во двор, она немного смягчилась. Самого малого знака внимания с ее стороны было довольно, чтобы завоевать его сердце, ведь Вайло всегда стремился ее полюбить.
Ему стоило труда вернуться от прошлого к настоящему.
- Ты с тридцатью людьми поедешь на юг, в Визи, - сказал он Траго. - Расскажешь Ганро о том, что случилось в доме Бладда, и скажешь, чтобы он удвоил все пограничные караулы - особенно на востоке, где охотничьи угодья Визи вдаются в Руины. Оставайся с Ганро, пока я не отзову тебя назад. И чтоб я не слышал никаких споров насчет того, кто должен командовать в доме Визи. Им командует Ганро. Он сидит там уже девяносто дней и должен знать, как защитить его наилучшим образом. - На этом месте Вайло, не удержавшись, пустил камешек в огород своего второго сына. - И хорошенько смотри под ноги, не то провалишься в люк и башку себе расшибешь.
Пенго потемнел, а Траго кивнул.
- Я завтра же отправлюсь туда.
- Хорошо. - Вайло повернулся к Гангарику. Голова у него теперь работала в полную силу. Ангус Лок предупреждал его, что Робби Дхун хитер и что аппетит у него волчий. Вайло сам когда-то был хитрым и голодным - ему нетрудно представить себя на месте дхунита. - Ты, Гангарик, поезжай назад, в дом Бладда. Возьми с собой лучников и копейщиков - дюжины две, не больше. Будешь вместе с Кварро отвечать за оборону Бладда. Я хочу, чтобы на триста ярдов от круглого дома вырубили весь лес. Захвати Скуннера Бона. Он хоть и стар, но сметлив и умеет ставить силки на лошадей. - (Кроме того, он больше не будет таскать мне своих проклятущих угрей.) - Как закончит, отправь его в Визи.
Гангарику это назначение не слишком пришлось по душе. Он мнит себя полубладдийским топорщиком и хотел бы воевать на юге, в Полу-Бладде, а отец отсылает его на восток, во главе каких-то жалких лучников и копейщиков. Все известные Вайло молотобойцы питали глубокое презрение к оружию, которое пронзает, а не рубит. Скрывая свое разочарование, Гангарик закинул косы за спину покрытой шрамами рукой.
- Ладно, я поеду, только прихвачу еще десяток топорщиков.
Вайло заставил себя смолчать, десяток топорщиков погоды не делает. Если его третьему сыну так уж лестно взять их с собой, пусть берет.
- Согласен. На рассвете отправляйся в дорогу. Пусть в Бладде поскорее узнают, что сердцем мы с ними.
Гангарик склонил голову - этот учтивый жест плохо вязался с его манерами и платьем. Это он полубладдийцам подражает, подумал Вайло, и ему помимо воли стало приятно. Полубладдийские топорщики славятся двумя вещами: веселой отвагой на ратном поле и галантным обращением с клановыми девицами. Гангарику не помешает набраться учтивых манер заодно с умением рубить людям головы.
- Поеду, - сказал Гангарик, садясь в седло. - Надо о многом позаботиться, чтобы выехать в путь на рассвете.
Траго последовал за братом, и оба галопом помчались к круглому дому. Высоко поднявшаяся луна серебрила чертополоховые поляны и плавала в озере. Ветер нес из западного бора запах смолы, напоминающий Вайло о лекарских палатках и обработке ран. Первая вечерняя роса под ногами превращалась в лед.
Троих оставшихся сковывало молчание. Клафф Сухая Корка и Пенго Бладд и без того редко перебрасывались словом, а нынче самый воздух между ними потрескивал от вражды.
- Пенго, - промолвил вождь, - тебя я с сотней человек посылаю на север. За ночь ты доберешься до Дхунской Стены и обеспечишь...
- Ну уж нет, - процедил Пенго. - Я не оставлю этот круглый дом, пока он сидит здесь. - Он ткнул рукой в сторону Клаффа. - Пошли в эти проклятые скалы его - он не наш, и никто по нему тут скучать не будет.
- Молчать! - взревел Вайло, шагнув к сыну, и Пенго попятился от своего пятидесятитрехлетнего родителя. - Клафф твой приемный брат и воин этого клана. Относись к нему с уважением, не то я, боги мне свидетели, пришибу тебя на месте.
Пенго, густо побагровев, отступил еще немного назад.
- Этот ублюдок возомнил себя ровней вождю с тех пор, как взял Ганмиддиш. А что нам проку от этого взятия? Он и месяца там не продержался.
Клафф смотрел на Пенго с таким холодом, что у Вайло волосы стали дыбом. Не Сухой виноват в том, что они потеряли Ганмиддиш, а сам он, вождь. Это он отправил Клаффа в Дхун, хотя людей у них и без того было мало, а Сухой ни слова не сказал в свою защиту. Слишком горд, чтобы оправдываться.
- Я готов отправиться к Дхунской Стене, - сказал он, обращаясь к Вайло.
- Ты туда не поедешь! - отрезал Вайло. - Это дело я поручаю моему второму сыну.
- Пусть себе едет, отец, - сказал Пенго, почуяв перевес. - У него нет жены, которую пришлось бы тащить с собой на север.
Вайло замер, когда смысл этих слов дошел до него. Уж не хочет ли Пенго взять с собой свою новую жену? Дхунская Стена - это укрепления, построенные для защиты двух главных перевалов в Медных холмах. Ими не пользовались со времени Речных Войн, да и тогда защитники оставались там очень недолго. В старину они, поставленные Хокером Дхуном, служили предметом клановой гордости, защищая владения Дхуна и его знаменитые медные рудники от Увечных и северных атак враждебных кланов. Теперь эти рудники большей частью заброшены. Главным металлом для изготовления оружия стало железо, а Увечных с годами становится все меньше и меньше. По сведениям Вайло, только один из старых фортов оставался пригодным для жилья, да и тот представлял собой полуразрушенную, замшелую башню. Мыслимо ли везти туда женщину, да еще если ей, как жене Пенго, скоро рожать?
- Ты поедешь к Дхунской Стене, но жену с собой не возьмешь, - зловеще тихим голосом сказал Вайло.
- Я думаю иначе, отец. Дхуном распоряжаешься ты, это верно, но моей женой распоряжаюсь я. - Пенго выдернул из косы застрявшую там солому. - Да и ребят, пожалуй, мы тоже возьмем с собой. Они так долго были на твоем попечении, что думают, будто ты отец им, а не дед.
У Вайло руки чесались ударить его. Двое детей Пенго - его единственные оставшиеся в живых внуки. Не может быть и речи о том, чтобы подвергнуть их опасности. Перед глазами вождя плясали красные пятна.
- Твоя жена останется здесь. Она беременна. Нельзя ей жить в каких-то развалинах, да еще вместе с детьми. Я запрещаю.
- "Она, она". Ты хотя бы имя ее помнишь? Шанна для тебя - племенная кобыла, средство для пополнения числа твоих внуков. Поищи себе другую матку, Собачий Вождь: если ты отправишь меня к Дхунской Стене, то ни Шанну, ни детей больше не увидишь.
Боги, не дайте мне убить его. Вайло намотал свои косы на кулак, чтобы не скрипнуть зубами. В словах сына есть доля правды, с этим не поспоришь. Он не помнит, как звать новую жену Пенго, хотя она двадцать лет росла в его клане. С виду-то он ее хорошо помнит: красивая смуглянка, черноглазая, как ее сестра, первая жена Пенго - но говорил он с ней только однажды, когда ее беременность стала заметной. Так было со всеми его снохами: они имели для него ценность только как матери его внуков. Жена Пенго уже на седьмом месяце и скоро родит клану младенца, первого после резни на Дороге Бладдов. Ее надо беречь пуще глаза. Вайло нужен этот ребенок, очень нужен.
- Ну так как, отец? Кто уедет из круглого дома - холостой бастард или я?
Вайло взглянул на Клаффа. Сухой с тех пор, как принес клану окончательную присягу шесть лет назад, собрал вокруг себя команду преданных ему мечников. Длинным мечом он владеет лучше всех в клановых землях, чего не может отрицать ни один мечник, видевший его в деле. Молчаливый, ни на что не жалующийся, он давно стал правой рукой Вайло и готов жизнь отдать за своего вождя. А что Вайло дал ему взамен? Меч, постель и место во враждебном клане. Он должен был торжественно признать Клаффа своим сыном, совершив обряд и смешав свою кровь с его кровью. Но Клафф никогда не просил об этом, а Вайло думал, что для такого слюнтяйства всегда найдется время после войны.
Собачий Вождь стиснул в кулаке кисет со священным камнем. Сухой ему нужен здесь, подле него. Когда враги нагрянут, а Вайло знал, что они нагрянут, он будет сражаться увереннее, зная, что его спину защищает Сухой. Пенго свирепый воин, и люди у него свирепые, но ему недостает преданности, послушания... и еще чего-то, для чего у Вайло нет имени. Возможно, холодной и смертоносной фации суллов.
Клафф встретился глазами с вождем. Лунный свет падал на его волосы и резко очерченные скулы. Для того чтобы его плащ из рыжевато-красной шерсти не колыхался на ветру, к нему пришиты внизу бронзовые цепочки - предсмертный дар Окиша-Быка.
Я люблю тебя как сына, Сухой, но внуков я люблю больше.
- Ты останешься в круглом доме со своими воинами, - сказал Собачий Вождь Пенго. - Будешь охранять его окрестности. Нам понадобится застава на юге, у Быстрой, и другая на востоке, на Поле Погибшего Клана. Дозоры будешь отправлять на запад, до самой Пасти, и чтобы у каждого разведчика был запас огненных стрел и рог.
- Хорошо, - распрямившись, ответил Пенго.
Хорошо, что он больше ничего не сказал и не стал злорадствовать - этого Вайло мог бы не выдержать. Вождя одолела усталость, и ему захотелось к Нан. Но Сухой стоял лицом к озеру, гладя красивыми длинными пальцами голову полуволка, и Вайло понимал, что не может пока уйти.
- Это все, Пенго. Ступай.
Ему следовало бы еще сказать Пенго, как важна доверенная ему задача, и посоветовать получше ознакомиться со здешним краем, который Робби Дхун знает куда как хорошо. Следовало бы также как-то примирить Пенго с Сухим, заставить их обменяться рукопожатием и произнести какие-то слова, чтобы создать между ними хотя бы видимость союза. Но на все это у Вайло уже не осталось сил.
Пенго, не дождавшись больше ничего, недовольно проворчал что-то и пошел прочь с конем в поводу.
Вайло хорошо понимал, как хотелось сыну остаться и послушать, о чем отец будет говорить с Сухим, - как ревнивому мужу, бдительно следящему за женой. Вайло подождал, пока Пенго не добрался до мощеного двора круглого дома, и только тогда начал:
- Послушай, Сухой, я...
- Не надо, - спокойно, но твердо прервал его Клафф. - Завтра к вечеру я отправлюсь со своей сотней на север.
- Возьми две сотни - хотя бы до тех пор, пока не сделаешь форт обитаемым.
- Нет. Другую половину я оставлю тебе.
Им так много надо сказать друг другу, а они говорят только о военных делах.
- Если уж хочешь кого-то оставить, оставь два десятка. А если сочтешь, что оставаться в холмах нет смысла, пришли мне весть, и я тебя отзову.
- Хорошо, вождь, - сказал Клафф, и Вайло понял, что эти слова - прощальные. Сухой, щелкнув языком, подозвал своего коня и уехал, не успел Вайло опомниться.
Вождь посмотрел ему вслед. Полуволк, которому в равной мере хотелось остаться с хозяином и догнать Клаффа, бегал туда-сюда. В конце концов черный с рыжиной зверь вернулся к Вайло, и вождь стал чесать его за ушами, глядя на светящееся озеро. Ему вспомнился припев старой клановой песни: "К озеру, Дхунскому озеру, дева, пойдем - нынче, при полной луне, там светло, будто днем".
С тяжелым сердцем Собачий Вождь отвернулся, ища своего коня.

14. ПРОБУЖДЕНИЕ

Свет пульсировал за ее сомкнутыми веками, легкий бриз овевал лицо. Где-то далеко чирикала птица. "Она приходит в себя", - сказал кто-то, и Аш лениво подумала: "Правда? Не знаю, хочу ли я этого. Спать намного проще". Но голос не оставлял ее в покое. Он звал ее по имени, и в этом единственном слоге была сила, не пускающая ее назад, в царство снов:
- Аш.
Она открыла глаза. Рассвет едва брезжил. Ее зрачки сократились, и перед глазами, как пузыри по воде, поплыли цветные пятна. Над ней нависло лицо с пристальными темными глазами, и теплая жесткая рука нащупала пульс у нее на шее.
- Добро пожаловать домой, дочь моя. Хвала богам за то, что вернули тебя назад.
Это были самые прекрасные слова, которые Аш Марка когда-либо слышала. Она хотела ответить, но голова у нее соображала плохо, и в горле першило.
- Принеси-ка воды, хасс.
Тонкая струйка воды полилась в рот, и Аш глотнула. Ей приподняли голову и уложили снова на что-то мягкое. Теперь она видела над собой два лица, немного странных, не совсем таких, как у нее. Арк Жилорез и Маль Несогласный. Она обрадовалась, вспомнив их имена, - значит рассудка она не лишилась.
Она заговорила и тут же сморщилась - голос у нее прыгал то вверх, то вниз, как у мальчишки-подростка.
- Долго ли я проспала?
Суллы переглянулись, и Арк ответил:
- Много дней.
Аш почему-то не очень удивилась. Она огляделась по сторонам. Ее обступали зубчатые горные вершины, пурпурные и синие, скованные льдом. Ей казалось, что она парит среди них, как облако - легкое, больное облачко. Впереди она видела хорошо устроенный лагерь: палатку на шестах, лошадиный загон, костер с натянутой над ним веревкой для сушки одежды. Здесь, наверно, холодно, подумалось ей - так высоко в горах, да еще на рассвете. Но она не ощущала холода, только легчайший ветерок.
- Мы ведь были в пещере, - сказала Аш, окинув взглядом горную седловину, желтые пучки козьей травы, русло сухого ручья и скальные выступы. - Вы привели меня туда, в глубину горы...
- И выпустили из тебя всю кровь.
Услышав это, она вспомнила все. Пруд, взрезанные запястья и кровь, окрасившую воду. Аш вздрогнула и высвободила руки из-под белого лисьего одеяла. Они похудели, и вены проступали под кожей, как серые тесемки. Аш медленно повернула их ладонями к себе и увидела розовые рубцы на запястьях.
- Отвори сивого, хасс. - Маль встал и пошел к лошадям, доставая на ходу кровопускальный нож. Миг спустя он опустился на колени перед сивым красавцем конем и надрезал ему кожу чуть выше копытной кости. Аш не хотела смотреть на это, но почему-то не могла отвести глаз. Из разреза, булькая, потекла кровь, и сулл быстро подставил под нее медную чашу. Его пальцы легонько массировали жилу, чтобы не дать ей закрыться. Аш не верила своим глазам, видя, как спокойно, вскинув точеную голову, стоит конь - можно подумать, что его подковывают, а не режут ножом. Чаша быстро наполнилась, и Маль, отставив ее, остановил кровь и замазал ранку жиром. Прежде чем взять чашу снова, он произнес какие-то слова, благодарственные или благословляющие.
Аш не удивилась, когда он поднес ей чашу и сказал своим рокочущим голосом:
- Выпей. Подкорми свою кровь.
Аш взяла дымящуюся чашу обеими руками, вдыхая травянисто-сахарный лошадиный запах. Она не хотела пить оттуда и чуть не сказала Малю, что не хочет заменять вылитую из нее кровь лошадиной. Но стоило ей поднести теплую жидкость к губам, ее обуяла жажда, и она стала пить взахлеб, пуская струйки крови по подбородку. Она опомнилась, только осушив чашу до дна. Чувствуя себя не совсем ловко, Аш отдала ее Малю.
- Там много железа, - объяснил он. - Твое тело нуждается в нем.
- Теперь тебе надо поспать, - сказал Арк и встал. - Поговорим, когда ты отдохнешь.
"Я не хочу спать", - сказала про себя Аш, но сон уже накатывал на нее, смежая веки и замедляя дыхание. Лошадиная кровь мягко тяжелила желудок, лисий мех ласкал кожу. Аш уснула.
Когда она проснулась, солнца уже не было, и круг света от костра очерчивал лагерь. Маль разделывал какую-то огромную птицу, освежеванную и скользкую от крови. Пользуясь широким тесаком, он отрубил голову и ноги. Арк сидел на выступе, вдающемся в темную горную ночь, накинув на плечи шерстяной коврик, и смотрел на север, где горела большая белая звезда.
Аш осторожно поднялась, пробуя, выдержат ли ноги ее вес. Мускулы у нее стали рыхлыми, как губка. Хорошо, что она легка, как перышко - чего-то потяжелее они бы, пожалуй, не вынесли. Маль, оторвавшись от своего занятия, показал ей на лощинку, отгороженную от лагеря кустами. Отхожее место, догадалась Аш. Не ощущая никакого смущения, она пошла туда и помочилась. Панталон на ней не было, только шерстяная сорочка - юбки задрать, и готово. После этого она вернулась к Малю, который дал ей кружку воды и лепешку с чем-то вроде тмина. Аш ела и наблюдала, как он разрубает птице позвонки, содержащие розовый костный мозг.
- Ты пройдись, - сказал Маль. - Разомни ноги перед ужином.
Поняв, что ей предлагают удалиться, Аш встала и осмотрелась. Гулять здесь было особенно негде: маленькую площадку со всех сторон окружали валуны и темные расщелины. По небу среди звезд плыли облака, загораживая почти полную, судя по серебристому сиянию, луну. Аш двинулась в обход лагеря, первым делом навестив лошадей. Она начала ощущать холод, которого прежде не чувствовала. Наверно, это какое-то сулльское волшебство, подумала она, вспомнив, как Сарга Вейс разогнал туман на Черной Лохани. Может быть, Арк с Малем таким же образом отгоняли холод, чтобы она не замерзла?
Лучше ей этого не знать, решила она и отдала все свое внимание трем сулльским коням. Они проснулись, когда она подошла, и тянули к ней свои теплые морды. Хорошо было стоять у их навеса и говорить громадным созданиям разные милые глупости. Это немного скрашивало ее новую, такую странную жизнь.
От коней Аш направилась к Арку. Она ступила на гранитный выступ, где он сидел, и небо обступило ее со всех сторон. У Аш закружилась голова, и Арк, не оборачиваясь, сказал ей:
- Сядь. Ты, думаю, еще не готова опираться на ветер.
Аш с сильно бьющимся сердцем села подальше от края.
- Как это - на ветер?
- При посвящении мальчиков в мужчины есть такой обряд: стать на самом краю такого вот выступа и дождаться восходящих воздушных потоков. Ощутив тепло на лице, юноша опирается на воздух, а ветер отталкивает его назад.
- По-моему, это не слишком разумно.
- Мы потеряли кое-кого таким образом, - признался Арк.
- Это испытание на то, чтобы стать суллом?
- Нет. На то, чтобы быть живым. - Аш впервые заметила седину в черных волосах Арка. - Луна в эту ночь полная. Скоро она покажется, и мы начнем.
В груди Аш зародился страх. Она не хотела больше, чтобы ее резали.
Землепроходец, должно быть, почувствовал этот страх и сказал:
- Этой ночью ты начнешь учиться жить по-сулльски. - Он наконец обернулся и взглянул на нее испытующими черными глазами. - Уж не думаешь ли ты, что посланных тебе снов будет довольно?
Откуда он знает про сны, которые она сама едва помнит? Какие-то смутные, мимолетные образы. Серебряный берег. Земля, освещенная луной. Сцены сражений, столь жутких, что они не могли происходить в этом мире. Аш зябко закуталась в лисий мех. Звезды вдруг показались ей холодными и слишком яркими.
Они с Арком сидели молча, глядя на небо, пока до них не дошел запах жареной дичи. Аш сглотнула. Ей мерещилось, что облака стоят на небе неподвижно, а она движется среди них. Показалась луна, и ее лучи коснулись лица Аш, точно пальцы.
- Зажги огонь. - Аш, вздрогнув, не сразу поняла, что Арк обращается к Малю, а не к ней, и что Маль пришел сюда и сидит на выступе позади них. Аш не слышала, как он подошел, и ее это встревожило.
Маль повернул рычажок оловянного фонаря странной формы, и внутри зашипело что-то наподобие газа. Маль поднес к отверстию фонаря взятый из костра уголек, и оттуда ударило сильное желтое пламя. Когда Маль привернул фитиль, огонек уменьшился, стал ярче, поголубел, и его шипение напоминало теперь легкий шум ветра. Голубизна в его середине смешивалась с бледно-лиловым, и только корона оставалась желтой.
- Суллы - это сердце пламени, - тихо сказал Арк. - Холодное голубое сердце, порождающее тепло и свет. - Маль, поставив фонарь на камень, засучил рукав своей серебристой кольчуги и стеганого шелкового камзола под ней. - А враг, которому суждено погубить нас, - это страх. Он умаляет нас, застилает наш разум, мешает судить здраво и заставляет проигрывать битвы еще до начала. Перед сражением мы должны очиститься от страха, обрести покой, который живет внутри нас. Этот ритуал называется саэр раль, Путь Пламени. Мы все, подобно пламени, горим жарко и недолговечно, но у каждого огня есть свое голубое сердце - к нему-то мы и стремимся. Наша цель - Мас Раль, состояние полного бесстрашия, огонь, горящий внутри всего сущего.
Когда Арк произнес "Мас Раль", Маль медленно поднес к голубому огню свою левую руку. Аш заставила себя смотреть, как он, не шевелясь и не мигая, держит ладонь над пламенем.
Несколько долгих мгновений спустя он отвел руку и неожиданно протянул ее Аш. Она боялась смотреть, но все-таки взглянула и не нашла на коже ни малейшего ожога. Аш потянулась к фонарю сама, но воздух над ним был так горяч, что она тут же отдернула руку.
Оба сулла бесстрастно наблюдали за ней.
- Вверху горячо, - сказал Арк, - но сердце пламени не обожжет тебя. Чтобы избавиться от страха, нужно многое, в том числе и доверие.
- Я должна вам довериться? Пронести руку через горячий воздух, веря твоим словам?
- Не сегодня, - ответил Арк, и Маль погасил пламя.
Аш, как ни странно, испытала разочарование. Она достаточно знала себя, чтобы понимать, как жаждет она быть принятой в их среду. Они назвали ее своей дочерью, и ей очень хотелось услышать это опять.
Маль Несогласный, разгадав ее чувства, сказал:
- Мы еще не закончили, Аш Марка. Встань.
Она повиновалась, и оба Землепроходца поднялись тоже. Маль, взяв фонарь, ушел с выступа, но Арк стал на самом его краю. Аш, спеша отойти от пропасти, последовала за Малем. Он подал ей длинный шелковый шарф и велел:
- Завяжи глаза.
Дрожащими руками она приложила черный шелк к векам и завязала сзади узлом. Руки Маля легли ей на плечи и снова повернули к выступу. "Нет!" - безмолвно вскрикнула она в приступе паники.
- Иди к Арку. Он будет тебя направлять.
- Нет. Я не могу.
- Аш Марка, я дважды путешествовал вместе с тобой и знаю, на что ты способна.
Холодное дуновение коснулось ее лица. Она видела перед собой только черноту, плоскую, не имеющую глубины.
- Иди на огонь. Доверься себе и Арку. Он не даст тебе упасть. - Маль отошел, и она перестала понимать, где находится - не слышала даже, в какую сторону он удалился. Прислушиваясь, она вертела туда-сюда головой, и это окончательно сбило ее с толку. Куда она сейчас смотрит? Аш шагнула в нужном, как казалось ей, направлении и наткнулась на гранитный порог. Раньше его здесь как будто не было? И где же Арк? Почему он молчит? Аш снова прислушалась, но тщетно - даже ветер, и тот утих. Ее шатнуло, чернота перед глазами закружилась. Аш раскинула руки, чтобы удержать равновесие, и страх приковал ее к месту.
Спокойно, спокойно. Она и теперь должна стоять лицом к выступу, ведь всем телом она никуда не поворачивалась. Хоть бы ветер подул снова, тогда она знала бы наверняка. Маль сказал "иди на огонь", но это было слишком новым для нее понятием, и она не знала, где искать.
Глотнув воздуха, Аш ступила вперед и не встретила никаких препятствий - ни корней, ни предательской трещины. Ободренная этим маленьким успехом, она сделала еще один шаг и еще. На третьем она заметила, что гранит под ногами стал более гладким. Значит ли это, что она уже шагает по выступу? Не могла же она сбиться с пути через каких-нибудь пару футов? Аш испугалась вдруг, что сильно отклонилась вбок и идет не к Арку, а прямо к обрыву. Еще шаг, и она свалится за край пропасти.
Боясь двинуться с места, она снова попыталась успокоиться. Маль сказал, что Арк не даст ей упасть, и она должна этому верить. Он назвал ее дочерью, а разве отец станет подвергать свое дитя опасности?
Может быть, и станет, если он зовется Пентеро Исс. Аш заставила себя не думать о своем приемном отце. Он не любил ее. Он говорил, что любит, и она ему верила, но теперь-то ясно, что он попросту лгал, а она была дурочкой. Он пользовался ею, чтобы получить еще больше власти, только и всего.
Охваченная гневом и обидой, она сделала еще несколько шагов. Воздушный поток, идущий откуда-то снизу, раздул ей юбку и поднял волосы. Она поняла, что стоит на краю, и похолодела. Все ее тело обмякло - хорошо еще, что по нужде она ходила совсем недавно. Где Арк? Почему он молчит?
Аш стояла не шевелясь. Воображение рисовало ей глубокую пропасть, острые скалы и тихое темное место, которое ждет ее там, внизу. Ни один человек или сулл не найдет ее тела. Надо было прикоснуться к пламени - это было бы легче. Пора бы уж знать, что когда суллы предоставляют тебе какой-то выбор, то он всегда оказывается труднее предыдущего...
Аш, вопреки воле и рассудку, расплылась в улыбке. Она и сама теперь суллийка - ведь они выпустили из нее всю кровь, заменив ее своей.
Иди на огонь.
Но как? Они не сказали ей, где искать. Ветер снизу, упираясь ей в грудь, оттеснял ее назад. Там, за краем, горели звезды, и Аш вдруг подумала, что способна чувствовать их. Они трогали ее кожу, словно капли голубого дождя. Она видела эту голубизну не глазами, плотно завязанными черным шелком, но какими-то внутренними полостями тела, где текла ее новая сулльская кровь. Крохотная голубая искорка зажглась во тьме, указывая ей путь, как маяк. Сердце понемногу успокоилось и билось медленно, почти как во сне.
Не надо бояться. Арк спасет меня, если я упаду.
Сказав себе это, Аш сделала еще один шаг. На долю мгновения она ухнула вниз, и смерть подошла совсем близко, но сильные руки Арка обхватили ее за талию и вернули назад. Аш крепко прижалась к нему, чувствуя восторженный трепет. От него хорошо пахло дымом, лошадьми и еще чем-то, свойственным только суллам.
- Дочь моя, - сказал он, - я не встречал еще сулла с худшим чувством направления, чем у тебя.
Расхохотавшись, она сорвала с глаз повязку и увидела, насколько он прав. Она двигалась не вперед, к голове выступа, а вбок, и оказалась на самом краю, как и боялась. Скорость, с которой должен был метнуться к ней Арк, превышала всякое понимание.
Арк, сумрачно улыбаясь, на руках отнес ее в лагерь.
- Хасс, - крикнул он, - надо нам скорее научить эту воительницу умению находить дорогу, иначе она, боюсь, недолго пробудет с нами.
Арк усадил Аш на мягкий голубой коврик у костра, а Маль Несогласный, воин с каменным лицом и ледяными глазами, подмигнул ей и сказал:
- Нет. Аш Марка знает, куда идет. Просто она хотела посмотреть, насколько быстро поворачивается древний старец вроде тебя.
- Я вижу, вы сговорились, - усмехнулся Арк. - В следующий раз, как мне придется тебя выручать в бою, я тебе это припомню.
- Надо мне тогда будет запастись двумя клинками: один для врага, другой для тебя.
Этими словами они явно перебрасывались не в первый раз и вид при этом имели очень суровый.
- Ну так как, - сказал наконец Арк, признав победу за Малем, - дашь ты нам попробовать свою утку или намерен истязать нас ее запахом?
- Не утку, а золотого орла, - с достоинством поправил Маль. - О таких птицах, как горная утка, этот сулл пока еще не слыхивал.
Аш покрепче сжала губы, чтобы они не разъехались до ушей. После всего пережитого ее трясло от облегчения. Смерть, которую она увидела мысленным взором, так походила на настоящую, что Аш спрашивала себя, уж не раскололся ли мир надвое. В одной половине Аш умерла, а в другой живет себе дальше. Маль, состроив обиженную мину, поставил перед ней миску с похлебкой. Восхитительный, крепкий и темный бульон был сдобрен кардамоном, а птичья ножка, довольно жилистая, напоминала вкусом мясо дикого вепря. Аш съела все без остатка и протянула миску за добавкой. Пока она поглощала вторую порцию, Арк спросил:
- Знаешь, зачем мы заставили тебя это проделать?
Аш потрясла головой.
- Потому что так суллы ведут свою войну: вслепую, на краю бездны. Мы бьемся в темноте, ни в чем не будучи уверенными. Война с Последними - это танец с судьбой. В битве с людьми мы рискуем жизнью, в битве с Последними - душой.
- И всем нашим родом, - тихо добавил Маль.
- Да, верно. - Арк сел так, чтобы свет и тени пробегали поочередно по его взволнованному лицу. - Ты теперь наша, Аш Марка, и человеческие правила больше не годятся для тебя. Ты должна учиться ходить по краю и не падать, должна учиться жить внутри своего раля. В тебе пробуждаются новые силы, и мы, как майджи, обязаны учить тебя и направлять.
Аш провела пальцем по краю миски. Глазурь, положенная в несколько слоев, придавала этой простой посудине глубину и прозрачность ночного неба.
- Майджи? - Аш уцепилась за незнакомое слово, чтобы хоть немного заслониться от только что услышанных откровений.
- У людей нет точного слова для этого. Разве что приблизительные - наставник или старейшина.
- Почему ты не помог мне там, у обрыва? Маль сказал, что ты будешь меня направлять.
- Быть может, ты просто не слышала моих указаний?
Аш умолкла. Все ее торжество от недавнего шага в пропасть пропало. Пожалуй, она поступила не смело, а попросту глупо.
Арк прочел все по ее лицу и не стал ей противоречить. Он подбросил дров в огонь, чтобы хватило на всю долгую зимнюю ночь, и сказал:
- Выучиться предстоит многому, а времени у нас мало. В Глуши поднимается ветер, и здесь становится опасно. Спи и набирайся сил. Мы отправимся в путь до рассвета.
Аш, повинуясь приказу, приспособила одну из лисьих шкурок под голову и улеглась. Через полузакрытые веки она видела, как суллы, отойдя в сторону, тихо беседуют о чем-то. Арк посмотрел на нее, и Аш поняла, что они говорят о ней. Через некоторое время Маль вернулся к костру, присел на корточки и достал из ножен свой меч.
Сталь вспыхнула, излучая чистейший в мире свет. Ее называют небесной, вспомнила Аш, потому что железо и сопутствующие металлы добываются из упавших с неба камней. Маль, заметив сонный взгляд Аш, взял беличью шкурку, горшочек с тунговым маслом и принялся полировать клинок. Только это обман, поняла Аш. Маль готовится к встрече с врагом быстрым и невидимым, потому и обнажил клинок заранее, чтобы не тратить на это лишнего мгновения в случае нужды.
Аш повернула голову - посмотреть, что делает Арк. Ее глаза не сразу привыкли к темноте за пределами костра, и она с трудом различила фигуру сулла, обходящего лагерь. Через каждые несколько шагов он останавливался, доставал из матерчатого мешочка какой-то маленький светлый предмет и клал его на землю. По мере его продвижения Аш чувствовала, что в лагере становится так же тепло и тихо, как было утром, при ее пробуждении. Здесь не без чар. Аш стало беспокойно при виде того, как оба воина, не ложась спать, стараются всеми средствами защитить лагерь.
Защитить от чего? Аш, зная, что мысли об этом не дадут ей уснуть, заставила себя думать о другом. Где-то сейчас Райф? Возвращается домой, в клановые земли? Он, должно быть, возненавидел ее после того, как она с ним поступила. Аш, вспотев, ворочалась под лисьим одеялом, и сон, когда пришел, не принес ей покоя.
Арк разбудил ее в слоистых предрассветных сумерках. Суллы уже снялись с лагеря и погрузили тюки на запасную лошадь. Холод снова взял свое, и по скалам ползли щупальца тумана. Маля нигде не было видно.
- Он пошел вперед, на разведку, - объяснил Арк, вручая ей чашку горячего бульона. - Мы поедем следом и встретимся с ним в полдень. Пешком ему сподручнее передвигаться по горам.
Аш не поняла, почему пешком передвигаться сподручнее, чем верхом, однако промолчала. Ей показалось, что Арк не выспался, и она спросила:
- Что это за штуки ты клал на землю ночью?
Он посмотрел на нее не слишком дружелюбно и встал.
- Твоя дорожная одежда греется у огня. Я покормлю лошадей, а ты пока соберись.
Аш стало обидно от того, что сулл не захотел поделиться с ней своими секретами. Она поднесла чашку к лицу, согреваясь горячим паром. Где-то внизу снежный петушок посвистывал, встречая рассвет. Влажный ветер крепчал, предвещая ненастье.
Аш встала, чтобы размяться и проверить, окрепла ли она хоть немного против вчерашнего дня. Да, сил, пожалуй, чуть-чуть прибавилось. У костра, уже закиданного землей, лежали меха и кучка одежды.
На ее шерстяном платье сверкало что-то серебряное - зажим для волос. Аш взяла в руки вещицу из белого металла, гладкую, как обручальное кольцо, и холодную, как лед. Такие же колечки она видела в волосах Землепроходцев и заметила, что при луне они светятся ярче, чем на солнце. Теперь суллы и ей подарили одно. Аш отыскала в своей поклаже гребень. Когда она продела в кольцо свои светлые волосы, подошел Арк с лошадьми.
Под росомашьим плащом он с ног до головы облачился в доспехи, и оружие на хитроумно устроенной перевязи висело в полной готовности у него за спиной. Аш насчитала два меча, двояковыгнутый длинный лук, кинжал и короткий топорик. Шестифутовое копье упиралось тупым концом в желтую роговую пластину на стремени серого.
- Это тебе подарок от Несогласного, - сказал он. - Маль хочет, чтобы ты знала: сотворив луну, Первые Боги создали затем вот этот металл, чтобы отражать ее свет.
Растроганная Аш закрепила кольцо в волосах.
- Теперь его совсем не видно. - Арк резким движением сел на серого. - Жду тебя у русла.
Быстро одевшись, Аш приторочила к серому коню Маля свои одеяла и тощую котомку. Пряжки на его сбруе сверкали, как зеркала, и Аш увидела в одной из них свое отражение. Оно поразило ее. Почему никто не сказал ей, что глаза у нее стали синими?
На самом рассвете они с Арком отправились в дорогу - вниз по склону, сперва на восток, потом на юг, мимо замерзших ручьев, зарослей ползучей ивы и обледеневших лугов. Для Аш тропа, по которой они ехали, оставалась невидимой, но Арк сказал, что Маль обновил ее, и время от времени показывал Аш разные знаки на заиндевевшей земле. Аш, вглядываясь в гранитные валуны и сухие стволы, поначалу не видела ничего, но, окончательно потеряв терпение, вдруг замечала указывающую на север ветку с отпечатком большого пальца - слабым и почти неотличимым от кристалликов инея на коре.
- Он показывает, что на севере, если мы захотим съехать с тропы, есть проточная вода, - объяснил Арк.
Аш в это время преодолевала трудную скальную лестницу, однако взглянула на него с недоверием. Арк заметил это и сделался холоден.
- Дорожные знаки делают нас уязвимыми. Враг, разгадав их, с легкостью выследит нас. Ему откроются тропы, известные только нам, тропы, проложенные еще в Старину первыми майджи и Древними. То, что я тебе показываю, можно расценить как пустяки, но пустякам свойственно разрастаться и приобретать важность. Обучая тебя науке чтения следов, я даю тебе в руки оружие, которое может быть использовано против нас.
Пристыженная Аш потупилась. Арк ехал впереди, держась в седле прямо и гордо. Аш благоразумно не старалась поравняться с ним и смиренно ехала следом. Суллов она пока знает не лучше, чем при первой встрече с ними, но она будет прилежно учиться и станет одной из них.
Утренний туман сменился мелким мокрым снегом. О том, что уже полдень, Аш догадалась, лишь когда Арк устроил привал. Они проезжали в это время узкую долину, где деревья наконец-то перестали стлаться по земле, и Арк остановился дать отдых лошадям и подождать Маля. Огня они не разводили, а значит, и еду не готовили. Аш отыскала в котомке сухари. Она устала, проголодалась, и ноги у нее болели от долгой езды верхом. Арк, почти не обращая на нее внимания, расхаживал туда-сюда по долине, глядя на лес. Росомаший плащ надежно защищал его от падающей с неба влаги.
Время шло, а Несогласного все не было. Аш скорее чувствовала, чем видела, что Арка это беспокоит. Он перестал ходить и стоял на месте, поставив ногу на обломок базальта и опираясь на копье, как на посох. Когда из леса показалась темная фигура, он взял копье наперевес, и Аш подумала, что сейчас он метнет его, но Арк узнал своего хасса и снова упер копье в землю.
Маль быстро шел через густо валящий снег. Меч с эфесом в виде головы ворона он держал в руке, и Аш поняла, что дело неладно. Арк двинулся навстречу хассу, и она сделала то же самое. Ледяные глаза Несогласного, минуя ее, смотрели только на Арка.
- Надо выбрать другую дорогу. Вход в Долину Рва охранял маэрат.
С меча его капало что-то черное, прожигая снег, как кислота.

Предыдущая страница 7 Следующая страница


Крепость Серого Льда 8

15. МЕРТВОРОЖДЕННЫЙ

Райф, присев за камнем, выбирал себе добычу. Было студеное утро. Ветер выпивал из снега всю влагу и нес ее по сухой, как соль, тундре. Райфу повезло, что он набрел на стадо в эту пору года, в самом конце зимы. Кроме того, три дня назад он предусмотрительно потратил целую ночь на то, чтобы выстругать себе копье. Шестифутовое древко он сделал из белого падуба, который нашел в каньоне, острие обжег на огне. В кланах такие копья называют шлюхиными кольями, потому что они годятся только на один раз. Если промахнешься, ляжешь спать голодным. Райф пока еще не голодал, но вяленые тюленьи языки и копченое сало успели ему надоесть, и он соскучился по свежему мясу - а еще больше по охоте. Давно уже он не убивал никакой дичи.
Он шел на восток, все время на восток, по каменистой кромке Пустых Земель и Глуши. Здесь, к востоку от Черного Града и к северу от Медных холмов, земля носила на себе следы какого-то древнего стихийного катаклизма. Она то вздымалась вверх утесами и скалистыми грядами, то западала вниз сухими руслами, каньонами и еще более глубокими щелями. Ее голые, острые грани сверкали от инея. Райф сам ни разу не бывал в этих местах и слышал о них очень мало. Дхуниты каждую осень выезжали сюда на охоту, чтобы урвать свою долю от огромных лосиных стад, к зиме откочевывающих на юг. Там, на юге, Райф со своего места видел Медные холмы. Их далекие, затянутые дымкой вершины лиловели от вереска, на склонах темнели какие-то линии - то ли звериные тропы, то ли крылья Дхунской Стены.
Райф потерял счет дням, проведенным в пути. Ему не хотелось вспоминать о том, что случилось в форте Клятвопреступников, и последующие воспоминания тоже были не из приятных. Не хотел бы он еще раз проделать путь через черно-градские пустоши. Он сильно отклонился в сторону от старого охотничьего лагеря, заступив за ледяную границу Глуши, и все равно почувствовал, когда прошел мимо места, где умер его отец.
Он стал плохо спать по ночам и просыпался от беспокойных снов. От недосыпания он шел медленнее прежнего и часто колебался между полной собранностью и полным отсутствием мыслей.
Сейчас он был собран и зорко следил, как лоси внизу обгладывают чахлые сосенки и ползучую иву. Стадо из шестидесяти животных возглавлял старый, покрытый шрамами лось с мощными, как виселица, рогами. Стадо шло на север. Некоторые самки были стельные, у других, старых и костлявых, на боках виднелись незажившие раны. Райф облюбовал себе молодую серо-бурую лосиху, с которой только недавно сошла пятнистая телячья шкурка. Трудясь над поваленным деревом, она отбилась от стада. Она кормилась почти под самым укрытием Райфа, и ветер благоприятствовал охотнику, унося его запах на восток.
Райф положил котомку на землю, освободив руки для копья. Плащ мертвеца белел на его спине, как нетронутый снег. Орлийцы - несравненные белозимние охотники, и все кланы дивуются их плащам. Говорят, что их шьют из шкур редких белых зубров и покрывают тайным лаком, меняющим цвет в зависимости от ветра. Странно: этот плащ у Райфа уже давно, но он ни разу еще в нем не охотился.
Вожак стал выбираться из лощины наверх, и отстающие подтягивались к стаду, но серо-бурая лосиха еще медлила. Райф двинулся вниз, притворяясь пластом скользящего снега Лосиха, встревоженная шумом нескольких скатившихся камешков, вскинула голову. Райф замер. Темный взгляд лосихи прошел над его орлийским плащом, не признав в нем угрозы. Шли мгновения. Лосиха жевала содранную с дерева кору. Райф ждал. Лосиха, напугавшись однажды, не вернулась к поваленному стволу и смотрела теперь на север, следя за движением стада. Райф, пользуясь этим, снова скользнул вниз. Его глаза почти бессознательно отыскали светлый подшерсток на ее ребрах.
Лосиха шевельнула ушами, уловив какой-то недоступный человеку звук, но Райф уже нашел ее сердце. Больше человеческого и бьющееся быстрее, оно заполнило его взор, как поднесенный к лицу факел. Сердце тянуло Райфа к себе, и от страха, испытываемого лосихой, у него перехватывало дух.
Серо-бурая бросилась наутек, и Райф прыгнул. Благодаря уклону он мчался к добыче быстрее, чем олень. Расстояние между ними стремительно сократилось. Острие копья вошло между третьим и четвертым ребрами, и Райф, глядя на то, что увидеть невозможно, вогнал его в сердце. Когда лосиха упала, повалился и он, а копье переломилось пополам. В лицо ему брызнула кровь. Стадо в панике ринулось к северному склону лощины, выдирая кусты и спуская вниз камни. Туча снега и пыли поднялась из-под их копыт. Обессиленный Райф, лежа на мертвой лосихе, только и мог, что дышать. Во рту стоял металлический вкус, но у него даже сплюнуть не было сил.
Постепенно дыхание его стало ровнее, и он приподнялся. Тюленья парка и плащ пропитались быстро стынущей кровью. Голова кружилась, и Райф сомневался, что сумеет разделать трехсотфунтовую тушу, но голос отца в памяти говорил ему: "Если ты не съедаешь то, что убил, значит, ты попусту загубил чью-то жизнь". Охотничьи навыки взяли верх, и Райф приступил к делу.
Шкуру он сохранять не собирался и потому взрезал лосиху от горла до паха. Сердце лежало поверх легких - комок мышц, где до сих пор торчал обломок копья. Райф, стараясь не смотреть на это, вырезал печень и оттащил тушу подальше от выпущенных кишок.
Он знал, что поднять мясо наверх из лощины у него не хватит сил, и потому решил идти по сухому руслу на юг, пока не найдет подходящего места для лагеря. По дороге он съел печенку, но обычной радости охотника, поглощающего это лакомство, не испытал. Дойдя до осыпи, завалившей бывший приток высохшей реки, он остановился.
Полуденное солнце, маленькое, почти белое, висело на бледном небе. Райф набрал топлива, не стараясь отыскивать сушняк, если сырое дерево было ближе. Не стоило бы устраивать лагерь так рано, ну да ладно. Надо разделать мясо, зажарить его и провялить. Задержка на полдня разницы не сделает.
Рыцарский меч исправно помогал ему в работе, хотя для срезки мяса с ребер он не совсем годился, а для свежевания и вовсе не подходил. Райф вырыл в каменной осыпи ямку, развел в ней костер и пристроил над огнем лосиную ногу. Нарезанное полосками мясо он развесил на ивовых шестах с подветренной стороны, чтобы прокоптить его в дыму. После этого ему захотелось попить чего-нибудь вроде чая. Он набросал в свой единственный котелок кусочки бересты, сушеные ягоды, налил родниковой воды и поставил на камень завариваться.
Покончив с готовкой, он занялся мечом. Знакомый охотничий ритуал странным образом успокаивал его. Сначала убиваешь, потом разделываешь, потом чистишь. Он проделывал это так часто, что не задумывался над своими действиями, и это было как раз то, что надо. Но не успел Райф этому порадоваться, память принялась напоминать ему о прежних охотах. Как-то летом Дагро Черный Град с десятью лучшими охотниками отправился на юг, где будто бы видели дикую свинью тридцати стоунов весом и с шестнадцатью поросятами. Говорили, что это великанша среди кабанов, черная с серебром, прямо как Градский Камень. Райф с усмешкой вспомнил, как они с Дреем тайком увязались за охотниками. Они непременно хотели увидеть, как убьют такого зверя, и думали, что их никто не заметит. Боги! Ну и натворили же они дел, когда свинью наконец подняли. Сам Дагро гнал зверя... прямо туда, где прятались Дрей и Райф. В тот день Райф выучил больше бранных слов, чем за целый год у отцовского очага. Их с братом лошади пустились наутек, но у двенадцатилетнего Дрея хватило ума метнуть копье.
Это спасло жизнь им обоим. Копье по счастливой случайности угодило свинье в горло, и она, обезумев от боли, повернула назад.
Позже, когда ее наконец убили и лесная почва раскисла от ее крови, Дрея с Райфом позвали к вождю. Райф до сих пор помнил устрашающий вид Дагро. Кожа у вождя на носу вздулась пузырями от палящего солнца и пота. "Который из вас бросил копье? - вопросил он, упершись ногой в шею свиньи и выдернув из нее древко с меткой Севрансов. - Отвечайте, - гаркнул он. - Если я сейчас не услышу правды, то выколочу ее из вас". Райф хорошо помнил, как Дрей легонько тронул его за ногу: помалкивай, мол, а потом выступил вперед.
"Вождь Черного Града. - Тонкий мальчишеский голос делал его слова особенно торжественными. - Копье метнули две руки - моя и брата".
Дагро сузил глаза и молчал довольно долго, а потом проворчал: "Ладно. Ты хорошо сказал, парень. Вот тебе мой нож - вырежь себе с братом охотничью долю".
Райф многое понял тогда, наблюдая за Дагро, пока Дрей вскрывал тушу свиньи. Дагро знал, что копье метнул Дрей, и знал, что Дрей погрешил против лестной для него правды, чтобы спасти младшего брата от наказания. Сам Дрей, совершив тяжкую провинность и помешав охоте вождя, заслужил себе поблажку, а Райф нет. Весь гнев Дагро мог бы обрушиться на голову младшего, если б не заступничество Дрея. Вождь понимал, что Дрей выгораживает брата, и это его тронуло.
Райф в жизни не ел ничего вкуснее, чем печенка той свиньи. Он до сих пор помнил ее вкус - вкус желудей, сахара и братской любви.
На этом месте погруженного в воспоминания Райфа что-то кольнуло в спину, и чей-то голос сказал:
- Ишь ты, ляжка. Надо, пожалуй, отведать. Отрежь мне кусочек, парень, только медленно - как твоя матушка, когда по нужде присаживается.
Голос у незнакомца был грубый, но тихий, дыхание отдавало солониной. Солнце светило Райфу в лицо, а человек стоял позади, поэтому Райф не мог судить о нем даже по тени. Его, без сомнения, привлек сюда дым и запах свежего мяса. Райф проклинал себя за глупость. Он так задумался о прошлом, что забыл о своем полном одиночестве здесь, на самой дальней границе своего клана, да и уши его подвели. Человек, сумевший неслышно подкрасться к нему по сухому руслу реки, должен быть очень опасен.
Глядя прямо перед собой, Райф сказал:
- Почему бы тебе не убрать свое оружие, незнакомец? Я с радостью поделюсь с тобой.
Острие меча снова уперлось ему в позвоночник.
- Стало быть, поделишься, юный кланник? Ты убил одного из моих лосей, а других так напугал, что они и через месяц назад не вернутся. До того я тебе благодарен, аж штаны сейчас намочу. Режь давай, пока мне не надоело держать меч в таком положении - возьму вот и проткну тебя насквозь.
Райф медленно наклонился вперед, думая при этом очень быстро. Незнакомец видел, как он убил лосиху, и выговор у него почти как у кланника, но ни один кланник в здравом уме не объявил бы себя хозяином лосиного стада. Лоси покрывают слишком большие расстояния и движутся слишком быстро, чтобы кому-то принадлежать.
Хорошо еще, что он один - с одним Райф уж как-нибудь сладит.
- Нет, не мечом, кланник. Возьми нож.
Райф задержал руку над кристальной рукоятью меча.
- Нет у меня ножа.
- Ничего себе. Роскошный плащ, роскошный меч, а ножа нет. Как же так получилось? Выходит, ножик ты стянуть еще не успел?
- Оставил его в чужой глотке. - Райф схватился за меч и вскочил, сделав одновременно крутой поворот. На него смотрело самое уродливое лицо из всех, какие он видывал в жизни. Человек был среднего роста, но крепкого сложения, с толстыми плечами и шеей. Мускулы рук у него выпирали, как туго набитые мешки. Стальные диски и медные кольца, нашитые на его куртку из вареной кожи, чередовались с черепашьими панцирями и устричными раковинами. Руки до локтей были втиснуты, точно колбасы, в витые бычьи рога, ноги в овчинных штанах прикрывала сверху овчинная же юбка.
Но главной его достопримечательностью служило все-таки лицо. Его густо-черные волосы росли не только на голове, но и в ложбине, рассекающей физиономию сверху донизу. Лоб, нос и левая щека представляли собой бесформенные бугры.
- Что, красавчик, не приходилось еще видеть Увечного? - Человек выставил вперед собственный меч и ухмыльнулся, когда оба клинка звякнули друг о друга. - Ох-ох. Ты этот меч точно украл, я знаю. Об заклад могу биться.
Он сделал выпад, и Райф понял, что совершил ошибку. Меч - не его оружие. Дрей и другие новики часами упражнялись во дворе вместе с мастером меча Шором Гормалином, а он, Райф, посвящал этому занятию лишь самое необходимое время. Шор предупредил его, что теперь, когда Райф принес свою годовую присягу, ему каждое утро, как рассветет, следует являться на учебный двор. Но Шора Гормалина больше нет, а Райф Севранс изменил своей клятве.
Незнакомец между тем наступал, грозя вот-вот сломить защиту Райфа. Отойдя назад, Райф приготовился нанести удар сверху вниз, но противник, словно танцуя, оцарапал ему костяшки правой руки и лишил задуманный удар нужной силы. Райф, разозлившись, махнул сплеча, а незнакомец, оттанцевав прочь, тут же вернулся и с невероятной быстротой приставил меч к груди Райфа.
"Он уже дважды задел меня. Что я себе думаю?" Райф ринулся в атаку. Мечи, соприкоснувшись, издали странный стонущий звук и высекли пригоршню искр.
- Хороший клинок, - легко, без всякого напряжения проронил неизвестный. - Я, пожалуй, возьму его в уплату за лося. - Совершив двойной поворот, он подошел к Райфу с незащищенного левого бока и двинул его кулаком так, что вышиб из него весь воздух и заставил припасть на одно колено. Не дав Райфу подняться, он черкнул острием меча по его руке. Одновременно с этим он надавил своей полукруглой гардой на ничем не прикрытый крестовидный эфес рыцарского меча, и меч вылетел из руки Райфа.
"Шор убил бы меня за то, что я упустил оружие".
Не успел Райф подобрать меч, незнакомец подцепил его своим и закинул куда-то за камни. Райф, нашарив блуждающим взглядом торчащее из костра полено, прыгнул к нему и вооружился. Полено, успевшее сильно нагреться, отозвалось острой болью в обмороженных недавно руках. С одного конца оно рдело и дымилось - незнакомцу это, похоже, пришлось по вкусу куда меньше, чем сталь.
Противники начали кружить, обходя друг друга. У Райфа темнело в глазах от недосыпания, а из-за лосиной крови от него пахло так, точно он уже умер. Дождавшись вражеского выпада, он перешел в атаку без всяких изысков, полагая, что боязнь обжечься заставит противника отступить. В чем-то Райф оказался прав. Противник действительно отступил, но не назад, а вбок. При этом он ловко увернулся от дымящейся дубины и нанес скользящий удар по плечу Райфа. Райф, ужаленный болью и досадой, все же удержался от бесполезного взмаха и приказал себе: вспомни о лосихе.
Он посмотрел противнику в глаза - красивые ясные глаза орехового цвета, странно неуместные на таком лице. Райф, заставляя себя не замечать уродливых черт, опустил взгляд ниже, к горлу... и к сердцу.
Жизненная сила этого человека ошеломляла. Ощутив ее противодействие, Райф невольно выбросил вперед руку.
Он забыл, что значит убить человека ударом в сердце.
Насыщенная металлом слюна омыла его язык. К Райфу сами собой поступали знания о странных, поразительных вещах. Рубец на лице незнакомца - это еще пустяки. У него все органы и кровеносные сосуды искорежены, смещены, одно легкое больше другого, селезенка вытянута, как рыба. Сердце большое и бьется сильно, но выше клапана на нем виден след, точно от старой раны, и с одного боку оно слегка выпячено. Райф успокоился. Сердце, хоть и неправильной формы, было в его власти. Перехватив головню двумя руками, он бросился вперед. Глаза незнакомца округлились, и он прикрылся гардой своего меча. Миг спустя Райф учуял запах гари от его кожаной куртки и понял, что победил, но тут его голова взорвалась яркой болью, перед глазами поплыли круги, и он упал.

***

Очнувшись, он едва успел повернуть набок голову, и его вырвало. От вида непереваренных кусков печенки Райфа вывернуло с новой силой. В голове стучали молотки, и зрение срабатывало с опозданием: он чувствовал, что глазные мышцы не поспевают за взглядом. Солнце закатывалось, разведенный им костер еще горел, но от лосиной ноги осталась только обглоданная кость.
- Не отягощай мою совесть, - произнес голос незнакомца. - Ты все равно не в состоянии есть.
Райф моргнул, не понимая, почему они оба живы.
- Ягодного чаю я тебе оставил. Даже спиртного туда подлил, вот оно как. - Незнакомец, появившись в поле зрения, поднес к огню рыцарский меч - посмотреть, нет ли на лезвии зазубрин. - Если пить хочешь, он вон там. Остается, конечно, вопрос, выпить тебе это зелье или натереть им свою шишку. Я бы на твоем месте высосал все до донышка и подыскал себе шапку. Бобровую такую, с хвостом.
У Райфа не было сил, чтобы говорить с ним. При свете костра незнакомец выглядел особенно жутко. В расщелине у него на лице густо лежала тень и щетинились черные волосы. Райф отвернулся, сделал над собой усилие и сел. За несколько часов, которые он пролежал на холодном камне, мускулы у него одеревенели, и левую голень свела судорога.
Незнакомца страдания Райфа явно не трогали, и он пальцем не пошевелил, чтобы помочь раненому. Не соизволил даже передать Райфу котелок с чаем, стоявший у него под рукой.
- Удар по голове - скверная штука. Бывает, что человек после такого резвится как ни в чем не бывало, а на другой день упадет да и окочурится.
Райф не нашел, что на это ответить. Содержимое его котомки валялось около костра. Стрелу Слышащего развернули, не сочли достойной внимания и кинули в кучу хвороста, но одеяло из тюленьих шкур носило следы недавнего пользования. У котомки незнакомца было разложено обширное собрание самого разного оружия, обернутого в ткань. Крепкая горная лошадка, привязанная к колышку, вбитому в скальную трещину, мирно хрустела овсом. Сумерки быстро сгущались, на небе загорались первые звезды. Окрепший к ночи ветер время от времени пролетал по руслу и тут же затихал. В стенках ложбины пламенели слои охры и розового мрамора.
- Ты что со мной сделал? - спросил Райф.
Незнакомец усмехнулся, показав неожиданно ровные зубы.
- А что дашь взамен, если я скажу? Впрочем, самая ценная твоя вещь уже у меня, и ничего путного больше не осталось. Плащ, конечно, я бы взял, только тебе сначала придется отмыть его от крови. - Продолжая разглядывать меч Райфа, он добавил: - Должен заметить, что с головешкой ты хорошо управлялся. С мечом из рук вон, а с дубиной хоть куда. Ты кто будешь-то? Последний отпрыск затерянного в лесах клана? Что ты не рыцарь, я и так вижу.
- А с чего ты взял, что я кланник?
- Нюхом чую, парень. Чую клановую кислятину. Смердит, как в аду, где я побывал мальчонкой.
- Выходит, ты тоже кланник?
Незнакомец вскинул бровь, и Райф на мгновение позабыл о его уродстве.
- Опять ты за свое. Спрашиваешь и хочешь получить ответ задаром. - Он повернул меч Райфа острием вниз и засунул в свою котомку. - У него имя есть?
- У меча? Нет.
- Вот и хорошо - значит, я сам его назову. - Он прищурился, задумчиво лаская пальцами рукоять. - Пожалуй, Перст будет для него подходящим именем.
Тошнота у Райфа стала проходить, и ее место тут же занял гнев.
- Ты так уверен, что он останется у тебя?
- Нет. Не слишком. Я видел, что ты сотворил с лосихой. Человек, способный на такое, способен и меч отобрать назад, когда захочет. Вся штука в том, когда и как это сделать.
Незнакомец сел, звякнув своими сборными доспехами, и напился из котелка, но Райфу его так и не передал.
- Ну что ж, - утеревшись, сказал он, - посмотрим, сумею ли я угадать историю твоей жизни. Судя по плащу, ты орлиец, хотя, с другой стороны, вполне мог этого орлийца убить и ограбить. Мечом ты, как мы сегодня убедились, владеть не умеешь, топора при тебе нет, пальцы в мозолях - отсюда я заключаю, что ты лучник. - Он, видимо, ждал подтверждения, но нисколько не смутился, когда Райф только нахмурился в ответ. - Итак, ты лучник. И вид у тебя, уж извини, изрядно запущенный. Под этой грязью и щетиной ты очень даже ничего, но клановые тетушки давненько о тебе не заботились, так ведь?
- На себя бы посмотрел.
- На себя? - Незнакомец приложил руку к груди. - Так я, по-твоему, нехорош? Что-то мои приворотные чары нынче не действуют. Надо же! А ведь чертова ведьма уверяла, что все девки в кланах мои будут. А может, не девки, а парни? Запамятовал.
- Ради нас обоих надеюсь, что это девки.
Незнакомец расхохотался, запрокинув голову, и Райф увидел у него на шее такие же бугры, как и на лице, а под ухом торчало что-то белое и матовое, вроде зуба. Увидев, как передернуло Райфа, незнакомец перестал смеяться.
- Вот и видно, что ты кланник. У вас ведь там все красавцы, как на подбор - да не допустят боги, чтобы в вашей среде родился такой, как я. Должно быть, с моей матерью переспал злобный тролль - никто из мужчин клана, ясное дело, моим отцом быть не мог.
Райф повесил голову. Все шло не так, как надо. Этот человек должен был сейчас лежать мертвым, а не укорять его.
- Извини.
- Не извиняйся. Этот мир суров, и я ни разу за всю жизнь не видел, чтобы он поступал честно. В нем только и есть надежного, что смерть: каждый из нас в конце концов получит свою долю. Мне еще повезло, что я выжил, повезло, что моя гнусная рожа вызывала у матушки не только отвращение, но и чувство вины. Это ее чувство меня и спасло. Отец хотел оставить меня на скале, на поживу стервятникам, но матушка не позволила. Она и сама хотела того же, не будем обманываться. Хотела, чтобы молоко у нее поскорее высохло, чтобы родить другого ребенка и забыть, что первый вообще жил на свете. Но когда дошло до дела, у нее не хватило духу. Не решилась она взять такой грех на свою совесть. Она бы только порадовалась, если б отец утащил меня потихоньку и убил, но он хотел, чтобы и она приложила к этому руку. А она не смогла. Отправила меня в лес, в приемыши, и попал я из одного ада в другой.
Пока он говорил, стало совсем темно, и свет шел только от костра. Крупицы соли от недавней стряпни вспыхивали в пламени зелеными искрами.
- Из какого же ты клана? - спросил Райф.
- Опять? Никаких вопросов.
- Может, поменяемся? Твое имя в обмен на мое?
Незнакомец поразмыслил. Он был не так стар, как подумал сначала Райф, и в очертаниях его челюсти чудилось что-то знакомое, но Райф так и не вспомнил что.
- Ты первый, - сказал наконец незнакомец. - Родового прозвища не надо - только имя, данное тебе при рождении. Если оно мне понравится, я назову тебе свое.
- Райф.
Незнакомец пожевал губами, словно пробуя имя на вкус.
- Ну что ж. Имя короткое, довольно звучное и незатейливое. Годится.
Райфу почему-то стало приятно. Никто еще не высказывал своего мнения о его имени - ни хорошего, ни плохого.
- Теперь мой черед. Я Мертворожденный. - Он умолк, ожидая, что ответит Райф. Райф сказал, как и думал, что имя хорошее, и вид у Мертворожденного сделался грозный. - Хорошее для такого чудовища, как я?
- Нет. Оно сильное. И забыть его трудно.
Мертворожденный обдумал это и кивнул.
- Ладно.
Райф протянул руку, и Мертворожденный пожал ее.
- Чай-то допьешь, что ли? - Райф кивнул, и Мертворожденный, поблескивая бычьими рогами у себя на предплечьях, подал ему котелок. - Пей. Насчет ударов по голове я правду сказал - может, ты завтра помрешь.
Райф приложился к котелку. Напиток из-за водки, которую налил туда Мертворожденный, мало напоминал чай и обжигал горло.
Мертворожденный, одобрительно наблюдавший за Райфом, потянулся к куче хвороста. Райф, увидев, что он взялся за стрелу по имени Искательница Кладов, отставил котелок.
- Не сжигай ее. Она очень старая. Мне подарил ее... один друг.
- Подарил, говоришь? - Мертворожденный осмотрел стрелу, потрогал ее оперение. - Ладно, пусть остается. - Он спрятал стрелу в котомку и стал подкладывать дрова в костер. - Ты, наверно, искал здесь Увечных?
Райф ответил не сразу. Хмель уже струился в его крови, и он напомнил себе, что надо быть осторожным. Пощупав свою голову сбоку, он обнаружил там шишку, твердую и чрезвычайно болезненную.
- А если и так, то что?
- Да то, что для начала тебе не вредно кое-что узнать.
- Например?
- Увечными нас прозвали кланники. Если чужак обратится к нам таким образом, его и убить могут. Сами себя мы называем Братьями Рва, и глупо было бы думать, будто мы такой же клан, как и прочие.
- Я так не думаю.
- Вот и молодец. - Мертворожденный снова достал меч Райфа и стал чистить его масляной тряпицей. - Ров - это тебе не клановые угодья, где колосится овес и зеленеет трава, и правят там люди покруче клановых вождей. Изгои, бастарды и клятвопреступники приходят к нам не только из кланов. Мы принимаем всех: чужеземцев, горожан, горшечников и шлюх. Все они в конце концов находят дорогу на север. Только самые отчаянные способны зайти так далеко в поисках приюта, а из отчаянных хороших друзей не выходит.
Райф, услышав предупреждение и поняв его, спокойно выдержал взгляд Мертворожденного. Огонь трещал, поглощая сырые ветки. Ветер улегся, и двое человек у костра смотрели друг на друга сквозь пелену дыма.
- Я бы на твоем месте не рассчитывал на теплый прием. Кланнику никто особенно не обрадуется. Они захотят посмотреть, какая от тебя может быть польза, а поскольку единственную твою ценность я уже забрал, тебе придется крепко подумать, что им ответить. И вот еще что: очень уж ты целенький.
Огонек в глазах Мертворожденного заставил Райфа насторожиться.
- О чем это ты?
- Сам знаешь, о чем, красавчик. Все-то у тебя на месте: и пальцы, все двадцать, и нос. Первое, что сделают с тобой братья, так это повалят тебя и как-нибудь изувечат.
- Меня никто еще не считал красавчиком, и шрамов у меня хватает.
- Может, оно и так, но их не видно, а видно только целехонького кланника. Все при тебе, никакого изъяна - да тебя возненавидят за это. На ножи посадят, не успеешь ты сказать "да помогут мне боги". А это тебе уж точно ни к чему. Я раз видел, как человеку сгоряча оттяпали целую руку, а о глазах, ушах и пальцах даже говорить не стоит. Зависит от того, удачный был набег или нет. Если добычи много, все веселы и пьяны в лежку - тогда можешь отделаться пальцем на ноге. Если дела плохи, тебе отрежут руку по запястье. Жаль говорить тебе это, Райф, но зима у нас была долгая и скудная.
Райф искал на лице Мертворожденного признаки обмана, но тот как будто бы говорил чистую правду.
- Решай сам, стоит ли тебе становиться одним из нас. Не лучше ли вернуться? Претерпеть наказание за то, что ты натворил, да и начать жизнь сызнова? Если это возможно, советую так и сделать. В том, чтобы стать Увечным, ничего благородного или геройского нет. К нам идут только те, кому больше деваться некуда.
Райф едва сдержал горькую улыбку. Спросить бы Мертворожденного, почему он-то туда пришел, но Райф уже смекнул, что среди Увечных о прошлом спрашивать не принято.
- Если я вернусь в свой клан, меня там убьют. Могу твердо сказать: деваться мне некуда.
Мертворожденный, видя решимость в глазах Райфа, медленно кивнул и встал.
- Допивай - так тебе легче будет.
Райф, услышав это, чуть не ударился в бегство. Но делать нечего. Он уже сделал свой выбор, когда Аш его бросила. Если цена такова, он готов ее уплатить. Райф взял было котелок, но раздумал и не стал пить. Мертворожденный уже приготовил меч, и Райф хотел полностью ощутить бурный бег своей крови. Хотел запомнить, что такое быть целым.

16. ПРОЩАЙ, ЧЕРНЫЙ ГРАД

Эффи сосредоточила взгляд на мухе, жужжащей под потолком. Что угодно, лишь бы не смотреть на голую Бинни. Но предательница-муха принялась вдруг кружить над самой головой Бинни... а потом взяла да и села ей на плечо. Эффи слушала Бинни, как деревянная, и думала, волей-неволей глядя на ее груди, только об одном: хоть бы у меня такие не выросли.
Бинни, сидя в медном корыте, терла себя тряпицей с мыльным корнем, и вода прикрывала ее едва ли до половины. Корыто она приготовила для Эффи, но Эффи отказалась мыться, стесняясь раздеваться при ней; тогда Бинни обозвала ее дурехой и залезла туда сама. Сейчас она намыливала шею, толкуя при этом о разных травах, которые следует добавлять в воду при купании, чтобы вызвать у человека сонливость или, наоборот, взбодрить его.
- Среди них есть и лечебные, - говорила она. - Многие средства от кожных болезней лучше всего применять в ванне. Дай-ка подумать... - Пока Бинни думала, она мыла свою глубокую и чрезвычайно волосатую подмышку. Эффи было противно, но, начав смотреть, она уже не могла оторваться. Она в общем-то знала, что должно происходить с девочкой, когда та становится женщиной. Летти Шенк и Флорри Хорн рисовали на земле картинки и клали пучочки трав там, где должны вырасти волосы. Но на деле все обстояло куда более тревожно. Безумная Бинни была крупной женщиной, и Эффи ни на одном рисунке не видела такого обилия дряблого тела и жестких волос. Рейна уж точно не такая, нахмурившись, решила Эффи. Рейна красивая, и никаких волос под одеждой у нее не растет.
- ...Еще череда. Добавь пару пригоршней в чан, дай настояться немного, и можешь сажать туда чесоточного. А вот это, - Бинни, перегнувшись из корыта, набрала в горсть сухих цветов, - это помогает женщине вновь почувствовать себя юной девушкой. Лаванда. Она поднимает твой дух и делает тебя невообразимо желанной для мужчин. - Размяв в кулаке стебельки, Бинни высыпала лаванду в воду, и по комнате распространился легкий, но сильный аромат. - Смотри, как бы я не увела у тебя Дрея.
- Так Дрей придет? - встрепенулась Эффи.
- А как же. Разве я тебе не сказала? Я для того и ванну приготовила. Нынче ты уезжаешь в Дрегг.
Нет, ничего такого Бинни ей не говорила - сама знает, что не говорила. Бинни всегда хитрит и делает неожиданные заявления, чтобы сбить с толку своих посетителей. На этот раз, однако, Эффи сдержала свое раздражение: если б Бинни сказала ей правду, поневоле пришлось бы лезть в корыто. Эффи виделась с Дреем только раз после его возвращения, да и то всего несколько минут. Дрей боялся оставаться слишком долго, иначе Мейс мог бы обо всем догадаться.
- Дай мне сухую тряпочку, Эффи, и нечего гримасничать. Кто ж виноват, что ты не слушала, когда я говорила тебе про сегодняшний день.
Эффи подала Бинни тряпочку. А ведь есть, пожалуй, и хорошие стороны в том, что все считают тебя безумной. К сумасшедшей не придерешься. Ты можешь говорить что тебе угодно и врать сколько вздумается, а люди только и скажут: что, мол, с нее взять. Сама Эффи отнюдь не считала Бинни безумной, совсем наоборот. Она мало знала людей, которые были бы так умны. Бинни живет, как ей нравится. Кланники топают несколько лиг по снегу, чтобы выменять у нее снадобья на свежее мясо и прочие припасы. Она ни перед кем не отвечает, ни о ком не заботится, кроме себя. И жилье у нее славное, с низким потолком, закопченными стропилами и просыревшими стенами, прямо как пещера.
- Я еще не собирала тебя в дорогу, - сказала Бинни, наконец-то натянув платье. - Я тебе, в конце концов, не мать. Если Рейна ничего не принесет, поедешь как есть. Мне никто не платил за твое содержание, и чтобы меня благодарили, тоже не припомню.
- Спасибо тебе, Бинни, - поспешно молвила Эффи.
- Ишь ты, лисичка. Ступай, встретишь Дрея у дома - а может, и щуку мне заодно поймаешь.
Эффи охотно повиновалась. С полусгнивших мостков у дома Бинни видно далеко во все стороны. Над озером дул легкий утренний ветерок, разгоняя остатки тумана. Лед на озере ломался. Льдины вставали дыбом или плыли по открытой воде, подгоняемые ветром. Эффи нравилось слушать их хруст и бульканье выходящего на поверхность воздуха. Она даже не испытывала неприятного чувства оттого, что находилась за стенами дома, только сердце билось чуть сильнее, чем всегда. Хижина рядом, и туда можно юркнуть, когда захочется - а кроме того, Дрей должен приехать.
Эффи очень скучала по братьям. С тех пор как батюшку убили на пустошах, все пошло не так. Раньше их было четверо, а теперь только двое.
"Скоро ты и вовсе одна останешься, - сказал тихий голосок внутри Эффи. - С сегодняшнего дня ты будешь жить сама по себе".
Эффи взяла в руки деревянный молоток. Хоть бы рыба всплыла, что ли, так охота стукнуть кого-нибудь. Непонятно даже, радоваться приходу Дрея или нет. Скоро она отправится в Дрегг, чужой клан, расположенный далеко на юге. Круглый дом у них сложен из камня-известняка, а девиз "Мы бьемся легко, как танцуем". Рейна говорит, что это чудесное место, а Ксандер Дрегг хороший вождь, но все-таки это не дом, и шенковых собак там не будет, и Дрей не сможет за ней присмотреть. Райф говорил про Дрея, что тот всегда рядом, но теперь это перестанет быть правдой.
В глазах у Эффи защипало, и она плюхнула по воде молотком - так, на всякий случай.
Стряхивая ледяные капли с рукава, она увидела всадника, едущего с юго-востока, и замерла, пока не убедилась, что это Дрей.
- Эффи, - крикнул он, когда она встала, - да ты теперь ростом с этого коня, поклясться могу.
Он спешился, и Эффи, пробежав по мосткам, кинулась ему на шею. От Дрея пахло копытным клеем и дубленой кожей. Он помнил, что Эффи не любит целоваться, и просто обнял ее, зато крепко-крепко. Потом он отстранил ее, чтобы рассмотреть как следует, а Эффи в это время смотрела на него. Он теперь стал постарше и больше походил на батюшку. Каштановые волосы связаны в хвост, как у взрослого воина, и перевиты серебряной проволокой. Панцирь у него старый и ничем не украшенный, но добротный, а посеребренные края предохраняют металл от ржавчины. Батюшкин лосиный тулуп Дрею в самую пору, мех на воротнике расчесан до блеска. Увидев Дрея вот так, в полном боевом снаряжении, Эффи вдруг поняла, что брат ее - взрослый, пригожий собой мужчина и должен нравиться клановым девушкам. Ну уж нет, подумала она, в порыве непрошеной ревности. Не уступит она Дрея какой-то там глупой свистушке. Он принадлежит ей.
Взяв ее руку своей, жесткой от мозолей и шрамов, он взглянул на солнце, еще стоявшее на восточном небосклоне. Эффи видела по его лицу, что он собирается принять какое-то решение.
- Малютка, - сказал он наконец, присаживаясь на столбик, чтобы быть с ней вровень, - тебе не надо ехать в Дрегг, если ты этого не хочешь. Хочешь или нет? Если нет, я посажу тебя на Лиса, и мы поедем домой. Я клянусь, что никто тебя не тронет, пусть мне даже придется караулить каждую ночь у твоей двери.
Для Дрея это была пространная речь, и далась она ему нелегко. Сыновьям Тема Севранса слова никогда легко не давались, и Эффи хорошо понимала, чего Дрею стоило это сказать. Он черноградский молотобоец, уже два года как присягнувший клану, он спас Арлека Байса на поле Баннена и удержал круглый дом Ганмиддиша всего с одиннадцатью людьми. А сейчас вот он обязуется сидеть дома безвылазно, как старик, - ведь оба они знают, что ему даже на одну ночь нельзя будет отлучиться, чтобы с Эффи чего не стряслось. Да разве Мейс ему такое позволит?
Дрей накрутил на палец ее рыжую прядку.
- Нас ведь с тобой двое, малютка. Ты да я.
Эффи потупилась. Дрею тоже недостает их - и Райфа, и батюшки. Она одна у него осталась, и нехорошо с ее стороны думать, будто предстоящая им разлука только ее и трогает. Эффи вспомнилось, как Дрей въехал на клановый двор, вернувшись из Баннена. Мужчины окружали его, дергали в разные стороны, спрашивали, что делать с ранеными и с поврежденным оружием, а он стоял среди них и отыскивал взглядом ее, свою сестру.
Эффи набрала воздуху, твердо зная, что должна быть сильной. Не позволит она брату испортить из-за нее свою жизнь.
- Мне хочется поехать в Дрегг, очень хочется. - Эффи чувствовала, что слишком частит, но не могла остановиться. - Рейна мне столько рассказывала про танцы. И про кости. Еще она говорит, что через пару месяцев все уляжется, и тогда ты приедешь и заберешь меня домой. Все забудут, что случилось с Катти и Нелли Мосс, и все будет хорошо.
Ну почему Дрей так на нее смотрит? Будто знает, что она того и гляди расплачется.
- Мне было десять, когда умерла наша мать, - промолвил он тихо. - Это произошло так внезапно. Никто этого не ожидал. Она хорошо тебя носила, и все догадывались, что будет девочка. Когда роды начались, мы совсем не боялись. Но они затянулись на целых полдня, и Анвин вышла, чтобы поговорить с отцом, а я прокрался в комнату, поглядеть на мать. Она была такая бледная, Эффи, такая испуганная. Крови тогда еще не было, но я понимал, что ей плохо. Она улыбнулась, когда я вошел, - и знаешь, что она сказала?
Эффи потрясла головой.
- "Дрей, - сказала она, - ты старший, а значит, тебя любили дольше всех. Малютка, которую я собираюсь родить, получит лишь самую малость. Поделись с нею. Люби ее за меня, когда я уйду от вас". - Дрей не шевелился, и только мускул дергался у него на горле. - Любить легко, Эффи. Уберечь тех, кого любишь, - вот что трудно. Твой старший брат, малютка, соображает туго, и ты, наверно, много раз обводила меня вокруг пальца, но вот сейчас это у тебя не прошло. Кости, как же! Ты мечтаешь поехать в Дрегг из-за костей?
Эффи изобразила на лице дрожащую, какую ни на есть, улыбку.
- Не просто кости, Дрей. Окаменелости. Они там начали копать оборонительную траншею, а в ней стали попадаться кости и разные сокровища. Теперь эта яма у них стала глубокой, как шахта.
- М-м.
Дрей больше ничего не сказал, и его молчание побудило Эффи сказать правду.
- Я против Дрегга ничего не имею. Сначала мне, конечно, будет страшновато, но Рейна говорит, что ее сестра и жена вождя будут обо мне заботиться, и бояться мне там никого не придется.
Дрей медленно кивнул и отпустил наконец локон Эффи, который наматывал на палец.
- Да, малютка, я знаю, что там для тебя безопаснее. Потому я и позволил Рейне все это устроить. Не могу, однако, сказать, что это мне по душе. Когда-нибудь я все равно приеду в Дрегг и увезу тебя обратно. Пойдем попрощаемся с Бинни.
Дрей встал, и Эффи последовала за ним. Она одержала победу, но почему-то не чувствовала себя победительницей.
В хижине пахло цветами. Бинни. Бинни варила что-то - то ли приворотное зелье, то ли масло из пыльцы. Лучше бы масло. Ни в какие приворотные зелья Эффи не верила, но ей не хотелось, чтобы Бинни испробовала такое на Дрее. Дрей, к счастью, никаких признаков влюбленности не выказал. Он уважительно поклонился Бинни и поблагодарил ее за доброе отношение к его сестре. От него благодарность Бинни приняла куда благосклоннее, чем от Эффи. С мужчинами Бинни вела себя совсем по-другому - она даже налила Дрею чарку самой лучшей своей водки. Но еще больше Эффи удивилась, когда Бинни и ей налила полную мерку этого медового напитка.
- Ну-ка, девонька, одним глотком - на дорожку.
Эффи, понимавшая, когда взрослых надо слушаться, опрокинула чарку себе в рот. Жидкость обожгла ей горло, а пары ударили в голову и мигом развязали там все узлы. Пока Эффи брала свой плащ и тощую котомку, Бинни и Дрей обменялись понимающим взглядом.
- От чего пырей помогает? - спросила Бинни, когда Эффи уже дошла до двери.
- От почек и всего, что воду источает. Надо вскипятить корень, а потом настоять.
- Что ж, неплохо. - Бинни сложила руки на груди. - Память у тебя как у визийца, Эффи Севранс. Возьми с колышка вон тот тряпичный мешочек. Это не еда, только разные целебные травы. У Дрегга, как я слыхала, одни одуванчики растут. Ну, ступайте. Не стану желать тебе счастливой дороги - обе мы знаем, что счастьем тут и не пахнет. - С этими словами Бинни выпроводила Эффи и Дрея за дверь.
Когда Эффи придумала, что сказать ей в ответ, дверь уже закрылась.
- Подними-ка капюшон, - сказал Дрей, взяв ее за руку. - Из Глуши тучи идут.
Эффи спрятала мешочек с травами в котомку. Странная штука эта водка, думала она, держась за пояс Дрея, пока они скакали на красивом вороном жеребце Орвина Шенка в сторону Клина. Вон какие просторы вокруг. До ближайшего дома надо ехать не меньше часу на север, а это значит, что если случится что-то страшное, тебе негде будет укрыться - а ей хоть бы что, только слегка беспокойно, самую чуточку. Эффи икнула. Не так уж и страшно на открытом месте, если едешь на коне и голова брата загораживает то, что у тебя впереди. А по бокам в поднятом капюшоне почти ничего и не видно.
- Слезай, малютка, приехали, - сказал Дрей, и Эффи не сразу поверила, что они находятся на дальнем краю Старого леса. Дрей с усмешкой объяснил, что она проспала полдороги, но Эффи опять-таки не поверила. Где это слыхано, чтобы Эффи Севранс спала под открытым небом?
Тем не менее она зевнула во весь рот. Рейна подошла, чтобы помочь ей слезть, и сказала:
- Ты вся раскраснелась, и пахнет от тебя водкой. Что эта сумасшедшая с тобой сотворила?
Эффи промолчала. Нельзя сказать, чтобы она так уж любила Безумную Бинни, но ябедничать тоже нехорошо.
Рейнины серые глаза стали совсем как кремни, и Эффи вдруг поняла, что та говорит так резко потому, что беспокоится за нее. Эффи посмотрела вокруг. У крытой повозки, запряженной парой лошадок одинаковой масти, стояли двое мужчин. В том, что пониже ростом, она узнала Драсса Ганло, сына Меррит; второй, если судить по светлому плащу и луку из оленьего рога, был орлиец. Драсс, заметив, что Эффи смотрит на него, помахал ей рукой. Он коренастый, у него уже намечается брюшко, а на голове рыжий пушок, как у младенца. Насколько Эффи знала, он не давал присяги клану, да ему это и не нужно. Драсс Ганло торговый человек. Дрей подошел к нему, и они, обменявшись рукопожатием, заговорили о чем-то. Дрей был на пустошах, когда там погиб отец Драсса. Можно порой забыть о сокровенных узах, связывающих членов одного клана.
- В повозке есть еда, одеяла и запасная одежда, - сказала Эффи Рейна. - Я подумала, что крыша над головой сделает твое путешествие более легким. Но тебе, конечно, не обязательно сидеть в фургоне все время. Можешь, когда захочешь, сесть на козлы с Драссом и Клевисом Ридом. Ехать вы будете довольно медленно. Драсс полагает, что доставит тебя на место через неделю, если погода будет хорошая. Он славный человек, Эффи, и делает нам одолжение, согласившись тебя взять. Он едет в Орль за свежим мясом, и крюк в сторону Дрегта, да еще в эту пору года, ему совсем ни к чему. Будь с ним любезна и молись, чтобы погода не испортилась.
Эффи, которую стало немного подташнивать, кивнула. Рейна заметила, что ей худо, и улыбнулась впервые с тех пор, как Эффи приехала.
- Милая ты моя. - Она отвела назад волосы девочки. - Смотри только не напачкай в повозке. Нельзя подвергать доброту Драсса столь тяжкому испытанию.
Они обе рассмеялись, и трое мужчин обернулись к ним. Рейна обняла Эффи за плечи.
- Пойдем. С Клевисом, кажется, ты еще не знакома.
Что-то во взгляде Дрея позволило Эффи догадаться, что он нарядился так красиво не ради ее проводов, а ради Рейны Черный Град.
- Рассказал ты Дрею об Увечных у Черной Ямы? - спросила Рейна у Драсса, подойдя к повозке. Если она и заметила, что Дрей оказывает ей особое внимание, то ничем этого не показала. Она поставила ногу на ступеньку фургона и смотрела только на Драсса Ганло.
- Да что говорить-то, - пожал плечами тот. - Я слышал только, что один старатель заметил одинокого всадника на холмах восточнее рудника. И под тем всадником был мохнатый конек, на которых обычно ездят Увечные.
Дрей сразу посерьезнел. Черная Яма - это самый большой серебряный рудник в клановых землях. Черный Град добывает там серебро уже две тысячи лет, и все благосостояние клана зависело когда-то от этого рудника. Мордрег Черный Град, Кротовый Вождь, собственными руками вынул из Черной Ямы первую горсть земли, а из первого взятого оттуда самородка выковал браслет для своей юной невесты. Плохо только, что рудник расположен так далеко, у голых холмов на самом севере клана. От него до круглого дома четыре дня быстрой езды. Эффи мало что знала о Черной Яме, потому что люди, жившие там, держались особняком от остального клана. Проживали они в домиках из блестящего рудничного камня, и лишь немногие из них давали присягу. В круглый дом они приезжали дважды в год, чтобы поменять руду на провизию.
- А рудничные что ж, не преследовали его? - спросил Дрей.
Драсс снова пожал плечами. Он одевался не как черноградец, без всяких отличительных примет своего клана: короткий плащ из бурой шерсти, а внизу кожаные штаны и куртка.
- Кто их знает. Я больше ничего не слышал. - Зеленые, как у матери, глаза Драсса сверкнули, напомнив Эффи дядюшку, Ангуса Лока. - Думаю, беспокоиться не о чем. Кому нужно нападать на Черную Яму? Оттуда разве что породу можно взять, ведь серебра там не выплавляют.
Дрей кивнул, а Эффи подумала: неужели брат не видит, что Драсс Ганло говорит неправду?
- Я все-таки поговорю об этом с Мейсом, - сказал Дрей. - Надо, чтобы северный пограничный дозор наведывался к руднику почаще.
- Дело хорошее, однако нам пора. - Драсс почесал нос ребром ладони. - Клевису не нравятся вон те тучи - "темные лошадки", как он их называет. Говорит, что нельзя сказать, что они нам преподнесут и когда. - Драсс взглянул на орлийца, ища подтверждения.
Клевис Рид держал свой роговой лук так, что Эффи понимала: он стоит на страже. Его светлый плащ отливал серым, как грозовые тучи или старый снег. Сам Клевис высокий и тощий, а такого длинного лука, как у него, Эффи еще ни разу не видела. На добрый фут длиннее своего владельца и подбит телячьей шкуркой, сквозь которую просвечивает зеленоватый рог. Клевис бросил скорбный взгляд на небо и кивнул.
- День, считай, наполовину прошел. Хорошо, если нам хоть пару лиг дотемна удастся проехать.
Драсс, улыбнувшись Дрею, взобрался на козлы.
- Раз орлиец так говорит, надо слушаться, не то беды наживешь. Полезай-ка в повозку, Эффи. Я там лавку поставил, чтобы сидеть на ней. Там тебе будет уютно, только за гвозди смотри не зацепись.
Эффи посмотрела на Рейну, потом на Дрея. Как быстро все происходит - не может же она вот так сразу взять и уехать?
Рейна подвела ее к задку фургона, то и дело касаясь ее щек и волос.
- Я приеду тебя навестить, когда весь этот шум уляжется. Как только ручьи побегут, я буду там, вот увидишь.
Рейна тоже говорит неправду, хотя ей и хотелось бы навестить Эффи. Девочка потупилась. Колеса продавили в мягкой земле две глубокие колеи, и предприимчивый черный дрозд искал в борозде червяков. Эффи уже перестало тошнить, только голова как-то отяжелела. От головной боли помогает отвар из хвои, вспомнила она ни с того ни с сего.
- Береги себя и передай привет моей сестре.
Эффи кивнула, не поднимая глаз. Рейна стиснула напоследок ее плечо и отошла.
- Ну что, малютка, - сказал голос Дрея, - обещаешь не забывать меня?
Еще один кивок. Черный дрозд вытащил червяка из грязи.
- Я почему-то ни разу не говорил тебе, как ты похожа на нашу мать.
Это заставило Эффи поднять глаза. Дрей улыбнулся, но невесело, и улыбка тут же пропала.
- Лучше всего мне запомнились ее волосы. Точно такие же, как у тебя.
Дрей смотрел на нее и ждал. На этот раз победил он: Эффи не смогла вынести этого ожидания и обняла его первая.
- Только ты да я, - прошептал он и отстранился.
Руки Клевиса Рида подняли ее, посадили в повозку и опустили за ней промасленный холст. Стало темно, и Эффи ничего не видела, но запахов тут было много. Пахло сеном, опилками и старой мочой - кого это угораздило справить нужду прямо в повозке? Еду, собранную для нее Рейной, Эффи унюхала еще до того, как разглядела мешок. Медовые коврижки, жареная гусятина и свежий хлеб - ужин, достойный вождя.
Эффи перепугалась, когда Драсс щелкнул кнутом и повозка пришла в движение. Все здесь, кроме ее самой и ее поклажи, было крепко привязано, и Эффи поспешно ухватилась за что-то. Она чувствовала, как повозка поворачивает, слышала голос Драсса, погоняющего лошадей. Под полом скрипели колеса, и все вокруг тоже скрипело и сотрясалось.
Глаза Эффи привыкли к темноте, и она собралась было откинуть холщовую завесу, но что-то ее удержало. Она знала, что увидит там, снаружи, и знала, что при этом почувствует. Лучше уж не смотреть. Знать, что Дрей стоит на косогоре и ждет, когда фургон скроется из виду, это одно дело, а видеть его собственными глазами - совсем другое.
Эффи села на лавку, сколоченную для нее Драссом, и попыталась приспособиться к движению повозки. Теперь ей стало видно, что она не единственный груз, который Драсс везет на юг. Здесь стояли ящики и корзины с крышками. Эффи от нечего делать попробовала открыть одну, но корзина была туго-натуго обвязана веревкой. Эффи понюхала ее - нет, ничем не пахнет. Тогда Эффи, чтобы хоть чем-то заняться, развязала мешочек, который дала ей Бинни. Там она нашла огуречную траву, чистотел, лилию долин, первоцвет, барбарис, ведьмин орешник и побеги ивы - все аккуратно связанное в пучочки. Бинни снабдила ее целой аптекой, с улыбкой подумала Эффи.
Время шло. Повозка катилась теперь по ровной дороге, и Эффи захотелось есть. Съев три медовые коврижки и гусиное крылышко (именно в таком порядке), она захотела пить, но воды нигде не нашла, а у Драсса и Клевиса спросить постеснялась. Она закуталась в принесенные Рейной одеяла и улеглась спать.
Уже смеркалось, и тихое покачивание повозки нагоняло на нее дремоту. Засыпая, Эффи вспомнила прощальные слова Дрея. Если она похожа на матушку, а Дрей на батюшку, на кого тогда похож Райф?
Сон не принес ей ответа, а позже, проснувшись от внезапной остановки, она забыла и сам вопрос.

Предыдущая страница 8 Следующая страница


9 Джулия Джонс

17. УВЕЧНЫЕ

- Давай опять меняться, - предложил Райф Мертворожденному во время крутого спуска в ущелье. - Ты скажешь мне то, что я хочу знать, а я взамен скажу тебе что-нибудь другое.
Мертворожденный пораздумал. За три дня их совместного путешествия Райф начал ценить в нем эту черту: Мертворожденный был одним из тех немногих известных ему людей, которые действительно обдумывают и слова собеседника, и свой собственный ответ.
- Ладно, - сказал наконец Мертворожденный. - Только первым буду спрашивать я. И не обещаю, что отвечу тебе, если твой вопрос мне не понравится.
Райф кивнул с самым серьезным видом. Оба они знали, что ему здесь ни на что рассчитывать не приходится, но надо же соблюдать какие-то общепринятые правила.
- Валяй спрашивай.
Мертворожденный помолчал, ведя своего пони вниз по осыпи. Было утро, и солнце скрывалось за темными тучами. Резкие, но короткие порывы ветра в ущелье скатывали со склона щебень и пригибали траву. Путники приближались ко дну ущелья, и скалы вокруг ограничивали обзор. Райф догадывался, что когда-то здесь бежал водный поток, потому что камни внизу были гладкими, а осыпь, по которой они шли, состояла из круглой обкатанной гальки. Зато по боковым утесам можно было изучать все стадии сотворения мира. Слои минералов, песчаника, окаменелостей и застывшей лавы чередовались в них, как страницы исторического труда.
Дойдя до ровной площадки над самым высохшим руслом, Мертворожденный обернулся к Райфу, и тот, как всегда, испытал потрясение при виде его лица. Оно выглядело так, точно кто-то выхватил кусок из его середины, а потом кое-как сшил обе половинки. Мертворожденный заметил, как это действует на Райфа, и в его глазах отразилась привычная усталость. Его вопрос удивил Райфа.
- У тебя братья есть?
- Да. Один.
- Ты его любишь? - Теперь в глазах Мертворожденного появилось еще что-то, похожее на голод - только с чего бы?
- Да, - тихо ответил Райф, думая о Дрее.
- А ты когда-нибудь причинял ему боль, своему любимому брату?
Вот он, вопрос, за который можно получить что-то взамен. Райф видел это по руке Мертворожденного, лежащей на шее пони. Слишком уж напряжены пальцы для человека, который хочет просто погладить лошадь. Что же на это можно ответить? Какие братья не причиняют боли друг другу, пока растут? Драки и ссоры - это оборотная сторона любви. Но Райф понимал, что Мертворожденный не о том спрашивает. Ему не надо знать, как Райф лягал Дрея или обзывал его в приступе злости. "Предавал ли ты когда-нибудь его любовь и доверие" - вот что подразумевает вопрос Увечного. Райф вспомнил, как Дрей вышел вперед там, во дворе круглого дома, чтобы поручиться за своего брата, и старая боль шевельнулась в его груди, как острие меча.
- Да. Причинял.
Мертворожденный кивнул, очень медленно, как будто Райф разрешил задачу, над которой он бился долгие годы.
- Так оно и есть. - Он достал из седельной сумки кусок жареной лосятины, которая почти вся уже вышла, и стал жевать жесткий филей, как колбасу. - Теперь твой черед, - пробурчал он с набитым ртом.
Райфу почему-то перестало казаться, что он заключил выгодную сделку.
- Как ты остановил меня, когда я нацелился тебе в грудь поленом? Твой меч был далеко, а я действовал быстро.
- Подержи-ка. - Мертворожденный с ухмылкой сунул кусок мяса в правую руку Райфа и с молниеносной быстротой выхватил у себя из-за пояса круглый молоток. - Вот он, мой красавец. Я его достаю быстрее, чем сулл свой меч, да притом еще левой рукой. Как только ты схватил то полено, я понял, что дело неладно. В глазах у тебя прямо-таки написано было: ну все, мол, ублюдок, ты мой. Вот я и кликнул своего дружка на подмогу в тот самый миг, как ты на меня кинулся. Ты оплошал потому, что смотрел только на меч. Следовало ожидать - у кланников в голове не укладывается, что человек способен драться двумя руками. Суллы другое дело: у них меч и длинный нож работают заодно. Залюбуешься. Вся хитрость в том, какое оружие играет роль клинка, а какое щита. А когда тебе кажется, что ты это разгадал, они меняют порядок прямо в разгаре боя. Подло, конечно, да что поделаешь.
Райф смотрел на молоток. Таким Длинноголовый у них в клане забивал гвозди.
- Ну да, это тебе не какой-нибудь нарядный кинжал, но башку проламывает как нельзя лучше. - Мертворожденный, глядя на молоток почти любовно, снова заткнул его за пояс. - Я, пожалуй, переименую его в твою честь. Назову его Череп.
Райфу это не показалось такой уж большой честью, и боль в руке, впервые после начала спуска в ущелье, стала почти невыносимой. Не смотри, приказал себе Райф, втянув воздух сквозь стиснутые зубы. Ничего там, кроме повязки, нет. Но он все-таки не удержался и взглянул на левую руку с мизинцем, от которого рыцарский меч оставил только половину. Кровь перестала идти где-то на вторую ночь, но сукровица еще сочилась из швов и пропитывала повязку. Кожу Мертворожденный предусмотрительно надрезал пониже ногтя и спустил до среднего сустава, чтобы прикрыть обрубок. Когда он зашивал рану, Райф от боли лишился сознания и пришел в себя только ночью. Ему приснилось, будто его руку гложет чудовище, которого Слышащий показал ему подо льдом.
Наяву все оказалось еще хуже. В ту первую ночь обрубок раздулся и весь почернел от прилива крови. Кожа до сих пор оставалась черной и мокла по краям раны. Райф ни одной ночи с тех пор не спал как следует и ту, что впереди, тоже не надеялся проспать.
- Так надо было, Райф, - сказал Мертворожденный, заметив, как он побелел. - Иначе бы тебе оттяпали руку.
Райф усилием воли поборол боль.
- У тебя-то самого все на месте.
- У меня? Так я ж урод, а это все равно что одноногий.
На это Райфу нечего было сказать. Он отдал мясо Мертворожденному и напился из меха с водой. Воды они набрали у маленького, впадавшего в ущелье ручья. Солоноватая, она плохо утоляла жажду.
- Когда мы дойдем до Рва?
- Это он и есть, Ров. Начало его, во всяком разе. Эта канава на дне делается все глубже, и конца ей не видать. Земля раскалывается надвое. Говорят, что Ров ведет прямиком в адову бездну.
Райф поглядел на дно ущелья, усеянное громадными валунами, древесными стволами, лосиными рогами, костями и щебнем.
- Не лучше ли нам тогда подняться наверх?
- Нет. Мы идем правильно. Будем на месте еще дотемна. - Мертворожденный хлопнул пони по крупу. - Давай, девочка. Отсюда дорогу ты знаешь.
Лошадка затрусила вперед, и Райф убедился, что они движутся по своего рода тропе. Сначала он принимал ее природные выбоины на камне, но, обогнув выступ, увидел, что она вьется по утесам на многие лиги и уходит на восток, сохраняя тот же уровень над углубляющимся ущельем. Неужели она проложена человеком? Райфу вспомнились Древние, о которых говорил Слышащий.
Тропа была узкая, но это стало заметно, лишь когда пропасть углубилась настолько, что падение в нее грозило смертью. Поднимающиеся оттуда потоки воздуха сушили Райфу лицо и обжигали поврежденную руку. Идя позади Мертворожденного, он начал придерживаться за скалу. Час спустя обрыв стал таким глубоким и отвесным, что Райф больше не видел его дна. Теперь внизу не было ничего, кроме мрака. Человек не просто убьется, упав туда, думал Райф, - он пропадет навеки.
Мертворожденного с лошадкой это, похоже, ничуть не волновало. Увечный снял свои разномастные доспехи и шагал налегке, в одном войлочном кафтане. Рыцарский меч висел у него на поясе, и кристалл в эфесе тускло мерцал среди теней ущелья. Он снова жевал - на этот раз шкварки, которые поджарил прошлой ночью на сильном огне. Оставшимся салом он натер бычьи рога у себя на предплечьях, и они блестели, как новенькие. Райф знал теперь, что этот Увечный силен и проворен, но так и не понял, как тот умудрился его победить. До сих пор Райф все свои удары в сердце наносил беспрепятственно. Он полагал, что если уж держит чье-то сердце на прицеле, то дело, считай, сделано, - и вышел дураком. Теперь он убедился в обратном. Не так он, получается, непобедим, как ему мерещилось.
Сам не зная, что должен чувствовать по этому поводу, Райф следующие пару часов шел молча, опустив голову, и думал о прошлом.
День перешел в сумерки, и та скудная влага, что висела в воздухе, стала оседать на одиноких, растущих в трещинах камня травинках. Запахи усилились, и Райф стал чуять руды разных металлов, а переменившийся ветер дохнул на него смолистым дымом. Этот запах все время крепчал, тропа же пошла в гору, огибая выпуклость в скальной стене. В темноте Райф чувствовал себя неуверенно - уж слишком открыт он был Божьему Оку здесь, на краю трещины, расколовшей землю надвое. Даже Мертворожденный, и тот шагал теперь не столь дерзко и временами держался за пони.
На небо, словно тысячи муравьев, высыпали звезды, и Райф впервые заметил, что не все они белые - некоторые из них красны, как кровь.
Поворот наконец закончился, и Райф увидел перед собой поразившее его зрелище. В скале светился сотнями факелов похожий на соты город. Райфу сразу вспомнилась термитная куча, которую они как-то нашли с Битти Шенком, - оттуда в облаке пыли валили белые насекомые. Внутри разворошенный его палкой термитник походил на рудник, столько там открылось ходов и каморок. Вот и этот город такой же.
Широкие карнизы и пещеры были вырублены прямо в стене Рва. Между собой их соединяли каменные ступени, тростниковые лесенки, веревочные мосты и тали. Многие пещеры обрушились, а ближе к востоку обвалился целый ярус, превратившись в скопище валунов. Между уцелевшими жилищами змеились трещины, черные, как сам Ров.
Взгляд Райфа блуждал среди проемов и каменных аркад. Такого он не видывал даже в городе Венисе.
- Да, когда горят факелы, тут красиво, - сказал на ходу Мертворожденный.
Райфу поневоле приходилось следовать за ним. Теперь он видел, что Мертворожденный направляется к площадке на средней террасе, где горел большой костер и сновали люди.
Внезапно впереди раздался громкий треск, как будто стекло разбилось, и шагах в двадцати от лошади вспыхнул огонь. Мертворожденный заорал что-то во всю глотку, одновременно успокаивая пони, а Райф прирос к месту. Он сообразил, что неизвестную огненную субстанцию метнули очень ловко, чтобы предостеречь пришельцев и в то ж время осветить их. Его должны были хорошо разглядеть за те краткие мгновения, когда свет и жар полыхнули ему в лицо.
Огонь угас быстро, и лошадка осторожно переступила через дымящиеся камни. Мертворожденному это не понравилось, и рубец у него на лице зловеще пульсировал.
- Это работа жирного ублюдка Юстафы. Он знает, что это я, и нарочно пугает лошадь до полусмерти.
- Откуда это стреляли?
- Сверху, - махнул рукой Мертворожденный. Злость не мешала ему нашептывать пони ласковые слова. - Там есть сторожевые гнезда. Я тебя предупреждал, кланник. Не говори потом, что знать ничего не знал.
Райф совсем повесил голову. Теперь уж делать нечего, надо идти до конца.
Встречающие собрались вокруг костра. Клинки казались оранжевыми, молоты и прочие боевые орудия отбрасывали на камень причудливые тени. Увечные стояли молча и ждали. Несколько человек были в доспехах, прочие просто кутались в шубы от ночного холода. При пляшущем свете костра трудно было разглядеть, чего недостает у каждого из них. Внимание Райфа привлек один из них, худощавый, небольшого роста - он стоял в стороне от других и тем не менее давал понять, что представляет собой сердцевину этого сборища.
- Мертворожденный, - произнес чей-то высокий тенор, - я слыхал, твою лошадь обстреляли. Надо было сразу дать знать, что это ты. - Вперед вышел толстяк в бобровой шубе. - Глядишь, и копыта целее были бы.
Кто-то за спиной толстяка заржал, но стоящий в стороне человек даже не шелохнулся.
Мертворожденный, пробуравив толстяка взглядом, бросил Райфу:
- Сгружай мясо.
Райф порадовался возможности чем-то заняться. От пристальных взглядов Увечных его бросило в пот. Теперь, подойдя поближе, он уже мог различать их увечья: недостающую руку, хромую ногу, сломанную челюсть, разодранную щеку, горб на спине. Чувствуя острую боль в собственном ополовиненном пальце, Райф стал снимать с пони мороженую лосятину. Мяса было много, хотя они с Мертворожденным поджаривали себе лучшие куски и не слишком бережливо распоряжались тем, что осталось. Лошадка, довольная, что ее освободили от груза, принялась брыкаться и мотать головой. Надо будет вычистить ее как следует, чтобы не пахла тухлятиной. Пока Райф трудился, Мертворожденный молчал, не отрывая тяжелого взгляда от того, кто стоял отдельно. Лишь когда у его ног выросла куча мяса, он заговорил, опустив к ней сжатый кулак:
- Я привез мясо. Свежая убоина. На шестьдесят человек хватит. Что добыл за это время ты, Траггис Крот?
Увечные вокруг костра так и замерли. Толстяк в бобровой шубе открыл было рот, но промолчал. Все взгляды обратились к стоящей во мраке фигуре. Силуэт Траггиса Крота, без плаща и шубы, чернел на фоне огня, и Райф пока не замечал в нем никакого увечья. Не выходя на свет, он сказал:
- Я ни перед кем не отчитываюсь, Мертворожденный. И если ты вздумаешь повторить свой вопрос, он будет стоить тебе жизни.
Люди у костра подобрались. Ноги переступали на месте, руки тянулись к оружию, языки прохаживались по сухим губам. Толстяк достал мечелом - полуторафутовую стальную вилку, хорошо приспособленную для захвата длинных клинков. Теперь он почему-то больше не казался таким уж толстым.
- Не хочешь ли помериться со мной, Мертворожденный? - спросил он своим высоким певучим тенором. - Тем более что у тебя появился новый меч.
Мечелом Райф видел только раз в жизни - среди сокровищ вождя Наирри Гнаша. В кланах их не делают - их привозят из города Ганатты на Дальнем Юге, где работает кузнецкая гильдия, свято хранящая секрет несокрушимо прочных зубцов. Мертворожденный сохранял спокойствие, но Райф видел, что предложение толстяка его отнюдь не прельщает.
- Убери его, Юстафа. Чего ты так рвешься в бой? Можно подумать, что атаман сам за себя не может ответить.
Толстяк улыбнулся так, будто Мертворожденный очень его позабавил. Он проделал танцевальный пируэт, изумив Райфа своей быстротой и грацией, и мечелом в мгновение ока исчез с глаз долой.
- Печальным станет тот день, когда ты отправишься в Ров, Мертворожденный. Кто будет смешить меня, когда ты нас покинешь?
Мертворожденный, не отвечая ему, вновь перевел взгляд на атамана, Траггиса Крота.
Тот выжидал время и держался все так же неподвижно, как охотник, приманивающий дичь под выстрел. Большое полено в костре рассыпалось, стреляя искрами, и атаман наконец промолвил:
- Мертворожденный, твой язык того и гляди украсит собой кучу этого мяса.
Колеблющийся от жара воздух помешал Райфу рассмотреть, что произошло дальше, - он уловил лишь, что атаман проделал какое-то нечеловечески быстрое движение. Зато в следующий миг Райф увидел сразу две вещи: нож Траггиса, приставленный к горлу Мертворожденного, и атаманово увечье.
Кожаные ремни, перекрещиваясь на его лбу и щеках, удерживали на месте деревянный нос. Его нож тихо, как дыхание, уперся Мертворожденному в кадык. Когда-то атаман был красивым мужчиной, если судить по лепке его лба, высоким скулам и угольно-черным глазам. Маленький рост и сухощавость позволяли причислить его к породе горцев-овчаров, всю жизнь лазающих по скалам. На Райфа он метнул один-единственный взгляд и тут же снова обратился к Мертворожденному:
- Ты согласен отдать свое мясо мне?
Рука Мертворожденного лежала на рукояти заткнутого за пояс молотка, и выше бычьих рогов бугром вздулись мускулы. Дышал он легко, остерегаясь поранить горло о нож атамана. Райф огляделся. К костру подходили другие Увечные, и позади собралась кучка женщин. Глядя на их голодные безжалостные лица, Райф спрашивал себя, чего они хотят больше - мяса или крови. И угораздило же его остаться совсем без оружия. Здесь никто и пальцем не шевельнет в защиту Мертворожденного - это видно по их глазам.
Траггис Крот слегка надавил ножом на горло Мертворожденного, и тот сказал:
- Забирай.
Траггис осклабился, и Райф подумал, что сейчас он заставит Мертворожденного повторить это еще раз, погромче, чтобы все слышали. Но тот взял свое по-другому, ловко надрезав кожу на горле. Кровь обагрила длинный охотничий нож, и атаман вытер его о плечо Мертворожденного.
- Братья Рва! - крикнул он остальным. - Я принес вам мясо. Пусть женщины возьмут его и приготовят.
Увечные вскричали "ура".
- Крот! Крот! - затянул толстяк, и другие подхватили его припев. Кто-то вышиб затычку из бочонка с пивом, женщины кромсали мясо ножами, вновь прибывшие зажигали факелы от костра, колченогий ребятенок бренчал что-то на дощечке со струнами.
Мертворожденный не двигался с места. Кровь у него на горле уже подсыхала. Его обезображенное лицо подергивалось, показывая, чего ему стоит овладеть собой, и торчащий из шеи зуб ходил вверх и вниз, точно кусая кого-то. Заметив, что за ним наблюдают, Мертворожденный мотнул головой, давая Райфу знак держаться позади и не высовываться.
Но Траггис уже повел своим деревянным носом, словно учуял что-то, и остановил черный взгляд на Райфе.
- Мы с ним охотились вместе, - небрежно бросил Мертворожденный. - Он орлиец. Я его встретил на Травяном Взгорье, он шел сюда. Хороший охотник, не дармоед какой-нибудь.
- Да ну? - Атаман смерил Райфа взглядом. - Я вижу, ты отрезал ему полпальца. Хотел лишить меня удовольствия отчекрыжить всю руку, да?
- Просто оставил то, что необходимо ему для охоты. - Голос Мертворожденного перестал притворяться беззаботным и сделался грозный. - Или ты так боишься всех, у кого обе руки на месте, что готов сделать человека ни на что не годным, лишь бы соперника обезвредить?
Траггис Крот издал короткий, резкий смешок, не имеющий с весельем ничего общего.
- Соперника? В этом гадючьем гнезде на краю света? Если кто-то здесь так захочет стать атаманом, что решится вышибить мне мозги, я противиться не стану, уверяю тебя. Мы тут все прокляты. Морозы жрут нас заживо, и тени поднимаются из глубин. Покажи мне человека, у которого кишка не тонка меня одолеть, и я охотно отправлюсь в Ров.
Пока он говорил, окрепший ветер захлопал плащами, и от костра повеяло жаром. За краем обрыва стеной стоял мрак. Земля там уходила в никуда, и промежуток между северной и южной стенами Рва казался пустым и холодным, как межзвездное пространство.
- Я знаю, ты ненавидишь меня, Мертворожденный, - перекрывая ветер, сказал атаман, - но ненависть твоя недостаточно сильна. Сколько ты уже здесь, пятнадцать лет? И до сих пор не научился всаживать нож в спину. Погляди хоть на Юстафу. Называет меня своим господином и готов кровь пролить за меня, но близко к себе я его не подпускаю. Каждый из этих вот калек только и мечтает перерезать мне глотку, покуда я лежу со своей бабой. Их только страх и удерживает... но тебя ведь удерживает не это, верно? - Атаман смотрел на Мертворожденного пытливо, и тень от деревянного носа чернела у него на щеке. - От этой последней крупицы клановой чести избавиться труднее всего.
Мертворожденный медленно и тяжело покачал головой, но отрицать ничего не стал. Люди у костра уже расхватывали куски полусырого мяса и жадно вгрызались в них.
- Братья голодны, Траггис. Я бы на твоем месте призадумался и посылал людей охотиться, а не грабить. Голодному сундук с золотом ни к чему. В трех днях к западу отсюда кочуют лоси. Будь ты настоящим вождем, ты снарядил бы охоту и постарался добыть побольше еды. А если б ты сколько-нибудь разбирался в людях, то взял бы с собой этого парня, положившись на мое слово.
Некоторые из Увечных, услышав, о чем идет речь, стали подходить к ним. Человек с обмороженным лицом усердно закивал, когда Мертворожденный упомянул про лосей. Черные глаза Траггиса замечали все.
- Если б ты сколько-нибудь дорожил своей жизнью, Мертворожденный, то держал бы язык за зубами. У этой ямины распоряжаюсь всем я, а не бычерогий уродец, родившийся мертвым и непонятно зачем оживленный. - Траггис молниеносно защипнул двумя пальцами подбородок Мертворожденного. - И вот еще что, косорылый ты мой. Этому орлийцу придется доказать, что он чего-то стоит. Он пришел сюда без оружия и без ценных вещей. Стало быть, он будет красть у братьев все, что съест или выпьет. Я сам себе глаза выколю, если ты мне сыщешь тут человека, который обрадуется такому нахлебнику.
Теперь уже все Увечные слушали их. Едоки перемазались мясным соком и жиром, а свет костра превращал их лица в маски. Их враждебность обдавала Райфа, как сухой ветер. Траггис Крот мастерски обратил их голодное недовольство в сторону чужака.
Атаман отпустил Мертворожденного, не переставая, однако, сверлить его взглядом. Только убедившись, что предупреждение дошло до непокорного в полной мере, он перевел взор на Райфа.
- Ну, орлиец, что ты умеешь?
У Райфа достало благоразумия не взглянуть на Мертворожденного, прежде чем ответить.
- Я белозимний охотник и владею как длинным, так и коротким луком. Мне случалось добыть дюжину зверей за одну ночь.
По толпе прошел заинтересованный ропот, но атаман и бровью не повел.
- Молод ты что-то для белозимнего охотника. Я слыхал, что у них на выучку десять лет уходит.
В Райфе под взглядом пронизывающих черных глаз зашевелилось упрямство.
- Значит, тебя ввели в заблуждение.
- Однако лука при тебе нет, - прозорливо заметил Траггис, - и Мертворожденный, насколько я вижу, не отбирал его у тебя.
- Он сломал его, спеша присвоить мой меч.
В толпе засмеялись, и Райф понял, что угадал верно, Мертворожденный - не лучник: его ручищи созданы, чтобы управляться со сталью, а не с деревом. И собирает он только сталь, если судить по его арсеналу. Сразу видно, что рыцарский меч для него ценное приобретение, хотя клинок спрятан в ножны и наружу торчит только его рукоять.
Райф почувствовал облегчение, но виду не показал. Глядя в изуродованное лицо атамана, он с полной ясностью сознавал, что сумел провести всех, но только не его.
Однако Траггис по причинам, известным ему одному, не стал разоблачать пришельца и сказал:
- Очень хорошо, орлиец. Чем ты можешь доказать правоту своих слов?
Райф молча выдержал его взгляд, понимая, что Траггис приготовил ему новый капкан, который вот-вот защелкнется.
- Я тут придумал кое-что, - заявил толстяк, шумно высасывающий мозг из кости.
- Говори, раз придумал.
Юстафа помахал костью в воздухе. Медная кожа и миндалевидные глаза выдавали в нем уроженца Дальнего Юга, и бобровая шуба, хотя и роскошная, сидела на нем так, словно он нарядился медведем.
- Выставим его против Танджо Десяти Стрел, или как он там сейчас себя именует. Один стрелок против другого - это, думаю, будет весело. Куда веселее, чем кидать мертвецов в Ров. Я уже говорил утром...
- Довольно, - оборвал его Траггис. - Отыщи Танджо и скажи ему, что состязание состоится на рассвете. А ты, - продолжал атаман, обращаясь к обмороженному, одетому в истрепанную моряцкую робу, - возьми орлийца к себе и постереги. Ничем его не корми и смотри, чтобы этот, - атаман глянул на Мертворожденного, - даже близко не подходил. Как рассветет, приведешь орлийца на Верхнюю Полку.
Увечный кивнул, крепко взял Райфа за локоть и увел его, не дав даже словом перемолвиться с Мертворожденным.

18. БАШНЯ НА БЕРЕГУ МОЛОЧНОЙ

Пятерых дхунских воинов ввели в дом под сильной охраной. Яго Сэйк, чье лицо при луне казалось белым как мел, держал наготове свой страшный топор-полумесяц. Он и Дидди Мунн провели посетителей по открытой аркаде, служившей входом в разрушенную башню Молочного Камня.
Брим удивился, когда увидел, что его брат Робби оставил этим пятерым оружие. Водная сталь блестела за их спинами и поясами, отбрасывая струящиеся блики на голубые панцири. Татуировка на лицах говорила о том, что эти воины - ветераны, прошедшие немало сражений. У одного, в котором Брим узнал знаменитого топорщика Могера Лоя, узор покрывал щеки целиком, не оставляя ни кусочка чистой кожи, и даже на веках были наколки. Все пятеро были белокурыми, как истинные дхуниты - из всех присутствующих один Брим имел темные глаза и волосы.
- Убери свой топор, Яго, - произнес голос Робби Дхуна, наполнив круглый чертог. - Эти люди наши братья и не собираются вступать с нами в бой.
Яго Сэйк по прозвищу Гвоздь молча кивнул. До гибели прежнего вождя они с Могером были товарищами по оружию, но свою преданность Робби Яго ставил выше всякого боевого содружества. Свой трехфутовый топор он засунул за портупею, а не убрал за спину, как было приказано. Другие могли расценить это как непослушание, но Брим-то знал, что Яго поступает так из любви к Робби и стремления его защитить. Если дело дойдет до оружия, Яго первым схватится за свое.
Пятеро воинов не скрывали своего любопытства, вступая в главный зал башни. Она, по преданию, насчитывала когда-то тридцать этажей и превосходила высотой даже башню Ганмиддиша, но не смогла устоять против ветров и морозов, свирепствующих в северных кланах. Она давно уже обрушилась, и от нее осталось только несколько этажей, из которых в целости сохранился лишь самый нижний. Впрочем, и тут сквозь потолок проникал и дождь, и лунный свет. Брим, задирая голову, видел над собой широченные трещины, а в просевшем полу собралось столько воды, что рыбу разводить можно. Десять дней назад, когда они только заняли эту башню, пруд стоял замерзший, но потом начал оттаивать от факелов и человеческого тепла. Пару раз Брим замечал какие-то тени, мелькающие в его глубине, и понять не мог, как сюда могло попасть что-то живое.
Про башню вообще мало что было известно - даже молочане, живущие рядом с ней, почти ничего не знали. Их круглый дом, стоящий всего в лиге к западу, был построен большей частью из ее обломков. Первые поселенцы, придя к ее руинам, назвали эти бледные переливчатые глыбы "молочным камнем". А несколько веков спустя, когда в тени башни вырос первый круглый дом, вождь клана отказался от старого родового имени и тоже стал называться Молочным Камнем.
Сама река Молочная становится белой каждую весну, когда полая вода заливает карьеры с залежами такого же самого камня, расположенные выше по течению. Брим слышал, что теперь эти карьеры заросли так, что найти их способны разве что овчары.
Брим и теперь, прожив несколько месяцев в клане, где молочного камня полным-полно, не перестал любоваться им. Он блестел при свете огня, как жемчуг или белые зубы.
Пятеро воинов прошли через зал к Робби, сидевшему во главе походного стола без плаща и доспехов, в рубашке из тонкой шерсти и полотняном кафтане. Штаны из чертовой кожи заправлены в высокие сапоги, пояс украшен дисками кованой меди. Недавно вымытые волосы заплетены, и к шее еще липнут мокрые прядки. Любой другой в таком наряде мог бы показаться невзрачным, но Робби Дан Дхун выглядел, как настоящий король.
На пришельцев он смотрел со спокойной важностью, положив руки на кожаные подлокотники своего сиденья.
- Могер. Берольд. Харрис. Джорди. Рой, - произнес он приветственно, явно удивив их своей отменной памятью. - Садитесь, прошу вас. Вам нелегко было добраться сюда из Гнаша, ведь речные берега сильно развезло. О ваших лошадях хорошо позаботились?
Могер и его спутники, не ожидавшие столь учтивого приема, переглянулись.
- Да, - проворчал через некоторое время Могер. - Все в порядке. Конюший занялся ими.
- Это хорошо, - отозвался Робби. - Вот жаровня, грейтесь. Подай нам хлеба и пива, Брим, да скажи Бабушке, кто к нам приехал. Она не поблагодарит нас, если они уедут, не повидавшись с ней.
- Так она здесь, Бабушка? - Могер завертел головой, отыскивая ее.
- Сейчас она у реки. Бабушка почтила нас своим присутствием три месяца назад.
- Мы думали, что ее уже нет в живых, - недоумевал Могер. - Она пропала неизвестно куда вместе со своим мулом, и Скиннер сказал, что она уехала умирать в Руины.
Робби молча приподнял бровь - приезжие сами способны смекнуть, что Скиннер им лгал. Брим поставил на стол хлеб и кувшин черного эля. Там во всю длину была разостлана карта клановых земель, и Робби нетерпеливо кивнул, когда Брим замешкался, не решаясь поставить на нее свой поднос. Брим наполнил пивом рога, и пятеро воинов неохотно сели.
- Стало быть, ты больше не квартируешь в Молочном Доме, - сказал Могер. - Жаль, ведь он у них настоящая крепость.
- Нас стало слишком много, чтобы там помещаться. - Робби взял первый рог себе. - Враэна просила меня остаться, но злоупотреблять ее гостеприимством было бы глупо.
Могер пробурчал что-то в знак согласия. Его широкие плечи свидетельствовали о недюжинной силе, белобрысые волосы щетинились на синем от наколок затылке. Брим заметил, что от него не укрылось, сколько людей у костров начищают доспехи, чинят сбрую и сушат отсыревшую одежду. Могер видел, сколько людей играло в кости у входа в башню, и видит, сколько стоит вдоль стен здесь, в этом чертоге. Брим гордился тем, что их так много. После набега на Бладд дня не проходит без того, чтобы к Робби не явился хотя бы один человек. Его слава растет, и кличка, которой наградил его Скиннер Дхун - Рваный Король, - известна теперь во всех кланах.
- Можешь посчитать, если хозяин тебе так наказывал, Могер, - молвил Робби, вытянув ноги под столом. - Только смотри не ошибись, потому что здесь у нас меньше половины.
Робби лгал, но делал это умело. Странно, что Брим не замечал до сих пор, как ловко его брат умеет обманывать.
Могер побагровел, и человек по имени Берольд сказал, чтобы прикрыть его замешательство:
- Мы привезли тебе послание от Скиннера. Хочешь выслушать его сейчас или предпочтешь остаться с нами наедине?
Робби принял вызов, не дрогнув.
- Мне нечего скрывать от моих соратников. Говори так, чтобы слышали все.
- Мы условились, что говорить будет мой брат, - взглянув на Могера, сказал Берольд.
Брим только теперь заметил, как они похожи, и слова "мой брат" непонятно почему кольнули его.
Могер протянул свой рог, чтобы его наполнили заново, и лишь тогда заговорил:
- Во-первых, Скиннер требует, чтобы ты больше не называл его дядей. Он изучил твою родословную и убедился, что ты не доводишься ему племянником ни по крови, ни по свойству. Стало быть, все твои притязания на родство с ним фальшивы.
Люди в башне, услышав, как оскорбляют их вождя, заволновались. Топорщик Дуглас Огер стал позади Робби, ощерив свои поломанные зубы. По силе и могучему сложению ему не было равных даже среди других топорщиков, и приезжие, когда он подошел к столу, обменялись настороженными взглядами. Дуглас, видя это, потянулся к своему висящему за спиной топору.
Робби успокоил его, тронув за руку, и сказал Могеру:
- Я на тебя не в обиде - ведь слова, которые ты здесь произносишь, не твои. И то, что их произнес Скиннер, меня тоже не удивляет. Он звал меня своим племянником, пока ему было выгодно, а теперь это выгодным быть перестало. Ловко придумано - жаль, что он не проделал того же со своей женой.
Вокруг засмеялись, а Дуглас Огер хрюкнул, будто его душили. Посланцы выслушали шутку касательно своего вождя с непроницаемыми лицами, и только молодой белобровый Джорди Сарсон не сдержал усмешки.
Робби победил их, с уверенностью подумал Брим. Брат все делает правильно: он обезоружил посланцев своей учтивостью, дал понять, что он человек рассудительный, а теперь отказывается признать, что получил оскорбление. Гордость нарастала волной в душе Брима, и знакомое щемящее чувство сопутствовало ей. Как это возможно - гордиться братом и в то же время не желать ему успеха? Это неверность худшего разбора. Он должен стыдиться ее. Брим усилием воли заставил себя не думать об этом и стал еще усерднее подливать гостям эль.
- Что-нибудь еще? - спросил Робби.
- Да. - Могер беспокойно пошевелился и хлебнул эля, чтобы придать себе мужества. - Скиннер говорит, что твоя мать была шлюхой и что если бы каждый, кто имел ее, объявил себя королем, то короновать пришлось бы добрую половину клановых земель.
Голубовато-серые глаза Робби заледенели.
- Нет, - тихо сказал он схватившемуся за топор Дугласу Огеру. Яго Сэйк подкрадывался к посланцам сзади, почти незаметный из-за своей бледности и светлых мехов у молочно-белых стен. - Нет, - повторил Робби, обращаясь ко всем, кто был в башне. - Не нужно, чтобы наши братья вернулись в Гнаш, полагая, будто мы не способны отличить правду от лжи. Вы все здесь знали мою мать, Маргрет, и уважали ее. Не было на свете женщины более честной и доброй, и смерть свою она встретила с достоинством дхунских королев. Никакие слова обезумевшего от страха человека не смогут этого изменить. Скиннер Дхун в своем отчаянии опускается все ниже и ниже. Неужели он думает, что я, как пес, кинусь в драку по его команде? Что я буду грызться с пеной у рта, стоит ему оскорбить мою мать? Поймите меня правильно, дхуниты. Я не забуду ему этого оскорбления, но других людей в это дело втягивать не стану. Оно будет улажено между мной и Скиннером.
Вокруг закивали, и Яго Сэйк опустил свой топор. Робби опять оказался прав. Только сын способен защитить честь своей матери, как бы близко к сердцу ни приняли оскорбление его соратники. Брим старался ни на кого не смотреть. Никто здесь его не замечал после прихода послов, и сейчас он тоже не хотел привлекать к себе внимания.
Ему Маргрет Кормак, урожденная Дхун, не была матерью. Ее золотые волосы и голубые глаза вместе с королевской кровью достались ее первому и единственному сыну. Робби еще до гибели старого дхунского вождя отказался от родового имени их отца и начал называть себя Дхуном. Брим впервые услышал это новое имя, Робби Дхун, в шестилетнем возрасте, и оно показалось ему не в пример звучнее Рэба Кормака. "А можно и я буду зваться Дхуном, Рэб?" - спросил он брата на оружейном дворе, пока тот вытирал пучком сена свиную кровь со своего меча. "Нет, Брим, - ответил Робби, с прищуром оглядывая лезвие. - Отец у нас с тобой один, но матери разные. Моя была знатной дамой, ведущей свой род от Мойры Плакальщицы, а твоя - крольчатница из Гнаша".
Брим на мгновение ухватился рукой за стол. "Робби не хотел меня оскорбить, - говорил он себе. - Он просто брякнул, не подумав, ведь ему тогда было всего-то шестнадцать лет". Но теперь Бриму самому исполнилось пятнадцать, и он на месте Робби ничего подобного не сказал бы.
Могер заговорил снова, но смысл его слов дошел до Брима не сразу.
- Скиннеру надоело ждать. Он вызывает тебя на бой, и пусть мечи решат раз и навсегда, кому быть вождем.
Услышав о бое, люди заволновались. Крупных дел после нападения на Бладд больше не предпринималось, и всем не терпелось сразиться. Ничего, что у Скиннера Дхуна бойцов намного больше: успех на земле Бладда придал сторонникам Робби смелости и сделал их веру в своего вождя несокрушимой. Брим видел это и видел, что брат ни на миг не утратил своего хладнокровия.
- Братья мои и соратники, - сказал Робби все так же негромко, - я не стану встречаться со Скиннером Дхуном на поле, которое выберет он. Ему, может, и хочется столкнуть одних дхунитов с другими, а мне нет. Разве мы, глядя на наших гостей, не видим в них своих сокланников? Убить их было бы все равно что убить себя. Смерть каждого дхунита означает, что в войне с Бладдом у нас стало одним бойцом меньше. Скажите, чьей кровью хотели бы вы обагрить свои клинки - дхунской или бладдийской?
В башне воцарилась мертвая тишина. Факелы шипели и мигали от вечернего тумана, проникавшего в трещины. Молочная протекала менее чем в тридцати футах от южной стены, и слышно было, как на реке потрескивает лед. Дуглас Огер поднес к губам медный рог с долей священного камня, другие последовали его примеру. Яго Сэйк, склонив голову, стал перечислять Каменных Богов. Робби присоединился к нему, и после имени третьего бога весь чертог уже повторял, как один человек:
- Ион, Лосе, Утред, Обан, Ларранид, Мальвег, Бегатмус. - На глаза воинов наворачивались слезы: Робби сумел напомнить им, что Дхун был вторым и нежно любимым сыном богов.
Посланцы произносили молитву наряду с остальными, и Брим спрашивал себя, многие ли из них вернутся к Скиннеру в Гнаш. Джорди Сарсон уж точно не вернется: вон как он впился глазами в Робби, и в глазах этих светится обожание. Большерукий копейщик Рой Кокс по прозвищу Столб тоже колеблется: он обводит взглядом башню, будто собрался здесь поселиться.
Могер и Берольд тоже вели себя неспокойно, но Брим не думал, что они захотят перейти на другую сторону. Оба они люди чести, и учтивость Робби, равно как и его выспренние слова, вызывает у них подозрение.
Могер первым нарушил молчание, спросив:
- Не хочешь ли и ты передать что-нибудь моему вождю?
Робби задумчиво взялся за свою косу. Он, наверно, прекрасно понимает, как он хорош в это мгновение со своей играющей мускулами рукой и длинными красивыми пальцами, не испорченными боевым топором.
- Мне нечего передать Скиннеру. Человек, натравливающий одного кланника на другого, недостоин моего уважения. Но с его сторонниками я готов говорить и хочу сказать им вот что: мы встретим их здесь, как братьев, забыв все, что было сделано или сказано в прошлом. Присоединяйтесь ко мне, и мы отвоюем назад нашу дхунскую землю.
Могер поспешно кивнул, словно боялся, как бы слова Робби не повлияли на четырех его спутников.
- Красно говоришь, да только я за тебя, Рэб Кормак, сражаться не стану. Если тебе нечего сказать нашему вождю, то и нам тебя слушать незачем. Пошли, ребята. Надо переправиться через Молочную, пока луна еще не зашла. - Могер, склонив голову, простился с Робби и двинулся к выходу. Берольд и остальные последовали за ним, но Робби успел переглянуться с Джорди Сарсоном и Роем Коксом.
Лишь когда все посланцы повернулись к Робби спиной, стало видно, как он разгневан. Брат не любит, когда его называют Рэбом Кормаком - Брим хорошо это знал. Однажды он в кровь избил Джезию Шембла за то, что простофиля-фонарщик позабыл его новое имя и назвал Робби старым. С тех пор никто не осмеливался называть Робби Кормаком, а Рэбом его звал один Дуглас Огер. Но в Гнаше, как следовало из слов Могера, его кличут по-старому.
Брим выскользнул из башни незамеченным. Он не хотел слышать, как его брат будет негодовать из-за того, что его назвали именем, которое дал ему их отец.
Туман уже поднялся выше человеческого роста, и его сырой холод пронизывал Брима насквозь. Съежившись, он направился к реке, где стояла на мшистом берегу палатка Бабушки и горел ее костер. Есть и ночевать в разрушенной башне старуха отказывалась и приходила туда только по зову Робби.
Запах дыма вел Брима через туман. К востоку от Молочного Дома рос густой дикий лес - Гай Морлок говорил, что если поставить там охотничий домик и не навещать его с год, то нипочем свою хижину не найдешь. Пахотные земли и пастбища Молочного Камня простирались на север и запад, а лес, граничащий с кланом Фриз, присягнувшим Бладду, стоял непроходимой стеной на пути врага. Даже здесь, в какой-нибудь лиге от круглого дома, лес старался захватить все что мог. Голые ветви ив и болотных дубов торчали над рекой так грозно, будто деревья и ее хотели забрать себе.
Бабушка, сидя на пне у дымящего костра, разогревала моченый овес в старом шлеме и жевала стебелек руты.
- Робби звал меня? - спросила она вместо приветствия, увидев Брима.
Брим не был уверен, знает ли она, как его зовут. Зубы у Бабушки пожелтели от руты, и пахло от нее противно, как от стоячей воды.
- Робби велел сказать тебе, что из Гнаша приехал Могер и другие воины тоже. Он думал, ты захочешь повидать их, пока они не уехали. Они там, у лошадиного загона. Я провожу тебя к ним, если пожелаешь. - Брим сомневался, правильно ли он поступает - ведь Робби предложил это только из вежливости; но ведь брат, с другой стороны, своего поручения не отменял.
- Могера в младенчестве все колики мучили, - с трудом поднявшись, сказала Бабушка. - До года он был совсем лысый и верещал каждую ночь.
Брим не нашел, что на это ответить. Она странная, Бабушка, но знает много такого, чего другие не знают. Чаще всего это истории о том, что творили взрослые кланники в детстве, но иной раз она скажет такое, что призадумаешься. Когда Робби захотел перебраться из круглого дома в башню, она уперлась и наотрез отказалась там поселиться. "Сулльские камни, сулльские кости, - твердила она, качая своей большой головой. - Эти запахи притягивают их, словно мух".
Брим не понял, кого это "их", и спрашивать не стал, но эти слова его обеспокоили. Каждый кланник знает, что земля между Горькими и Медными холмами когда-то принадлежала суллам, но говорить об этом не принято. Тут какая-то тайна. Если суллы в самом деле такие грозные воины, какими слывут, почему же они тогда уступили свою землю кланам. В Визи и Колодезе, где ведутся летописи, должны быть сведения об этом. Когда-нибудь Брим съездит в оба этих клана и все узнает.
Он подал Бабушке руку и повел ее по берегу. Туман ни с того ни с сего стал редеть, и видно было гораздо лучше. Сулльская башня над рекой напоминала сломанный зуб.
Пятеро приезжих собрались вокруг своих лошадей, готовясь к переправе через реку. Лошади волновались и не хотели стоять смирно, пока всадники натирали им бока жиром для защиты от холодной воды. Путникам следовало бы заночевать здесь и дать животным отдохнуть, но Брим понимал, как не терпится Могеру уехать. Он на собственном опыте убедился, какой притягательной силой обладает Робби, и опасается за своих людей.
Могер, затягивавший подпругу, широко заулыбался при виде Бабушки, но по его глазам было видно, как он устал.
- Стало быть, это правда. Ты бросила нас, Бабушка... оставила воевать в одиночку. - Нагнувшись, он поцеловал ее в лоб и добавил с вымученной беззаботностью: - Однако я рад, что ты и твой проклятый мул еще живы.
Бабушка приняла его поцелуй, сложив руки на своей необъятной груди и плотно сжав губы. "Зачем же она пришла, если все равно никаких чувств не проявляет?" - подумал Брим.
- Он использует Скиннера, как ему надо, - промолвила тут она. - Ничего не поделаешь, таков уж он есть.
Могер покосился на своих спутников, проверяя, не слышат ли они этого разговора.
- Как использует?
То, что ни один из них не назвал Робби по имени, говорило о многом.
- Сядет на него да поедет, вот как. Он с детства был хитрый, умел заставить других делать то, что ему надо. В засушливый год он послал Дугласа с его дружиной запрудить Быструю. Сам он весь день упражнялся с топором, а потом пришел и присвоил всю заслугу себе.
- Если не можешь говорить яснее, Бабушка, то уж лучше молчи, - нахмурился Могер. Он поставил ногу в стремя и сел верхом. Остальные сделали то же самое и подъехали к Бабушке.
- Смотри, как бы вам со Скиннером не пришлось за него сражаться, Могер Лой, иначе я вскорости положу вереск на твою могилу.
Брим пожалел, что привел Бабушку сюда. Нашла тоже время каркать - при брате Могера и трех других воинах.
Могер вздохнул так глубоко, что помятый бронзовый панцирь всколыхнулся вместе с его грудью.
- Брат, друзья - на запад, в Гнаш! - Он пришпорил коня, и все пятеро галопом помчались вдоль Молочной.
Брим смотрел на них, пока они не скрылись в тумане. Брат... Второй раз за вечер слышал Брим это слово, и теперь оно снова ранило его в самое сердце. Уже год, как Робби не обращался к нему так.
Брим видел, что Бабушка, по-прежнему стоящая со скрещенными руками, наблюдает за ним. С гневом, удивившим его самого, он сказал:
- Не надо было тебе говорить это Могеру. Он хороший человек.
- Ты хотел бы, чтобы он уехал без предупреждения? - спокойно спросила Бабушка.
Она не поддалась его гневу, но Брим не желал успокаиваться - он сам не знал почему.
- Зачем ты вообще к нам явилась? Почему не осталась со Скиннером в Гнаше?
- Ты знаешь почему, парень. - Ее глаза на морщинистом лице светились чистейшей дхунской голубизной, и лиловые кольца вокруг радужки указывали на густоту чертополохового сока в ее крови. Только у прямых потомков королей бывают такие глаза. - Я еще не знала такого случая, когда Робби не одерживал бы победу.

19. ГОРОД НА КРАЮ БЕЗДНЫ

Райф проснулся с ощущением, что на лицо ему падают холодные капли. Он приоткрыл глаза. Человек, стоящий над ним, медленно выкручивал мокрую тряпку. Он улыбался, и на его толстом коричневом лице белели мелкие зубы. Юстафа.
- Доброе утро, юный лучник, - сказал он, продолжая ронять капли на Райфа. - Одно испытание ты уже провалил. Будь ты принцем, ты вскочил бы после первой же капли. - Вздохнув, он выжал тряпку что было силы, и на лицо Райфу хлынула ледяная струя. - Будем надеяться, что другое испытание ты выдержишь лучше.
Райф сел, тряся головой. В пещере стоял холод, и за ее входом было черным-черно.
- Рассвет еще не настал. Уйди прочь.
- Мастер-лучник приказывает мне уйти! - Юстафа содрогнулся всем телом. - Я весь трепещу от страха!
- Никакой я не мастер, - раздраженно бросил Райф. Рубашка на нем промокла, он замерз, устал, и перевязанный палец сильно разболелся. Райф до сих пор чувствовал его недостающую половину, и пустота на том месте, где полагалось быть верхнему суставу, вызывала у него чувство, сходное с тошнотой. Он заставил себя не думать об этом и стал разминать затекшие руки и ноги.
- Ну что ж, не мастер - может, расскажешь мне что-нибудь о себе, пока мы одни? - Не найдя вокруг ничего, кроме голого камня, Юстафа снял с себя бобровый воротник, положил его на пол и сел. Страдальческий вздох дал понять, что толстяк не любит терпеть подобного неудобства.
Райф, вспомнив свои сделки с Мертворожденным, сказал:
- Может, и расскажу, только не даром.
- Для кланника ты быстро все схватываешь, - подняв бровь, признал Юстафа. - Я предусмотрел это и принес тебе поесть. - Он достал из-за пазухи узелок и с преувеличенной осторожностью развязал его на полу. Внутри лежали свежие лепешки, ломтики ветчины, кусок белого сыра, три головки дикого лука и закупоренный пузырек. Райф уже видел такие и знал, что в нем содержится ровно столько водки, чтобы человек взбодрился и не сделался пьян.
- Клановая пища - грубая, но все-таки соблазнительная. - Юстафа надкусил одну луковицу. - О чем это мы? Ах да. Почему бы нам не начать с твоего имени и названия твоего клана?
Райф старался не смотреть на еду. Незачем показывать Юстафе, как он голоден.
- Мой клан тебе известен, а из имени своего я секрета не делаю. Меня зовут Райф.
Юстафа кивнул и налил водки в полую пробку.
- Все верно, вот только на орлийца ты не похож. - Толстяк опрокинул стопку и взглянул Райфу прямо в глаза. - Но если ты в самом деле стреляешь, как орлиец, то это, думаю, не столь уж важно.
Райф стойко выдержал его взгляд.
- В самом деле стреляю.
Юстафа с довольным видом кивнул, вылил в стопку остаток водки и поднял ее вверх.
- За Райфа и за его приключения. Пусть они будут волнующими, но не опасными. - Он снова осушил свою чарку единым духом. - А знаешь ли ты, что в моей стране "райф" означает "странник"?
Капля холодной воды стекла Райфу за шиворот. Он сдержал себя и не дернулся, но Юстафа, видимо, заметил что-то и улыбнулся так, что его глаза почти совсем скрылись в жировых складках.
- Ты, наверно, не слышал легенды об Аззии риин Райфе, Страннике с Юга, который всю жизнь искал дорогу в рай, но вместо этого пришел к вратам ада? Печальная история, но у нас только такие в основном и рассказывают. Мы, мангали, странный народ и плакать любим больше, чем смеяться.
Райф опустил глаза и понял, что может смотреть на еду спокойно, без всякой алчности. Семнадцать лет он носил свое имя и всегда в глубине души знал, что оно не клановое: ведь никого, кроме него, больше так не звали. Но "Странник с Юга" ни о чем ему не говорило, и он напомнил себе, что не всему, что говорит толстяк, можно верить. Из Увечных хорошие друзья не получаются.
- За тобой должок, Юстафа, - заметил он резко. - Теперь твой черед отвечать.
В глазах толстяка зажегся хитрый огонек.
- Правила хорошего тона у нас в стране требуют, чтобы ты говорил не о том, что приятно тебе, а о том, что приятно гостю. Я тебя слушаю.
- С какой стати ты пришел с самого Дальнего Юга сюда, к Увечным? Ведь ты не калека.
- Это я-то не калека? - Юстафа залился тонким смехом. - Ты мне льстишь, дорогой. - Проворно вскочив на ноги, он задрал свою шубу и приспустил штаны. Член был на месте, но мошонка отсутствовала.
Райф, постаравшись не содрогнуться, отвел глаза.
- Мой учитель пения обработал меня еще мальчишкой, - сказал Юстафа, оправив одежду. - Голос у меня, на мое несчастье, был как у соловья, и я имел непростительную слабость гордиться этим. Если б у меня достало скромности петь чуть пониже, я остался бы цел. Но я, дурак этакий, думал только о похвалах и наградах, а не о том, какой ценой они даются. Меня, само собой, усыпили, и четыре дня спустя я очнулся с сильной болью в паху и легким воздухом на месте яиц. - Лицо Юстафы на миг напряглось, но тут же снова обмякло. - С тех пор я уж больше не пел. Мелкая месть, возможно, но ничего лучшего я тогда не сумел придумать, ведь мне было всего одиннадцать лет. Придумал позже, когда подрос.
Юстафа опустил глаза к поясу, где висели в ножнах мечелом и кривая сабля.
- Меня прозвали Танцором - знаешь, почему? Когда учителя пения и его лекаря нашли мертвыми, вокруг было полно кровавых следов. Дело выглядело так, будто убийца танцевал в их крови. Так оно и было, и я сожалею только о том, что мой танец закончился слишком быстро.
Юстафа рассказал эту историю, конечно, не просто так. Райф хорошо это понял. Толстяк предупреждает, что с ним лучше не связываться.
- У всех нас здесь чего-то недостает. - Юстафа сел и стал уминать оставшуюся еду. - Этого может быть и не видно, но это так. Траггис Крот лишился носа от удара трансворийской пики, но не это делает его Увечным. Его шрамы гораздо глубже. Запомни это для своей же пользы, Аззия риин Райф. Может быть, тогда ты перестанешь взимать свои долги, задавая дурацкие вопросы.
Райф принял его упрек молча. Он не считал свой вопрос дурацким, но и спорить с Юстафой не хотел - тот был слишком умен для этого.
Небо у входа в пещеру стало чуть менее черным, и звезды гасли на нем. Уловив в воздухе рассветную свежесть, Райф встал и подошел к устью. Тот самый Увечный, который привел его сюда, охранял вход. При виде Райфа он показал на небо.
- Готовься. Траггис будет ждать тебя в условленный час.
Райф едва сдержал улыбку. Как он должен готовиться, если у него нет ни оружия, ни доспехов? Только и дел, что надеть плащ да отлить.
- Желаю тебе удачи, - сказал, поднявшись, Юстафа. - Мы с тобой так славно побеседовали, что я, пожалуй, дам тебе совет. Танджо Десять Стрел любит биться об заклад. Поспорь с ним на что-нибудь, и, если боги захотят, ты выиграешь.
- А если не захотят?
Юстафа досадливо цокнул языком.
- Ну вот. Хотел уйти на высокой ноте, да не вышло. В случае проигрыша ты умрешь, мой мальчик. Ведь не думаешь же ты, что Траггис оставит в живых чужака, который солгал ему при людях? Траггис во Рву все равно что король, а королевская гордость - страшная штука. Ты сказал, что ты белозимний охотник, вот и покажи себя. Я буду следить за поединком прямо со стрелковой черты, и знай, что я на твоей стороне - теперь тебе легче, правда? - У самого выхода Юстафа низко поклонился Райфу. - До скорого свидания.
Райф, не ответив ему, провел рукой по лицу. О боги. И дернуло же его соврать Траггису. Ночью все казалось так просто: набить себе цену или умереть. Теперь-то ему ясно, как он ошибся. Траггис заманил его в ловушку. После сегодняшнего представления атаман объединит всех Увечных, натравив их на пришельца, и наглядно покажет Мертворожденному, кто здесь главный.
Райф тяжело дышал, прислонившись к стене пещеры. Мысль о том, что самый приход сюда был ошибкой, мучила его неотступно.
"Почему ты бросила меня, Аш? Почему?"
Когда обмороженный через несколько минут зашел за ним, Райф был готов. Он завязал у шеи орлийский плащ и заплел волосы. Воды, оставленной ему в поилке для скота, хватило, чтобы напиться вдоволь и умыться. Снаружи уже чирикали птицы. Небо приобрело цвет глубокой воды, и ледяные кристаллы в воздухе сверкали на восходящем солнце, как маленькие рыбки.
Выйдя из пещеры и разогнувшись, Райф первым делом сверился с направлением ветра. Главный дул на юг, ровно и с такой силой, что приподнимал его косу со спины. С ним все было ясно. Беспокойство вызывали восходящие потоки из Рва. У Райфа недоставало опыта, чтобы судить о них. Они колыхали его плащ, пока обмороженный вел его по каменному карнизу. Райф пропустил воздух сквозь растопыренные пальцы неповрежденной правой руки. Потоки, чуть теплее окружающей воздушной среды, резко шли вверх и тут же опадали. Ястреб взмыл у Райфа над головой и отчаянно захлопал крыльями, когда поднявшая его струя сникла.
Райф скорчил гримасу. У Баллика Красного было много ругательных слов для обозначения таких потоков. Место, где холодный воздух смешивается с теплым, не годится для стрельбы из лука.
- Сюда. - Обмороженный привел его к спущенной сверху лестнице, связанной из веревок и тростника. Райфа он предусмотрительно пропустил вперед. Райф смутно помнил, как ночью они спускались здесь по дороге в пещеру, но тогда ему не было видно, как близко от Рва висит эта лестница.
Сейчас пропасть чернела под ним во всю свою глубину. Он не смотрел туда, но собственные глаза проделывали с ним странные вещи. Он видел Ров до того самого места, где земля смыкается со своим расплавленным ядром. На щербатых утесах, как воздушные пруды, лежали островки тумана. Где-то на глубине из наиболее старых трещин бесшумно выходил пар. Он поднимался вверх, этот пар, пахнущий серой и пеплом, и проникал сквозь кровь и перепонки прямо в мозг Райфа. Райф едва не упустил тростниковую перекладину. Аззия риин Райф... всю жизнь он искал дорогу в рай, но пришел вместо этого к вратам ада.
Он поморгал, словно пробуждаясь от сна, и крепко ухватился за перекладину. Он уже преодолел две трети подъема, но не помнил, как это произошло. Шов на урезанном пальце лопнул, и сквозь заскорузлый бинт просочилась сукровица. Райф, не обращая внимания на боль, быстро вскарабкался наверх.
На карнизе перед собой он увидел дымящееся вчерашнее кострище. Камень вокруг почернел, среди горячих еще угольев резвились ребятишки. Кареглазая девчушка с копной жестких вьющихся волос, найдя в углях какой-то обгорелый хрящик, стрельнула глазенками по сторонам, сунула находку себе за пазуху и убежала.
Поджидая своего провожатого, Райф рассматривал похожий на соты город. Эффи бы здесь понравилось. Весь утес был изрыт пещерами. Некоторые из них были завешены шкурами или тростниковыми циновками, но большинство ничем не заслонялись от ветра. У нижних пещер, самых обжитых, валялись отбросы и чернели следы бессчетных костров. Многие из верхних были завалены большими камнями, а еще больше обвалились совсем. Сколько же времени понадобилось, чтобы создать все это? Только вдохновенный безумец мог додуматься до того, чтобы построить город на краю бездны.
- Там, наверху, никто не живет с тех пор, как восточное крыло обвалилось, - сказал обмороженный, проследив за взглядом Райфа. - В тот день мы потеряли двести человек.
Райфу хотелось спросить, сколько Увечных живет здесь теперь - на глаз он этого определить не мог, - но он не надеялся, что обмороженный ему ответит. Мертворожденный предупреждал его, что даром от Увечного ничего не получишь.
Они молча прошли по главной городской террасе к каменной лестнице, ведущей на верхний ярус. Райф чувствовал устремленные на него взгляды. Свирепого вида воины выходили из пещер, чтобы посмотреть на чужака, и усталые женщины отрывались от стряпни у костров, когда он проходил мимо. На подходе к лестнице за ним уже тянулась целая свита: малые дети, угрюмые юнцы с камнями, зажатыми в кулаках, и девчонки-подростки - эти забавлялись тем, что тыкали Райфа в бока и тут же убегали.
С таким конвоем обмороженный счел, что может подняться наверх первый. С идущих винтом ступеней Райфу открылся поразительный вид на Ров и его противоположную сторону. Птицы кружили в двухстах футах ниже него, и на розовом небе виднелись пурпурные Медные холмы. Клановые земли. Как до них близко - и в то же время далеко, дальше, чем от племени Ледовых Ловцов. Ров в самом широком своем месте насчитывает около семисот шагов, но это все равно что тысяча лиг, так надежно эта колоссальная трещина отделяет клановые земли от пустошей.
Прямо на юге лежали владения Погибшего Клана. Сначала эту землю занял Дхун, потом за нее в Войне Трех Кланов сражались Бладд и Колодезь. Райф не помнил, где теперь проходит граница, но Тем говорил, что земля бывшего клана Морро никому еще удачи не принесла. Близ разрушенного круглого дома урожай не родится и дичь не водится.
Райф потрогал висящий на груди амулет. Всякий кланник, упомянувший клан Морро даже мысленно, должен воздать ему эту дань.
- Убери оттуда руку, - сказал Мертворожденный, поджидавший Райфа у верха лестницы. Он выглядел отдохнувшим и переоделся с дороги в кожаный кафтан с оторочкой из крысиных шкурок и короткую кунью юбку. Рыцарский меч, на совесть отполированный, судя по сверкающей рукояти, висел у него на поясе. Тюленью кожу, которой обмотал рукоять Райф, сменила другая, промасленная и тисненая. При виде всего этого Райфу захотелось получить меч назад - впрочем, ему сейчас любое оружие было бы в радость.
Увечные собрались во множестве, чтобы поглядеть на состязание. Верхняя Полка представляла собой карниз из бледно-зеленого камня, который тянулся от западного края города до разрушенных террас на востоке, а в ширину имел тридцать футов. Людей было вдвое больше, чем Райф видел ночью, и новые зрители продолжали прибывать, карабкаясь по веревкам и подвесным мостикам. На пустом месте посреди карниза расставили высокие деревянные ульи - мишени. Райф заставил себя смотреть на них, не проявляя никаких чувств. За мишенями, ближе к утесу, где жарилась на костре целая свиная туша, стояли еще люди.
Здесь намечалось празднество - с Райфом в качестве скомороха.
- Сказано тебе, убери руку от амулета. Незачем напоминать им, что ты кланник, а они нет. За это тебя никто не полюбит.
Райф повиновался, но кое-кто в толпе успел уже разглядеть вороний клюв у него на шее.
Мертворожденный удержал Райфа, шедшего следом за обмороженным.
- Отсюда я сам его доведу, Веке. - Не дожидаясь согласия, он двинулся вместе с Райфом к кучке людей у костра.
- Плохо твое дело, - начал он, как только они отошли от зевак. - Танджо у нас лучший стрелок. Правда, он высокомерен и склонен недооценивать противника. Прикинься несмышленышем, если сумеешь - пусть думает, что сможет побить тебя без особого труда. Так для тебя, пожалуй, будет лучше всего.
Райфа эти слова не слишком взбодрили, однако он кивнул.
- И вот еще что, - понизил голос Мертворожденный. - Когда тебе предложат выбрать лук, подумай как следует. Этим ведает жирный ублюдок Юстафа, а про него я скажу тебе так: он родной матери подставил бы ножку, если б верил, что ему за это ничего не будет. Ну, вот и пришли. Стреляй метко, и авось Каменные Боги дотянутся к тебе через Ров.
Райф вздрогнул. Он совсем не хотел, чтобы боги дотрагивались до него.
- Вот и он, Райф Дюжина Зверей. Кто он: белозимний воин, как утверждает он сам, или самозванец, у которого даже лука нет? - Так Юстафа, нарядившийся в кафтан из бронзовой кожи, отделанный шафраново-желтой овчиной, объявил собравшимся о Райфе. - Только испытание это покажет. Стрела не лжет. Если пришелец говорит правду, стрелы и мишени скажут нам об этом, если он лжет, пусть отправляется в Ров.
Увечные загудели. Одни из них были одеты в разномастные шкуры, другие в городское платье. Многие щеголяли разрозненными частями доспехов: поножами, кольчугами, круглыми и остроконечными шлемами, панцирями, костяными и ракушечными латами. На одном был утыканный шипами плащ, который постукивал на ветру. Встречались доспехи и на женщинах, но большинство носило под шубами простую Домотканую шерсть. Женские платья, как видно, попадали сюда не часто.
Какая-то старая карга зашипела на Райфа, но он смотрел не на нее, а на молодую женщину рядом с ней. Женщина была беременна, и к ее большому животу был привязан сверху тяжелый кусок грифеля. Райфа передернуло. Он слышал, что таким способом плоду мешают развиваться, но своими глазами видел это впервые. В кланах это делали только во время Заселения, когда шли междоусобные войны и женщины не хотели рожать.
Беременная обругала его, и Райф смолчал - что ему еще оставалось?
- Надеюсь, тебе понравилось твое новое имя, - с веселой улыбкой сказал ему Юстафа. - Я его сам придумал. Дюжина больше десятка - теперь Танджо уж точно взбесится.
Райф пропустил это мимо ушей. В ответ на враждебность толпы в нем нарастало упорство. Пусть не думают, что с ним так просто справиться.
Траггис Крот держался чуть позади, рядом с другими и все же отдельно. При свете дня Райф разглядел, что в его деревянном носу просверлены дырки. Его можно было принять за каменное изваяние, но Райфу казалось, что все Увечные вращаются вокруг него, как колесо вокруг оси. Он сразу перехватил устремленный на него взгляд Райфа и отразил его с такой силой, что Райф дрогнул. В этот миг он понял, каково было бы вступить с атаманом в поединок, ощутил, как брызнула бы кровь у него из глаз от первого удара Траггиса.
Но тут в толпе закричали "ура", и образ, возникший в воображении Райфа, померк - он надеялся, что навсегда.
- Вот он идет! - провозгласил Юстафа голосом, легко перекрывшим шум толпы. - Лучший из всех, когда-либо пускавших стрелы во Рву. Бывший телохранитель императора страны Санканг, что за Дьявольским морем. Самый молодой из всех, чья стрела поражала Глаз горы Соми. Тот, кто убил двести человек на поле Синего Яка. Служитель Изалоры Мокко, Сверкающей Блудницы. Человек, первым проливший кровь Великого Серого Волка во Рву, - Танджо Десять Стрел!
Толпа раздалась, и Танджо вступил на поле битвы.

Предыдущая страница 9 Следующая страница


Крепость Серого Льда 10

20. ИСПЫТАНИЕ

Он пострадал от ожога, первым делом подумал Райф. Лицо Танджо, пестрящее розовыми и коричневыми пятнами, было неестественно гладким в одних местах и безобразно вспучивалось в других. Кожа туго обтягивала левую сторону лба и лежала неровными складками на голове. В проплешинах виднелись круглые рубцы после заживших пузырей.
Райф вспомнил старого черноградца по имени Оди Строн. Как-то ночью, напившись у Большого Очага и разругавшись с женой, Оди вместо пива схватил с полки бутыль лампадного масла. Когда он поднес ее ко рту, туда попала искра, и горящее масло плеснуло ему в лицо. Кланники накрыли Оди медвежьей шкурой и затушили огонь, но когда шкуру сняли, вместе с ней отошла и кожа. Оди после этого прожил еще год, но лучше бы он умер сразу: все это время он мучился от последствий ожога, и другие кланники смотрели на него с отвращением.
От того же в свое время должен был страдать и Танджо, но дело скорее всего не только в этом. Лучник, подобный ему, не оказался бы в таком месте, если б у него был хоть какой-нибудь выбор.
Райф бросил взгляд на Юстафу, представлявшего Танджо зрителям со смаком сводника, расхваливающего продажную девку. Чему тут можно верить, а чему нет? Райф никогда не слыхал ни о Санканге, ни о горе Соми. В кланах не знали, что лежит за Дьявольским морем, - то немногое, что знал он сам, Райф почерпнул у Ангуса Лока.
Танджо был строен, тонок в кости, и его мускулы не поражали взгляд - ведь для того, чтобы посылать стрелы вдаль, нужна не столько сила, сколько собранность. Необгоревшие участки его медно-оливковой кожи не имели растительности и блестели от втертого в них масла. Сохранившиеся на голове волосы были черными и прямыми, глаза напоминали темные сливы. Они сразу притягивали внимание, эти глаза, продолговатые и холодные, как у хищной птицы.
Он поклонился в пояс, все время глядя на Райфа. Жесткий шелковый кушак, плотно охватывающий грудь Танджо, наводил на мысль о многочисленных ранениях в спину, и за него были заткнуты десять стрел. От белоснежных гусиных перьев они плавно сужались к острию и блестели от ярко-красного лака. Плетеные ленты, окрашенные в такой же цвет, связывали волосы Танджо в мелкие пучки. Он не пытался скрыть проплешин у себя на черепе.
Райф ответил ему на поклон. Какой-то миг они оба составляли островок спокойствия в неспокойном море толпы. Райф, не слишком склонный верить тому, что наговорил о Танджо Юстафа, теперь изменил свое мнение. Уверенность, с которой держался этот человек, говорила о великих свершениях.
- К оружию, лучники, и начнем, - сказал Юстафа.
Райф отвел глаза первый. Взгляд Танджо пронизывал его насквозь - воля прославленного лучника к победе проявлялась даже и в этом. Мелочь, казалось бы, но первый успех тем не менее остался за Танджо.
Мальчик, повинуясь знаку Юстафы, подкатил к ним покрытую тканью тележку, и толпа затихла в ожидании. Пухлые пальцы Юстафы отдернули желтый промасленный холст.
- Райф Дюжина Зверей пришел к нам без лука и без средств к изготовлению оного. Поэтому я взял на себя труд предложить ему три на выбор. - Юстафа помолчал, дав собравшимся время оценить его старания. - Выбирай тщательно, орлиец. Хороший лук еще не делает стрелка мастером, но плохой способен его погубить.
Три лука, уже с тетивами, лежали рядом на дубовых досках. Южный двояковыгнутый, клановый тисовый и плоский, из вяза. Два последние цельные, первый сборный, из вклеенных в дерево рога и жил. Первым внимание Райфа привлек клановый лук. У Дрея был похожий, высушенный в печи, гнутый вручную, тонкий как хлыст и гибкий как китовый ус. В последний раз Райф видел его в день гибели отца, и это заставило его перевести взгляд на плоский лук, толстый и прочный, на несколько ладоней короче настоящего длинного лука. Испытанное оружие горцев-пастухов. Сломать его нелегко, и пущенная из него стрела способна остановить напавшего на стадо волка. Но для больших расстояний он не годится. Южный - иное дело. Легкий, причудливо выгнутый, с роговой рукоятью, образующей так называемые два горба. Такими, по словам Баллика Красного, были вооружены воинственные орды, вторгшиеся когда-то в бескрайние степи Дальнего Юга. Баллик редко хвалил что-либо чужеземное, но к воинам, стрелявшим из двугорбых луков, относился уважительно. "Они умели стрелы пускать", - признавал он, а в его устах это значило многое.
Который же из трех выбрать?
Райф бросил быстрый взгляд на Юстафу, но тот воздел глаза к небу, говоря всем своим видом, что ничего подсказать не может.
Танджо тем временем принял лук от малолетнего мальчика, по виду своего сына. Мальчик с торжественным поклоном подал отцу шестифутовый лук на шелковой подушке с вышивкой и кистями. Ребенок был красивый, с гладкой кожей и большими, жадными до знаний глазами. На месте мочки его правого уха осталась аккуратная полукруглая выемка. Это скорее всего сделал сам отец, чтобы уберечь мальчика от более тяжкого увечья.
При виде лука Танджо все прочие мысли вылетели у Райфа из головы. Оружие было сделано из тонких, как лепестки, слоев дерева и рога. Тонкий, как тростинка, с едва заметным обратным выгибом и чуть отогнутыми краями. Рукоять темно-синяя и украшена узором из молочно-белого серебра.
Сулльский лук.
Райф ощутил странный трепет в животе. Этот лук он выбрал бы не раздумывая. Он еще лучше и красивее того, который дал ему Ангус Лок, - того, который Райф потерял на южных склонах Горьких холмов. Райф прямо-таки чувствовал натяжение его тетивы и гибкое сжатие многочисленных слоев. Он представил себе, как накладывает на этот лук Искательницу Кладов... и это так подействовало на него, что перед глазами все поплыло, и Райфу пришлось ухватиться за тачку. Боль в урезанном пальце ворвалась в его мысли, и что-то - какое-то знание или проблеск будущего - ускользнуло от него, как испуганный зверек.
Увечные, затаив дыхание, тихо переговаривались. Все они видели, как он пошатнулся, но Райф не знал, приятно им это или противно, - видел лишь, что это взволновало их, как волнует охотника кровь подраненного зверя.
Орлиец показал слабину.
Райф вернул внимание к трем предложенным ему лукам. Тисовый напрашивался сам собой; Юстафа должен был знать, что Райф, как кланник, захочет отдать предпочтение ему. Зрителям, вероятно, больше бы понравился южный, самый дорогой и нарядный, но у Райфа вызывали сомнение зарубки на его рукояти - некоторые из них так глубоки, что лук того и гляди даст трещину. Остается плоский, рабочая лошадка, не приспособленный для стрельбы на дальность.
Райф неохотно протянул к нему руку и вдруг почувствовал, как замер рядом с ним Юстафа. Толстяк перестал дышать, и его темные глаза блестели.
"Ему того и надо, - с внезапной уверенностью понял Райф... - Он предугадал ход моих рассуждений и поставил на то, что я откажусь от тех двух".
Райф, задержав руку, рассмотрел плоский лук получше и, несмотря на кожаную обмотку и блестящую полировку, нашел в дереве скрытый узел. Баллик Красный называл такие узлы охотничьими ямами и говорил, что лук с таким изъяном рано или поздно переломится. Вокруг узла Райф разглядел множество мелких царапин - Юстафа на славу поработал иглой.
Райф плавно отвел руку и взялся за тисовый лук. Юстафа чуть заметно поджал губы, и Райф мысленно сказал ему: так-то вот.
Тут он одержал победу. Остались сущие пустяки - победить Танджо Десять Стрел.
- Выбор сделан! - вмиг вернув себе хорошее настроение, объявил Юстафа и подал знак увезти тачку. - Приготовьтесь к пробным выстрелам, лучники.
Сын Танджо пристегнул короткий плащ отца так, чтобы тот не колыхался на ветру. Танджо пропустил тетиву между двумя пальцами, разогревая ее и проверяя, как она натянута. Для уменьшения отдачи к ней были приделаны два кроличьих хвостика.
Свой плащ Райф снял, заметив при этом искорку интереса в холодных, отчужденных глазах Танджо. Орлийский плащ всегда привлекает к себе внимание. Пробуя свой тисовый лук на изгиб, Райф с облегчением увидел, как дряхлый старичок положил к его ногам колчан с пятью дюжинами стрел. Юстафа при виде этого нахмурился. Хорошо - значит, к стрелам толстяк руку приложить не успел.
Все отошли назад, чтобы дать стрелкам побольше места. Юстафа удалился последним, и мальчик по его указанию провел мелом черту на камне.
Стало тихо, только ветер не желал утихать. Райф и Танджо стояли в восьми футах друг от друга, с колчанами у ног, и луки торчали у них по бокам, как корабельные мачты. Восходящее солнце бросало через Ров косые тени. На ульях сверкали красные круги, измалеванные на высоте человеческого сердца. Юстафа рассказывал зрителям, как будет проходить состязание, но Райф почти не слушал его. Страх и ожидание смешивались в его крови, порождая легкую дрожь, и живот подводило к позвоночнику.
- Приступайте к пробным выстрелам, лучники.
Райф не успел еще достать первую стрелу из колчана, а Танджо уже выстрелил. Молниеносно выхватывая из-за кушака одну стрелу за другой, он пускал их высоко в воздух. К тому времени как Райф наложил свою первую стрелу, в толпе послышались возгласы:
- Одна!
- Две!
- Три!
На счет "четыре" Райф понял, как Танджо Десять Стрел заслужил свое прозвище. Он выпускал все десять в воздух еще до того, как первая попадала в цель. Райф ни разу еще не видел, чтобы человек стрелял так быстро. Руки Танджо совершали движения с точностью и скоростью военной машины, и стрелы, тихо посвистывая, неслись к мишени. Танджо, сделав поправку на ветер, посылал их к северо-западу от первого улья, а сильный воздушный поток сносил их на юг. Струи, восходящие из Рва, были Танджо только на руку: он начал стрелять, когда они поднялись, и стрелы благодаря им держались в воздухе чуть дольше, выигрывая драгоценные мгновения.
- Восемь!
- Девять!
- Десять!
Первая стрела вонзилась в улей в тот самый миг, когда десятая слетела с тетивы. Зрители вопили и топали ногами. Цванг, цванг, цванг... все последующие стрелы втыкались в дерево следом за первой.
Танджо замер с высоко поднятой головой, поставив лук торчком и не отзываясь на бурное одобрение толпы. Только раздувающиеся ноздри говорили о том, чего стоило ему недавнее усилие.
Райф проследил за полетом его последней стрелы. Ни одна из десяти не попала ни в яблочко, ни даже в большой круг, но Танджо к этому и не стремился. Подорвать уверенность своего противника - вот чего добивался он. Ни один лучник не мог остаться равнодушным после подобного зрелища. Это была высшая степень стрелкового мастерства.
Танджо коснулся божий перст - быть может, тогда он и получил свои ожоги.
Когда толпа угомонилась и Юстафа начал осыпать Танджо еще более витиеватыми похвалами, Райф сжал тисовый лук поврежденной левой рукой, испытав острую боль в мизинце, а правой оттянул к щеке тетиву. Он будто и не прекращал никогда стрелять из лука, так быстро рука и глаз вспомнили прежние навыки. Той пары месяцев, когда он не брался за лук, как не бывало. Плечевые мускулы задубели, но это было хорошее чувство: плечи, несмотря на долгое бездействие, помнили, что сила выстрела зависит от них.
Все постороннее отошло куда-то. Красный круг, расположенный в ста шагах к западу, заполнил глаз Райфа. Это было сердце. Все стрелковые мишени изображают собой сердце, будь то круги, кресты или капустные головы, насаженные на изгородь.
Райф не пытался "звать" цель к себе - ведь в дереве не было жизни, которая откликнулась бы на его зов. Он лишь сосредоточился на мишени, мысленно протянув невидимую нить между своим глазом и яблочком, точно рыбак, закидывающий удочку, - и тогда отпустил тетиву.
Легкий щелчок отдачи заныл у него в ушах. Райф в отличие от Танджо почти не сделал поправки на ветер. Стрела летела низко, где основной поток не мог коснуться ее. Восходящие струи - другое дело, Райф, не зная, как с ними быть, просто подождал, когда они улягутся.
В конце концов ничего страшного не случится, сказал он себе - это всего лишь пробный выстрел.
Цванг. Стрела попала в улей, трепеща пестрыми ястребиными перьями на хвосте. Железный наконечник глубоко вошел в смолистую сосновую доску - на самом краю яблочка, о чудо!
Увечные подняли вой, а Юстафа начал восхвалять орлийца. Райф с удовольствием дал бы ему по носу. Две женщины поворачивали над огнем вертел со свиной тушей. Райф, вдыхая запах жареной свинины, заставил себя остаться спокойным, как Танджо перед ним, и не замечать враждебного отношения толпы. Незачем показывать им, как удивил удачный выстрел его самого. Пусть думают, что это для него самое обычное дело.
Двое человек на самом краю толпы следили за ним особенно пристально. Слегка повернув голову, Райф встретился взглядом с Мертворожденным. Тот усердно кивал ему, вовсю двигая бровями. И с чего только этот Увечный так прикипел к нему? Он, правда, забрал у Райфа его добычу, его меч и носящую имя стрелу, но это еще не причина, чтобы считать человека своим другом. А между тем он здесь единственный, кто желает Райфу победы.
Траггис Крот, тоже не сводящий глаз с Райфа, этого не желал. За все это время он ни разу не шелохнулся, но выражение глаз изменилось. Удача Райфа вызвала его недовольство, но только он из всех шестисот Увечных понимал, что этот выстрел - не более чем счастливый случай. Посмотрим, удастся ли тебе повторить это еще раз, орлиец, говорил его взгляд.
Райф проглотил слюну и отвернулся. Вокруг снова стало тихо: Танджо Десять Стрел готовился начать состязание. Мальчик, возивший тачку, выдергивал из улья его пробные стрелы. Из отверстий сочилась смола.
- Ты убил волка.
Райф повернул голову на голос Танджо. Тот говорил тихо, но метко, как и стрелял. Его слова предназначались для ушей одного Райфа, и это не был вопрос.
- Почему ты так говоришь? - снова отвернувшись, спросил Райф, и Танджо, взяв стрелу из колчана, ответил:
- Я вижу волка в твоих глазах.
Да. Большой белый волк, вожак стаи, пораженный ивовым посохом прямо в сердце. Райф на миг прикрыл глаза, вспоминая этот отчаянный выпад, спасший жизнь Аш.
- Когда убиваешь волка, боги поднимают на тебя взгляд. - Танджо отпустил тетиву, и лакированная стрела взмыла высоко в воздух. Белые гусиные перья поймали дующий из Глуши ветер и понесли стрелу к цели верно, как птица, от которой их взяли. Стрела вошла в яблочко у самой его середины. - Когда убиваешь волка ударом в сердце, боги берут твою судьбу в свои руки.
Райф сохранил на лице невозмутимость. Это слова, всего лишь слова. Увечный хочет сбить его с толку. Сделав несколько глубоких вдохов и выдохов, Райф тоже взял из колчана стрелу. Уже совместив ее зарубку с тетивой, он вспомнил то, что говорил ему Юстафа, и сказал, не сводя глаз с мишени:
- А не побиться ли нам об заклад, Танджо? Между собой, только ты и я?
Танджо молчал. Райф не видел его, но чувствовал, что он заинтересован. Через некоторое время Танджо спросил:
- На что ты хочешь поспорить?
- На твой лук.
Райф сознавал, что выпалил это слишком быстро и тем выдал, как хочется ему получить сулльский лук. Время шло, Танджо молчал. Райф натянул тетиву до отказа, и лишь тогда тот заговорил. Райф был готов к этому и не ослабил натяга. Пусть Увечный попытается его отвлечь - понапрасну будет стараться.
- А что предлагаешь взамен? - Заметно было, что общий язык для него не родной, и Райф затруднялся судить о степени его интереса.
Танцы на льду, так сказал Ангус, когда его конь перенес Аш через замерзшие воды Черной Лохани. Райфу казалось, что он, торгуясь с Танджо, делает то же самое. И главное в этом танце - верно рассчитать время. Договориться надо до того, как он сделает свой первый выстрел, пока одна только стрела Танджо торчит в мишени. Увечный поостережется ставить на кон свой лук, если заподозрит, что может его потерять.
- Орлийский плащ. - Райф слегка мотнул головой в ту сторону, где лежала на камне свернутая голубовато-белая ткань, достойный приз, настоящее сокровище для любого, кто охотится на снегу и на льду, - но дороже своего лука для лучника нет ничего.
Ему было трудно удерживать тетиву в ожидании ответа Танджо. Мускулы плеча начинали дрожать, большой и указательный пальцы побелели. Танджо все это видел, и Райф мог бы поклясться, что Увечный досчитал до ста, прежде чем сказать:
- Идет.
Райф отпустил тетиву.
Отдача была такая, что лук ударил по обрубленному пальцу. Райф сморщился и не увидел, куда попала его стрела. Он так мучился, что ему было уже все равно.
Поведение толпы сказало ему то, чего не сказали глаза. Женщины шипели, мужчины недовольно ворчали. Юстафа, наслаждаясь происходящим, испустил гортанный вздох. Стрела Райфа попала в яблочко, и состязание начинало захватывать по-настоящему.
Пока мальчик бегал за стрелами, Райф посмотрел на Танджо. Тот стоял к нему в профиль и смотрел вдаль. Обожженное лицо дернулось и тут же застыло.
Мальчик, приложив к мишени мерную палочку, подал какой-то знак Юстафе.
- Первый выстрел за Райфом Дюжина Зверей! - объявил толстяк, раскрасневшись от волнения. - Он впереди на... на сколько там, мальчик?
Мальчик поднял над головой полую тростниковую палочку, похожую на флейту, с выжженными на ней метками, и показал.
- На две зарубки.
К полной неожиданности для Райфа, Танджо повернулся к нему и поклонился так низко, что хвост его черных волос коснулся камня. Выпрямившись, он ощерил зубы в хищной улыбке.
- А теперь поглядим, кто из нас настоящий мастер.
Лицо Райф удержал в повиновении, но с кровью, отхлынувшей от него, ничего поделать не мог. Он так радовался, что не дал Юстафе себя провести, что не заметил, как его провел кто-то другой. Танджо сделал свой первый выстрел для отвода глаз.
Танджо с довольным видом взял стрелу и плавным, красивым движением наложил ее на лук. Как только мальчик отошел от мишени, он выстрелил. Цванг... В самую середину яблочка.
О боги. Ликующие крики толпы с трудом доходили до Райфа. Краем глаза он заметил, что Траггис Крот шевельнулся - совсем чуть-чуть, так что это можно было даже счесть за обман зрения. Правая рука атамана легла на рукоять ножа, и Райф подумал: "Я не увижу удара, который убьет меня".
Он наложил на лук вторую стрелу. Малейшая помеха могла отклонить ее от цели. Лучше всего выстрелить быстро, пока прицел еще верен и руки не начали дрожать.
Райф отпустил тетиву и сразу понял, что совершил ошибку. Лук отдал назад, тетива обвисла. Поднявшаяся снизу воздушная струя тронула подбородок Райфа и направила стрелу в идущий с севера поток. Стрела вихлялась на лету, и Райф заранее знал, что она не попадет в яблочко.
Цванг... и толпа разразилась приветствиями в честь Танджо.
Пока мальчик бегал вынимать стрелы из улья, Райф смотрел на камень у себя под ногами. Им осталось сделать третий и последний выстрел по этой мишени. Выиграть первую стадию еще не значит выиграть состязание, но Райф повидал много стрелковых турниров и знал, что тому, кто начал проигрывать, остановиться уже трудно. Он тяжело дышал, стараясь собраться с мыслями. Танджо счищал воображаемую выпуклость со своего лука длинными, как восковые бобы, ногтями.
Третья стрела Танджо попала в след от второй, обрызгав смолой всю мишень. Райф взял на прицел ее белые гусиные перья, дождался, когда утихнут восходящие потоки, и выстрелил.
Выстрел удался, и стрела угодила в яблочко, но не в самую середку, где торчала, словно стержень солнечных часов, стрела Танджо. Юстафа объявил Танджо победителем первой стадии, и Увечные закричали "ура". Ребятишки, выбежав на площадку, увезли прочь первый улей и очистили доступ ко второму, стоящему на расстоянии в двести шагов. Яблочко, раньше бывшее величиной с настоящее яблоко, теперь превратилось в маленькое пятнышко.
В толпе ходили по рукам кувшины с пивом, блюда с жирными лепешками и зажаренными целиком луковицами. Женщины, крутившие вертел со свиньей, от жары закатали рукава и распустили шнуровку своих корсажей. Обгоревшая свиная шкура трещала и лопалась. Одна из стряпух проткнула брюхо свиньи вилкой, и оттуда хлынул сок. Райф отвернулся. Он не хотел даже думать о предстоящем пире. Ему не терпелось начать вторую стадию, и каждая минута ожидания была для него пыткой. На ста шагах еще можно стрелять по прямой, думал он, нервно поглаживая свой тисовый лук, но на двухстах стреле необходимо набрать высоту. Поневоле придется учитывать дующий с севера ветер.
- Лучники, приступайте к пробным выстрелам.
Райф давно уже приготовился и не стал смотреть, будет Танджо устраивать новое представление с десятью стрелами или нет. Он послал пробную стрелу высоко в воздух. Ветер снес ее на юг, и она попала в улей на добрые две ладони от яблочка. Хорошо хоть не мимо, вздохнул с облегчением Райф.
Танджо на сей раз тоже ограничился одной стрелой, постаравшись как можно лучше примениться к ветру. Райф даже с двухсот шагов расслышал смачное "цванг" стрелы, попавшей точно в середину яблочка.
- Похоже, твой плащ достанется мне, кланник, - заметил Танджо, опустив лук. - Он сделает мою охоту удачной.
Райф промолчал. Его время истекало. Он хороший стрелок, но с этим Увечным мог бы потягаться только мастер наподобие Баллика Красного. Райф думал, что лишние сто шагов как-то уравняют их, но пробный выстрел Танджо доказал ему, что он ошибался. Теперь его могла спасти только удача.
Следующую стрелу Танджо всадил чуть выше середины. Райф добился почти того же, и ястребиные перья пересеклись с гусиными. Юстафа, пока мальчик вынимал стрелы, проплясал веселый танец. Любопытно было бы знать, сколько поставил толстяк на Танджо.
Две другие стрелы Райфа тоже легли хорошо - одна в яблочко, другая на самый его ободок, но Танджо все-таки превзошел его.
- Тан-джо! Тан-джо! - вопила толпа. Еще больше пива было выпито, и Увечные напирали со всех сторон. Райф чуял их запах, видел оружие у них в руках. Беременная с привязанным к животу камнем проговорила, скаля зубы:
- Ночь во Рву долгая и холодная.
Врата ада. Райф вздрогнул, вспомнив слова Юстафы. В двадцати шагах от него зияла бездна. Чистое небо голубело над ней, и о том, что мир здесь утрачивает свою целостность, говорило только солнце, слишком маленькое и бледное. Все его тепло и половину света поглощал Ров. Кому и зачем нужно отправлять туда людей, все равно, живых или мертвых?
Райф едва заметил, как откатили прочь второй улей.
Третий и последний был самым большим из трех. С коня вышиной, он имел форму барабана. Оно и понятно: с трехсот шагов лучники обычно бьют не во всадника, а в его лошадь. Яблочко, однако, присутствовало и здесь - красный кружок на высоте конского сердца.
Костер за ульем ревел от капающего в пламя свиного жира. Последняя стадия во всех стрелковых состязаниях самая важная. Если Райф одержит в ней победу, они с Танджо окажутся на равных. Но дело это нелегкое. Ветер теперь дул порывами, и приноровиться к нему стало еще труднее, а яблочко на таком расстоянии казалось едва заметной красной точкой. Райф взглянул на Танджо - тот целился, сильно прищурившись, сморщив свое обожженное лицо.
Они сделали пробные выстрелы, и Райфу впервые показалось, что стрела Танджо нащупывает цель, а не летит прямо к ней. Увечный направил ее чуть ли не под прямым углом вверх. Ветер отнял у нее силу, и она попала в мишень на целых три фута ниже яблочка. Толпа удивленно загудела. Райф учел его ошибку, наставив лук пониже и натянув тетиву до отказа. Его стрела вошла высоко, с сочным звуком, дав понять, что сила в ней еще сохранилась. Кто-то в толпе, вероятно Мертворожденный, крикнул "ура".
Райф с трудом сдержал усмешку. Нужна немалая храбрость, чтобы поддерживать ненавидимого всеми стрелка.
Следующий выстрел у Танджо вышел удачнее, но он, стремясь превзойти противника, придал стреле слишком большую скорость. Она, как и у Райфа, вошла высоко, на ладонь выше яблочка. Для трехсот шагов это было прекрасное достижение, но Танджо оно не обрадовало. Он сжал кулак и взглянул на Райфа с холодной ненавистью.
Райф, должно быть, к тому времени слегка тронулся умом, потому что этот взгляд вселил в него надежду. Легкой рукой он натянул тетиву и прищурился. Стрелу он послал с той же легкостью, и она, обманув ветер и восходящие потоки, вонзилась в обод красного кружка.
По толпе прошла волна злобного оживления. Враждебные взгляды и шепоты впивались в Райфа, как комары-кровососы. Увечные накинулись бы на него прямо сейчас, если б не безмолвное присутствие Траггиса Крота. Казалось, что он сдерживает толпу самой своей неподвижностью - никому здесь не хотелось сделать то, что заставило бы его пошевелиться.
- Первый выстрел за Райфом Дюжина Зверей! - Юстафа, разряжая напряжение, помахал на себя рукой так, словно ему стало жарко. - Осталось еще два выстрела - да помогут мне боги пережить их.
Танджо, не обращая внимания на шутовство толстяка, медленно оттянул тетиву. Первые две стадии выиграл он, но третья значила больше. Если ее выиграет Райф, будет ничья, и придется ставить четвертую мишень. Танджо дождался, когда утихнет ветер, и согнул сулльский лук до отказа легко, словно детский. Яшмовое кольцо, которым он пользовался при натяжении тетивы, сверкнуло на солнце. На карнизе стало так тихо, что слышно было, как с лука слетела стрела. Райф сразу понял, что выстрел хорош, но не знал, насколько он хорош, пока стрела не вошла в красный кружок. Не в самую его середину, но достаточно близко, чтобы толпа изумленно ахнула.
Райф заставил свое лицо выразить спокойствие, которого он не чувствовал. Человек, способный на такой выстрел, достоин уважения, но Райф не мог позволить себе восхищаться Танджо. К тому, кто имеет власть лишить тебя жизни, нельзя испытывать ничего, кроме ненависти. Райф взял стрелу из колчана. На шее у него пульсировала жилка, и мысли блуждали. Прицелившись, он постарался успокоиться. Все ветры и воздушные потоки улеглись, как ни странно, и Райф впервые после своего пробуждения услышал шум самого города. Город стонал. Скальные пласты в вырубленных человеком пещерах перемещались, и казалось, будто в глубине утеса что-то рвется на части.
Райфа посетило непрошеное воспоминание о газовых гейзерах, которые они с Аш видели у границ племени Ледовых Ловцов. Земля, на которой он стоял, перестала быть твердой.
Он прикоснулся к тетиве губами и отпустил ее. Ожидая отдачи, он понял, что держал лук натянутым слишком долго, отпустил необдуманно и потому не придал стреле должной силы. Злясь на себя самого, он следил за стрелой. Она летела слишком низко и слишком скоро достигла зенита. Ее едва хватило на то, чтобы воткнуться в самый низ мишени.
- Второй выстрел за Танджо Десять Стрел!
Пегое лицо Танджо тронула чуть заметная удовлетворенная улыбка. На Юстафу и ликующих зрителей он не смотрел - его взгляд был устремлен только на Райфа.
- Думал, я так тебе его и отдам, кланник? - Он поднял сулльский лук вверх, и окрашенный в синее рог заиграл на солнце, как жидкое стекло. Серебряные узоры на нем вдруг ожили во всей своей ясности: луна, звезда - и ворон, кричащий в ночи. - Я умру раньше, чем ты его получишь.
Сказав это, Танджо сделал свой последний выстрел. Стрела шла точно по той же дуге, что и вторая, словно по оставленному ей следу. Единственной разницей был небольшой уклон вправо, еще больше приблизивший стрелу к середине яблочка.
Райф вздрогнул, когда она попала в цель. Увечные стучали по камню ногами и древками копий, поэтому он не сразу разобрал, что они кричат. Ему даже померещилось, что они выкрикивают его имя, и он подивился такой перемене симпатий, но тут же понял, что слышит свой смертный приговор.
- Ров! Ров! Ров!
Райф наложил на лук третью стрелу. На него снизошло какое-то мрачное спокойствие, и пульс на шее бился с ровной силой второго сердца. Смерть ему знакома. Он уже встречался с ней. Уж не думают ли они напугать его, угрожая ему новой встречей?
Стрела слетела с тетивы. Райф вложил в лук всю свою силу, и тот резко отдал назад. Боли Райф почти не заметил. Он послал стрелу слишком высоко, и она теряла силу, круто поднимаясь в небо. Райф проклял себя. Все кончено. Такие стрелы, достигнув своего пика, падают наземь. Они хороши, когда хочешь выбить глаз врагу на поле боя, а не для стрельбы в цель. Увечные наступали на него, и их припев становился все громче по мере снижения стрелы:
- Ров! Ров! Ров!
Но снизу ударили теплые струи. Они шевелили полы плащей, путали волосы, раздували женские юбки. Они осушили глазные яблоки Райфа и подняли с плеч его косу.
Невидимые столбы, вставшие из Рва, заколебали воздух и подхватили Райфову стрелу. Все это произошло в мгновение ока, но Райфу казалось, что следит за полетом своей стрелы уже несколько минут. Теперь она уже не падала, а снижалась по плавной дуге. Все затихли, глядя на несомую воздухом стрелу, и восемьсот пар глаз обратились ввысь. Воздушные столбы продержались еще мгновение и улеглись.
Стрела, увлекаемая ими, пошла вниз и вонзилась прямо в середину яблочка.
Увечные застыли в глубоком молчании, точно никто не хотел первым шевельнуться или подать голос в пустоте, оставленной утихшим ветром.
Райф с вызовом опустил лук, стукнув им о камень. Он не понимал, чего ему ждать теперь, но чуял опасность, и глупо было бы показывать этим людям свой страх.
- Объяви победителя, - бросил он Юстафе.
Тот потерял всю свою живость, сделавшись грузным и неуклюжим. Стали заметны потертые швы на его камзоле и стерженьки от стреловых перьев, прилипшие к его насаленным волосам. Юстафа прочистил горло, и Райф заметил взгляд, который тот бросил на Траггиса, прежде чем объявить:
- В третьей и последней стадии победил Райф Дюжина Зверей.
Толпа хлынула вперед, сжимая рты, загребая пальцами воздух. Кто-то швырнул камень.
- Не будем спешить, братья, - заверещал Юстафа, воздев руки к небу. - Состязание еще не окончено. В случае ничьей наша древняя и грозная традиция обязывает нас перейти к завершающей стадии - смертельной. Да, братья мои, смертельной. Лучники сделают еще по одному выстрелу, и победит тот, чей выстрел будет лучшим. - Юстафа завертел головой, ища подходящую мишень, но ее не приготовили. Никто и помыслить не мог, что чужак победит.
Райф, отвернувшись, почему-то вспомнил об Аш. Где она теперь? Не думает ли она, что сделала ошибку, бросив его?
- Пусть стреляют в свинью, - проронил Траггис Крот, и Райф, обернувшись, поймал на себе черный взгляд атамана. Это почти порадовало его, потому что отвлекло от мыслей об Аш.
Напряженная тишина последовала за этими словами. Увечные подались назад, но не утихомирились. Голос вожака всколыхнул их, и Райф видел в их глазах жажду крови. Увечные - это не клан. Райфу говорили об этом Тем, Ангус и еще с десяток человек, да и Мертворожденный три дня назад сказал ему то же самое. Райф слушал их, но не слышал и только теперь понял, как они были правы. Многие из Увечных походят на кланников и говорят, как они, но боги не живут в их каменном городе, и ничто, кроме общего отчаяния, не связывает их.
- Первый выстрел я уступаю кланнику, - с поклоном и учтивой маской на лице произнес Танджо.
Райф не ответил любезностью на любезность, понимая, что все это одно притворство. Свинья находилась примерно в трехстах пятидесяти шагах от них, далеко в стороне от стрельбища, и при этом висела над огнем. Ее заволакивал дым и трепещущий от жара воздух. Танджо уступил ему выстрел не по доброте душевной. В смертельной стадии пробные выстрелы не допускаются. Тот, кто стреляет первым, будет стрелять вслепую. Насколько сильно надо натянуть тетиву, насколько высоко пустить стрелу? Способен ли жар от костра повлиять на ее полет? Любой опытный лучник может все это вычислить, но гораздо проще делать такие вычисления, исходя из ошибок другого. Поэтому Танджо великодушно предоставил Райфу возможность наделать этих ошибок.
Делать нечего - придется стрелять. Райф согнул лук и подождал, пока стряпухи не отошли от костра. Свинью повернули боком к лучникам. Животное, хотя и крупное, за зиму сильно отощало. Любопытно знать, откуда оно взялось - Мертворожденный говорил, что Увечные испытывают недостаток в мясе. Может быть, они делают набеги на юг и угоняют скот у клановых издольщиков? Но как же они перебираются через Ров?
Туша висела, задрав кверху все четыре ноги, потому что сухожилия от огня сократились. Хвост так отвердел, что ребенок мог бы покачаться на нем. Рыло потрескалось, и под черной коркой проглядывало розовое мясо. Райф, перебарывая отвращение, сосредоточился на обращенном к нему свином боку.
Смерть. Глубоко внутри Райфа, там, где головной мозг соединяется со спинным, загорелся слабый свет, напоминающий одинокий лунный луч на черной воде, и слюна увлажнила рот. Спекшиеся серые каморки свиного сердца тянули его к себе. Он потерял способность дышать, окруженный смердящей плотью. Здесь не осталось никакой жизни, только губчатая толща лопнувших мышц и артерии, забитые сгустками крови. Смерть. За всем этим, несмотря на жару, таилось что-то холодное, не знающее пощады. Таилось и выжидало.
Райфу сводило нутро от страха. Надо выбираться отсюда, и поскорее. Смерть придвинулась совсем близко, шевеля своими щупальцами, похожими на струйки дыма, протягивая их к его разуму. Врата ада разверзлись, втягивая его в черную, пахнущую смертью болотную воду. У этой трясины не было дна, только безжизненная, бездонная пустота. Стоит ему погрузиться туда, и возврата уже не будет.
Спасения нет. Свиное сердце поймало его, как пружинный капкан. Не надо было ему соваться сюда. Бьющееся сердце олицетворяет собой силу жизни, остановившееся ведет прямиком в смерть. И оно втягивало его в себя, засасывало. В ушах у Райфа стоял рев, мысли начинали путаться, а тяга все усиливалась. Запах жареного мяса уступал место голубому, искрящему запаху льда. Какие-то тени двигались на краю его зрения, слышались чьи-то вздохи, и мягкая разлагающаяся плоть затягивала его все глубже.
Но слюна продолжала увлажнять его рот. В мозгу сработало что-то, и Райф почувствовал, как расширились его зрачки. Эти места знакомы ему, здесь он все равно что дома.
Он не помнил, как отпустил тетиву, - лишь испытал потрясение, внезапно вынырнув из тьмы на солнечный свет. Он дышал тяжело и часто, а ветер леденил его, словно он был наг. Райф поморгал, точно его насильно пробудили от сна, и увидел то, что смог осмыслить лишь несколько мгновений спустя.
Увечные, застыв как статуи, смотрели на свиную тушу. Стрела - его стрела - вонзилась глубоко в сердце свиньи. От удара поджаренная кожица лопнула и мясо разлезлось, обнажив обросшие жиром ребра. В месте попадания их разнесло вдребезги, будто фарфор, и сквозь них проглядывал серый комок сердца, пронзенный точно посередине.
Райф сглотнул, чувствуя во рту скверный вкус. Лук стоял рядом, как посох, но Райф не помнил, как опустил его. Надо что-то делать, сознавал он. Надо сказать Юстафе - пусть признает выстрел удачным, пусть разрядит какой-нибудь шуточкой устрашающую скованность толпы, пусть скажет Танджо, что теперь его черед. Райф сознавал это, но не мог пошевелиться.
Ему почему-то вспомнилась история, рассказанная Ангусом, - о том, как кочевники, живущие в красной пустыне Дальнего Юга, дают имена своим сыновьям. Отец выбирает имя, но не открывает его никому, даже своей жене, и ребенок растет, не зная, как назвал его отец. Мать и другие зовут его разными ласкательными именами, но вот он вырастает, становится взрослым мужчиной, сильным и храбрым, и вызывает на бой своего отца. Бои эти, как правило, жестоки, говорил Ангус. Гордость для жителя пустыни превыше всего, и ни один отец не хочет проиграть своему сыну. Сын, чтобы победить, должен без всякой жалости повалить отца наземь и, стоя над ним, сказать: "Я требую свое имя. Отдай то, что принадлежит мне". Отец называет имя, и сын, оставив его на попечение женщин, уходит в пустыню охотиться. Эта первая ночь, говорил Ангус, обладает волшебной силой: звери сами выходят на его копье, и боги посылают ему вещие видения.
Райф не ждал ни видений, ни дичи, которая волшебным образом явилась бы перед ним, и все же...
Я требую свое имя.
Глядя на торчащую из сердца стрелу, он знал, что оправдал свое имя - Мор Дракка, Свидетель Смерти. Он потерял счет стрелам, которые послал в живые сердца, но сегодня он впервые поразил мертвое.
Он опустил глаза на камень у себя под ногами, не видя его. Откуда-то издалека до него донесся голос Юстафы:
- Ну что ж, выстрел будь здоров, сказать нечего. Меньше работы для старой Бесси, когда она начнет резать мясо. - Толстяк издал странный звук, будто икнул. - Пора заканчивать, пожалуй. Стреляй, Танджо, когда будешь готов.
Толпа ожила, пока Танджо готовился сделать свой выстрел. Увечные перешептывались, разминали затекшие члены, скрипели и бряцали своими латами. Райф услышал, как стрела легла на тетиву, и посмотрел, как Танджо натягивает лук. Утренний свет позолотил обожженное лицо Танджо, и сулльский лук светился, согнутый сильной рукой. Танджо дохнул на тетиву, и рука с яшмовым стрелковым кольцом совершила плавное движение.
Выстрел был хорош. Райф навсегда запомнил стойку Танджо, и то, как он отпустил тетиву, и шорох спорхнувшей с лука стрелы - все это говорило о безупречности выстрела. Стрела взвилась высоко и упала на тушу, как ястреб - совсем близко от стрелы Райфа. С трехсот пятидесяти шагов, сквозь дым и трепещущий воздух, Танджо сумел попасть в луковичную сердечную аорту.
Прежде чем Увечные успели выразить свое отношение к этому, он повернулся к Райфу и поклонился. Выпрямившись, он с непроницаемо гордым лицом протянул Райфу свой лук. Краем глаза Райф видел, как из толпы проталкивается вперед маленький сын Танджо. Какой-то горбун схватил мальчика и удержал, хотя тот брыкался и вырывался. Старуха рядом с ним подала горбуну свою шаль, чтобы он закрыл лицо мальчику.
Танджо, который тоже должен был видеть, что происходит с его сыном, никак не отозвался на это. Глядя только на Райфа, он сказал:
- Возьми. Он хорошо мне послужил в свое время.
Юстафа говорил что-то с драматическими нотами в голосе, но Райф не разбирал слов. Сулльский лук перестал быть для него желанным, однако он протянул руку. Я требую свое имя. Теперь он, кажется, понял, почему сыны пустыни уходят прочь, оставив своих поверженных отцов на земле. Их обоих жжет стыд, и отца и сына, но ни один из них не показывает этого другим. На гордость Танджо Райф ответил такой же гордостью, и руки их соприкоснулись на изгибе лука.
Ты великий стрелок, и я уважаю тебя, хотелось сказать, Райфу. Но он ни за что не произнес бы этого вслух. Он только низко поклонился, держа лук обеими руками, и сделал вид, что не заметил скользнувшей к ним тени Траггиса Крота и страха, мелькнувшего в глазах Танджо.
- Ров! Ров! Ров! - снова завели Увечные, а Траггис достал нож из ножен окаменелого дерева. Танджо, высоко держа голову, повернулся лицом к атаману. Его страх прошел, и женщины в толпе плакали, видя его гордую осанку.
- Откройте лицо моему сыну, - сказал он, и чья-то рука легла на плечо Райфа.
- Пойдем-ка, парень. Пусть они забудут о тебе на время. - Мертворожденный тянул его прочь. Райф воспротивился было, но тут его взгляд упал на сына Танджо. Мальчика отпустили и сняли шаль с его головы. Он дрожал с ног до головы, но старался держаться не менее гордо, чем его отец. Он был младше Эффи, этот мальчик, и Райф позволил Мертворожденному увести себя назад.
- Ров! Ров! Ров! - бушевала толпа. Траггис, действуя с невероятной быстротой, рванул Танджо к себе, сломал ему шею и срезал веки с его глаз. Обмякшее тело лучника дернулось в руках атамана, выкатившиеся наружу белки оросились кровью. Райф шарил у пояса, ища порошок священного камня, которого больше не было там. "Молю вас, боги, возьмите его к себе". Но перелом позвонков только парализовал Танджо, а не убил, и когда вокруг лучника сомкнулась толпа, Райф разглядел его взгляд, устремленный на сына.
Райф видел однажды в Гнаше, как человека разорвали двумя лошадьми - то же самое происходило теперь и с Танджо. Его, разрывая на части, подтащили к обрыву, подняли на плечи и швырнули в бездну.
Танджо Десять Стрел с широко открытыми глазами беззвучно полетел вниз, а Райф, содрогаясь, пошел прочь.

21. ДЕВЯТЬ ШАГОВ БЕЗОПАСНОСТИ

- Длинный меч - неподходящее оружие для девушки. Ты можешь учиться целый год и все-таки не нарастишь мускулов, чтобы владеть им как следует. - Арк протянул руку за мечом, который Аш взяла, пока он гасил костер. Ночью огонь, как все разводимые суллами костры, горел почти бездымно и оставил на снегу совсем небольшое пятно. Теперь, после проделанной Арком работы, Аш даже места от него не нашла бы. Это почему-то раздражало ее, и она не желала отдавать меч.
Арк верно сказал: меч слишком тяжел для нее и длинен. На пару футов длиннее, чем надо. И вес его перемещается от острия к рукояти, когда она пытается взмахнуть им - можно подумать, что внутри у него налито что-то жидкое. Но до чего же красив! Блестит, как зеркало - порой его даже не видно, а видны только небо и горы, отраженные в нем. Аш было трудно держать его на весу, и она уперла острие в снег.
- Маль сказал, что сегодня начнет учить меня приемам защиты.
Она думала, что ее отказ отдать меч рассердит Арка, но воин только кивнул в ответ.
- Несогласный прав. Я порой забываю, что ты не родилась суллийкой.
Аш, в свою очередь, быстро кивнула, не желая показывать, какую ценность имеют для нее его слова. "Скажи, что любишь меня, Асария", - произнес у нее в голове непрошеный голос приемного отца, и это послужило ей предостережением. Когда люди знают, как ты любишь их и как хочешь быть для них родной, они сразу норовят обидеть тебя и прогнать прочь. С напускной беззаботностью Аш извлекла сулльский меч из снега и рукоятью вперед подала Арку. Он помедлил немного, глядя на нее, и убрал клинок в ножны. Рассвет занимался над ледяными полями, освещая проталины и груды мерзлого щебня. Небо синело, и на нем виднелись легкие облака. Аш поежилась, когда низовой ветер всколыхнул ее рысью шубку. Она не знала, где они находятся теперь. На западе светились невесомые белые пики Прибрежного Кряжа, единственная знакомая ей примета. На все три другие стороны расстилалась плоская, безликая, дышащая морозным паром земля. Иногда Аш казалось, что она видит на горизонте какие-то другие горные цепи, но они, если и существовали, лежали где-то очень далеко, и она не доверяла собственным глазам.
Маль уехал из лагеря еще затемно - он часто так поступал. Сейчас он, вероятно, стоит где-нибудь на пригорке и вглядывается вдаль, отыскивая приметные знаки и питьевую воду. Аш не хотелось вспоминать о черной жидкости, которая тогда, в горах, капала с его меча и прожигала снег. Гораздо легче представлять себе, как Маль ищет дорогу. Думать, что ему ничего не грозит.
- Я готов исполнить обещание, которое дал тебе мой хасс, Аш Марка.
Арк оставил поклажу у лошадей и скинул свою тяжелую шубу. В руках он держал небольшой ларец, обтянутый синим шелком. Арк положил его к ногам Аш вместо того, чтобы отдать ей в руки, и она поняла, что он делает ей подарок. Она уже заметила, что суллы относятся к этому весьма щепетильно, придерживаясь не совсем понятных ей правил.
- Достань то, что внутри, и посмотри, как это придется тебе по руке, - сказал Арк.
Аш опустилась на колени. Ларец из жесткой кожи окружала мягкая оболочка стеганого шелка, застежку оплетали серебряные нити. Внутри на пуховой подушке покоился тонкий кинжал длиной в локоть, а рядом - маленький серп с приделанной к нему девятифутовой цепочкой. Цепочка толщиной со средний палец Аш была выкована из дымчато-серой стали столь искусно, что Аш не могла понять, как соединяются между собой ее звенья. На вид она казалась тяжелой, но, взяв ее в руку, Аш изумилась ее, текучей легкости. Только гирька на конце, имеющая форму слезы, утяжеляла ее. Гирька, как полагала Аш, была отлита из смеси разных металлов. Местами гладкая, местами шероховатая, она вся переливалась радужными тонами. Вставленные в нее камни-перидоты странной огранки сверкали, как кошачьи глаза. На ощупь они показались Аш не менее твердыми и острыми, чем алмазы, и она невольно представила себе, что способны они сотворить с человеческим лицом.
- Возьми серп в левую руку, а правой вращай цепь.
Серп оказался ей как раз по руке, и Аш сообразила, что это оружие создано не для мужчин. Отпустив цепь на три фута, она стала крутить ее над головой. Металл, со свистом набирая скорость, превратился в размытый блик, а перидоты на гирьке чертили в воздухе зеленое кольцо.
- Хорошо. Теперь попробуй помедленнее. Выпрями руку и работай только запястьем.
Аш попробовала. Гирька тут же упала и пребольно стукнула ее по внутренней стороне руки, а цепь обвилась, как змея, вокруг предплечья. Аш вскрикнула от неожиданности, и на глазах у нее выступили слезы. Когда Арк метнулся к ней, она испуганно отпрянула, но он уже обезоружил ее, отняв у нее серп, а потом, дернув за цепочку, повалил Аш наземь. Она и ахнуть не успела, как он навалился сверху, приставив серп к ее подбородку. Проступившая из пореза кровь обожгла ее кожу.
Сулл, отпустив ее, бросил серп на лед и приказал:
- Встань.
Аш села, но на ноги не поднялась. Ее трясло, и она чувствовала себя так, будто ее предали. Зажав порез рукой, она попыталась остановить кровь.
- Нет, - остановил ее Арк, - пусть течет. Это Драс Ксаксу, Первый Надрез.
Аш подняла к свету окровавленные пальцы.
- У меня и раньше шла кровь.
- Но не сулльская.
Он протянул ей руку, и Аш, помедлив немного, взялась за нее и встала. Иней, осыпавшийся с ее шубы, висел между ними, как пыль.
- Зачем ты так? - спросила она.
- Мы, суллы, всегда готовы к бою. Кровь мальчика или девочки, пока они растут, должна проливать дружеская рука. Мы наносим раны друг другу, чтобы лишить врага удовольствия сделать Первый Надрез.
Аш нахмурилась, спрашивая себя, отчего суллу вздумалось ранить ее именно теперь. Кто же тот враг, который мог бы ранить ее первым, как опасается Арк? Но суровое лицо Арка и его глаза, глядящие из своей глубокой костяной оправы, предупреждали ее без слов: ни о чем меня больше не спрашивай.
Аш неохотно подобрала серп. Рука у нее болела, из ранки на шее текла кровь, и она с трудом удержалась, чтобы не заорать в голос: "Почему ты столько всего от меня скрываешь? Ты сделал меня суллийкой, так доверяй же мне".
Но она промолчала и снова раскрутила цепь. Арк прошел к жующим просо лошадям, выдернул из их загородки березовый столбик и поставил его перед Аш в качестве мишени. Она попыталась направить вращение в нужную сторону, и сухожилия у нее на запястье натянулись, как струны. Сделанный ею бросок запоздал на долю мгновения, и гирька, пролетев мимо столба, устремилась обратно к ней. На этот раз она ударила Аш по спине, вышибла воздух у нее из легких и вырвала из шубы клочок рысьего меха.
Арк хладнокровно наблюдал, как Аш хватает ртом воздух.
- Сделав точный бросок, ты сможешь захватить руку своего врага, его оружие, ногу его коня. Можешь даже убить человека, если метнешь гирю достаточно сильно и попадешь ему в висок или в горло. А если цепь туго натянуть между двумя руками, она превращается в щит, способный отразить удар вражеского клинка.
Арк, подойдя к Аш, взял цепь, протянул ее между ними во всю ее длину и опустил гирю на лед.
- Смотри, - сказал он и обнажил меч. Шесть футов сулльской стали сверкнули перед самым лицом Аш. Один молниеносный удар следовал за другим, и каждый взмах оставлял след в воздухе, но с Аш ничего не случилось. - Это Наза Тани, девять шагов безопасности. Удерживай врага на расстоянии, равном длине этой цепи, и его меч не коснется тебя.
Аш с трудом кивнула, не в силах отвести глаз от его клинка. Он двигался так близко от ее глаз, что она видела сверкающую точку его острия. Она понимала, что это испытание, и боялась провала еще больше, чем укуса стали. Она Аш Марка, Найденыш. Ее уже бросили однажды, и она не даст этому суллу повода бросить ее еще раз. Она стояла, высоко задрав подбородок, не шевелясь и не моргая.
Последующие выпады Арка срезали несколько волосков у самого ее лица, и воин вернул меч в ножны. Тяжело дыша, он сказал сурово:
- Надо было отойти назад. Производя выпад, я делаю шаг в твою сторону и нарушаю границу Наза Тани. Я мог бы снести тебе голову.
Аш вспыхнула. Она не поняла, в чем состоит испытание, и провалила его.
- Поупражняйся в ударах по столбу, пока я сворачиваю лагерь, - с тем же суровым лицом распорядился Арк.
Аш посмотрела, как он затягивает подпругу на сером. Поземка, вихрящаяся вокруг ног скакуна, могла бы заморозить любого коня, но только не его. Серого защищали пряди длинного шелковистого волоса, растущие от самых колен, но Аш вдруг замерзла и охватила себя руками. Ей не хотелось снова браться за серп. Прижаться бы сейчас к серому и зарыться руками в его хранящую тепло гриву.
К тому времени как Арк разобрал загородку, напоил лошадей и навьючил их, Аш научилась попадать по столбу. Это оказалось просто - надо было только вовремя отпускать цепь. При достаточно быстром вращении она обвивалась вокруг столбика, издавая при этом шорох, как ползущая по траве змея. От этого звука у Аш мурашки бежали по коже. Вслед за этим гиря щелкала, точно стальной капкан, и удерживала цепь на месте. Почувствовав, что Арк смотрит на нее, Аш ухватилась за цепь двумя руками и выдернула столбик из снега.
- Вытри цепь и спрячь ее, - коротко кивнув, сказал сулл. - Пора уезжать отсюда.
Аш повиновалась, сказав себе, что вовсе никакой похвалы и не ждала. Солнце быстро поднималось, и лед сверкал всеми цветами радуги, треща под ногами, как хворост на костре. Ночью Арк объяснил ей, что подо льдом пролегает черный сланец, тот самый, из которого вытесывают кремни. По строению он похож на стекло, и вода через него почти не просачивается. Лед, тающий днем, ночью застывает снова, и вся долина удерживает воду, как чаша. Для питья эта влага непригодна, потому что отравлена ядовитыми минеральными веществами. Глядя на лед, Аш видела под ним хвою давно вымерших сосен, коготь какого-то хищника, желтый и кольчатый, как червяк, и блестящие чешуйки кремня.
Великая Глушь - вот что это за место, внезапно поняла Аш.
Она бы вздрогнула, но все ее позвонки будто параличом сковало. Великая Глушь. Неизведанная земля, венчающая собой все карты Северных Территорий. Никто не знает, как далеко она тянется, и ни один путешественник, желавший это выяснить, не вернулся назад. Там пропал без вести Одлин Криф, рыцарь-Клятвопреступник, двадцать третий правитель Вениса. Во время паломничества к Озеру Пропавших им овладело безумие: однажды утром он просто покинул свою палатку и ушел на восток. Его искали десять дней и десять ночей, но тела так и не нашли.
Сев на коня, который в отсутствие Маля поступал в ее распоряжение, Аш попыталась отвлечься от пугающих мыслей. Ее белый мерин на пару ладоней ниже, чем серый Арка, он широк в обхвате, и ноги у него крепкие. Он носит на себе корзины, где лежат палатки, веревки, шесты и прочие принадлежности для разбивки лагеря, а тут еще и Аш на него влезла.
- Ты уж прости, мальчик, - прошептала она и погладила его по носу.
- Он может тушу зубра увезти на себе - такая порода, - неожиданно поравнявшись с ней, сказал Арк. - Твой вес его не тяготит.
Аш кивнула, чувствуя неловкость. Он все время следит за ней, этот сулл.
- Пощупай у него под брюхом.
Аш, недоумевая, подчинилась и у самого бедра нащупала широкую продольную шлею неизвестного назначения.
- Там есть пряжка.
Аш нашла и пряжку, не слишком плотно застегнутую.
- В случае погони потяни за конец ремня. - Арк произнес это небрежно, глядя куда-то вдаль, но Аш ему не удалось обмануть. - Если Несогласный или я вступим в бой, дергай не мешкая. С коня упадет поклажа, и ты сможешь ускакать. Он заговорен майджи, этот конь. Он доставит тебя в безопасное место и вернется только по моей команде.
- А если ты не сможешь больше отдать ему такую команду? - выпалила Аш. Ей тут же захотелось взять свои слова назад или как-то извиниться, но она вспомнила о своем приемном отце и промолчала.
Помолчав некоторое время, Землепроходец сказал:
- Тогда тебе придется ехать на восток одной и найти там Срединные Огни. - Он держался с достоинством, но Аш поняла вдруг, что способна причинить ему боль.
Осознав это в полной мере, она спросила:
- Что такое "маэрат"?
- Чудовище, порожденное тенью. - Облака закрыли солнце. Руки Арка в перчатках из росомашьего меха держали поводья спокойно, не натягивая их, но напряжение всадника, видимо, все-таки передалось коню: серый прижал уши и мотнул хвостом. Мерин Аш тоже сбился с ноги.
- Это его Маль убил тогда в горах?
Арк кивнул.
- Несогласный считает, что его поставили стеречь дорогу на Ров, а где один, там и другие. Надо соблюдать осторожность.
Где один, там и другие... Аш ощутила боль ниже подбородка, где порезал ее Арк.
- Мы из-за этого едем через Великую Глушь?
Арк обернулся.
- Что ты знаешь о Великой Глуши, Аш Марка?
- Знаю, что мы сейчас в ней и уходим в нее все глубже.
- Оглянись и скажи мне, что ты видишь.
Аш сообщила, что видит лед, горы и небо.
- Значит, Прибрежный Кряж тебе виден? - Аш кивнула, и Арк странно сдержанным голосом стая продолжать: - И ты полагаешь, что из Глуши можно видеть какие-то знакомые приметы? Ты считаешь возможным думать: "Я в Глуши, но стоит мне повернуть на запад к этим горам, и я выберусь из нее"?
Арк подождал, но Аш нечего было ответить.
Молчание затянулось, и Аш за это время успела оспорить много разных своих предположений. Тогда Арк, удовлетворенный неуверенностью, которую поселил в ней, заговорил уже более мягко:
- Мы едем вдоль края Глуши, там, где земля не меняет своего вида и звездам можно доверять. Но стоит тебе проехать полдня на север, Аш Марка, и ты пропала. Направившись к горам, которые будто бы видны вдали, ты будешь ездить по кругу, пока твоя иссохшая кожа не потрескается и твой конь не падет под тобой. По Глуши не путешествуют - она сама водит тебя, как нужно ей. Мы называем ее Глор Скаллис, Страной Упавшего Неба. Все приметы, долженствующие оставаться на месте, перемещаются там, как облака. Как только взойдет луна, на горизонте появляется другая, и ты не знаешь, которая из них настоящая, а которая ложная. Свет рисует причудливые картины, и даже суллы не способны отличить то, что создано им, от того, что создано богами; лишь потрогав все собственными руками, мы можем сказать "это воздух" или "это земля".
Слова Арка, звучащие в такт мерному движению его коня, завораживали, и Аш понимала, что вещи, которые она слышит сейчас, ни один кланник или горожанин не слышал.
- Мы с тобой следуем по тропе, проложенной Несогласным. Он едет впереди и делает круги, удерживая нас на краю. Это непростая задача, ибо границы Глор Скаллис непрочны и следопыт должен сохранять бдительность, чтобы не потеряться в ней.
Арк сказал что-то коню, и тот пошел рысью. Аш видела, что сулл неспокоен, и догадывалась, что он думает о своем хассе.
- Он ведь не просто прокладывает дорогу, правда? - спросила она. - Он еще и несет дозор.
Складки вокруг рта Арка стали глубже, и серый пошел еще шибче. Аш испугалась, что Арк сейчас ускачет вперед и оставит ее одну. Она зашла слишком далеко. Суллы никогда не высказывают своих страхов вслух.
Утро быстро переходило в день. От ветра у Аш мерзли уши и пересыхали губы. Небо, а вслед за ним и лед сделались серыми. Тропу усеивали валуны и остовы высохших деревьев. Тучи шли на запад, и в воздухе висела морось, похожая на туман. Аш ехала позади Арка и не видела его лица, но напряженная спина сулла говорила о его постоянной настороженности.
Где один, там и другие.
Аш на мгновение прикрыла глаза. Подаренное ей оружие, надрез на ее коже, даже указание, как сбросить поклажу с коня, - все это делалось ради ее безопасности. Суллы ожидают нападения и заботятся о том, чтобы она в случае их гибели осталась в живых.
Не в силах думать об этом, она снова открыла глаза навстречу резкому свету дня. Что за скверное место эта ледяная пустыня. Маль предпочел ехать этой дорогой, а не через Ров, но даже дурак догадался бы, что и здесь тоже опасно. Лучше уж ехать через враждующие кланы, чем через эти льды. Гнев согрел Аш и немного разогнал ее страх, но должной пищи он не получил и потому продержался недолго. Скоро плечи Аш снова поникли и спина сгорбилась. Пальцы в рукавицах совсем закоченели, и Аш знала, что должна поработать ими, чтобы избежать обморожения.
Она нащупала под шубой кожаный мешочек с сухарями. Есть ей не хотелось, но еда давала рукам хоть какое-то занятие.
Увидев впереди фигуру всадника, она замерла, но тут же узнала Маля. Начинало смеркаться, и Аш, не могла понять, откуда он взялся - ведь вся дорога впереди только что была свободна.
Несогласный между тем поравнялся со своим хассом. Они поговорили, и Маль направил сивого на север, свернув с прежней тропы. Аш не понимала, зачем они сворачивают в Глушь, но вряд ли суллы ответили бы ей, если бы она спросила об этом. Несогласного разгадать было нелегко, и все же Аш почудилась какая-то поспешность в том, как он управлял конем.
Крупной рысью они въехали из сумерек в ночь. Было мгновение, когда Аш послышался тихий, прокатившийся по льду вой, но топот дюжины копыт по мерзлой земле тут же заглушил этот звук.
Ночь окутала их таким мраком, что Аш даже голову своего коня перестала видеть. Ехать в полной тьме было жутко, и Аш не без внутреннего усилия предоставила белому свободу. Лед внизу уступал место вечной мерзлоте, и почва становилась неровной. Аш и прежде мерзла, но то был смирный холод, позволявший себя одолеть с помощью теплой одежды и силы воли. Теперь ей даже дышать стало больно, и холод, наполняя легкие, подбирался к сердцу.
Аш не знала, сколько времени прошло, пока Маль наконец не остановился. Под натиском холода и темноты она ушла глубоко в себя, как животное, впадающее в зимнюю спячку. Белый остановился сам по себе, и сильные руки сняли Аш с седла. Рядом с ней появилось твердое, красивое лицо Маля, освещенное слабым блеском его чешуйчатых доспехов.
Когда он поставил Аш на землю, ноги под ней подкосились, и Маль сделал своему хассу знак принести одеяло.
- Выпей-ка это, - сказал он, укутав Аш и уложив ее наземь.
Аш взяла у него серебряную фляжку, но откупорить ее не смогла. Мышцы сводило, и в голове проплывали медленные, ленивые мысли. Она смутно осознала, что Несогласный просунул горлышко фляжки между ее зубов. Теплая жидкость, отдающая медом и металлом, наполнила рот, и в голове сразу прояснилось.
- Маншай, или призрачное питье, - пояснил Маль. - Оно восстанавливает силы. - Он закупорил фляжку и предоставил Аш самой заботиться о себе.
Призрачное питье оставило во рту горький вкус. Оглядевшись, Аш не сразу поняла, что способна кое-что видеть. Они находились в мелкой ложбине, окруженной низкими скалами и драконьими соснами. Живые деревья в Глуши? Аш провела рукой по земле и нащупала там не меньшее диво - сухую траву.
- Это ледовый оазис. - Арк разостлал рядом с ней коврик и сел. - В Глуши много таких мест, надо только знать, где искать их. В них холод и тьма не имеют силы.
Что же лишает их силы? - хотела спросить Аш, но промолчала. Убедившись, что здесь и в самом деле гораздо теплее и светлее, она вытянула ноги и сделала глубокий вдох.
- А выбраться отсюда мы сможем?
- Да. Несогласный пометил дорогу.
Маль чистил своего коня на той стороне ложбины.
- Этой ночью мы не будем разводить огня, верно?
- Нет, не будем.
- Они нашли нас, да?
Арк долго смотрел на нее и наконец спросил:
- Что ты видела?
Эти три слова перевернули все понятия Аш об окружающем мире. Вот почему двое Землепроходцев сделали ее одной из суллов. "Что ты видела?" Как же она была глупа, не понимая, для чего нужна им. А ведь суллы не скрывали этого от нее. Они прямо говорили, что нуждаются в ней, что она должна сражаться. Она не понимала только, в чем состоит ее роль, и до сих пор не понимает... но скоро поймет.
Что ты видела?
Арк сидел очень тихо, ожидая ее ответа. Перчатки он снял, и она видела у его ногтей кровопускальные шрамы.
- Я ничего не видела, только слышала... чей-то вой. Только раз, потом все затихло. - Лицо Арка выразило столь явное облегчение, что Аш подумала: знает ли он, что выдал себя?
И Арк, вероятно, это понял. Он резко встал и велел ей ложиться спать, потому что до рассвета осталось не так много времени.
Аш расстелила войлок и приспособила лисий мех вместо подушки. Усталость соперничала в ней с необыкновенной чуткостью. Мысль лихорадочно перерабатывала только что узнанное. Суллы верят, что она способна чувствовать теневые существа и видеть то, чего не видят они. Вот, стало быть, для чего нужна Простирающая Руки - для того, чтобы чуять приближение теней? Встревоженная этим предположением Аш ворочалась и металась, не находя ответа. Время шло, и она наконец забылась беспокойным сном.
Ей снилось, что на юге воет какой-то зверь, а другой откликается ему. Аш открыла глаза. Она вся похолодела, по коже пробегала дрожь и эхо ответного воя еще звучало в ее ушах. Аш поискала взглядом Арка. Он, как всегда, нес караул на краю лагеря, не вынимая меча из ножен. Если поблизости в самом деле кто-то выл, Арк этого не слышал.
Сказав себе, что это был сон и что в Глуши им ничего не грозит, Аш снова улеглась и попыталась заснуть, но сон не шел. Сердце сильно билось, и она вздрагивала от малейшего звука. Когда один из коней фыркнул, она так и замерла. В следующее мгновение она обозвала себя дурой, но уснуть так и не сумела.
Всю ночь она пролежала, слушая, не отзовутся ли опять маэраты.
Охота началась.

Предыдущая страница 10 Следующая страница


11 Джулия Джонс

22. ИЗМЕНА

Рейна стояла, протянув корове кусок каменной соли. Шершавый язык щекотал ей ладонь, слюна заливала пальцы. В хлеву, кроме нее и Анвин Птахи, никого больше не было, и Рейна дала волю смеху. Да, коровам до хороших манер далеко!
- Не пугай моих красоток, Рейна Черный Град, - с укором сказала Анвин. - В молоке и без того мало жира.
Домоправительница клана сильно сдала за последнее время, и ее толстая, обмотанная вокруг головы коса совсем поседела. Когда же золото успело пропасть из ее волос? Рейна хорошо помнила свою первую встречу с Анвин тем летом, когда приехала в Град из Дрегга.
Все женщины клана вышли тогда во двор, чтобы поглядеть на нее. Дядя Рейны договорился, что ее примут сюда на воспитание - это был уже второй чужой клан, который Рейна сменила за последние три года. Дядюшка, при всем своем добродушии и благих намерениях, имел пристрастие к крепкой наливке, а перебрав, любил прихвастнуть. Перебрал он, видимо, и в тот раз, когда ездил пристраивать Рейну, потому что заявил перед градскими мужчинами, что племянница его не только собой хороша, но и грациозна, как Мойра Плакальщица, а умна, как сам Хогги Дхун. Рейна до сих пор краснела при мысли об этом. Естественно, что у черноградок не было причин проникнуться к ней любовью. Ей в ту пору было тринадцать, но она уже достигла своего полного роста и по-женски округлилась. Когда она сошла со своего серого пони и тут же поскользнулась, ступив в грязь, всем стало ясно, что грацией она все-таки уступает Мойре Плакальщице. Но дядины речи сильно ей навредили, и Лалли Хорн, уже получившая дойную корову с теленком в уплату за ее содержание, заявила, что отказывается взять Рейну к себе. Эта девчонка - соблазнительница и будет отбивать ухажеров у ее дочек, сказала она. Ее, Лалли, обманули, и она готова отдать корову, но теленка оставит себе за беспокойство.
Тут-то Анвин и вмешалась.
Тогда Рейна, еще не знавшая ее по имени, видела перед собой дородную женщину с простым сердитым лицом и густыми, ниспадающими до пояса золотистыми волосами. Анвин как раз собиралась заплести их, когда услышала шум на дворе. Быстро разобравшись в происходящем, домоправительница сказала, что девочка может жить у нее на кухне. Лалли она отправила за едой для гостьи, и чтобы корова с теленком сей же час были во дворе, не то она, Анвин, боги ей свидетели, сломает Лалли нос, а знахарку Лайду Лунную запрет в сыром чулане и продержит там неделю.
Угроза подействовала, поскольку Лалли откровенно гордилась своим точеным носиком.
...Рейне вдруг захотелось поговорить о прошлом. Она спрятала соль в карман передника и спросила:
- Помнишь Лалли Хорн?
Анвин в это время смазывала жиром сморщенные соски больной коровы, но что-то в голосе Рейны заставило ее поднять глаза.
- Как же, помню. Жалко ее. Никто не умел варить такое мыло, как она. Лалли толкла земляничный цвет в ступке и добавляла в золу. Все девушки выпрашивали у нее брусочек, когда начинали невеститься, - очень уж им хотелось пахнуть, как ягодная поляна.
Рейна кивнула, почувствовав себя ужасно низкой. Анвин всегда помнит о людях только хорошее. Вот уже девять лет, как Лалли умерла в родах, в том возрасте, когда большинство женщин уже перестает спать со своими мужьями. Но Лалли так хотела родить своему желанного сына, что жизни своей не пожалела... а в итоге произвела на свет еще одну девочку. Столько смертей - будет ли конец этому? Рейна подошла к Анвин и поцеловала ее седую голову.
- Может, и для меня прибережешь поцелуйчик, Рейна Черный Град?
Рейна оглянулась. В черном проходе, соединяющем хлев с большим подвалом, стоял Ангус Лок, одетый в светлую замшу. Рейна не слышала, как он подошел. На полах и обшлагах его куртки виднелись потеки от воды, сапоги для верховой езды забрызгала грязь. Откинув отороченный выдрой капюшон, он поклонился Рейне, как знатной городской даме, и отвесил такой же поклон Анвин.
- Я вижу, вы ждали меня, госпожа Птаха - вон как старательно вы смазали свои ручки. Давай-ка, женщина, намажь и меня. - Ангус потер подбородок. - Ветер чуть всю кожу с меня не содрал.
- Я бы охотно намазала тебе язык, Ангус Лок, - свирепо нахмурилась Анвин, - вот только горчицы нет под рукой.
Ангус, от души хохоча, подлетел к Анвин и стиснул ее в объятиях. Домоправительница отбивалась, растопырив засаленные руки и шаркая ногами по полу.
- Прости, Ромашка. - Ангус подмигнул корове, которую врачевала Анвин. - Я старался, но больше удерживать ее не могу. Потерпи уж.
- Ее не Ромашкой зовут. - Анвин локтем отвела с лица растрепавшиеся волосы. - Она Березка, и лучше тебе оставить нас обеих в покое.
Ангус с насмешливой покорностью отступил назад, но прежде успел сунуть Анвин за пояс какой-то сверточек. Домоправительница продолжила свое занятие как ни в чем не бывало.
- Не хочешь ли прогуляться со мной немного? - спросил объездчик Рейну.
Она удивленно подняла брови, но согласилась и уже направилась к дверям, ведущим из хлева наружу, но Ангус остановил ее.
- На дворе очень уж холодно для такого мерзляка, как я. Может, пройдемся лучше по дому?
День был необычайно теплый, но Рейна не стала спорить. Коровы мычали, когда она шла мимо них, - они чуяли, что соль уходит. В длинном каменном желобе, который тянулся вдоль всех семи стойл и выходил в Протоку, плавала лягушачья икра. Надо сказать Эффи, что в хлеву у нас завелись лягушки, подумала Рейна - и тут же вспомнила, что Эффи здесь больше нет.
В темном коридоре стоял неприятный запах. Какой-то былой вождь распорядился прорыть его, чтобы перегонять скотину из наружных деревянных служб в подвал на случай внезапного нападения. Он, должно быть, больше пекся о коровах, чем о скотниках, с сердцем подумала Рейна, пару раз споткнувшись впотьмах. Ангус предложил ей руку, но она отказалась. Нельзя, чтобы ее видели идущей об руку с чужим мужчиной. Мышки с ласкиными хвостами.
"Как же так вышло, что я позволила Мейсу распоряжаться своей жизнью?" - подумала она, придерживаясь за стену.
Они спускались вниз, и воздух становился еще хуже. Сквозь щели в кладке сочилась грязная вода, и кое-где облицовка сильно вспучилась. Большие черные жуки, щелкая клешнями, дрались в каменной крошке из-за утонувших мышей. Рейна ускорила шаг. Она терпеть не могла сырые, темные подземелья круглого дома. К ним никто не прикладывал рук, и они десятилетиями стояли пустые в ожидании войны.
Черноградский подвал был самым большим помещением в клановых землях и во время осады мог вместить пять тысяч голов скота. Там, точно вековые деревья, стояли огромные, в три обхвата столбы из кровавого дерева. Поддерживаемый ими сводчатый потолок опирался частично на фундамент и большую центральную шахту. Весь круглый дом держался на этих столбах и стенах, и каждый мастер, когда-либо вбивший гвоздь на клановых землях, питал глубокое уважение к строителям этого подвала.
В последний раз Рейна побывала здесь несколько недель назад и была поражена, увидев, что подвал превратился в лагерь издольщиков. У столбов стояли палатки, в плетеных загончиках ютились телята и тощие свиньи. Дымные костры, где горел навоз, испускали удушливо-сладкий травяной запах. От копоти першило в горле, и Рейне захотелось поскорее распахнуть какое-нибудь окно - но в подвале не было окон, и вентиляция оставляла желать лучшего. Что делают здесь эти люди? Неужели наверху для них мало места?
- Среди них нет ни единого скарпийца.
Только услышав голос Ангуса, Рейна вспомнила о нем. Зачем он, собственно, явился сюда? Тем умер, Райф и Эффи уехали, Дрей на юге, в Ганмиддише. У Ангуса здесь не осталось никакой родни - что же понадобилось ему в Черном Граде?
- Что тебе за дело до этих людей, Ангус Лок? Ты, насколько я знаю, городской житель, а не кланник.
На нее смотрело обветренное, с глубокими складками лицо. Красные прожилки в глазах говорили об усталости. Рейна всегда находила, что Ангус красивый мужчина, но жене его не позавидуешь. Он точно муха-водомерка, из тех, что водятся на рыбных прудах близ Дрегга. Диву даешься, как они держатся на воде, пока не присмотришься и не увидишь, что ноги у них в десять раз длиннее туловища. Тонкие, как шелковые нити, они торчат во все стороны, и волоски на них откликаются на малейшие перемены течения.
Каким же течением занесло сюда Ангуса? "Будь осторожна, - сказала себе Рейна, - поменьше говори и побольше слушай".
Медные глаза, глядящие на нее, замечали все, и она с трудом подавляла желание пригладить волосы или оправить платье.
- Какое мне дело до того, что черноградские издольщики забились под землю, а исконные скарпийцы с удобством расположились в верхних покоях? Да просто это непорядок, о чем тебе самой прекрасно известно. Любому черноградцу, даже если он не давал присяги, следует отдавать предпочтение перед пришельцами из чужого клана.
Рейна не могла с ним не согласиться. Она думала о том же каждый день, глядя, как скарпийки приготовляют черный состав для окраски зубов своих мужчин. Скарпийские дети таскали яблоки из кладовых, скарпийские мужчины нагло пялили на нее глаза, когда она входила в Большой Очаг.
- Ты приехал, чтобы открыть мне глаза на наши непорядки, Ангус? - спросила она.
Он ответил ей теплой улыбкой, в которой сквозила усталость.
- Полно, Рейна. Разве ты, когда тебя приглашают на танец, сама выходишь на середину и прикладываешь руки кавалера к своей талии? Мы, мужчины, чувствительны к таким пустякам и любим, когда вы делаете вид, будто подчиняетесь нам, хотя и знаем, что от нас мало что зависит.
Рейна не сдержала улыбки. Ловко он ее раскусил - она и в самом деле путает осторожность с настороженностью. Ангус Лок любит, когда ему оказывают внимание, и она в свое время не скупилась на это. Дагро поддразнивал ее по этому поводу, но Дагро больше нет, а она уже не помнит той женщины, которой была при нем. Сделав над собой усилие, Рейна спросила у Ангуса, как поживает его жена.
- Надеюсь, у Дарры все хорошо. - Тоска на миг мелькнула в его глазах и тут же пропала.
- Я не был дома с самой середины зимы. Меня, как принято говорить, удерживали против моей воли. Собачий Вождь так меня полюбил, что поместил в свои подвалы вместе с лучшими своими напитками и сырами. Я бы не сильно возражал, да только сыр у него вкусом как ножной грибок, а водка через неделю вся вышла.
Значит, слухи оказались верными: вождь Бладда и правда держал объездчика у себя в плену.
- Длинноголовый говорит, что погода вот-вот переменится. Ты поспешил бы домой, пока еще можно.
- Я бы рад, да дела не пускают - я ведь порядком их запустил.
Рейна проявила благоразумие и не стала спрашивать, что это за дела. Ангус Лок скорее всего даст ей любезный и ничего не проясняющий ответ. Играй по его правилам, напомнила она себе - будто мы старые приятели, жующие вместе траву.
- Что видел ты в клановых землях, путешествуя на запад?
- Смуту. Гнаш режет свой племенной скот, в житницах Дрегга завелась черная гниль.
- Ты и в Дрегге побывал?
- Десять дней назад. Они жгут зерно. Оно навалено во дворе грудами, и дым от него идет черный-пречерный. Ксандеру пришлось учредить конные дозоры, чтобы издольщики не взбунтовались.
Рейна сохранила невозмутимость - за последнее время она достигла в этом больших успехов.
- Ксандер опасается чего-то худшего?
- Как и все вожди.
Надежда как дыхание, подумала Рейна: когда она уходит, ты не жилец. Дрегг ее родной клан, и будущее у них общее. Когда она сполна исполнит свой долг перед Черным Градом и станет старой беззубой вдовой, она наймет какого-нибудь издольщика, чтобы он отвез ее в Дрегг. Там она будет почетной старейшиной, родственницей вождя, и все девушки наперебой будут носить ей горячие пирожки с яблоками и кусочки самого нежного мяса. Заботливые руки укутают ее в воздушную пуховую шаль, и она, сидя в прекраснейшем расписном чертоге, будет смотреть, как танцует молодежь.
- Возьми, жена вождя. Промочи себе горло.
Издольщица крохотного росточка, с жестким лицом, протягивала Рейне рог, наполненный элем. Судя по виду, она происходила с глухой западной окраины клана, и Рейна не знала ее ни в лицо, ни по имени, но все же взяла рог и выпила. Жена вождя не должна отказываться от угощения, даже самого скромного: ведь люди могут обидеться. Напиток представлял собой мед, разведенный прудовой водой и незавидный на вкус, но Рейна мужественно допила до дна и вернула рог кланнице.
- Нет, - покачала головой та. - Оставь его себе. Отдай своему мужу, покуда он сам не захапал.
Ее тонкий голосок разнесся по всему подвалу, и десятки голов повернулись к ним. Женщина выждала еще немного, выпрямившись во весь свой маленький рост, и плюнула Рейне под ноги. Потом коротко, удовлетворенно кивнула и вернулась к своему костру. Такие же малорослые смуглокожие мужчины, видимо, ее сыновья, подвинулись, уступая ей место.
Кровь бросилась Рейне в лицо. Она чиркнула носком башмака по полу, пытаясь стереть плевок.
- Дай-ка мне, - тихо произнес Ангус, протянув руку за рогом.
- Нет, Ангус Лок, - резко тряхнула головой Рейна. - Это мой клан и мой рог, и я оставлю его себе, как мне сказано. - Дрожащими пальцами она повесила рог на серебряный крючок у себя на поясе. Голову она держала высоко, хотя под взглядами издольщиков ей больше всего хотелось обратиться в бегство. Чего-то она здесь не понимала. Но она вдова одного вождя и жена другого, первая женщина клана. Она способна вынести нечто худшее, чем враждебные взгляды. - Позволь, я покажу тебе северную стену, Ангус, - чуть громче, чем следовало, сказала она. - Строители вставили в кладку лунный камень и оставили на нем свои метки. С песчаника, хоть он и крепок, все быстро стирается, а каменщики хотели увековечить свои имена.
- Вот как, - с живейшим интересом откликнулся Ангус. - Показывай, я хочу это видеть.
Мысленно поблагодарив его за понимание, Рейна расправила плечи и твердым шагом прошла через весь подвал.
Лунный камень светился во тьме, как замурованный в стену призрак. Рейна потрогала его. Шум, поднявшийся было в подвале, постепенно утихал. Толстый столб кровавого дерева надежно укрывал их с Ангусом от посторонних. Ангус с показной старательностью изучал метки, врезанные глубоко в камень. В свое время их отделали листовым серебром, отражающим свет.
- Севранс, - тихо заметил он, увидев изображение медведя. - Здесь работали предки Тема?
- Да. Севрансы - один из старейших родов в клановых землях. Нед Севранс был носителем скрижалей у Джами Роя.
Ангус кивнул с тем же интересом, хотя Рейна могла бы поклясться, что он и раньше знал об этом.
- Не знаешь ли, в чем тут дело? - спросила она, показывая назад.
- Ты, конечно, слышала, - начал он, продолжая разглядывать метки, - что Мейс пару месяцев назад послал всадников в дальние западные селения, чтобы созвать всех издольщиков в круглый дом. Ну и некоторые из этих посланников чуточку, скажем так, перестарались. Кажется, это были скарпийцы. Они не только звали людей в круглый дом, но и очень усердно помогали им переселяться. Брали лошадей, скотину, сбрую, мешки с зерном, все что ни на есть. А крестьянам говорили, что их добро им вернут в Градском доме. На деле же вернули им только кости да пустые мешки. Вот и прошел слушок, что скарпийцы по весне опустевшие дома тоже займут и будут там хозяйничать.
- Мейс знает об этом?
- А ты как думаешь? - повернулся к ней Ангус.
- Он никогда бы не осмелился одобрить подобные действия.
- Верно. Но знать о чем-то и смотреть на что-то сквозь пальцы - это, в сущности, одно и то же.
В медных глазах Ангуса сверкнула зелень, и Рейна подумала: не из-за этого ли он привел ее сюда?
Заметив, что она догадалась, он подтвердил ее догадку легким поклоном.
- Бывало, что такие мелочи, как лишение издольщиков их достояния, оказывались губительными для клана.
Ангус был прав. Клановые издольщики - крестьяне, лесовики, торговцы и рудокопы - не дают клятвы умереть за свой клан, но они-то и кормят присяжных кланников в обмен на то, что те защищают их семьи. Ни один воин не любит этого признавать, но клан дольше продержится без мечей, чем без серпов. Тем не менее Рейне неприятно было услышать такую истину из уст чужого человека.
Она отстранилась от стены и сказала:
- Мне, пожалуй, пора. Непременно поговорю об этом с мужем, когда ты уедешь.
Пальцы Ангуса охватили ее запястье, и она рванулась, не успев еще понять, почему вся ее кожа покрылась мурашками от этого прикосновения. Рывок был так силен, что Ангуса качнуло вперед. Освободив руку, она размахнулась, и Ангус не успел увернуться от ее пощечины. От удара ладонь у Рейны заныла, а на щеке Ангуса проступило красное пятно. Он вскинул на нее глаза, но даже не подумал отплатить ей тем же.
Рейна уронила руку. Сердце у нее колотилось, и гусиная кожа на руках и груди не желала разглаживаться. В уме у нее возник образ женщины, лежащей среди папоротников Старого леса. Снег таял у нее под ягодицами, а мужчина, навалившись на нее, прижимал ее запястья к земле и коленом раздвигал ее ноги.
Мягкий голос Ангуса о чем-то спрашивал ее. Она понимала, что надо ответить, но ей мешала та женщина в Старом лесу, беззащитная и одинокая.
- Прости меня, Ангус, - произнес ее собственный голос. - Не знаю, что на меня нашло.
- Ты про это? Пустяки. - Объездчик потер ушибленную щеку. - Жена меня всегда предупреждала. Когда вздумаешь шутить с добрым именем женщины, Ангус, говорила она, то первым делом пригнись.
Рейна, еще не пришедшая в себя, кивнула. Она понимала, что Ангус намеренно говорит громко, чтобы их слышали, но не находила в себе сил поддержать его игру.
Больше всего ей хотелось убежать отсюда.
- Вот, выпей-ка этого. - Ангус втиснул ей в руку фляжку, обтянутую кроличьей шкуркой.
Она выпила, и сладкий, но очень крепкий напиток обжег ей рот. Пары ударили в голову, и женщина из Старого леса отступила, дав наконец Рейне возможность думать свободно. На спине и ягодицах проступила испарина, холодная, как талый снег.
- Пойдем отсюда, - промолвила Рейна и направилась к лестнице. Она думала, что прошлое осталось позади - что она оставила его позади; отчего же оно вернулось к ней так внезапно? Странный тонкий звук слетел с ее губ, и она опрометью бросилась вон из подвала. Боги, не дайте этому погубить меня.
Оказавшись под каменным куполом сеней, она не смогла вспомнить, как преодолела многочисленные, ведущие снизу ступени. Ангус не отставал от нее. Мимо пробежала Билли Байс, прижав к груди корзинку с морковью. Недавно присягнувшие новики - Перч, Мэрдок, Лайс и другие, - сидя у лестницы, разбирали свои пояса и ножны, чтобы почистить их. Они уставились на жену вождя, но Рейна не обращала на них внимания. Глядя на окованную железом входную дверь, она боролась с желанием выбежать наружу. Ей отчаянно требовалось побыть одной.
- Ангус Лок!
Мейс. Ей не нужно было смотреть на лестницу, ведущую в покои вождя, чтобы знать, кто там стоит.
- Жена.
Он все-таки вынудил ее обернуться - не мог допустить, чтобы она отворачивалась от него при всех. Поверх выкрашенного в черное замшевого кафтана Мейс накинул на себя тяжелую мантию из волчьей шкуры, с хвостом и лапами. Борода и усы, аккуратно подбритые, хорошо сочетались с его продолговатым лицом. Поднявшись по нескольким последним ступеням, он обратился к объездчику:
- Мои разведчики доложили мне, что две ночи назад ты въехал на земли клана - однако ты почему-то не счел нужным появиться у моего очага.
Ангус, по-прежнему стоя позади Рейны, самым незлобивым тоном сказал:
- Если б я знал, градский вождь, что ты так жаждешь меня видеть, никакая сила в мире меня бы не удержала.
Мейс сжал губы. Он подозревал, что над ним подшучивают, и Рейна знала, что он не потерпит этого в столь людном месте, как сени круглого дома.
- Если ты еще раз появишься в моем клане без моего ведома, объездчик, последи за своей спиной. Черный Град ведет войну, и всякого нарушителя границ мы склонны считать скорее врагом, нежели другом.
Новики у лестницы перестали делать вид, будто работают. Все они до единого были люди вождя, а красношеий Элшо Мэрдок недавно стал женихом одной из худых, как щепка, племянниц Йелмы Скарп.
- Хорошо, градский вождь, я запомню, - все так же беззлобно ответил Ангус. - Поберегу свою спину. Жаль, что Шор Гормалин не получил такого же предупреждения. Он ведь, кажется, схлопотал в затылок две стрелы из арбалета?
Кто-то из новиков ахнул. Дурачок. Разве его не учили держать себя в руках?
Мейс смотрел только на Ангуса Лока. Оба были почти одинаковы по росту и сложению, хотя Ангус успел накопить чуть больше жира, и оба всем видам оружия предпочитали меч. Подумав об этом, Рейна заметила, что руки обоих мужчин легли на рукояти клинков, и мысленно выругала Ангуса. С чего это ему вздумалось вспоминать Шора Гормалина?
За пару мгновений, не более того, Мейс взвесил все возможные выходы из положения. Мечом он владел неплохо, но должен был подозревать, что Ангус превосходит его - ходили ведь слухи, что объездчик два года провел у суллов. Кроме того, что дал бы ему поединок с Ангусом? Это только заставило бы людей прислушаться к гнусным намекам объездчика, между тем как всему клану известно, что Шора Гормалина убил бладдийский клобучник.
Не сводя с Ангуса глаз, Мейс приказал своим новикам:
- Джон, Элшо, Стигги, Грег. Выведите этого горожанина из Градского дома и проводите до границ клана. Он перестал быть желанным гостем в Черном Граде.
Четверо юношей вскочили, побросав свою портупею. Грег Лайс, двоюродный брат убитого бладдийцами Бенрона, пристегнул меч так, что искры посыпались. Все, кто вошел в сени во время этого разговора - девушки с корзиной выстиранного белья и пожилые, пропахшие дрожжами сушильщицы хмеля, - шарахнулись к стенам, чувствуя висящую в воздухе грозу. Ангус позади Рейны, дыша все так же ровно, перенес свой вес вперед.
"Не связывайся с ним, - мысленно приказывала ему Рейна. - Может быть, ты и победишь его в единоборстве, но потом все равно умрешь, а еще одного удара я сегодня уж больше не вынесу".
Ангус Лок, вероятно, умел читать мысли, поскольку снова опустился на пятки, кивнул Мейсу и сказал новикам:
- Я в вашем распоряжении, господа.
Рейна, вздохнув всей грудью от облегчения, в то же время испытала разочарование. Она не хотела этого боя, однако, когда Ангус отступил, а губы ее мужа тронула холодная торжествующая улыбка, ей подумалось: неужели никто в клановых землях не остановит его?
Ангус тем временем уже прощался с ней, величая ее "госпожой". Она ответила ему безмолвным наклоном головы. Четверо новиков вывели его за дверь, и по сеням пробежал легкий сквозняк.
Никто из оставшихся не двигался с места. Одна из девушек, тащивших белье, икала от испуга. Желтые с черным глаза Мейса остановились на жене.
- Рейна, - с неожиданной мягкостью произнес он, - мне жаль, что тебе пришлось наблюдать все это. Я знаю, он родня Севрансам, но я просто вынужден был удалить его из клана.
Рейна не могла понять, отчего он вдруг так подобрел. Возможно, он разыгрывает это представление для посторонних глаз, а может быть, что-то в выражении ее лица действительно его обеспокоило. "Дагро ты помогала во всем - я хочу того же", - вспомнилось ей, и она прочла в его глазах то же самое желание. Это переполнило чашу ее терпения, и она бросилась к выходу.
Мейс, тут же изменив свое поведение, протянул руку, чтобы ее удержать.
Не прикасайся ко мне. Не смей. Она резко свернула в сторону, и Мейс, чувствуя, что выглядит смешным, пытаясь поймать жену, дал ей пройти. Эта маленькая победа придала Рейне отваги, и она выпалила то, что только сейчас пришло ей в голову:
- Пойду провожу Ангуса. Его жена вышила для Дрея камзол - не годится ведь, чтобы он проделал весь этот путь и уехал, так и не вручив своего подарка. - Она сама не знала, когда успела все это придумать, но чувствовала, что поступает правильно. Пусть Мейс попробует поймать ее на лжи. Пусть только попробует.
Мейс пристально посмотрел на нее, сознавая, что и за ним наблюдают.
- Тебе нет нужды самой ходить на конюшню. Пошли за подарком кого-нибудь из девушек.
К этому Рейна уже приготовилась.
- Едва ли это будет хорошо, муж мой, - сказала она, нажав одновременно на ручку двери. - Вышивки Дарры Лок известны по всему Северу, и я хочу лично передать ей благодарность за ее труды.
Девушки, да благословят их боги, кивали, подтверждая ее слова. Нет в кланах женщины, которая не могла бы оценить чье-то искусное рукоделие, и Мейс снова побоялся выставить себя дураком, вмешавшись в женские дела.
- Ладно, ступай, - махнув рукой, сказал он.
Рейна отворила дубовую дверь, уже зная, что он скажет дальше.
- Я тоже хотел бы полюбоваться ее работой, жена. Непременно принеси мне этот камзол.
Рейна ступила за порог.
- Принесу непременно - завтра, когда его должным образом отгладят. - (Но прежде она сбегает наверх, к вдовьему очагу, и упросит Меррит Ганло и ее товарок, чтобы они ночью не ложились спать и сделали для нее эту вышивку. Хвала богам, что Мейс, как истинный кланник, нипочем не отличит черноградскую работу от городской.)
Опьяненная своим успехом, Рейна поспешила на конюшню, едва сдерживаясь, чтобы не скакать, как девчонка.
Однако по дороге ее хмельная радость испарилась, уступив место слабости и неуверенности. Светившее с утра солнце скрылось за быстро летящими тучами, в воздухе стоял туман от тающих льдов. Около конюшни из раскисшей земли пробились зеленые побеги, по виду подснежники. Вот и весна - но Рейна ей больше не рада.
В конюшне у Джеба Оннакра горели фонари, и было тепло. Легко угадывалось, где стоит конь Ангуса Лока: шестеро мужчин стояли у стойла, любуясь скакуном. Четверо новиков, сам Ангус и Орвин Шенк.
- Жаль, - говорил богатый кланник, положив красную, изрубленную топором руку на шею коня, - жаль, что он холощеный. За жеребца я все на свете бы отдал.
- Я слыхал, что суллы холостят всех коней, покидающих их Срединные Огни, - заметил Элшо Мэрдок. - Чтобы их порода не прижилась на чужбине.
- Смотри-ка, - улыбнулся Ангус. - Не знал, что среди нас есть такой знаток.
Элшо, с маленькими глазками и толстым носом, как у деда, чуял насмешку, но доказать ничего не мог и потому насупился, как маленький. Грег Лайс, куда более смышленый, но сдержанностью тоже не страдающий, потихоньку веселился на его счет.
- Господа, - серьезно, как к взрослым, обратился к ним Ангус, - не соизволите ли вы подождать снаружи, пока я не переговорю с прекрасной супругой вашего вождя?
Рейна думала, что ее приход остался незамеченным, но нет. Муха-водомерка улавливает даже самое легкое колебание воды.
- Ну уж нет, объездчик, - заспорил Элшо Мэрдок. - А вдруг ты сядешь на коня да и ускачешь от нас?
- Вам же хлопот будет меньше - не придется выпроваживать меня из вашего клана, как вождь наказывал.
Рейна улыбнулась, видя растерянность на лицах новиков. Ангус из них веревки вьет. От конфуза их спасло только вмешательство Орвина Шенка.
- Бегите, ребята, бегите. Я ручаюсь за слово объездчика.
У Орвина Шенка четверо живых сыновей и одна дочь, а земли и золота больше всех в клане. Он владелец тридцати лошадей и множества овец - их в отаре больше, чем дней в зиме. Он сражался вместе с Приносящим Горе у Среднего ущелья и потерял во время войны с Бладдом двух взрослых сыновей. Не было в клане человека более уважаемого, и даже зеленые новики не посмели его ослушаться.
Рейна благодарно улыбнулась Шенку, когда они вышли за дверь.
- Пустяки, Рейна, - отмахнулся он. - Что это за клан такой, где людям не дают поговорить наедине? - Его карие глаза смотрели на нее с вызовом. - Я подожду вон там, у насоса. Если не хотите, чтобы я что-то услышал, говорите потише.
Он отошел к дальней стене, качнул насос и смочил себе лицо. Ангус ждал, когда Рейна заговорит, но она, добившись своего, перестала понимать, что же ей, собственно, от него нужно.
Начинать, впрочем, следовало с самого главного.
- Тебе придется дать мне какой-нибудь сверток, Ангус, - достаточно большой, чтобы мог сойти за мужской камзол.
Он, не спрашивая объяснения, стал рыться в своих висящих на гвозде переметных сумках. Красавец конь, темный и блестящий, как мокрая земля, следил за ним поверх дверцы стойла. Пока Рейна чесала мерину нос, Ангус положил к ее ногам что-то, обернутое в холстину.
Она не стала благодарить, осознав вдруг, что то, о чем они собираются говорить, - это измена вождю. Набрав воздуха, она спросила:
- Что побудило тебя сказать, будто Мейс имеет какое-то отношение к смерти Шора Гормалина? Всем известно, что Шора убил бладдийский клобучник.
Ей до сих пор было больно упоминать имя Шора. "Выходи за меня, Рейна, - сказал он ей в ночь перед тем, как она поехала с Эффи в Старый лес. - Я знаю, со смерти Дагро минуло слишком мало времени, но ты не должна оставаться без всякой защиты. Я... я не жду, что ты разделишь со мной ложе, но со временем, надеюсь, ты меня полюбишь так же, как люблю тебя я".
Тогда она не дала ему ответа. Заставила его ждать, дура несчастная, хотя в сердце своем уже сказала "да". А на следующий день стало уже поздно... и Шор уехал навстречу своей смерти, думая, что она отвергла его ради Мейса.
- Я скажу тебе так, Рейна, - прочистив горло, начал Ангус. - В Бладде уже тридцать пять лет как перевелись клобучники. Собачьему Вождю не по вкусу такие способы ведения войны, когда убийцы-одиночки, умеющие закапываться в снег, наводят ужас на целый клан. Я хорошо с ним знаком и знаю, о чем говорю.
Рейна переступила с ноги на ногу, хрустнув раскиданным по полу сеном.
- А что, если какой-то клобучник охотился сам по себе? Они годами живут в одиночестве, почти не встречаясь со своими вождями, и легко могут повредиться умом.
- Это верно, но тому единственному клобучнику, который еще сохранился в Бладде, уже за шестьдесят. Зовут его Скуннер Бон, и правая рука у него скрючена ревматизмом. Он живет тем, что рыбачит и разводит кур.
В твердом взгляде Ангуса Рейна видела правду о смерти Шора, но не была еще готова эту правду принять.
- Ну а другие кланы? Дхун? Полу-Бладд? Гнаш?
- Да, в Гнаше клобучники есть - лучшие на всем Севере, пожалуй. Полу-Бладд? Ну что ж, если полубладдиец не вышел ростом и не может поднять тамошний здоровенный топор, то со стыда и в тайные убийцы может податься. Что до Дхуна, то когда власть там возьмет молодой Робби, они заведут целую кучу. Он как раз из тех вождей.
Боги, есть ли что-нибудь в кланах, чего он не знает? Рейне вдруг захотелось поскорее покончить с этим.
- Есть у тебя хоть какие-нибудь доказательства, что к смерти Шора причастен Мейс?
- Я держал в руках две стрелы, которыми его убили. И под свежей красной краской узнал работу Анвин Птахи.
Рейне на ум пришло сразу несколько вопросов. Кто показал ему эти стрелы? Как вышло, что они вообще сохранились?
- За неделю до убийства в мастерскую Анвин кто-то наведался, - продолжал Ангус. - И оттуда пропало кое-что, в том числе и дюжина стрел, сделанных ею для вашего арбалетчика.
Рейна ухватилась за дверцу денника. Только сейчас она поняла, как обширны связи Ангуса в этом клане и сколько человек ему помогало. Ее прохватило холодом, несмотря на горящие кругом фонари со слюдяными стенками.
Шора убили его же сокланники.
Нет, стрелу пустила не рука Мейса. Он слишком умен для этого. Грязную работу он поручает другим, встречаясь с ними у собачьих конур и погребов. Свои приказы он роняет шепотом в подставленное ему ухо и всегда может отречься от них. Шор был его соперником в борьбе за место вождя и за руку Рейны. Мейс прошептал нужные слова, послал убийцу и помешал Шору добиться успеха и в том, и в другом.
"Помоги мне, Дагро", - взмолилась мысленно Рейна и посмотрела Ангусу в глаза. В Дрегге ее учили, что ад - это место, где нет ни земли, ни камня, на которые можно стать. Души грешников вечно плавают в пустоте, ища, на что бы опереться ногами. До сих пор это представлялось ей скорее приятным, но теперь она поняла, что без опоры человек бессилен. У нее есть выбор: плыть вместе со всем кланом, куда укажет Мейс, или стать ногами на землю.
Ангус прочел решение на ее лице в тот самый миг, когда она его приняла, и от его едва заметного кивка Рейне сделалось страшно.
Она знала, что должна заговорить первой. Ангус довел ее до этого места, хорошо зная, с какой целью это делает, но измену она должна совершить сама.
Рейна подумала о женщине из Старого леса, и слова пришли к ней без усилий:
- Мой муж должен быть смещен. Черному Граду нужен новый вождь.

23. ГРУЗ

Эффи стало казаться, что Драсс везет ее вовсе не в Дрегг. Рейне и Дрею он пообещал, что они там будут через неделю. С тех прошло семнадцать дней, и Эффи сдавалось, что если Драсс Ганло хочет попасть в Дрегг, то ему пора уже повернуть на восток.
Она встала, держась за скобу, и стала смотреть сквозь щель в занавеске на южные границы клановых земель.
Все это очень странно.
Шел проливной дождь, и от тающих снегов пахло мокрой псиной. Вокруг стояли поросшие лесом холмы. Здесь, на юге, лиственницы и каменные сосны доставали до самого неба, а пурпурные кроны скарпийских ядовитых сосен остались далеко позади. В той стороне, куда они ехали, шумела бегущая по камням вода. Волчья река, догадалась Эффи, раздувшаяся от весенних ручьев.
Эффи плотно задернула занавеску и села на пустую куриную клетку. Значит, они сейчас южнее Скарпа и немного севернее Волчьей - ничего похожего на Дрегг. Эффи нахмурилась и стала размышлять.
В дороге ей было совсем не так плохо, как она опасалась. Все дело, конечно, в том, что путешествует она в крытой повозке. Тут, внутри, темно и уютно. Холщовую крышу в свое время пропитали не салом, а воском, и от нее пахнет, как в столярной мастерской Длинноголового - а стало быть, пахнет круглым домом. Иногда Эффи, просыпаясь, забывала, где находится, и думала: пойду выпрошу у Анвин косточки и снесу собакам. Но потом она открывала глаза и видела над собой деревянные ребра фургона. Вспоминать - вот что хуже всего. Даже если она сейчас правда очутилась бы в круглом доме и Анвин дала ей костей, старому Царапу все равно не пришлось их погрызть. От него самого одни косточки остались.
Плечи Эффи дрогнули от смеха, похожего на рыдание, и она сказала себе: ну, хватит. Пора подкрепиться.
Ела она в дороге вкусно и досыта. Драсс Ганло все время твердит, что даже колбасу на палочке поджарить не смог бы, зато орлийский стрелок Клевис Рид - повар отменный. Фазанью шкурку он натирает горчицей и перцем, а горлышко начиняет луком-пореем. Стреляет он почти не хуже Райфа, поэтому свежей крольчатины и птицы у них всегда вдоволь. Эффи достала из своего мешочка холодное фазанье крылышко, оставшееся от прошлого ужина, выудила последние медовые орехи и расположилась позавтракать.
Драсс и Клевис уже поели - мужчины всегда принимаются за еду, не успев еще глаза продрать, чтобы собраться с силами для бритья.
Если вытащить куриную клетку вперед и стать на нее, в щелку будет видно их обоих, сидящих на козлах. Драсс иногда тоже поглядывает назад - непонятно только, зачем. До Эффи ему, похоже, нет никакого дела. Он часто забывает ее имя и называет ее Эуди. Однажды он совсем позабыл про нее и съел бы ее долю мяса и овсянки, если б Клевис не пихнул его в бок. Драсс волнуется не за нее, а за свой груз, вот что.
Он то и дело проверяет его, затягивает ослабевшие от тряски ремни и веревки. Как-то он велел Эффи выйти из повозки и долго все перекладывал. Эффи стояла совсем близко к фургону и старалась смотреть только себе под ноги. Когда ей разрешили вернуться, она увидела, что корзины с крышками сдвинуты назад и со всех сторон огорожены куриными клетками. Драсс весь взмок от такой работы, а вечером жаловался, что спина у него болит.
Фургон, съехавший с твердой почвы в грязь, внезапно качнуло. Орехи выскочили из руки Эффи и запрыгали по полу, как камешки. Она быстро спрятала фазанью косточку и стала на колени, чтобы собрать их. Драсс рассердится, если по полу будут кататься орехи, - он уже раз накричал на нее, когда она пролила эль.
Тот слабый свет, который проникал внутрь через переднюю холстину, мало помогал ей. Разглядеть в этакой тьме орехи стоило большого труда. Отыскав один, она потерла его о рукав и съела. Второй она нечаянно раздавила башмаком и есть, понятно, не стала. Другие застряли между ящиками - придется ждать, когда они выкатятся. Особенно зловредный орешек затаился около корзин. Она попыталась отодвинуть клетку и достать его, но та оказалась слишком тяжела.
Камни у него там, что ли, подумала Эффи и решила оставить орех, где он есть. Если Драсс вдруг обернется и увидит, что она двигает его груз, он взбесится. А орех может съесть какая-нибудь мышка. Батюшка говорил, что грызуны повсюду живут, даже на кораблях.
При мысли о вездесущих мышах Эффи улыбнулась и тут заметила, что повозка стала двигаться медленнее. Забавно, как твое тело опережает ум: колеса еще не успели остановиться, а Эффи уже взялась за свой амулет. До полудня они обычно не останавливались.
Маленький, похожий на ухо кусок гранита вел себя спокойно и все-таки... жил. По-другому не скажешь. Это все равно что яйца собирать на птичьем дворе: сразу чувствуешь, где есть цыпленок, а где просто белок и желток. Те, что с цыплятами, по-особому тяжелят руку. Они спокойные, но живые. Вот и ее амулет такой же. Он живет и что-то чувствует.
В наступившей тишине стало слышно, как ругается Драсс.
- Чертова река! Несется, как очумелая. Теперь через нее разве что птицы переправятся.
Низкий, печальный голос Клевиса ответил не сразу.
- Придется разбить лагерь и подождать.
- Подождать! С таким-то грузом и с девчонкой, которая уже на десять дней опаздывает в Дрегг? Надо ехать вверх, к Лодочному мосту - авось там переедем.
Орлиец покачал головой - Эффи это почувствовала.
- Баннен, думаю, вытащил плоты на берег. Все, что осталось на воде, разбито в щепки и плывет теперь к Погибельному морю.
- Говорил я тебе, что девчонка нас задержит!
Нечестность Драсса возмутила Эффи, и ей не терпелось услышать, как Клевис за нее вступится. Но орлиец заметил только, что вода все равно спадет не раньше чем через несколько дней, так что все прошлые задержки не имеют значения.
- Да спасут меня боги от ада и от полой воды, - напоследок излил душу Драсс. Он спрыгнул и отошел от повозки, а Клевис тихо, как бы про себя, произнес:
- Мне будет довольно, если боги спасут меня от ада. Утонуть можно только раз.
Амулет стал холодным, и Эффи отпустила его.
Орлиец, качнув повозку, тоже слез, и Эффи выглянула через заднюю занавеску. Волчьей оттуда не было видно, но до Эффи долетали ледяные брызги и доходил странный, мясной запах воды. Из-за шума реки не было слышно, о чем разговаривают мужчины. Повозка стояла на илистом берегу, высоко над водой, где уже пробились первые побеги дикого овса. К реке вела естественная лестница из камней, и пара отважных уток спускалась по ним.
Желая посмотреть, как они войдут в воду, Эффи набрала в грудь воздуху и высунула голову в щель. Ей, как бывало всякий раз, когда она отваживалась вылезти наружу, показалось, что она падает. Земля твердая, Эффи точно знала, что твердая. Когда-то, совсем еще малышкой, она заставила Дрея взять лопату и выкопать яму в четыре фута глубиной, чтобы в этом убедиться, - тем не менее ей почему-то всегда казалось, что земля слишком зыбкая и не удержит ее. Казалось, что под ней таятся какие-то провалы, ловушки. Эффи, конечно, знала, что она просто дурочка, все время твердила это себе - но ведь между тем, что ты знаешь, и тем, что тебе представляется, всегда идет борьба. И воображение всегда оказывается сильнее.
Ступая с большой осторожностью, Эффи обошла повозку, а очутившись лицом к реке, перевела взгляд из-под ног на воду в двадцати шагах ниже.
Бурлящая Волчья так помутнела, что даже пена на ней была грязная. По ней неслись ветки и льдины, а внизу, в серой глубине, просвечивала зеленоватая лосиная туша. Говорят, что сорок тысяч лосей каждую весну переходят через Волчью в верховьях, восточнее Крозера - они идут на север, в Летние Степи и бескрайние леса Северной Твердыни. Батюшка рассказывал, что Волчьей эту реку назвал сам Джами Рой. Он всю весну стоял лагерем на ее северном берегу и за это время насчитал более сотни трупов, плывущих вниз по течению. Его воины хотели назвать реку Зеленой в память о далекой родине, но Джами сказал: "Нет. Пусть она называется сама по себе, а не в память того, чего больше нет. Я нарекаю ее Волчьей, ибо она убивает больше дичи, чем человек, и бежит на запад, тогда как все прочие реки текут на восток". Эффи поежилась. Вода, швыряясь брызгами, мигом промочила ее волосы и плащ. Утки смотрели на реку с мокрого камня, оценивая силу течения. Потом на камень набежала волна и унесла с собой бурую уточку. Красивый сине-зеленый селезень суматошно закричал и нырнул следом за своей подругой. Эффи подалась вперед, стараясь не упускать их из виду, но бурная вода скрыла уток, и они исчезли вдали.
- Ничего с ними не случится, - сказал, неожиданно оказавшись рядом, Клевис Рид. - Чудные они птицы, утки-скоморохи. Будь они людьми, они были бы воинами.
Эффи повернулась к нему. Лицо у орлийца бледное, худое и такое длинное, как только может быть у человека. Длинные серебристые волосы и борода лежат свободными волнами по стародавнему обычаю западных кланов. Плащ у него тоже старомодный - такой длинный, что задевает траву, и такой узкий, что ветер его почти не колышет. Этот покрой только прибавляет Клевису роста - Эффи рядом с ним как грибок. Она не знала, что ему сказать. Сознание того, что она находится под открытым небом, вдали от каменных стен и каких-либо знакомых примет, медленно овладевало ею. Оно пропитывало ее плащ, как вода, усеивая ее кожу мурашками и вселяя в нее чувство незащищенности. Когда что-то коснулось ее плеча, она подскочила.
- Тихо, девонька. - Клевис крепко взял ее за плечо и увел подальше от берега. - Уж не хочешь ли ты отправиться по течению вслед за этими утками?
Эффи этого, конечно же, не хотела. Неужто она подошла так близко к краю, сама того не ведая?
- Почему воинами? - спросила она, чтобы скрыть свое волнение.
- Ступай-ка обратно в повозку, девонька, и согрей себе эля. Мы, думаю, долгонько здесь пробудем, и если уж рассказывать истории, то лучше делать это в тепле и сухости.
Эффи старалась разгадать, не смеется ли он над ней, но видела у него на лице только серьезность. Ее вдруг охватила такая тоска по Дрею и Райфу, что даже живот заболел.
- Ступай, ступай. Я тоже скоро приду, чтобы посушиться.
Эффи повиновалась, с трудом удерживаясь, чтобы не бежать. Внутри она трясущимися руками сняла с крючка фонарь, высекла огонь и зажгла фитиль. В фургон, пока ее не было, проникла сырость, и огонек трещал и ежился. Драсс пуще всего боялся пожара: он велел Эффи всегда ставить фонарь на грифельную доску и ни в коем случае не открывать его. Ей вообще не разрешалось зажигать его, чтобы согреться или осветить фургон - только чтобы подогреть эль или суп, да и это полагалось делать только во время стоянки. Подмешивая в темный эль овес, чтобы сделать его гуще, Эффи размышляла о своем фургоне. Он сработан на совесть по сравнению с другими знакомыми ей повозками. Деревянные ребра, на которые натянут холст, гладкие, как ножки стола, и согнуты так искусно, что можно подумать, будто деревья, из которых их гнули, так и росли. Сам холст соткан плотно, как на шатер для вождя, и навощен с таким тщанием, что никакой дождь сквозь него не проходит. Эффи знала, что такие вещи обходятся дорого, и удивлялась, что Драсс с Клевисом могут себе это позволить.
Как только поставленный на огонь эль начал подрагивать, руки Клевиса в перчатках откинули занавеску. Войдя, он принес с собой дождь: вода сбегала с его орлийского плаща, будто тот был стеклянный. Кивнув на медный ковш с элем, он дал понять, что не прочь выпить. Эффи налила почти доверху деревянную чашу, надеясь, что он не заметит, как она встревожена. Она впервые оказалась с Клевисом наедине внутри фургона. Орлиец и Драсс спали всегда снаружи, в маленькой палатке, и ели тоже отдельно, у обложенного камнями костра, как охотники.
Клевис сел на пустую клетку - спина прямая, свободная рука на колене - и выпил. Кадык у него при этом качнулся, как ручка насоса.
- Славно приготовлено, - сказал он, и у Эффи вспыхнули щеки.
- Я добавила поджаренный овес, мускатный орех, и еще... - Она замялась, не зная, говорить ли, что подлила в ковш немного водки, которую Бинни дала ей для растирания. - И еще подогрела, - неуклюже договорила она.
Клевис глядел на нее так, будто знал то, о чем она умолчала.
- Ты, стало быть, из Севрансов - дочка Тема, внучка Шенна и правнучка Моуга-Молота? - Он дождался ее кивка и стал продолжать густым, обстоятельным басом: - Сильный род. Воинский. Я сражался вместе с Шенном во время Речных Войн, у Зыбкого Моста.
Эффи только моргала. Деда своего она никогда не видела и ничего не знала о нем. Речные Войны происходили лет пятьдесят назад, и почти все, кто участвовал в них, уже умерли.
- Шенн, державший центр, был ранен. Дхунское копье сшибло его с коня, и одна нога застряла в стремени, а конь в панике наступил ему на другую ногу. Вряд ли сам Шенн заметил, что у него лодыжка сломана, хотя все мы слышали, как хрустнула кость. Охваченный боевой лихорадкой, он умудрился снова сесть верхом и держал оборону, пока солнце не село. Мы втроем сняли его с коня. Ступня и лодыжка у него раздулись, как пузыри, поэтому сапог пришлось разрезать. Пальцы на ноге почернели, как сливы, а кость разнесло на такие мелкие осколки, что лекарь девять дней подряд ставил ему припарки. Корри Лунный менял их каждую ночь, и во мху всегда оставалось с дюжину осколков.
Эффи боялась пошевельнуться, чтобы орлиец не прервал свой рассказ. Она ни разу не слышала, что дед был героем: батюшка хвастать не любил и вообще говорил мало. Подробности лечения ее тоже очень интересовали. Хотелось бы знать, чем отец Лайды Лунной смачивал мох, чтобы вытянуть осколки кости. Бинни говорила, что в таких случаях применяется мед и очищенный, сильно посоленный мясной студень. Если закрыть глаза, то можно представить себе, как выходят из раны эти осколки.
- Налей-ка мне еще эля, девонька. У нас в Орле глотки сказителям смачивают не скупясь.
Пристыженная Эффи поторопилась налить ему. Вторая чаша крепкого напитка не помешала Клевису держаться по-прежнему прямо.
- Девять дней спустя Шенна отвезли домой. Больше я его никогда не видел, но порой слышал о нем. Он выучился ходить с палкой и на коне держался достаточно хорошо, чтобы обучать молотобойцев. Он освоил столярное дело, у него родился сын, а еще через несколько лет Шенн мирно умер во сне. Достойно прожитая жизнь. На войну он больше не выезжал, но вряд ли это имело значение после Зыбкого Моста. В тот день Орль и Черный Град одержали над Дхуном победу, и нет в клановых землях человека, который не воздал бы за это должное Шенну Севрансу. Без него дхуниты разгромили бы нас. Они были так близко от моста, что видели каждую щепку на его перилах. Но Шенн дрался как одержимый. Я знаю, что говорю, потому что видел это собственными глазами. Было холодно, но вокруг него воздух дрожал, как от зноя. Казалось, будто он бьется под водой, и из-за этого ты видел каждое его движение миг спустя после того, как он его совершал.
Клевис помолчал, пристально глядя на Эффи. Глаза у него поблекли, как это бывает со всяким на седьмом десятке, но их взгляд пронизывал человека насквозь. Стрелка из лука всегда видно.
- Там, у Зыбкого Моста, твой дед обезумел. Он дрался, как Каменный Бог, сшибал дхунитов с коней и выбивал у них оружие. Довольно было идти за ним следом, чтобы убить врага: каждый молотобоец, с которым он сшибался, падал оглушенный и окровавленный. Мне в ту пору было четырнадцать, и я полагал себя мечником. Я так мало бывал в боях, что думал, будто то, что делает Шенн... то, что нашло на него... самое обыкновенное дело. Лишь со временем я понял, что это далеко не так.
Эффи отвела глаза. Она вдруг почему-то почувствовала себя виноватой, словно Клевис уличил ее в обмане. Теперь она видела перед собой его руки, обезображенные стрелковыми мозолями, все в старческих пятнах.
- Утром в шатре с ним была его сестра, Брида - не красавица, но бесконечно преданная своему брату. Мы ждали его снаружи, несколько человек, все орлийцы. Никто из нас еще не стал белозимним охотником, вот мы и пошли к градскому вождю на службу. Когда Шенн и Брида вышли, она поцеловала его в губы и пожелала ему удачи. Пятьдесят лет помню я этот поцелуй - а почему, до сих пор не знаю.
Эффи беспокойно ерзала на месте. Дождь усилился и гулко барабанил по холщовой крыше. С незакрепленных краев занавески внутрь попадала вода. Эффи, предчувствуя, что Драсс будет недоволен, прибавила огня в фонаре и неожиданно для себя спросила:
- А какой у Бриды был амулет?
Клевис, отвернувшись, поправил занавеску.
- Этого я не запомнил. Вы ведь, Севрансы, все медведи, разве нет?
Ну почему все взрослые врут так неумело? И почему это сходит им с рук? Он рассказал ей о вещах, не поддающихся воображению, а потом взял и оставил ни с чем. Ну уж нет, ничего не выйдет. Эффи взяла свой амулет в горсть и протянула ему.
- Может, она носила камень, как я?
Орлиец глубоко вздохнул, помолчал и ответил:
- Может, и так.
Эффи опустила камень за ворот платья. Она вырвала у Клевиса признание, но не чувствовала себя победительницей. По его длинному, важному лицу она видела, что зашла слишком далеко. Такие вещи полагается выуживать, а не вырывать с мясом.
- Пойду посмотрю лошадей, - встав, сказал Клевис.
Эффи потупила голову, дождалась, когда он уйдет, и задула фонарь, снедаемая виной и растерянностью.
- Эффи Севранс!
Клевис вернулся и смотрел на нее через полотнище с мрачным и решительным видом.
- Есть еще кое-что насчет твоего деда, что тебе надо знать. В тот день Шенн взял с собой в битву молодого парня, только что принесшего воинскую присягу. Плечищи у того парня были такие, что панцирь на нем пришлось скреплять лошадиной сбруей. На следующее утро его было не узнать. Все его мускулы истаяли, кожа на лице и шее обвисла, пальцы скрючились, как у старика. За день он состарился лет на двадцать, точно битва у Зыбкого Моста изглодала его. Я никогда еще не видел ничего подобного.
Колдовство, вот что это такое. Непроизнесенное слово повисло в воздухе между ними. Теперь-то Эффи поняла сдержанность Клевиса. Кланники о таком вслух не говорят. Только обиняком Клевис мог сказать ей, что Шенн Севранс отдал чужую молодость за то, чтобы победить в том бою. Впрочем, "сказать" не совсем то слово. Скорее, "предупредить". Вопросы так и распирали ей горло, но Эффи сомкнула губы, чтобы не дать им выскочить наружу. Нельзя больше припирать к стенке Клевиса Рида. Эффи принялась соскребать ногтем сажу с фонаря, ожидая, когда орлиец заговорит сам.
Она чувствовала, что он колеблется. Наконец он прокашлялся и сказал:
- Я думаю, что эти старые истории не надо замалчивать. Не то придет нужда, и окажется, что мы позабыли, как надо драться по-настоящему.
Сказав это, он ушел совсем, тщательно задернув занавеску и отгородив Эффи от дождя и дневного света.
Эффи убрала фонарь и села на нагретое им место. Ноготь ее большого пальца почернел от сажи. Будь она в круглом доме, она побежала бы к Летти Шенк и Флорри Хорн и сказала, что это гангрена и палец у нее скоро отвалится. Представив себе, как они завизжали бы, она улыбнулась, но про Клевиса Рида думать не перестала.
Зачем он рассказал ей все это? Вот что ей хотелось бы знать.
Она взвесила на руке амулет. У нее тоже есть свой груз, тяжелый груз. И Брида Севранс носила такой же. Казалось бы, Эффи должно было стать легче теперь, когда она узнала, что не она одна носила на шее камень, но нет. Брида была странная - вот еще одно, что Клевис сумел передать ей, не сказав этого прямо; значит, и она, Эффи Севранс, тоже странная. А она не хочет быть странной. Она хочет быть такой, как Летти Шенк и Флорри Хорн: хорошенькой и беззаботной. Хочет бояться самых обыкновенных вещей вроде мышей или черных пальцев.
Эта последняя мысль привела ее в чувство. Недоставало еще бояться такой чепухи. Просто... просто ей тяжело, вот и все. Длинноголовый говорил, что когда таскаешь камни, вся трудность в том, что легче тебе не становится - наоборот, все тяжелее. Кому и знать, как не ему: он уже сорок лет таскает камни, починяя изгороди в окрестностях круглого дома. Теперь Эффи поняла, что он имел в виду. Ее амулет тоже становится все тяжелее, и рассказ Клевиса Рида прибавил ему тяжести.
Чтобы не думать об этом, Эффи встала и начала прибираться. Она с шумом сдвинула в сторону клетку, на которой сидела, и скамейку, на которой спала, а фонарь повесила остывать на крюк. Грифельная дощечка отправилась на свое место между двумя корзинами, и Эффи стала вытирать натекшую снаружи воду. Когда она высунулась из фургона, чтобы выжать тряпку, Драсс крикнул ей:
- Опять эль пролила, девчонка?
Он стоял у заднего колеса и стучал ногой по тормозу, опуская его. От дождя ребячий пушок у него на голове прилип к черепу, обнаружив проплешины, брюшко тряслось от усилий.
- Смотри у меня: если хоть одна из корзин подмокнет, я с тебя шкуру спущу.
- Туда просто дождевая вода натекла, совсем чуть-чуть.
- Спусти-ка свою задницу вниз, вот что, - рявкнул Драсс. - Мы остаемся здесь на ночь, и мне надо проверить груз.
Эффи поспешно схватила свой плащ. Драсс Ганло, как видно, из тех людей, которые мягко стелют, да жестко спать. Кроме того, он лжец. Он солгал Рейне, сказав, что едет в Дрегг, и Дрею про Черную Яму тоже солгал. Эффи ступила на подножку, и дух противоречия толкнул ее спросить:
- Рейна тебе заплатила за то, чтобы ты отвез меня в Дрегг?
Он поднял руку, как для удара.
- Давай проясним это раз и навсегда. Денег я не получал. Это просто услуга, которую моя вдовая матушка оказывает Рейне. Скажи спасибо, что ушла из круглого дома живой, и не показывай зубки. И вот еще что я тебе скажу на будущее, когда приедем в Дрегг: если Рейна узнает про крюк, который мы сделали по дороге, я мигом доставлю тебя обратно в Град - Станнер Хок и печь растопить не успеет.
Драсс отпихнул Эффи в сторону, и она хмуро осведомилась:
- Так мы все-таки попадем туда?
Не дожидаясь отклика на свой вопрос, она пустилась бежать. Странная вещь страх. Он занимает только определенную часть твоей головы, и сейчас там просто не осталось места, чтобы бояться еще и Драсса Ганло.
Дождь стал немного тише, но капюшон все-таки пришлось поднять. Клевиса нигде не было видно, и Эффи заглянула на козлы посмотреть, взял он лук или нет. Длинный, хорошо навощенный кожаный чехол лежал пустой, как змеиная кожа. Стало быть, Клевис ушел охотиться, несмотря на дождь. Странное дело - всем ведь известно, что дичь прячется, когда дождь идет. Разве что он уток собрался пострелять, хотя вряд ли. Он сам сказал, что скоморохи - отважные воины. Такие даже подраненные уплывут от него.
Не желая отходить далеко от повозки, Эффи пошла к лошадям. Их не выпрягли, только ослабили упряжь, чтобы они могли покормиться, и они дружно щипали свежий зеленый овес. Когда Эффи подошла, они подняли головы, позволив ей почесать себя за ушами и поугадывать, как их зовут. Окорок и Яичница? Гвоздь и Молоток?
Когда она дошла до Вора и Разбойника, из леса выбежал Клевис Рид. Свой шестифутовый лук он держал наперевес, как копье, и не производил ни малейшего шума. Увидев Эффи, он приложил палец к губам.
- Затягивай постромки, - приказал он, подойдя поближе. Он тяжело дышал и держался за сердце. Достав стрелу из колчана, он повернулся к лесу лицом. - Где Драсс?
- В фургоне, - шепотом ответила Эффи, затягивая сбрую на Воре. Клевис, должно быть, стар, раз участвовал в Речных Войнах, а бегает, как молодой. И не паникует. Не спуская глаз с опушки, он тонко, по-куропаточьи, свистнул, и Драсс тут же вылез наружу. Он весь раскраснелся от возни с грузом, но сразу смекнул, что дело неладно, и достал свой длинный, городской работы нож. Вслед за Клевисом он уставился на лес, но не увидел ничего, кроме лиственниц - они так намокли, что не колыхались от ветра.
Потом его взгляд упал на Эффи.
- Живо в повозку, - прошипел он и сбил ногой тормоз с колеса.
Эффи застегнула последнюю пряжку и отошла. Драсс уже взобрался на козлы и зажал вожжи в кулаке.
- Что ты видел? - спросил он у Клевиса.
Клевис все так же стоял позади фургона с наполовину натянутым луком, целясь в сторону леса.
- Горожан. Скорее всего это звероловы, застигнутые половодьем в клановых землях, но для капканщиков у них кони уж больно хороши. И мечи имеются.
Драсс, щелкая языком, стал поворачивать лошадей, чтобы уехать с речного берега. Эффи показалось, что с обоими мужчинами это случается не впервой. Слишком уж слаженно, без суеты они действовали: один правит лошадьми, другой охраняет.
Бегом устремившись к задку фургона, она услышала, как Драсс спрашивает:
- Сколько их?
- Пятеро. На четверть лиги пониже нас.
- Знают они, что мы здесь?
- Это одним богам ведомо.
Эффи вскочила на подножку как раз во время разворота. Клевис шел рядом со своим луком, прикрывая отступление. Он мотнул Эффи головой, давая знак забраться внутрь и уступить подножку ему. Ей хотелось остаться и посмотреть, но она знала, что кланнику лучше не перечить, и потому быстро залезла в свое темное укрытие. Повозка набирала ход, груз поскрипывал и ездил по полу, но Эффи смотрела не на него, а на Клевиса. Ему пришлось бегом догонять фургон, но лук он ослабил только перед самым прыжком на подножку. Повернувшись к Эффи спиной, он обвязался вокруг пояса веревкой, снова натянул лук наполовину и прицелился в сторону уходящего назад леса.
Эффи следила за ним через занавеску. Его серебристые волосы развевались на ветру, открывая затылок с набухшими венами. Он, должно быть, почувствовал ее взгляд, потому что обернулся и сказал:
- Сядь подальше, девонька! Чего ты тут не видала? Старика с согнутой в дугу деревяшкой?
Эффи неохотно отодвинулась. Повозка ехала по камням, раскачивая своими деревянными ребрами. Фонарь на крючке дребезжал, клетка, служившая ей сиденьем, болталась взад-вперед, точно в лодке. Эффи затошнило, и она, присев в уголке, попыталась унять бурю, взбаламутившую ее живот.
Время шло, но погоня так и не показалась. Эффи не понимала, почему кланники на своей собственной земле так боятся горожан, но ведь ей мало что было известно о жизни в пограничных кланах. Может быть, в Баннене опаснее, чем в Черном Граде.
- Тпру-у! - заорал вдруг Драсс. Повозка рывком остановилась, и Эффи швырнуло вперед. Одна из корзин, оторвавшись, грохнулась у самой ее головы.
- Ты цела там? - окликнул ее Клевис.
Эффи в ответ застонала. Она лежала, зарывшись носом в пол, и левое ухо жгло, как огнем.
- Впереди на дороге большая лужа, только и всего. Нам все равно пора сворачивать в лес. Думаю, тех звероловов мы больше уже не увидим. - Старик крикнул Драссу, и повозка снова тронулась.
Эффи, морщась, потрогала ухо. Корзина, падая, задела ее, и мочка распухла. Оторвав голову от пола, Эффи увидела на холщовой занавеске желтый блик - теплый как солнце, красивый, просто волшебный какой-то. Может быть, она лишилась чувств и ей это мерещится? Но если это сон, почему же тогда ухо так болит? Эффи повернула голову посмотреть, не просачивается ли свет спереди.
Тогда она увидела, что упавшая корзина лопнула и оттуда вывалились желтые слитки - золото.

Предыдущая страница 11 Следующая страница


Крепость Серого Льда 12

24. ОБХОД ПРАВИТЕЛЯ

- До клановых земель мы дойдем за двадцать четыре дня, если погода позволит. А хорошему разведчику понадобится только половина этого срока.
- Только не в эту пору года, когда реки разлились. - Пентеро Исс, совершающий обход по северной городской стене Вениса, повернулся к Марафису. Красный кожаный плащ Генерального Протектора скрепляла у горла свинцовая пряжка в виде птицы-собачника. Черный шлем в виде головы той же птицы Марафис нес на сгибе левого локтя. Его единственный глаз щурился от белизны утреннего тумана, который простреливали непонятно откуда идущие солнечные лучи. Марафис не любит, когда ему противоречат, но сейчас они говорят наедине, а Нож учится взвешивать свои слова. Тот, кто хочет стать правителем, не должен лезть в драку без крайней на то необходимости.
Марафис с усилием расслабил напрягшиеся плечи.
- Темные плащи, которых я послал туда в день Искупления, должны вот-вот вернуться, и тогда я буду знать больше.
Это "я" предупреждало Исса о том, что Марафис потихоньку прибирает к рукам бразды правления. Нож дает понять, что становится весьма влиятельной фигурой: он-де командует известными своей переменчивостью темными плащами и получает сведения из источников вне городских стен. Пусть так, но покамест он фигура недостаточно крупная. Исс повернулся и зашагал дальше, вынудив Ножа следовать за ним. Позднее он сам увидит, насколько влиятельнее должен быть правитель.
Шествие к Нищенским воротам началось еще до рассвета. Со стены открывался вид на огромный палаточный город, где размещалась растущая армия Вениса. Разномастные шатры из шкур и холста тянулись через Долину Шпилей, обращая поля в озера грязи и глуша первые весенние побеги. Смрад конского навоза, немытых тел и дыма висел над лагерем, как болотный газ, и не один вельможа в свите правителя держал у носа флакон с ароматической солью. Обход задумал Марафис, чтобы показать правителю во всей красе собранное им войско. Предполагалось, что свита будет скромной: несколько военачальников, пара поставщиков и небольшое количество баронов, не слишком ярых противников Ножа. Но слух о смотре, как это всегда бывает, разошелся быстро, и утром под стеной собралась половина городской знати.
Марафис впал в бешенство и совершил оплошность, не сумев этого скрыть. Сам Исс хорошо знал о перипетиях тайной борьбы, ведущейся в городе, и то, что сопровождающих оказалось больше, чем было приглашено, не явилось для него неожиданностью. Всякая попытка не включить в процессию влиятельных вельмож была обречена на провал с самого начала. Нож поступил бы умнее, пригласив всех до единого: не будь предстоящий смотр окутан атмосферой избранности и тайны, на него мало бы кто явился, но Ножу еще многому нужно учиться.
По мере приближения к укреплениям Нищенских ворот настроение у Исса стало портиться. Здесь стена расширялась до пятнадцати футов. Ее защищали обитые свинцом зубцы и крытые стрелковые гнезда, но сам Исс не чувствовал себя защищенным. За спиной у него, держа положенную трехфутовую дистанцию, шел Нож, а на столь же традиционном почтительном расстоянии следовало около восьмидесяти баронов и военачальников. Единственной женщиной в процессии была Лизерет Хьюс, мать Белого Вепря. Исс давно уже приметил ее. Одета в белое с серебром, фамильные цвета дома Хьюсов, горностаевая мантия бледнее известняка, по которому она ступает, перчатки отсутствуют, на пальцах сверкает не менее дюжины правительских перстней. Будучи дочерью правителя Раннока Хьюса, она воображает, что станет матерью еще одного. Многие считали ее красавицей благодаря гладкой коже и бледно-зеленым глазам, но Исс видел в ней только опасность. Ее отца убили в Собачьей Трясине у нее на глазах - эта женщина знает, как становятся правителями.
Рано или поздно она отдаст приказ своим наемникам, тайным убийцам.
Обернувшись назад, Исс почтил ее легким поклоном. Она, не отрывая глаз от его лица, изобразила в ответ нечто вроде реверанса. Хьюсы умеют бросать вызов, не теряя при этом учтивости.
- Владетельница Восточных Земель, - сказал Исс, повинуясь внезапному порыву, - не угодно ли составить нам компанию? - Он отвернулся, не дожидаясь ее согласия, но шелест шелков по камню сказал ему, что она не замедлила принять приглашение.
Марафис дамским угодником не слыл никогда. Он даже не притворился, что рад ее видеть, и не подумал уступить ей свое место - баронессе пришлось обойти его, чтобы поравняться с правителем. Она даже запыхалась немного. Восходящее солнце било ей прямо в лицо, показывая Иссу, что если ее поклонники и заблуждаются на предмет гладкой кожи, то цвет ее глаз определяют верно. Зеленые, как у кошки.
- Надеюсь, Гаррик в добром здравии? - спросил Исс. - Я заметил, что его нет среди нас.
- Мой сын занят со своими ополченцами, - ответила она, сделав легкий жест в сторону лагеря. - Проводит конные учения с самого рассвета.
Она не скрывала гордости за сына, и правитель решил подогреть в ней это чувство.
- Я слышал, он стал называть себя Белым Вепрем в честь прадеда. Отрадно, когда молодежь чтит своих предков. Надеюсь лишь, что их участь не постигнет вашего сына.
Осанка Лизерет стала еще величественнее. Бриллианты, вотканные в ее головную накидку, метали искры.
- Судьбе моих предков всегда сопутствовала слава. Дом Хьюсов дал городу сорок семь правителей, и вы ошибаетесь, если полагаете, что я дам сыну совет не следовать их примеру.
Исс поднял бровь. Лизерет Хьюс при всем своем уме теряет самообладание, когда бросается защищать сына, и привести ее в ярость ничего не стоит.
- Я ничуть не заблуждаюсь на предмет ваших честолюбивых замыслов, любезная госпожа, - поверьте моему слову. - Отпустив ее взмахом руки, он прошел вперед с Ножом, и она осталась стоять на стене одна, пока другие ее не нагнали.
Исс почувствовал нечто вроде облегчения, заставив ее заявить о своих намерениях открыто.
Впереди высилась первая из надвратных башен, донжон в форме барабана, способная вместить сто человек. Стена здесь достигала высоты пяти этажей, а башни поднимались над ней еще на три, подавляя собой ворота, которые обороняли. Нищенские ворота отлиты из чистейшего кланового чугуна, и поднимают их без всяких механизмов, вручную. Двести гвардейцев проделывают это каждое утро, пользуясь канатами в руку толщиной, а когда их опускают на ночь, лязг доносится до самого Суда Четырех. Уличные девки по этому сигналу выходят на промысел, а юнцы щеголяют тем, что становятся под решеткой в тот самый миг, когда ее роняют. Золотая монета, если оставить ее в углублении ворот, сплющивается, делается тонкой, как пергамент, и на ней отпечатываются железные стержни решетки. Это вполне законное платежное средство, и ценится оно высоко: многие городские дельцы сразу оговаривают, что платить им следует Нищенским Золотом.
Исс считал ворота безобразным, варварским сооружением, плохо подходящим к кремовой известняковой стене, в которую они вставлены, но не мог не восхищаться их прочностью. Ни одно вражеское войско за тысячу лет еще не сумело взять их приступом.
Остановившись у входа в западную башню, Исс принялся расспрашивать Ножа относительно расположенной внизу армии, давая Марафису возможность показать себя. Это входило в их уговор. "Стань во главе моей армии, - сказал Исс зимой в Черном Склепе, - и по возвращении я объявлю тебя своим преемником". Сейчас делать столь рискованное заявление еще рано, даже Нож это признает, но мелочи наподобие этой беседы служат подготовкой к нему. Пусть восемьдесят самых влиятельных людей города видят, какой почет оказывает правитель своему Ножу.
Марафис понимал это, однако мыслил он как солдат и вскоре увяз в мелочах, касающихся обозов и подвоза провизии.
- В пути нам понадобится пополнить запас продовольствия, - говорил он, показывая своей ручищей на север, - но северные поместья не желают оказывать нам помощь. Беллон Троук и Маллистер Грифон скандалят и угрожают отозвать своих ополченцев, если мы пойдем через их владения. Эти ублюдки норовят подстроить мне пакость на каждом шагу.
Это игра такая, хотел сказать Исс, но промолчал. Они хотят содрать с тебя возмещение, только и всего. Это решается золотом - или обещанием первой доли добычи после взятия какого-нибудь мелкого круглого дома вроде харкнесского. Воспитывать себе преемника - дело необычное, и Пентеро Исс не знал толком, как за это взяться. В этом, бесспорно, есть свои преимущества. Нет человека, которого в Венисе боялись бы так, как Марафиса: его с дрожью поминают на улицах и со злобой - во дворцах знати. Тот, кто намерен быть правителем всю свою жизнь, нуждается как раз в такой поддержке. Но подобная ситуация таит в себе и опасность. Долго ли Марафис будет ждать своей награды? Он родился у Морозных ворот, в семье мясника, и наделен приземленным честолюбием, не упускающим выгодных возможностей. Он сделает свой ход, как только запахнет кровью. Все они сделают. Лизерет Хьюс с сынком Белым Вепрем, Клятвопреступники, изгнанные из города после смерти Боргиса Хорго, Йон Руллион со своими сторонниками и все старинные дома: Крифы, Грифоны, Пенгароны и Мары.
Исс поежился, хотя холодный ветер с горы почти не проникал под его меховой, подбитый бархатом плащ. Мысли о собственной смерти дурно сказываются на человеке. Страх не уменьшается, когда ты выбираешь одного из возможных убийц в ущерб другому.
Исс сделал знак смотрителю ворот, чтобы тот отпер вход в башню. За годы своей службы в Рубаках правитель хорошо изучил все городские укрепления. Там, внутри, холодно и сыро, а по лестнице может пройти одновременно лишь один человек. Придется баронам спускаться гуськом, подобрав полы своих тяжелых мантий. Пусть остерегаются на каждом витке, гадая, не притаился ли во мраке наемный убийца. Только этот страх и может как-то приобщить их к сану правителя.
Марафис, командующий всеми воротами, знал, как эти башни опасны. Не спрашивая позволения, он прошел вперед, держа руку на рукояти своего красного меча и отдавая приказы смотрителю. Тот принял от Марафиса черный птичий шлем и побежал вперед, чтобы зажечь факелы.
Его громкие призывы к порядку опережали продвижение правителя. В темной башне стоял пронизывающий холод, и пахло здесь скверно. Вонь пыточного застенка и протухшего смазочного сала сочилась из стен, как вода. Исс спускался быстро, слыша за собой встревоженный шепот баронов.
Марафис ждал его у единственного нижнего входа в башню, такого узкого, что крупному мужчине вроде Ножа приходилось протискиваться в дверь боком. Протектора окружала семерка гвардейцев.
- Правитель, - торжественно произнес Марафис, посмотрев Иссу через плечо и убедившись, что остальные еще далеко, - представляю вам вашу личную охрану. Люди отменные, я сам отбирал их. Они дали клятву оберегать вас в мое отсутствие.
Личная охрана? Это еще что за фокусы? Исс, разумеется, не выказал своего удивления и спокойно оглядел всю семерку, запоминая их лица и замечая, как они вооружены. Молодцы хоть куда - и в черных плащах, а не в красных, как полагалось бы по форме. У скрепляющих плащи собачников глаза рубиновые - стало быть, все телохранители прослужили не менее десяти лет. Двоих Исс узнал. Аксел Фосс известен как Охотник за Рыцарями, поскольку убил в свое время множество Клятвопреступников. Он в Рубаках уже двадцать лет и дослужился до капитана-протектора. Другой - это Стовен Далвей, белокурый красавец, любимчик знатных дам. Исс завербовал его шестнадцать лет назад в Нищенском Городе, увидев, как тот бьется в одиночку с Королем Сводников и двумя его подручными. Сестра Стовена вроде бы перестала пользоваться спросом и потому недоплатила самозваному королю Эдо Шрику, а король велел высечь ее за это. Далвей убил его на улице Пяти Изменников, и при этом присутствовала половина Нищенского Города.
Слыша, как приближается его свита, Исс скомандовал гвардейцам "вольно" и вышел из башни, велев Ножу следовать за собой.
Нищенский Город славится своими рынками, и торговцы у ворот как раз ставили свои столы и разворачивали навесы. На жаровнях в обжорном ряду уже шипели колбасы и свиные ножки. Через ворота в город тянулись запряженные мулами тележки, везущие зерно и коренья из северных поместий. Темнокожие служители Храма Костей продавали сливы и медовые дыни из храмовой теплицы. Однако все, кто был на площади, прервали свои занятия при виде правителя и Ножа.
- Значит, ты хочешь окружить меня тройной защитой, пока будешь воевать с кланами? - осведомился Исс, не заботясь о том, что его услышат посторонние. - У меня уже есть своя почетная гвардия и рота темных плащей. Хочешь учредить стражу внутри стражи?
- Я хочу, чтобы к моему возвращению вы были живы, только и всего, - повел могучими плечами Марафис.
Исс перевел дыхание. Нож сказал хоть и жестко, но верно. Самое худшее, что может случиться с Марафисом, - это если правителя убьют в его отсутствие. Город не станет ждать, покуда он вернется, и когда новость дойдет до Ножа в клановых землях, в Венисе уже появится новый правитель. И что тогда будет с Ножом? Новые правители боятся всего на свете и первым долгом норовят расправиться со своими соперниками. Марафиса не допустят в город или, хуже того, сделают так, чтобы он не вернулся туда живым.
Исс вышел на площадь, очищая место для идущих следом баронов и гвардейцев. Семерка телохранителей тут же потеснила толпу, образовав вокруг правителя вольное пространство шириной пятьдесят футов. Исс улыбнулся краями губ. Итак, Марафис хочет, чтобы правитель был жив, пока он сам, Нож, не будет готов убить его. Одна бессмыслица за другой - но чего же еще ожидать от города, основанного бастардами?
- С тобой на север отправятся сыновья многих знатных домов, - сказал Исс, когда Нож стал с ним рядом. - Это очень полезно - взять своих соперников на войну.
- Полезно для нас обоих, правитель, - проворчал Марафис. Исс не мог этого отрицать. Глядя на юг, на окутанную туманом Смертельную гору, он сказал:
- Держи Белого Вепря поближе к себе.
- Я так и собирался. - Марафис потрогал пустую глазницу. Исс слышал, что увечье причиняет Ножу боль, но тот отказывается облегчить ее чем бы то ни было. - Мне сдается, за сынком следить проще, чем за матушкой.
Ну и дурак, с некоторым удовлетворением подумал Исс. Что возьмешь с сына мясника, выросшего в вонючих трущобах, - разве такой знает вкус в женщинах? Он довольствуется служанками, шлюхами и подавальщицами в трактирах. Где ему раскусить красавицу знатного рода. Исс, не в пример ему, знал, что сын намного опаснее матери: Лизерет Хьюс почти не скрывает своих чувств, а Гаррик всегда хладнокровен. Нож этого не видит - в Лизерет он замечает только надменность и острый как бритва язык.
- Прикажи подать лошадей, - распорядился Исс, наконец-то воспрянув духом. - Обход закончен.
В ожидании Исс призвал своего казначея. Бароны начинали проявлять нетерпение. Они не могли послать за собственными конями, пока правитель не отправится в путь, и чувствовали, что находятся в недостойном положении. Маллистер Грифон, владетель Острых Земель, так и кипел от злости. Он попытался пройти вперед, но Аксел Фосс отстранил его. Лизерет Хьюс оберегали пятеро ее людей, неизвестно откуда взявшихся. Она была не так глупа, чтобы идти от ворот пешком, хотя бы и под охраной, однако они стояли вокруг нее в своих ливреях дома Хьюсов, всему народу на погляденье.
Исс восхищался ее смелостью. Но казначей уже подал ему мешок с монетой, и это отвлекло торговцев от Лизерет.
- Господа купцы, - обратился к ним Исс звучным голосом, который выработал еще при Боргисе Хорго, - я слышал, что на рынке у Нищенских ворот продаются лучшие в городе товары. Хочу сам убедиться в их качестве. Пусть каждый из вас приготовит корзинку самого лучшего, что у него есть. Мой казначей купит это у вас от моего имени и доставит в крепость.
По площади пробежал взволнованный ропот: торговцы прикидывали, какую выгоду принесет им это неожиданное предложение. Исс между тем развязал мешок, и золото с серебром заиграло на солнце.
- А платить будете настоящую цену? - спросил какой-то подозрительный виноторговец.
- И один сребреник сверху, - ответил Исс, возвращая мешок казначею.
Он испытал восхитительное чувство, следуя на коне через площадь среди целого хора славословий. Марафис, едущий рядом на вороном коне в красном уборе гвардии Рубак, наблюдал и мотал на ус. При повороте на широкую Островерхую дорогу Нож сказал:
- Ловко вы это. То, что вы купили у них товары, польстило им больше, чем если бы вы роздали деньги просто так.
Исс кивнул. Он сам порой не мог понять, учит он Ножа или предостерегает.
Островерхая дорога, самая широкая улица в городе, тянулась с севера на юг, от Нищенских ворот до Суда Четырех. Во времена лордов-бастардов она называлась Частоколом из-за железных пик, расставленных на протяжении всех трех ее лиг: на них насаживали изменников и воров. При позднейших правителях улица раздалась и украсилась. На ней появились нарядные арки, каменные статуи и дворцы, где правители держали своих наложниц, своих бастардов и свое золото. Террик Хьюс построил точно посередине большую бойцовую арену, Халдер Добытчик прорыл потешные каналы и насадил глубинные сады, которые зимой покрывались льдом, - но пики убрать даже и он не осмелился. Пронзенные Чудища - это военная эмблема Вениса, и весь город, можно сказать, состоит из кольев, пик и шпилей.
Исс, проезжая, рассеянно считал пики. Одни совсем разрушились от морозов и ржавчины, на других красовались красные ленты, оповещающие о будущих брачных союзах и приглашающие всех, кто знает о каких-либо препятствиях к осуществлению оных, обратиться к такому-то священнику. Любимым развлечением горожан в праздничные дни было прогуливаться между столбами и читать, что написано на лентах. Их обязана была вывешивать каждая вступающая в брак пара, и знатных от низкорожденных отличало только качество лент.
Исс, повернувшись к Марафису, сказал:
- Пора и тебе жениться, Нож. Тот, кто хочет стать правителем, должен владеть землей.
Марафис пробурчал что-то, из чего Исс заключил, что тот внимательно его слушает.
- Нельзя править этим городом без баронов. Положим, ты даже возьмешь власть, но надолго ли ты ее удержишь? Все торговые тракты в руках баронов, они же выращивают зерно и скот. Ты откроешь ворота настежь, но подвоза не будет, и в Венисе начнется голод. Ты разошлешь своих братьев-гвардейцев по всем поместьям, но баронское ополчение будет сражаться с ними на своей земле, а Нищенский Город и Морозные ворота тем временем взбунтуются. Кого они пойдут громить - баронов? Нет. Те будут сидеть в своих вотчинах за пределами города.
Доехав до конца Островерхой, Исс направил коня на восток, по Водной улице, что шла от Смертельной горы. Вдоль нее булькали грязью минеральные источники и теснились как попало бани, дубильни и бойни. Семеро гвардейцев образовали широкое кольцо вокруг правителя и Марафиса. Смертельная гора, как бывало каждое зимнее утро, заслонила солнце, и улицу окутали ложные сумерки. Исс достал из-за пояса мягкие замшевые перчатки.
- Тебе необходимо собственное поместье, а получить его ты можешь, только вступив в брак. Женись на дочке барона, и ты станешь одним из них. Сравняешься с ними силой, и они будут уважать тебя и бояться.
Нож задумался, дыша полной грудью и раздувая ноздри.
- Стало быть, это нужно для того, чтобы заслужить их уважение?
- Ты сам знаешь, что да.
- Вы тоже должны знать, что женитьба на баронской дочке меня бароном не сделает. Их титулы и поместья повязаны между собой крепко-накрепко. Понадобится особый указ, чтобы я мог унаследовать поместье, а с ним и титул, после смерти моего тестя.
- Указ будет.
Марафис наконец повернулся лицом. Его пустую глазницу наполняла густая тень.
- Вы даете мне слово?
Исс кивнул.
- Скажите вслух.
- Даю тебе слово. - Исс укротил вспыхнувший было гнев, зная, что дело еще не закончено. Пустив коня легкой рысью, он сказал: - Я как раз думал, на ком бы тебе жениться. Подходящих невест не так уж много, но я, кажется, нашел одну. Катрина Маллион с Хвойных Земель. Она единственный ребенок и наследует своему отцу, а первый ее муж умер, не оставив потомства.
Шли мгновения, а Марафис все молчал. Над ними пролетел косяк белых гусей. Нож жестом велел Стовену Далвею занять место рядом с правителем при въезде на людную площадь Пенгарона.
Исс уже готов был взорваться, когда Марафис, взявшись за подбородок, проронил:
- Хвойные Земли - это ведь на болоте?
На этот раз Иссу стоило труда подавить свой гнев.
- Возможно. Я не вижу, какое это имеет значение. Хвойные Земли расположены у западного склона горы, близ Гагарьего озера - отчасти, быть может, и на болоте. Что из этого? Катрина молода, родовита и готова вступить в брак, а ее отец нуждается в звонкой монете.
- Вы уже говорили с ним?
- Прощупал почву. - На самом деле Исс пошел несколько дальше, но признаваться в этом не желал. Он подготавливал этот брак уже более месяца. Эдвард Маллион - пьяница, игрок и расточитель, промотавший свое наследство. С Хвойных Земель получают тростник, птицу и торф, но за последние десять лет поставки сильно упали, и поместье едва себя окупает. Маллион уже принял сто монет Нищенского Золота из казны правителя, дав взамен слово, что не будет искать для дочери других женихов. Исс считал этот брак хорошей партией. Хвойные Земли - поместье не из важных и притом находящееся в упадке; оно хорошо послужило бы его цели.
- Катрина Маллион была на Зимнем Празднике в крепости и вскружила немало голов, даже будучи в трауре.
- Но никаких обещаний вы пока не давали?
- Нет, - солгал Исс.
- Это хорошо, потому что я свое уже дал, - сказал Нож, пришпорив коня.
Площадь Пенгарона со своими золотых и серебряных дел мастерами, оружейниками, кузнецами и вальцовщиками поплыла у Исса перед глазами. Он почти чувствовал, как ножи вонзаются ему в спину. "Это самое я почувствую в миг своей смерти, - думал он, - сознание того, что меня предали".
Усилием воли он запретил себе думать об этом. Солнце вышло из-за горы и озарило площадь. Оловянные миски на ближнем лотке засверкали, как драгоценные камни. Нож впереди разговаривал с Акселом Фоссом, остальные шестеро сомкнулись вокруг правителя, побужденные к этому замедленным ходом его коня и застывшим выражением у него на лице.
Исс ощущал свое сердце как живой, подвижный груз. Его одурачили. Одурачили! Вскинув подбородок, он послал одного из гвардейцев купить в одном из ларьков дорогую чашу. Она была совершенно ему не нужна, но не мог же он допустить, чтобы Нож понял, какое действие произвели его слова. Пусть думает, что правитель замешкался лишь ради этой покупки.
Он сделает свой ход, как только запахнет кровью.
Послав коня вперед, Исс догнал Ножа, и они вместе свернули на мощенную белыми плитами аллею, ведущую к Крепости Масок.
- И кто же счастливая избранница? - немного погодя спросил правитель.
- Лиона Сторновей.
Сторновеи... Один из пяти великих домов Вениса. Роланд Сторновей ведет свою родословную от лордов-бастардов. Они дали городу дюжину правителей и бесчисленное множество казначеев, Верховных Дознавателей, Генеральных Протекторов и полководцев. Владения Сторновеев огромны. Их земли на востоке граничат с Собачьей Трясиной, а сундуки, как говорят, до краев полны сулльским золотом.
- Прекрасная партия, - с полнейшей невозмутимостью проронил Исс.
Марафис пожал плечами, насколько это было доступно при их ширине.
- Пожалуй. На этой шлюхе пробы ставить негде, и с головой у нее неладно, но мне подходит. Я буду держаться подальше от нее, а она от меня - переспим разок, чтобы брак скрепить, и довольно.
- Какая поэзия.
Марафис отрывисто хохотнул.
Как же он это обстряпал? Сторновеи и Хьюсы - извечные соперники, и Марафис мог, допустим, поручиться Роланду, что Гаррик Хьюс никогда не станет правителем. Однако гордость Сторновеев общеизвестна. Отчего они согласились отдать свою дочь отпрыску Морозных ворот? Но тут Исс вспомнил.
- Лиона, говоришь?
- Ага. И если вам вспоминается та, которую поймали на сыне переплетчика, то это она и есть.
- Скандал, помнится, был громкий.
Марафис снова привел свои плечи в движение.
- Это сыграло мне на руку. Роланду уже несколько месяцев не терпится отделаться от нее. Никто из порядочных людей ее брать не хотел - тут-то я и подвернулся, - хищно осклабившись, поведал он.
На свой низменный лад Нож умен, и забывать об этом не следует. Он выкинул ловкий фортель, изъявив желание взять за себя распутную дщерь знатного дома. Роланд Сторновей, должно быть, живот надорвал от смеха, но старый дуралей недальновиден и не понимает, что подписал себе этим смертный приговор.
- Кажется, Лиона - одна из трех дочерей? - небрежно осведомился Исс.
- Старшая. Есть еще сын, тоже Роланд.
- Хворый?
- Будет хворым.
Исс кивнул. Сколько же кругом дураков, и один из них - он. Не далее часа назад он дал слово издать указ, который позволит Ножу унаследовать титул и владения его жены. Убрав с дороги отца и сына, Нож станет владетелем Высоких Земель, Горных Перевалов и Рапсовых Полей. Совсем недурно для сына мясника, особенно если учесть, что нынешний правитель Вениса владеет только Раздробленными Землями.
С неприятным жжением в животе Исс спросил:
- Когда же следует ожидать радостного события?
- Скоро. Еще до того, как я выступлю на север. Йон Руллион согласен обвенчать нас. Сказал, что обряд может состояться в Сестрином храме у Суда Четырех.
Так Верховный Дознаватель знает об этом браке? И согласился обвенчать их? Исс с трудом скрыл свое удивление. Йон Руллион заодно с Ножом? Нет, конечно же, нет. Просто сей праведный муж хочет услужить и нашим, и вашим. Не он ли возжигал амбру, когда Гаррик Хьюс проходил Посвящение? Не он ли наставлял малых сыновей Маллистера Грифона в их Добродетелях? Руллион, как священнослужитель, сам правителем быть не может, но это не уменьшило в нем стремления к власти. Главное для него - не допускать в город Клятвопреступников: он не потерпит никакого соперничества в борьбе за души человеческие.
Эти мысли успокоили Исса. Йон Руллион не оказывает Ножу особого предпочтения, вовсе нет. Суть дела не в Руллионе, а в том, что Нож сделался достаточно ловок и хитер, чтобы представлять подлинную угрозу для своего правителя.
Исс бросил косой взгляд на Генерального Протектора города Вениса. Тот выковыривал клеща из шеи своего скакуна здоровенным, как острие стрелы, ногтем.
- Надо будет подумать о достойном свадебном подарке.
Марафис вытер пальцы об овчинный потник.
- Могу подсказать, если хотите.
- Да?
- Вы могли бы устроить свадебный пир в крепости. Стало быть, всем баронам и влиятельным лицам города волей-неволей придется этот пир посетить. Приглашение Генерального Протектора еще можно отклонить, приглашение правителя - вряд ли.
- Хорошо, я так и сделаю.
- Премного вам благодарен.
В голосе Ножа впервые послышалось нечто похожее на облегчение. "Видимо, он был не так уж уверен во мне", - подумал Исс.
Один за другим затрубили рога - это часовые на крепостной стене увидели, что правитель приближается. Крепость Масок смотрела прямо на них своей северной стороной - город в городе, с четырьмя неодинаковыми, пронзающими небо башнями. Ветра со Смертельной горы еще не начали дуть, и знамена с птицей-собачником безжизненно поникли на древках.
Из конюшенных ворот им навстречу выехали гвардейцы. Марафис, благополучно доставив правителя в крепость, немного отстал.
- Нож, - распорядился Исс, проезжая под грязными зубьями решетки, - изволь прийти ко мне в Рог.
Не дожидаясь ответа, он проехал к конюшне и спешился.
На крепостном дворе все еще клубился туман, и было холодно. Между плитами во время оттепели образовались трещины, и оттуда пахло горой. На пути в Рог к Иссу обращались просители. Их допускали в крепость каждые десять дней, и десятки горожан ожидали во дворе, когда правитель закончит свой обход. Исс только отмахивался, идя мимо них. Позже он позаботится, чтобы чаша, купленная им на площади Пенгарона, досталась кому-нибудь из неимущих - остальные и так обойдутся.
Двухсотфутовый Рог был второй по вышине крепостной башней. Четырехугольный, в отличие от трех других круглых башен, с многочисленными вкраплениями железа и листового свинца. Он строился после Бочонка, но прежде Фитиля и ни для какой цели толком не подходил. Терон Хьюс, желавший, чтобы в новой башне красота сочеталась с неприступностью, не добился ни того, ни другого. Нижние этажи Исс сдавал придворным вельможам. Иметь апартаменты в крепости было модно, и доходы позволяли содержать башню в сносном состоянии.
Два верхних помещения и обнесенную стенами кровлю Исс оставил в своем распоряжении. Сейчас, поднимаясь по низким истертым ступеням, он шел именно туда, на крышу. На полдороге сверху стали слышны крики грачей.
Миновав грачевник, Исс вышел на каменную площадку кровли, уставленную насестами, плетеными клетками и огороженную деревянными кубами. Большие черные птицы дрались и копошились повсюду, поднимая оглушительный шум. Смотритель только что принес им червей, собранных с оленьей туши тут же на чердаке, и грачи взмыли вверх. Некоторые снижались в опасной близости от головы смотрителя. К Иссу они не приближались, чувствуя колдовской запашок - даже теперь, когда он уже много дней не чародействовал.
Корвик Молс, смотритель, запустил руку в корзину и достал пригоршню извивающихся червяков. Он раскидал их, белых и жирных, по крыше, и грачи упали на них, как саранча на пшеничное поле. Они выклевывали глаза друг дружке и с кровью выдирали добычу из чужих когтей.
Нож явился в самый разгар этой свалки.
Исс сразу понял, что Марафису не по себе: тот жался у двери и не спешил присоединиться к своему правителю, стоявшему посередине. Вот и хорошо - пусть помается. Очередную горсть червей Корвик для забавы подкинул высоко в воздух, и самые проворные птицы ловили их на лету. Нож, втихомолку бранясь, пригнул голову. Не в силах больше терпеть, он спросил:
- Вы звали меня, правитель?
- В Венисе это священные птицы, - вместо ответа промолвил Исс. - Грачевники размещены на трех из четырех наших башен. В Фитиле я, кроме того, держу своих ястребов, а на Кости когда-то жили собачники. Они сидели на ее шпиле, а гнездовались на чердаке. Красивое, наверно, было зрелище, когда они кружили над крепостью. Ты знаешь, что их крылья в размахе насчитывали тридцать шагов?
- Нет, не знаю. - Марафис отмахнулся от слишком близко подлетевшей птицы.
- Их яйца разрешалось есть только правителям.
- Скажите, что вам от меня нужно, правитель, - вскричал Нож, совсем ополоумев от мелькания птиц, чьи клювы угрожали его единственному глазу.
Исс обменялся понимающим взглядом с Корвиком Молсом. Удивительно, как быстро эти пернатые создания лишают человека мужества.
- Мне ничего не нужно, Нож, - скорее это ты чего-то от меня хочешь.
- О чем вы?
Исс сделал Корвику знак принести птицу, прилетевшую нынче утром из клановых земель.
- О свежих новостях.
Корвик срезал с грачиной ноги послание, помещенное в ягнячий пузырь для защиты от влаги и запечатанное каплей красного воска. Исс, привычный к обращению с такого рода вещами, быстро развернул лоскуток свиной кожи с написанными на нем словами, прочел, кивнул и скормил его большому грачу.
Вслед за этим он отослал Корвика Молса и повернулся к Ножу.
"Сейчас ты увидишь, насколько длинными должны быть руки у настоящего правителя".
- Ты должен выступить в поход не позднее чем через десять дней. Волчья в этом году разлилась рано. Когда ты дойдешь до нее, половодье начнет спадать, и ты без труда переправишься в клановые земли. Твоя личная барка ждет тебя у Кобыльей Скалы.
Ножу осталось только кивнуть в ответ.

25. СТАЛЬ И ПЕСОК

- Нет-нет-нет. Все эти затейливые штучки тебе ни к чему. Изруби красотку на куски.
Райф вытер пот со лба тыльной стороной правой руки, где держал меч, и согнул ноги в коленях, дожидаясь, когда Мертворожденный запустит кинтану. Он был наготове, но тем не менее опешил от скорости, с которой та понеслась на него. Кинтаной служила фигура, грубо напоминающая человеческий торс, набитая мокрым песком, обмотанная слоями войлока и вареной кожи, одетая в кольчугу и утыканная шипами, как дикобраз. Чертовски тяжелая, она висела на толстой цепи, вделанной в скальный потолок. Мертворожденный управлял ею с карниза над головой у Райфа. Повинуясь его воле, она то описывала ленивые круги, то летела на Райфа с силой, способной сбить человека с ног.
Райф, спасаясь, отскочил в сторону, а когда собрался нанести свой удар, шипы на кинтане ободрали ему руку.
- Все, мой юный стрелок, ты покойник. - Мертворожденный с довольной улыбкой потянул за веревку, возвращая кинтану к себе. - Печально видеть, как чучело, да еще и бабье к тому же, вот так расправляется с живым человеком.
Райф мог бы многое сказать в ответ, но руку ему жгло так, что дыхание перехватывало. Чем, любопытно знать, смочены эти шипы - солью, что ли, или щелоком? Аж слезы наворачиваются. Прижав свой заемный меч к бедру, Райф спросил:
- По-твоему, это женщина?
Мертворожденный, одетый в юбку из крысы и енота, сыромятные штаны и овчинный кожух, весело хмыкнул. Из всей его одежды только пояс с оловянной пряжкой не казался содранным прямо с убитого зверя.
- А ты что ж, сисек не видишь? Я их сам набивал. - Мертворожденный обхватил чучело за талию и поцеловал в шею. - Горячая бабенка. Назову-ка я ее Йелмой.
- В честь какой-то своей знакомой?
- Все может быть.
- Скарпийского вождя зовут Йелмой.
- Да ну? - Ореховые глаза Мертворожденного блеснули в полумраке пещеры, и он метнул кинтану прямо на Райфа.
Райф снова отскочил, но успел рубануть чучело сбоку. От столкновения с мечом кинтана пошла назад немного медленнее, и Райф рискнул пырнуть ее в живот, но в тот же миг понял, что делать этого не следовало. Кинтана двигалась в ту же сторону, что и его меч; это лишило удар мощности, и острие меча застряло в кольчуге. Райф выдернул его с большим усилием, и не глядя зная, как сильно поврежден клинок. Шор Гормалин взгрел бы его и не за такое.
- Придется снести его к Блезо на перековку, - добродушно заметил Мертворожденный. - Ты не печалься особо - сучья сталь, что с нее возьмешь. - Он остановил кинтану, слез, достал рыцарский меч и махнул Райфу, чтобы отошел подальше. - Учись пускать ей песок, парень. Песок у ней заместо кишок. Ты скачешь, пляшешь, вспоминаешь премудрости, которым учил тебя твой наставник, и за всем этим забываешь самую суть. А суть в том, чтобы убивать - хоть подло, да быстро.
И Мертворожденный изо всех сил отпихнул от себя кинтану. Она, скрипя цепью, отлетела прочь, помедлила долю мгновения и понеслась назад. Но Мертворожденный и не думал отступать. Он расставил ноги пошире и шагнул ей навстречу. Перехватив меч двумя руками, он нацелился в живот чучелу и проткнул его насквозь. Кинтана, продолжая двигаться вперед, напоролась на меч по самую его рукоять и остановилась, скрежеща шипами о закаленную сталь. Когда Мертворожденный вытащил меч, кинтана лишь едва колыхнулась. Из двух сквозных отверстий струился мокрый темный песок.
Мертворожденный, довольный собой, раскланялся перед Райфом.
- Подло, зато быстро. Лучший способ выиграть бой - это познакомить потроха противника с его задницей.
Райф провел большим пальцем по искореженному острию своего меча.
- Значит, в сердце бить не надо?
- Нет, - метнув на него быстрый взгляд, ответил Мертворожденный. - Сердце защищено ребрами и самыми прочными доспехами. А брюхо, почитай, ничем не прикрыто. - Для наглядности он ткнул себя кулаком в живот, - Мало у кого хватает денег и терпения заковываться в доспехи с головы до ног. Почти все предпочитают, чтобы в поясе им ничего не мешало. Живот, конечно, тоже оберегают - тут тебе и вареная кожа, и кольчуга, и столько чешуи, что крышу впору покрыть, да только для длинного меча это не препятствие. Пырнешь как следует под ребра, и готово дело. - Он любовно улыбнулся, глядя на рыцарский меч, и спрятал его в ножны.
Приближалась ночь, и в пещере темнело. Закат поджег крупицы красных гранатов в гранитных стенах. Потолок длинной пещеры был недостаточно высок для большинства мужчин, и только в бойцовом кругу вырубили высокий свод. Снаружи, над трещиной, расколовшей землю надвое, завывал ветер. Мертворожденный называл это Музыкой Рва и оборонялся от нее костром, как путники в лесу обороняются против волков. Теперь он тоже развел огонь, подкладывая в него козьи орешки и еловые шишки. Пламя шипело и трещало, борясь с ветром.
Мертворожденный сел у стены и принялся жевать краюшку ржаного хлеба.
- Пора взять тебя в дело. Траггис следит за тобой, как за блохой у себя в ширинке, и лучше тебе не испытывать его терпения. Ты пока всего-то и сделал полезного, что попал в сердце жареной хавронье и обрек на смерть нашего брата. Многие поговаривают, что ты приносишь несчастье, а такого, ясное дело, лучше всего отправить в Ров.
Райфу нечего было возразить, и он сказал:
- Я согласен идти в набег.
Мертворожденный кивнул, слыша столь мудрые речи, дожевал хлеб и спросил:
- Ты как, высоты не боишься?
Райф припомнил свои горные походы и головокружительную высоту Ловчего перевала.
- Вроде бы нет.
- Вот и ладно. - Мертворожденный встал, чернея волосатым рубцом на лице. - Как рассветет, приходи на Обод, а на ночь оставайся здесь. Топлива мало, так что расходуй его бережно. Еду, если ты голоден, придется самому промышлять - только от Крота держись подальше.
Мертворожденный поднялся по грубым ступенькам к выходу и обернулся.
- Пара-другая боев с Йелмой тебе тоже не повредит.
Райф на прощание поднял вверх свой испорченный меч. Он прожил с Увечными девять дней, но не стал лучше понимать их. Мертворожденный заботился о том, чтобы он никому не лез на глаза, ночевал в пещерах нижнего яруса, а днем отсиживался в разрушенном восточном крыле. Мертворожденный и работой его занимал: Райф чистил песком его доспехи, смазывал клинки и чинил ремни. Иногда Мертворожденный делился с Райфом едой, вечерние же часы неизменно посвящались учению. Неумение Райфа владеть мечом вызывало тревогу у его покровителя.
Райф рассеянно качнул кинтану. Ополовиненный палец опять разболелся, и Райф скривился, взявшись обеими руками за меч. Ну да ничего. Если он сильно утомится, ему, может быть, удастся уснуть.
В пещере стало совсем темно, а он все сражался с кинтаной. Нанося удар за ударом, он наконец поймал ритм и научился попадать мечом между шипами. У кинтаны, к счастью, не было сердца, и это упрощало дело. В единоборстве с ней Райф ничем не отличался от всех прочих людей. Приободренный этим, он раскачивал чучело снова и снова. Он видел теперь, что Мертворожденный был прав. Есть много преимуществ в том, чтобы бросаться навстречу атакующему врагу, преображая свой страх в действие. Шор Гормалин Райфа этому не учил, но ведь Шор Гормалин не был Увечным.
Время шло, и из пропасти поднималась Музыка Рва. Холодные ветра завывали вокруг пещеры, но Райф почти не замечал их. Йелма сильно исхудала. Песок вытекал из нее через дюжину дыр, а кольчугу точно собаки изодрали. Основательно выпотрошив ее живот, Райф принялся за горло. Завтра он зашьет ее и набьет заново, а сегодня можно натешиться всласть, кромсая большие артерии, подающие кровь в головной мозг.
Когда он совсем прикончил Йелму, у входа в пещеру послышалось деликатное покашливание. Райф вытащил меч и остановил Йелму.
- Не останавливайся из-за меня, Дюжина Зверей, - певуче произнес голос Юстафы. - За других не скажу, но мне самому еще не доводилось наблюдать, как человек сражается с набитым песком чучелом.
Райф тяжело дышал, и на кончике его носа повисла капля пота.
- Как, ты не хочешь поздороваться? А я-то проделал такой путь, чтобы пригласить тебя на ужин. Перепелиные яйца, не абы что. Но ты, я вижу, до них не охотник. Пусть же никто не говорит, будто Юстафа-Танцор задерживается там, где ему не рады. Там, где двое, третий лишний, а вы с твоим мешком составляете прекрасную пару.
Услышав удаляющуюся поступь мягко обутых ног, Райф сказал:
- Погоди. - Шаги приостановились, и он добавил: - Я иду.
Юстафа снова двинулся вверх по ступенькам.
- Тогда поторопись. Я большой любитель перепелиных яиц и не ручаюсь, что не прикончу их, если ты замешкаешься.
Райф прихватил свой орлийский плащ и поспешил за Юстафой.
Ночной воздух жалил кожу. Во Рву было черным-черно, и звезды давали лишь легчайший намек на свет. Слоистый дым создавал призрачные террасы над настоящими. Из пропасти поднимались запахи подземных руд, но ветер почему-то совсем затих.
Юстафа, освещая дорогу слюдяным фонариком на палке, быстро шел через город и карабкался по веревочным лестницам с помощью только одной руки. Райфу стоило труда не отставать от него.
Увечные, собравшись кучками у костров, стряпали себе еду или выпивали, подкрепляясь перед ночными вылазками. Многие, замолкая, смотрели Райфу вслед, и он чувствовал их обвиняющие взгляды. "Я не убивал Танджо Десять Стрел", - хотелось крикнуть ему - но он не был уверен, что это правда. Он и десяти дней не провел в этом городе, однако все здесь уже знают, кто он такой.
На западном краю верхней террасы Юстафа юркнул в какую-то щель, из которой разило серой. Навстречу Райфу повалил пар, и он не сразу освоился в этом темном, затуманенном месте. Грот, вымытый в скале горячими источниками, освещали зеленые фонарики. Из пола, точно древние искривленные дубы, росли до самой кровли каменные колонны. В мелких прудах нежились обнаженные мужчины и женщины, чьи увечья скрывали вода и пар. Никто не разговаривал, и только бульканье воды нарушало тишину. Райфу трудно было дышать здесь после сухого холода Рва.
- Нам сюда, - сказал Юстафа, показывая на дощатые мостки, проложенные между прудами.
В глубине пещеры прудов стало меньше. Скальные складки создавали загородки, углубления и обособленные комнаты. Юстафа, сойдя с мостков, нырнул под низкую арку.
- Моя собственная паровая баня. Раздевайся и залезай. Ты пробыл с Мертворожденным слишком долго и перенял как его привычки, так и его блох.
Райф огляделся. Стоять здесь можно было только на узком карнизе вокруг бассейна. Идущий от воды пар нагонял дремоту. Райфу невольно вспомнился Слышащий и оолак, которым тот его потчевал.
Юстафа между тем скинул шубу, снял шелка и скользнул в бурлящую воду. Райф, следуя его примеру, скинул одежду, задержал дыхание и погрузился в обжигающе горячий пруд. Все боли от давних и недавних повреждений, полученных им, оставили его почти сразу. Он нашел под водой выступ и сел, прислонясь головой к скале.
- Что, хорошо? - с нескрываемым довольством спросил Юстафа.
- Хорошо, - кивнул Райф.
Толстяк, протянув покрасневшую руку, достал из-под шубы маленький сверток.
- Перепелиные яйца. Сейчас мы их сварим. - И он стал отправлять одно пятнистое яичко за другим куда-то в глубину.
Райф ушел под воду с головой, вынырнул и пригладил мокрые волосы. Он уже не помнил, когда за последнее время чувствовал себя так славно. Теперь он определенно сумеет уснуть, прямо тут, в этом пруду. Уснуть и не видеть Танджо Десять Стрел или мертвых Клятвопреступников. Он раскинул руки, закрыл глаза и лег на воду.
Должно быть, он и правда уснул ненадолго. Открыв глаза, он поймал на себе взгляд Юстафы. От пара волосы толстяка завились в тугие кудряшки.
Юстафа всколыхнул воду.
- Я ведь так и не досказал тебе историю Аззии риин Райфа, Странника с Юга? - Явно не ожидая, что Райф ему ответит, он стал продолжать, переворачивая в воде перепелиные яйца. - Аззия риин Райф пришел к мангали в год Горящего Древа. Боги давно уже не посылали дождя, и лягушки зарывались в грязь на дне пересохшего озера, и нас донимали скорпионы - ведь только они и способны жить без воды. У нас был голод, когда он пришел, но женщины приняли его, потому что он показался им красивым - высокий, белокожий, с глазами, осененными божественным духом. Его ноги были сбиты в кровь, на спине остались следы от кнута. Мы сказали ему, что он поступил глупо, придя сюда, ведь в песках нет ничего, кроме смерти и скорпионов, а он сказал: "Поцелуй скорпиона не убьет меня, ибо моя душа уже мертва".
Мы, мангали, знаем толк в таких вещах, и женщины поплакали над его душою. "Я ищу", - сказал он, и мы поняли, что он ищет рай и своих любимых, потерянных им на какой-то далекой войне.
Мы дали ему лучшего нашего проводника, Мехембо Мелкозубого. Мехембо был мудр и знал все места, где возможно найти рай. Он водил Странника в спекшуюся от зноя Стеклянную пустыню, и в темную пещеру Летучих Мышей, и на крутую Козью гору. Прошли годы, и Мехембо умер, сраженный зноем, но рая они так и не нашли.
Странник к тому времени стал уже не таким, как был прежде. Он попросил у нас другого проводника, девушку, Иллало Сладкогласную. Когда же по прошествии года они не нашли рая, он сжал ее горло руками и крикнул: "Я сам отправлю тебя туда, Иллало, чтобы ты указала мне дорогу". Иллало умерла от его руки и обрела рай, но он не мог больше следовать за ней.
После этого он покинул нас. Шли годы, и вот мы снова услышали о нем. Он ушел на север через Мягкие Земли и горы - туда, где не бывал еще ни один человек. Говорили, что его звал волшебный голос, обещая ему загробную жизнь, которую он заслужил. В конце концов он дошел до страны, пустой, как само небо. Он видел в земле глубокие пропасти и знал, что приближается к самому краю света. Наконец настал день, когда он увидел вдали одинокую гору и, невзирая на свою великую усталость, взошел на нее. Он видел над ее вершиной сияющие врата и весь день взбирался к ним, преисполненный радости. Он достиг этих врат на закате, и ему больно было смотреть на них, так сияли они в золотом свете меркнущего дня.
В тот миг, когда солнце зашло, он коснулся врат рукой. "Я умираю и рад этому", - сказал он, и врата приотворились. Тогда последние лучи солнца угасли, и он увидел по ту сторону врат тьму чернее самой черной ночи. Он закричал, но было уже поздно: врата ада раскрылись и поглотили его.
Райф вздрогнул так, что вода заколебалась, а Юстафа улыбнулся, показав свои мелкие бесовские зубы.
- Я уже говорил, это грустная история. Говорят, будто это положило начало Войне Крови и Теней, но мы, мангали, ничего об этом не знаем. Не откушать ли нам перепелиных яиц?

Предыдущая страница 12 Следующая страница


13 Джулия Джонс

***

Райф проснулся перед рассветом. Волосы у него стали жесткими от минеральных солей, во рту держался клейкий вкус перепелиных яиц. Повязка на пальце размокла, и Райфу, затягивая ее заново, волей-неволей пришлось взглянуть на багровый обрубок. После ночной трапезы Юстафа ссудил ему фонарь, чтобы он мог найти дорогу обратно. Райф так устал, что заснул прямо на полу пещеры с парящей над ним Йелмой. Ее цепь поскрипывала от предутреннего ветра.
Ночью ему ничего не снилось - спасибо и за это. Райф встал и отыскал свою котомку.
Рядом с ней лежал завернутый в ткань лук Танджо. Мертворожденный, помимо меча, дал ему нож, но с ними Райф не чувствовал себя вооруженным - для уверенности ему нужен был лук.
Он поплескал на лицо водой, почистил песком зубы и прикрепил тетиву к сулльскому луку. Старик, принесший ему стрелы в день состязания, не потребовал их назад. К тому времени как Райф повесил самодельный колчан и чехол с луком за спину, в пещеру проник рассвет. Райф вышел, потревожив ползущий по полу туман.
Снаружи было тихо. Мальчишка с недостающей кистью левой руки сновал от пещеры к пещере, откапывая остатки топлива в догоревших кострах. При виде Райфа он прижался к скале и сделал знак, оберегающий от дурного глаза. Райф нахмурился и стал подниматься на Обод.
Идущие в набег уже собирались на восточной окраине города. Обряженные в сборные доспехи, они притопывали ногами на утреннем холоде. Райф знал здесь только двоих: здоровенного копейщика в глэйвских латах, дружка Юстафы, и маленького горца, который каждую ночь выпивал с Мертворожденным. Никто из них не поздоровался с ним, когда он подошел.
- Здорово, парень, - сказал, отделившись от других, Мертворожденный. - Я принес тебе другой меч вместо испорченного. В работе он спор - проткнул как-то селезенку одному черноградцу.
Кровь отхлынула от лица Райфа. Как вышло, что за все эти десять дней он ни разу не подумал о том, что эти люди убивают кланников? Наверно, он не сразу справился с собой, потому что все в отряде смотрели теперь на него. Он шагнул вперед и взял меч у Мертворожденного - всего в фут длиной, легкий и с одним режущим краем. Мертворожденный внимательно следил, как Райф наносит по воздуху пробные удары, и отвернулся, лишь когда он похвалил клинок.
- На вот, глотни. - Горец протягивал Райфу кожаную фляжку. Райф хлебнул, узнав вкус здешнего меда, и Мертворожденный тут же дал приказ выступать.
Обод внезапно оборвался, сменившись осыпью, и Райф разглядел ведущую на восток тропку, лишь когда первый Увечный ступил на нее. Эта неверная дорога, идущая по самому краю бездны, не давала ногам надежной опоры. Спереди тянуло душистым дымком, и за поворотом им открылся костер, у которого сидела старуха. Мертворожденный бросил ей какую-то резную вещицу и попросил помолиться за них. Старуха каркнула, открыв безъязыкий рот, и кинула подношение в огонь.
Райф держался позади и смотрел себе под ноги. Тяжелые тучи застилали небо, и Райф чувствовал, как воздух давит на него. К югу от Рва виднелись в голубой дымке клановые земли.
Кожаная фляжка на ходу передавалась из рук в руки. Увечные совсем не боялись высоты и нарочно старались идти по самому краю. Большой лысый южанин затянул протяжную песню. Райф никак не мог уловить ее смысл, но в конце каждого куплета вся ватага подхватывала: "Боги, возьмите мои глаза перед тем, как отправлюсь я в Ров".
Под эту песню Райф стал ощущать в висках легкое биение крови, как перед началом головной боли. Впереди на осыпи показался навес, из-под которого какой-то человек выводил маленьких, крепконогих и короткохвостых горных лошадок.
- Новички лошадей не выбирают, - сказал Райфу Мертворожденный, остановившись и подождав его. - Возьмешь, что останется.
Райф насчитал в ватаге пятнадцать человек вместе с собой.
- А почему лошадей держат здесь?
- Потому что здесь мы переходим через Ров.
Следующие четверть часа прошли в суете: Увечные выбирали себе коней и седлали их. Райфу колченогий конюх дал беспокойную кобылу с порванным боком и слишком маленькое седло. Пока Райф затягивал подпругу, чужестранец с оливковой кожей вышел к самому краю обрыва. Ветер шевелил его черные волосы и раздувал плащ. Райф не замечал в этом человеке, поджаром и длинноногом, никакого увечья. Все остальные примолкли, а один потрогал на поясе место, где когда-то помещалась его доля священного камня. Кланник.
Пульсация у Райфа в висках усилилась. Земля под ногами чужестранца обрывалась прямо в серое небо, и в шестистах шагах высилась, как крепостная стена, южная грань Рва. Чужестранец, сверкнув сталью, достал свой нож и запел что-то на незнакомом Райфу языке. Воздух у него под ногами затрещал и заколебался. Увечные замерли, тихие и неподвижные, как изваяния.
Чужестранец, подняв острие ножа к глазу, повелительно произнес что-то, и у него изо рта пахнуло металлами, входящими в состав крови: железом, медью и натрием. Воздушные потоки, идущие вверх из пропасти, улеглись, время остановилось. Из глубины Рва донесся тихий звук, похожий на детский вздох, и чужестранец, приставив нож к своему зрачку, ступил в Ров - но не упал.
Воздух, сгустившись у него под ногами, протянулся через весь Ров. Затем эта субстанция, которая не была ни воздухом, ни туманом, ни светом, развернулась, - и появился мост.
Райф заморгал, не понимая, почему он не видел раньше этого шаткого сооружения из просмоленных веревок и досок, подвешенного на железных брусьях, вбитых глубоко в скалу. Чужестранец повернулся лицом к остальным. Зрачки у него так расширились, что видно стало то, что лежало за ними. Он пошатнулся, и Мертворожденный, быстро взойдя на мост, подхватил его.
- Дорогу, ребята, - сказал он, идя с ним обратно к обрыву. - Наш брат нуждается в отдыхе.
Проходя мимо, чужестранец поднял глаза на Райфа. Его белок окрасился кровью.
- Он не пойдет с нами? - спросил Райф у горца, когда Мертворожденный завел своего подопечного под навес.
- Нет - для нас бы он был только обузой. Он будет ждать здесь, если ему жизнь дорога, и откроет мост, когда мы вернемся.
В его голосе слышалось омерзение. Еще один кланник, догадался Райф.
- А давно ли он здесь, этот мост? Горец сплюнул густой медовой слюной.
- У нас во Рву летописей не ведут.
Мертворожденный велел всем построиться гуськом и сунул Райфу шерстяной лоскут.
- Это для лошади. Она нипочем не пойдет через мост, если ее не зашорить.
Посмотрев, как другие Увечные сооружают шоры из кожи и войлока, Райф заткнул свой лоскут за узду так, чтобы лошадь могла смотреть только вперед. Она уперлась, когда Райф потянул за повод, и он сильно хлопнул ее по крупу.
Увечные, шагая в затылок, переводили своих коней через Ров. Ночью у Райфа заколотится сердце от одной мысли об этой немыслимой высоте, о черноте Рва и качании моста - но теперь он, чувствуя, что отвечает не только за себя, но и за лошадь, шел спокойно, переставляя одну ногу за другой. На твердый камень клановых земель он ступил с трясущимися коленями.
Мертворожденный, ухмыляясь, хлопнул его по спине.
- Ночью я на тебя поставил и выиграл. Адди спорил, что ты сиганешь вниз.
Райф вспомнил, что Адди - это имя горца.
- Неужели отсюда кто-то прыгает?
Мертворожденный весело кивнул. Все Увечные, перешедшие через мост, не скрывали своего веселья, а один даже помочился в Ров.
- Угу. Юнцы вроде тебя. Это случается с ними на середине. Стоит только посмотреть вниз, как они начинают слышать Музыку Рва... ну и готово. Скок, и был таков.
Увечные со смехом садились на коней. Райф, кое-как втиснувшись в свое маленькое седло, посмотрел по сторонам. Плоские Пустые Земли здесь постепенно переходили в Медные холмы. На камнях рос вереск, белые сосны стлались по земле, давая приют железной траве и омеле. Мелкие озера и болотца, серебрящиеся повсюду, говорили о недавней оттепели. Мир здесь был совсем другой, чем на северной стороне, - живой и переменчивый. Райф чувствовал себя восставшим из гроба.
По дороге на юг, к холмам, Мертворожденный сказал, что они едут в селение вольных кланников, выросшее недавно в лесу к северо-востоку от Погибшего Клана. По закону эти земли принадлежат Дхуну, но Дхун больше не в состоянии их оборонять. Такие вольные поселения чаще всего возникают как раз во время войны. Со временем туда стекается все больше народу, и его жители объявляют себя новым кланом. Так зародились Харкнесс, Отлер и крошечный, присягнувший Дхуну клан Крог. Таков естественный порядок развития кланов - отец тоже говорил Райфу об этом. "Кланы рождаются и умирают. Одни распадаются, другие гибнут, третьи постигает проклятие, и их должны заменить новые". Все это верно. Иннис распался, Морро погиб, Серый, как всем известно, проклят. Возможно, это новое поселение когда-нибудь разрастется и займет место Морро.
Но сегодня он, Райф, намеревается его ограбить. Он подавил эту мысль. Инигар Сутулый вырубил его сердце из Градского Камня, и Райф Севранс перестал быть частью клана.
Проехав восточнее дхунских холмов, они вступили на возвышенные земли Морро. В старом форте Дхунской Стены был замечен дым, а схваток с вооруженными кланниками Увечные всячески избегали. В полдень отряд остановился отдохнуть и напоить лошадей. Мертворожденный подошел к Райфу у маленького ручейка, бегущего вниз с холма.
- Ох и холодная же, - сказал он, набрав воды в пригоршни и смочив лицо. - Но на вкус хороша. Чистая - во Рву такой не сыскать. - Убедившись, что их никто не слышит, он продолжал: - Держись поближе ко мне, как нападем на деревню. Первый раз всегда самый трудный, особенно для кланников. Главное - не делать глупостей и не ударяться в бега. Видишь вон того чернобородого, в красивом таком плаще?
Райф кивнул - он давно уже приметил этого человека.
- Линден Мади, Траггисов шпион. Человеку даже посикать нельзя, чтобы он о том не проведал. Хочу тебе сказать, что этот набег ничего особо страшного не сулит. Командую им я, и посему никаких зверств мы чинить не будем. Возьмем зерно, скотину - и айда назад. Все здесь уже бывали со мной в деле и знают, что я не стану выискивать тайники с золотом или гоняться за бабами по полям. Я добываю еду и на драку не напрашиваюсь, ясно?
Райф снова кивнул. Его нутро до сих пор перебарывало перепелиные яйца, и он, чтобы отвлечься, спросил:
- У тебя руки не мерзнут в твоих бычьих рогах?
- Нет, парень, - засмеялся Мертворожденный, подняв вверх руку в блестящей роговой оболочке. - Если родная матушка оставляет тебя на камнях в лютую зиму, ты быстро приучаешься сохранять тепло. Пошли, пора трогаться дальше.
На Медных холмах таял снег, и почва под ледяной корой в глубоких долинах превращалась в болото. Весенние потоки выворачивали из земли валуны и молодые деревья. Но Адди Ган умело прокладывал путь, и горные пони хорошо справлялись с трудными тропами. Во второй половине дня отряд спустился с южного склона на дальней границе Погибшего Клана. Здесь рос довольно густой лес, и день уступал место ночи.
Дыхание Райфа стало сгущаться в пар, когда Адди Ган остановился у одного из бесчисленных ручейков.
- На юг пойдем вдоль него, - шепотом сообщил горец Мертворожденному. - За шумом воды нас будет не слыхать.
Увечные, не дожидаясь команды, обнажили оружие. Райф - слез и повел лошадь под уздцы. Доставая из ножен свой новый меч, он ощутил спиной взгляд Линдена Мади, упершийся в него, как палец. Густая черная борода атаманова соглядатая прикрывала шрам, оставленный на его горле гарротой. Шурша богатым, сливового цвета плащом, Линден вынул собственный широкий меч.
Где-то поблизости заблеял ягненок. Мертворожденный вскинул руку, остановив своих бойцов, и бросил взгляд на Адди.
Овцами у них занимался горец.
- Там будет собака, - предупредил он.
- Ступай с Адди и пристрели пса, - велел Мертворожденный Райфу. - Лошадь оставь здесь.
По-прежнему чувствуя на себе взгляд Линдена Мади, Райф снял притороченный к седлу лук. Адди ухватил его за локоть и повел куда-то в сторону.
- Твое дело - заткнуть глотку собаке. Об овцах я сам позабочусь.
Райф достал стрелу из колчана. В сосняке было темно - восходящая луна лишь едва серебрила стволы. Адди быстро шел по тропке, видной ему одному. У Райфа под ногами шуршала сухая хвоя, горец же двигался почти бесшумно. Ягненок заблеял снова, и Адди замедлил шаг. Сосны впереди переходили в чахлую молодую поросль и тростники, и там шевелилось что-то.
- Овца, - шепотом сказал Адди. - Пойду свяжу ее, а ты прикрывай.
Райф наставил лук.
Маленький горец в большом шлеме с конским плюмажем тихо пробирался через заросли. Он, должно быть, знал овечий язык, потому что овца, суягная и обросшая густой зимней шубой, его не испугалась. Поворковав еще немного, Адди мигом повалил ее и обмотал ей ноги веревкой - а потом произошли одновременно два события.
Из кустов на Адди выскочила собака - шерсть дыбом, клыки наружу. Как только Райф прицелился в нее, слева от него хрустнула ветка, и мужской голос сказал:
- Брось лук.
Райф замер. Собака уже вцепилась Адди в ногу. Охваченная паникой овца билась и верещала. Адди отпустил ее, держа веревку в кулаке, снял шлем и ударил им собаку. Та с визгом отскочила, но тут же накинулась на него снова. Овца со спутанными ногами пыталась уйти в тростники.
В темноте Райф не мог видеть незнакомца и даже головы к нему не поворачивал, но сердце его уже нащупал. Страх толкнул Райфа в грудь - не его страх, чужой. У овчаров обычно бывают луки, ведь им приходится стрелять в волков. Очень может быть, что этот человек сейчас целит в Райфа и пустит стрелу, как только Райф шевельнется - но сомнительно, что он попадет в цель с первого же раза.
Человек или собака?
- Брось лук!
Райф упал вместе с луком и перевернулся, держа лук над землей. Это далось ему не так-то легко, поскольку лук насчитывал шесть футов. Райф кое-как натянул тетиву и выстрелил в сердце.
Его стрела в полете сошлась с чужой, стрела овчара просвистела над головой у Райфа и воткнулась в землю.
Стрела Райфа ушла в заросли... и пронзила сердце овцы.
Овца замерла на долю мгновения и тут же повалилась. В тот же миг собака чуть-чуть замешкалась, и Адди вогнал свой шлем прямо ей в пасть. Пастух с горестным воплем бросился к убитой овце.
Райф уперся каблуком в землю и повернулся к нему лицом. В этот раз он снова натянул тетиву только наполовину, так тряслась придавленная при падении рука, но сердце никуда от него не делось. Он чувствовал его скачущий галоп, чувствовал, как оно замерло, когда овчар понял свою ошибку. Когда тот остановился и натянул собственный лук, Райф выстрелил.
Выстрел был плох, но стрела все-таки задела овчару плечо и нанесла довольно глубокую рану. Овчар со стоном повалился наземь.
Райф выронил лук и приник головой к земле. Теперь он трясся весь, с головы до ног, обливаясь холодным потом. Он сплюнул отдающую металлом слюну и заставил себя подняться.
Адди был уже на ногах. Собака, порвавшая ему штанину и разодравшая в кровь икру, скулила и ползла к своему хозяину. Адди смотрел на Райфа с яростью, но голос его прозвучал спокойно:
- Она ж суягная была.
Райф хорошо его понимал. Молочная овца во Рву ценилась бы высоко, а теперь ее придется пустить на мясо.
Где-то вдали заблеяла другая. Адди медлил, тяжело глядя на Райфа. Вид у него был усталый, кровь от собачьих укусов стекала в сапог.
- Займись пастухом и собакой, - нехотя вымолвил он, приняв решение. - Я пойду поищу ту.
- Может, мне пока эту разделать?
- Нет. Это моя работа. Вернусь и сделаю.
Райф провел рукой по лицу и достал меч, оставив сулльский лук на земле.
Пастух рухнул на молодую сосенку, согнув ее пополам. Собака доползла до него и обнюхивала рану от стрелы. Когда Райф подошел, она попятилась. С ее разбитой морды вожжами стекала слюна. Голубые дхунские глаза овчара, широко раскрытые, смотрели на меч Райфа.
Райф убил собаку отработанным на Йелме ударом в горло и сказал овчару:
- Встань.
Тот не шелохнулся. Райф пнул его по ноге.
- Встань, я сказал!
Достав из сумки на поясе замшевый лоскут, Райф подождал, когда раненый поднимется на колени, и заткнул ему рот. Потом перерезал тупым краем меча его пояс, который свалился вниз вместе с ладанкой, наполненной порошком священного камня. Ладанка представляла собой исцарапанный желтый рог, закупоренный серебряным колпачком.
Остатки перепелиных яиц взбурлили у Райфа в животе.
- Ты где это взял?
Овчар с кляпом во рту только мычал в ответ.
- Это Градский Камень?
Овчар растерянно вытаращил глаза.
Райф ухватил его под мышки и тряхнул. Он сам не понимал причины своего гнева, но остановиться уже не мог.
- У тебя в рожке Градский Камень?
В глазах овчара забрезжило понимание. Он промычал нечто отрицательное и выговорил что-то наподобие "из".
- Визи?
Раненый лихорадочно закивал. Райф отпустил его, и тот, опять застонав, повалился наземь.
Не черноградец. Хвала богам, это не черноградец.
Зажмурившись на миг, Райф связал овчару руки его же ремнем и помог ему встать.
- Иди, - сказал он. Пастух, раненый, связанный и с кляпом во рту, не представлял для них угрозы. Адди велел Райфу позаботиться о нем, вот Райф и позаботился. Райф поглядел, как он ковыляет по кустам, и пошел к своему отряду.
Между стволами деревьев он заметил уходящую от него фигуру в плаще.
Райф подобрал с земли сулльский лук. Давно ли Линден Мади наблюдает за ним? Понял ли он, что Райф нарочно целил так, чтобы не попасть овчару в сердце? Видел ли, как Райф отпустил раненого? В груди у Райфа защемило. Вдруг Линден слышал, как он спрашивал про Черный Град?
С недобрым предчувствием Райф вернулся к Увечным.

26. ГОРОД ВЕНИС

Горожанка охотилась на полевых мышей. Кроп предпочел бы идти, не останавливаясь, до середины дня, но от мяса грешно отказываться, даже если оно мышиное. Собака яростно рыла лапами землю. Кроп всегда знал, когда она находит мышь, потому что она при этом сама пищала, как мышь - только не полевая, а летучая. Собаки обычно так не делают, но Горожанка вообще не такая, как другие собаки.
Кроп сидел на поваленной ели и ждал, когда Горожанка принесет ему мышь. На солнце, под чистым, как алмаз, небом, можно было почти поверить в то, что сегодня тепло. Большие ели давали легкую тень, и на холме стучал дятел. Впереди светился призрачный город с белыми стенами и высокими шпилями, как в сказке. Тот самый город. Злое место, где держали в плену хозяина Кропа.
Кроп со всей серьезностью взял у Горожанки мышь и стряхнул с нее грязь. Собачка смотрела на него выжидающе, молотя хвостом по ковру из хвои, а Кроп смотрел на нее. Потом он с нарочито тяжким вздохом зашвырнул мышь в лес, и Горожанка, радостно махая хвостом, устремилась за ней. Яйца красть выгоднее. Горожанка оставит ему разве что голову, а мозгов у мышей маловато.
И все-таки он ухмылялся, следя за нырнувшей в кусты собачонкой. Хорошо, когда ты не один - даже голодать вдвоем и то веселее.
Кроп вытянул ноги и застонал. Ему очень хотелось снять сапоги и зарыться пальцами в холодную, только что оттаявшую, перемешанную с иглами землю. Но он знал по опыту, что обратно сапоги уже не наденет, а в город надо было войти до заката. Он не мог подвести своего хозяина.
Приди ко мне. Кроп по-прежнему слышал это во сне, но с каждым днем слова звучали все слабее. Голос хозяина стал еще красивее, чем запомнилось Кропу, мягче и глубже. В нем, как и прежде, слышались мудрость и власть, но теперь к ним прибавилось что-то еще. По части слов Кроп был не силен, но на ум почему-то лезло "утрата".
Кроп рывком встал с дерева. Были вещи, о которых он просто не мог думать. Например, о том, как работорговцы окружили его на таком же вот склоне, и загнали его на камни, и набросили на него веревочную сеть. И как он запутался и упал, а они смеялись над ним. На лодыжках у него до сих пор остались следы от их веревок. Они вели его на восток к своему обозу, пили пшеничную водку и поздравляли себя с удачей. Такой за троих тянуть будет, говорили они. В рудниках за него дадут хорошую цену.
Ты проникаешь в рудник, а он - в тебя. Кроп выплюнул черный сгусток, и на время ему полегчало.
Горожанка вернулась с недоеденной мышью и терпеливо сидела у его ног. Кроп нагнулся, спрятал бурое тельце в карман, почесал Горожанку за ушами, и они пошли дальше.
После того случая в пивной Кроп далеко обходил города и селения. Заприметив вдали деревню, он тут же сворачивал в сторону, учуяв дым от костра, делал то же самое. С Горожанкой его путешествие сделалось хоть и длиннее, но легче. Заботясь о ней, он забывал о себе. Ее охотничьи таланты оставляли желать лучшего. Единственный раз подняв из кустов что-то стоящее, она так напугалась, что позволила еноту взобраться на дерево и уйти. Кроп старался быть к ней справедливым, ведь енот был необычайно велик, но мечты о вкусном жареном мясе не давали ему покоя, и несколько дней он смотрел на Горожанку с укором.
Хуже всего были бури. Они низвергались с гор, неся ветер и тучи, они слепили Кропу глаза мокрым снегом и дождем. Сколько-то дней он, сотрясаемый лихорадкой, пролежал в заметенной снегом ложбинке к югу от Собачьей Трясины. О том, что времени прошло немало, он догадался только по числу мелких грызунов, которых натаскала ему за этот срок Горожанка.
После этого ему еще долго было плохо. Грудь болела - Горький Боб говорил, что у рудокопов легкие все равно что губка, пропитанная дегтем, - и он из-за этого шел медленно. Они с Горожанкой спустились с гор в холмы, местность более опасную, где им могли встретиться злые люди и работорговцы, но здесь ему стало легче дышать. Ему попалась на глаза тонкая березка, прямая, как копье, и он срезал ее себе на посох. Идти, опираясь на что-то, было намного удобнее, и Кроп не бросил посох, даже когда совсем поправился. Путники в книжках с картинками всегда ходили с посохами. У хозяина раньше было много книг. Посох дает человеку занятие. Им хорошо пробовать снег или лед, и для защиты он может пригодиться. Стальных клинков Кроп никогда не любил, но посох - другое дело: такое оружие требует силы, а не остроты.
Они спускались по склону, и сердце у Кропа стало биться чаше. Частью души ему хотелось, чтобы они с собакой шли бы и шли по-прежнему, и смотрели, как весна постепенно вступает в свои права, и вокруг них жужжали бы мухи. В алмазном руднике он мечтал о клочке собственной земли - таком, чтобы его можно было обойти за один летний день, от рассвета до заката. Там у него росли бы пшеница и редька, на лугу паслись бы овцы, а потом он, глядишь, и коров бы завел. Хозяйственные подробности иногда менялись, но протяженность его владений оставалась неизменной: чтобы можно было обойти за один день.
Но это была мечта для другой жизни. В этой он принадлежал своему хозяину.
Кроп не помнил, сколько лет знал Баралиса, но никогда не забывал их первую встречу там, на Дальнем Юге. Она въелась в его память, как рабское клеймо - в его тело.
Баралис нашел его в Силбуре, на Стародевьей улице, где толпа юнцов избивала Кропа палками. Какой-то лоточник заявил, что Кроп украл у него штуку сукна, и поднял крик. Толпа собралась быстро, как это всегда бывает, и Кропа погнали через рынок на эту улицу. Когда подошел Баралис, Кропу успели сломать нос и сильно подбили глаз. Потом его наверняка упекли бы в тюрьму, ведь ему всегда недоставало слов, чтобы оправдаться. Баралис, высокий молодой человек с надменным лицом, шел по улице в черном платье ученого. Кроп, сам не зная почему, воззвал к нему о помощи, и Баралис, вместо того чтобы пройти мимо, остановился. И тогда свершилось чудо: человек, ставший затем хозяином Кропа, прекратил избиение с помощью одних только слов. Он не повышал голоса, не грозил оружием, но у обидчиков Кропа руки от страха враз опустились.
За Кропа до того часа никто еще не вступался - ни разу за всю его жизнь. Его только гнали, и сажали в тюрьму, и мучили, и обвиняли в самых разных преступлениях. В городе Лонше его бросили в яму и заставили драться с медведями, на Мертвом Берегу он, как мул, таскал корзины с мокрой солью. Он рыл могилы, валил лес, чернокожие скоморохи показывали его как диковину, лекари укладывали его на циновку и выкачивали у него кровь. Спал он в пещерах и заброшенных хижинах, питался крысами, костями и клещами, которых снимал с себя.
Молодой человек в черном, сказавший ему на Стародевьей улице "пойдем домой", стал для Кропа спасителем и защитником - стал хозяином.
Кроп принадлежал ему весь, душой и телом.
Приостановившись, Кроп оперся на посох. Горожанка убежала далеко вперед - в кустах мелькал только ее хвост.
До города оставалось всего несколько лиг. Окутанный облаком серого дыма, он лежал у подножия горы, словно другая, новорожденная, гора. К северу от него протянулась холмистая равнина, усеянная деревнями и пересеченная дорогами. У северной городской стены виднелось множество палаток, а здесь, на востоке, со склонов вырубили весь лес. Где-то внизу визжали пилы. Кроп знал, каково быть нижним пильщиком - ты стоишь в яме, и опилки сыплются тебе на голову.
Горький Боб говорил, что прошлое, как привидение, не оставляет человека в покое, если дать ему волю. Кроп в пути много думал об этом и часто приходил к выводу, что Горький Боб был прав, но порой все-таки надеялся, что тот ошибался. Однажды летом в руднике отказали насосы, и Кропа подняли наверх, чтобы он их наладил. Пока Кроп возился с починкой на берегу озера, рыбак поблизости спустил на воду свой челнок. Кроп надеялся, что так обстоит дело и с прошлым - ты стоишь на берегу, а оно от тебя уплывает.
Ему вдруг захотелось движения. Он подозвал Горожанку, и они вместе стали спускаться на заселенные земли.
К полудню они миновали лагерь лесорубов, а ближе к вечеру вышли на дорогу, ведущую на запад, к городу. Там было полно людей и повозок. Иногда трубили рога, и все расступались, пропуская посередке конных солдат. Кроп держался позади груженного сеном воза, который успешно прятал его от чужих глаз. От сена он то и дело чихал, ну и пусть. Горожанка притомилась, и он посадил ее себе за пазуху.
Городские ворота поразили Кропа своим величием - пятеро человек, став друг другу на плечи, могли бы пройти через них. Сложены они были из гранитных глыб. Скорбут Пайн говорил, что добывал такой камень, пока его не послали в оловянные копи.
Стоя в толчее тех, кто желал войти в город, Кроп замечал внутри большое оживление. Судя по разговорам, какое-то важное лицо вступало сегодня в брак, и по этому случаю в некой крепости должен был состояться пир с музыкой и танцами. Погонщик на возу с сеном сильно важничал, поскольку ему полагалось доставить свой груз как раз в то место. Кроп слушал, но мало что разбирал из-за незнакомого говора и длинных имен.
К нему пока еще никто не приставал и не таращил на него глаз, но он все равно беспокоился и повторял в уме то, что скажет стражнику. Всего-то несколько слов - но вдруг он перепутает и скажет неправильно. Продвигаясь вперед, Кроп вертел посох то так, то сяк, чтобы не показаться опасным. За поясом или за спиной посох слишком уж походил на готовое к бою оружие, и Кроп в конце концов взял его в руку, как древко от флага.
Он уже собрался перехватить его как-нибудь по-другому, когда воз с сеном проехал в ворота и кто-то крикнул:
- Следующий.
Кроп шагнул в тень башни, радуясь теплу Горожанки, согревающей ему грудь. Стражник в красном кожаном плаще с птичьей пряжкой выставил вперед копье.
- Как звать?
- Кроп с Купели.
Стражнику пришлось задрать голову, чтобы взглянуть ему в лицо. Шаря глазами по косматой бороде, отросшей у Кропа в пути, и по рубцам на ушах и шее, он спросил настороженно:
- Род занятий?
- Старатель, - потупившись под его пристальным взглядом, сказал Кроп.
- Если в саперы записываться, то ты опоздал. Армия выступает на этой неделе.
Кроп ничего не понял, и в нем зародилась паника. Стражник, теряя терпение, взял копье наперевес.
- Ступай-ка прочь, верзила. Венис закрыт для рекрутов и наемников с полудня вчерашнего дня по приказу самого правителя.
Я ж говорю, что вместо мозгов у тебя сало. Кроп напрягся, пытаясь проникнуть в смысл речей стражника, но злобный голос в голове мешал ему.
- Эй, не задерживай, - крикнул кто-то у него за спиной. Стражник явно собрался кликнуть других себе на подмогу, но тут Кроп выговорил:
- Я не на войну пришел.
- Зачем же тогда?
К этому вопросу Кроп был готов. Пересиливая себя, он поднял голову и сказал:
- Я пришел в Храм Костей.
Выражение серых глаз стражника изменилось, и он отвел копье.
- Ладно, проходи.
У Кропа от облегчения запылали уши. Полвека спустя слова черных скоморохов оказали-таки свое волшебное действие. "Запомни, - внушал Кропу долговязый Свальхаби, - нет такого города в обитаемом мире, где не было бы Храма Костей. Когда мы отправляемся на север, в чужие края, и белые люди преграждают нам дорогу, мы говорим эти слова, и белые люди отступают. В Храмах Костей живет могущественная магия, и ни один человек, черный или белый, не хочет, чтобы она обернулась против него".
Каждый вечер тридцать дней подряд Свальхаби заставлял Кропа твердить эти слова, пока они не впитались ему глубоко в мозг. Полгода спустя Свальхаби продал его в соляные копи, но Кроп не винил его за это. Лицедей, изображавший у них победителя великанов, состарился, и Кропу некого стало представлять.
Бормоча слова благодарности Свальхаби и другим скоморохам, Кроп вступил в город Венис.
Присутствие хозяина наполняло трепетом здешний воздух. Сотни миль, пройденных через горы, замерзшие озера и вспаханные поля, как-то заслоняли от Кропа цель его пути. Мир за пределами рудника внушал ему такой страх, что ночью Кроп валился спать обессиленный, почти совсем не думая о хозяине. Теперь Кропу стало стыдно до слез.
Приди ко мне, велел хозяин - и Кроп наконец-то пришел.
Ранние сумерки спускались на город. В домах зажигали свечи, наполняя оконные проемы золотым светом. Погонщик на возу с сеном остановился немного впереди, чтобы зажечь свой фонарь. Кремнем он орудовал осторожно, стоя к возу спиной. Когда он справился со своей задачей и плотно закрыл фонарь, Кроп поместился позади воза, решив и дальше идти за ним.
Город был большой и великолепный. В нем наблюдалось больше порядка, чем во многих известных Кропу городах, и улицы, по которым ехала телега, поражали своей шириной. Кучи снега таяли на обочинах, по канавам бежали ручьи. Между высокими домами понемногу собирался туман.
Горожанка стала ерзать у Кропа на груди, и он спустил ее вниз. Следуя за возом на запад, а потом на юг, он испытывал убеждение, что приближается к своему хозяину. Как Мэнни Дун: тот всегда знал, в каком месте могут быть алмазы, а в каком нет. Кроп спрашивал его, откуда он это знает, но Мэнни только постукивал себя по носу и говорил, что нутром чует. Вот так и Кроп чуял Баралиса: нутром.
Возница, по всему видать, направлялся к высокой каменной громаде, нависающей над южной частью города. Вот она, стало быть, какая, эта крепость. На ее стенах горели факелы и трубили рога. На улицах становилось все больше народу, и все они, похоже, шли в ту же сторону, что и Кроп. Смотри не сморозь какую-нибудь глупость, нашептывал ему злобный голос. Кроп нагнул голову и сгорбил плечи, всем сердцем желая того, в чем жизнь ему всегда отказывала: затеряться в толпе.
Хозяин был близко, совсем близко - закрывая глаза, Кроп мог видеть его. Хозяин был заперт в темном месте... и страдал. Кропу невыносимо было думать о его страданиях.
- Дорогу! Пропустите на конюшенный двор! - Возница, став на передке во весь рост, щелкнул кнутом. Он подъехал к воротам крепости, но не мог пробиться из-за зевак, толпящихся перед опущенной решеткой.
Часовой на стене прокричал что-то, и шестеро вооруженных до зубов красных плащей, выйдя из караульни, принялись разгонять толпу.
Приди ко мне.
Кроп понял, что должен попасть в эту крепость. Пока все прочие отступали, он шел вперед. Потом ухватился за веревку и влез на доску в задке телеги.
Воз проехал несколько шагов и остановился. Затопали сапоги, и кто-то крикнул: "Проверьте сено". Впереди захрустело - это красные плащи протыкали воз чем-то острым. Кроп сидел очень тихо, но знал, что его вот-вот заметят.
Копье прошло рядом с его коленом, и Горожанка зарычала.
- Эй, возница! - крикнул стражник. - Этот человек с тобой?
- Нету со мной никого, - ответил возница, и копье кольнуло Кропа в затылок.
- А ну слезай. Заодно можешь сказать, что за дело у тебя в крепости.
Так и знал, что ты все запорешь. Кроп, подняв руки, медленно повернулся лицом к красному плащу. Уши у него горели, и он не мог придумать, что бы такое сказать.
К стражнику подошли еще двое, тоже с копьями. Кроп спрыгнул на землю. Зеваки притихли, предчувствуя забаву. Возница оглядывался назад.
- В тюрьме ночевать хочешь? - спросил первый стражник.
Кроп потряс головой.
- Он пришел попытать счастья с невестой! - подал голос кто-то в толпе, и все дружно зареготали.
- А что ж, он с виду не хуже Ножа будет! - крикнул женский голос.
У Кропа покраснела шея.
- Ну, хватит! - гаркнул красный плащ - и, обращаясь к Кропу: - Говори, чего тебе надо?
- Свадьба. Хотел поглядеть.
- Тут ты малость опоздал. Свадьба была утром, а теперь они пируют.
В крепости громко затрубили рога. Кроп вместе со всеми прочими поднял глаза и увидел на стене разнаряженных герольдов. На четырехугольной, самой ближней от ворот башне плясали свет и тени от факелов. На середине ее высоты был балкон, убранный шелковым стягом с изображением устрашающей красной птицы на серебряном поле. Двое герольдов, выйдя туда, протрубили в фанфары и расступились. Миг спустя на балконе появились мужчина и женщина, при виде которых зеваки принялись вопить и топать ногами.
Платье женщины из жесткого красного шелка сверкало от бриллиантов - Кроп даже издали видел, что они настоящие. Бледная и черноволосая, она ни разу не улыбнулась. Мужчина рядом с ней казался громадным, и когда он взял ее за руку, Кропу на его месте представился волк, пожирающий цыпленка. У него недоставало одного глаза, и он ничем не прикрывал своего изъяна.
Пара явно чувствовала себя неловко, стоя вот так на виду у толпы. Потом на балкон вышел еще один человек - и у Кропа перехватило дыхание.
Это был тот самый, бледноглазый, забравший его хозяина. Восемнадцать лет прошло, но Кроп узнал его с той же уверенностью, как если бы видел его каждый день. Похититель хозяина. Враг. Человек, бросивший Кропа умирать в горах.
При виде бледноглазого толпа сызнова подняла крик. Он был одет скромно, но богато в мягкую замшу серых и темно-красных тонов, с золотым окаймлением. В руках он держал парчовый мешочек, чей вес, явно немалый, вызывал в толпе бурное ликование. Бледноглазый улыбался, не показывая, однако, зубов. Он обвел взглядом толпу, и Кроп почти бессознательно отступил в тень от воза. Бледноглазый, заметив это перемещение, взглянул в его сторону и отвернулся.
Замешкавшись на мгновение, он поцеловал невесту в губы, и парчовый мешочек перешел к ней. Теперь, когда муж больше не держал ее за руку, она как будто стала не такой бледной. Развязав мешочек, она запустила туда руку, и толпа затянула нараспев:
- Не скупись, молодая, брось нам зернышек!
Она кинула в толпу пригоршню золота. По плечам Кропа застучало что-то наподобие града, и под ноги ему упал крошечный слиток в виде пшеничного зерна. Толпа хлынула вперед, красные плащи закричали, и Кропа стали толкать со всех сторон.
Когда он снова посмотрел вверх, бледноглазый уже ушел. Молодая бросила вниз еще горсть золотого зерна и удалилась в башню вместе со своим мужем.
Кроп постоял еще немного, глядя на покинутое бледноглазым место. Красный плащ, который его допрашивал, махнул копьем: убирайся, мол, прочь. Теперь, когда началась свалка из-за золота, ему стало не до Кропа. Кроп свистнул Горожанку и очень волновался, пока она не прибежала. Снова спрятав ее за пазуху на всякий случай, он пригнул голову и начал осторожно пробираться через толпу.
Приди ко мне, велел хозяин, и теперь Кропу оставалось только придумать, как это сделать.

27. РОВ

Трупик ребенка положили на доску, и женщины обмыли его водкой. Мать стояла поодаль - молоко пропитало сорочку у нее на груди. Какой-то Увечный, ежась под клубящимся снегом, смазывал вороток, приделанный к краю скалы.
Райф, стоя радом с Адди Ганом, смотрел на Траггиса Крота. Атаман, отогнав женщин легким движением руки, опустился около доски на колени. Младенцу уже удалили глаза и зашили веки черной нитью. Атаман провел пальцами по золотистому пушку у него на головке и взял колпачок. Траггис был мрачен. Райф видел сбоку, как врезалась ему в висок кожаная тесемка, удерживающая на месте деревянный нос.
В шерстяной колпачок были вшиты стеклянные бусинки, продырявленные монеты и сухие стебельки цветков-недотрог. Когда атаман надвинул его на голову ребенка, все крутом притихли. Траггис кивнул человеку у ворота, и женщины подняли вой. У Райфа волосы поднялись дыбом. Он никогда бы не поверил, что люди способны издавать такие звуки: могло показаться, будто ветер продувает их насквозь и выходит из их разверстых ртов.
Увечный по знаку Траггиса начал крутить вороток, опуская доску с мертвым младенцем в Ров.
Мать стояла не шевелясь. Она была уже немолода, и Адди шепнул, что этот ребенок скорее всего у нее последний. Какой-то мальчуган подал Траггису зажженный факел. Этим утром ветер принес в Ров белые снеговые облака. Снежинки плясали в идущих из пропасти воздушных потоках и шипели, попадая в пламя.
- Бедняга, - промолвил, склонив голову, Адди. - От рождения увечный, не жилец на этом свете.
Траггис поднес факел к веревке, на которой держалась доска. Желтый огонь охватил ее, пожирая тугие волокна одно за другим. Увечный продолжал крутить ворот, и горящий кусок веревки скрылся из глаз. Причитания женщин стали еще страшнее, и наконец ослабшая веревка скакнула вверх.
Мать подалась вперед одновременно с ее движением. Женщины, повинуясь окрику Траггиса, удержали ее. Атаман отвернулся, и их с Райфом взгляды пересеклись. Черные глаза Траггиса смотрели с такой силой, что Райф чуть не попятился прочь. Тот, кто причинит нам вред, умрет, сказали они - и ушли в сторону.
Райф перевел дух. Толпа понемногу расходилась. Человек у ворота выбрал веревку и обрезал ножом обгоревший конец. Маленькая старушонка, почти карлица, увела куда-то мать. На верхней террасе жарили ягненка, и манящий аромат шел вниз.
- Один из наших, - сказал Адди - как послышалось Райфу, с гордостью.
Райф заставил себя кивнуть. Набег прошел успешно: три овцы, две из них суягные, новорожденный ягненок, старый, но годный на мясо баран, а еще зерно, топленый лосиный жир, соль, конина, сыры, две дюжины кур и бочонок с молодой брагой.
Мертворожденный управлял ими железной рукой. Жителей деревни на время грабежа он согнал в овечью кошару. Некоторые из кланников были ранены, один погиб: Райф сам видел, как Линден Мади сшиб конем пожилого, взявшегося за топор дхунита. Тот вздумал сплотить односельчан и оказать сопротивление захватчикам, полагая, видимо, что Увечные на своих пони не устоят против кланников на больших конях. Он не учел того, что во Рву крупные лошади никакой цены не имеют. На них нельзя переправиться через висячий мост, они непривычны к высотам и каменистый тропам, а прокормить их и вовсе немыслимое дело. Горные Пони, которые щиплют траву на скалах и довольствуются горсточкой овса, подходили Увечным как нельзя лучше.
Райфу и второму лучнику, бывшему горожанину с вздувшимися венами на руках, приказано было стрелять в лошадей, а когда кланники остались пешими, за дело взялся Линден Мади со своими конниками. Им хватило самообладания остановиться, когда дхунит и его соратники сдались - всем, кроме самого Линдена.
"Думал, что побьешь нас, да? - орал он, наезжая на дхунита со своим широким мечом. - Как же, мы ведь калеки, не такие красавцы, как вы. Поглядим, как-то ты будешь драться, когда я сделаю калекой тебя".
И он, не дав Мертворожденному времени вмешаться, отсек кланнику руку по плечо. Подоспевший Мертворожденный сгреб Линдена в охапку так, что у того дух занялся, и приказал Райфу запереть всех остальных в загоне. Райф заколебался, глядя на раненого дхунита, и Мертворожденный рявкнул: "Оставь. Этот уже покойник".
Райф, видя, как из раненого хлещет кровь, понимал, что это правда, но медлил не только из-за этого. Мертворожденный ни словом не упрекнул Линдена за то, что он сотворил - мало того, стал громко требовать, чтобы их брату дали выпить.
Остаток ночи промелькнул быстро. Каменные дома поселян обшарили дочиста, вскрыли амбары и опустошили курятники. Убитых коней пустили на мясо. Райф разделал одного, а кур затолкал в клетку. К рассвету его шатало от изнеможения. Люди в загоне вели себя тихо, кое-кто даже улегся спать. Их в деревне было немного, всего-то семей шесть. Райф охранял их в очередь с другими. Он обходил каменную загородку с неуклюжим, слишком тяжелым мечом в руке, чувствуя в груди странное сжатие.
Он был глуп, воображая, что местные жители признают в нем кланника. Страх и презрение в их глазах сказали ему, что для них он всего лишь Увечный, один из многих.
Когда совсем рассвело, его дозор окончился. Ватага двинулась назад в холмы. Обратный путь занял у них два дня, так тяжело были навьючены пони. В последнюю ночь Линден Мади и его подручные захмелели, напившись браги. Увечные тогда стали лагерем на заросшей осокой пустоши у северного края Медных холмов. Мухи, ожившие после зимних холодов, донимали лошадей. Люди спасались от них у костра, передавая друг другу овечий пузырь с выпивкой. Линден прикладывался к нему чаще и дольше других. Он запустил пятерню в свою черную бородищу, где застряли остатки еды и пепел, и его взгляд упал на Райфа.
"За кланников, да проклянут их боги", - сказал он, держа пузырь над огнем. Потом разжал пальцы, и оставшаяся в пузыре брага воспламенилась, метнув вверх столб лилового пламени. Адди Ган, Мертворожденный и остальные, озаренные вспышкой, сдержанно кивнули. "Да проклянут их боги", - повторил Мертворожденный, и другие поддержали его.
Райфу кровь бросилась в лицо, и ему захотелось бежать от этих людей, всю глубину увечья которых он только теперь начинал понимать. Но он не убежал. Он сидел, глядя в огонь, и сознавал с холодной уверенностью, что первого, кто попробует его задеть, он убьет на месте ударом в сердце.
Мертворожденный, должно быть, прочел это намерение в его глазах и поспешил отвлечь внимание на себя. Он выхватил из углей кровяную колбасу и принялся перекидывать ее из руки в руку. Миг спустя все уже хохотали над ним, позабыв на время о кланах и кланниках. Но Линден Мади не забыл. Он смотрел на Райфа с другой стороны костра, потирая шрам от гарроты у себя на горле.
...Райф запахнулся в орлийский плащ, идя по террасе с Адди Ганом. Через Ров они перебрались на закате следующего дня, а на сегодня намечался пир с раздачей добычи. Мертворожденный, главная фигура предстоящего торжества, уведомил Райфа, что каждый мужчина, женщина и ребенок получит по наперстку соли, а также свою долю копченой конины. Райфу, как участнику набега, полагалась добавка, но он понимал, что ему, как новичку, приличнее будет взять обыкновенную долю.
- Я утром поставил жариться кусок той овечки, - сказал Адди. - На двоих в самый раз хватит.
Райф хотел было отказаться, но вспомнил, что Адди когда-то был кланником, и передумал.
- Хорошее дело.
Адди жил рядом с разрушенным восточным крылом, на утесе, где вили гнезда орлы и карниз сделался волнистым под действием дующих из Глуши ветров.
Пока они взбирались туда, снег перестал. Сердце у Райфа стучало, как бешеное.
- С новенькими всегда так, - удовлетворенно сказал горец, заметив, как он запыхался.
Спихнув ногой с дороги мелкие камешки, он прошел к костру, тлеющему у входа в его каменное жилье. До края было совсем близко, и под Райфом во Рву кружили белые журавли, совершающие перелет на север. Адди, присев у огня, поворошил угли лосиной костью. На железном таганке лежала баранья лопатка, подернутая белым жирком. Адди размял в кулаке сухие листья и посыпал мясо. Запахло мятой. Сделав это, он взглянул на Райфа выжидающе, и тот торжественно кивнул в ответ. Райф уже понял к этому времени, что жизнь во Рву скудна и что человек, добавляющий травы в общую трапезу, оказывает этим честь своему сотрапезнику.
Пользуясь случаем, Райф прислонился к скале и спросил:
- Ты, часом, не из Колодезя будешь?
Адди потыкал мясо лосиной костью, и оттуда брызнул розовый сок. Райф уже успел пожалеть о том, что дерзнул спросить Увечного о его прошлом, но тут Адди проронил:
- Что, уши выдают?
- Они и впрямь большие, - усмехнулся Райф и торопливо добавил: - Еще глаза. Вроде дхунских, только серее.
Адди кивнул. Колодезь был вассалом Дхуна полторы тысячи лет, и оба клана за это время породнились между собой. Колодезь называет себя Рукой Дхуна, и девиз его гласит: "Прошлое свидетельствует о нашей славе, будущее принадлежит нашим летописцам". Колодезь ведет историю кланов с самого Великого Заселения и еще более давних времен, когда кланы обитали в Мягких Землях на юге. Ходит много слухов об их сокровищнице: она вделана так глубоко в скалу, что последние сто лет отделена от людского доступа грунтовыми водами. Сам Колодезный дом выстроен вокруг древнего каменного колодца под названием Королевский Источник: все дхунские короли перед коронацией совершали омовение в его водах. Говорят, что вода там самая чистая в клановых землях. В темные времена после Войн Дележа, когда все кланы, один за другим, становились жертвами речной лихорадки, один только Колодезь не понес никаких потерь. Тем говорил, что и водка у них самая лучшая по причине хорошей воды.
- Это давно было. - Адди проткнул лопатку ножом и снял с огня. - И присяги я не давал.
В этих словах слышалась гордость. "Пусть я сбежал из своего клана, - хотел сказать Адди, - но присяги я не нарушил". Даже Увечному надо хоть за что-то себя уважать. Райф подумал о себе и тихонько вздохнул.
- Клановая жизнь мне никогда не была по душе, - продолжал Адди. - Комнаты с закрытыми дверьми для меня все равно что тюрьма. Меня всегда тянуло в скалы, где повыше. И на камнях у дымного костра мне спалось куда лучше, чем в четырех стенах. Все говорили, что я испорчен луной, и батюшка пытался из меня это выбить. Он был хранитель источника, один из десяти лучших воинов клана, и с помощью богов не собирался допустить того, чтобы его средний сын пас овец. Он настоял на своем - батюшка всегда своего добивался, - и меня стали приучать к топору. Этакого-то коротышку! - Адди хмыкнул. - Словом, когда пришло время давать присягу, я определился окончательно и в ночь перед урочным днем сбежал. Утек в холмы и ни разу не оглянулся назад.
Рассказывая, Адди срезал с лопатки жир и обнажил нежную серовато-розовую баранину.
- Держи. - Он отделил от кости большой ломоть и подал Райфу вместе с ножом. - Лучшей еды во Рву не сыскать.
Райф, устроившись у костра, откусил кусок. Мясо, приправленное мятой, таяло на языке.
- Вкуснота.
Адди кивнул без улыбки, но явно довольный.
- И что же потом? - спросил Райф. - Ты остался на земле своего клана?
- В общем, да. Пастухи живут по Овечьему Закону, самому древнему в клановых землях. Мы перегоняем свои стада через все кланы. Задерживаясь на землях чужого клана больше девяти дней, мы отдаем ему одну овцу и потому стараемся не задерживаться. Тот, кто пасет снежных баранов, вот как я, предпочитает, конечно, горную местность. А в горах мало кто скажет тебе, чью землю ты топчешь и чей вереск щиплют твои овечки. Воля вольная. Ты достаточно близко, чтобы считать себя кланником, но недостаточно, чтобы подчиняться клановым законам.
- Зачем же тогда ты ушел?
Адди вытер о кафтан сальные пальцы.
- Ушел, говоришь? Из клановых земель не уходят - оттуда прогоняют. Погляди хоть на Мертворожденного. Лучший мечник своего клана - и ты думаешь, его там за это любили? Как бы не так. Они смотрели на него и видели только урода. А я в тот год, когда Быстрая замерзла, схватил костную лихорадку. Пока я валялся в снегу без памяти, овец моих увели черноградские пастухи. Когда костная лихорадка одолевает тебя по-настоящему, нужны годы для восстановления сил. Тебя трясет, в глазах темнеет, а проклятущие ноги гнутся, как мокрые прутья. Идешь и падаешь. Только задумаешь пойти поквитаться с ублюдками, укравшими твоих овец, как ноги под тобой подгибаются, и ничего-то ты, дохлятина, не можешь.
Адди перевел дух и заговорил уже мягче, почти недоумевая:
- Нельзя сказать, что меня прогнали - меня просто в грош никто не ставил. Овчар, который не может больше ходить по холмам, все равно что вилы без зубьев - так мне прямо и говорили. Я продержался еще несколько лет. Принимал ягнят в Колодезе, ходил за овцами на Дхунской ярмарке. Но временами на меня накатывало, я валился без памяти, и вскоре меня даже на поденную работу никто брать не хотел.
Потом, осенью, стряслось самое худшее. Я брел восточнее Колодезя, по земле Погибшего Клана - в самый раз для меня, пропащего. Очнулся и вижу, что меня отвезли ко Рву и бросили там, сочтя мертвым. Это называется Пастушьим Прощанием: всех старых, больных и покалеченных свозят ко Рву. Оставляют тебе еду на один день и выбор: броситься в Ров либо перейти его и стать Увечным.
Адди встал и повернулся ко Рву лицом. Белые журавли строились клином, оглашая воздух своими скорбными криками, но Адди, будто и не слыша их, смотрел на серые туманы и каменистые холмы клановых земель. Так он стоял долго, а Райф ждал, зная, что он еще не закончил.
- А знаешь, что было хуже всего? - сказал наконец Адди. - Хуже всего было мое искреннее убеждение в том, что я должен прыгнуть. Я раскрыл свой рожок со священным камнем и подошел к самому краю. Очертил круг, произнес имена богов и... - Адди хмыкнул. - И не смог. В то время я почитал себя трусом, но теперь думаю иначе. Я жив - и убежден, что, когда ты судишь о человеке, его способность выживать должна иметь немаловажное значение.
Адди обернулся к Райфу, изнуренный и странно ранимый на вид, но с той же гордостью во взгляде.
- Мертворожденный в клановых землях был чудовищем, а я хворым слабаком. А посмотри на нас теперь. Посмотри на любого жителя Рва, будь то мужчина, женщина или ребенок. Мы не просто существуем, мы наслаждаемся жизнью.
Речь овчара тронула Райфа, но он боролся с этим чувством. "Я кланник", рвалось у него из груди. Впервые после смерти Танджо Десяти Стрел он потрогал свой амулет - гладкий, теплый и более легкий, чем ему помнилось. Эта легкость испугала Райфа - ему показалось, будто он что-то потерял.
Адди понял, что у Райфа в кулаке, и сказал:
- Клан - всего лишь один из способов жить на свете. Воины, священные камни и все такое - если ты вырос среди них, то поневоле думаешь, что с этим ничто сравниться не может. Но спроси себя вот о чем: лучше или хуже стало нашим кланам, когда они лишились Мертворожденного, меня и тебя?
Райф хотел пожать плечами, но цепкий серый взгляд Адди не позволил ему. Крепко сжав амулет напоследок, Райф вернул его на место.
- Вы с Мертворожденным украсили бы собой любой клан, - сказал он, зная, что это правда.
- А ты?
- Знал бы ты, какой я.
- Я знаю, что ты победил Танджо Десять Стрел в состязании, от которого зависела твоя жизнь. Я видел, как ты из трех целей выбрал одну. Ты, правда, пристрелил при этом славную овечку, зато мы с тобой сидим сейчас здесь и вспоминаем об этом. Отсюда я заключаю, что выживать ты умеешь.
Так ли? Райф вспомнил о печном доме Даффа. Там погибли шестеро, а ему хоть бы что. А то, что случилось на пустошах? Тем, вождь и еще тринадцать человек погибли, а они с Дреем выжили. Райф встал. Суставы у него заледенели от холодных потоков из Рва, и пришлось опереться рукой о скалу. Воздух давил на барабанные перепонки, предвещая новый снегопад.
- Ты тоскуешь по своему клану, я вижу, - сказал Адди, - но тоскует ли клан по тебе?
Райф отчаянно искал причину, которая помогла бы ему ответить "да". Дрей. Только Дрей.
- Отстрани это от себя. Возьми с собой то, чему научился, и ступай вперед. Кланник всегда останется только кланником, а мы способны быть чем-то большим.
Как это возможно на краю света, без родных, без священного камня, без богов? Люди приходят сюда потому, что у них не остается выбора, а не потому, что стремятся к чему-то большему. Слова Адди - самообман, но звучат почему-то как правда. И Мертворожденный, предупредив его, что из Увечных друзья не получаются, сам вел себя с Линденом Мади, как настоящий друг.
Райф сделал глубокий вдох, чтобы успокоиться. Ему многое требовалось узнать.
- Почему новорожденного опустили в Ров?
- Так у нас заведено.
- Почему бросили туда Танджо Десять Стрел?
- Так заведено.
Райф даже порадовался, что Адди упорствует - тут было с чем побороться.
- Почему ему отрезали веки?
- Чтобы он видел свою кончину.
- Почему зашили веки младенцу?
- Он невинен, и ему не надо...
- Что не надо? Видеть? - допытывался Райф. - Что такое там внизу, Адди? Чего боятся Братья Рва?
- Лучше тебе не знать этого, - сказал Адди, глядя ему в глаза.
- Ты так думаешь? - Райф достал амулет из-за ворота и показал овчару. - В клане меня прозвали Свидетелем Смерти. Моего отца и нашего вождя убили на Пустых Землях. Я нарушил клятву, данную брату, и бросил сестру. По-твоему, мне еще есть что терять?
Адди отступил немного назад. Кадык у него на горле дрогнул, и он, видимо, принял какое-то решение.
- Ты знаешь, что Колодезь ведет историю кланов?
Райф кивнул.
- В Колодезе постоянно слышишь старые песни, давно позабытые в других местах. А если твой отец хранитель источника, ты получаешь доступ в Чертог Знания, где хранятся древние свитки, и знание проникает в тебя само собой. Даже если мозги у тебя дырявые, как старая овчина, в голове кое-что застревает, хочешь ты того или нет. Ведуном у нас был Рури Колодезь, дядя вождя и самый ученый человек во всех клановых землях. Он знал, хитрец, как пробудить ребяческий разум, и рассказывал нам о великих вождях, о битвах и заключении мира, о поединках, где оба противника падали замертво. Он вкладывал историю в наши головы, а мы и понятия о том не имели. Каждую ночь после охоты он пел нам своим волшебным, всеведущим голосом.
Адди помолчал, припоминая. Снова начался снегопад, и большие белые хлопья опускались вниз, как перья. Где-то теперь журавли?
- Забавно, как они держатся в памяти, эти песни. Ты можешь забыть, как звали твою первую овчарку, и глаза твоей матери, а какая-то чушь сорокалетней давности остается, будто ее каленым железом выжгли.
- Что же тебе так запомнилось? - неожиданно для себя спросил Райф.
Адди медлил. Жар костра, как щит, ограждал его от огня.
- Одна старая песня.
- Она про меня?
- Может быть. Ты сказал кое-что, и я ее вспомнил.
- Спой ее мне.
- Певец-то из меня никудышный.
- Просто скажи слова.
- Ладно. Я вижу, ты не успокоишься, пока не услышишь. - И Адди заговорил своим хриплым голосом:
Того, кто преступил обет,
Вернее нет.
Когда все рушится вокруг,
Он держит лук.
Когда вползает в крепость мгла,
Он как скала.
Когда сам дьявол в мир грядет,
Он в сердце бьет.
В наступившем молчании снегопад усилился. Снег ложился Райфу на волосы и на воротник орлийского плаща, но Райф утратил чувствительность к холоду. Ему казалось, будто он сделан из камня. Это просто слова, говорил он себе, но знал, что это неправда.
Он понимал их смысл - почти понимал. Они лежали на краю его понимания, как тонкий птичий крик колеблется на грани слуха. Они озаряли темные места его памяти и оживляли картины, мелькающие позади глаз. Дрей, сжимающий в кулаке клятвенный камень; Садалак со стрелой; рыцарь-Клятвопреступник, шепчущий "мы ищем".
Райф моргнул, и картины погасли. Адди смотрел на него с выражением, в котором страх смешивался с покорностью.
Райф, очнувшись от столбняка, стряхнул с себя снег.
- Расскажи мне про Ров, Адди.
Овчар, смирившись, поглядел по сторонам, убедился, что никто их не слышит, и стал говорить:
- Здесь земля тонкая. В Глуши, на пустошах и во Рву земная кора еле держится. Каньоны, морозобоины, газовые гейзеры, горячие источники - это все слабые места, и Ров из них самое большое. Он глубок, очень глубок. Говорят даже, что он доходит до самого стыка миров. До серого места, где между жизнью и смертью всего один шаг. В Колодезе кое-что знают об этом, но древнее знание большей частью забыто или хранится за семью печатями. Так и с братьями: они знают ровно столько, чтобы бояться.
Адди помолчал и оперся на камень натруженными руками.
- Мы об этом не говорим. Тут мы точь-в-точь как кланники - прячем дурное поглубже. Меня спрашивать без толку. Я человек маленький - прежде пас овец, теперь их ворую. Откуда мне знать о темных грядущих днях?
Адди взглянул на Райфа, и тот встретил его взгляд, не дрогнув.
- Ты спрашивал, почему братья отправляют мертвых в Ров, - окончательно сдавшись, продолжал Адди. - На это я могу ответить. Чтобы закрыть его, вот почему. Они верят, что если накидать туда побольше тел и пролить побольше крови, то Ров останется закрытым. Что там внизу, я не знаю. Невинным душам вроде новорожденных младенцев дозволяется этого не видеть, для того им и вынимают глаза. Танджо - иное дело, он посрамил Траггиса. Ему полагалось выиграть состязание и доказать, что ты лжец. Он потерпел неудачу, а братья слишком уж распалились, вот Траггису и пришлось послать его в Ров. Мы живем на суровой земле, и уважают у нас только суровых. Траггис обрек Танджо на худшую из казней - отправил его вниз живым и без век, способных заслонить человека от таящегося там ужаса. - Рука Адди потянулась к поясу, к несуществующей ладанке со священным камнем.
Райф сделал вид, что не заметил. Некоторые вещи должны оставаться между человеком и его богами.
- А что, думают братья, случится, если Ров откроется?
- Представь самый страшный свой сон, сделай его вдесятеро страшнее - и это будет только начало.
Это Райф нашел вполне понятным.
- Но ведь Ров - не крепость, - заметил он.
- Верно. - Адди сразу смекнул, о чем речь. - В песне сказано ясно: "крепость".
- Ты говорил, есть и другие слабые места?
- В Глуши их полным-полно. Ров, конечно, больше их всех, но это еще не значит, что он уступит первым.
- Зато будет всех страшнее.
Адди только хмуро усмехнулся в ответ.
Аш. Это с нее все началось. Райф запрокинул голову, подставив лицо снегу. Оба они с Аш потерпели поражение, и теперь тьма рвется наружу. Стих, прочитанный Адди, предполагает, что этому можно помешать, но чтобы сделать это, надо сначала найти наиболее слабое место. "Мы ищем", - сказал рыцарь. Может быть, они искали то же самое?
Райф смахнул снег с лица. Кожа вокруг глаз уже слегка онемела. Он кланник, простой кланник. Не ученый рыцарь и не искусный сулльский следопыт. С чего Адди взял, что он, Райф, тот самый человек?
"Мы способны быть чем-то большим", - сказал Адди, но Райф не хотел, чтобы эти слова оправдались.
Услышав, что к ним кто-то поднимается, Райф велел себе: успокойся. Он подумает об этом после, когда стемнеет.
Адди снова возился с мясом у костра. Подозвав к себе Райфа, он нарочито громким голосом спросил:
- Может, чаю выпьешь?
- Адди! Дюжина Зверей у тебя? - донесся снизу голос Мертворожденного.
- У меня, - с облегчением отозвался Адди. - Лезь к нам, мы как раз ужинаем.
Уродливое лицо Мертворожденного показалось над краем утеса. Он запыхался и сильно вспотел.
- Некогда, Адди. Атаман меня совсем загонял. Не знаю уж, что ты сделал на этот раз, парень, но спорю, что ничего хорошего. В полночь ты должен явиться к атаману в пещеру - один.

Предыдущая страница 13 Следующая страница


Крепость Серого Льда 14

28. ПЕРЕГОВОРЫ В МОЛОЧНОМ КАМНЕ

Странное все-таки место Молочный дом, думал Брим, идя по его нижним коридорам с тяжелым блюдом в руках. Другие круглые дома - это большей частью большие сводчатые чертоги, соединенные широкими переходами и лестницами, а Молочный построен, как лабиринт. Его белые коридоры разбегаются во все стороны, и один ничем не отличается от другого - того и гляди, заблудишься.
Молочный дом недоступен для плесени, копоти, сырости и гнили. Некоторым его частям уже три тысячи лет, а на вид все как новое - или очень старое, но не тронутое временем. И ни одного подземного помещения. Брим не знал, что об этом и думать, пока Гай Морлок не объяснил ему, в чем состоит оборонительная стратегия Молочного Камня. Молочный дом стоит в мелкой ложбине, в двухстах ярдах от реки. Целая система насосов и цистерн, устроенная великим вождем Гаксло, позволяет затоплять нижний этаж в случае нужды. Молочный камень хорошо держит воду, а все наиболее важные помещения расположены на верхних двух этажах. Кланники поднимаются туда, вода преграждает путь врагу, а когда опасность минует, ее выкачивают.
Брим счел, что это умно придумано, но почему Гай так охотно об этом рассказывает? Гай - присяжный воин Молочного Камня и перешел к Робби совсем недавно. Как умудрился Робби добиться от него такой беззаветной преданности?
Брим, впрочем, не слишком стремился найти ответ на этот вопрос, да и некогда сейчас этим заниматься. Он и так уже отстал от других и боялся потерять их из виду. Робби еле дождался этой встречи и наверняка будет вне себя, если что-то выйдет не так, как задумано.
С собой он взял лишь немногих избранников: Яго Сэйка, Дугласа Огера, Гая Морлока и Джорди Сарсона, только что перебежавшего к ним от Скиннера Дхуна. Брим и Джесс Блэйн, как пажи, шли последними.
Был закат, и солнце каким-то непонятным образом проникало в круглый дом, порождая причудливые длинные тени и переливаясь, как вода, на молочном камне. Гай показывал дорогу; только он и Робби шли без даров. Брим не знал, что находится в мешках и корзинах, которые несли остальные, но догадывался, что Робби добивается чего-то от вождя Молочного и хочет ее задобрить.
Поднимаясь все выше, Брим заметил, что молочный камень начал перемежаться с песчаником. Два этих камня, светлый и темный, уживались плохо. В более мягкий песчаник были вделаны бронзовые светильники, и молочанский ламповщик как раз наполнял их наилучшим рапсовым маслом.
В этот час кланники обычно пьют эль и ужинают у своих очагов, и Робби с его спутниками на пути в Дымчатый Чертог почти никто не встретился. Гай, одетый, как и все, в голубой, до полу, дхунский плащ с застежками в виде репейников, шел скорым шагом. Плащ Робби в отличие от других был оторочен золотисто-черным мехом рыболова, как мантии дхунских королей.
Взойдя по крутой скошенной лестнице, они оказались у дверей, охраняемых двумя молочанскими копейщиками. Те скрестили копья перед пришельцами, и старший осведомился:
- Кто идет и по какому делу?
Гай собрался было ответить, но Робби удержал его, положив руку на плечо.
- Робби Дан Дхун по делу королей и вождей.
Это все делалось для порядка: о встрече условились заранее, и часовые должны были знать об этом - но слова Робби придали церемонии особую важность. Всего лишь восемь недель назад он помещался на нижнем этаже этого самого круглого дома в качестве то ли гостя, то ли просителя. Теперь он стоит около Устричных Дверей Дымчатого Чертога, собираясь встретиться с вождем на равных.
Часовые стали навытяжку, безотчетно откликаясь на властные ноты в голосе Робби. Старший постучал в дверь древком копья.
- Открывайте! Робби Дан Дхун желает видеть вождя. - В ответ на его слова двери распахнулись, и посольство вошло в Дымчатый Чертог.
Он, как и Усыпальница Дхунов, славился как одно из чудес клановых земель. Чертог располагался на самом верху круглого дома, под куполом, и был сложен из самого лучшего молочного камня, известного также как дымчатый. "Дымчатый", как сказали Бриму, по-старинному все равно что "туманный". Бриму и правда показалось на первых порах, что стены и крыша этого зала сотканы из тумана. Сквозь них хоть и смутно, но виднелось темнеющее небо и бледный круг восходящей луны. Над крышей мелькнула тень - это ночной ястреб летел на свою охоту вдоль Молочной. Брим преисполнился трепета. Глыбы, из которых сложен купол, должны быть не менее трех футов толщиной, а видно через них, как через матовое стекло.
- Ганратти Молочный Камень, Вождь-Созидатель, строил этот купол всю свою жизнь. Один только крепящий состав отнял у него десять лет.
Враэна Молочный Камень, вождь Молочного, поднялась с Устричного Трона и вышла навстречу гостям в сопровождении воинов-мечников. На ней было простое, но красивое платье из бледно-голубой шерсти, и ее знаменитая, медная с серебром коса, перекинутая на грудь, свисала, как цепь. После смерти Спини Орля она стала вторым по длительности правления вождем в клановых землях, уступая только Собачьему Вождю.
- Добро пожаловать, Робби, - наклонив голову, сказала она. - Я вижу, ты привел ко мне Гая.
- Он соскучился по дому, - с простодушной, чуть ли не глуповатой улыбкой ответил Робби.
Враэна запрокинула голову и от души расхохоталась, сразу разрядив этим напряжение первых минут встречи.
- Дуглас, Яго, Брим - здравствуйте.
Брим подивился, что она знает его по имени. Он учтиво, как учил его отец, склонил голову. Враэне это почему-то понравилось, и улыбка задержалась у нее на лице.
- Я вижу, ты восхищен нашим куполом, - сказала она. - Замысел принадлежал Ганратти, это верно, но нельзя сказать, что это его рук дело.
- Суллы?
Она кивнула.
- У тебя очень смышленый брат, Робби. Мне понятно, почему ты не отпускаешь его от себя.
Брим, вспыхнув, бросил взгляд на Робби и увидел, что тот в замешательстве. Враэна тоже это заметила - не помогла и улыбка, которую изобразил наконец Робби.
- Камни для купола привозили из Руин, - продолжала она, обращаясь к Бриму. - Брали их из развалин здания, которое, по нашему разумению, было когда-то храмом. Теперь уж от него ничего не осталось - все поглотил лес. - Враэна остановила на Бриме свой глубокий карий взгляд, как бы оценивая его по достоинству, и тут же занялась другими гостями.
В немногих словах она освободила их от обременительной ноши, рассадила вокруг вделанного в пол очага, распорядилась подать эль с молоком и немного пригасить огонь, чтобы легче было разговаривать. Брим полагал, что об этом она могла бы распорядиться и раньше - но тогда она лишилась бы преимущества отдавать приказания.
Всего вокруг огня расположилось пятнадцать человек, так что одна сторона ненамного превышала другую, и Враэна опять удивила Брима, позаботившись о стульях для него и для Джесса. Пока кланница обходила круг, добавляя в рога с элем традиционную каплю молока, Враэна, опершись на спинку своего сиденья, обратилась к Робби:
- Итак, Робби Дхун, что нужно тебе от меня?
Робби был к этому готов. Держа руки на коленях, он глубоко вздохнул и сказал:
- Я хочу отвоевать Дхун.
Враэна и бровью не повела. Она правила кланом около тридцати лет, и мало что могло ее удивить.
- Пора Бладду убраться с нашей земли, - продолжал Робби. - Он стал слишком силен, и кланы вокруг него рушатся один за другим. Без Дхуна у кланов не стало сердца, и они сделались уязвимы - в особенности срединные. Колодезь, Визи, Гнаш, Крозер... да и Молочный Камень.
Губы Враэны плотно сжались - то ли в знак согласия, то ли наоборот.
- Продолжай.
Робби подался вперед.
- Власть должна вернуться к Седалищу Дхунов - ты знаешь, Враэна, что это так. Давно ли ты спала спокойно с тех пор, как Бладд оказался у самых твоих дверей?
Враэна с неожиданной мягкостью улыбнулась ему.
- Ты еще молод, Робби, и потому не знаешь, что вожди редко спят спокойно. Ты говоришь о Бладде, стоящем у моих дверей, но не забывай, что Молочный Камень с севера хорошо защищен. Наши плотины стоят на Быстрой не зря. Тебе, думаю, известно, - она бросила взгляд на Гая Морлока, - что Молочный дом никому еще не удалось взять.
Гай покраснел до ушей, но Робби остался спокоен и даже весел.
- Знать как можно больше - мой прямой долг.
- А мой долг - это защита своего клана.
Брим понял, что это предупреждение, и у Робби достало мудрости принять его к сведению. Он помолчал немного, придав своему татуированному лицу выражение глубокой серьезности, и заговорил снова:
- Мне нужна твоя помощь, Враэна. Ты была мне другом, когда я порвал со Скиннером и нуждался в поддержке, чтобы собраться с силами. Ты предоставила мне свой дом, взяла под защиту, дала мне свое благословение... и тебя не должно удивлять, что я задумывался о причине всего этого.
В чертоге настала полная тишина. Воздух между Робби и вождем колебался от жара горячих углей. Со стороны Враэны здесь присутствовали закаленные в боях воины, большей частью немолодые. У одного из них Брим заметил на поясе стеклянный флакон, где плескалось что-то серое. Стало быть, это правда. Воевода Молочного растворяет свою меру священного камня в воде, чтобы выпить ее перед тем, как отправиться на войну - или перед смертью.
Враэна и ее военачальник обменялись быстрыми, понимающими взглядами. Расправив плечи, Враэна сказала:
- Наш клан помогал тебе по причине нашей веры в то, что Дхун должен иметь сильного вождя, если хочет вернуть себе отнятый дом. Скиннер для этого не годится. Я сама послала ему весть, когда вождь Бладда со своим войском двинулся на юг, чтобы занять Ганмиддиш. Дхунский дом оставался без должной защиты в течение пятнадцати дней, но Скиннер не сделал ничего, чтобы забрать его назад. Никогда ему этого не прощу. Я управляю этим кланом двадцать восемь лет. Время научило меня многому, и самый суровый из всех усвоенных мною уроков таков: нерешительный вождь несет гибель своему клану.
Это она о Среднем ущелье, понял Брим. В тот день от руки черноградцев пало пятьсот воинов-молочан - из-за того, что тогдашний вождь Альбан, брат Враэны, промедлил с выбором позиции.
Враэна смотрела на него и видела, что он все понимает. Брим поспешно отвел глаза. Ему почему-то не хотелось, чтобы Робби заметил ее интерес к нему.
Робби расстегнул застежку-репейник, сбросив плащ на спинку стула.
- Когда время придет, ты можешь не сомневаться в моей решимости. Я молод, это верно, и многие сочли бы меня неопытным. Но Дхун я все равно отвоюю. Седалище Дхунов мое, и с твоей помощью я могу занять его быстрее. Твой отказ только задержит меня, но не остановит.
Спутники Робби, слыша эту речь, выпрямили спины и вздернули подбородки, а могучий топорщик Дуглас Огер, дождавшись, когда Робби договорит, пробурчал: "Точно".
Воины Враэны беспокойно ерзали на сиденьях, но сама она будто ничего и не слышала. Брим понял вдруг, почему она не пригласила на эту встречу мужчин помоложе. Молодым трудно устоять перед Робби: каждое его слово обещает воинскому сердцу честь и славу.
Робби помолчал, оправляя рукава рубашки. Ему единственному, как самозваному вождю, позволили войти в Дымчатый Чертог с оружием, и он в ожидании ответа опустил руку на рукоять меча. Глядя на брата, Брим сообразил, что Враэне выбирать особенно и не из чего. Гай Морлок и еще двадцать ее кланников уже перебежали к Робби, а за ними, глядишь, и другие потянутся.
Враэна, тоже понимавшая это, спросила довольно резко:
- Так чего же ты от меня хочешь?
- Две сотни воинов с топорами и молотами и вдвое больше с мечами.
Люди Враэны заволновались еще пуще. Шестьсот человек - слыханное ли дело? Даже спутники Робби были удивлены. Дуглас Огер разинул рот, Гай Морлок попросту остолбенел. Только Робби Дан Дхун и Враэна Молочный Камень сохраняли спокойствие, глядя друг на друга через огонь, словно два поединщика.
- Это невозможно, Робби. Попроси еще раз.
- Я думаю, что возможно, и ты поступишь мудро, удовлетворив мою просьбу.
- Отчего так?
Робби снова подался вперед.
- Ты даешь мне потребное число людей, а я принимаю их к себе согласно Ленному Праву. В этом случае, как тебе известно, они поступят в мое распоряжение лишь на время. Присяга, данная ими Молочному Камню, останется нерушимой, и по окончании войны они вернутся в твой дом. - Блуждающий по комнате сквозняк раздул угли, и Брим увидел холод в голубых дхунских глазах Робби. - В случае же отказа ты вынудишь меня взять тех, кто придет ко мне сам, и связать их присягой, и сделать их дхунитами, которые больше уж не вернутся в Молочный.
Враэна встала, шумно отодвинув свой стул.
- Ты играешь с огнем, Робби Дхун.
- Мне приходится это делать, чтобы отнять свой дом у врага.
Она медленно кивнула, признавая правоту его слов.
- Как я понимаю, ты уже говорил кое с кем из моих людей?
Улыбке Робби при всем ее очаровании недоставало тепла.
- Ты хорошо меня знаешь, Враэна. Не стану скрывать, что около ста твоих воинов заверили меня в своем согласии. Не проклинай их за это. Они молоды и хотят сражаться.
Враэна взялась за кончик своей косы, где на кожаной тесемке висел отросток лосиного рога - ее амулет. Она задумалась, держа его на ладони, а Брим между тем размышлял, много ли правды в том, что сказал Робби. Возможно ли, что целых сто молочан готовы примкнуть к нему, нарушив свою клятву?
Враэна с тяжелым вздохом отпустила свой амулет.
- Что ты предлагаешь взамен?
- Джесс, Брим, принесите дары, - молвил Робби, поднявшись с места. - Покажем вождю, сколь высоко мы ценим ее помощь.
Брим, чувствуя спиной взгляд Враэны, направился к стене, где они оставили свои приношения. Робби и Яго укладывали подарки втайне, пользуясь сундуками, вывезенными из Дхунского дома в ночь бладдийского вторжения. Брим знал только, что дары тяжелые, и молил Каменных Богов о том, чтобы не опозориться и не уронить своей ноши. Джесс Блэйн, наделенный, должно быть, шестым чувством, взял себе что полегче, а Бриму оставил какие-то каменюки.
Когда дары наконец доставили к очагу, Робби кивком отпустил пажей и вынул из ножен свой меч. Молочане в мгновение ока тоже обнажили оружие, но Робби, примирительно подняв руки, сказал:
- Я хотел только разрезать бечевки.
Мрачные молочане снова уселись. Робби выставил их дураками - первая его ошибка, подумал Брим - и теперь спешил покончить с этим. Одним взмахом он вспорол первый сверток, и оттуда хлынули ткани: золотая и серебряная парча, багряный дамаст и янтарный шелк. Кланница, разливавшая эль и молоко, так и ахнула.
- Для красавиц этого клана, - улыбнувшись ей, сказал Робби.
Некоторые ткани Брим узнал: их взяли при набеге на Озерной дороге, которым командовал Дуглас Огер. В Северных Территориях таких не ткут - их возят с самого Дальнего Юга, и в клановых землях им, можно сказать, цены нет. В другом мешке оказались меха: рысь, чернобурка, норка, горностай и соболь. На блюде, которое Брим нес из башни, лежали три дюжины медвежьих желчных пузырей, пересыпанных солью.
Одну из корзин наполняли медные пряжки для плащей, воинские обручи и браслеты с сапфирами, лунными камнями, алмазами и голубыми топазами. В другой помещались доспехи. Робби достал панцирь, чтобы показать вождю. Он был выкован в виде сот, покрыт серебряным тиснением, вокруг шеи щетинились колючки репейника.
Враэна не утратила хладнокровия, но Брим подметил в ее глазах алчный огонек. Эти доспехи делались для королевы - и не для какой-нибудь, а для самой великой Мойры Плакальщицы. Она сражалась в них тысячу лет назад у Мушиного холма, и в кланах давно утрачен секрет сотовой ковки, делавшей металл легким и в то же время прочным, как камень.
Это, однако, было еще не все. Осталась последняя корзина, длинная и такая тяжелая, что Бриму пришлось тащить ее волоком по полу. Робби, помедлив, вспорол холщовую покрышку на ней и обратился к семерым воинам Враэны:
- Я принес дары вашим женщинам, вашим целителям, вашим старикам и вашему вождю. Вам я предлагаю в дар мечи.
Он откинул холст в сторону. В корзине лежали двадцать мечей без ножен, сложенные рукоятью к острию. Они переливались, разбрасывая голубые искры. Все бывшие в чертоге мужчины замерли. Водная сталь, оружие дхунских королей. За нее убивали, и только один человек во всех клановых землях знал, как ее ковать.
Брим смотрел на мечи, как зачарованный. Откуда у Робби столько? Ни один воин, владеющий водным мечом, не расстался бы с ним по доброй воле. Потом он заметил на самом верху эфес в виде кроличьей лапки. Тот самый, который отец велел переделать в честь второй своей жены. Точно такой, который держал сейчас в руке Робби. Его, Брима, меч.
- Я вижу, слухи были верны, - сказала Враэна. - Ты и в самом деле прихватил с собой кое-какие сундуки Скиннера, покидая его лагерь.
- Скорее взял то, что принадлежит мне по праву, - пожал плечами Робби.
Враэна рассмеялась, но не так, как прежде, а коротко и отрывисто. Ее воины по-прежнему не сводили глаз с мечей!
- Красивые вещички, отрицать не стану.
- Водная сталь - не просто красивая вещичка, моя госпожа.
- То, что легко приобретается, легко и раздается.
- Ты отказываешься от моего дара? - с обманчивой небрежностью спросил Робби.
- Я его принимаю, но прошу кое-что сверх него.
- У меня не осталось больше сокровищ. Если только...
- Оставь, - махнула рукой Враэна. - Речь не о мечах.
- О чем же тогда?
К этому все и шло с самого начала, подумал Брим. Робби при всем своем уме сидит за столом переговоров впервые, а Враэна занимается этим вот уж скоро тридцать лет. В небе сияла луна, и весь купол тоже светился. В этом свете, холодном и чуждом, все сидящие внизу казались каменными изваяниями. Брим вздрогнул и тут же пожалел об этом, ибо взгляд вождя остановился на нем.
- Я хочу взять на воспитание твоего брата, Робби Дан Дхун.

29. АТАМАН

В здешнем снеге, казалось, совсем не было воды - один только сухой лед. Он хрустел под ногами у Райфа, который ходил по террасе в ожидании полночи.
Звучала Музыка Рва, и для защиты от нее у входа в каждую обитаемую пещеру зажигались костры. Сотни огней должны были бы давать много света, но нет. Ров источал тьму, как вулкан источает дым. Райф усмехнулся собственной выдумке. Теперь он часто чувствовал себя пожилым, словно все пережитое за последний год состарило его, но этой ночью ощущал странную легкость - пропади, мол, все пропадом. Песня Адди открыла перед ним новую дорогу. Он знал, что эта дорога не для него - но если не он, то кто же?
Никто, слышалось ему в Музыке Рва.
Отрезвев, он отошел от края, чтобы остыть в сухом и дымном воздухе перед встречей с атаманом.
Он ни разу еще не приближался к его пещере, но знал, где она находится. Большинство Увечных предпочитало селиться на верхних террасах, поближе к солнцу и звездам, но атаман жил внизу. Нижние террасы были самой старой частью города, с сильно обветшавшими стенами и лестницами. Скалы там побелели от птичьего помета и кое-где светились ночью, непонятно отчего. Ступени, по которым шел Райф, так стерлись, что их покрыли дубовыми досками. Внизу у пещеры атамана пылал длинный, десятифутовый костер.
Вход никем не охранялся, и Райф не знал, как ему быть дальше. Костер полностью перегораживал устье и не давал рассмотреть, что творится внутри. Райф хотел уже позвать, но тут из пещеры на угли бросили каменную плиту, создав узкий проход посреди огня. Райф по-прежнему ничего не видел, но послание говорило недвусмысленно: входи.
Он ступил на плиту, и под ним затрещали угли. Огонь заревел в ушах, запахло паленым волосом, и Райф очутился на той стороне. Он провел рукой по голове, проверяя, не загорелись ли волосы. Изнутри показалась темная фигура, и тихий голос Траггиса сказал:
- Значит, плащ у тебя и впрямь орлийский, раз огонь его не опалил.
Райф рассердился, поняв, что за ним следили, и не ответил. Выиграв таким образом несколько мгновений, он огляделся по сторонам. Пещера атамана, узкая и извилистая, вела куда-то вниз, под скалу. На стенах сквозь кору копоти и лишайника виднелась какая-то роспись. Здесь дуло со всех сторон сразу, и Райф догадался, что эта пещера как-то соединяется с другими. У плоского участка стены стояла койка с аккуратно застланным меховым одеялом. На полу, рядом с жаровней и двумя кожаными походными стульями, тоже лежал мех. В ногах постели помещался сундук с горбатой крышкой, в головах - стойка со всякого рода оружием.
- Отойди, - велел Траггис.
Райф послушался, и атаман, дернув за веревку, вытащил плиту из костра. Пламя тут же вспыхнуло с новой силой, перекрыв как вход, так и выход.
Атаман подошел к Райфу и обнюхал его, производя трубящие звуки своими деревянными ноздрями. Одет он был богато, но кое-как, точно Орвин Шенк на Дхунской ярмарке: главное, чтобы достаток был виден, а к лицу ли тебе это все, дело десятое. Райф узнал на нем одежду сразу нескольких кланов. Густо расшитый камзол - это Колодезь, в его узорах отражены все цвета и оттенки вереска. Двойной плащ, отороченный лебяжьими перьями, принадлежал раньше харкнесскому воину, заячьи штаны - работа черноградских женщин; они шьют такие каждое лето, когда в Клину полным-полно зайцев. Все прочее - сапоги тонкой выделки, пояс с металлическими накладками и полотняная рубашка, присобранная: на шее и рукавах - делалось в городе и Райфу не было знакомо.
- Не все орлийские плащи одинаковы, - сказал Траггис, пристально глядя на Райфа своими черными глазами. - Огнестойкостью обладают лишь немногие - те, что ткутся для вождей и их сыновей. Впрочем, ты и сам об этом знаешь.
Райф молча выдерживал его взгляд.
Атаман скривил в улыбке красивые губы и вдруг пропал. Увидев его на одном из стульев, Райф снова подивился быстроте его движений.
- Сколько тебе лет? - спросил Траггис.
- Этой зимой исполнилось восемнадцать.
- Когда именно?
Райф не хотел отвечать, поскольку сам толком не знал ответа.
- Недавно.
Последовавшее за этим молчание так затянулось, что Райф счел необходимым прервать его.
- Отец говорил, что я родился в Ночь Ягнят, в последний месяц зимы. Но мать, когда я еще был маленький, всегда праздновала мое рождение раньше, в Зимний Праздник.
Начав говорить, Райф тут же пожалел об этом. Он не касался этого предмета ни с кем, даже с Дреем, и всегда соблюдал день, назначенный Темом. Но даже четырехлетний ребенок способен что-то помнить, и Райф ясно помнил, как мать подарила ему игрушечную лодочку, чтобы пускать ее по Протоке. И было это в Зимний Праздник, потому что, когда его лодка плыла по ледяной струе, все клановые девушки были одеты в белое и пели, моля Каменную Богиню найти им суженых до Ночи Ягнят.
Траггис все так же не сводил с него глаз, и Райф чувствовал, что этот человек несет в себе угрозу, как натянутый лук.
- Трансворийцы говорят, что потерять глаз в бою - большая удача, ибо этот глаз отправляется на небо прежде тебя и посылает тебе видения иных миров. Сам я потерял нос и верю, что способен чуять ложь, если принюхаюсь как следует. - Атаман помолчал, следя, как отзовется на это Райф. - Сейчас я задам тебе один вопрос, и если ты солжешь мне, я тебя убью. Понял?
Райф кивнул. Он боялся Траггиса.
Атаман помолчал, выжидая. Его черные глаза не позволяли заглянуть ему в душу.
- Это касается орлийского плаща. Ты убил того, кто его носил?
Вопрос оказался таким неожиданным, что Райф не сразу сообразил, о чем речь. Глядя Траггису в глаза, он ответил:
- Нет.
Прошло время - Райф не знал сколько. Было тихо, и только воздух посвистывал в деревянном носу атамана. Затем Траггис переместился к стойке с оружием - опять в мгновение ока, словно владел секретом сокращения пространства.
- Откуда ж ты тогда его взял?
Райф надеялся, что испытанное им облегчение не слишком заметно.
- Снял с мертвеца. На пустошах западнее Орля мне попались пять мертвых тел, а я нуждался в одежде. - Гордиться тут было нечем, но Траггис требовал от него правды.
- Ты их узнал, этих мертвецов?
- Нет - понял только, что это орлийцы.
- Тогда ты удивишься, узнав, что один из них был внуком моего старого приятеля Спини Орля.
Райф опять угодил в ловушку.
Атаман взял со стойки длинный зачехленный нож.
- Выходит, ты не тот, за кого себя выдаешь, Райф Дюжина Зверей. Не белозимний воин и даже не орлиец.
- Нет.
Ответ Райфа удержал руку атамана, и нож остался в чехле.
- Линден Мади говорит, что ты черноградец. Это правда?
У корней волос Райфа проступил пот.
- Да.
В следующий миг Траггис оказался у него за спиной и приставил обнаженный клинок к его кадыку.
- И кого же ты защищаешь, скрывая это - себя или свой клан?
От прикосновения ножа Райф давился и ничего не понимал. Чего Траггису от него надо?
- Н-не знаю.
Нож ушел с той же быстротой, что и появился. Атаман отпустил Райфа, и он, взявшись за горло, качнулся вперед. Нащупав что-то мокрое, он вытер пальцы, не поглядев, кровь это или пот.
Траггис наблюдал за ним, прислонившись к стене. Клинок вернулся в ножны, и только черепаховая рукоять торчала наружу.
- Линден Мади говорит, ты поставил под удар всю дружину, позволив пастуху убежать.
- Он много чего говорит, да только не все из этого правда. Пастуха я связал и заткнул ему рот, так что никого предупредить он не мог.
Атаман слегка кивнул и спросил:
- А если б он оказался черноградцем?
Райфу вдруг понадобилось сесть, так измотал его разговор с Траггисом. Он будто всю ночь не спал, ожидая нашествия чудовищ. Не спрашивая позволения, он плюхнулся на ближний к нему стул.
- На это я не могу ответить.
- Придется отвечать. - Траггис отстранился от стены. - Здесь Ров, а не клановые земли, и ты теперь один из Увечных. Обратного пути для нас нет. Назад никто не возвращается. Мы можем этого желать, можем грезить об этом каждую ночь, и чувствовать во рту вкус теплых сливок, и ощущать, как щекочет ноги весенняя трава, но мы знаем, что это всего лишь сон. На каждом из нас клеймо, и никто не тоскует о том, что потерял.
Когда он договорил, по пещере прошла дрожь. Что-то сместилось в недрах земли с глубоким, рокочущим стоном, и из трещин вырвался газ, сделав зеленым пламя костра и жаровни. Со стен осыпалась пыль, и все затихло.
Траггис приподнял свой деревянный нос так, чтобы воздух мог проходить прямо в дыру на месте настоящего носа. Попробуй только отвернуться, говорил Райфу его взгляд. Пыль осела, и атаман вернул деревяшку обратно.
- Кое-кто скажет, что это гадючье гнездо, но я в нем король. Для тебя с твоим красивым плащом и клановой честью это, может, немногого стоит, а для меня это все. Человек может остаться здесь только с моего позволения, и вот что я скажу тебе, Дюжина Зверей: ты мне не по нраву. С луком ты, конечно, управляешься ловко, и у тебя дар всегда одерживать верх, но я-то вижу, что ты все еще предан своему клану.
Небольшие, хорошо вылепленные руки атамана шевельнулись, словно ему не терпелось пустить их в ход.
- Здесь многие меня ненавидят, и некоторые мнят, будто способны занять мое место. Меня это не пугает, я могу за себя постоять, а вот другие не всегда могут. Есть тут дураки, которые до сих пор доверяют людям, вроде Адди Гана, Мертворожденного и иже с ними. Им, пожалуй, вовсе не следовало сюда приходить - сидели бы лучше в своих круглых домах и в своих городах и терпели. Но они не захотели терпеть и пришли, и это сделало их моими. А тем, что мое, распоряжаюсь я один.
Райф упер взгляд в свои запыленные сапоги. Он понимал теперь, чего хочет от него атаман, но не знал, в силах ли дать ему требуемое.
- Есть выбор: либо стать одним из нас, либо уйти. Посылая тебя в набег, я должен быть уверен, что братья для тебя на первом месте. Это шайка подонков, но они полагаются на меня, а это значит, что я никому не должен позволять чинить им вред. Теперь скажи: ты способен навредить им?
- Нет.
- Готов ты убить черноградца, чтобы спасти жизнь Увечному?
Вот он, этот вопрос, к которому все и шло... а у Райфа нет на него ответа. Инигар Сутулый удалил его сердце из священного камня. Райф Севранс больше не кланник, но ему трудно не причислять себя к клану. Как можно повернуться спиной ко всему, что ты знал и любил?
Райф провел рукой по лицу. Ему недоставало Эффи. Как это она говорила? "Можешь обнять меня, только смотри не целуй". Боги, как же он был счастлив, сам того не ведая.
Теперь его счастье здесь, с Увечными. Глядя Траггису прямо в глаза, он сказал:
- Готов. - Мейса Черный Град он убил бы хоть сейчас - за Эффи, за Дрея, за Тема.
Атаман смотрел на него, втягивая воздух деревянным носом. Райфу казалось, что лицо у него застыло, как маска, но глаз он не опустил. Голос Траггиса, когда тот заговорил, прозвучал как будто издали.
- Посмотрим.
Райф на миг зажмурился, чтобы дать глазам отдых.
- Мертворожденный учит тебя владеть мечом?
- Да. Я упражняюсь дважды в день.
- Иди за мной, - бросил Траггис, приняв, очевидно, какое-то решение, и двинулся в темную глубину пещеры.
Райф заковылял следом на подгибающихся ногах, радуясь, что Траггис его не видит.
Сквозняки стали сильнее, а свет слабее. Копоть от костра не проникала сюда, и Райф стал различать рисунки на стенах. Некоторые из них, должно быть, делались с помощью светящегося камня. Райф видел широкую травяную равнину, позолоченную солнцем. Лоси и зубры паслись на ней, а в небе, высматривая добычу, кружили собачники и еще более крупные птицы. Рядом протекала река, изображенная серебряной краской и совсем как настоящая. Райф продолжал видеть перед собой ее извивы, когда свет совсем уже померк.
- Сюда, - позвал Траггис, высекая огонь и зажигая смолистый факел. Коридор впереди разделялся надвое, и атаман ждал Райфа у западной ветки.
За время, проведенное ими в темноте, одна настенная картина сменилась другой. Река текла по-прежнему, но местность вокруг нее превратилась в пустыню. Холмы побурели, трава засохла, на берегах валялись трупы животных и птичьи скелеты.
Райфу стало зябко, и он закутался в плащ.
Пройдя по коридору, они очутились в маленьком звездообразном гроте. Факел, горя чадным красным огнем, бросал скачущие тени на разрисованные стены. Там, где текла река, осталось сухое, замерзшее русло, а вокруг лежали голые заиндевелые камни.
- Держи. - Атаман сунул факел Райфу. В гроте стояло множество окованных железом сундуков - атамановы сокровища, догадался Райф. Траггис достал из-за пояса ключ, открыл один из них и откинул запыленную крышку.
Он достал оттуда предмет длиной с небольшой нож, обернутый в бурую ткань, и спросил у Райфа, не оборачиваясь:
- Ты хорошо знаешь земли своего клана?
- Не хуже других.
- В Черной Яме бывал когда-нибудь? На серебряном руднике?
Искра от факела упала Райфу на руку, словно предупреждая.
- Бывал. Это за Пастью, где лысая степь смыкается с Медными холмами.
- Где рудник находится, я знаю. Я хочу знать, давно ли там стали добывать вот это?
Траггис развернул тряпицу, и в руке у него блеснул золотой брусок, такой ярко-желтый, что как будто даже не настоящий. Траггис, внимательно глядя на Райфа, протянул слиток ему.
Из золотых вещей Райф прежде видел только кольцо, принадлежавшее матери, и футляр для священного камня, который Орвин Шенк надевал по праздникам. Он знал, что золото тяжелый металл, высоко ценимый на всем Севере. Он взял брусок и по его весу понял, что золото настоящее. Оно тяжелее всего, даже железа.
Райф отдал слиток Траггису.
- Не может оно быть черноградским.
- В самом деле? А между тем его взяли с повозки, выехавшей с рудника, - тепленькое, только что из печи.
- В Черной Яме печей нет. Они возят руду в круглый дом.
- Печь сложить проще простого, - заметил, подняв бровь, Траггис. - Всего-то и нужно, что пара мехов да вагранка.
- В клановых землях золота никогда не находили.
- В Черной Яме, как видно, нашли, но предпочли умолчать об этом.
Атаман снова завернул слиток и спрятал его в сундук. Пока он возился с ключом, Райф смотрел на картину. Река на ней огибала одинокую гору. Что-то в форме этой горы, напоминающей каменный барабан, показалось Райфу знакомым. Где он мог видеть ее раньше?
- Я велел последить за Черной Ямой, - сказал Траггис, вернув Райфа в мир насущных забот. - Они отливают бруски и складывают их в стопки. Каждый второй месяц в безлунные ночи их увозят на юг.
- Зачем ты мне об этом рассказываешь?
- Я испытываю нужду в этом золоте, - с обманчивой мягкостью ответил Траггис, - и ты мне поможешь его добыть.
- Ты можешь отлично обойтись и без меня.
- Я так не думаю. Ты знаешь местность, знаешь людей. Если рудничные заметят тебя, то сочтут, что так и надо.
Кончики пальцев Райфа - даже тот, которого больше не было, - похолодели от медленного ползучего страха.
- Почему бы просто не напасть на подводу? Зачем это надо - лезть в рудник?
- То, что я тебе показывал, взято как раз с подводы. Теперь они будут настороже и усилят охрану - может, и лучников возьмут. Как бы наши не пострадали.
Райф подыскивал доводы, не сводя глаз с изображенной на стене одинокой горы. Неужели ему суждено вернуться в Черный Град, как вору?
- Меч у тебя есть?
- Есть, Мертворожденный дал.
- Вот и хорошо. - Траггис направился к выходу. - Прихвати его завтра с собой. Ватага отправится на запад, как рассветет.
Райф, покорившись, склонил голову. Атаман обернулся и сказал:
- Я буду следить за тобой, Дюжина Зверей. Если хоть кто-то из моих людей пострадает из-за тебя, ты об этом горько пожалеешь.
И он ушел, не дав Райфу времени поднять голову.

30. ПОГОНЯ

Аш, подоткнув юбку, мазала волчьим жиром стертую кожу. Жир с сильным звериным запахом поначалу щипал, но тут же впитывался в тело, как масло. Аш даже постанывала от облегчения. Маль сказал, что волки с таким слоем жира попадаются редко, особенно зимой, и им повезло найти в Глуши хоть одного. Аш усмехалась, думая об этом. Когда ей в Крепости Масок случалось порезать пальчик, приемный отец посылал к ней Кайдиса Зербину с миррой и душистой амброй. С тех пор она прошла долгий путь и чувствовала, что стала старше на миллион лет.
Остается только поумнеть, как полагается в столь почтенном возрасте.
Арк и Маль завтракали, сидя у дымящего костра. Арк выглядел усталым - он нес поздний дозор, пока Аш и Маль спали. Суллы намного выносливее людей, и их заметная усталость тревожила Аш. Она оправила юбку и вернулась к ним.
Час был, по сулльским понятиям, рассветный - темный как ночь, но с серой полоской на восточном горизонте. Любой горожанин, проснувшись в такую пору, тут же заснул бы снова. Аш первое время хотелось того же, но постепенно в ней стали происходить перемены.
Иногда она задумывалась, в чем тут дело. Просто в новых привычках, которые она приобретает, или причина глубже - в ее крови?
Решив не думать об этом сейчас, она достала из седельной сумки замороженный костный бульон, превратившийся за ночь в кусок желтого льда. Обыкновенно они пили бульон только на ночь, когда он оттаивал от лошадиного тепла. Но глубокие складки на лице Арка и темные круги у него под глазами вызвали у Аш желание как-то его подбодрить.
Выковырнув из мерзлой земли камень, Аш раздробила лед на куски и сложила в котелок. Пока он шипел, упорно отказываясь таять, она сидела между двумя суллами и ждала рассвета.
Их лагерь располагался на краю Глуши, у самой ее границы. Аш сбилась со счета и не помнила, сколько дней они путешествуют по этой странной, ни на что не похожей земле. Один день ничем не отличался от другого, а земля, большей частью плоская, порой скалистая или изрытая давно отступившими ледниками, всегда оставалась мертвой. Единственным, что менялось здесь, было небо, особенно облака. Они то громоздились на горизонте, изображая собой горы, то строили гигантские башни, то протягивались по небу, как борозды от плуга. Никакой влаги они не проливали - погода здесь стояла сухая и холодная, с резким ледяным ветром.
Глушь изматывала. Идти по ней было все равно что брести по воде. Однообразность пейзажа не давала душе роздыха, и казалось, будто ты держишь путь в никуда. Вечная мерзлота отнимала силы, набивала мозоли и истощала мышцы.
Аш чувствовала себя избитой и не знала, что хуже - идти или ехать верхом. По ночам она, правда, спала, в отличие от Землепроходцев, которые поочередно несли караул. Аш несколько дней набиралась мужества, чтобы сказать им, что хочет сторожить наравне с ними. Она боялась, что Арк ее высмеет или, хуже того, обольет презрением. И напрасно - ведь Арк не Пентеро Исс. Он выслушал ее со всей серьезностью, кивая головой. Караулить он ей, конечно, не разрешил, но подкрепил свой отказ вполне резонными доводами: сначала она должна научиться хорошо владеть своим оружием и освоить Путь Пламени.
Мас Раль, состояние полного бесстрашия. После того первого вечера в горах Маль ни разу не доставал серебряную, горящую синим огнем лампу, но они с Арком каждый день ставили перед Аш какие-то маленькие задачи. Она научилась представлять себе пламя и видеть его на мерзлой земле. Маль говорил, что теперь она должна вообразить, как оно горит у нее в голове, в месте, где зарождаются мысли, но это ей давалось с трудом. Огонек казался слишком маленьким и слабым, чтобы выжечь из нее страх.
Суллы устраивали ей испытания, которые она зачастую проваливала. Пять дней назад они увидели на голой равнине сложенную из камней пирамиду. Землепроходцы спешились и обнажили себе руки по локоть, чтобы пустить кровь. Это место скорби, объяснил ей Арк. Много веков назад здесь в битве с тьмой пали сулльские воины. Арк и Маль, молчаливые и печальные, простояли там несколько минут, и кровь их лилась на замерзшее поле битвы, воздавая почести погибшим. Лишь позднее, когда они остановились на ночлег, Аш сообразила, что ей следовало бы сделать то же самое.
И это была не единственная ее оплошность. Маль почти каждый день выезжал вперед, чтобы разведать дорогу. Однажды Арк придержал серого и предоставил Аш искать его след. Она к тому времени научилась распознавать сулльские метки, оставляемые в вечной мерзлоте, могла разгадать, что кто-то недавно прошел здесь или потревожил окружающую местность, и думала, что справится. С утра все шло хорошо. У нее разболелась голова, так усердно она смотрела под ноги коню, но след она не теряла. К полудню оставленные Несогласным метки привели ее в растерянность. Метки указывали, что им следует отклониться из Глуши к югу, сам же след по-прежнему вел на восток. Аш, ища помощи, оглянулась на Арка, но он не смотрел на нее. Аш поняла, что ее снова испытывают, и решила для пущей надежности повернуть на юг.
К закату она выбралась из Глуши - и заблудилась. Не видя больше следов Маля, она опять повернула на восток. Стемнело, и она в панике погоняла коня, спеша вернуться в Глушь. Тогда Арк, наконец нарушив молчание, велел ей поворачивать назад. Теперь впереди ехал он, и она, видя перед собой при свете звезд его прямой силуэт, горько сознавала, что подвела его.
Она, перепутав метки, поехала по сулльской тропе, ведущей на юго-восток, а потом и ее потеряла. Хуже того, она поддалась панике. Ей следовало придерживаться прежней тропы, сказал Арк, и уповать на то, что Маль ее отыщет. Ехать в Глушь наугад нельзя ни в коем случае.
Аш до сих пор ежилась, вспоминая, каким голосом он это говорил. Арк не из тех, кто легко прощает ошибки.
С другими задачами она справлялась лучше. Как-то ночью Маль достал платок, приказав ей завязать глаза и сидеть молча, представляя себе огонь, пока он не окликнет ее по имени. Сначала она слышала, как Маль и Арк вбивают колышки, ставят палатку и высекают огонь. Запахло жареной зайчатиной, и у нее потекли слюнки. Потом она ощутила запахи лошадиной мочи и тунгового масла - кто-то из суллов чистил свое оружие. После этого слух, обоняние и чувство времени стали изменять ей.
Пламя пылало ярко и красиво - густо-синее, с легкой золотой короной.
Услышав свое имя, Аш очнулась. Уже светало - она просидела в завязанными глазами всю ночь.
Она улыбнулась, вспомнив об этом. Суставы у нее тогда застыли, руки и ноги замерзли, однако она чувствовала себя отдохнувшей. В то утро она впервые начала думать о себе как о суллийке.
Видя, что бульон наконец-то оттаял, Аш добавила туда сухих стручков и заячьего жира. Солнце вставало, окрашивая облака в бледно-оранжевый цвет, и освещало местность вокруг лагеря. Ветер погнал по равнине перья и стланик. Вдали, на юго-востоке, Аш разглядела россыпь темных пятнышек, которые вчера как будто не видела. Они походили на деревья - настоящие, а не миражи, созданные облаками.
- Попей, - сказала она Арку, налив бульону в его рог для питья. Арк посмотрел на нее и взял рог. Напиток, только с огня, обжигал, но Арк отважно сделал большой глоток.
- Хорошо, - сказал он, помедлил и добавил: - Дочь моя.
Аш, не смея взглянуть на него, наполнила рог и для Маля.
Несогласный прикончил свою порцию одним глотком, поблагодарил ее и сказал, что подкрепился на славу. Глядя, как Маль седлает коня, а Арк сворачивает лагерь, она поняла, что любит их обоих. Она стала суллийкой потому, что у нее, как Простирающей Руки, не было выбора, но остаться ею хотела ради этих двоих мужчин.
Когда Несогласный отправился в путь, Аш помогла Арку убрать палатку и выкопать колышки. Аш по привычному распорядку делала более легкую работу - гасила костер и прикидывала, что из провизии понадобится им на сегодня, Арк навьючивал лошадей и набирал воду. Когда они покончили с этим, не оставив от лагеря никаких следов, Аш взяла серп с цепочкой и принялась упражняться.
Она уже освоилась с ними и быстро раскручивала цепь над головой. Сегодня Арк, одетый в доспехи, шубу и кольчужные перчатки, поставил ей целью захватить его меч. Роль меча исполнял колышек от палатки, обрезанный до нужной длины. Арк держал его наперевес, и для захвата требовалось опустить руку, изменив вращение цепи, чего Аш никак не могла добиться. Когда металлическая, усеянная перидотами слеза просвистела у самого ее глаза, Аш испугалась и уронила серп. Арк заставлял ее повторять снова и снова, пока она не перестала бояться.
Когда они закончили урок, рука у нее онемела, а щеки разгорелись. Рысья шубка сильно пострадала, и Аш хмуро разглядывала оставленные гирей пролысины.
- Учись отступать, когда на тебя нападают с мечом. Ты подпускаешь меня чересчур близко.
- Наза Тани?
- Да, девять шагов безопасности. Будем учиться соблюдать их во время езды.
Аш не знала, как он намерен это осуществить, но по выезде из лагеря он сказал ей:
- Я поеду впереди, а твое дело - держать голову своего коня ровно в девяти шагах от хвоста серого.
Аш только фыркнула - что же может быть проще?
Они тронули с места рысью, и утреннее солнце светило им прямо в лицо. Ровную землю усеивали известняковые валуны, и временами перед путниками разворачивались бескрайние просторы, которые Аш уже привыкла видеть в Глуши. Там что-то мерцало, принимая вдали очертания холмов, городов и лесов, вблизи же там не оказывалось ничего, кроме тумана. Аш каждый раз казалось, будто ее надули.
Установив расстояние в девять шагов между собой и серым, она решила держать его. Но Арк перешел на крупную рысь, и она поняла, что дело это не такое легкое, как ей думалось. У серого ноги были длиннее и ход более плавный, чем у белого, - ей приходилось то и дело пускать мерина галопом, чтобы не отстать. От такой езды она очень быстро утомилась, а белый стал беспокоен. Когда Арк резко придержал серого, Аш еле успела укоротить повод. Всякий раз, когда ей казалось, что она наконец приладилась, Арк выкидывал что-нибудь новенькое. У серого имелся в запасе пятый аллюр - высокая иноходь, нечто среднее между легкой и крупной рысью. Бедняга белый ничего такого не умел и вынуждал Аш чередовать рысь с галопом.
Час спустя шея у нее одеревенела, а злополучное расстояние, кажется, навсегда въелось в ее мозг. Она полагала, что и во сне увидит эти отмеченные мелом девять шагов - к этому, как видно, Арк и стремился.
Сообразив это, Аш поняла еще кое-что. Девять шагов - это предел, граница, на которой она может нанести удар, сама оставаясь в безопасности. Но если она не желает сама наносить удар, то спокойно может отойти и подальше. Суть этого урока не только в том, чтобы она научилась верно измерять расстояние, но и в том, чтобы научить ее выживать.
Аш тут же придержала белого. Через пару мгновений Арк обратил на это внимание и обернулся к ней. При виде его сурового лица она подумала, что опять ошиблась... но тут он кивнул, коротко и всего один раз.
Аш выдержала испытание.
Она усмехалась, глядя Арку в затылок. Солнце давно уже скрылось за грядой облаков, но Аш почему-то чувствовала его тепло. Она поцеловала белого в шею и пообещала никогда больше не проделывать с ним таких штук. Вспомнив, что видела где-то завалявшуюся морковку, лошадиное лакомство, она расстегнула ближнюю к ней сумку.
Шаря под свернутой палаткой, она услышала вой. Этот звук, заунывный и полный тоски, обдал ее холодом. На миг Аш застыла, как завороженная, потом взглянула на Арка. Он трусил впереди как ни в чем не бывало.
Она окликнула его голосом, непохожим на свой. Он оглянулся, увидел ее лицо, и в нем произошла мгновенная перемена.
Он произнес по-сулльски имя Первого Бога и задал Аш только один вопрос:
- Далеко ли?
Аш перевела дыхание. Этот вопрос был обращен к Простирающей Руки, которой ей в этот миг не хотелось быть. Но выбора не было - ни сейчас, ни когда-либо прежде. Аш принудила себя обрести голос.
- Мне показалось, что далеко - к западу от нас.
Сулл, слегка успокоившись, посмотрел на небо, определяя, который теперь час.
- Поторопимся, - сказал он и пустил серого размашистой рысью.
Аш последовала за ним. После полудня тропа пошла под уклон, почва стала неровной, и Аш пару раз замечала блестящие на юге озера. Тучи бежали по небу, неся в клановые земли только что народившуюся бурю. Аш, следя за ними, прислушивалась, нет ли погони. Воя больше не было, но она чувствовала, как что-то гонится за ней и желает ей зла.
После той ночи в ледовом оазисе она долго держалась настороже, но дни проходили без происшествий, и она позволила себе поверить, что опасность миновала. Она вела себя, как ребенок, и теперь сердилась на себя за это. Арк и Маль в отличие от нее не теряли бдительности: они-то помнили, почему оказались здесь.
Аш, однако, слишком устала, чтобы долго гневаться на себя. Арк ехал быстро, не давая лошадям отдыха. Впереди маячили темные пятна, замеченные ею на рассвете, и теперь Аш была уверена, что это деревья. Что это - край Глуши? Она не слишком хорошо помнила, что находится там, на востоке. Кажется, леса, огромные леса, которые тянутся до самого моря. У ее приемного отца были карты с красивыми иллюстрациями и надписями на старом языке, разукрашенные и позолоченные, как молитвенники, но Аш даже ребенком не доверяла им. Они населяли Облачные Земли всевозможными опасностями: драконами, потоками лавы, ледяными полями и ядовитыми болотами.
Исс поощрял в ней это неверие - не странно ли для воспитателя поощрять в ребенке такую черту?
Аш направила мысли в другую сторону. Сейчас она не могла себе позволить думать об Иссе. Ее конь начинал уставать: он опустил хвост, и шея у него блестела от мыла. Беспокоясь о том, что ему тяжело, Аш вспомнила о пряжке у него под брюхом. "Если за нами будет погоня, потяни за ремень". Аш считала, что делать это еще рано, но все-таки окликнула Арка и попросила его сбавить ход.
Он, как ни удивительно, послушал ее и перешел на легкую рысь. Белый весь блестел от пота, однако приподнял хвост и уши. Арк, подавшись назад, вытер пену с его глаз.
- Несогласный где-то впереди? - спросила Аш.
- Он ждет нас в лесу.
Аш немного полегчало, когда он это сказал. Усталость одолевала ее. Солнце за облаками клонилось к закату, а она клонилась вперед на седле. Арк дал ей серебряную фляжку и велел выпить. Аш узнала по запаху призрачное питье. В последний раз она напилась воды еще до рассвета и ощутила внезапно страшную жажду. Но с призрачным питьем следовало соблюдать осторожность, и она сделала только один глоток. Оно придает тебе сил, но после ты за это расплачиваешься дурными снами.
На закате они добрались до опушки леса. Деревья здесь росли кривые, бледные, все в наростах. Хвоя у них порыжела, и короеды обточили их стволы. Мертвый лес, вспомнилось Аш. На карте эта надпись располагалась севернее клана Бладд.
В лесу Арк пустил серого шагом. Луна еще не взошла, и было темно. Вокруг лошадиных копыт начинал клубиться туман, и Аш впервые за много недель почувствовала запах сырой земли. Призрачное питье обострило все ее чувства, и под сыростью ощущалась гниль. Питье и видеть в темноте помогало лучше всякой моркови: Аш различала, что старые деревья растут купами, оберегая чахлую молодую поросль в середине.
Маля она заметила первая. Он поджидал их на пригорке, привязав коня внизу. В шубе он казался огромным, как бог, в руке блестела сталь. Он подал голос, лишь когда они подъехали совсем близко.
- Хасс. - Это единственное слово вмещало в себя приветствие, облегчение - и вопрос.
Арк произнес в ответ то же самое, и Аш на мгновение оказалась в стороне. Эти двое уже двадцать лет странствовали вместе.
- За нами погоня, - сказал Арк.
Маль кивнул - он уже знал об этом.
Когда Аш спешилась, ноги под ней подогнулись, и Маль метнулся вперед, чтобы ее поддержать. Его знакомый запах и полная уверенность в его силе успокоили Аш. Он уже выбрал для лагеря небольшую поляну и сложил костер, но пока не зажег его. Рядом лежала разделанная тушка енота.
Пока Землепроходцы тихо разговаривали между собой, Аш, найдя укромное местечко, осмотрела свои стертые ляжки и облегчилась. Посовещавшись, Арк стал разжигать костер, а Маль - разгружать белого. Когда лошадей почистили и напоили, енот успел подрумяниться. Аш и Маль, сидя у костра, пили кипяток, Арк, обходя поляну, раскладывал через каждые несколько шагов свои обереги. Он не делал этого с той первой ночи в горах, и Аш испугалась.
Ели они молча. Аш глотала, не разбирая вкуса, и все время прислушивалась. Ей мерещилось, что поблизости кто-то дышит - вернее, сдерживает дыхание, - но уверенности у нее не было. В конце концов Аш уронила голову на поднятые колени и стала смотреть в огонь. Ночь была темная - тучи скрывали и звезды, и луну.
- Поспи, - сказал Арк, дотронувшись до ее головы. Даже при тусклом свете костра она видела, как он устал.
- Только если ты тоже ляжешь.
- Пожалуй, - с мимолетной улыбкой сказал он. - Пока Несогласный караулит.
Он принес одеяла для них обоих, и они улеглись. Маль отцепил от лошадей торбы с овсом и оседлал их на всякий случай.
Аш, засыпая, смотрела на Маля, занявшего пост на пригорке. Его меч светился голубизной в полном мраке, и это вселяло в нее чувство безопасности. Закрыв глаза, Аш погрузилась в сон, и некоторое время ей ничего не снилось.
Проснулась она внезапно. Все было тихо. Сквозь тучи виднелся кусочек луны. Что-то не так, подумала Аш, но не встревожилась, а только вся подобралась. Они пришли.
Медленно и осторожно она села. Арк спал по ту сторону костра, в доспехах, закутавшись в шубу. Маля на пригорке не было, Аш знала, что суллы ночью иногда обходят лагерь по широкому кругу - размяться, разогнать дремоту и заодно посмотреть, нет ли поблизости чужих. Вглядываясь во тьму, она искала Маля.
На краю лагеря что-то шевельнулось. Луна высветила меч и держащую его руку.
- Маль, - шепотом позвала Аш. - Маль?
В ответ ей оглушительно треснула сосновая ветка, и позади фыркнула одна из лошадей.
Аш, взяв свое оружие, поднялась. Без одеял и шубы ее сразу прохватило ветром. Храни огонь, говорил ей Маль - и она вообразила, как огонь зажигается у нее в голове.
Во мраке под соснами двигалась тень. Аш зачарованно наблюдала, как она блестит и переливается, то пропадая из глаз, то появляясь.
- Маэрат. - Голос Арка дал тени имя. Сулл, в мгновение ока сбросив шубу, стал рядом с Аш, и в руке его сверкнули пять футов небесной стали. - Стань позади, - скомандовал он.
Аш трудно было оторвать взгляд от тени и еще труднее исполнить приказ. Тень приняла очертания человека, и на лице у нее, потрескивая, загорелись два красных глаза. Медленно и неотвратимо, словно ища определенную цель, эти глаза нащупали Аш Марку, и спокойствие покинуло ее. Она уже немного знала по-сулльски и понимала, что "маэр" значит "тень", но то, что стояло там под деревьями, было не просто призрачной тенью. Оно занимало собой пространство, и когда оно наступило на карликовую сосну, та хрустнула, как стекло.
До Аш долетел тихий звук, похожий на шипение ударившей близко молнии, и тень достала меч.
Наза Тани. Памятуя свои уроки, Аш отступила назад. "А у теней бывают тени?" - спросила она как-то приемного отца с детской хитростью, радуясь, что поставила его в тупик. Но он не растерялся и ответил: "Только в страшных снах".
Аш в самом деле чувствовала себя, как в страшном сне. Меч маэрата был выкован из субстанции, противоположной свету. Луна освещала его край, но клинок поглощал ее свет.
Теневая сталь.
Существо двинулось вперед. Аш перевела взгляд с черной бездны меча на красные огни глаз и увидела, что они нашли то, что искали. Оно шагало быстро и тяжело, хрустя ветками и хвоей, - существо, которое не могло больше называться человеком.
Арк, подняв меч, заговорил на своем языке. В его голосе звучало чувство, для которого у Аш не было имени. Лицо потемнело, зубы оскалились, кровопускальные шрамы на шее ярко белели.
Небесная сталь встретила теневую с пронзительным скрежетом, от которого у Аш заболели уши. Мечи, сойдясь, высекли сноп мерцавших частиц тьмы, противоположных искрам. Арк испустил тяжкий вздох. Его правая рука гнулась, и он взялся за оплетенную синей кожей рукоять обеими. Маэрат повернул свой меч, и Аш увидела его лезвие - мерцающую нематериальную субстанцию наподобие межзвездного пространства. Глядя на него, она осознала, что ее огонь погас: маэрат задул его.
Сталь обрушивалась на сталь раз за разом. Арк отступал и наступал в ритме Аль Халла, Великой Игры. Маэрат, облаченный в черные доспехи с вкраплениями оникса, не проявлял признаков усталости и не сдавался.
Под градом ударов Арк споткнулся, и на запястье у него внезапно открылась рана. Кровь ручьем хлынула на хвою.
- Хасс! - крикнул он, призывая своего кровного брата.
Он утвердился на ногах, но силы его убывали, а тень наступала неумолимо. Если Арку и удалось ранить ее, крови на ней не было видно, если битва и утомила ее, она не давала этого знать. Под ее натиском Арк упал на колени. Тогда сосны на краю поляны зашуршали, и из-за них вышла фигура, не менее грозная, чем сам маэрат.
Маль Несогласный, сын суллов и Землепроходец, обнажил свой меч.
- Калл'а маэр, - произнес он шепотом. - Рат'а мади анн-ат Ксарас. Ко мне, тени, я жду вас при свете луны.
И маэрат, оставив Арка, обернулся к воину, стоящему в кругу серебряного света.
Аш многое запомнилось из этого боя. Запомнилось, как меч Маля, ни на миг не останавливаясь, описывал сверкающие круги и дуги, как сверкали свирепой радостью глаза на мрачном лице воина, как щелкали при каждом ударе составные части его роговых доспехов. Ей запомнилось многое, но в то время ее поразило лишь то, что Маль позвал тень к себе и что она отозвалась на его зов.
Аш не подозревала, что у этого существа есть сердце, но Маль знал, где его искать. Приставив острие шестифутового меча к древним, как само время, доспехам, сулл нажал на рукоять всей своей тяжестью и вогнал клинок в сгусток пульсирующей тьмы.
Раздался вой, и маэрат рухнул. Из прорехи в его панцире ключом била черная жидкость. Ее брызги обожгли Аш лицо. Эта жидкость не была кровью и не обладала теплом, но имела знакомый вкус.
Маль, упершись в труп ногой, вытащил меч. Свет в его глазах померк, и Аш увидела многочисленные мелкие раны на его руках и шее. За спиной у него, под деревьями, лежал мертвый волк. Маль оборонял лагерь - этим и объяснялась его отлучка.
Аш почувствовала огромную слабость, и серп с цепью выпал из ее руки. Жизни Арка грозила опасность, но она не могла двинуться, чтобы помочь ему.
Лицо Маля блестело от пота, грудь тяжко вздымалась. Дымная тьма испарялась с его меча.
- Страх, вот что нас погубит, - сказал он. - Храни огонь, всегда храни.
Аш хотелось сказать, что огонь не всегда способен отгонять тени и что самые темные тени порождаются наиболее ярким огнем - но, взглянув в глаза Малю, она поняла, что он и без нее это знает, и ответила со слабой улыбкой:
- В другой раз я буду лучше стараться.
Маль посмотрел на нее долгим, тяжелым взглядом и двинулся на помощь своему хассу.

Предыдущая страница 14 Следующая страница


15 Джулия Джонс

31. ПРИБЛИЖЕНИЕ БУРИ

Вайло возился со своими собаками во Дворе Королевы. Полуволк, валяясь на спине, покусывал хозяина за пальцы, остальные носились кругами в надежде, что настанет и их черед. Вайло разбирал смех при этом зрелище, и на сердце становилось легко. Тридцать лет назад враги дали ему оскорбительную, по их мнению, кличку Собачий Вождь, но он ее таковой не считал. Собаки - верные создания и защищают свое до последнего. Он никогда не желал прозываться как-нибудь иначе.
Хрустя суставами, он поднялся на ноги. Ну и ветер, чтоб ему. Даже в огороженном дворе он рвал плащ Вайло и мотал его косы. А уж небо-то - что твой Черный Град. Быть буре. Заряженный воздух будоражил собак. Надвигающаяся буря всегда пробуждает нечто первобытное и в животных, и в человеке - чувствуешь себя так, будто терять тебе нечего.
Вайло кликнул собак и взял их на сворки. Одна из сук присела у не распустившегося еще розового куста, и всем прочим приспичило сделать то же самое. Вряд ли теперь этот кустик расцветет по весне.
Странное место этот Двор Королевы, будто и не клановое. Кажется, будто его мощеные дорожки, каменные статуи и розовые кусты перенесли сюда прямиком из Вениса. Статуи, правда, загажены птицами, и головы у них большей частью отшиблены, а двориком вот уж полгода никто не занимался, поэтому между плитами прорастает вереск и дикий овес. Что до пруда, то Вайло от души жалел обитающих в нем рыб: вся поверхность заросла ядовитой зеленой ряской.
И все-таки бывать здесь приятно. Этот дворик построил для какой-то давно умершей королевы влюбленный в нее король. Дхун славится такими любовными историями, а седовласые ученые мужи Визи и Колодезя записывают их досконально, с именами и подробностями.
Бладд не таков. У него свои истории - о храбрых вождях, выигрывавших сражения, и о неосмотрительных, которые их проигрывали. И в них есть прогалы, занимающие почти целые века. Даже бладдийский девиз утратил свой первоначальный смысл. "Мы клан Бладд, избранный Каменными Богами для охраны их рубежей. Смерть - наша спутница, долгая тяжкая жизнь - наша награда". Собачий Вождь задумывался порой об этих рубежах. Следует ли понимать их как границы клана Бладд, или они простираются дальше, до самых дальних пределов клановых земель?
Вайло отогнал от себя эти думы - пусть улетают с ветром. Его мысли за последние дни слишком часто обращаются внутрь, в то время как ему следует думать о насущных делах. Бладд раздроблен, воины его раскиданы по восточным кланам. Кварро и Гангарик сидят в доме Бладда, сочетаясь так же скверно, как масло с уксусом, и лелея взаимную неприязнь. Оба они командуют собственными дружинами. У Кварро она весьма значительна, и в рядах ее много ветеранов. Вайло вряд ли может рассчитывать на радушный прием, если вздумает вернуться к родному очагу.
Траго и Ганро соперничают за главенство над Визи. Этот маленький клан всегда был уязвимым. Особенно велика опасность теперь, когда Скиннер Дхун сидит в Гнаше, в четырех днях езды, а занятый Черным Градом Ганмиддиш находится и того ближе. Визи для них что утка на воде.
Другие сыновья Вайло тоже в разброде. Отто принес присягу Фризу, и одни боги знают, где теперь Моркир. Один Пенго остался в Дхуне. Он командует смешанной дружиной молотобойцев и копейщиков, и его задача - охранять Дхунский дом.
Но Вайло эта охрана не казалась надежной. В его прямом подчинении осталось меньше людей, чем когда-либо за его тридцатипятилетнее пребывание во главе клана. Его сыновья разбили на части бладдийское войско, притом Бладд, помимо своего, вынужден оборонять еще два дома - Дхун и Визи. А тут еще вассальные пограничные кланы, которые боятся Горных Городов и мятежно настроены против Вайло.
У него ныли зубы при одной мысли об этом. Иногда он даже жалел, что не осуществил свою детскую мечту и не стал Увечным. Управлять дырой в земле было бы, пожалуй, легче, чем кланом.
Прикрикнув на собак, Вайло двинулся к воротам. Тучи начинали плеваться, и Нан все кишки из него вымотает, если он испортит сшитый ею плащ.
Сгорбившись от ветра, он шел по вымощенной песчаником дорожке в обход круглого дома. Собаки возбужденно прыгали под набирающим силу дождем, и ему пришлось укоротить их поводки. Над Дхунским озером сверкнула молния, и они подняли вой, точно волки - от восторга, а не от страха. От последующего грома под ногами у Вайло содрогнулась земля. Ворча, он прибавил шагу.
Краем глаза он заметил чью-то фигуру у ближней надвратной башни. Протянув руку, чтобы успокоить рычащего полуволка, Вайло различил силуэт всадника на коне.
"Жди меня, когда с севера задует холодный ветер".
Ангус Лок.
Вайло не задавался вопросом, как тот сумел пробраться мимо их караулов. Объездчик хитер и, вероятно, знает дхунские владения не хуже любого дхунита. И если ему порой изменяет ловкость, то язык всегда при нем. Он восемь недель просидел в плену у Собачьего Вождя и использовал это время с толком: завел себе друзей.
Ангус поднял руку, приветствуя вождя. В отличие от многих, кто в первый раз сталкивался с собаками Вайло, он не казался встревоженным. Даже буря и та его не трогала - он сидел на коне спокойно, словно в погожий летний день. Удивительно, как с него до сих пор не сдуло эту отороченную выдрой шапчонку.
Чувствуя, что предстал в невыгодном свете, Вайло перелил часть своего раздражения в собак. Он сам не знал, как это получается, но проделывал это уже многие годы. Полуволк опять зарычал, и вся свора принялась рваться с поводков.
Объездчик, как с удовлетворением заметил Вайло, немного переместился в седле.
- Я вижу, стихия сопутствует тебе, Ангус Лок, - крикнул вождь.
- Это имеет свои преимущества, - с легким поклоном ответил объездчик.
Вайло не хотелось перекрикивать бурю, и он сказал:
- Зайдем-ка лучше внутрь. Я вышлю мальчишку принять твоего коня.
В доме было тихо. Нан и другие женщины не жалели труда, поддерживая в главных покоях уют и хорошее освещение. Холодные на вид стены из голубого песчаника они увешали коврами и прочими украшениями. В каждом очаге, мимо которого мог пройти вождь, ревел огонь, в коридорах, ведущих к его комнатам, не было ни паутины, ни пыли. Вайло бросил свой плащ мальчику у дверей и приказал бегом доставить его Нан для просушки. Другого мальчика он послал за едой и питьем, наказав принести все это к Седалищу Дхунов.
К покоям вождя они пришли быстро, поднявшись всего по одной лестнице. В круглом доме имелись более величественные чертоги с помостами для королей, сложенными из кварца, но вожди последнего времени предпочитали это, более скромное помещение.
Вайло оно тоже пришлось по вкусу. Здесь было удобно, окна из свинцового стекла хорошо пропускали свет, и грубые очертания Седалища Дхунов радовали его глаз. Это сиденье сработали люди, и слыхом не слыхавшие о королях.
Но сейчас Вайло не стал на него садиться. Он прошел к очагу, прицепил собачьи поводки к крючьям. Комнату осветила молния. Вайло поворошил угли и повернулся к Ангусу Локу.
Объездчик уже устроился за столом вождя. Верхнюю одежду он скинул и расчесывал пятерней волосы. Медно-зеленые глаза смотрели в точности так, как запомнилось Вайло: взвешивая.
- Далеко ли побывал? - спросил его Вайло.
Тот кивнул.
- Мне это, как видно, на роду написано.
Вайло выждал мгновение и спросил:
- А здесь ты зачем?
Не успел Ангус ответить, в дверь постучали. Нан принесла угощение сама, на своем лучшем оловянном подносе. Объездчик вскочил со стула мигом, взял у Нан поднос и поблагодарил ее. Он спросил ее о сестре, которая, как Вайло знал, хворала легкими, и похвалил вышивку у Нан на платье. Вайло разрывался между гордостью и удивлением. Вот проныра, и тут поспел завести знакомство!
Нан отвечала учтиво и быстро ушла. Вайло видел, что ей приятно.
Ангус поставил поднос на стол.
- Можно? - спросил он, взявшись за кувшинчик с водкой. Вайло кивнул, и Ангус разлил золотистый напиток по двум деревянным чаркам. Они чокнулись и выпили до дна.
- Жаль, что в твоих темницах такого не подают, - причмокнул Ангус. - Будь иначе, ни один пленник не захотел бы уходить.
- Ты-то, однако, ушел - с моего позволения и оставшись у меня в долгу.
- Я знаю, Собачий Вождь, - потому и приехал.
Вайло не понравился его легкий тон.
- Что стряслось? Робби Дхун собирается постучаться ко мне?
Ангус положил на стол ноги в сапогах.
- Возможно. Он, правда, все еще испытывает недостаток в людях... если только Молочный Камень не расщедрился.
- Он попросил у их вождя воинов?
- Я бы на его месте поступил именно так.
Собачий Вождь пораздумал - он усвоил на собственном опыте, что Ангус Лок ничего не говорит просто так.
- Известно тебе еще что-нибудь о Робби? - спросил он.
- Люди Скиннера то и дело перебегают к нему, - пожал плечами Ангус. - Из Молочного дома он перебрался в разрушенную башню, будто бы для того, чтобы разместить свое растущее войско. Его воины совершают набеги на юг до самого Иль-Глэйва, а сам он носит мех рыболова, будто король.
Что-то в манере объездчика беспокоило Вайло.
- Это еще не причина, чтобы ты приехал сюда.
В голосе Вайло не было вопроса, и Ангус не позаботился кивнуть. Спустив ноги со стола, он сказал:
- Два дня назад из Вениса выступило войско. Они идут на север, в кланы.
Гром прокатился над крышей, заколебав огонь в очаге и переполошив собак. Вайло потрогал висящую на поясе ладанку со священным камнем. О боги. И он еще считал себя человеком, у которого куча хлопот.
- Сколько их?
- Одиннадцать тысяч. Набраны в спешке, с бору по сосенке - наемники и баронские ополченцы.
- Кто их ведет?
- Марафис Глазастый по прозванию Нож.
Это заставило Вайло умолкнуть на время. Он встречался с Марафисом, видел его лицо и признал в нем жесткого человека, способного поступать круто. И люди его уважали.
- Какова цель похода?
Ангус налил себе еще, но Вайло отказался от второй чарки.
- Пока неясно. Слыхал ты легенду о короле-прокаженном?
Вайло нетерпеливо качнул головой.
- Король-прокаженный был великим правителем Дальнего Юга, и он постоянно жаждал новых земель. Он подчинил себе все соседние государства, и успех сопутствовал ему много лет, пока однажды он не узнал, что заразился проказой. С тех пор войны, которые он вел, приобрели совершенно иной характер. Он винил противников в своей болезни и наказывал их за это. Боясь, как бы родственники, пользуясь тем, что здоровье его пошатнулось, не свергли его с престола, он посылал своих братьев и сыновей в передовые части, а затем приказывал отступать, бросая их на верную гибель. И все они в самом деле погибли, - улыбнулся Ангус. - А король-прокаженный правил своей империей еще много лет.
Вайло, обдумывая услышанное, сунул в рот кубик черной жвачки. Он не любил легенд за содержащиеся в них намеки. Ангус встал и подошел к очагу.
- Я хочу сказать вот что: если раньше Пентеро Исс, возможно, действительно хотел захватить клановые земли, то с тех пор его желания могли измениться.
- Я понял, что ты хотел сказать, объездчик. Я не дурак.
- А я тебя никогда таковым и не считал, - обернувшись к нему, сказал Ангус.
Собачий Вождь вгляделся в его лицо, но не нашел никаких следов насмешки.
- Стало быть, Исс решил отправить своих соперников на войну.
- Я насчитал по крайней мере троих, - кивнув, сказал Ангус. - Марафис Глазастый, Гаррик Хьюс и Гаральд Криф. Не говоря обо всех прочих баронских сыновьях, достаточно подросших, чтобы отличать один конец меча от другого. Венис жестокий город, и правители в нем редко доживают до старости.
- Выходит, Исс беспокоится за себя.
- Когда живешь в Крепости Масок среди статуй убитых предшественников, поневоле задумаешься о том, что человек смертен.
Вайло подошел к своим собакам. Он все это время был у них на виду, но они сразу натянули поводки, устремившись ему навстречу.
- Из твоих слов следует, что сильной поддержки этой армии не окажут.
- Вот именно. Численность у них большая, но между собой они спаяны плохо. Идти им далеко, а погода дурная. Могу поспорить, что Исс будет выжидать. Если дела пойдут хорошо - ну, скажем, разграбят они пару круглых домов и займут реку, - он будет исправно посылать к ним обозы, а всю славу присвоит себе. Если армия потерпит неудачу, он преспокойно ее бросит и поклянется душами лордов-бастардов, что его воинов перебили клановые дьяволы.
Вайло коротко хохотнул. Ангус Лок умеет изложить суть дела в немногих словах, надо отдать ему должное. Но тут Вайло сообразил, что это может означать для его пограничных кланов, и ему стало не до смеха. Хаддо, Полу-Бладд, Фриз и Серый - все они могут пасть. И Визи тоже. Северным гигантам, по крайней мере пока, ничего не грозит, но если кампания пойдет успешно, все еще может перемениться.
- Первым делом они ударят по Ганмиддишу, - задумчиво произнес вождь.
- Почему ты так думаешь?
Услышать для разнообразия вопрос от Ангуса было утешительно.
- Потому что Марафис знает его местоположение и его оборону. Он приезжал туда за девушкой, Асарией Маркой.
При упоминании ее имени с Ангусом что-то произошло. Он опустил глаза, а Вайло Бладд умел распознать горе, когда его видел. Впрочем, он тут же овладел собой и задал новый вопрос, направив мысли вождя на другое:
- Ты полагаешь, они смогут его взять?
Вайло кивнул, не собираясь, однако, оставлять разговор об Асарии Марке.
- Я слыхал, у Марафиса стряслось что-то в Горьких холмах. Все его люди погибли. Не знаешь ли ты, что сталось с девушкой?
Ангус медленно покачал головой, говоря всем своим видом: не спрашивай меня об этом.
И Вайло, знающий толк в человеческом горе, оставил этот предмет. Он снова наполнил чарки и вложил одну в руку Ангуса.
- Ты и Черному Граду сообщишь эту новость?
- Надо предупредить тех, кто сейчас в Крабьем доме. Среди них мой племянник.
- Дрей Севранс? - с нескрываемой злобой произнес Вайло. Севрансы убивали его внуков, да будет их имя проклято навеки.
Ангус кивнул.
- А ты поступишь мудро, предупредив Хаддо и Полу-Бладд.
- Да. - Мудро-то мудро, но есть в этом своя загвоздка. Как только бладдийские воины в этом круглом доме услышат, что с юга движется войско, они сразу начнут рваться в бой. Вайло с трудом сдержал улыбку. И он еще хотел стать Верховный Вождем!
В это самое время детский голосок за дверью сказал:
- Батюшка!
- Батюшка слушает у двери, - добавил другой, а мужской голос сердито произнес "ш-ш-ш".
Вождь и Ангус переглянулись.
- Похоже, мы не одни, - не потрудившись скрыть улыбку, заметил объездчик.
Вайло в раздражении прошел к двери и распахнул ее. Двое его внуков стояли, усмехаясь до ушей, их отец поспешно отошел прочь.
- Поди сюда, Пенго! - рявкнул на него Вайло, а внукам сказал: - Бегите-ка поиграйте с собаками. - Он старался держаться сурово, но Кача мигом раскусила его, и ее усмешка стала еще шире. Ухватив младшего брата за руку, она потащила его к очагу. Услыхав дружный стон шести своих псов, Вайло громко расхохотался.
Пенго побагровел так, что того гляди пар пойдет, но раскаяния в нем не замечалось.
- Входи, - сказал ему Вайло.
Пенго, с ворчанием пройдя мимо отца, стал перед Ангусом.
- Это правда? Венис идет, чтобы истребить нас?
Ангус посмотрел на детей, усердно связывавших собачьи хвосты в один большой узел, и ответил очень тихо:
- Правда то, что армия вышла из города, но не думаю, чтобы этому клану грозила опасность в ближайшем будущем.
- В ближайшем будущем? Заковыристые словечки прибереги для моего отца. Войско идет на север, а ты говоришь, что опасности нет. Что можешь ты знать об опасности? Ты ездишь на своем иноземном коне из одного клана в другой, сплетничаешь с нашими женщинами и кормишься за наш счет. И вот что еще я тебе скажу...
- Довольно! - крикнул Вайло, дрожа от ярости. - Либо веди себя учтиво с моим гостем, либо выйди вон.
- С гостем, надо же! - осклабился Пенго. - Стоило ему заявиться, как ты сам заговорил на городском языке. Он не гость, он кровосос. Заварит кашу, да ею же и питается. И если он думает, что я буду сидеть и смотреть, как чужое войско громит присягнувшие Бладду кланы, то он еще и дурак. Он не успеет еще своим хитрым глазом моргнуть, как я подниму людей. Пусть Венис видит, что будет иметь дело с Бладдом. - Пенго мотнул своими черными косами и направился к двери.
Собачий Вождь хотел остановить его, но промолчал. Дверь за сыном захлопнулась, и Вайло закрыл глаза. Боги сыграли с ним жестокую шутку, воплотив Гуллита Бладда в его внуках.
Видя, как дети притихли у очага, позабыв про собак, он заставил себя успокоиться. Он опустился на Седалище Дхунов, он подозвал к себе малышей. Прижав их к себе, он почувствовал, как они дрожат.
Ангус, молча вернувшись на свое место за столом, достал из-за пазухи что-то яркое и начал вертеть в руках, пощелкивая стеклянными и деревянными бусинками.
Кача и Эван навострили уши. Ангус продолжал играть со своей штуковиной, по виду головоломкой, из тех, что делают на Дальнем Юге.
- Можете поглядеть, если хотите, - не поднимая глаз, бросил он.
Дед кивнул ребятишкам, и они, соскочив с его колен, пошли смотреть. Ангус показал им, как обращаться с игрушкой, заверил их, что сломать ее нельзя, и сказал, что они могут оставить ее себе - только, чур, не драться, а играть дружно. Кача и Эван, уже влюбленные в незнакомца, ответили торжественными кивками и понесли добычу к очагу с важностью первых духовных лиц государства, несущих корону. Смешки начались после, когда собаки пожелали обнюхать новое приобретение.
- Спасибо, - просто сказал Вайло.
- Пустяки, - пожал плечами Ангус. - Я купил это для моей младшенькой, но по дороге найду что-нибудь другое.
- Значит, ты едешь домой?
- Да, вот только в Ганмиддиш заверну. - Медные глаза Ангуса устремились куда-то вдаль. - Давненько я дома не был.
Снаружи бушевала буря, стуча дождем в окна. Снова сверкнула молния, и гром обрушился с неба, как молот, но дети, занятые новой игрушкой, ничего не замечали.
- Поеду, - встав, сказал Ангус. - К лету жди меня снова.
Они обменялись рукопожатием.
- Спасибо, что предупредил, - сказал вождь. - Я присмотрю за своим чертовым сыном и не дам ему увести на юг половину моих людей.
- Поступай, как считаешь нужным, - по-всегдашнему кратко ответил Ангус.

32. МЯСНОЙ ПОГРЕБ

Рейна обошла Большой Очаг, проверяя, хватает ли возвратившимся воинам горячей еда и эля. Анвин Птаха отправила наверх вдоволь лепешек и кровяных колбас в густой подливке - как раз то, что требуется усталым мужчинам. Приехавшие из Ганмиддиша кланники выбились из сил и насквозь промокли. В тепле Большого Очага от их плащей и шуб валил пар.
Баллик Красный, уставший после долгой езды, укладывал свои стрелы и тетивы подальше от огня. Их следовало просушивать медленно, чтобы дерево не покоробилось и жилы не задубели. Приняв от Рейны кувшин эля, он благодарно улыбнулся ей.
- Дрей остался в Ганмиддише? - спросила она.
- Угу, - пробурчал Баллик в косматую бороду. - Пришлось. Он обороняет Крабьего Вождя.
Рейна хотела расспросить его еще кое о чем, но удержалась. Мейса уже уведомили, что воины вернулись и среди них есть раненые - он вот-вот будет здесь.
- Дела не так плохи, - сказал Баллик, догадавшись по лицу Рейны, о чем она думает. - Было несколько стычек с теми, что наезжали из Гнаша, но мы держимся. Дрей Севранс свое дело знает.
- Эффи он ничего не передавал?
- Сердечный привет, как всегда, - пристально глядя на нее, ответил Баллик.
У Рейны внутри все так и сжалось. Два дня назад из Дрегга прибыл гонец к градскому вождю. Рейна отвела парня в сторонку и расспросила. Эффи Севранс в Дрегг так и не приехала. Рейна пыталась как-то объяснить это себе - непогодой или какой-то задержкой со стороны Драсса Ганло, но совесть подсказывала ей, что девочку не следовало отправлять в Дрегг. Теперь Эффи пропала, и в ответе за это она, Рейна. Да помогут ей боги, когда придется сказать об этом Дрею.
- Да не волнуйся ты так, Рейна, - сказал Баллик.
Она улыбнулась. Баллик охранял их с Дагро в то лето, когда они объезжали свой клан, не пропуская ни одной усадьбы, деревушки или печного дома. Он заслужил себе право журить ее.
Она не успела ему ответить из-за того, что в комнату вошел Мейс. Улыбка на лице Рейны сразу завяла, как ни старалась она ее удержать. Мейс обладал способностью находить ее в любой толпе, и его желтые волчьи глаза пригвоздили ее к месту. "Жена", - проговорил он одними губами, то ли здороваясь с ней, то ли угрожая. Ей захотелось убежать, но она принудила себя повернуться к нему спиной и снова принялась разносить эль.
Мейса сопровождал здоровенный скарпиец с молотом за спиной. Он шел за Мейсом по пятам, как хорошо вышколенный пес. Многие с ним здоровались, а Турби Флап обнял его, как вновь обретенного сына. Рейна пыталась расслышать, как его зовут, но рев огня и завывания бури мешали ей.
Близился вечер, и буря делала все возможное, чтобы сократить оставшиеся светлые часы. Рейна с самого рассвета хлопотала, перегоняя скотину и очищая место для убежища. Буря могла привести в круглый дом сотни путников, которым понадобится еда и место для ночлега. Эта работа измотала ее, а провизии, как она хорошо знала, у них и без того начинало недоставать. В прошлом она пошла бы к Дагро, и они вместе обсудили бы, как им быть. Теперь она могла полагаться только на себя, и порой ей казалось, что на ней лежит вся ответственность за благополучие клана.
Мейса заботит только сам Мейс. Он населил клан скарпийцами и защищает их интересы. Черноградские дружины совершают набеги на Орль! Дагро не узнал бы своего клана.
"И что же ты намерена делать со всем этим?" Рейна задержалась у огня, подставив лицо его жару. Все казалось таким простым, когда Ангус Лок был здесь: клан надо избавить от плохого вождя - и только. Да, верно: Мейс расчищал себе путь убийством и насилием, он превратил Черный Град в приют для скарпийцев. Но он же увел Ганмиддиш из-под носа Собачьего Вождя, и вождь Ганмиддиша присягнул ему на верность. Теперь с юга доходят слухи, что и Баннен не прочь переметнуться. Дхун плохо держит в узде свои вассальные кланы, а Мейс мигом подмечает всякую слабость. Волк он и есть волк.
По правде сказать, Мейс Черный Град многое приобрел для своего клана, с тяжким вздохом признала Рейна.
Взглянув на кувшин с элем, который держала в руке, она решила вдруг и себе налить. Анвин хорошо подогрела пиво, добавила туда яиц и еще чего-то, неизвестного Рейне. Выпьешь кружку - и все равно что пообедал.
Муж ее разговаривал с вернувшимися домой кланниками. Одно из условий договора между Черным Градом и Ганмиддишем давало Граду право держать в Крабьем доме двести воинов для обороны Ганмиддиша. Во исполнение этого черноградские дружины постоянно переезжали туда-сюда между двумя кланами. Путь этот был опасен, поскольку пролегал рядом с засевшим в Гнаше Дхуном и поблизости от занятого бладдийцами Визи. Дхун до недавних пор считался чем-то вроде союзника, но после увода Ганмиддиша все переменилось.
Теперь люди Скиннера то и дело нападали на находящихся в дороге черноградцев. Рейна предполагала, что дхуниты крепко досадуют на то, что их вождь до сих пор не отбил Дхун у врага - вот и лютуют. Черный Град терял на этом перегоне своих воинов. Их имена Рейна знала наперечет, ведь это она уведомляла их родных об утрате.
Сейчас Баллик рассказывал Мейсу, как за ними погнался отряд бладдийцев из Визи. Юный Стигги Перч получил удар топором в спину и свалился с коня, но черноградцы не смогли вернуться за его телом.
Все, кто был в чертоге, умолкли на время, приложив пальцы к ладанкам со священным камнем. Мейс опустил ладонь на рукоять меча.
- Инигар удалит его кости из священного камня.
Мужчины согласно закивали: таков обычай Черного Града.
Орвин Шенк вошел и сразу кинулся к своему младшему сыну. В мякоти плеча у Бева Шенка торчало обломанное древко стрелы, и Лайда Лунная хлопотала над ним. Кольчуга, в которую юноша был одет, вдавилась глубоко в рану. Лайда отрядила Рори Клита в кузницу за ножницами для резки металла, Анвин пошла в винокурню за крепкой водкой.
Рейна, подойдя, положила руку на плечо Орвину. Глаза его были полны слез. Он уже потерял в клановых междоусобицах двоих сыновей и не мог перенести мысли о новой потере.
- Пойдем отсюда, - сказала Рейна. - Пусть Лайда делает свое дело.
Маленькая смуглая целительница взглянула на нее с благодарностью. Всполошенные отцы ей только мешали.
Рейна увела Орвина к очагу. На дворе совсем стемнело, и ламповщик обходил чертог, зажигая факелы. Буря продолжала бушевать, и ветер выл, налетая на круглый дом. Стараясь отвлечь Орвина от раненого Бева, Рейна стала спрашивать его о других сыновьях.
- Малл в Ганмиддише, Грим собирается туда. Битти... его послали на север, охранять рудник. Там поблизости замечены Увечные.
Бев взвыл от боли: Лайда, вооружившись ножницами, резала кольчугу вокруг его раны. Рейна схватила Орвина за руку и повела прочь.
У самых дверей их догнал Мейс.
- Ты, думаю, еще не знакома с нашим новым кланником, жена. Это Мансаль Стиго - он принес нам годовую присягу.
Громадный черноволосый скарпиец поклонился ей в пояс. За спиной у него висел молот величиной с грудного младенца. Выпрямившись, он скользнул взглядом по бедрам и груди Рейны.
Зная, что Мейс наблюдает за ней, Рейна принудила себя остаться спокойной. Человек, убивший вождя, принят в их клан? С трудом сдерживая дрожь, она наклонила голову.
- Ты ведь уже живал здесь прежде - ты учился у Назнарри Драка.
- Мне лестно, что госпожа об этом помнит.
От его ехидного тона Рейна вспылила и собралась уже сказать, что знает о нем не только это, но пальцы Орвина Шенка крепко сдавили ей руку. Рейна, опомнившись, сухо улыбнулась и промолчала.
- С Орвином-то ты, кажется, знаком, - сказал Мейс.
- Как же, - ответил Орвин. - Он обучался вместе с моим старшим.
Мансаль Стиго холодно кивнул. Их взгляды скрестились на более долгое время, чем требовало приличие, и Мансаль первым отвел свой.
Рейна, предупреждая дальнейшие разговоры, сказала мужу, что ведет Орвина погулять по приказу знахарки.
Мейс отпустил ее, но она еще долго чувствовала, что он смотрит им вслед.
В круглом доме было тепло и людно. На лестницах плотно сидели издольщики. Один скарпиец, сняв со стены факел, поджаривал на нем кусок мяса. Чудо, как он еще дом не подпалил. Рейна хотела сделать ему замечание, но воздержалась. Пусть Мейс сам разбирается со своими сородичами.
Отойдя подальше от Большого Очага, Орвин сказал:
- Ты чуть было не совершила большую оплошность.
Рейна задумалась, вникая в смысл этих слов и посматривая на Орвина. В молодости славный воин, затем богач. Дагро советовался со многими кланниками, но на Орвина полагался больше всего. Однако Орвин поддержал Мейса, когда тот предложил себя в вожди... и потому Рейна держалась с ним осторожно.
Дойдя до сеней, она спросила его:
- Что тебе известно о Мансале Стиго?
Орвин остановился передохнуть. Он страдал воспалением суставов, как все, кто с ранних лет имеет дело с топором или молотом, и теперь потирал свои выпирающие костяшки.
- Я не интриган, Рейна, и ко многому стараюсь поворачиваться спиной. Ты стар, говорю я себе, и незачем тебе мешаться в клановые дела. Занимайся сыновьями, возделывай землю и будь доволен своей участью. Но потом я просыпаюсь среди ночи и сознаю необходимость перемен.
Волоски у Рейны на затылке поднялись дыбом, но она сказала себе: спокойно. Ошибка в твоем положении недопустима.
Она посмотрела по сторонам. В сенях расположились лагерем целые семьи, и собаки с курами путались под ногами.
Женщина доила козу, ребятишки перекидывались кочаном капусты. Слишком здесь тесно, как и везде этой ночью. Хорошо бы найти тихое место, но нельзя же ей позвать Орвина к себе в комнату или в другие женские помещения. Мышки с ласкиными хвостами шмыгают повсюду, и это покажется подозрительным.
Единственное место, куда издольщикам и скарпийцам вход воспрещен, это кухня Анвин. Туда, как видно, и придется отправиться.
- Тебе надо подкрепиться, Орвин, - чуть громче обычного сказала Рейна. - Давай-ка я согрею тебе моченого овса.
- Пошли, - согласился он.
Рейна пробиралась через толпу с бьющимся сердцем, взволнованная и готовая пуститься во все тяжкие. Если бы Мейсу случилось сейчас увидеть ее лицо, он понял бы все.
Кухня показалась ей островком спокойствия в бурном море. Женщины только что замесили хлебы на завтра, и они подходили на расставленных повсюду противнях. Пивной запах дрожжей бил в нос. Истопник шуровал лопатой в печах, стоящих у внешней стены. При виде Орвина Шенка стряпухи в белых передниках очистили ему место за одним из столов: в Черном Граде голодного кланника готовы накормить в любое время.
Рейна для виду подсела к Орвину. Некоторое время оба молча ели овсянку и запивали ее элем, а женщины снова взялись скрести котлы, кипятить баранью кровь на пудинги и крошить лук, который добавлялся во все - от колбас до жаркого. Хорошенькая Ланса Таннер, вся в муке, резала морковь. Рейна улыбнулась ей, но та лишь поджала губы, давая понять, что она на стороне Мейса.
Ее пренебрежение почему-то придало Рейне сил, и она тихо сказала Орвину:
- Мансаль Стиго преднамеренно и хладнокровно убил орлийского вождя.
- Да, - кивнул он. - Об этом все топорщики знают. Было еще терпимо, пока он оставался в Скарпе, но теперь, когда он дал клятву Мейсу... - Орвин явно чувствовал себя неловко, и все время поглядывал по сторонам. "Напрасно я привела его сюда", - подумала Рейна.
- Рейна! Орвин! А я-то вас обыскалась. - Перед ними, откуда ни возьмись, явилась Анвин с длинной, свободно висящей седой косой. - Ты разве забыла, что обещала сходить со мной в мясной погреб? Да и ты, Орвин Шенк, обещал поглядеть и сказать мне, испортилась баранина или нет.
Рейна и Орвин переглянулись. Анвин стояла, подбоченясь, и с вызовом смотрела на них карими глазами. Недоумевая, они поступили так же, как поступали все в клане, сталкиваясь с Анвин, то есть повиновались.
Все чуднее и чуднее, подумала Рейна, идя через кухню в сторону кладовых и погребов, где безраздельно правила Анвин. В коридоре за кухней стало темно. Все трое молчали, понимая, что говорить сейчас не время.
Мясной погреб был заперт на ключ. Раньше нужды в этом не было, но с тех пор как в круглом доме появились скарпийцы, еда стала непостижимым образом исчезать. Анвин отперла дверь и предупредила двух других о ступеньках. Погреб примыкал к северной стене, и в нем было холодно даже летом. Рейна спускалась осторожно. Изо рта шел пар, и пахло бескровным, долго хранящимся мясом.
Под низким потолком проходила деревянная решетка с железными крючьями, где раскачивались на сквозняке мясные туши. Черные, точно обугленные, говяжьи бока занимали всю стену, фазаны и куропатки висели вниз головой, как летучие мыши. Окорока, обвалянные в меду во избежание плесени, содержались в клетках, точно куры.
На первый взгляд мяса здесь было много, но Рейна помнила времена, когда погреб битком был набит свежей убоиной. Только говядина и сохранилась с тех пор - все остальное занимало лишь первые пятнадцать футов.
Анвин провела их к старому столу, где готовила птицу для жарки, зажгла слюдяной фонарь и вернулась запереть дверь. Рейна села на доильный табурет, оставив единственный стул Орвину. Анвин в сиденье не нуждалась: клановая домоправительница присаживается не часто.
Последовало неловкое молчание, которое ни один не решался прервать. Орвин разминал ревматические пальцы, Анвин хмуро смотрела в стол. "Они ждут, чтобы я начала первой", - внезапно поняла Рейна.
- Мейс Черный Град больше не мой вождь, - набрав воздуху, сказала она. - По его приказу убили Шора Гормалина и Спини Орля. Он населил круглый дом скарпийцами и делает вид, будто не замечает, как они лишают наших издольщиков их наделов. Он развязал войну с Орлем, самым надежным нашим союзником. И я начинаю верить, что он знал заранее о вражеском набеге, во время которого в лагере на пустошах погибли мой муж и двое твоих сыновей, Орвин.
Ну вот она и высказалась. Ее била дрожь, но взгляды Орвина и Анвин вселяли в нее сознание своей власти. Если хочешь, чтобы что-то было сделано, сделай это; странно, что ей понадобилось тридцать три года, чтобы это понять.
Выдерживая долгий, тяжелый взгляд Орвина, Рейна напомнила себе, что его младший сын сейчас лежит, серьезно раненный, в Большом Очаге.
- Почему ты думаешь, что он знал об этом заранее?
То, что он ничего не спросил о Шоре Гормалине, было достаточно красноречиво, но говорить о резне на пустошах следовало с осторожностью. Рейна впервые осмелилась высказать свои мысли вслух.
- Помнишь, как Райф и Дрей Севрансы вернулись домой, когда все считали их мертвыми? - Орвин кивнул, Анвин тоже. - Вспоминая этот день, я стала понимать, что мы кое-что упустили. Помните первые слова Райфа Севранса? Он назвал Мейса предателем.
- С этим парнем всегда были одни хлопоты, Рейна, - покачал головой Орвин.
- Он очертил заветный круг для твоих сыновей, Орвин. Они с Дреем похоронили убитых.
- Знаю, - вздохнул Орвин. - Он парень хороший, только упрямый очень. И вспыльчивый.
- Да, Орвин, он хороший, - торопливо согласилась Рейна. - Что бы там про него ни говорили, у дома Даффа он дрался заодно со своими кланниками.
- Многие смотрят на это по-другому.
- Хорошо бы этим многим научиться думать своей головой. - И Рейна, чувствуя, что разговор повернул не туда, начала сызнова: - В тот день Райф Севранс рассказал нам кое-какие вещи, прямо противоречившие рассказу Мейса. Он сказал, что нападение произошло в полдень, а не на рассвете, как утверждал Мейс, и что они с Дреем не нашли никаких следов клана Бладд. Вспомни трогательную речь Мейса о теле Дагро, которое он будто бы нашел у лошадиного загона. Райф клялся, что он и Дрей обнаружили Дагро у мясных крючьев, где он разделывал медведя.
Рейна видела, что не убедила Орвина, но ведь она еще не закончила.
- Кому был выгоден тот набег, Орвин? Мейсу Черному Граду или Райфу Севрансу? Кто из них прискакал назад на коне вождя и дал понять, что сам готов стать вождем?
На это у Орвина не было ответа, и Рейна не стала прерывать молчание. Нельзя заставить мужчину поверить во что-то - он должен прийти к этому сам.
Наконец Орвин медленно, неохотно кивнул, и Рейна поняла, что нанесла ему глубокую рану. Когда твоих сыновей убивают бладдийцы, это страшно, но почетно. В том, что твои сыновья пали жертвой заговора, ничего почетного нет.
Анвин извлекла откуда-то глазурованный кувшинчик со своей особой старкой. Все это время она молчала, но Рейна, глядя, как она достает три чарки из вязаного мешочка на поясе, подумала: уж не ей ли принадлежит мысль устроить эту встречу? Кувшинчик и три чарки! Не она ли сказала Орвину правду о смерти Шора? И с Ангусом Локом она в дружбе, он даже привез ей какой-то подарок.
Двадцатилетней выдержки старку Анвин, имеющую вкус летнего дыма, следовало смаковать медленно. Рейна втянула в себя аромат, и у нее от одного этого в голове зашумело. В последний раз она пила эту старку, когда Мейс совершал свое Бдение Вождя. Этот напиток всегда знаменует собой какие-то перемены.
Рейна отставила чарку. Сквозь просверленные во внешней стене погреба отверстия для вентиляции - без них мясо не могло бы долго сохраняться - слышался шум дождя. Буря утихала, и пора было переходить к сути дела.
- На кого мы можем рассчитывать, если начнем действовать?
- Быстро тут ничего не сделаешь, Рейна, - сказал Орвин. - На это могут уйти месяцы и даже годы.
Рейне не это хотелось услышать.
- Поддержат ли нас молотобойцы?
- Надо дать им время. У них есть свои сомнения насчет Мейса, он ведь едва не сжег сестру их товарища, но у нас идет война, а молотобойцы все воины. - Орвин, положив локти на стол, подался вперед. - Сейчас время неподходящее, Рейна. Мейс при всех своих пороках доказал, что он хороший военачальник. Подожди немного. Дай ему совершить промах.
Рейна неохотно, но согласилась, начиная понимать, почему Дагро так ценил советы этого человека. Орвин прав. Во время войны мужчины не слишком придирчивы к своим вожакам. Если вожак силен, им этого довольно. Рейна перевела дыхание. Неужели они так и разойдутся на этом "поживем - увидим"?
Анвин, ведя пальцем по ободку своей чарки, подала голос:
- Если уж мы заделались заговорщиками, то нам нужен свой вождь. Кто-то, на кого мы сможем сослаться, когда время придет. Кто-то взамен Мейса.
- Орвин? - сквозь шум в ушах предложила Рейна, но он замотал головой.
- Нет, Рейна, уволь. Я стар, да и смолоду в вожди не годился.
Кто же тогда? Шор Гормалин подошел бы, но его больше нет.
- Корби Миз? - стала предлагать Рейна. - Баллик Красный? Дрей?
- Все хороши, - поддержал ее Орвин. - Воины хоть куда. Из Дрея со временем выйдет славный вождь, но сейчас он чересчур молод.
Кто же? Двое других молчали, и Рейне не верилось в то, что она правильно их понимает. Это безумие, чистой воды безумие. В ушах так шумело, что думалось ей с трудом.
Говорить она, однако, могла - и сказала то, что должна была сказать:
- Вождем буду я.

33. ПО КРАЮ ПРОПАСТИ

Их задержала буря. Они уже пять дней как выехали из Рва, но последние два только и делали, что боролись с ветром и вьюгой. Райф старался не смотреть на юг и не думать, как та же самая буря бесчинствует в клановых землях. Там вместо снега наверняка льет дождь, и свинцовое небо озаряется вспышками молний.
Непогода дурно сказывалась на всех, и маленький отряд раскололся на два лагеря, возглавляемых Линденом Мади и Мертворожденным. Юстафа сновал между ними то туда, то сюда с усердием свахи, но брак при этом не налаживался, скорее наоборот. Сейчас толстяк, грузно сидящий на маленькой лошадке, проехал мимо Адди Гана к Мади. Тот поместился во главе - еще один повод для возмущения, - и Юстафа считал своим долгом докладывать ему о господствующих сзади настроениях.
- Ты не поверишь, что сказал Мертворожденный, - доносилось до Райфа. - Адди Ган клянется, что к полудню мы собьемся с пути...
Они ехали гуськом по краю каньона. После бури все обледенело, и даже сухие кусты на дне каньона сверкали, точно кристаллы. Тропа была скользкая, но Райф уже привык к этому и держал лошадь на коротком поводу. Но с тем, что он едет на запад, Райф примириться не мог. Даже в самых безумных своих мечтах он никогда не представлял, что вернется в Черный Град таким образом.
Пригнув голову от ветра и борясь с этими мыслями, он ехал вперед. Он пристроился было позади, но Линден Мади тут же приказал ему перебраться поближе к себе. Траггис Крот почти наверняка поручил Мади присматривать за Райфом Дюжина Зверей, и Мади наверняка согласился на это с большой охотой.
В их дружине было всего-навсего одиннадцать всадников да три запасные лошади. Райф знал здесь не всех. Он радовался, что Адди и Мертворожденный едут с ними, но смуглокожий чужестранец - тот, что открывал мост через Ров, - вызывал у него сомнения. Он походил скорее на жреца, чем на воина, держался обособленно и не ел мяса, которое Мертворожденный готовил на костре каждую ночь.
Перед очередной осыпью Райф придержал пони. Ветер мчался по каньону, поднимая вихри пыли и снежной крупы. Ночью буря утихла, но следы от нее остались и на земле, и в воздухе. У Райфа болели уши, хотя дорога пролегала не на слишком большой высоте. - Переход через осыпь так поглотил его внимание, что приказ Мади остановиться не сразу дошел до него. Райф поднял глаза, лишь когда его лошадь ступила на твердый камень. Мади и Юстафа впереди спешились, и Мади, откинув назад свой тяжелый, отороченный лисой алый плащ, что-то разглядывал на земле. Подъехав ближе, Райф понял причину остановки: перед ними на карнизе зияла широкая трещина.
Он слез с лошади и подошел к тем двоим. Трещина доходила до самого дна каньона в сорока футах под ними, и он чуял ее новизну, чуял запах горелого камня и вывороченных корней. Темные стены разлома с блестками минералов резко отличались от окружающих, скал, давно выветрившихся до тускло-серого цвета.
Юстафа вздохнул с плохо скрываемым удовольствием. Его меховой кафтан был сшит из шкурок разных мелких грызунов: леммингов, полевок и крыс. Наряд дополняли блестящие кожаные штаны, заправленные в сапоги, и плащ из плотной крашеной овчины. Дождавшись остальных, Юстафа сокрушенно поцокал языком.
- Я же говорил, что надо было повернуть на север от Травяного Взгорья!
Никто не обращал на него внимания. Воздушный поток из трещины шевелил волосы и бороды. На той стороне виднелась ведущая на запад тропа.
- В последний раз ничего такого тут не было, - упрямо твердил Мади.
- И когда же это ты побывал тут в последний-то раз? - осведомился Мертворожденный. - Ты ведь у нас норовишь держаться поближе к дому.
- Говорю тебе, месяц назад этого не было, - огрызнулся Мади.
- Он прав.
Все обернулись к смуглокожему, одетому в просторное тускло-зеленое платье и простой серый плащ. От холода он сделался пепельным, и левый глаз у него налился кровью.
- Линден не виноват. Трещина свежая - она только что открылась.
- А ты-то почем знаешь? - поднял брови Мертворожденный.
- Земля колеблется - это все знают, не только я, - ответил тот, почему-то взглянув на Райфа. - Что-то там, внизу, просится наружу.
Увечные беспокойно переминались с ноги на ногу. Адди достал сморщенное яблоко и надкусил его. Мертворожденный вернулся к осыпи, отыскивая другую дорогу. Чужестранец продолжал смотреть на Райфа. Решив, что с него довольно, Райф принялся проверять, не натерли ли удила десны лошади, но при этом чувствовал на себе его взгляд.
Между остальными завязался горячий спор. Юстафа предлагал перепрыгнуть через трещину, пустив Линдена Мади вперед. Мади хотел спуститься и ехать дальше по дну каньона, но это мало кому пришлось по душе. Крутые гранитные стены каньона покрывала осыпь - того и гляди упадешь и ногу сломаешь. Кто-то еще придумал, наоборот, подняться наверх, но даже Райф видел, что подняться тут негде, и эту мысль быстро отвергли.
Адди Ган, не вступая в спор, доел яблоко и скормил огрызок пони. К этому времени страсти накалились, и шрам на горле у Мади стал багровым.
- Я говорю, вниз, да проклянут вас всех боги! - орал он.
Последовали ожесточенные возражения, и тут Адди промолвил:
- Господа.
Все обернулись к нему, а он, держа руку на морде пони, терпеливо ждал, когда умолкнут все до единого.
- Час назад мы проехали козью тропу, ведущую на северо-запад. Я думаю, по ней мы выберемся на плоскогорье еще засветло. - Он взял пони за узду. - Пошли, девочка. Поворачиваем.
Увечные смотрели на него со смесью негодования и облегчения. В его словах никто не сомневался. Адди всю жизнь лазает по горам, ему и знать. Мертворожденный первым последовал за ним, и Мади, видя, что и другие собираются сделать то же самое, торопливо отдал приказ поворачивать назад.
Повторно преодолевая осыпь, Райф думал об Адди Гане. Пастух завоевал себе место среди этих людей: они уважают его, как знатока своего дела. Райф уже дважды выезжал с ним на дело, и оба раза все подчинялись суждению Адди. Трудно поверить, но Увечные относятся к Адди лучше, чем его собственные кланники. Эта мысль показывала кланников не в лучшем свете, и Райф нахмурился.
- Ты, я вижу, заметил, как поглядывает на тебя наш неудавшийся жрец, - нарушил его думы едущий следом Юстафа. - Он надоедливый малый, Фома Аргола, но полезный, очень полезный. Другие его не выносят, не знаю уж почему.
За день он и двух бобов не съедает и скорее умрет, чем полезет в драку.
- Для чего же он тогда нужен?
- Хороший вопрос. - Юстафа проехал вперед. - Он кое-что умеет - наводить смятение на врага и прочее.
- Так он колдун?
- Не из сильных. Валится с ног всякий раз после открытия моста. Мангалийскому шаману он и в подметки не годится. Будь среди нас такой шаман, мы проникли бы прямо в сокровищницу, вынесли золото, и никто бы знать об этом не знал.
Ветер приподнял плащ Юстафы, и Райф увидел у него за поясом мечелом.
- А за мной он почему следит?
- Милый ты мой, - звонко рассмеялся Юстафа. - Он следит за тобой по той же причине, что и Траггис Крот. Там, где ты, постоянно что-нибудь происходит - и в итоге кто-нибудь, как правило, умирает.
Юстафа, продолжая смеяться, поехал дальше, но Райф придержал пони. Он сам напросился, это так... но легче ему от этого не стало.
Решив больше ни о чем не думать, он продолжал отставать, пока не оказался позади всех. Линден дышал Адди в затылок, дожидаясь случая снова стать во главе, и не замечал, что Райф переместился к вьючным лошадям.
День шел своим чередом. Они нашли козью тропу, о которой говорил Адди, и стали подниматься по ней. Та же сила, что расколола стену каньона, расшатала валуны и покрыла землю тонкими трещинами. Адди видел опасные места еще издали. Время от времени по его команде все спешивались и вели лошадей в поводу.
Когда они выбрались на ровную землю, стало смеркаться. Адди предложил разбить лагерь, но Линден и слушать об этом не желал.
- Мы должны быть у рудника к началу безлунных ночей - именно тогда они вывозят золото. Раз погода поутихла, надо пользоваться этим и наверстывать упущенное.
С ним никто не спорил. На небе светила половинка луны, но тучи почти полностью ее закрывали. На плоскогорье постоянно дули сильные ветра, и почва почти сплошь состояла из камня. Под прикрытием валунов росли тощие травы, и Райф замечал там и сям горящие глаза тундровых лис.
В нем медленно нарастало желание поохотиться. Он уже полгода не выслеживал дичь по ночам и сейчас делал это почти помимо воли. Помимо лис здесь жили разные мелкие зверушки с быстро бьющимися сердцами. Стрелу на них тратить не стоило, но Райф все равно примечал их, отвечая какой-то глубокой внутренней потребности.
- Я бы советовал тебе спрятать стрелу обратно, если ты только не собираешься пустить ее в Линдена Мади. - С ним поравнялся Мертворожденный, и Райф не сразу понял, о чем тот говорит.
Он не помнил, как достал стрелу, которую держал в кулаке. Чувствуя себя дураком, Райф спрятал ее в висящий на седле колчан.
- Ночь темная, а Мади ведет нас по самому краю, - сказал Мертворожденный.
Райф до сих пор смотрел только на север, в плоскую тундру, но теперь увидел, что козья тропка снова сделала поворот и пошла под уклон, к каньону. Адди, доехав до первой осыпи, приказал всем оставить ход.
- Давай-ка слезем, - сказал Мертворожденный, и они оба спешились.
Адди впереди настаивал на разбивке лагеря, поскольку дорога стала слишком опасной для ночной езды, но Мади не соглашался. Райф, хотя и не одобрял такой спешки, хорошо его понимал - Линдена подгонял страх перед атаманом.
В конце концов порешили на том, чтобы идти дальше пешими. Райф с Мертворожденным по-прежнему держались позади.
- Держи ухо востро, как доберемся до рудника, - посоветовал Мертворожденный, хлебнув из серебряной фляжки. - Помни, что теперь ты Увечный.
Даже Мертворожденный предупреждает его. Райфу нечего было ответить, и оба умолкли.
Тропа витками сходила вниз. Час спустя они снова оказались у стены каньона с темной пропастью по другую сторону. Мелкие камни усеивали карниз, и Райф внимательно смотрел себе под ноги. Ветер, дующий снизу, не давал ему расслабляться.
Почти весь отряд перебрался уже через осыпь, когда начался оползень. Сбоку на Райфа дунуло, и послышался рокот пришедших в движение камней. Райф еле держался на ногах среди стекающего вниз щебня. Прямо перед ним в ужасе бились вьючные лошади. Они шли в одной связке - если хоть одна упадет в обрыв, то потянет за собой и других.
Райф отчаянно боролся с течением камней. Что-то стукнуло его в спину, вышибив воздух из легких, что-то двинуло по колену, и он зашатался. Повод выскользнул из пальцев, и держаться стало не за что.
Позади него упал Мертворожденный. Райф протянул ему руку, но встретил только пустоту. Потом сила оползня развернула его, и пальцы Мертворожденного вцепились в его ладонь. Райф зажал их в кулаке.
Мертворожденный перевалился за край, увлекая его за собой. От боли в руке, которую чуть не вывернуло из плеча, из глаз посыпались искры. Оползень стал медленнее, и Райф что было сил уперся ногами в щебень. Ноги скользили, но правая наконец-то нащупала камень, стоящий на месте.
Найденная опора остановила Райфа на самом краю. Он до боли стиснул зубы, рука у него тряслась. Ему казалось, что мускулы на плече и боку вот-вот порвутся. Внизу виднелась макушка Мертворожденного.
- Вытащи меня, - крикнул он.
В голове у Райфа шумело от боли. Еще немного, и они оба полетят вниз. С большим трудом разжав зубы, Райф сказал:
- Отдай мне стрелу.
Снизу послышалось нечто нечленораздельное.
Правая нога Райфа, которая удерживала от падения их обоих, начала дрожать, но он, вопреки рассудку, обрел спокойствие.
- Мою стрелу, Искательницу Кладов. Отдашь?
- Отдам, только вытащи, - прохрипел Мертворожденный.
После этого спокойствие пропало, осталась только боль. Линден Мади и Адди Ган перелезли к нему и помогли вытащить Мертворожденного на карниз. Когда это наконец осуществилось, Райф трясся весь, с ног до головы. Он упал, и Мади не стал его поднимать, что Райфа вполне устраивало. Тучи поредели, показалась луна. Переправив через осыпь Мертворожденного, Мади вернулся за Райфом.
- Подымайся, парень, нечего тут. - Он протянул Райфу руку, и в его голосе появилось что-то новое, ворчливо-уважительное. - И как ты только умудрился удержать этого здоровенного ублюдка - я думал, тебя пополам разорвет.
- Мне сдается, что разорвало. - Райф пытался сохранить достоинство, но его шатало, как пьяного. Мади обхватил его за пояс и помог перейти на твердое место.
Лагерь разбили прямо на карнизе. Горели факелы, над костром жарилось мясо. Палаток у них не было, и они ночевали в спальниках около костра. Откупорили бочонок с медом. Райфа встретили веселыми криками и поднятыми рогами.
Мертворожденный успел рассказать о заключенной ими сделке, и это упрочило репутацию Райфа в глазах Увечных. Мало того, что он спас Мертворожденного - он сделал это с выгодой для себя! Ничего лучшего Братья Рва даже представить себе не могли. Райфа усадили у костра и втиснули ему в руку рог с густым черным медом. Райф стал пить и пролил половину себе на кафтан, так что достоинства опять не удалось сохранить. У него тряслись руки, и во рту стоял вкус каменной пыли.
Он сидел на куче лошадиных потников и старался остаться в сознании. Юстафа извлек откуда-то дощечку со струнами и забренчал, сочиняя на ходу: "Каньон был черен, и узок карниз. Дюжину Зверей потащило вниз".
Райфу песня понравилась - верный признак того, что он малость свихнулся. Моргая, он крепко держал рог. Адди хлопнул его по плечу и сказал, что даже заправский овчар не сладил бы с оползнем лучше. Другие тоже говорили разные лестные вещи. Время шло, праздник продолжался, и Увечные напились допьяна.
Напились, да не все. Через некоторое время Райф заметил, что рядом с ним сидит Фома Аргола. Остальные, утихомирившись, спали, ели или играли в кости. Изредка кто-нибудь еще предлагал выпить за Райфа или Мертворожденного, и в ответ слышалось одобрительное мычание. Чужестранец дождался, когда Райфа окончательно оставили в покое, и спросил:
- Знаешь, из-за чего произошел оползень?
Райф осторожно, оберегая ноюще шейные мускулы, покачал головой.
- Это они выходят наружу. Взятые. Некоторым, самым сильным, уже удалось выбраться через трещины. Давление нарастает, и скоро где-нибудь неизбежно случится прорыв. Последние пошлют в мир своего слугу, Шатан Маэра, сильнее которого нет никого во вселенной. Он один способен пробить дыру в Стене Провала - и он действует в эту ночь, я чувствую.
Райф, воспарив над своим страхом, спросил:
- Ты тоже из них? Из фагов?
- Мне случалось иметь с ними дело.
Ответ не был прямым, но Райф, все еще парящий высоко, не стал на этом задерживаться.
- Когда это произойдет?
- Не знаю.
- И где - тоже не знаешь?
- Нет. Там, где земная кора тоньше всего.
У Райфа вырвалось что-то вроде сдавленного смеха.
- Зачем ты тогда рассказал мне про это?
Фома повернулся к Райфу лицом. Левый глаз у него налился кровью.
- Потому что ты тот, кто способен этому помешать.
- "Того, кто преступил обет, вернее нет".
Фома смотрел на него с недоумением, и Райфа это порадовало. Выходит, и фаги знают не все. У кланов есть свои сокровенные знания.
- Стало быть, ты мне ничем помочь не можешь, - сказал Райф с ожесточением и понял, что больше уже не парит. Фома вернул его на землю.
Кто-то кинул в огонь горстку птичьих костей, и чужестранец, глядя на идущий от костра черный дым, спросил:
- Помнишь, как открывается мост? - Райф кивнул. - Сам он неказист, и многие, видя его впервые, испытывают разочарование. Они делают ошибку, полагая, что весь секрет заключен в самом мосту. Это не так. Секрет заключен в том пространстве, что соединяет клановые земли со Рвом. Все построенное там становится невидимым. Такова власть Древних: то, что создано их магией, живет вечно.
В Глуши и Рву после них осталось множество руин. Некоторые из них мы видим, другие скрыты от нас. Отыскивая место, откуда выйдет в мир Шатан Маэр, нужно смотреть очень пристально.
Райф ощутил вдруг, как он устал. Спину и плечи ломило, и от речей чужестранца не было никакой пользы - они лишь увеличивали давящее на Райфа бремя. Райф уже заметил, что все чародеи и праведники действуют на него именно так.
- С чего ты заговорил о Древних? - потирая плечо, произнес он. - Искать нужно пролом, а не какие-то давно позабытые развалины.
Увечные, готовясь ко сну, тушили факелы, выплескивали подонки из рогов и расстилали одеяла. Юстафа заиграл на своей дощечке колыбельную.
- Древние не так уж сильно отличались от нас с тобой, - поднявшись, сказал Фома. - Они знали, что такое ужас. Мы бросаем в Ров тела, чтобы запечатать его, а они с той же целью построили город. Их руины должны привести тебя к месту, которого они боялись больше всего.
С этими словами Фома отошел, завернулся в свои одеяла и улегся спать.

Предыдущая страница 15 Следующая страница


Крепость Серого Льда 16

34. "СЛЕПАЯ СОРОКА"

Кроп проголодался, и ноги у него болели. Он попытался продать свои сапоги, но грудастая тетка, к которой он с этим обратился, только посмеялась над ним.
- Легче сбыть молоко молочнице, чем сыскать покупателя с такой ножищей. Могу дать пару медяков за собаку - ее-то я живо продам пирожнику.
Горожанку - в пирог?! При одной мысли об этом никаких пирогов больше в рот не возьмешь. Но с тех пор миновало уже три дня, и Кроп, думая о пироге, все время сглатывал слюну.
В городе очень трудно добывать еду, вот в чем беда. Если будешь воровать у торговцев на улице, тебя посадят в тюрьму, а на всяческие объедки и без того довольно охотников: они свирепо защищают свои помойки и готовы убить чужака. Даже Горожанке нелегко приходится. Кошки здесь юркие, как белки, и совсем не боятся собак.
Кутаясь в свой взятый из курятника плащ, Кроп без конца бродил вокруг Крепости Масок. Моросил мелкий дождик, и он беспокоился за свои сапоги, и так еле живые. Это на время отвлекло его от крепости, но Кроп сосредоточился и у вторых ворот ни о чем постороннем уже не думал.
Сквозь дождь просвечивало солнце, и крепость окружал странный серебристый свет. В нем Кроп замечал то, что раньше оставалось для него скрытым: например, сторожевой пост в трех ярусах выше ворот. В прошлый раз он подумал, что забранное решеткой отверстие служит для вентиляции, а теперь разглядел, что за решеткой что-то шевелится. Выходит, ворота охраняются не только теми красными плащами, что караулят внизу.
Скверная новость. Время идет, а он так до сих пор и не придумал, как проникнуть в крепость.
Очень уж ревностно ее стерегут, каждую повозку проверяют. Поклажу разгружают до голых досок, мягкие грузы протыкают копьями, каждый бочонок простукивают, каждому, кто хочет войти сам по себе, учиняют допрос. Тот, кто владеет этой крепостью, живет под большим страхом.
Кроп постоял, опираясь на свой березовый посох. Не думал он, что его путь к хозяину будет прегражден так бесповоротно. Не прорваться ли попросту в ворота, когда решетку поднимут, пропуская повозки? Ворота охраняет команда из четырех человек. Один управляет решеткой, значит, за Кропом погонятся только трое. Трое стражников с мечами и копьями. Можно попробовать пробраться мимо них незаметно, но всегда есть опасность, что они поднимут тревогу. А теперь вот оказывается, что ворота охраняют и сверху - значит, тревога поднимется раньше, чем он думал.
Кроп медленно и с толком обдумал это предприятие еще раз, но так ни к чему и не пришел. Горький Боб в этом случае посоветовал бы войти украдкой, не привлекая внимания стражи.
Кроп хмуро двинулся на запад, к острой башне, где томился его хозяин. Улица блестела от дождевых потоков, стекающих с крепостных стен. Горожанка остановилась попить из лужи, и Кроп подождал ее. Когда они отошли от ворот, народу на улице стало меньше. Кроп прошел мимо пустого двора с громадными статуями. Голуби прятались от дождя под каменными доспехами рыцарей. Горожанка хотела было поохотиться, но Кроп отозвал ее.
С ним творилось что-то неладное. Чем ближе он подходил к острой башне, тем сильнее у него теснило в груди. Он приходил сюда каждый день, проведенный в городе, и старался как-то снестись с хозяином.
Башня из бледного камня была такая высокая, что верхушка ее пряталась в дождевых тучах. Она вся дымилась, как мороженое мясо, будто стояла не у подножия горы, а высоко в ее снегах. Кроп вытер ладонь о штаны и протянул к башне руку. Не успев еще коснуться ледяного известняка, он почувствовал, что башня притягивает его к себе, как магнит. Гладкий камень всасывал тепло его тела. Кропу захотелось отдернуть руку, но он переборол себя и плотно прижал ладонь к камню. Пальцы начали медленно белеть. Холод он еще мог бы вынести, а вот тишину - нет.
Солнце опустилось за городские стены, и настали серые сумерки. Пальцы у Кропа онемели. Он нажал на стену еще сильнее - ничего.
Уже убрав руку, он ощутил какое-то слабое, направленное к нему движение.
Приди ко мне... Слова, отозвавшиеся в костях у Кропа, были уже не приказанием, а мольбой. У хозяина почти совсем не стало голоса. Дурак, дубина. Неужто ты так и позволишь ему умереть? Кроп грохнул по башне кулаком. По камню побежала трещина, Горожанка в испуге припала к земле.
Кроп разбил костяшки в кровь, и рука стала пухнуть. Надо подумать. Силой тут ничего не сделаешь. Башню даже и ему не под силу свалить. Таким манером хозяина не спасешь. Как же тогда? Он не Горький Боб с его хитроумными штучками и не Скорбут Пайн, которого все слушались. Он великан и умеет только стены ломать да чинить насосы.
И еще разбивать цепи. "Будь готов, когда я скажу", Кроп заморгал, и в голове у него просветлело. Может быть, в этом городе найдутся люди, которые помогут ему. В уме у Кропа начал складываться план, и он повернулся к башне спиной.
"Я скоро, - мысленно пообещал он хозяину. - Скоро".
Когда он оставил позади гладко отесанные стены Крепости Масок, стало совсем темно. В Венисе ночь наступает быстро, и холод, который она принесла, превратил дождь в мокрый снег. Прохожие на улицах кутались в теплые плащи и шубы. Некоторые покупали у лоточников жареные каштаны или подрумяненные колбасы, но Кроп старался об этом не думать. Торговцы со своими жаровнями сидели на каждом углу, привлекая покупателей теплом и вкусными запахами. Кроп видел, как переходят из рук в руки серебряные монетки. На уличных подмостках представляли лицедеи, и один все время повторял "задница". Свальхаби среди них не было. Свальхаби нипочем бы не стал представлять на улице. Кроп посочувствовал лицедеям, изображавшим женщин. Ночь холодная, а они так легко одеты.
Он понимал, что тянет время, глазея на комедиантов, и упрекал себя за трусость. Что значит его страх по сравнению со страданиями хозяина? Ничего. Сказав себе это, Кроп решительно выпятил челюсть и пошел дальше.
Беда была в том, что он сам не знал, чего ищет. Не всякий кабак или харчевня подошли бы ему. Надо найти правильное место - а как узнаешь, правильное оно или нет? Уж точно не такое, как вот это, напротив подмостков: на людях, которые заходят туда, шубы крыты шелком - значит, они богачи. Ему требовалось заведение поскромнее, где посетители не стоят снаружи с кружками и мальчики с факелами не подогревают им эль.
Кроп шел на север. Горожанка то и дело отбегала от него, учуяв крысу. Кроп блуждал по городу уже несколько дней, но ни разу до сих пор не удалялся от крепости, и эта часть Вениса была ему незнакома. Улицы стали беднее, и все меньше ламп зажигалось в окнах. Колбасы продавались и тут, но срезы показывали, что набиты они сплошным салом. Мужчины бросали кости под сыромятными навесами; женщины, одетые столь же легко, как и лицедеи, ежились в дверях и окликали прохожих.
Кроп разглядывал вывески над тавернами. Молот и наковальня значили, что сюда ходят кузнецы, катушка и ножницы - что портные. Скрещенные мечи указывали, что здесь пьют либо оружейники, либо наемники. Он встречал на пути заведения для свечников, торговцев тканями, золотых дел мастеров, бакалейщиков и лекарей - у этих вывеска была самая затейливая: человек с отрубленной по колено ногой. Наконец ему попалась вывеска, которую он не сразу сумел разгадать: сорока с завязанными глазами.
Помещалась она на особенно тихой и темной улице. Люди, проходившие по ней, высоко поднимали воротники, а головы держали низко. У таверны никто не задерживался. В канаве плавала дохлая кошка с обожженными лапами и хвостом.
В птицах Кроп разбирался неплохо. Мальчишкой он часами наблюдал за ними на дворе, а после хозяин давал ему книги с чудесными картинками, изображавшими разных птиц и животных. Кроп мог назвать любую птицу, знал их оперение, их привычки, их голоса - и знал, что сороки слывут воровками. Ни одну блестящую вещицу не упустят - сразу тащат к себе в гнездо.
Кроп нахмурился, размышляя. Если человеку завязать глаза, он ничего не будет видеть. И если эта сорока на вывеске и правда воровка, то такая, которая никому ничего не расскажет.
Очень довольный тем, что голова у него в кои веки сработала правильно, Кроп подхватил Горожанку и направился к двери. Именно такое место он и искал.
В темном и довольно холодном помещении бодрость стала покидать его, уступая место привычному страху. Как-то здешние люди его встретят? Он съежился и старался не вспоминать, что случилось с ним в прошлый раз, когда он зашел в таверну.
Комнату освещали всего две лампы из китового уса. Огонь в очаге у дальней стены загораживала тяжелая железная решетка. Перегородки делили комнату на укромные закутки. Люди сидели там, сблизив головы, и разговаривали вполголоса. Некоторые из них бросали взгляды на Кропа, но тут же снова возвращались к своим делам. Поняв, что до него здесь никому дела нет, Кроп испытал великое облегчение. Углядев у очага полированный сосновый прилавок, окованный медью, он двинулся туда.
Горожанка вылезла у него из-за пазухи и спрыгнула на пол. Она унюхала в одном из уголков другую собаку и пошла поздороваться с ней.
- Студеная ночка, - заметил стоящий за стойкой человек - крепкий, пузатый и с толстой шеей, походящий на отставного борца. На Кропа он смотрел с интересом, но без страха. - Что тебе подать?
Еще нальет, чего доброго, а платить Кропу нечем. Кроп замотал головой.
- По какому же ты тогда делу?
"Лучше не морочь мне голову понапрасну", - слышалось в этом безобидном как будто вопросе. У Кропа участилось сердцебиение. Не совершил ли он ошибки? Бывший борец скрестил руки, и на них вздулись бугры здоровенных мускулов.
Кроп нагнулся и пошарил за голенищем, отыскивая нужную вещь. Найдя ее, он выпрямился, положил вещь на прилавок и сказал:
- Друг Скорбута Пайна.
Сухожилия на шее у борца дернулись, и он протянул руку к кольцу. Оно, тонюсенькое и легкое, как прядка волос, было сделано из белого металла, более редкого, чем серебро. На внутреннем ободке было что-то написано, но Кроп так и не узнал что. Борец поднес кольцо к лампе и стал читать, шевеля губами.
Потом положил кольцо и толкнул обратно к Кропу.
- Где ты его взял? Только не ври, не поможет.
Кроп, услышав это предостережение, отчаянно затряс головой.
- Я не вру. В алмазном руднике. Скорбут дал. Сказал, сохрани. И покажи, когда надо будет.
- Ладно, успокойся, верзила. Никто тебя лжецом не называл. Рубцы у тебя рудничные, это точно. Поди-ка сюда, Квил, - позвал борец, обращаясь к сидящему в одном из закутков человеку. - Надо, чтобы и ты послушал.
Кроп и без того волновался, как всегда при разговоре с незнакомыми людьми, а при виде этого другого и вовсе запаниковал. Всякому ясно, что с таким в темном переулке лучше не встречаться. Глазки маленькие, рот углами вниз. Его сопровождала невиданной громадности собака, за которой шла Горожанка.
- Квил, вот этот человек - друг Скорбута. Встречался с ним на руднике.
Квил прищурил свои глазенки. От него пахло погребом, воском и собакой. Волосы сальные, одет, можно сказать, в лохмотья, но в ухе золотая серьга, а на пальцах дорогие перстни.
- Покажи ему кольцо, - сказал борец Кропу.
Кроп подтолкнул кольцо к Квилу, а борец рассказал, откуда оно взялось. Осмотрев кольцо с тщательностью и приемами ювелира, Квил спросил:
- Стало быть, слухи верны? Скорбут бежал?
Кроп кивнул.
- Когда?
Это было уже потруднее. Кроп напрягся, вспоминая, какая была погода, когда они вышли из рудника наверх.
- Зимой.
- И ты пошел прямо сюда? - Кроп кивнул. - Скорбут был с тобой? - Кроп покачал головой.
Квил пораздумал и спросил, глядя на кольцо:
- Знаешь, что это? Скорбут снял его с пальца своего мертвого ребенка, Катерины. Он ее Кати звал. Мужик, который изнасиловал ее и убил, не знал, что подписывает смертный приговор всей своей семье и всем друзьям-приятелям. Такой кровавой бани в Транс-Воре еще не видывали - за это Скорбут и угодил в рудники. - Квил снова взял колечко и облокотился на стойку. - Теперь скажи вот что: зачем он тебе его дал?
Кроп, глядя себе под ноги и вертя в руках посох, проговорил:
- Я разбил цепь.
- Цепь Скорбута?
- Нашу. У нас с ним одна была. Десять лет.
Квил с борцом переглянулись.
- Ты хочешь сказать, что пробыл со Скорбутом в рудниках десять лет и что ты устроил ему побег?
- Я помогал. - Кроп не забыл про Хадду. Это она своей песней привела в рудник тьму.
- Подай-ка ему еды и эля, Крепыш, - сказал Квил. - За мой стол.
- Сделаем. - И Крепыш отправился выполнять заказ, явно довольный тем, что дело уладилось.
Квил протянул Кропу руку.
- Я Квилиан Моксли, а собаку звать Большой Мокс. Друзья Скорбута - мои друзья.
Кроп пожал ему руку осторожно, стараясь не слишком давить. Квил не улыбнулся, и вид у него остался все такой же зловещий, но это ничего - главное, чтобы он не хотел зла ему, Кропу.
Они сели за стол Квила и молча стали ждать, когда Крепыш принесет еду. Горожанка и Большой Мокс, обнюхав друг дружку сзади, совершали обход таверны. Крепыш вскоре притащил хлеб, сыр, копченую колбасу и эль. Кроп старался не пялить глаза на еду, но, наверно, все-таки выдал себя, потому что Квил сказал:
- Давай налегай. У нас в "Слепой сороке" без церемоний.
И Кроп налег. Он уже и забыл, что на свете бывает такая замечательная еда. Забыл, как липнет к зубам сыр и как хрустит свежая хлебная корочка. Квил сидел, откинувшись на спинку жесткого стула, и ждал, пока Кроп не закончил. Когда дверь в таверну отворялась, Квил слегка поворачивал голову и смотрел на входящих.
Когда Кроп разделался с последним куском колбасы, он спросил:
- Так чем же я могу тебе помочь?
Кроп надеялся именно на это, как только вспомнил о кольце Скорбута, но теперь, когда дошло до дела, он не находил слов. Не знал, как сказать этому человеку о своем хозяине.
Квил задумчиво потер подбородок, сверкнув золотыми перстнями.
- Можно пристроить тебя вышибалой в таверну или в веселый дом. Ты драчунов разом уймешь, это точно. Но мне сдается, ты хочешь чего-то еще. Я прав?
Кроп с несчастным видом кивнул. Ему начинало казаться, что он собирается просить о чем-то невозможном наподобие летающей свиньи.
- Говори, не стесняйся, - подбодрил его Квил. - Я много чего могу.
Кроп набрал воздуха. Приди ко мне... За все годы своего знакомства с хозяином Кроп не слышал, чтобы тот кого-то о чем-то просил.
- Мне надо в крепость. Надо спасти моего хозяина.
Квил поднял брови, и в его холодных серых глазах зажглось любопытство.
- Это что-то новенькое. Ты говоришь, что тебе надо войти в крепость и освободить твоего хозяина, которого там держат?
Кроп кивнул, радуясь, что Квил так быстро понял его.
- Не знаешь ли, где он сидит, твой хозяин - под Бочонком или под двором?
- Под острой башней, белой такой, - растерянно ответил Кроп.
- Под Костью, значит... Мне говорили, что там есть глубоченное подземелье, а в нем железная камера. Я тому, кто это говорил, ухо оттяпал за вранье - выходит, поторопился.
Кроп кивнул - он понимал, что торопиться не всегда полезно.
- Насчет Кости ничего сделать не смогу - она уж много лет стоит запертая. Но я помогу тебе попасть в крепость.
- А как? - От предвкушения у Кропа гулко заколотилось сердце. Своим умом и широкими возможностями Квил напоминал ему хозяина.
Но Квил ответил так просто, что Кроп даже разочаровался немного.
- Ты просто войдешь туда, вот и все.

35. СКОМОРОХИ

Эффи так привыкла к своей повозке, что ей казалось, будто она всю жизнь провела в ней. Дрегг теперь представлялся ей каким-то сказочным местом - о нем можно мечтать, но доступ туда заказан. Да она и не жалела о нем. Странствия в ожидании людей, которые еще полмесяца назад должны были забрать у них золото, стали и ее, Эффи, жизнью. У нее имелись свои обязанности: чистить и кормить лошадей, подогревать эль, стряпать всю еду, кроме мяса (дичь у них жарил Клевис Рид), убираться в фургоне, лечить разные порезы и болячки, а иногда и золотишников высматривать.
Она догадывалась, что Клевис и Драсс не слишком привыкли иметь дело с детьми: они обращались с ней не так, как взрослые с ребенком. Никто с Эффи не нянчился, не кудахтал над ней, и это ее устраивало во всех отношениях. Теперь она стала для них своей, и они рявкали на нее точно так же, как друг на друга.
Отскребая котелок от нагара, она нашла глазами их обоих. Драсс по нужному делу присел за кустом у самого крутого берега, и она видела только его макушку. Клевис, на четверть лиги к северу, прохаживался дозором вдоль лесной опушки.
Здесь, среди грифельных утесов и огненных сосен западного Ганмиддиша, они провели уже несколько дней, укрываясь от бури. Эта буря доставила Эффи большое удовольствие. Гораздо лучше находиться в самой ее середине, когда у тебя над головой только древесные кроны до тонкий холст, чем в круглом доме, под защитой каменных сводов. Сначала она боялась, но в фургоне, который уже стал для нее домом, было уютно, как в пещере, и страх прошел как-то сам по себе. Там, внутри, с ней ничего случиться не может.
Одна из молний попала в дерево - оно и теперь еще дымилось. Гроза уже два дня как прошла, но земля сильно размокла, и Драсс с Клевисом не спешили отправляться в дорогу. Река после дождя бежала бурным, мутным потоком. Где-то выше по течению подмыло берег: мимо то и дело проплывали глыбы земли и вывороченные с корнем деревья. Драсс и Клевис хмурились, глядя на реку. Она, только она задерживала их в пограничных землях и не давала вернуться домой.
Обо всем этом Эффи узнала вскоре после того, как обнаружила золото. Драсс ничего не хотел ей рассказывать, но Клевис на свой медленный, рассудительный лад заметил, что раз уж она видела золото собственными глазами, то им остается либо убить ее, либо открыть ей правду. Убить ребенка он, Клевис Рид, не позволит - значит, придется ей кое-что рассказать.
Драссу этого совсем не хотелось. Некоторое время он ругался, затейливо и по-новому, а потом взял с Эффи страшную клятву: "Никогда не расскажу про золото никому, ни живому, ни мертвому, даже если меня будут пытать каленым железом, и унесу то, что знаю, с собой в могилу. Клянусь в этом жизнью Дрея и Рейны и душами своих родителей". Он даже руку ей разрезал, чтобы скрепить клятву.
Золото, как оказалось, происходило из черноградской Черной Ямы. Два года назад там начали разрабатывать заново одну из старых жил - на целую лигу под землей, в начале коридора под названием Темная Дева. Взломав кварцевую стену, рабочие стали находить вместе с серебром крупицы желтого металла. Сперва это были только чешуйки, но потом рудничный мастер приказал подорвать стену с помощью воды, и рабочие, придя туда после обвала, подумали, что попали в другой мир. Перед ними открылся целый пласт золота трехфутовой ширины.
Рудничный мастер созвал всех на совет. На руднике без ведома клана завели уже и дробилку, и печь, так что выплавлять золото не представляло труда. Все решили, что клан и об этом знать не должен. С Драссом Ганло рудничные уже имели дело: он тайно возил их серебро на юг, в городские владения. К нему и обратились с тем, чтобы он менял добытое ими золото на товары.
Два года прошло с тех пор, а пласт все еще не истощился. Все клановые рудокопы прикопили себе золотишка. Некоторые тратили его на Юге, но большинство просто держало в тайниках. Они там люди осторожные, сказал Клевис, и на душе у них явно полегчало, когда он и Драсс согласились взять у них с рук лишние слитки.
Драсс и Клевис должны вернуться туда через двенадцать дней, но не похоже, что им это удастся. Городские торговцы, бравшие у них золото в обмен на деньги и разные товары, на условленную встречу не явились. Теперь остается только ждать.
Вода в Волчьей не спадала две недели, а когда она уже собралась было войти в берега, разразилась буря. Ни одна переправа не работает, паромы вытянуты на берег. Банненский Лодочный мост (Эффи с разочарованием узнала, что это всего лишь плоты, связанные вместе и покрытые досками) уже месяц как не спускали на воду. Золотишники при всем желании не могли переправиться в клановые земли.
Все это очень беспокоило мужчин. Клевис настаивал на том, чтобы каждые несколько дней переезжать с места на место: фургон с девятью стоунами золота - лакомый кусочек для всякого злоумышленника.
Вес, названный им, произвел на Эффи сильное впечатление. В прошлом году Анвин Птаха посадила ее на свои мясные весы и объявила, что Эффи весит чуть больше четырех стоунов. Значит, золота в фургоне хватило бы на двух таких, как она. Поэтому, увидев груз целиком, она снова испытала разочарование. Всего-то навсего двадцать четыре слитка толщиной со свечку и наполовину короче. Разве из этого можно сделать двух Эффи Севранс?
В остальных корзинах была серебряная руда, скрытая в больших кусках кварца, сурьма, используемая при плавке, и свинцовые бруски. Это все больше для отвода глаз, сказал Клевис - надо же чем-то прикрыть золото.
Эффи закончила отскребать оставшийся от завтрака котелок и встала. Коленки у нее застыли от стояния на сырой земле и хрустели, как сухие ветки. Драсс, тоже покончивший со своим делом, тыкал в землю палкой и смотрел, прищурившись, то на реку, то на небо. День, по мнению Эффи, выдался хорош: дождь отмыл траву и папоротники, по небу плыли высокие, не сулящие дождя облака. Утки шумно возились в кустах, но только скоморохи отважились войти в воду.
Драсс как будто принял какое-то решение и зашагал к фургону. На ходу он по-особому свистнул, подзывая к себе Клевиса.
Быстро собрав посуду и подстилку, Эффи потащила все к повозке. Гасить ей костер или нет? Едут они или остаются?
Драсс ничего ей не сказал - поди разбери, что он там надумал.
- Лошадей покормила? - только и осведомился он. Она кивнула. Никто не сможет сказать, что Эффи Севранс пренебрегает своими обязанностями.
- А царапина у Дударя на копыте?
- Я ее промыла. - Еще одно разочарование: их парных лошадок, как оказалось, звали не Вор и Разбойник, а просто Плясун и Дударь.
Драсс, так и не сумев уличить Эффи в лентяйстве, надулся. Со своими редкими, прилипшими к голове волосенками он напоминал Эффи толстого капризного младенца. Кожа у него гладкая, щеки румяные - если б не остро глядящие зеленые глаза, он мог бы показаться весельчаком.
- Ничего не видать? - спросил он идущего к ним Клевиса. Тот покачал головой. Его длинный, узкий орлийский плащ каким-то неведомым образом перенимал цвет неба и окружающей местности. Сегодня он сделался сизым, как голубиные перышки. А там, в Черном Граде, увидев его впервые, Эффи могла бы поклясться, что плащ белый.
- Едем, что ли? - сказал Клевис.
- Так ведь грязища. Дождь смыл весь снег без остатка.
- Мы пробыли тут четыре дня. Чересчур долго, к тому же у нас костер горел.
Драсс неохотно кивнул - в вопросах безопасности он всегда полагался на орлийца.
- Ладно, попробуем. Поглядим, какая дорога.
Эффи, слушая разговор мужчин, зачем-то взялась за амулет. Кусочек гранита у нее на груди шевельнулся. Он не то чтобы предостерегал - скорее соглашался с Клевисом. Надо отправляться в дорогу, да поживей. Эффи быстро взглянула на огненные сосны вдоль опушки леса и напомнила себе, что человек намного опытнее ее уже побывал там и не нашел ничего подозрительного. Она тоже ничего такого не заметила и стала думать о другом. Раз они едут, костер надо гасить.
Все трое работали дружно, готовя повозку и запрягая лошадей. Эффи покончила со своими делами, и у нее выдалось несколько свободных минут, пока Драсс закреплял груз, а Клевис раскладывал отсыревшие стрелы для просушки в фургоне. Не отходя далеко, она закидала грязью горячую золу и лошадиные яблоки - просто так, на всякий случай.
Когда повозка наконец тронулась, все утки всполошились и поднялись в воздух. Вот верный знак того, что они пробыли здесь слишком долго: утки привыкли, что повозка стоит на месте, как камень или дерево, и перепугались, когда она вдруг зашевелилась.
По грязной дороге ехалось трудно. Фургон дергался вперед, оседал и снова трогался, когда Драсс щелкал кнутом.
Клевис сел к Драссу на козлы, положив свой лук на колени им обоим. Эффи видела, что его беспокоят стрелы. В дождливую погоду они отсыревают, как их ни укрывай, и просушивать их надо осторожно. Клевис говорил, что даже сырая стрела лучше той, которая покоробилась от сильного жара. Сырая стрела теряет силу, а покривившаяся - меткость, вот и выбирай тут. Лук - иное дело, объяснил Клевис, поскольку хорошо навощен и отлакирован.
Эффи подумала и спросила: "Почему бы тебе тогда и стрелы не навощить?" Клевис смотрел на нее долго, с глубокой думой на длинном лице, а потом сказал: "Знаешь, до этого, кажется, никто еще не додумался".
Эффи, как это ни глупо, стало приятно. Теперь она, вспомнив об этом, тоже расплылась в улыбке и стала мечтать, как она становится то мечником, то молотобойцем, то дровосеком, то каменщиком, то свинаркой, то главной стряпухой - и всюду вносит свой вклад. Эффи Мудрая, Эффи Зоркая, Эффи Лошадница. Она фыркнула вслух, представив, как во всеоружии своей мудрости ходит из одного клана в другой. Может быть, Анвин возьмет ее к себе в помощницы, когда Эффи научит ее, как лучше всего печь лепешки и варить бобы.
Начав хихикать, Эффи уже не могла остановиться. Да Анвин убьет ее, не говоря уж о воине-молотобойце. Придется ей для начала стать Эффи Быстроногой, иначе мудрости ей не нажить.
Пока она держалась за живот, умирая со смеху, амулет у нее на груди подскочил - да так сильно, что она услышала, как он стукнулся о кость.
Она вскочила, но ее опять швырнуло на сиденье от внезапной остановки фургона. Встав снова, она почувствовала, как накренилась повозка: передние колеса ушли глубоко в грязь.
- Клевис! - позвала она. - Клевис!
Он обернулся и посмотрел на нее в щелку.
- Все в порядке, Эффи, мы просто застряли.
- Нет, - сказала она. - Нет.
- Да замолчи ты, - прикрикнул на нее Драсс. - Тут поработать придется. - Он соскочил с козел, а Клевис, пристально посмотрев на Эффи, глубокомысленно кивнул и тоже слез, чтобы помочь Драссу.
Эффи перебралась назад и стала всматриваться в лес. Они отъехали от лагеря всего на несколько лиг. Лес здесь подступал ближе к берегу, а утесы стали ниже и перемежались осыпями. Эффи, как ни старалась, не замечала в лесу никакого движения.
Не в силах больше терпеть, она откинула занавеску и вышла.
Драсс, подбоченясь и качая головой, смотрел на правое переднее колесо, увязшее на добрых полтора фута, но Клевис, как и Эффи, глядел не туда, а на лес. Лук он держал в левой руке, настороженно стиснув его мозолистыми пальцами. В правой руке была стрела, а колчан висел за левым плечом, и хвостовые перья соприкасались с его серебристыми волосами. Тетива не натянута, сообразила выросшая среди лучников Эффи.
- Эффи, - сказал он, не глядя на нее, - под колесо надо накидать побольше камешков. Спустись-ка с утеса вниз да набери их. Там, внизу, самый лучший грифель.
- Камней и наверху хватает, - заметил Драсс.
- Вот и займись ими, - спокойно ответил Клевис. - У Эффи свое дело, у тебя свое.
Драсс перевел свои зеленые глаза с Клевиса на Эффи и обратно, приметив то же, что и Эффи: напряженные пальцы Клевиса, его стрелу, его лук.
- Через четверть часа двинемся дальше, - сказал он. - Не отходи далеко, Эффи. Как позовем, сразу беги назад.
Эффи, глядя ему в глаза, кивнула, и он отошел, доставая на ходу свой длинный нож.
- Ступай, Эффи, - сказал Клевис, когда Драсс уже не мог их слышать. - Собирай камешки и следи за скоморохами. Если будешь держать голову низко и сидеть тихо, они приплывут к тебе. Помни же, не высовывайся.
В горле у Эффи стало тесно. Оба они - тот, кого она недолюбливала, и тот, кого она, как сейчас поняла, успела полюбить, хотели ее уберечь. Она молчала, не смея вымолвить ни слова. Клевис Рид - человек другого времени. Его борода, его волосы, его плащ - все это относится к временам Речных Войн.
И Эффи поклонилась ему головой и шеей, как делают орлийские девушки.
Клевис с выражением тихой грусти на лице ответил ей тем же - только он поклонился глубоко, в пояс.
Эффи повернулась к нему спиной. Она подвела бы его, если б не сделала этого, а ей не хотелось его подводить. Она хотела быть достойной Клевиса Рида.
С утеса она спустилась в мгновение ока. Ее ноги и руки работали независимо от нее, нащупывая впадины на откосе. Уже у самой воды, когда пенная волна лизнула ее башмак, Эффи услышала звук, который ни с чем нельзя спутать: топот копыт.
Драсс что-то крикнул, и заржала одна из парных лошадок. Эффи вся обратилась в слух, кляня назойливый шум реки. Глупое тело тряслось, не спрашивая ее позволения, брызги мигом промочили плащ и платье. Слитный гром копыт рассыпался на множество отдельных переступов. Эффи видела мысленным взором то, что происходило наверху: всадники выехали из леса и теперь окружают фургон. Клевис стоит рядом с увязшим колесом, натянув лук, и выбирает цель.
Он спокоен, ведь лучник всегда должен сохранять спокойствие. Стрелы у него отсырели, и ему нельзя спешить с отпуском тетивы. Он выжидает подходящего мгновения. Цвак - и один из всадников падает, а другие придерживают своих коней. Они не ожидали встретить здесь мастера-лучника. Пока до них доходит, что этот старик опасен, Клевис снимает еще одного. Это вызывает гнев главного конника, бледного человека с топором-полумесяцем.
Его холодные глаза следят, как Клевис берет на прицел следующего - и, видя, что внимание старого лучника полностью поглощено, он галопом скачет к нему и срубает ему голову.
Сколько крови, и как она хлещет - сильнее, чем река. Бледный человек с топором усмехается. И он, и его конь обрызганы красным. Но напрасно он опустил свой топор - там, за фургоном, притаился Драсс Ганло с ножом. Бледный топорщик улучил свое мгновение, а Драсс - свое. Бледный поворачивает коня, принимая похвалы своих всадников, и тогда Драсс наносит удар.
Даже отсюда Эффи слышит его клич:
- ЧЕРНЫЙ ГРАД!
Бледный видит опасность в глазах своих людей, но поздно. Нож сквозь ребра и левое легкое вонзается в селезенку. Бледный в изумлении поворачивается назад. Эффи видит теперь, что это дхунит. Драсс смотрит на него и улыбается.
- Мы Черный Град, первый среди кланов. Мы не прячемся, и наше возмездие настигнет вас.
Таковы последние слова Драсса Ганло. И пока дхуниты, накинувшись на него, рубят его на куски, Эффи думает: "Я должна жить, чтобы рассказать о нем моему клану".
И она сидит тихо, притаившись за камнями. Река холодна, но по ней проносятся скоморохи, и Эффи становится тепло.

36. ОБЛАЧНЫЕ ЗЕМЛИ

- Сегодня мы вступаем на Облачные Земли, - сказал Арк, когда они утром снимались с лагеря, но днем Аш не заметила в лесу особых перемен. Она знала только, что лес этот живой, а не мертвый, потому что слышала журчание ручьев, крики гагар и густой медвежий рык. Мертвый лес, по которому они ехали, за последние семь дней начал оживать, и Аш полагала, что это объясняется его удаленностью от Глуши.
Здесь на земле еще лежал хрупкий снег, усеянный хвоей и шишками. Лошади оставляли на нем идеально ровные, устойчивые следы. Небо густо синело. На юге висел бледный, едва заметный серпик луны. Восходящее солнце еще не грело, но исторгало из сосен сильный запах смолы.
Аш не помнила такого прекрасного дня с тех пор, как проезжала по клановым землям вместе с Райфом.
Райф. Она вдруг поразилась тому, что больше не чувствует его - не чувствует, что он живет где-то там, далеко от нее.
Она наполнила легкие холодным чистым воздухом и выдохнула его из себя вместе с Райфом. Она теперь суллийка.
Когда утренний туман стал рассеиваться, Аш увидела на взгорье величественные серебряные ели вышиной в тридцать человеческих ростов, с развесистыми ветвями. Стали появляться черные ели, кружевные сосны, белые лиственницы, и лес из буро-зеленого стал серебристо-голубым. Когда тропу пересекла мелкая речка, Арк и Маль сошли с коней, сняли тяжелые перчатки и умылись ее водой. "Вот мы и здесь", - подумала Аш, чувствуя в них обоих что-то новое, не имеющее имени. Эта земля принадлежит суллам.
Она тоже спрыгнула с коня и пошла напоить его. Речка несла с собой легкий ветерок, шевеливший Аш волосы и холодивший волдыри, натертые поводьями на ладонях. Вода была такая чистая, что Аш могла бы пересчитать все камешки на дне.
Речушка насчитывала в ширину всего несколько футов, и Аш вдруг вздумалось перепрыгнуть через нее. Сказано - сделано. Она разбежалась и провалилась в снег на том берегу. Лошади смотрели на нее, как на сумасшедшую, Арк нахмурился, сохраняя достоинство, а Маль сел на сивого, разогнал его и перескочил речку на нем. Он не улыбался, но от его льдисто-голубых глаз побежали веселые лучики.
- Если боишься, можешь и вброд перейти, - поддел он своего хасса.
Аш сжала губы, чтобы не хихикнуть случайно. Арк, хмуро поглядев на них с той стороны, неторопливо подошел к белому мерину Аш, хлопнул его по крупу и послал через речку. То же самое он проделал с серым, а затем, подняв свой росомаший плащ выше сапог, перешел и сам.
- Славно прохладил ноги, - молвил он, садясь на коня. Аш и Малю пришлось скакать во всю прыть, чтобы догнать его.
У Аш челюсти сводило от смеха, когда они замедлили ход. Она запыхалась, а о стертых ляжках ей и думать не хотелось, но это не портило ей настроения. Какие они славные оба. Она могла бы путешествовать с ними всю жизнь, если б они позволили.
Между тем она ничем не помогла Арку, когда маэрат повалил его на колени. Аш взглянула на его левое запястье, и вся ее радость улетучилась. Он еще не надел перчатки, и она видела повязку - Аш сама перевязала его в это утро, изорвав свою сорочку на полосы и прокипятив их. Пять часов назад повязка была чистой, но теперь на ней проступило темное пятно. Маль тоже получил порезы, но мелкие, и они уже заживали. Удар, полученный Арком, пришелся по головке локтевой кости - там, где она соединяется с запястьем. Арк вправил выпиравшую из раны кость, и рука, хоть и плохо, слушалась его. Он скрывал свое недомогание, но темной жидкости, вытекающей наружу, скрыть не мог - и Маль не стал зашивать ему рану. Аш знала только две причины, по которым лекарь оставляет рану открытой: заражение или застрявшие внутри осколки кости - и ни то, ни другое не могло служить ей утешением.
Впрочем, Арк не падал духом, а когда они пересекли границу Облачных Земель, совсем приободрился. Аш решила не спрашивать его о ране, отложив это на потом - ей не хотелось нарушать общее радостное настроение.
Вместо этого она, поравнявшись с ним, спросила:
- Скоро ли мы увидим сулльские селения?
Он покачал головой.
- Мы сейчас едем по северным лесам. Некоторые из наших живут вдоль Зеленой, вдоль Срединной и в других местах, которые мы проезжать не будем, но в этих местах суллов нет. Мы признаем эту землю своей и защищаем ее, но селятся здесь другие люди, у которых кровь не чисто сулльская, а смешанная.
- Порубежники? - чувствуя его сдержанность, спросила Аш.
- Да, они. - Арк смотрел прямо вперед, и Аш думала, что больше он ничего не скажет, но он немного погодя добавил: - Через несколько дней мы доберемся до их поселений. Земля там мягкая, и река, которую в кланах зовут Быстрой, то и дело меняет свое направление. Ее старые русла до сих пор хорошо видны, особенно в окрестностях Адова Города. Многие находят, что они похожи на порубежные окопы.
Аш чувствовала, что это задевает гордость Арка, но не понимала почему. Направив белого в обход торчащего из-под снега корня, она спросила:
- А как находишь ты?
- У суллов эта низменность зовется Глор Аракии, Страна Изменчивых Рек.
Вот, значит, что его задевает: порубежники переименовали эту сулльскую землю по-своему.
- А Быстрая? Как зовется она?
- Кис Масаэри, Река Многих Путей.
У суллов есть свои имена для всего, что находится между этими краями и Буревым рубежом, смекнула Аш. Все Северные Территории когда-то принадлежали им, а теперь у них остались только Облачные Земли. Как могли суллы отдать все это? Ведь их все боятся - и в городах, и в кланах. Она своими глазами видела их в бою: мастерством и оружием они намного опережают все другие народы Севера. Их кони, их мечи, их сила и выносливость не имеют себе равных. И тем не менее они веками - нет, скорее тысячелетиями - уступали свою землю чужим.
Солнце уже закатывалось за лес, но небо не утратило своей синевы. Впереди виднелось обширное пожарище с обгоревшими пнями и стволами деревьев. Аш о стольком хотелось спросить Арка и Маля, что она не знала, с чего начать.
- Что там произошло? - приступила к делу она, указав на пожарище.
- Порубежники жгут лес, чтобы выгнать из него дичь, - резким голосом ответил Арк. - Так у них заведено. Если ветер благоприятствует им, звери выбегают прямо на их копья, если нет, огненный вихрь перестает им повиноваться, и тысячи деревьев и животных гибнут в огне. А с ними и охотники. Выгоду получают только костерщики, которые обходят пожарище и собирают подпаленную дичь. - Ноздри Арка гневно раздулись. - Мясо под обгорелой шкурой зачастую оказывается съедобным.
Аш поежилась.
- Почему же вы миритесь с тем, что они живут на вашей земле?
- Потому что отчасти они суллы, - взглянув на нее суровыми черными глазами, ответил Арк. - У нас общая история, общая кровь. Одна капля порубежной крови стоит дороже, чем моря крови кланников или горожан.
Они помолчали, пригибаясь под низкими ветвями серебряных елей. Ледяные иглы пощекотали Аш затылок. Маль уехал немного вперед, достал свой лук из куньего чехла и вынул стрелу из твердого, с круглыми боками колчана на поясе. Показав стрелу своему хассу, он дал понять, что намерен поохотиться.
- Они опасны, эти порубежники? - спросила Аш, глядя, как Маль скачет прочь на сивом, вздымая снежные облака.
- Все земли, на которые мы вступаем, становятся опасными, дочь моя.
На закате стал чувствоваться холод. Аш слышала в лесу голоса незнакомых зверей. Деревья, потревоженные лошадиной поступью, стряхивали вниз вороха снега. Арк, казалось, держал путь к какому-то определенному месту: он оставил в стороне проложенный Малем след и свернул на север меж двух могучих парных елей. После короткого подъема лес стал редеть, показался стоячий пруд, и Арк остановился.
Покатую поляну обступали кружевные сосны с чешуйчатой, серебристо-серой корой. Снег здесь лежал островками, обнажая бархатный мох и темные папоротники. Из-под снега пробивались маленькие растения с листьями наподобие хвои, и некоторые уже раскрыли лиловые звездочки цветов. В дальнем конце поляны Аш видела полуразрушенную стену - до пояса ей, не выше.
Арк спешился и пошел к этой стене. Свет быстро угасал, и снег наливался синевой. Сулл протянул к стене руку. Он стоял спиной, и Аш не видела его лица, но заметила, что он произнес какое-то слово. Она думала, что он вскроет себе жилу, но серебряный кровопускальный нож остался висеть на поясе, и его цепочка позвякивала от дыхания Арка.
Резко повернувшись, Арк отошел от стены, и они вместе принялись рубить ветки для костра и городить загон для лошадей. Вскоре вернулся Маль с выпотрошенным белохвостым оленем на крупе сивого. Арк взялся разделывать тушу, а Маль, в свою очередь, направился к стене.
Аш, глядя на них, приняла решение и спросила, пока они еще не испачкали руки в крови:
- Почему обереги не подействовали - тогда, ночью, в Мертвом лесу?
Суллы переглянулись. Аш сознавала, что задала свой вопрос слишком громко, но набралась решимости дождаться ответа. Она уселась на подстилку у костра и ждала, не сводя глаз с мужчин.
Они, бросив оленя, подошли поближе. Арк присел по ту сторону костра.
Маль остался стоять.
- Жителей Провала ничем нельзя отвратить, Аш Марка, - сказал Арк. - Этот сулл проснулся, когда маэрат нарушил круг, и воздает за это благодарение Первым Богам. - Он достал из-под плаща мешочек с оберегами и поверх огня протянул его Аш.
Аш, взяв его, опять посмотрела на перевязанное запястье Арка. Пятно стало шире и расслоилось, меняя цвета от черного до красного.
Мешочек из мягкой замши оказался на удивление тяжелым. Аш высыпала его содержимое на войлок и с разочарованием увидела россыпь серых камешков с белыми прожилками. Арк, посмотрев, как она вертит их в пальцах, подносит к уху и трет один о другой, сказал:
- Это осколки одного камня, разбитого майджи, и они хранят память о своем былом единстве, но соединиться не могут. Если ты положишь их на расстоянии один от другого, то почувствуешь их взаимное притяжение.
Аш положила два самых больших камня по обе стороны от себя, держа руку в разделяющем их пространстве. Она ощутила в пальцах легкое покалывание, какое бывает в начале онемения, но потом оно прошло. Усомнившись в том, что вообще что-то почувствовала, она попробовала еще раз. Ощущение, хотя она знала теперь, чего ожидать, оказалось еще слабее.
- Ты чувствуешь, когда пространство нарушается? - недоверчиво спросила она у Арка.
- Только когда выкладываю полный круг.
Аш ссыпала камни обратно в мешочек. Суллы открыли ей один из своих секретов - не для того ли, чтобы отвлечь ее от всех остальных? Она бросила мешочек наземь.
- Что сталось с телом маэрата? Я тогда наконец-то заснула, а когда проснулась, его уже не было.
Землепроходцы снова переглянулись. Аш видела темный отпечаток тела, оставшийся на заиндевелой земле, и борозду, прожженную мечом маэрата.
- Маль оттащил его подальше, чтобы ты не видела, - сказал Арк. - Мертвая теневая плоть сгорает холодным пламенем изнутри, мало-помалу, но оболочка остается целой. Под солнцем эта скорлупа начинает исчезать, и в конце концов от нее остается только тень на земле.
- А меч?
Арк взглянул на нее с удивлением.
- Я видела борозду от него, - настаивала Аш. - Теневая сталь прожгла землю на фут в глубину.
На этот раз ей ответил Маль:
- Теневая сталь куется из субстанции, противоположной материи и свету. Когда ее владельца убивают, она не утрачивает своей силы. Она прожигает землю и уходит вниз, как золото в плавильной печи. Этот сулл не знает, как глубоко она должна погрузиться, чтобы сила покинула ее. Я достал этот меч из мягкой земли и положил его на камни - большего этот сулл сделать не мог.
Аш невольно отвела взгляд от его льдисто-голубых глаз. В них появилось что-то новое, тревожившее ее. Маль не обладал той несокрушимой силой, которой наделяло его воображение Аш. У него были свои пределы... и он знал о них. Оба ее Землепроходца оказались уязвимыми, и Аш всем сердцем сожалела об этом.
Они так много сделали для нее. Маль той ночью в Мертвом лесу уж точно не спал. Он стоял на страже, он убил маэрата, а потом утащил его тело с глаз долой. И попросил его об этом, конечно, Арк. "Убери его отсюда, хасс, - так и слышалось ей. - Наша дочь и без того натерпелась".
Уже стемнело, и звезды светили, посыпая серебром деревья и старую стену. Снежная сова трехзвучным криком обозначала пределы своих владений. Под ее "кто-кто-кто" Аш подумала, что только от нее зависит - оставить этот разговор или заставить суллов рассказать ей еще что-то. Эта первая ночь на Облачных Землях избавила Землепроходцев от их обычной замкнутости. Аш не знала, долго ли это продлится, и потому, скрепив себя, стала продолжать свои расспросы.
- Что убило маэрата? Арк наносил ему много ударов, но он не останавливался... и все же...
- Несогласный пронзил сталью его сердце, - ответил Арк. - Только так их и можно остановить.
О боги. Райф. В Медных холмах он убил трех бладдийцев, попав им в сердце. А в день их первой встречи за Тупиковыми воротами он таким же образом убил четырех стражников. Ее собственное сердце затрепетало при мысли об этом. Как спокойно он держался - можно было подумать, что для этого он и рожден. Ее взгляд на прошлые события медленно поворачивался, как жернов на оси. Райф.
Ей казалось, что она вот-вот все поймет, но чем больше она старалась, тем больше понимание ускользало от нее. Осталась только уверенность, что у Райфа есть своя роль в начатом ею представлении.
Арк и Маль молча наблюдали за ней. Из убитого оленя вытекала кровь, и снег вокруг него казался черным.
- Что происходит с нами? - спросила Аш. - Мне нужно знать.
- Ты Мас Раккар, Простирающая Руки, - заговорил Арк. - Ты рождена, чтобы сломать стену между двумя мирами. О твоем существовании мы впервые узнали от Слышащего, но ожидали твоего прихода много лет. Каждую тысячу лет тени восстают, и приходит Долгая Ночь. Ледяные шапки растут и убывают, моря поднимаются и мелеют, одни земли превращаются в пустыню, другие уходят на дно морское. Все во вселенной связано, и все должно изменяться. Мы прожили десять веков при свете, теперь наступает тьма.
Мы, суллы, знаем об этом, принимаем это и готовы к бою. Но нас становится мало, и земель у нас все меньше. Четыре тысячи лет назад каждая былинка на Северных Территориях принадлежала нам. Мы могли несколько месяцев ехать в одну сторону, а владениям нашим все не было конца. А раньше нам принадлежали и Мягкие Земли на юге, двадцать же тысячелетий назад нашим было все от мыса Последней Надежды до Конца Времен. Человек был тогда молод, и мы не снисходили замечать его. Мы уступали ему места, в которых не нуждались сами, наподобие пустынь и гор, позволяли пить воду, которую считали нечистой, и охотиться на животных, которых не употребляли в пищу. Казалось бы, нам следовало быть умнее - ведь мы суллы, самый древний из ныне живущих народов, и ничто в истории не ново для нас.
Арк поворошил огонь. Позади него высился Маль, гордый и недвижимый, освещаемый одними лишь звездами. Когда Арк заговорил снова, гордость в его голосе смешивалась с печалью.
- Первые Боги породили нас для борьбы с тьмой. Это наша судьба и наше проклятие. Древние потерпели поражение в этой борьбе в то самое время, когда наши корабли отчалили от Дальнего Берега. Мы набирались сил, а они слабели, и мы заняли земли, покинутые ими, и стали продолжать их войну.
Но мы единственный народ, противостоящий тьме, а она становится все сильнее. Каждый удар, наносимый ею, страшнее предыдущего. Она захватывает все больше душ, и ее войско растет. Она взяла к себе наших королей и королев, наших величайших воинов, и мы каждое утро молим Бога Гонимых о том, чтобы не встретиться в бою со своими предками.
Маэрат, напавший на нас в Мертвом лесу, был когда-то славным рыцарем, но не суллом, и мы благодарны за это.
Аш заметила, что Арк держит в руке гладко обточенный горный хрусталь - один из талисманов, укладываемых им вокруг костра каждую ночь.
- Аш Марка, - сказал он, глядя ей прямо в глаза. - Когда мы нашли тебя на Буревом рубеже, мы знали, кто ты. У нас был выбор: убить тебя или спасти. Ты не принадлежала к народу суллов, и ничто тебя с нами не связывало, но мы знали, что ты ищешь Пещеру Черного Льда. Я спросил Несогласного, не лучше ли нам перерезать тебе горло, и он ответил: "Нет. Она хочет разрядить свою силу. Поможем ей в этом". И мы помогли. Мы многого боялись в то время, но не думали, что худшее уже совершилось. В Стене Провала еще до нашей с тобой встречи появилась трещина. Твоя сила уже излилась. Быть может, ты сама не ведала, что творишь, но и этой малости оказалось достаточно, чтобы ослабить стену.
С тех самых пор тени стараются расширить трещину, и она в самом деле стала шире. Взятые протискиваются в нее один за другим... а в Провале шевелятся другие создания, которые ступали некогда по земле и способны проломить стену.
В Провале обитают не только люди и суллы. Последние существуют столь же долго, как и боги, и что они только не сотворили за минувшие века. У них есть и драконы, и василиски, и демоны. Демон, обращенный в тень, становится Шатан Маэром. Он сохраняет при этом всю свою силу, и мы боимся, что один из них сейчас движется к трещине.
Во рту у Аш пересохло. Ей послышалось обвинение в голосе Арка.
- Что будет, если он прорвется наружу?
- Этому суллу сдается, что твой вопрос неверен, Аш Марка, - с ласковой и в то же время горькой улыбкой ответил Арк. - Тебе следовало бы сказать не "если", а "когда".
- Хорошо - так что же тогда будет? - Голос Аш дрогнул.
- Когда это случится, число выходящих из Провала чудовищ возрастет. Каждый из них будет расширять трещину, и наконец в эту брешь сможет пройти целое войско.
- А сами Последние?
- Их девять, и мы, хотя и знаем их имена, не произносим их вслух. Никогда еще за всю историю наших битв все девять не выходили из Провала разом. Мы думаем, что если это событие случится, оно будет означать конец света.
- Но...
- Нет, Аш Марка, - впервые за все это время подал голос Несогласный. - Есть вещи, о которых лучше не говорить. Говоря о Последних, ты привлекаешь к себе их внимание, чего я вовсе не желал бы для нас в эту ночь.
- Разве опасность не миновала и здесь, на Облачных Землях? - Аш уже спрашивала об этом Арка, но не смогла удержаться. Впрочем, она тут же пожалела об этом, ибо Несогласный ответил ей так, как отвечал на любые вопросы:
- Нет.
Аш ждала продолжения, но он больше ничего не добавил.
Ночь стала глубже и холоднее. Звездный небосвод оборачивался над ними, как огромное колесо. С тонкого серпика луны Аш перевела взгляд на Арка.
У нее остался еще один вопрос, и она боялась задать его.
- Прикосновения Последнего достаточно, чтобы сделать человека тенью?
Арк кивнул.
- А как это делает маэрат?
- Человек, убитый теневой сталью, становится нелюдью.
- А если человек просто ранен?
- Он борется, - с той же нежной и горькой улыбкой ответил Арк и пошел разделывать оленя.

Предыдущая страница 16 Следующая страница


17 Джулия Джонс

37. ВОЖДЬ-ИЗГНАННИК

Бриму порой казалось, что он сходит с ума. То его со всеми потрохами продают Молочному Камню, то вдруг посылают в Гнаш, да еще во главе собственной дружины. Это, конечно, Робби придумал. Кого же отправить послом к Скиннеру Дхуну, как не родную кровь Рваного Короля?
Дружина была невелика, и Брим не обманывал себя в том, что возглавляет ее только символически. С Бримом ехали Гай Морлок, Дидди До и еще двое лучших наездников, и он сомневался, послушают ли они его, если он крикнет: "Бладдийцы", не говоря уж о том, чтобы исполнить его приказ.
Гай Морлок ехал впереди, полоща на ветру голубым дхунским плащом. Они были в дороге уже два дня и только что пересекли границу Гнаша. Между этим кланом и Молочным Камнем пролегала хорошо наезженная дорога, и маленький отряд, перебравшись через Молочную, двигался быстро. В здешних старых, но не слишком густых лесах водились олени и дикие кабаны. Вдалеке путники видели реку Глоз, на востоке впадающую в Молочную. Буря, десять дней трепавшая клановые земли, оставила за собой чистую, освеженную зелень. Земля за одну ночь покрылась свежей травой, и вокруг древних дубов расцвели фиалки.
Холод, однако, не уступал, несмотря на яркое солнце. Щеки у Брима разгорелись от быстрой скачки и ветра. Он радовался и холоду, и быстрому бегу коня, радовался долгим дням в седле и коротким, без огня, ночевкам - радовался, потому что все это утомляло его и не давало думать.
"Вот, Брим, возьми. Это Бабушка соткала его для тебя".
Брим отгонял от себя мысли о брате, но все время видел, как Робби протягивает ему плащ. Голубой дхунский плащ, как у Гая, только чуть покороче и поплоше. Ни меха рыболова, ни застежек-репейников. Брим, приняв плащ от брата, понюхал его. От ткани пахло старческим потом Бабушки и виной Робби.
Зачем дарить дхунский плащ тому, кто продан чужому клану? "Не беспокойся, - сказал ему Робби, совершив свою сделку с Враэной Молочный Камень. - Я сказал ей, что до завоевания Дхуна она тебя не получит, а кто знает, что может случиться за это время?" Робби потрепал его по плечу, улыбнулся своей чарующей улыбкой и ушел, а два дня спустя подарил ему этот плащ.
Брим хмурился, стараясь не поддаваться усталости. Гай Морлок и другие явно не ожидали, что он сможет скакать наравне с ними, и его мастерство как наездника удивило их. Брим обнаружил, что ему нравится удивлять людей, и решил нипочем не отставать.
Гай впереди поднял руку, давая знак скакать медленнее и слегка изменить направление. До круглого дома Гнаша осталось полдня езды строго на запад, но они ехали не туда, а в Старый Круг, который стоял ближе, на берегу Глоз. Отряд, отклонившись к северу, доехал до реки и уже вдоль нее двинулся на запад.
О Глоз, которую называли красивейшей рекой в клановых землях, было сложено много песен. Вода в ней зеленая и чистая, пологие берега покрыты мхом. Над рекой склонились старые ивы, в бесчисленных заводях цветут водяные лилии и охотятся зимородки. Брим знал на память много печальных баллад, где воины расставались с девами и "на зеленых берегах Глоз" разыгрывались сражения.
Вспомнив о песнях, Брим пожалел, что с ним нет его лютни. Она пропала в ту ночь, когда в Дхун вторглись бладдийцы... ничтожная потеря по сравнению с другими, поэтому Брим никому не говорил о ней. Играть и брать аккорды его научил Альгис Гилло. Старый Альгис постоянно твердил, что в его время каждому дхуниту полагалось играть хотя бы на одном инструменте: на лютне, на барабане или на волынке. Брим полгода не видел его и не удивился бы, узнав, что старик уже умер.
- Где твой новый плащ, Брим? - спросил, поравнявшись с ним, Дидди До, свирепый маленький мечник со смуглой кожей и золотистыми глазами; говорили, что мать его спала с лесным жителем. Не услышав ответа, Дидди добавил: - Ты надел бы его. Надо подъехать к Кругу во всем блеске.
Дидди проехал вперед, и перед Бримом оказалось четверо всадников - все в красивых голубых плащах.
"Вот, Брим, возьми. Это Бабушка соткала его для тебя".
Он тихонько вздохнул. У Робби все со смыслом, даже подарки. Этот плащ рожден на свет не только чувством вины, но и выгодой. Это первое посольство, которое Робби отправляет к Скиннеру Дхуну, и оно должно быть достойно короля. Робби Дан Дхун не может допустить, чтобы брат его был одет хуже, чем его воины, - гордость не позволяет.
Брим обернулся назад и достал плащ из седельной сумки. Тот помялся, и от трехдневного путешествия в сырой коже на крупе лошади запах у него не улучшился. Брим скривился, встряхнув его. Новый плащ он застегнул отцовской пряжкой, а старый аккуратно сложил. Исполнив свой долг, он снова наденет его.
Послы перешли на рысь, и полуденное солнце ярко светило им в лица. Лес поредел, и начались луга, где паслись овцы и коровы. Гнаш - крупный и богатый клан, владеющий тысячами акров плодородной земли. Три реки орошают его: Быстрая, Глоз и Таррел. Брим много раз бывал здесь при жизни старого вождя Маггиса Дхуна, но Старый Круг не видел ни разу.
Он знал только, что это старый круглый дом Гнаша, сожженный Черным Градом тысячу лет назад и после этого покинутый. Пожар этот явился итогом ожесточенного спора за северо-западные области Гнаша, и его, по преданию, было видно до самого Дхунского дома. Брим в это не верил, но любопытствовал по этому поводу. Каменное здание сжечь не так-то легко: оно может обгореть, но будет стоять, как стояло. А сам поджог? Орлийцы долго обстреливали дом Скарпа пузырями с маслом, прежде чем поджечь его, но пожар, по рассказам, получился так себе. Дом рухнул только через два дня, когда сдали несущие балки. Вызванный обвалом сквозняк раздул огонь заново, и дом на этот раз загорелся еще и изнутри.
Брима интересовало также, почему Гнаш не стал отстраивать свой круглый дом и предпочел поставить новый на семь лиг к западу, на южном берегу Таррела. Может быть, гнашийцы поступили так в оборонительных целях - ведь теперь между ними и Черным Градом оказались целых три реки.
Брим часто раздумывал о подобных вещах, поворачивая их в голове так и этак. Ему нравилось докапываться до причин разных событий, и он порой сожалел, что не родился в Визи или Колодезе, где хранятся летописи и все накопленные кланами знания. "Жаль, что Робби не продал тебя туда", - шепнул тихий голосок внутри, но Брим устыдился его и заставил умолкнуть.
Выехав из рощи водяных дубов, послы увидели девять дхунитов в доспехах и шлемах. Могучие, как на подбор, с выпущенными из-под шлемов белокурыми косами и обнаженными голубыми мечами, они пересекали выгон, распугивая овец.
- Тихо, - скомандовал Гай Морлок, переходя на шаг. - Въезжай вперед, Брим, и дай им знать, что мы пришли с миром.
Брим, кивнув, достал меч из ножен и опередил своих спутников. Вожак в таких случаях всегда защищает своих людей, поднимая меч над головой двумя руками, за рукоять и за острие. Брим понимал, однако, как бесит его воинов необходимость сдаваться - причем трое из них сдаются своим же сокланникам. Знал Брим и то, что не вышел ростом для своих пятнадцати лет. На это Гай Морлок и рассчитывает - знает, что на Брима дхуниты погодят нападать.
Брим всего пять дней назад отточил свой меч на жернове Молочного Камня, и лезвие кололо ему руку через перчатку вареной кожи. Ему казалось, что сердце у него вот-вот выскочит из груди, и он благодарил Каменных Богов за то, что конь ведет себя смирно и не пытается воспользоваться тем, что хозяин отпустил повод. Головной дхунит поднял кулак, давая своим знак сбавить ход. Брим не видел его глаз из-за шлема.
Придержав коня в ста шагах от него, дхунит прокричал:
- Именем дхунского вождя, кто идет?
Брим, надеясь, что на таком расстоянии не видно, как колеблется его меч, и стараясь держать его ровно, ответил:
- Брим Кормак, брат Робби Дхуна, прибыл для разговора с вождем в изгнании Скиннером Дхуном.
Дхунит снял шлем и тряхнул косами. Его густо татуированное лицо раскраснелось от нагретого железа. Он окинул взглядом Гая, Дидди и двух других воинов. Его губы брезгливо поджались, и Брим представил себя на месте Джорди Сарсона, которому выражал свое презрение дхунит. Джорди всего шесть недель назад считался человеком Скиннера, но на Молочной перешел к Робби и теперь вернулся сюда в составе его посольства. Он сохранил невозмутимость, но белая кожа выдала его, и Брим заметил, как побагровела у него шея.
- Проводите меня к Скиннеру Дхуну, - сам себе удивившись, сказал Брим. - То, что я должен ему передать, не терпит отлагательства. - С этими словами он спрятал меч в ножны и устремил на главного воина такой твердый взгляд, что заставил его сморгнуть.
Дхунит переглянулся со своими людьми. Многие из них по его примеру сняли шлемы, и некоторых Брим узнал.
- Отберите у них оружие и сопроводите на рысях к Старому Кругу, - приказал главный, а сам, пришпорив коня, поскакал назад через пастбище.
Гай Морлок прошипел что-то сквозь зубы, но Дидди заметил ему, что сопротивляться бессмысленно, отцепил меч в ножнах от пояса и бросил на землю. Брим, Джорди и Мангус Угорь проделали то же самое. Гай расстался с мечом последний. Ни один воин не любит отдавать свое оружие, но только глупец, отправляясь в воюющий клан, может полагать, что ему не придется этого делать. Дхуниты не стали усугублять оскорбления, обыскивая их на предмет ножей и прочего мелкого оружия. Один из них просто спешился и собрал мечи.
Покончив с формальностями, дхуниты расположились клином вокруг приезжих и повели их к Старому Кругу.
Брим, сам того не сознавая, сохранил свое место во главе отряда. Пастбища сменились черными вспаханными полями. В маленькой долине стояли каменные домики издольщиков, окруженные живыми изгородями.
Низкое солнце било Бриму прямо в глаза, и он не сразу разглядел Старый Круг. Он ожидал увидеть обгоревшую развалину, но не принял в расчет благодетельных сил природы. От старого круглого дома осталась ровно половина, имеющая форму полумесяца. От рухнувшей части не осталось ничего, но очертания ее фундамента еще виднелись под усыпанным гравием двором. Купол над уцелевшей половиной сохранился, а на крыше разрослись дерн и ползучая ива. Брим достаточно разбирался в растениях и понимал, что теперь ее нипочем не выдерешь, не рискуя выворотить камень вместе с корнями.
Странное зрелище представлял собой этот мохнатый купол-полумесяц на берегу реки Глоз. К плоской стене примыкали недавно поставленные навесы, между временными конюшнями и домом сновали люди и кони.
Дхуниты, преодолев небольшой пригорок, остановились на полукруглом дворе. Конюхи вышли принять лошадей, и Брим догадался, что здесь уже знают об их приезде. Люди Скиннера, снедаемые любопытством, обращались с ним недоверчиво, однако уважительно.
Он поймал себя на том, что уделяет слишком много внимания женщинам. Он уже забыл, что в Дхуне они есть, и теперь, глядя, как они таскают лошадям овес и воду, испытал легкое потрясение. Старшие отвечали ему враждебными взглядами, молодые посматривали с откровенным интересом, и до его слуха донеслось:
- Это Брим, брат Робби.
Быстро оглядев себя и четырех других, Брим неохотно признал, что Робби не ошибся насчет плащей. Они выделяли их пятерку из всех остальных и придавали им качество, давно утраченное Дхуном: величие былых времен. Брим, как ни странно, почувствовал, что это придает ему уверенности. Если из встречи с вождем Молочного и вышло что-то хорошее, то это новый взгляд, который Робби пришлось принять относительно своего брата. Враэна Молочный Камень отнюдь не глупа и потребовала себе Брима Кормака не без веской причины.
Так по крайней мере думает Робби. Брим, со своей стороны, подозревал, что Враэна просто ведет какую-то игру, цель которой - сбить Робби с толку, но держал эту мысль при себе.
- Следуйте за мной, - сказал дхунский воин и провел их через пролом в плоской стене. Из красного закатного зарева они нырнули в сырой полумрак Старого Круга. Полукупол подпирали столбы кровавого дерева ста футов вышиной и каменные контрфорсы. Поначалу вошедшие ступали по грифельным плитам, брошенным прямо в грязь, но в глубине здание приобрело более жилой вид. Грязь засыпали гравием и зажгли курильницы для освежения затхлого воздуха. Женщины побелили коридоры, сохранившиеся со старых времен, и застлали полы тростником. Воин провел гостей по уцелевшей лестнице в покой, расположенный на десять шагов выше уровня земли.
После темных переходов Брим невольно заслонил рукой глаза, чтобы не ослепнуть. Он очутился в семистенной комнате, где через каждый фут горели факелы. Их тут не меньше двухсот, прикинул Брим, но факелы даже вместе с очагами, зажженными у трех из семи стен, давали недостаточно тепла и света и не разгоняли запах разложения.
Скиннер Дхун сидел на жуткого вида троне с подлокотниками в виде репейников. А он постарел, подумал Брим. В косах седина, а румянец на одутловатом лице изобличает сильно пьющего человека с больной печенью. В его безупречно голубых глазах обитало высокомерие всех вождей и королей Дхуна. Смерив Брима взглядом с ног до головы, он сказал:
- Я тебя знаю. Ты отпрыск Мабба Кормака, и чертополохового сока в твоих жилах еще меньше, чем у твоего братца Рэба.
Брим молча кивнул - в его полномочия не входило спорить со Скиннером. Дхуниты так и ели его глазами. Они заполняли всю комнату, вооруженные, многие в доспехах. Брим узнал братьев Лой, Могера и Берольда, и Могер приветствовал его мрачным кивком.
Скиннер полагал, что выведет Брима из себя, и был озадачен, когда тот промолчал. Охватив пальцами деревянные колючки, он спросил:
- Стало быть, ты не отрицаешь, что твой брат не имеет никаких оснований объявлять себя королем или вождем?
Гай Морлок за спиной у Брима что-то прошипел.
- Что-что? - воскликнул Скиннер, прицепившись к этому. - Выйди вперед, молочанин, и выскажись вслух.
Гай положил руку на плечо Брима, собираясь отстранить его, но Брим повернул к нему голову и сказал:
- Сейчас не твой черед, Гай. Вести переговоры с вождем в изгнании поручено мне и никому другому.
И Гай Морлок, о чудо, отступил - а может быть, его оттащили Дидди До и Мангус Угорь. Брим с бурно бьющимся сердцем снова повернулся лицом к Скиннеру Дхуну, зная, что не должен допустить ни единого промаха.
- Ты не ответил на мой вопрос, сын крольчатницы.
Брим сдержался. Дались им эти кролики. Матушка разных зверей промышляла - и хорьков, и ласок, и лис, но кроликов, правда, предпочитала всем остальным. "Кролик и шкурку дает, и мясо, - говаривала она. - Хорька-то, небось, в горшок не положишь".
- Звание вождя Робби Дхун уступает тебе, - спокойно ответил он.
По комнате пробежал изумленный шепот. Могер Лой подошел к трону и сказал что-то Скиннеру на ухо. "Будь начеку", - прочел по его губам зоркий Брим.
Скиннер приподнялся и встал. К его оленьим, тонкой выделки сапогам прилипла грязь Старого Круга.
- И что же произвело такую перемену в Рэбе Кормаке, Дхуне по женской линии? - подойдя к Бриму, осведомился он.
Брим, не в силах вынести дхунской голубизны его глаз, смотрел на его нос с красными прожилками.
- Робби никакой перемены в этом не видит. Его желание сделать Дхун единым осталось неизменным.
Дидди До, Мангус Угорь и другие поддержали его одобрительным ворчанием. Даже некоторые из людей Скиннера кивали, соглашаясь - все они слышали то, что Робби передал через Могера Лоя.
Скиннер качнулся с каблука на носок.
- Такой постоянный, да? - И он внезапно впился взглядом в Джорди Сарсона. - А ты что на это скажешь, Джорди Предатель?
Джорди сглотнул (он ведь совсем ненамного старше меня, вспомнил Брим), выпятил подбородок и ответил:
- Скажу, что Робби порядочный человек, и Дхун ему дороже жизни.
Лицо у Брима застыло, как маска. Джорди верит в то, что говорит, это всем видно. И до чего же хорош! Юный, белокожий и белокурый, с чистыми голубыми глазами - отрада дхунскому сердцу. Любой мужчина в этой комнате гордился бы таким сыном.
Робби все хорошо рассчитал. Он рисковал, включая Джорди в посольство, а другой риск состоял в том, что Джорди не представится случая выйти на подмостки, но все прошло так, как было задумано, и Джорди произнес-таки свои слова, которым просто цены нет.
Скиннер сбился на миг, и Брим разглядел, что глаза его, на первый взгляд такие ясные, в самом-то деле водянисты.
- Я полагаю, мне предстоит теперь выслушать план Рэба Кормака? - с вызовом произнес вождь.
Брим ступил вперед, чтобы отвлечь общее внимание с Джорди на себя.
- Робби предлагает заключить договор.
- Вот как? - невозмутимо молвил Скиннер. - Ну-ну.
- Робби не станет принуждать тех, кто ему присягнул, вернуться снова к тебе.
- Недурное самомнение у этого ублюдка! Сперва переманивает у меня людей, а потом отказывается возвращать их! - Вождь сокрушенно качал головой, но Брим не думал, что он делает это искренне - скорее представляется перед своими людьми. - Так что же Рэб предлагает?
Брим перевел дух, прежде чем продолжать.
- Робби уступает Дхун тебе. Если ты не помешаешь ему взять Визи, он не станет мешать тебе, когда ты соберешься снова занять Дхун.
Его заявление не сразу дошло до вождя. Скиннер заморгал, но быстро сообразил, чем это чревато, и взгляд его обрел прежнюю остроту.
- Визи? - с неподдельным на этот раз изумлением повторил он. - Ты хочешь сказать, что Рэб Кормак собирается брать дом Визи?
Брим кивнул. Осталось сказать последнее, и облегчение придавало ему уверенности.
- Робби полагает, что это вполне возможно. Сыновья Собачьего Вождя недостаточно бдительно его охраняют. Робби непременно его займет. - И Брим, глядя прямо в глаза Скиннеру Дхуну, завершил: - Взятие же Дхуна Робби полагает невозможным.
Скиннер, явно взбудораженный, тряс головой и шевелил губами, что-то бормоча. Бриму удалось разобрать лишь часть девиза Визи: "Мы клан, который создает королей".
Когда вождь снова поднял глаза на Брима, его лицо изменилось, и даже глаза не казались больше такими уж водянистыми.
- Когда Рэб хочет взять Визи в том случае, если я соглашусь на его условия?
- В течение месяца - точнее сказать не могу.
Скиннер кивнул, точно ожидал именно такого ответа, выпрямился во весь свой рост и сказал:
- Ступайте теперь. Я должен подумать. Я пришлю свой ответ Рэбу Кормаку до исхода десяти дней.
При выходе из чертога Брима поразила одна мысль: до чего же все Дхуны похожи друг на друга лицом, когда замышляют какое-нибудь коварство.

38. РУДНИЧНЫЙ ПОСЕЛОК

Увидев вдалеке дым, они остановились. От рудника их отделяло два лысых холма и около пяти лиг. Весь этот последний день ватагу вел Райф - он-то и отдал приказ остановиться. Они вступили на землю Черного Града, и он знал, как заметно любое движение в лысых холмах. Надо переждать до заката, не зажигая огня, и двигаться дальше под покровом темноты.
Райфу не верилось в происходящее. Семнадцать дней пути на запад, и вот он здесь, хотя думал, что никогда уже сюда не вернется. А в пяти днях быстрой езды на юго-запад стоит круглый дом, где живут Эффи и Дрей, Корби и Анвин, и Битти, и все прочие Шенки.
"Я дома", - проговорил он одними губами, ничего при этом не чувствуя.
Он знал эти холмы, знал, как прибивает ветер к земле все, что растет выше вереска, знал, где находятся родники и старые выработки и где лучше всего стрелять кроликов. Где-то здесь он убил свою первую крупную дичь - одинокого лося, который забрел далеко на юг. Райф отогнал от себя эти мысли и занялся устройством лагеря. Чутье подсказывало ему, что если он хочет остаться в здравом уме, надо не думать, а действовать.
Отсюда недалеко и до Дхуна - как раз здесь Медные холмы начинают сглаживаться, постепенно переходя в лысые взгорья. Пять дней назад отряд перебрался с пустошей на клановые земли. Погода им благоприятствовала, и клановые войны тоже, на свой лад. По дороге они не встретили никаких охотников. Горные пони, столь любимые Увечными, для быстрой езды не годились, и после того, как они выбрались из каньонов, их путешествие стало почти что приятным. Дни становились длиннее, погода стояла ясная, и они без труда наверстали время, потерянное из-за бури. Луна каждую ночь убывала и наконец пропала совсем.
Эта ночь обещала им полную тьму.
Райф перебинтовал ноги своей лошади: во время того оползня ее, бедную, сильно изранило камнями. Она лягнула его, но он увернулся. Хорошо еще, что у него вообще осталась лошадь. Смирная черная кобылка Мертворожденного погибла, и три вьючных лошади тоже, со всем своим грузом. Теперь у них осталось только десять пони на одиннадцать человек. Это неудобно для всех, а для Адди и Фомы Арголы в особенности. Их, как самых легких, посадили вдвоем на крепкого коня Юстафы. Толстяк, в свою очередь, перенес свой грузный зад на лошадь Фомы, а Мертворожденный сел на лошадь Адди. Больше они лошадей не теряли, но ссорились то и дело. Райф каждый день какое-то время шел пешком, уступая своего пони Адди. Но Адди большей частью сам шел рядом с ним, радуясь вновь обретенной способности ходить по горам.
Овчар немного знал эту часть клановых земель и, несомненно, мог бы и без Райфа показать дорогу другим. Он и теперь обнаружил поблизости родник и клочок чахлой камнеломки для лошадей.
Райф решил, что не станет думать и об этом - о причине, по которой Линден Мади поставил его во главе. Он быстро закончил бинтовать лошадке ноги и встал. Солнце зашло за гряду легких облаков, и до заката оставалось еще около часа. Увечные, чтобы скоротать время, глодали куропаточьи кости, разговаривали вполголоса или ухаживали за лошадьми. Мертворожденный смазывал оружие.
Из-за оползня он потерял значительную часть своих мечей, ножей, кинжалов и еще более причудливых клинков всякого рода. Уцелели только меч, длинный нож и молоток, висевшие у него на поясе, да еще то, что он носил за спиной в чехле из лосиной кожи.
Райф испытывал по этому поводу странное чувство. Две из трех котомок Мертворожденного ухнули в пропасть вместе с лошадью, но Искательница Кладов не пропала. Она, завернутая в холст, отыскалась в чехле за спиной у Мертворожденного. Тот признался, что положил ее туда по причине ее легкости - хотя из всех предметов, которые таскал на себе, только ею одной и не пользовался.
Порой Райф задумывался над тем, сколько Увечных, сознательно или бессознательно, направляли его к определенной цели. Мертворожденный, Юстафа, Адди, Фома и сам Траггис Крот - все они толкали его на дорогу, не до конца ясную ему самому.
Ну, хватит. Глядя на дым над холмами, Райф выбросил из головы все незавершенные дела и неожиданно для себя спросил Мертворожденного:
- Как это все будет?
Тот, натиравший льняным маслом рыцарский меч, стал водить тряпицей немного медленнее.
- Без сучка без задоринки, если все пойдет, как задумано. Охлажденные слитки держат в запертой кладовой сразу у входа в рудник. Стережет его какой-нибудь один сонный рудокоп или сам мастер, по очереди. Только что отлитое золото остывает около печи, чуть ниже по стволу. Мы подойдем к руднику, как стемнеет, дождемся, когда там потушат огни, и заберем золотишко. А если кто-то полезет в драку, мы их утихомирим.
- Откуда ты так хорошо знаешь, где там что расположено?
- А ты как думал? Крот следит за рудником, вот откуда.
- Почему же он не отправил своего соглядатая вместе с нами?
Мертворожденный отложил тряпицу. Бычьи рога у себя на предплечьях он тоже натер льняным маслом, и они приобрели зловещий черный блеск.
- Хватит тебе задавать вопросы, не требующие ответа. К чему попусту тратить время? Соглядатай убит стрелой, пущенной с рудника.
Траггис об этом не упоминал, но сказанное не противоречило тому, что Райф знал о клановых старателях. Это народ суровый, и они мало в чем полагаются на свой клан, даже и по части защиты. Если они уже подверглись нападению Увечных и обнаружили поблизости лазутчика, вряд ли набег пройдет так уж гладко, вопреки утверждению Мертворожденного. Тот и другой смотрели друг на друга, но предупреждение не задавать ненужных вопросов оставалось в силе.
Райф волей-неволей отошел и стал готовиться к набегу.
Их лагерь помещался у подветренной стороны холма. По овечьему желобу, проложенному здесь когда-то и усыпанному камнями, струилась вода. Райф зачерпнул оттуда пригоршню грязи и намазал себе лицо и руки. Грязь, подсыхая, натягивала кожу.
Линден Мади наблюдал за ним, и в его глубоко посаженных глазах читалось: знаю я тебя, Райф Дюжина Зверей, хорошо знаю. Райф даже приостановился под этим взглядом. То, что случилось в каньоне, Линден успел приписать счастливому совпадению. "Ночью я не спущу с тебя глаз", - внятно выговорил он одними губами - так, чтобы видел один только Райф.
Лицо Райфа затвердело заодно с грязью, и он созвал к себе всех Увечных. Все они по его указанию тоже намазались грязью и замазали все остальное, могущее отразить свет факела, даже белые звездочки и чулки лошадей. Один Юстафа отказался, сославшись на Скорпионьего Бога, который спервоначалу придал его коже нужный цвет.
- На вас у него как раз краска кончилась, - пояснил толстяк, - и он решил, что вы не стоите того, чтобы замешивать новую.
Все прочие ответили ему угрюмым ворчанием. Напряжение понемногу нарастало. Несколько человек, присев на корточки, бросали кости. Обыкновенно игра почиталась у Братьев Рва важным делом, сопровождаемым зачастую спорами и дракой, но сейчас игроки вели себя тихо и чаще поглядывали на заходящее солнце, чем на кости. Мертворожденный и Адди разговаривали приглушенными голосами, и Адди тыкал кулаком в сторону севера. Мади снял и свернул свой алый плащ, заменив его серым. Рудник не место для щегольства.
- Хочешь клюкнуть? - Юстафа протягивал ему полую пробку с водкой. Глаза толстяка блестели: то, что угнетало других, ему, похоже, только доставляло удовольствие. Райф отказался - он не хотел пить. - Дело твое. - Юстафа сам опрокинул чарку и сказал: - Эх, хороша. А закусить? - Он стал рыться за пазухой своего сборного мехового кафтана. - Есть лепешка - жесткая, как камень, само собой, но заплесневела не до конца, можно еще обкусать. Еще горшочек с моченым овсом и вялый лук.
- Не хочу.
Это прозвучало резко, и Юстафа перестал искать за пазухой, где, как они оба прекрасно знали, все равно ничего не было. Толстяк нарочно дразнил его, перечисляя то, что едят в кланах. Юстафа улыбнулся, утопив глаза в жировых складках.
- Потом проголодаешься, да поздно будет.
- Потом много чего случится, и думать о еде будет недосуг.
Юстафа снова улыбнулся, отходя от него.
- Помни, Аззия риин Райф: я готов делить с тобой приключения, но не опасности.
О боги. Райф порой чувствовал себя как кусок мяса на костре: все то и дело тыкают его, проверяя, готов он уже или нет.
Когда солнце скрылось за облаками, он навьючил и оседлал пони. Закат обещал стать пышным зрелищем, окрашивающим все небо в розовые и оранжевые тона. Ветер усиливался, и Райф нарочно подставлял себя его порывам. Время шло. Увечные, собравшись в кучу, дивились пылающему небу, а когда оно померкло, тут же сели на коней и двинулись на запад.
Райф поместился во главе. Он знал здесь одну звериную тропу, но решил не ехать по ней. Все известные охотникам тропы - это риск, а торная дорога не так уж важна, когда снег почти весь сошел и ты видишь, куда ступает твоя лошадь.
Ветер донес до них звуки поселка задолго до того, как они приблизились к нему. Там бил по камню молот и задвигались засовы. Райф чуял едкий, минеральный запах дыма, производимого явно не дровами. Лес на лысых холмах не растет, и рудничные жгут каменный уголь или торф.
Тот же ветер, что доносил до Увечных звуки и запахи поселка, скрывал их приближение. У второго холма Райф решил ехать так, чтобы ветер по-прежнему дул им в лицо. Он был спокоен, но сердце между двумя ударами что-то подсказывало ему. Его беспокоило, что они едут наудачу, и он на каждом шагу ожидал услышать окрик дозорного.
Перед тем как подняться на второй холм, Райф отдал приказ сбавить ход. Поселок лежал за холмом, в долине, и надо было обдумать, как лучше подобраться к нему. Знаки горных разработок были явственно видны даже в темноте: изрытые склоны, отвалы, превращенная в грязь земля, где трава уже не вырастет.
Собрав всех вокруг себя, Райф сказал:
- Поедем в обход. Подниматься на холм слишком рискованно. На месте рудничного мастера я поставил бы лучника, чтобы держал эту вершину под прицелом. - Предлагая сделать крюк в добрую лигу длиной, он приготовился к драке, но Увечные только кивали в ответ - он сам не понимал, какие чувства испытывает по этому поводу. - Там, внизу, озеро Медянка, - продолжал он, указывая на долину. - Мы обогнем его и подъедем к поселку с запада. С той стороны они уж точно никого не ждут.
- Ветер перестанет нам благоприятствовать, если мы повернем, - заметил Мади.
- Значит, будем соблюдать тишину.
- И чур не пердеть, - добавил Мертворожденный.
Райф посмотрел на него с благодарностью. Шутка, конечно, так себе, но все-таки поддержка. В вопросе, что лучше: продолжать держаться против ветра и подняться на холм или ехать по ветру и захватить рудничных врасплох, Мертворожденный на стороне Райфа Севранса.
Обходной путь занял у них час. На полдороге они увидели внизу рудничный поселок и озеро. Поселок, россыпь каменных домишек, раскинулся к востоку от рудника. Орвин Шенк говаривал, что эти хижины - вылитые нужники с виду. Если подумать, то это странно - ведь горняки должны быть мастерами всяческих каменных дел. Они умеют и тесать камень, и класть, а живут в кое-как сляпанных, не скрепленных известкой хибарах.
В одних домах горел свет, другие стояли темные. От рудника разбегались во все стороны протоптанные в грязи дорожки. Сама Черная Яма представляла собой дыру в склоне холма, укрепленную по краям бревнами. В это устье, футов шести высотой и столько же шириной, могли свободно проходить пони с отвальными тележками. По обе стороны от входа горели фонари. Третий, более слабый источник света помещался в вентиляционной шахте чуть выше по холму.
Озеро Медянка целиком состояло из выкачанной снизу воды. Ночью не было видно, какого оно цвета, но в свое время Райф с Дреем и двое младших братьев Шенк дивились его ненатуральной голубизне с примесью зелени - точь-в-точь окислившаяся медь. Животные никогда не пили из него, птицы, севшие на озеро, тут же взлетали, но черноградским мальчишкам очень нравилось плавать в нем.
Райф вспоминал об этом, ведя свой отряд по южному берегу. Не чудо ли, что они с Дреем еще живы после батюшкиной самогонки и купаний в Медянке?
Он согнал с лица улыбку, не дав ей согреть себя. Не время вспоминать о Дрее этой ночью.
Ветер теперь дул им в спину, и они ради предосторожности ехали медленно. Грязь помогала им, глуша стук копыт - лишь бы только чья-нибудь уздечка не звякнула. Адди слез с общей лошади, а Фома отстал шагов на тридцать, но никто его почему-то не торопил.
Ближе к Черной Яме огней стало больше. Райф достал сулльский лук Танджо, спрятанный в самодельный чехол из грубой мешковины. Лакированное дерево на ощупь было прохладным и гладким, как стекло. Взгляд Райфа описывал четверть окружности - от поселка к руднику и обратно. Ощутив, как бьется во тьме чье-то сердце, он, не раздумывая, пустил стрелу. Она улетела во мрак, как ночной ястреб, тихий и смертоносный. Не успели Увечные сообразить, что случилось, старатель упал мертвым.
- Райф? - окликнул Мертворожденный.
Райф сплюнул, очищая рот от вкуса колдовства. Он не мог объяснить Мертворожденному, Адди и прочим, что видит не человека, а его сердце. Разве расскажешь, как судорожно забилось оно, прежде стучавшее ровно, когда его обладатель заметил какое-то движение у озера? Стрела Райфа пресекла тревожный крик, но он и этого не стал объяснять и сказал только:
- Я увидел белки его глаз.
Задержавшийся кивок Мертворожденного дал ему понять, что его ответ не рассеял подозрений Увечных, и Райф поспешно сказал:
- Мертвец лежит у самого входа в рудник. Надо начинать, пока его еще не нашли.
Увечные, не в пример кланникам, приняли это без рассуждений и обнажили оружие. Рыцарский меч Мертворожденного слабо блеснул в темноте. Адди взялся за нож, оставив плоский пастуший лук за спиной. Мади приготовил метательный топорик. Райф, не вынимая меча, держал свой лук наготове. Послав пони вперед, он прицелился в Черную Яму.
Все было тихо. Над озером поднимался туман, несомый ветром к востоку. Что-то в нем показалось Райфу странным, но он заставил себя не отвлекаться. Сердце по-прежнему что-то нашептывало ему, но он удерживал свои мысли в настоящем мгновении, и раздавшийся крик почти не застал его врасплох.
- Разбойники! Разбойники на руднике!
Ватага дружно устремилась к Черной Яме, и Райф пустил еще одну стрелу. "Траггис Крот должен был знать с самого начала, что скрытно мы к руднику не подберемся", - подумал он. Атаман поставил на кон их жизни, надеясь выиграть золото.
В поселке зажигались огни и слышались крики. У самого уха Райфа просвистела стрела. Двое человек бежали от рудника к домам. Адди повалил одного, попав ему в бедро, Райф уложил другого стрелой в сердце.
Они вдвоем прикрывали Мертворожденного и других мечников, скачущих к руднику. Райф соскочил с лошади. Туман быстро густел, и Адди щурился, целясь в рудничного, бегущего вниз с холма. Зрение в конце концов подвело его, и он промахнулся. А ему и невдомек, со страхом понял Райф, видя, как овчар удовлетворенно кивнул и взял на прицел еще кого-то.
Это из-за тумана. Он ослепляет Адди, как и всех остальных. Райф тоже не видел ничего - ни людей, ни предметов, но ощущал, как бьются сердца. Он не знал бы, что Адди промахнулся, если б не слышал, как продолжает стучать сердце того старателя.
Райф, сделав глубокий вдох, принял решение и сказал:
- Я иду в рудник.
Его мало заботило, слышит его Адди или нет. Он не мог больше оставаться здесь и убивать людей, выцеливая их в тумане. И без того уже трое пало от его руки. Это рудничные, напомнил он себе. Всего лишь рудничные.
Мертворожденный и пятеро других вели бой у входа в рудник. Старатели, одышливые, с крупными порами на лицах, обороняли устье с обеих сторон. Вооруженные кирками и молотами, они заняли позицию наверху, на отвале. Райф спрятал в чехол сулльский лук и достал меч. Пора тебе научиться убивать своих врагов, глядя им в глаза.
Со стучащими в голове словами Слышащего Райф присоединился к Увечным. Бой шел свирепо и безобразно. Рудничные занимали превосходящую позицию, но их оружие не годилось для рукопашной. Мертворожденный возглавлял нападающих. Его бугристое лицо раскраснелось, торчащий из шеи зуб яростно подергивался. Рыцарский меч скрежетал, ударяясь о кирки - Райфу казалось даже, что он снимает со старательских орудий железную стружку. Другие Увечные, воспламененные удалью Мертворожденного, шли за ним по пятам. Мади метнул свой топор прямо в лицо одному из старателей, рассадив его пополам. Товарищи оттащили павшего в сторону и сомкнули ряды.
Райф, углядев брешь в их обороне, ринулся вперед. Его меч прошел через пространство, только что освобожденное чьим-то молотом, и вонзился кому-то в руку. Раненый, как раз укладывавший жертву Мади наземь, отпустил тело и взвыл от боли. Эти двое, раненый и умирающий, вызвали заметный сбой в шеренге защитников.
Шепот собственного сердца, давно уже донимавший Райфа, звучал теперь оглушительно. Он не заметил вражеского молота, и только меч Линдена Мади отклонил от его шеи смертельный удар. Меч был широкий, старого образца, заточенный с одного края, черный как чугун и тяжелый как бревно. Встретив удар молота, он погнулся, но не сломался.
Рудничные понемногу отступали - против Мертворожденного ни один из них выстоять не мог. Тот, без устали орудуя мечом, орал во всю глотку:
- Давайте, красавчики, выходите! Есть случай убить урода!
Заметив один раз прогал в обороне, Райф уже не мог остановиться. Это напоминало ему слежение за раскачиванием Йелмы. Входя в пустое пространство между защитниками, он колол локти, колени, шеи и снова отскакивал назад. Рудничные в отличие от клановых воинов не знали ярости в бою, и одной раны хватало, чтобы их обезвредить.
В конце концов они дрогнули и начали разбегаться. Нескольких, как заметил Райф, снял стрелами Адди. Мертворожденный, догнав одного, продырявил ему живот, и это отрезвило других Увечных. Тяжело дыша, они опускали оружие и отирали клинки о тела убитых старателей. Отдышаться удалось не сразу. Большому лысому южанину кирка рассекла руку пониже локтя, и страшная на вид рана сильно кровоточила.
Райф вытер заливающий глаза пот, и ладонь у него стала черной от грязи. Сердце не желало успокаиваться. Куда, любопытно знать, подевался Фома? Райф не видел его во время боя. Юстафа присутствовал, но держался сбоку, отговариваясь тем, что мечей у рудничных нет и ломать ему нечего. Впрочем, его кривая сабля тоже обагрилась кровью, а грудь и живот вздымались тяжело, как и у всех прочих.
Туман мало-помалу редел и рассеивался. Райф стал различать затихший поселок: рудничные, разбежавшись по домам, врачевали свои раны.
- Вот так-то. Все по порядку, - сказал Линден Мади, разглядывая погнутый меч при свете фонаря. - Есть у кого-нибудь запасной?
Увечные ответили на это лающим смехом, и Мертворожденный протянул ему длинный нож рукоятью вперед.
- Вы, Галли и Кай, оставайтесь у входа, а мы пойдем поглядим, что там внутри. Если кто из рудничных хотя бы глянет косо в вашу сторону, орите так, точно вас на углях поджаривают. Понятно? - Сделав это внушение караульным, Линден велел Адди снять с гвоздя один фонарь и первым шагнул в Черную Яму.

39. ЧЕРНАЯ ЯМА

Первым делом их обдал запах тухлых яиц - не то чтобы очень сильный, но настойчивый. Он шел вверх по стволу, и деться от него было некуда. Райф ощущал его не так, как другие Увечные, которые морщились и гримасничали. Что-то творилось у него в голове, и он не понимал, что это.
Это было как-то связано с мгновением его входа в рудник и со светом. Пустяки какие-нибудь, решил он, тряхнув головой, - но непонятное ощущение не оставляло его в покое.
Стены входного коридора укрепляли бревна, кровлю - толстые доски. На полу местами тоже лежал деревянный настил, и гулкие шаги Увечных показывали, что под ним находится пустота. Лестницы вели вниз. У одной стены стояли откаточные тележки, некоторые с грузом руды. Было прохладно и тихо. Адди нес фонарь ровно, будто свечу.
Пройдя тридцать футов, они не обнаружили никакой запертой двери, за которой, как им сказали, хранилось золото. В ее существовании никто не сомневался - ведь не зря же старатели защищали рудник, не щадя своей жизни, - но сведения Траггиса были, похоже, не совсем верны. Мади начал ворчать первым, остальные не замедлили последовать его примеру. Увечные жили в городе, обращенном на юг, и под рудничными сводами чувствовали себя неуютно.
Пройдя еще десять футов, Мертворожденный, так и не убравший меча в ножны, попросил Райфа проверить одну из лестниц. Райф вспомнил, что они недавно видели в туннеле незажженную рудничную лампу, и сбегал за ней. Адди дал ему огня.
Приставная лестница вела сквозь отверстие в полу на первый подземный ярус. Внизу все было почти так же, как и наверху - только настил на полу был сплошным, а коридор заметно уже. Собравшись уже сообщить, что здесь все спокойно, Райф услышал сверху крик. Он мигом взлетел по лестнице и увидел Мертворожденного с мечом, приставленным к груди какого-то старателя. Коридор впереди пересекался с другим, и Мертворожденный, должно быть, разглядел притаившегося там человека.
- Где у вас золото, красавчик?
Старатель, молодой, весь грязный, в одежде из сшитых лоскутьев кожи и толстыми рукавицами за поясом, тряс головой. В руке он сжимал нож с серебряной рукояткой, но никто, как видно, не учил его, что заточенный с одной стороны клинок следует направлять снизу вверх, а не наоборот.
Непонятное беспокойство, донимавшее Райфа после входа в рудник, укрепилось. Фонарь, вертелось у него в голове. Фонарь над входом и очерненный им янтарный круг...
- Какое такое золото? - вскричал между тем старатель. - Мы тут серебро добываем. Серебро!
Мертворожденный, кивнув, перенес свой меч ниже, где под кожаной рубахой угадывался пупок.
- Ну, раз у вас здесь одно серебро, покажи, где вы держите редкий его сорт, желтый такой. Такой, знаешь ли, за который человек вроде меня убить может.
- Говори, где оно, скотина чумазая! - прошипел Мади.
- Да, парень, - подхватил Мертворожденный, - тебе лучше сказать нам, где можно найти это редкое желтое серебро.
Старатель переводил взгляд с одного на другого. По лицам Увечных струился черный пот, и под глазами образовались промоины наподобие спиц колеса. Нож в руке у парня задрожал. Он шумно выдохнул, и Райф увидел, как опала его грудь.
- Оно на северной ветке, заперто в старом забое. Налево шагов шестьдесят будет.
- Прекрасно - веди, - скомандовал Мертворожденный.
Увечные двинулись вслед за старателем по северному коридору. Туннель, вырубленный в скале и укрепленный деревянными крестовинами, после десятифутовой отметки резко сузился. Старатель шел на мерцавший впереди слабый свет. Он по-прежнему держал в руке нож, но больше так, для порядка. В стене показалась дощатая дверь с большим замком из тех, что кланники выменивают у горожан.
Мертворожденный сделал всем знак остановиться и спросил парня:
- Там внутри есть кто-нибудь?
- Нету. Я, как ушел, запер дверь.
- Стало быть, у тебя и ключ есть. - Мертворожденный протянул к парню ладонь, шевеля пальцами. Не дождавшись ключа, он кивнул на Юстафу. - Видишь вон того толстяка? Он даже из преисподней найдет выход, если захочет, а сейчас он, сдается мне, собирается кого-то убить.
Юстафа, улыбаясь в знак согласия, помахал своей саблей.
- Так вот: если ты отдашь ключ и тем сбережешь наше время, ты авось и собственную голову убережешь.
Деловой тон Мертворожденного, видимо, успокоил парня.
- Поклянись, что вы меня не убьете!
- Клянусь, - не моргнув глазом, сказал Мертворожденный. - Давай сюда ключ.
Старатель вытащил ключ из-за пояса, и Мертворожденный отпер дверь. Нехорошее чувство Райфа продолжало нарастать. В памяти образовался провал, который он никак не мог преодолеть. Свет фонаря, янтарный круг на земле...
В кладовой, насчитывающей не более восьми шагов, если мерить наискосок, слабо горела лампа, освещая укрепленные деревом стены и кварцевый пол. У дальней стены стояли два свинцовых сундука. В одном лежали заржавленные лопаты, заплесневелые сапоги и прочие сокровища того же рода, другой был укрыт промасленным полотном.
- Отойдите-ка, господа, - сказал Юстафа, протискиваясь мимо Мертворожденного и Мади. - Сделаем это красиво. - Он подцепил холст саблей и откинул его в сторону. - Вот оно, золото. Я еще с порога почуял его.
Увечные стояли, как остолбенелые. Сундук наполняли ровненькие, один в один, ослепительно сверкающие брусочки. Адди Ган проглотил слюну, Мади потер шрам от гарроты. Мертворожденный крепко взял старателя за локоть.
- Оставайся при мне, парень, покуда не отпущу.
- Погрузим слитки на лошадей, - очнувшись, сказал Мади.
Юстафа пустился в пляс, раненого южанина послали пригнать лошадей к самому руднику, Мади и Мертворожденный заспорили, как лучше поднять золото наверх.
- Тяжелый, - сказал Адди, взяв в руки слиток, и понюхал его.
Райф при виде золота не почувствовал ничего. Он по-прежнему мучился, пытаясь выудить что-то из черного омута у себя в голове. Его точно дергало в разные стороны, но он знал, что готов - вот только к чему?
Он так и подскочил, когда Юстафа тронул его за плечо.
Толстяк в насмешливом ужасе вскинул руки.
- Клянусь могилой моей матушки взять не больше, чем мне причитается.
Райф промолчал, зная, что Юстафу все равно не перешутишь. Он его даже понимал с трудом.
Юстафа придвинулся совсем близко, дыша ему в ухо.
- Как тебе понравился туман? - Видя замешательство Райфа, он с удовольствием продолжил: - Ты ведь знаешь, что он не настоящий, да? Это Аргола его поднял. Я ему говорил, что нам от этого может быть столько же вреда, сколько и пользы, а он ни в какую. Есть, говорит, среди нас такой, кто и в тумане хорошо видит. Не знаю, право, о ком это он?
- Уйди, - сказал Райф.
Не дождавшись продолжения, Юстафа повернулся на каблуках и отошел. Вскоре он уже передавал кому-то свой разговор с Райфом в сильно приукрашенном виде.
Свет на земле у входа в рудник, и что-то блестит в нем...
- Райф! - Мертворожденный сунул ему в руки ржавую лопату без черенка. - Нагрузи ее золотом и отправляйся наверх. Возьми лампу. Глянь, что там случилось с Джеком, и пусть Фома подсобит тебе с лошадьми. - И он добавил, когда Райф уже направился к сундуку: - Ты славно поработал в эту ночь, парень.
Черный омут всосал в себя эти слова.
Адди загрузил лопату золотыми слитками. При свете, который они отбрасывали, лицо овчара казалось нарисованным на холсте. Привыкший считать овец по головам, он пересчитал и слитки. Райф прислонил отяжелевшую лопату к груди. Покончив с укладкой, Адди повесил лампу на хвостовик лопаты.
- Шагай, да смотри не задерживайся. Нас тут остается шестеро всего с одним фонарем.
Подъем от кладовой показался Райфу круче, чем спуск, и ноги у него, несущего тяжелый груз, работали вовсю. Лампа раскачивалась на каждом шагу, кидая отблески на стены. Черный омут теперь, когда Райф остался один, то расширялся, то сокращался, показывая что-то и тут же поглощая снова.
У перекрестка идущий снизу сквозняк взъерошил волосы у него на затылке. Что-то блестит на земле у входа в рудник - чей-то упавший меч...
- Стало быть, это ты, - сказал знакомый голос. - Я так и думал, да не хотел верить собственным глазам.
Из мрака выступил Битти Шенк, в железном панцире с кольчужными оторочками на отверстиях для рук и шеи, с тяжелым коротким мечом. Он отморозил себе два пальца на правой руке, но у Орвина Шенка сильные сыновья, и Битти нарастил себе плотные мускулы у основания большого пальца и на запястье. Он был без шлема, с закрученными в хвост светлыми волосами. Увидев золотой груз в руках Райфа, он презрительно скривил рот. Стыд ожег Райфа, как огонь.
- Ты убил Даррена Клита, брата Рори. Он только что стал новиком, и это был его первый дозор. Он сменил меня, и тут ты его застрелил.
Труп, одетый в доспехи, в кругу фонаря, и стрела торчит из его груди.
Клановый воин.
Райф вдыхал и выдыхал, держась неподвижно. Черный омут оставался на месте, предостерегая его: не думай.
Клановый воин.
Битти Шенк смотрел на него, пошевеливая пальцами правой руки. Он возмужал с тех пор, как Райф видел его в последний раз, и держался со скромной уверенностью. На его мече подсыхала кровь - кровь Увечного, без сомнения.
- Старатели, к слову, тоже черноградцы.
Райф, зажмурившись, принял удар. Он знал это, знал еще до того, как пустил первую стрелу. Он видел у них амулеты, видел рога со священным камнем на их поясах, видел черные нити, вплетенные в волосы. Он слышал их голоса, слышал выговор, такой же, как у него самого. Старатель, проткнутый Мертворожденным, произнес перед смертью имя своего клана.
Что я наделал?
- Положи золото, Райф. Я не стану убивать безоружного.
- Уходи, Битти.
- Нет, Райф. Не могу.
Райф знал, что он не уйдет. Здесь погибли кланники, и никто из Шенков не оставил бы этого просто так.
Убей для меня целое войско, Райф Севранс.
Райф, склонив колено, опустил лопату с золотом на пол. Лампа, доверху налитая маслом, упала на бок, и он безотчетно поправил ее. Лицо Битти при свете было мрачным и красивым. Презрение сошло с него, и Райф остался вечно благодарен Битти за это.
Битти ступил вперед с грацией истого кланника. Он знал, что умрет все равно, даже если победит сейчас, - и тем не менее ждал, когда Райф обнажит меч. Райф, повернув свой клинок плашмя, отвел его первый удар, но Битти при этом налег на свой короткий меч всем телом, и локоть Райфа едва не хрустнул. Он припал на одно колено, чтобы восстановить равновесие, и острие меча Битти чиркнуло его по костяшкам.
Райф со свистом втянул в себя воздух. Мокрое тепло просочилось между пальцев на рукоять меча. Подстегнутый болью, он ринулся вперед. Его кровь, как первые капли дождя, упала на доспехи Битти, и меч в тот же миг отскочил назад - мастер, ковавший доспехи, умиленно прослезился бы при виде этого.
Битти, выровняв дыхание, молниеносно скакнул вбок и снова вложил в удар весь свой вес. Райф загородился, поставив меч торчком, но его ноги не обрели еще равновесия, и он с трудом удержал клинок. Ступню свело, и ему пришлось привстать на носки. Битти наступал, не давая ему передышки.
"Убивай подло, но быстро", - прошили голову слова Мертворожденного. Райф шагнул навстречу наступающему Битти. Их мечи с маслянистым шорохом проехались друг по другу, и меч Битти скользнул вниз, а меч Райфа - вверх.
Сердце противника открылось ему.
Его меч пробил доспехи. Сердце и легкие Битти сократились, втянув воздух через прореху. Широко раскрыв голубые глаза, Битти выронил меч. Райф подхватил его и выдернул свой меч из раны, удерживая Битти на весу.
Райф Севранс смотрел в глаза умирающему Битти Шенку.
Потом он осторожно опустил тело Битти наземь, положив рядом его густо обагренный человеческой кровью меч. Он попытался сомкнуть пальцы Битти на рукояти, но они все время раскрывались, и Райф сдался. На поясе у Битти висел витой рог горного барана, доверху наполненный порошком священного камня.
Райф проткнул серебряный колпачок и обвел Битти заветным кругом. Он не стал произносить имена богов, от которых отрекся, но совершил над Битти погребальный обряд... точно так же, как над его братьями когда-то в другой жизни. Замкнув круг, он услышал, как от кладовой к нему приближаются чьи-то шаги.
Он поднял лампу и повернулся лицом к идущему. Мертворожденный, конечно - кто еще это мог быть? Между ними осталось одно неразрешенное дело.
Мертворожденный замедлил шаг, подходя к свету, и скривился, увидев всю картину - мертвеца, кровь и золото. Его голос, когда он заговорил, прозвучал почти мягко:
- Ты как, парень, ничего?
Райф промолчал. Битти убит, брат Рори убит. Плохи дела у Райфа Севранса, совсем плохи. Он поднял лампу повыше.
- Мне нужен мой меч, Мертворожденный.
Тот кивнул, видя решимость на лице Райфа.
- Опять подловил меня, да? - скорее покорно, чем с гневом, сказал он.
- И старателя не убивай. Пусть живет.
В ореховых глазах Мертворожденного мелькнуло что-то вроде обиды.
- Хорошо же ты обо мне думаешь.
- Я должен быть уверен.
Мертворожденный, буркнув что-то, присел и пустил к Райфу по полу рыцарский меч.
Райф, не сводя глаз с Увечного, поднял меч, спрятал в ножны у себя на поясе и поставил лампу. Масло тяжело плеснуло в ней.
- Ты вернешься? - спросил Мертворожденный.
У Райфа не было на это ответа. "Прочь отсюда. Прочь", - кричало у него в голове.
- Это все, - рука Мертворожденного сделала движение от лампы к мечу, - останется между нами.
Райф поневоле кивнул. Увечный вел себя благородно, как подобает кланнику.
- Как ты с этим живешь? - услышал он собственный голос. - Ты ведь тоже кланник.
- Ты приспособишься, Райф, приспособишься.
На глазах у обоих блеснули слезы, и Райф пошел к выходу, прочь из Черной Ямы.

Предыдущая страница 17 Следующая страница


Крепость Серого Льда 18

40. ЗАТУПИВШИЙСЯ КЛИНОК

Пентеро Исс шел через двор в сопровождении двух своих личных телохранителей, Аксела Фосса и Стовена Далвея. "Мои глаза", называл он их теперь - сразу по нескольким причинам. Они входили в число лучших солдат Марафиса Глазастого, и их долг состоял в сохранении жизни правителя, но Исс как-то не испытывал к ним благодарности. Они охраняли его и следили за ним по приказу Марафиса, и для звания тюремщиков им недоставало только ключей и параши.
Из-за них и Крепость Масок сделалась для Исса чем-то вроде тюрьмы. Идя от северной галереи к Бочонку, он думал, не завернуть ли ему на конюшню. Сегодня выдался один из тех редких прекрасных дней, когда облака не скрывали вершины горы, еще белой от снега. Через час он мог бы подняться выше леса - не до самой вершины, конечно, но к Облачной Обители он приехал бы еще до заката, и там, уже в темноте, повернул бы коня и посмотрел сверху на свой город. Да, город принадлежит ему, но горная тропа под ногами коня - дело иное. Все восточные перевалы Смертельной горы и тропы, ведущие к ним, скоро отойдут к Марафису.
Это мучило Исса. Богатство, которое Марафис обрел благодаря своей женитьбе, затмевало разум. Сын мясника сделался крупным землевладельцем, а когда он вернется из клановых земель, то почти без труда станет бароном. Между Ножом и титулом стоят только двое человек, которых Нож в день своей свадьбы назвал отцом и братом. Роланд Сторновей и его сын, тоже Роланд. Еще два убийства вдобавок к множеству других для Ножа ничто. Ему довелось убить правителя - что по сравнению с этим пара баронов?
Исс ускорил шаг, и двое гвардейцев сделали то же самое. Крепостной двор стал зеленым: мох заполнял трещины, оставленные на камне морозом, и лошадиный навоз служил ему удобрением. Посередине возвышалась обсидиановая колода под названием Смерть Изменникам, блестящая и гладкая, лишь со щербинами от палаческого меча наверху. Зайцы-самцы дрались на ней, но разбежались, когда правитель со своим Глазами подошел поближе. Стовен Далвей насадил одного на меч и стряхнул, брызнув кровью на камни. Гвардейцы постоянно проделывали это с живущими в крепости зайцами, состязаясь в ловкости и проворстве.
- Останьтесь здесь, - приказал Исс гвардейцам у входа в Бочонок. Объяснять он ничего не стал, и они некоторое время переминались с ноги на ногу, но все-таки подчинились.
- Мы подождем вас, правитель, - заверил белокурый красавец Далвей, прислонившись к закругленной стене башни.
- Можешь тем временем вытереть заячью кровь с меча, - бросил Исс, толкнув тяжелую дверь из красного дуба.
Ответа он не стал дожидаться. Далвей был в свое время его рекрутом, а Фосс одним из его капитанов. Он знал этих людей. Они преданны только гвардии и тому, кто командует ею. Раньше это был Пентеро Исс, теперь - Марафис Глазастый. Исс не ожидал от них почтительного поведения, но легче ему от этого не становилось.
Парадные покои в большой ротонде Бочонка охранялись другими гвардейцами. В южной части помещались личные комнаты Исса и Дорожка Бастардов со статуями лордов-основателей, но Исс направился не туда, а к Черному Склепу. Вниз вел широкий лестничный марш, где каждая ступенька казалась чуть темнее предыдущей. Бочонок строился из светлого известняка, и каменщики, чтобы резкий переход от белого к черному не резал глаз, вымостили лестницу плитами разных оттенков серого цвета. Исс перебрал своими мягкими сапогами жемчужные, грифельные и свинцовые ступени, прежде чем ступить на угольно-черный мрамор, давший название склепу. Харло Пенгарон, по преданию, сжег здесь заживо своего брата, а затем велел побелить закопченные стены. Их мазали известкой и свинцовыми белилами, но копоть все равно проступала, словно сырость, ровно через месяц после побелки. В конце концов Харло велел облицевать весь склеп черным мрамором, но так и не дожил до окончания работ.
Умер он скорее всего не своей смертью, думал Исс, входя в Черный Склеп, - такова участь большинства правителей.
Здесь царили холод и полумрак. Утром Исс приказал Кайдису Зербине затопить один из каминов и зажечь на нем свечи, но черный мрамор, как всегда, всасывал в себя и тепло, и свет. Двухсотфутовой длины чертог тянулся под крепостью, подпираемый массивными арками. Под ними полагалось шествовать Верховному Дознавателю перед тем, как вручить новому правителю большую печать, но этого уже девяносто лет никто не делал.
Исс подошел к огню. Он думал, что почувствует облегчение, наконец-то оставшись один, но вместо этого испытывал какое-то странное возбуждение. Начались великие события, мир поворачивается на своей оси, а он сидит здесь, под охраной высоких стен и зорких глаз.
Войска Вениса движутся на север. Согласно последнему донесению, они стали лагерем на восточном берегу Черной Лохани. Темные плащи Исса уведомляют его о походе, каждую ночь отправляя к нему грача. Движению препятствуют разные причины: буря, весенняя распутица и разлившиеся реки. Всего тринадцать дней, как они выступили, а среди солдат уже начались болезни. Как уберечься от поноса, когда люди где жрут, там и срут? Баронов-то, конечно, никакая хворь не берет, а жаль. Впрочем, он никому из них не завидует, с кривой усмешкой напомнил себе Исс. Правитель, который дорожит своей жизнью, шлет войска куда ему нужно, но не командует ими.
- Хозяин...
Исс обернулся. Кайдис Зербина служил ему уже семнадцать лет, поэтому Исс давно уже привык к его совершенно бесшумной походке. Кайдис высок и приметен. Кожа у него как полированное вишневое дерево, шея такая длинная, что хватило бы на двоих, и он может поворачивать ее под каким угодно углом, словно газель. Одевается он в простое, некрашеное полотно, а по костяным браслетам у него на руках видно, что он посещает Храм Костей.
- Ваш гость прибыл, - тихим голосом доложил он.
- Проводи его сюда. Помоги спуститься, если понадобится.
Роланд Сторновей-старший вошел в Черный Склеп под сухое постукивание своей трости. Сильная одышка свидетельствовала и об усилиях, которые он совершал, и об его раздражении. Помощь Кайдиса он отклонил, но слуга, как человек многоопытный, на всякий случай остался поблизости.
- Плохое место для встречи, правитель, - рявкнул барон еще с порога - первое и последнее слово всегда должно было остаться за ним. - Самые эти стены оскорбляют меня.
- Это мрамор, - спокойно заметил Исс.
- Э-э! - Сторновей взмахнул тростью. - Не стану я играть в ваши игры. Найдите мне, где сесть, и говорите.
Кайдис по знаку Исса подал позолоченный стул с мягким красным сиденьем и удалился. Владетель Высоких Земель, Горных перевалов и Рапсовых Полей глянул на подушку, как на змею, скинул ее тростью на пол и сел.
- Больше я вашу войну поддерживать не буду, - заявил он с таким видом, будто Исс просил его о поддержке.
Боргис Хорго в свое время прозвал его старым, твердым чернильным орешком. Баснословно богатый, он не получал от этого никакой радости, если не считать шашней с малолетними потаскушками, и с годами становился все брюзгливее и одевался все хуже.
- Я объявлю всеобщий, набор, если придется, - сказал Исс.
- Объявляйте что хотите - я за это платить не стану.
Исс принял это с кажущимся спокойствием. Деньги никогда лишними не бывают, но сегодня он пригласил барона не из-за них. Направляя разговор в нужную сторону, он сказал:
- Разве вы не заинтересованы в успехах вашего зятя?
- Ха! Так я и знал. Нож колет тебе задницу почем зря.
Исс скрыл свое недовольство и ответил холодно:
- На твоем месте я побеспокоился бы за себя, старик. Марафису нужен баронский титул, чтобы занять мое место.
Сторновей не ответил ни отрицательно, ни утвердительно, однако новостью для него это явно не явилось.
- Мой титул перейдет к моему сыну.
- А известно ли вам, что я подписал указ о передаче наследственных прав?
- Как же. Шестьдесят лет на свете живу, а такой дурости не видывал.
Он, конечно, был прав, но не один Сторновей отличался неуступчивостью.
- Однако указ подписан, поэтому советую быть начеку.
- Последить за своей спиной, а заодно и за твоей? - Маленькие глазки старика блеснули почти что весело. - Ничего нового ты мне не сказал, правитель. По-твоему, я круглый дурак? Я знаю, что Марафис Глазастый захочет моей смерти. Мой сын и половина моих врагов хотят того же, однако я, как видишь, живехонек и помирать пока не собираюсь.
Исс ощутил некоторое облегчение. Выходит, Марафис просчитался, полагая, что Сторновей безропотно ляжет под его нож.
- Однако вы по доброй воле выдали за него свою дочь, - с искренним желанием узнать подоплеку этого дела сказал он.
Сторновей издал нечто, напоминающее смех - судя по звуку, это могло прикончить его скорее, нежели Марафис Глазастый.
- Что ж, последним здесь буду смеяться я.
- Как так?
- Девчонка на пятом месяце. Вернется Нож из похода, а тут ему и подарочек готов.
Это объясняло многое. Скандал с сыном переплетчика - это еще не катастрофа, а вот внебрачный ребенок...
- Так он не знает?
- Узнает, когда увидит младенца. И у переплетчика, и у его сына по шести пальцев на каждой руке. - Сторновей хлопнул себя по ляжке, ликуя, что так ловко надул Ножа. - Так кто же из нас дурак после этого?
"Пожалуй, все-таки ты", - подумал Исс, но вслух этого не сказал. Незавидна участь того, кто окажется наедине с Ножом, когда обман раскроется.
- Я не задерживаю вас более. - Исс остался не совсем удовлетворен этой встречей, хотя она и прояснила кое-что. До резкости старика ему дела не было - пусть себе тешит свою баронскую спесь, если охота. За свою жизнь Исс успел к этому привыкнуть.
- Не задерживаете, вот как? - Старик, кряхтя, шевельнулся на стуле. - В таком случае помогите мне встать.
Исс повернулся, и вышел вон.
Встретив на лестнице своего слугу, он приказал ему принести с кухни подогретого меда. Кайдис многозначительно посмотрел в сторону Черного Склепа, но Исс сказал:
- Пусть его. Приходи с медом к Собачниковой двери.
Минуя стоящих на часах гвардейцев, Исс направился к себе. Дорожка Бастардов, закругленная, с гротескными статуями, подействовала на него успокаивающе, как всегда. Это были его владения - только он и слуги имели доступ сюда. Перед окованной сталью дверью в заброшенную восточную галерею он остановился и достал один из трех ключей, которые носил в мешочке, пришитом к подкладке его шелковой мантии.
Дожидаясь Кайдиса с медом, он разглядывал дверь. На всех восьми листах ее обшивки оттиснута птица-собачник, стоящая над шпилем Кости. Давненько он не отпирал ее - несколько недель, а может, и месяцев. Что за нужда ходить в кладовую, если она пуста? Скованный слабеет, и пользы от него никакой. Если бы не редкие посещения Кайдиса Зербины, он уже умер бы.
Но Иссу, несмотря на все это, отчаянно не хотелось с ним расставаться. Пленный чародей - это ценность, от которой легко не отказываются, к тому же его потеря связана с риском.
Исс повернул ключ в двери. Исчезновение Сарги Вейса - черт знает, куда он девался - и немощь Скованного лишили его многих возможностей. Чародейство само по себе не дает власти, но помогает добиться ее. Исс уподоблял его легкому серповидному ножу, которыми пользуются на родине Кайдиса Зербины. Они устроены так, чтобы держать их в левой руке. Можно, конечно, сражаться и без него, с одним только мечом, но с ним легче захватить противника врасплох. И зачем же сражаться одним клинком, когда можно сражаться двумя?
Чародейство всегда служило Иссу леворучным клинком, но теперь он уже несколько месяцев был вынужден обходиться без него. У него оставались еще темные плащи, его тайная гвардия, но они уже много веков не пользовались магией сознательно - они лишь пускали в ход свои врожденные способности, не зная, откуда те взялись. Они посылали птиц с письмами, караулили в переулках, слушали под дверями, отравляли, подкупали, сражались с оружием в руках, если нужда заставляла, и убивали втихомолку, пресекая болтовню длинных языков. Свои дела они окутывали не то чтобы тьмой, но тенью, в которую мог бы проникнуть по-настоящему острый взгляд. Отсюда и название "темные плащи". И магия, на которую они были способны, своей эфемерностью напоминала окружающую их тень - ряд ловких трюков, не более.
То, чем владели Сарга Вейс и Скованный, - нечто совершенно иное. Им подвластны силы природы. С одним туманом они способны сотворить дюжину разных вещей. Диких зверей они превращают в своих соглядатаев, глядя на мир невинными глазами кролика или лисы. Они способны проникнуть в тело человека, порвать его мочеточник и отравить мочой его ткани. Могут раскинуть на холмах и равнинах ложный пейзаж, сбив с толку путника. Могут помочь лечению и воспрепятствовать ему. Они повелевают тенями, защищаются силой своей мысли и выслеживают, как ищейки, других чародеев. Некроманты могут удерживать душу человека в мертвом теле, пока оно не сгниет. Заклинатели накладывают чары, которые держатся тысячи лет. Архимаги делают невидимыми крепости, людей и целые армии, а сулльские майджи способны управлять временем.
Вот что желал иметь Исс. Но увы. Многие несут в себе врожденные зачатки Старой Науки - Исс знал в крепости не меньше десяти человек, в той или иной мере наделенных магическим даром, Корвика Молса и Кайдиса Зербину в том числе, - но очень немногие обладают даром, способным сделать их истинными чародеями.
Исс знал, что сам к таким людям не принадлежит. Потому он и пленил чародея, заставив его работать на себя.
Почти двадцать лет наслаждался он преимуществами, которые давала ему магическая сила. Около четырнадцати лет назад, когда приспело время взять крепость штурмом и свергнуть стареющего, немощного Боргиса Хорго, Скованный навел тень на весь город. Позднее, в течение десяти кровавых дней Изгнания, именно Скованный отыскивал рыцарей-Клятвопреступников в их убежищах, а Исс посылал красных плащей убивать их. Так оно и продолжалось многие годы - чары, принуждение и разговоры на расстоянии. Исс почти не сомневался в том, что стал бы правителем и без помощи Скованного, но тот ускорил его подъем, а затем укрепил его положение сотней различных способов.
Скованный был леворучным серповидным ножом Пентеро Исса, но теперь этот клинок затупился.
Исс вздохнул, глядя, как идет к нему Кайдис Зербина с узелком, оловянной фляжкой и маленькой закрытой лампой.
- Заверни все это, - приказал он, и слуга, оторвав полу своей полотняной хламиды, смастерил хозяину нечто вроде мешка.
Когда его красивые длинные пальцы с разительно белыми ногтями управились с работой, Исс сказал:
- Я хотел бы пореже видеть мои Глаза - те, что следят за мной днем и ночью.
- Да, хозяин. - Кайдис склонил свою газелью шею.
- Достаточно будет легкого недомогания - скажем, поноса.
Еще один наклон длинной шеи дал Иссу понять, что это будет исполнено.
Исс взял мешок и лампу, открыл железную дверь и вошел в восточную галерею. Здесь царил мрак - окна были заколочены, а факелы уже десять лет не зажигались. Высоко на стропилах ворковали голуби. Их сухой помет и каменная пыль хрустели у Исса под ногами. Когда-то в здешнем воздухе чувствовался заряд, который усиливался по мере приближения к двери, ведущей в Кость, но за последние шесть месяцев он ослабел и стал почти неощутим. Теперь Иссом владело только чувство завершения, ощущение близкого конца.
Пронзенные Чудища, выбитые в камне у двери в башню, смотрели на него со странно торжествующим видом, и он, как всегда, порадовался, оставив их позади. Войдя в Кость, он поправил огонек лампы. Он уже и забыл, какой холод и мрак встречают тебя в старейшей из четырех крепостных башен. В городе уже оттаивали пруды и набухали почки, но здесь по-прежнему стояла зима. Иней оковывал стены, как сталь. Отсюда до снегов Смертельной горы семь тысяч футов, но погода здесь точно такая же. Кость притягивает лед, как громоотводы - молнию.
Исс, поеживаясь, прошел под лестницу, к входу в Перевернутый Шпиль.
Он произнес тайное слово, и перед ним возникла дверь, а за ней - уходящие вниз ступени. Он стал поспешно спускаться, не желая задумываться о слабости, которую вызвал в нем этот ничтожный магический акт.
Ветра Перевернутого Шпиля сегодня почти не давали о себе знать. Маленькая лампа Исса освещала только ступени, не затрагивая темной пропасти. Лестница вилась вниз вдоль покрытых трещинами, обросших льдом стен. Исс не помнил, видел ли раньше эти тонкие, с волосок, трещины.
Дойдя до первой из круглых камер, он стал ощущать усталость. Мысль о предстоящем обратном подъеме обескураживала его, и он пожалел, что пришел сюда. Но он преодолел себя и спустился через две верхние камеры в темный колодец.
Здесь разило не только нечистотами, но и кислым запахом близкого к смерти старика. Скованный лежал в своей железной люльке, подтянув локти и колени к животу, обмотавшись цепями, как зародыш пуповиной. Иссу показалось, что он шевельнулся, но это следовало приписать только мухам, ползавшим по его телу, - они взлетели, вспугнутые светом лампы.
Исс подошел поближе. Кожа Скованного стала серовато-желтой, как бывает при плохом кровообращении. Следы от кандалов на запястьях были уже не красными, а черными, и вокруг них распространялась та же чернота. Исс опустился на колени, чувствуя щемящую боль в сердце. Их всегда связывала любовь - глубокая, порожденная зависимостью, оторванностью от мира и страшным актом Порабощения. Восемнадцать лет Скованный тянулся навстречу руке своего хозяина, жаждал его ласки, как собака. А Исс всегда чувствовал обратное притяжение - почувствовал и теперь, легонько коснувшись щеки Скованного.
Ничего в ответ - ни малейшего признака узнавания. Исс уронил мешочек с водой и медом куда-то далеко вниз. Великая печаль овладела им. Конец приближается, и это хорошо, что Скованный угасает медленно, день за днем. Это уменьшает опасность. Только круглый дурак мог бы забыть, кто лежит здесь, и лишь еще более безнадежный глупец попытался бы прекратить эту жизнь иными средствами.
Исс, склонившись, поцеловал Скованного в голову. Восемнадцать лет - а теперь между ними все кончено.
С тяжелым сердцем покинул он железную келью, закрыл дверь и задвинул засов.
Он ждет, ждет. Какая это обыденная и страшная вещь - ждать, как это опустошает душу. Но ждать он должен - и он потихоньку, маленькими порциями, впускает воздух в легкие и выпускает обратно, слушая, как удаляются шаги Приносящего Свет.
Он знает, что слабеет, и порой это наполняет его таким отчаянием, что он молит тьму взять его к себе. Разве мало он настрадался? Разве не пора сдаться и сказать: "Жить слишком больно, позволь мне покончить с этим"?
"Нет, не пора, - отвечает голос изнутри, удивляя его своим пылом. - Не пора, Приносящий Свет". И он ждет, накапливая силу. Иногда сырость в камере так сгущается, что на него проливается дождь. Тогда он раскрывает губы и ловит влагу распухшим языком.
Еще не пора.

41. УХОД

После ночных подземных толчков собаки никак не могли успокоиться и выводили Собачьего Вождя из терпения. Они не стали есть конскую печенку, которую он утром нарезал для них, и рвались со сворок, когда он вывел их погулять.
Глупые твари. Подумаешь, важность - земля дрожит! Уж не думают ли они, что в круглом доме на привязи безопаснее, чем здесь, под открытым небом? И почему до сих пор не придумано кнута для собак - он бы им показал, видят боги!
- Это там, за липовой рощей, - сказал Хэмми Фаа, показывавший дорогу. - Скоро увидишь.
Он потолстел, Хэмми. Вайло заметил, что некоторые люди с годами оправдывают свои имена. С Моло Бином происходило то же самое. Сначала голова у него была как голова, потом лоб стал выпячиваться, подбородок тоже, а между ними образовалась вогнутость. Ни дать ни взять боб, то есть Бин. А "Хэмми" значит "окорочок". Что же ждет его самого? Решив, что беспокоиться об этом не стоит, Вайло дал собакам пинка.
День был хорош, несмотря на ночное землетрясение. Пушистые облака не сулили непогоды. Бледное солнце поднималось над горизонтом, дул легкий ветерок. Голые ветки лип щелкали, раскачиваясь. Деревья насадили слишком тесно, и они отвоевывали друг у друга пространство. Срубить бы их все, да и делу конец. Липа - черноградское дерево. Покойников там укладывают в долбленые липовые колоды. Может, вырубить рощу и послать им в подарок? От мыслей о Черном Граде голову, как всегда, сдавило. Семнадцать его внуков убиты, а Черный Град до сих пор не расплатился за это. Вайло каждое утро открывал глаза в мире, где Черный Град еще не уплатил свой долг.
Тяжело дыша, он рванул собачьи поводки. Есть вещи, о которых нельзя думать, сохраняя при этом здравый смысл.
Хэмми Фаа тем временем остановился у той диковины, которую хотел показать вождю. В середине рощи помещался колодец, обратившийся теперь в нечто невиданное. Его кирпичная шахта вылезла из земли, как пробка из бутылки.
Собачьего Вождя прохватило холодом. "Мы клан Бладд, избранный Каменными Богами для защиты их рубежей".
- Это случилось ночью, - сказал Хэмми, глядя на каменный цилиндр. - Из-за тряски.
Собаки, и без того напуганные, не хотели подходить близко. Вайло под вопросительным взглядом Хэмми молодецки крякнул.
- Да, воды отсюда уже не наберешь. Может, пустить кирпичи на новый нужник? Лишним он точно не будет.
Он видел, что Хэмми разочарован - его надежда поразить вождя не оправдалась. Никто из Фаа не умеет владеть своим лицом - за это Вайло, помимо всего прочего, и доверял им. Масгро, отец Хэмми, отъявленный игрок и бабник, был при всем при том прям, как клинок.
- Зрелище, конечно, из ряда вон, Хэмми, отрицать не могу, - сделав над собой усилие, сказал Вайло. - Кто-нибудь еще это видел?
- Я сказал Пенго, и он велел первым делом показать это тебе.
Странно, подумал Вайло, и чувство, непонятное ему самому, побудило его глянуть в сторону Дхунского дома. Они с Хэмми прошли около лиги на восток, и самого круглого дома не стало видно из-за деревьев и небольшого пригорка.
- Пойдем-ка назад, Хэмми. - Вайло спустил собак и скомандовал им: - Домой!
Они понеслись что есть духу, а Хэмми с вождем быстрым шагом пошли за ними. Вайло заметил на поясе Хэмми меч и кинжал. Это хорошо, но жаль, что они не догадались взять лошадей.
Туда они шли под горку, но обратно пришлось подниматься, и Вайло ругался про себя. Его старое сердце билось сильнее, чем следовало, а усталость нельзя было объяснить одним недосыпанием. Он проснулся в полночь вместе со всеми, кто был в доме, а может, и со всем Севером, когда земля заколебалась и круглый дом заходил ходуном. Но он и без землетрясения плохо спал по ночам и успел к этому привыкнуть. Тут дело в другом - в нарастающей день ото дня тревоге. Приезд Ангуса Лока послужил последней каплей, и теперь вождь ни о чем уже не мог думать без волнения.
Поднявшись с Хэмми на пригорок, он увидел, что одно из его опасений сбылось. Рога и высокие конюшенные ворота стояли распахнутые, и за ними собиралось бладдийское войско. Конюхи и мальчишки выводили коней, копья вставлялись в стремена, молоты пристегивались, подводы грузились, панцири защелкивались. Через двор катили бочки, ловили кур, смазывали мечи, прикрепляли тетивы к лукам, накидывали собольи плащи и опускали забрала шлемов. Это зрелище веселило бладдийское сердце, и Вайло знал, что ничему помешать уже не сможет.
Призыв к оружию бладдиец впитывает с молоком матери.
Хэмми выругался, опередив своего вождя.
Пенго Бладд сидел в середине поля на своем сером боевом скакуне, а мальчик, стоя на табурете, застегивал цепи его молота, словно вождю. Завидев отца, Пенго с торжествующим видом приветственно поднял руку.
Он хорошо все обдумал, в этом ему не откажешь. Собачий Вождь, нахмурившись, подошел к Рогам.
Пенго имел наглость не обратить на него внимания, делая вид, будто занят подвеской своего шипастого молота. Воины вокруг, не в пример своему предводителю, держались пристыженно и с готовностью отворачивали коней в сторону, давая дорогу вождю.
- Я вижу, хребет у тебя до сих пор гнется в обе стороны, сын, - тихо сказал Вайло.
Кровь бросилась Пенго в лицо, и он поднял коня на дыбы, чтобы скрыть это.
- Я созвал войско, Собачий Вождь. Ты в свое время сделал бы то же самое.
Тишина распространялась от них, как рябь по пруду. В этот миг Вайло душу мог бы отдать за коня. Обводя взглядом лица, он вел счет и вспоминал имена. Помимо людей Пенго, здесь было много других. Касс Маддан, Ранальд Вейр, трое молодых Граберов, Каудо Соленый, Тру Дангро и так далее, и так далее. Даже кузнец Тини Крода вооружился и сел на коня.
Бессмысленно было спрашивать, как они успели собраться так быстро. Бладдийцы гордятся своим умением выезжать на войну без долгих сборов. Крепость зубов клана выражается в решительных действиях, а не в скрупулезных планах. Пенго, пожалуй, прав: Вайло тридцать лет назад сделал бы то же самое. Время тогда, правда, было другое и терять ему было намного меньше - но Вайло, говоря себе это, был не слишком уверен в собственной правоте. Человеку всегда есть что терять, просто молодые об этом не знают.
- Далеко ли вы собрались? - спросил он.
Пенго, явно сомневаясь в том, что отец отпустит его без борьбы, ответил набычившись:
- На юг, в Визи.
Неплохой выбор, согласился Вайло. От Визи можно наблюдать за войсками Вениса, можно быстро переместиться на восток, к Хаддо и Полу-Бладду, можно ударить по черноградскому гарнизону в Ганмиддише. Пенго скорее всего еще не решил, как именно поступит.
- Я вижу, ты забираешь с собой порядочную долю моих запасов? - сказал Вайло.
- А ты чего хотел бы, чтоб мы с голоду умерли?
"Что до тебя, сынок, я не возражал бы".
- Ты и женщин берешь?
Пенго, набравшись уверенности, пожал плечами.
- У воинов должны быть и другие утехи, помимо еды.
Вайло ухватил сына за сапог и вывернул ему ногу. Пенго привстал в седле, вытаращив глаза от боли и негодования. Вайло нажал снизу вверх, и в колене Пенго что-то хрустнуло.
- Вот что, парень. Бери что хочешь: мужчин, женщин, провизию, но если вздумаешь увезти моих внуков, ты умрешь. - Вайло нажал еще раз. - Понял?
Пенго, сморщившись, ухватился одной рукой за шею коня, другая тянулась к колену. Он стрельнул глазами по сторонам. Люди смотрели под ноги, на луки седел - куда угодно, только не на Пенго Бладда.
- Ты понял, я спрашиваю?
Пенго кивнул.
- Хорошо. - Вайло не отпускал его ногу, но перестал ее выкручивать. - Сейчас Хэмми подойдет вон к той повозке и уведет ребятишек обратно в дом. Так ведь, Хэмми?
- Так, вождь.
- А мы с тобой постоим тут, пока он этого не сделает.
Хэмми управился мигом, но Вайло успел вдоволь насмотреться на своего второго сына, и его нелюбовь к Пенго от этого только возросла. Ну что ж, он добился своего, выставил Пенго в смешном виде - теперь можно и отпустить.
Пенго трясся от ярости. Он двинул бы на Вайло коня, если бы не пятеро собак, кольцом обступивших вождя. Он ограничился тем, что кивнул на круглый дом и сказал:
- Надеюсь, здесь ты и умрешь.
Вайло вдруг очень захотелось уйти, и он крикнул, обращаясь к своему клану:
- Бладд! Да будет долгая и тяжкая жизнь нашей наградой!
Громкое "ура" ответило ему, и войско двинулось. Пенго, пронзив отца взглядом, поспешно поскакал вперед, пока воины не забыли, кто ведет их.
Вайло смотрел, как его кланники едут вдоль Дхунского озера на юг. Повозки перемалывали прибрежную полосу в грязь, давя желтые весенние цветы, которыми он любовался ранним утром. Прошло больше получаса, прежде чем войско Пенго полностью выехало со двора. Всех кур так и не переловили, и они, глупые, квохтали и хлопали крыльями - нет бы воспользоваться случаем и убежать. Собаки с жадностью глядели на них, но Вайло еще не знал, насколько сильно пострадали съестные припасы Дхуна, и думал, что эти куры, пожалуй, понадобятся ему самому.
Убытки и без того велики. Из разбитых бочек вытекает пиво - то-то улитки ночью попируют. Из мешков сыплется зерно, треснувший горшок с маслом валяется на земле. Женщины уже наводили порядок, стараясь не подходить к нему близко и не смотреть на него. Это Нан, должно быть, послала их. Вайло, тяжело вздохнув, оставил собак слизывать масло и пошел в дом.
В просторных голубых сенях его ждали те, кто остался верен ему. Хэмми и Самло Фаа, Одда Бык, Глен Карво и другие. Выстроившись полукругом, они встретили своего вождя безмолвными, выразительными кивками. Почти все они уже пережили расцвет своей воинской славы. "Как и я, - с невеселым юмором подумал Вайло. - Меня оставили командовать армией стариков".
Стало быть, тем, кто помоложе, придется побегать.
- Хэмми, пересчитай по головам всех, кто остался, даже зеленых юнцов и девчонок, и каждому подбери оружие. Тебя, Самло, я прошу объехать пограничные дозоры. Между домом и Быстрой должно быть не меньше двадцати воинов - приведи их всех сюда.
Хэмми и его младший, но более крупный брат кивнули. На душе у обоих явно полегчало: они верили, что с Собачьим Вождем не пропадут.
Когда они отправились выполнять его поручения, Вайло послал Одду Быка посмотреть, как укреплен круглый дом, и доложить ему ночью о результатах осмотра. Одда седеет, но еще крепок. Он доводится двоюродным братом Окишу и умеет играть на волынке. Хорошо, что он здесь, под рукой.
- Ты, Глен, пойдешь со мной, - сказал Вайло под конец брату Строма Карво.
Первым делом они отправились к Нан. В притихшем круглом доме звучало гулкое эхо. Факелы догорели, и никто не позаботился заменить их. В коридоре, ведущем на кухню, следы от сапог отпечатались в чём-то липком наподобие меда. Туда понемногу слетались мухи.
Кухни Дхуна, ряд высоких сводчатых комнат, тянулись вдоль западной стены. Эти помещения служили не только для стряпни - там помещались и житницы, и маслобойни, погреба для мяса и пивоварни, загоны для птицы и рыбные садки. Здешние кухни были намного грандиознее, чем в Бладде, и Вайло не знал, где бы здесь попросить чего-нибудь вкусного. Но долго теряться в догадках ему не пришлось: Нан вышла к ним с Гленом и проводила их куда следовало.
Она держалась совершенно спокойно и красиво уложила свою седую, как море, косу.
- Они дождались, когда я ушла ягнят принимать, - почти не теряя спокойствия, сказала она.
Вайло кивнул, хотя она могла бы ничего и не объяснять. В преданности Нан Калдайис он никогда не сомневался. Любопытнее всего то, что она любила их обоих - сначала его жену, потом его. Нан была при Ангарад в день ее смерти, ходила за ней как сестра и вспоминала о старых временах, когда обе они были девушками. В юности Нан была красавица с длинными каштановыми волосами и глазами им под цвет, но Вайло о ней никогда не думал. Только Ангарад заставляла его сердце биться сильнее. Теперь, почти сорок лет спустя, между ними все изменилось. Муж Нан погиб в набеге на Крозер через год после смерти Ангарад, и общее горе помогло им обрести утешение.
В комнате, служившей собственно кухней, кипела уборка. Женщин в распоряжении Нан уже не осталось, и она приспособила для этой работы конюшонка и внуков вождя. Пыль выметалась усердно, но Вайло сомневался, что после этого здесь станет чище, поскольку конюшонок мел в одну сторону, а Кача и Эван - в другую. Вайло захотелось даже взять метлу и показать им, как это делается - ведь в юные годы он вычистил немало дворов и конюшен, - но он подозревал, что чистота здесь не главное. Нан поступала с его внуками точно так же, как он с мужчинами: занимала их делом.
- Ну, Нан, много ли они нам оставили?
- Кое-какую скотину, немного зерна - и угрей, всех до единого, - усмехнулась она.
Вайло хохотнул, и ему впервые за весь день стало немного легче. Внуки с ним, Нан тоже, собаки обжираются во дворе. И рядом Глен Карво с лицом, будто высеченным из камня. Глен похож на своего покойного брата: такой же сильный воин, преданный и серьезный. Вайло каждый день не хватало Строма. Не хватало каждого бладдийца, умершего с тех пор, как он стал вождем.
- Ты думаешь, мы протянем? - спросил Вайло у Нан.
- Протянем. Я позабочусь об этом.
Вайло понял то, о чем она умолчала. Хозяйство Нан брала на себя, не желая, чтобы он забивал себе голову еще и этим.
- Я буду на конюшне, если понадоблюсь, - сказал он, а конюшонку добавил: - Поторопись-ка, парень, если хочешь пойти с нами.
Тот, не веря своему счастью, робко взглянул на Нан. Она кивнула, отпуская его, и велела оставить метлу у стены.
Втроем они зашагали по темнеющим коридорам Дхуна. Хэмми еще не закончил свой подсчет, но Вайло знал, что итог будет неутешительным. Его не оставляло чувство, что он, Глен и конюшонок пробираются по опустевшему кораблю. Но он не мог упрекать кланников, ушедших на юг, - ведь они подчинились не столько Пенго Бладду, сколько зову своих сердец. Они ушли, чтобы сражаться. Все очень просто.
Он промедлил со своей местью. Он держался за Дхун вместо того, чтобы обрушить гнев богов на головы черноградцев, всех до последнего. Шумно выдохнув, Вайло заметил, что они идут через королевское крыло. Он не любил этих гулких чертогов, давно лишенных мебели и других украшений. Лишь какие-то древние занавеси из синего бархата еще висели на стене, где не было ни окон, ни дверей. Вот главная черта этого места: поблекшая, бесцельная роскошь.
Тем не менее все здесь принадлежит ему, и он должен удержать это, если не хочет сделать посмешищем всю свою жизнь. Он отдал половину своей души за этот дом, и если он его потеряет, утраченная половина уже не вернется к нему.
После ночного землетрясения со стен и потолков осыпалось много пыли. Она тучами вздымалась в воздух, потревоженная их шагами. Вайло тяготила еще одна дума: отчего заколебалась земля? Ему вспомнилось одно лето из его прошлой жизни, когда они с Окишем Быком строили стену. Гуллит за какую-то провинность отправил их обоих к Гамберу Хенчу, чтобы тот на месяц загрузил их работой. Гамбер, хоть и старый уже, оставался лучшим в клане каменщиком и научил их многим полезным вещам. От него Вайло узнал, что стену без раствора нельзя класть быстро: камни должны осесть. И с землей, по которой они ходят, дело обстоит точно так же, говорил Гамбер: она еще не устоялась. С тех пор Вайло при самых легких подземных толчках вспоминал Гамбера Хенча и говорил себе, что бояться нечего. Но то, что произошло прошлой ночью, напоминало не оседание, а нечто обратное ему - и Вайло был неспокоен.
Но что же он мог с этим поделать? Он не Каменный Бог, а всего лишь вождь.
До конюшни он дошел в омраченном настроении, и ему стоило труда скрыть это от своих людей. Впрочем, все по порядку.
- Сколько лошадей осталось в стойлах?
Конюшенный мастер отправился на юг, но один из конюхов, молодой парень, уже переводил оставшихся лошадей поближе к входу.
- Пенго велел вывести всех, - торопливо пояснил он, - да мастер не позволил.
Вайло оценил эту своего рода преданность, хотя мастер и бросил его.
- И сколько же он нам оставил?
- Три дюжины, не считая пони.
О боги.
- Собачий Конь тоже остался, - добавил конюх, увидев лицо вождя.
Еще бы - кому же охота получить копытом промеж ног? Перехватив взгляд конюха, где беспокойство смешивалось с надеждой, Вайло сделал над собой усилие.
- Ты молодчина. Смотри же, ухаживай за ними как следует. И оседлай для Глена его коня.
Парень пошел за конем, а Вайло сказал Глену Карво:
- Поскачешь к Дхунской Стене, где стоит Клафф Сухая Корка со ста восьмьюдесятью людьми. И скажешь, что они нужны нам здесь.
Через четверть часа Глен уехал - единственный человек, кто в тот день отправился из Дхуна на север. Вайло знал, что до его возвращения придется ждать долгих восемь дней.

42. ВЕЛИКАЯ ГЛУШЬ

Промерзшая земля оттаяла на полфута под лучами маленького белого солнца. Оттиски копыт пони тут же наполнялись водой. Черные мухи тучами кружили над тундрой, и есть им, насколько видел Райф, было нечего, кроме него и его лошади.
По его прикидке, он находился сейчас на пустошах к северо-востоку от Черного Града. Унылое место, все в холмах и рытвинах, с растительностью не более живой, чем высохшие кости. Вдоль лосиной тропы - пучки ползучей ивы, колючей травы и горячкина корня. Каждый камень на пути оброс лишайником или солью, а некоторые хрустят под копытами, словно мел.
Ноги у лошади так и не зажили после оползня. Лошадка держалась стойко, но Райф видел, что ступает она не совсем уверенно, и догадывался, что ей больно. Ела она, что попадалось - колючки, траву, иногда щавель и полынь, за ночь прораставшие по краям проталин - и с водой тоже не привередничала. Райф понимал теперь, за что Увечные так ценят своих пони. Клановый конь к этому времени уже показал бы весь свой норов.
Райф чувствовал, что они близятся к краю, к началу Великой Глуши. Ни один кланник не забирался еще так далеко на север - ведь возврата оттуда нет. Райф искал в себе этот страх, то и дело натыкаясь на омертвевшие места своей души. Он по-прежнему боялся многих вещей, но только не Глуши.
Есть кое-что пострашнее, чем пропасть в великой белой пустоте, - и Райф Севранс может назвать это кое-что по имени.
Он растягивал губы, но это не было улыбкой, ведь улыбка не причиняет боли. Высохшая кожа на лице покрылась зимней чешуей, костяшки, порезанные мечом Битти, саднили. Порез, тоже высыхая, заворачивался по краям и напоминал теперь дубовый лист. Он не гноился - клинок, принадлежавший Битти, был, разумеется, чистым.
Битти сражался честно - а Райф?
Ему очень бы хотелось ответить "да", но память изменяла ему. Что пронзило сердце Битти - магия или ловко направленный меч? Пожалуй, ему никогда не решить этой задачи. Никогда он не сможет вернуться назад и вспомнить все досконально. Да и негоже использовать память о Битти, чтобы снять часть вины с себя - не настолько низко он еще пал.
"Скажи это Черному Граду", - произнес резкий голос внутри, и стыд ожег Райфа, несмотря на холод. Сколько дней уже прошло после набега - три, четыре? Вестник на быстром коне, не тратящий много времени на сон, мог уже доскакать до круглого дома, и эта мысль была для Райфа невыносима.
Как это сказал Слышащий? "Наращивай себе плечи, кланник". И Райф наращивал, но, видимо, недостаточно успешно. Стоило ему представить себе лицо Дрея при словах "твой брат стал Увечным", как в сердце вонзался нож. Никаких оправданий на этот раз быть уже не может. Райф Севранс убил своих сокланников, совершив тягчайшее из всех преступлений.
Райф направил пони вверх, на усеянное камнями взгорье. На ходу он почесывал лошадку за ушами. Мухи до крови искусали шею и ей, и ему. Хоть бы ветер поднялся и сдул эту нечисть - Райф желал этого не столько ради себя, сколько ради лошади.
Была середина дня, и вверху простиралось бледное, но ясное небо. С вершины холма Райф увидел перед собой целое море, из которого торчала трава. Верхний слой почвы оттаял, и вода стояла поверх не пропускающей ее мерзлоты. Райф скривился и послал пони вброд.
Он чуть не оставил лошадку на руднике. Расставшись с Мертворожденным и выбравшись из Черной Ямы, он думал только о том, чтобы уйти подальше. Что-то он сознавал, что-то нет. Он знал, к примеру, что вынес с собой наверх меч, лук и Искательницу Кладов. Больше он ни о чем не заботился, но в итоге взял и лошадь, и еды на дорогу - благодаря Фоме.
"Мор Дракка, - окликнул тот его из темноты у озера. - Нельзя уходить во тьму вот так, без всего".
Было в его голосе нечто, остановившее Райфа, полного решимости не останавливаться. Райф и сейчас покрывался гусиной кожей, вспоминая этот голос, который будто вцепился в него.
Глаза чужестранца горели странным огнем, и один глаз кровоточил. Туман уже разошелся, ночь стала ясной, ветер чертил на воде змеиные следы. "Возьми лошадь, - сказал Фома и подвел к Райфу его пони. - Путь на север труден".
Райф ни о чем его не расспрашивал. Могло ли его испугать той полной ужасов ночью, что Фома знает, куда лежит его путь? Только теперь Райф понял, что в этом-то и заключалось самое ужасное. Фома навьючил на пони запас воды, одеяла, огниво, жир для смазки копыт, четверть политого маслом овса и то, что он сберег из собственного провианта за последние две недели. Сыр ватага доела еще во время бури, но Фома снабдил Райфа и сыром. Мед у них вышел на пятый день, но в котомке отыскался кожаный мешочек с медом. Отыскались лепешки на сале, фазаньи яйца и даже жареные каштаны - все, что Увечные слопали первым делом, оставляя на потом сухари и вяленое мясо. Был один человек, который смотрел вперед и знал, что все это понадобится Райфу.
Чужестранец знал с самого начала, куда отправится Райф.
Райф держал пораненную руку на шее лошади, утешаясь ее живым теплом. Может быть, убийство Райфом своих сокланников входило в расчеты Фомы? Не для того ли чужестранец навел туман на поселок? Положим, что так - что это меняет?
Ничего. Лучше вообще не думать об этом. Фома такой же, как Геритас Кант из Иль-Глэйва: его заботят не сами люди, а то, какое отношение имеют они к его заботливо взлелеянным замыслам. Кант тоже из фагов.
Райф спешился в мелком стоячем море и повел лошадь за собой. Вода захлестывала ему в сапоги. Впереди лежала плоская, ничем не нарушаемая водная гладь - чтобы пересечь ее, требовалось несколько часов. Райф достал лепешку и поделил ее между собой и лошадкой. Она подобрала у него с ладони все до крошки. От воды поднимались, жужжа, новые полчища мух. Лошадь отмахивалась от них хвостом, Райф - рукой. Пальцы ног покалывало от ледяного холода воды.
Что он здесь делает? Только одна часть его души, самая глубокая, знала ответ. Он не мог не убежать с рудника, и дорога на север представлялась единственным выбором. Райф покачал головой, укоряя себя за пустоту этой отговорки. Ложь, даже себе самому, в этих местах требовала слишком больших усилий. Он отправился на север, потому что хотел этого. Он оказался здесь, потому что вся его жизнь с тех пор, как Аш Марка бросила его, вела его к этому мгновению и этому месту.
Он вынул стрелу Слышащего из мешочка, привязанного к зачехленному луку. "Возьми эту стрелу по имени Искательница Кладов, оперенную волосами Древних, возьми и используй так, как надлежит". Она всегда удивляла Райфа своей легкостью и ощущением того, что даже легчайшее движение воздуха способно унести ее на многие лиги. То, что он отобрал ее назад у Мертворожденного, казалось ему неизбежным. Возможно, и то, что Мертворожденный забрал стрелу у него, тоже было неизбежным. Это дало Райфу передышку и возможность приготовиться к тому, что ему надлежало исполнить. Так же обстояло дело и с мечом Клятвопреступника: Райф не был готов взять его в руки до последнего времени.
Меч в тюленьих ножнах висел у него на бедре, и Райф чувствовал, что сейчас тот на своем месте. Прежде он такого чувства не испытывал. Глядя на ярко сверкающий горный хрусталь в эфесе, Райф думал, что же сталось с другим таким же клинком, мечом главы рыцарей. Райф помнил, как почернел и погнулся тот меч, словно его обожгло что-то посильнее кислоты. Он надеялся, что ни у кого не хватит отваги войти в рыцарский форт и присвоить клинок себе. Подобный поступок мог стоить человеку его души.
"Мы ищем, - сказал ему рыцарь. - Ищем город Древних, Крепость Серого Льда".
Райф вернул стрелу в футляр. Слишком много накопилось вещей, не до конца ему понятных. Ответы балансировали на самом краю его разума - стоило мысли сделать движение к ним, и они стремглав падали в пропасть. К ним следовало подкрасться - подкрасться мысленно.
Для того-то боги, должно быть, и придумали сны.
Райф оглянулся через плечо. Он продвинулся в мелком море дальше, чем полагал, потому что уже не видел каменистого взгорья, от которого отошел. След его, разумеется, не был виден под стоячей водой. Вода и небо простирались бесконечно во все стороны сразу.
Райфа пробрало холодом, и он поплотнее закутался в орлийский плащ. Тем Севранс, лучший следопыт и охотник в клане, учил своих детей находить дорогу в степи, в лесу и в горах, учил идти по следу и помечать след, учил наблюдать ветер, мох на деревьях, солнце и звезды. Здесь Райф впервые за пятнадцать лет потерял представление о том, в какой стороне север. Должно быть, впереди, поскольку солнце находится сзади, но понятие "впереди" было здесь слишком широким. Само солнце, казалось, больше не двигалось, а стояло неподвижно, холодное и безжизненное, серебряный диск на серебряном небе. Райф смотрел на него, заслонившись рукой, а оно выжигало на его глазных яблоках радужные круги, которые не проходили даже от усиленного моргания.
На месте стоит, хоть ты тресни, с полубезумной улыбкой сказал себе Райф. То есть оно движется, конечно, но ему об этом знать не дает. Единственной приметой служила теперь лошадиная голова. Все это время, пока он раздумывал, лошадка простояла не шевелясь, и теперь лишь она показывала, в какую сторону они движутся.
- Умница, - сказал Райф, тронув ее вперед. - Вечером получишь за это каштаны.
Он заметил, что становится холоднее. Дыхание впервые за день начало превращаться в пар. Около часа спустя вода стала мутнеть и отражала свет все хуже и хуже. Райф почти бессознательно попробовал ее рукой и чуть не отморозил пальцы. Лизнув их, он ощутил сильный вкус соли.
Он шел дальше, и солнце висело у него за спиной. Решив, что до вечера должно быть недалеко, Райф стал следить за его отражением в море. Диск скользил по замерзающей воде, но она внезапно помутилась, и отражение пропало. Свет угасал. Райф замедлил шаг, но не стал останавливаться. Снова оглядываться через плечо ему почему-то не хотелось, но любопытство возобладало, и он все-таки глянул. Треть неба затянули серые тучи, скрывая солнце, которое то ли склонялось к горизонту, то ли нет.
Райф вернул голову в прежнее положение и увидел, что картина впереди несколько изменилась. Пока он пытался понять, что именно стало другим, под копытами пони хрустнул ледок, которым затягивалась вода. Жесткие стебли травы торчали, скованные им.
- Тихонько теперь, - сказал Райф, не уверенный, что обращается только к лошади.
Внезапно до него дошло, что мухи исчезли - он уже и не помнил, когда их видел в последний раз. Вместо них над водой, вернее надо льдом, поднимался туман. Его струйки окутывали копыта пони и побелевшие от соли сапоги Райфа. Глядя на него, Райф решил идти вперед и не ломать себе голову.
Свет еще держался, и они с лошадкой продвигались быстро - без воды им стало легче идти.
Время шло, и в той четверти неба, где ей быть вовсе не полагалось, появилась молодая луна. Дневной свет все не угасал. Кое-где загорелись звезды, и Райф с облегчением их узнавал. Он скормил пони горсть каштанов, и тут вдруг стемнело окончательно. Чтобы обрести уверенность, Райф поискал на небе созвездие Молота, но на его месте светилось нечто совершенно иное.
Райфа это, можно сказать, не слишком удивило. Он уже некоторое время назад понял, что вошел в Великую Глушь.
Это значило, что обратного пути уже нет. Тем говорил, что из Глуши никто не выходит тем же путем, которым вошел туда. Ты либо находишь другой путь, либо погибаешь, отыскивая его.
У Райфа вырвался сдавленный смех. "Теперь я в руках Древних", - подумал он.
Ночь по-своему оказалась спокойнее дня. В темноте потерять дорогу куда проще и легче положиться на волю случая. Райф уже не заботился о том, в какую сторону смотрит его лошадь, и предоставлял ей брести, куда вздумается. Порой она останавливалась и обнюхивала мерзлую траву. Она даже попробовала ее пожевать, но трава не пришлась ей по вкусу, и лошадка выронила ее изо рта. Потом она, хотя Райф ее не понукал, ускорила шаг, и Райф понял, что она учуяла нечто любопытное.
Это оказался островок в ледяном море, клочок земли шагов сорока в ширину, заросший ползучей ивой. Лошадка, приблизившись к нему, испустила долгий вздох, который Райф истолковал как "здесь, пожалуй, и заночуем".
Островок не защищал ни от холода, ни от ветра, но, к счастью, возвышался над туманом. Ива, растущая там, местами высохла и отлично годилась для костра. От соли хворост вспыхивал разноцветными искрами. Райф вычистил лошадку и насыпал ей на землю овса, прежде чем садиться есть самому. Устроившись на свернутом одеяле, он стал смотреть в огонь.
Битти Шенк был с ним и Дреем в тот день на дороге Бладдов. Они все боялись, но ни один не показывал виду. Теперь кажется, что это было в какой-то другой жизни. Они сами не сознавали тогда своей юности и невинности.
Райф уронил голову на одеяло и забылся чутким сном.
Проснувшись, он увидел жемчужно-серый, сотканный из сплошного тумана мир. Они с лошадкой очутились словно на вершине горы или на скале посреди океана. Порез на руке болел, и Райф не чувствовал себя отдохнувшим. Во сне с ним происходили всяческие ужасы.
Костер погас, и Райф решил не разжигать его заново. Он напился воды из своего меха и напоил пони из котелка. Сняв с лошадки попону, он растер ей ноги. Одну из ссадин, имевшую нехороший вид, он помазал и забинтовал. Заботы о лошади отвлекали его от виденного во сне - от живого Битти Шенка, расхаживающего с его мечом в сердце.
Снявшись с лагеря, они двинулись в туман. За ночь все приметы спутались, и Райф не знал, в какую сторону идет - не знал даже, рассвело ли уже или нет.
Туман перемещался, как лед на озере, послушный не ветру, а каким-то иным течениям. Он держался еще несколько часов, пока не рассвело по-настоящему, а потом рассеялся за четверть часа. Райф все это время шел пешком, но внезапное прояснение вызвало у него желание сесть на пони. Лошадка отнеслась к этому благосклонно и по доброй воле пустилась рысцой.
Вокруг расстилалась голая, словно лунный лик, местность. Лед сменился каменистой тундрой, где приходилось опасаться трещин и ям. На белесом от туч небе солнца не было и следа. Поздним утром, по прикидке Райфа, они пересекли одну широкую рытвину, немного позже - другую. Когда они выбирались наверх из второй, Райфу вспомнились слова Слышащего: "В Великой Глуши когда-то росли деревья и текли реки, столь широкие и глубокие, что могли бы затопить бесследно целые деревни".
Райф оглянулся. Может быть, здесь когда-то текла река? Развернув пони, он снова спустился вниз, и ему открылись вещи, которых он не замечал прежде: гладко обкатанные камни и волнистая земля на стенах траншеи. Это было русло высохшей реки, и он пересек его дважды, в двух местах. Райф спрыгнул с пони, непонятно отчего взволнованный. Набрав пригоршню гальки, он задумчиво просеял ее сквозь пальцы. Река, которая дважды встретилась ему на пути... Одно ясно: крюк сделало само русло, а не он. Райф не знал больше, в какую сторону едет, но держать направление еще не разучился.
Выгнутая, как лук, река... память, балансирующая на краю разума... серебряная линия на стене пещеры. Образ рухнул в бездну, и перед Райфом мелькнуло лицо Траггиса Крота.
Рисунки на стенах атамановой пещеры. Река, протекающая по сперва зеленой, а потом мертвой земле. Одинокая гора на ее берегу.
Мы ищем...
Все, так долго ускользавшее от Райфа, теперь стало на место. Рыцари-Клятвопреступники искали то же самое, что теперь ищет он: слабое место в земной коре, грозящее уступить первым. Потому-то они и поставили свой форт на самой границе Глуши. Они знали гораздо больше, чем Райф, ведь у них была книга. Райф вновь увидел перед собой ее желтые страницы, раскрытые на изображении остроконечной горы.
В пещере и в книге изображалась одна и та же гора.
Райф, щелкнув языком, подозвал пони и поехал вверх по сухому руслу. Река укажет ему путь.

Предыдущая страница 18 Следующая страница


19 Джулия Джонс

43. ОТРУБЛЕННАЯ ГОЛОВА

Яго Сэйка хоронили по древним обрядам клана Дхун. Робби получил особое разрешение вождя Молочного Камня на то, чтобы временно преобразить двадцатифутовый кусок речного берега в землю Дхуна. Яму очертили тремя заветными кругами: первый священным порошком самого Яго, второй - порошком из рога дхунского короля, третий - дхунской землей. Обнаженное и обмытое тело воина лежало на траве.
Брим старался поменьше смотреть на него. Яго, бледный при жизни, после смерти вдруг сделался пестрым: внутренняя часть бедер и ягодицы налились краснотой, руки и ступни пожелтели, лицо и грудь приобрели голубовато-меловой цвет. Убившая его рана была очень мала, а теперь, когда Яго лежал на спине, ее и вовсе не стало видно. Один умелый удар ножом под ребра, и Яго не стало.
Робби заплакал, когда маленький отряд вернулся из набега с его телом. Привезли Яго в фургоне, запряженном двумя мелкими парными лошадьми. Воины в заляпанных речным илом плащах пошатывались от недосыпания. Один чуть не свалился с коня, и его подхватил Дидди До. Брим как раз приехал со своей встречи со Скиннером Дхуном, и Робби расспрашивал его о том, как она прошла. Брим сказал, что Скиннер обещал дать ответ в течение десяти дней, Робби улыбнулся, довольный, и тут за стенами башни поднялся шум.
На дворе уже стемнело. Робби выскочил наружу, Брим следом. В тот вечер Брим понял, что значит видеть смерть на чьем-то лице. Усталый Ранальд Вей, сидя на коне, искал взглядом только одного человека: Робби Дан Дхуна, своего короля и вождя.
Робби, быстро пересчитав вернувшихся, промолвил одно только слово: "Гвоздь?"
Ранальд Вей повесил голову. Самый старший по годам в лагере Робби, он одним из первых, отрекся от Скиннера и объявил себя сторонником Дан Дхуна. В клане он славился как лучший наездник.
"Его убил черноградец".
"А остальных?" - с окаменевшим лицом спросил Робби.
"Орлийский лучник".
В то время никто не понимал, в чем дело, да и теперь, по мнению Брима, полной ясности у них не было. Двое защитников фургона, без отличительных знаков какого-либо клана, умудрились убить трех дхунских воинов. Их приняли за глэйвских купцов и напали на них без должной осторожности. В стычке отряд потерял двух бойцов, а потом и Яго Сэйка, захваченного врасплох. Брим, несколько раз слышавший рассказ Рэнальда Вея, пришел к выводу, что Яго во всем и виноват. Его долгом было выяснить, сколько человек охраняет повозку и каковы они в бою, а уж потом нападать. Вслух этого, однако, никто не говорил. Такой славный воин, как Яго, после смерти достоин почестей, а не порицания.
Его гибель обогатила клан. В фургоне вместе с кучей всякого хлама обнаружились двадцать четыре золотых слитка. Все обитатели башни дивились, глядя на них. Металл Дхуна - медь, добываемая на северных холмах, но медь утратила свою ценность давным-давно, когда ее вытеснила сталь. Золото же ценится - Брим так и не подобрал подходящего определения - на вес золота. Робби велел выгрузить его из фургона и спрятал в тайник, известный ему одному, - Брим не знал, где это.
- Опустите тело, - приказал молочанский ведун. Дхунский оставался в Старом Кругу у Скиннера, и Робби попросил молочанского заменить его.
Робби, Мангус Угорь, Дидди До и Ранальд Вей подняли Яго и перенесли в мелкую, трехфутовой глубины, яму. Здесь полагались бы веревки, но старый обряд не исполнялся уже много десятилетий, и подробности его успели забыться. Ранальд Вей в конце концов просто спрыгнул вниз и поддержал покойника. Он ушел до пояса в грязь, сползающую со стенок, и в эту же грязь опустил Яго.
Яму вырыли на самом берегу, в двадцати шагах от реки, укрепив перемычку между ними россыпью камней. Молочная плескала о камни и просачивалась сквозь них.
К мантии из свиной кожи, выбеленной по обычаю Молочного Камня пемзой и свинцом, ведун из почтения к Дхуну добавил голубой шерстяной воротник и надел на запястья медные браслеты. Когда он взял из сложенного в кучу воинского снаряжения Яго топор-полумесяц, все затихли. Не было в Молочном Камне человека, который не знал бы этого топора.
Ведун, преклонив колени, положил топор на грудь Яго. Брим тем временем разглядывал собравшихся. Сотни молочан и дхунитов стояли на берегу. Весть о том, что Робби на погребении собирается "пустить масло", распространилась быстро. Были вещи, которые в кланах помнили даже без летописей Визи и Колодезя, а погребальный обряд дхунских воинов, бывший в ходу до Речных Войн, почитался на всем Севере. Робби, как полагал Брим, не случайно решил устроить людям такое зрелище.
Над Молочной занималось мглистое утро. Солнце еще не поднялось из-за высоких сосен. Ведун призвал сокланников Яго подойти и взять по камню из перемычки. Брим стал в очередь с другими дхунитами. Он снова переоделся в свой старый бурый плащ и выделялся в нем среди большинства, одетого в голубой цвет Дхуна. Когда он нагнулся за камнем, острие его меча ушло в грязь. Все они пришли на погребение при оружии и в доспехах. Брим за неимением панциря или кольчуги надел нагрудник из вареной кожи и толстые рукавицы.
Взяв свой камень, он заметил, что через перемычку уже бежит ручеек. Его предшественники расчистили путь речным водам, и тело в яме понемногу всплывало. Брим попятился. Зажатый в кулаке камень показался ему холодным, как лед. Он не хотел видеть, как всплывает из ямы труп Яго Сэйка, но и глаз отвести не мог.
Дхуниты переступали с ноги на ногу, тихо бряцая доспехами. Ведун, стоя в головах ямы, твердым и страшным голосом перечислял Каменных Богов: Ганнолис, Хаммада, Ион, Лосе, Утред, Обан, Ларранид, Мальвег, Бегатмус.
Небо между тем потемнело, и вдоль реки задул ветер. Ведун снова стал на колени, и помощник подкатил к нему большую черную бадью с маслом. Ведун разлил его по воде, поднимающейся из ямы. Яго покачивался на воде, и масло плескало на его грудь и топор. Обе жидкости пузырились и перемешивались, но ведун твердой рукой продолжал лить масло.
Он хорошо рассчитал: как только из бадьи вылились последние капли, вода в яме сравнялась с уровнем реки. Помощник унес пустой сосуд. На берегу стояла тишина. Тело Яго плавало на поверхности подернутой маслом воды.
Ведун встал, отступил на несколько шагов и вскричал, широко раскинув руки:
- Бегатмус! Темный Брат, Дарующий Смерть! Этот воин умер, служа тебе. Он заслужил место в Каменных Чертогах, и мы велим тебе взять его туда.
Сверкнула непонятно откуда возникшая искра. Масло с тихим гулом воспламенилось, и Бриму стало нечем дышать: ребра его словно подвело к позвоночнику. Яма полыхала белым пламенем, и воздух над ней мерцал, обдавая жаром глаза. Горячий ветер гнал реку от берега, трепал плащи дхунитов и молочан.
Шли минуты, и вода в яме начала закипать. Одна из стенок с мягким шорохом осела. Вода хлынула через перемычку, унося с собой в реку охваченное огнем тело Яго Сэйка.
Лишь тогда Брим отвел глаза. Раздалось жуткое шипение, и облако пара опахнуло его волосы. Брим на миг перестал дышать, захлестнутый запахом горящей плоти. Так, в венце из пламени, дхуниты веками уплывали по Быстрой навстречу своим богам. Иногда яма рушилась, хороня тело под землей - в такие дни говорили, что Бегатмус спит и не слышит.
Все взоры медленно обращались от густой выгоревшей ямы к Робби Дан Дхуну, стоявшему у самой реки. Он был одет по-королевски, в стальной панцирь и меч рыболова. Бронзовый обруч с голубым топазом защищал его горло. Золотые, до плеч, волосы он заплел медной проволокой, свежую, еще не зажившую татуировку на левой скуле окружала легкая краснота.
- Люди, - сказал он тихо, зная, что повышать голос нет нужды. - Готовьтесь. Через час мы выступаем на войну.
Он ушел один к разрушенной башне, и какое-то время никто не осмелился последовать за ним.
Брим стоял не шевелясь, неспособный разобраться в своих чувствах. Сейчас ему, как бывало уже не раз, казалось, что настоящего дхунита из него никогда не выйдет.
- Ты и есть тот парень? - Молочанский ведун смотрел на него с той стороны ямы. На его плаще у колен остались два грязных пятна. - Ты и есть Брим Кормак, я спрашиваю? Тот, что переходит к нам?
Брима точно кипятком ошпарило. Как же он мог забыть, что Робби продал его Молочному Камню? Дурак. Дурак. С чего он взял, что поездка в Старый Круг к Скиннеру Дхуну что-то изменит в его судьбе? Должно быть, все это из-за того, что сегодня он почувствовал себя дхунитом.
- Враэна говорила, ты тихий, - продолжал, разглядывая его, ведун - маленький, но крепкий, с плотной шапкой черных волос. - Мне думается, я смогу кое-чему тебя научить. Думается, я найду тебе место у моего очага.
- У тебя уже есть ученик.
- Стало быть, язык у тебя все-таки есть? - Ведун поднял густую черную бровь. - Это хорошо.
Брим покраснел.
- И кровь по жилам течет должным образом. Когда твой брат отвоюет Дхун, приходи ко мне. Может быть, твое будущее окажется светлее, чем ты думаешь, - сказал ведун и зашагал к круглому дому.
Брим смотрел ему вслед, и слова ведуна не шли у него из ума.
Люди расходились с берега - надо было собираться в поход. Земля вокруг ямы еще дымилась, и пахло горелым торфом. Брим взглянул на солнце и понял, что ему тоже пора.
У башни уже кипела суета, в середине которой сидел в доспехах и на коне Робби. На спине у него перекрещивались топор и длинный меч. Увидев Брима, он велел ему скорее седлать коня. Бабушка восседала на своем злющем белом муле по левую руку от Робби. Кто-то принес ей шлем с оленьими рогами, который она с довольным видом водрузила себе на голову. Когда Брим тоже сел в седло, она подъехала к нему и сказала:
- Ежевике и той нужны шипы - иначе птицы расклюют ягоды, не дав им созреть.
Брим смотрел на нее во все глаза, думая, что у одного из них с головой точно не все в порядке.
- Всадники! С запада! - крикнул кто-то, сразу насторожив остальных. Брим, радуясь предлогу избавиться от Бабушки, повернул коня в ту сторону вместе с восемью сотнями других дхунитов. Со стороны Молочного дома и Молочной дороги, пролегавшей за ним, скакали двое. Брим узнал громадного рыжего коня Дугласа Огера. Тот отсутствовал уже двадцать дней, и Брим полагал, что его послали в набег, как большого мастера подобных дел.
- Дорогу! - крикнул второй всадник, один из топорщиков Дугласа. - Срочные вести для короля!
Брим взглянул на брата. Робби, не меняя выражения лица, проехал несколько шагов навстречу скачущим.
- Я привез тебе подарочек, Рэб! - объявил Дуглас, резко осадив коня. Вопреки беззаботному тону, он дышал тяжело, и камзол около шеи потемнел от пота. Холка его скакуна закурчавилась от мыла.
- Здравствуй, Дуглас, здравствуй, Гилл, - откликнулся Робби.
Дуглас обвел взглядом войско, собравшееся у подножия разрушенной башни.
- Сдается мне, я поспел в самый раз.
- Что ты привез мне, Дуглас? - помолчав, спросил Робби.
Дуглас, чуть дрогнув лицом, запустил руку в бурый мешок, висящий у него на седле.
- То, что согреет тебе постель, - голову бладдийца.
Он вынул ее, восковую, с запавшими глазами, белыми губами и на удивление блестящими волосами, и швырнул Робби. Тот поймал ее в обе руки и повернул к себе лицом.
- Кто это?
- Гонец, - ответил Дуглас, переглянувшись со своим спутником. - Мы захватили его в дневном переходе от Дхуна на север. Он ехал отозвать Клаффа Сухую Корку от Дхунской Стены.
- Откуда ты знаешь?
Дуглас повел плечами, и топор шевельнулся у него за спиной.
- Разве не я свежевал всю твою добычу, Рэб?
Брим содрогнулся. Они пытали этого бладдийца.
Робби прислонил голову к шее своего коня.
- Стало быть, Собачий Вождь неспокоен.
- Есть отчего. Все воины его бросили и подались на юг.
Дхуниты недоверчиво зашептались, а Робби сказал:
- С чего бы это? Скиннер не успел бы собраться так скоро.
- Они не из-за Скиннера ушли, а из-за венисского войска.
- Гилл? - сказал Робби, глядя на спутника Дугласа. Тот кивнул.
- Так и есть. Армия Вениса идет к нашим границам, и бладдийцы выступили, чтобы встретить их - сперва на Визи, потом на Волчью.
Робби откинул голову и расхохотался.
- Бладдийцы ушли в Визи. В Визи! Теперь можно не сомневаться, что Каменные Боги на нашей стороне.
Мангус Угорь, Гай Морлок и остальные подхватили его смех.
- Жаль мне Скиннера, который явится туда в надежде на легкую добычу, - сказал Дидди До. - Он проклянет нас из могилы!
Его слова, казалось, отрезвили Робби.
- Не будем забывать, что он ведет за собой дхунитов.
Воины согласно закивали, и смех прекратился. "Пошли им весть, - думал Брим, не решаясь высказать это вслух. - Если ты хочешь спасти их жизни, пошли Скиннеру письмо и сознайся, что обманул его и хитростью заставил пойти на Визи". Предполагалось, что Собачий Вождь, узнав об этом, двинет к Визи свое войско, и Робби Дан Дхун получит случай взять приступом оставшийся без должной защиты дом Дхуна. Таков был план, и Скиннер, похоже, проглотил наживку. Гордость не позволяла ему уступить Робби чужой круглый дом, особенно тот, чей девиз гласит: "Мы клан, который создает королей". Теперь сражение у Визи сулило превратиться в кровавую баню.
Робби, конечно, знал об этом. То, что он сказал в башне Могеру Лою, были только слова, пустые слова. Послать гонца на восток ничего не стоит, но Робби не сделает этого.
- Дуглас, - сказал между тем Робби, - умойся, снарядись и займи место во главе дружины.
Дуглас и Гилл отъехали, а Робби, привстав на стременах, обратился к остальным:
- Дхуниты и молочане. Нынче мы выступаем на север, в Дхун. Для одних из нас это дом, для других место, где можно обрести славу. Мы объединены одной целью, и с нами благословение Каменных Богов. Мы Дхун, колыбель клановых королей и славных воинов. Война - наша мать, железо - наш отец, и мир для нас что заноза в боку.
Услышав дхунский девиз, мужчины застучали по земле древками копий.
- Дан Дхун, Дан Дхун, Дан Дхун, - затянул кто-то. Другие поддержали его, и пение сделалось громовым.
Молочанский воевода, взглянув на Робби, отдал приказ своим людям, и они двинулись к Молочной дороге. Робби ждал, предоставляя молочанам честь возглавить поход.
Когда они прошли, он обнажил меч Мабба Кормака и вскричал:
- На север, в Дхун!
Брим, когда время пришло, пустил коня рысью. Он не знал больше, за что сражается, но это не меняло сознания, что сражаться он должен.

44. РЫБНАЯ ЛОВЛЯ

Эффи полагала, что рыбы особым умом не отличаются. И это хорошо, потому что она сама не очень-то умная и перехитрить ее ничего не стоит. Даже свинья на это способна, ведь свиньи смышленые. Джеб Оннакр научил ее одной песенке про свинью, про свинью и бадью. Эффи спела ее Летти Шенк, а она разнесла по всему дому, но побили за это не ее, а Эффи. И теперь зло берет, как вспомнишь, но песня все равно была хорошая.
Эффи, непонятно почему, стало грустно. Она вынула руки из воды и плюхнулась задом на берег. Руки стали цветом, как ветчина, и онемели немного - вода-то холодная. Рыбы все так же плавали в заводи, но Эффи решила, что довольно будет и трех. Всегда ведь можно вернуться и наловить еще.
Вытирая руки о плащ, она встала. Водопад ревел, обдавая ее брызгами. Вокруг лежали целые россыпи красивых камешков, которые вода обточила и сделала круглыми. Эффи давно уже не занималась камнями и немного отвыкла от них. Вот это гранит, хотя он красный и похож на песчаник. Или базальт? То, что она не знает этого точно, огорчило ее. Эффи Севранс, может быть, не на многое годится, но в камнях она всегда разбиралась хорошо.
Руки еще покалывало, и Эффи засунула их под мышки. От брызг она тоже мерзла, но во всем остальном это было хорошее место, и ей не хотелось из него уходить. Маленькая каменистая бухточка в стороне от реки, врезанная глубоко в скалы. Вода, падающая в нее сверху, стекала потом по камням в Волчью. Бухта огорожена со всех четырех сторон - из-за одного этого в ней стоит остаться. Там, наверху, укрытия нет. Если кто-нибудь нападет, ей даже спрятаться негде будет.
Ее привели сюда скоморохи. После того как случилось то, она несколько часов просидела, прижавшись к утесу и не смея пошевелиться. Всадники долго возились с фургоном и уехали, когда уже стемнело. Эффи долго ждала и потом, когда уже услышала, как повозка тронулась с места. Всадники не соблюдали никакой осторожности, но это еще не значило, что и ей можно этого не делать. Батюшка всегда говорил, что лучших охотников отличает от всех остальных умение ждать. Никогда не думай, будто ждешь чего-то, говорил он Эффи. Думай, что ты учишься.
И Эффи училась, сидя в темноте. Она долго ничего не слышала после того, как уехали всадники, а потом до нее донесся вой волка, почуявшего кровь. Этот вой сказал Эффи, что живых людей поблизости нет. Волки в таких вещах не ошибаются.
Хуже всего было лезть наверх. Ноги у нее тряслись, а одна, до щиколотки, вообще отнялась. Взобравшись на утес, Эффи выжала подол своего платья. Летти Шенк говорила, что если оставить на ночь что-то мокрое, на нем вырастет мох, а этого Эффи совсем не хотелось.
Странно, как человек иногда боится каких-то пустяков и не боится другого, по-настоящему страшного. Убитых порубили на части. При появлении Эффи к лесу отбежал волк, унося в зубах человеческую руку. Но она не испугалась. Ее тревожило другое: пропажа фургона. Где же ей укрыться теперь?
Всадники содрали с фургона холст и ребра. Деревянные обручи валялись на дороге, как драконьи кости. Тут же лежали корзины с рудой, пустые куриные клетки, разбитая лампа и низка стрел, которые Клевис развесил в фургоне для просушки. Среди всего этого попадались куски человеческих тел. Эффи сглотнула. Батюшка всю ее жизнь разделывал при ней свою добычу, и она не позволит себе падать в обморок.
От мыслей об отце ей стало легче. Батюшка был охотник. Он взял бы то, что ему нужно, и ушел бы отсюда. "Кровь привлекает хищников, - всегда говорил он, - и двуногих, и четвероногих". Эффи быстро нагрузила одну из корзин тем, что могло оказаться полезным, и бросилась обратно к утесу. О мертвых она не думала. Клевис Рид и Драсс Ганло, которых она знала, перестали существовать. Клевис был слишком большой, чтобы превратиться в такие мелкие кусочки.
Корзину, снабженную длинным ремнем, Эффи повесила за спину, иначе ей бы нипочем не спуститься назад к реке. На этот раз она слезла в другом месте, чуть выше по течению. Отыскав подходящую расщелину, она завернулась в холст от фургона и заснула.
Утром она решила не забираться больше наверх. Здесь, между скалами и рекой, куда лучше. Укромнее. Съестного она, собирая свою корзину, нашла не так много - Клевис стрелял свежую дичь каждый день, - но все-таки разжилась и еще кое-чем. Об ячмень, запасенный для лошадей, она чуть зубы не обломала, но потом сообразила, что его надо намочить. Вкуса в нем от этого не прибавилось, но Эффи завладела приправами Клевиса Рида, где обнаружился занятный красный порошок, делающий вкуснее любое блюдо. От него, правда, жгло язык, но батюшка говорил, что за все хорошее надо расплачиваться.
Днем она прошла немного вверх по реке. Камни были скользкие, и никакой тропы на них не замечалось, но если подождать, то есть поучиться немного, всегда было видно, куда ступать. Вскоре ей стали встречаться деревья, старые, сухие водяные дубы, растущие прямо из скал. Их корни дробили камень, и на серой осыпи, образованной ими, пробивались другие растения, в основном кусты и разные колючки. Это затрудняло дорогу, но все-таки здесь было лучше, чем наверху, где негде спрятаться.
Прошел день, другой, но Эффи так и не ушла далеко. Ячменя осталось мало, и она не думала, что сможет прожить на одних приправах. Деревья стали гуще, и она видела впереди только их и бурлящую реку. Волчья расширилась и перестала быть чем-то целым. Скалистый берег, загибаясь внутрь, уходил в густые заросли кустарника. В полдень Эффи сделала привал, чтобы доесть остатки ячменя. Он пророс - не надо было, пожалуй, замачивать его так усердно.
Эффи ела и смотрела на реку. За эти последние дни она вошла в берега, стала чище и спокойнее, но все равно бежала быстро, а на середине закручивалась воронкой. Решив подождать и поучиться, Эффи стала смотреть, как зимородки ныряют под воду и выскакивают оттуда с рыбой. По реке бегали мухи-водомерки, пара бобров с толстыми хвостами строила плотину на протоке, отделенной каменной стенкой от главного русла.
Потом она увидела скоморохов. Селезень и уточка выплыли откуда-то из-под кустов - а Эффи и не знала, что там есть канавка.
Они поплавали немного по большой воде, и селезень выкидывал разные штуки, чтобы похвастаться перед уточкой. Серая самочка следовала за ним без усилий, правя хвостом, как рулем. Но ей это быстро надоело, и она поплыла обратно за кусты. Эффи ждала, но утки больше не показывались. Судя по солнцу, она сидела тут больше часа и решила пойти дорогой скоморохов.
Дорога оказалась трудной, и колючки изодрали ей всю юбку. Хуже всего было протискиваться под кустами. Она вся промокла - да не так, как под дождем, а будто в реку упала. Громко стуча зубами, она наконец-то выбралась на ту сторону.
Первым делом она услышала, как тревожно трубит селезень, а потом уже - шум воды. Позже она сообразила, что слышала этот шум уже давно, наряду с гулом реки. Маленькую заводь отгораживали от главного русла кусты и скалы. Здесь, у образованного водопадом бассейна, скоморохи устроили свое гнездо.
Лучшего убежища Эффи и придумать не могла. Она разделась до белья и разложила одежду на камнях сушиться. Утки пристально наблюдали за ней, и селезень кинулся на нее, когда она сунулась слишком близко к гнезду. Уточка, наверно, уже отложила яйца.
При мысли о яйцах у Эффи потекли слюнки. Сырые, они должны быть очень вкусны с красным перцем. Впрочем, она уже видела перед собой другой, хотя и не столь соблазнительный, источник пищи.
Рыба. Она падала в пруд сверху, вместе с водой, и сила падения глушила ее на время. Это зрелище приковывало к себе Эффи, как кукольное представление на Дхунской ярмарке. Рыбы плюхались в воду громко, как... как мокрая рыба. Эффи не знала, как они называются, и про себя звала их просто блестючками. Их розовая чешуя отливала серебром. Выловив одну рыбешку и расплющив ее камнем, Эффи увидела внутри множество костей. Она попробовала сперва один кусочек, потом другой, который обильно посыпала красным перцем. У нее потекли слезы, и она решила, что пора развести костер.
Прутьев она могла наломать сколько угодно, но все они были сыроваты. Помогая себе ногой, она набрала охапку наиболее подходящих и снесла их на самое сухое место, какое ей удалось найти. Пыль от водопада долетала даже и до этого плоского камня. Эффи хмурилась, когда капли шлепались на ее дрова, но делать было нечего.
Обшаривая бухту глазами, она искала что-нибудь сухое и трескучее. Райф, как говорил батюшка, мог соорудить костер из чего угодно. Жаль, что его нет здесь сейчас. Его и Дрея.
Ну уж нет. Нет. Жалеть себя она не станет. Трусов и нытиков среди Севрансов никогда не водилось.
Эффи так рассердилась, что даже согрелась немного, и начала зачем-то бегать вокруг пруда. Вот бы Летти Шенк и Флорри Хорн на нее посмотрели. Бегает в одних штанишках, точно она дитя малое, а не девица, которой скоро уж девять исполнится!
Ее беготня вспугнула уток, и они бросились от гнезда в воду. Эффи остановилась. Теперь самое время утащить яйца, сказал тихий голосок у нее внутри. Но нет. Они храбрые воины, и нехорошо было бы так поступить с ними. Разве что когда рыба ей совсем уж опостылеет...
Однако кое-что под тем кустом все-таки привлекло ее внимание. Утки построили гнездо на высокой и сухой галечной насыпи, а от водопада его прикрывал пышный куст. Семь бледно-зеленых яиц лежали на плотной подстилке из прутьев, мха и пуха. Эффи, осторожно сдвинув их все на одну сторону, оторвала солидный кусок гнезда.
Должно быть, это первый случай в истории разорения гнезд, когда похититель взял само гнездо, а не яйца, хихикнув, решила она. Пока она раскладывала сухую растопку в куче топлива, селезень вернулся к гнезду - проверить.
Он беспокойно копошился там, а Эффи старалась вести себя как можно тише. Сегодня она и так заставила уток порядком поволноваться.
Огонь оказалось разжечь не так легко, как она полагала. Огниво Клевиса высекало из кремня яркие искры, но растопка никак не желала заниматься от них. Искры загорались и тут же гасли, а ветер когда помогал, а когда и нет. Лишь с трехсотого, наверно, удара растопка затлела наконец. К этому времени стало темно, и Эффи ободрала себе костяшки на правой руке, в которой держала огниво.
Когда огонь охватил прутья, она пошла за своей одеждой и корзиной. Юбка и плащ так и не высохли толком. После возни с костром Эффи очень устала и не придумала ничего лучшего, чем надеть их на себя и так сушить. Натягивать на себя мокрое было ужасно неприятно, и зубы у нее опять застучали. Но Эффи заставила их перестать и принялась готовить рыбу.
С тех пор прошло десять дней. Каждое утро Эффи, просыпаясь, думала: пожалуй, сегодня я пойду дальше, но потом не трогалась с места. Здесь она чувствовала себя защищенной. Бухта была величиной с молельню, только гораздо мокрее. Здесь была рыба, была вода, а костер не каждый день приходилось разжигать. Одежда на Эффи, правда, никогда не просыхала полностью, и по ночам ей бывало одиноко, но все-таки это было лучше, чем выходить на простор. От одной мысли об этом Эффи бросало в дрожь.
Каждый день она решала, что побудет здесь еще немного. Амулет все это время не подавал признаков жизни, но она знала, что в случае чего он предупредит ее об опасности.
Да и утята должны были вот-вот вылупиться. Утки отъелись, и перья на них лоснились - не одна Эффи кормилась оглушенной рыбой, - и кто-нибудь из них все время сидел на гнезде. Они привыкли к Эффи и поднимали крик, только если она подходила очень уж близко. Она даже разговаривала с ними иногда, но они, конечно, не слушали. Все-таки как-то легче, когда слышишь человеческий голос, хотя бы и свой собственный.
...К пальцам вернулась чувствительность. Эффи вынула руки из-под мышек, думая, что же ей делать дальше. Прутьев, наверно, наломать. Хоть не услада, а сделать надо, как говорил Джеб Оннакр, выгребая навоз из конюшни. А прутья ломать все-таки приятнее, с усмешкой подумала Эффи.
Из-за водопада ей казалось, что дождь идет каждый день. Он красивый, этого у него не отнимешь, но слишком уж много от него шума и сырости. Без него бухта была бы намного лучше. Капли стучали Эффи по спине, пока она ломала ивняк.
Руки Эффи за работой стали приобретать свой обычный цвет. Любопытно знать, на что похоже то, чего ей не видно. Эффи провела пальцами по волосам. Нехорошо быть тщеславной, но все - Райф, Дрей, батюшка и Рейна - говорили, что волосы у нее красивые. Даже Летти Шенк как-то признала, что они ничего, если кому нравятся рыжие, как древесная кора. Глупость, конечно. Кора на деревьях бывает разная, смотря по тому, какое дерево. Летти Шенк в этом ничего не понимает, она и репу-то от сосновой шишки не отличит.
Сейчас Эффи с гримасой ощутила, что волосы у нее как солома и в них набилось много посторонних вещей. Бросив прутья, она пошла к костру и села на подстилку из веток и фургонного холста, которую сделала, чтобы не сидеть на холодном камне. Расчесывая волосы пальцами, как гребнем, она стала выбирать оттуда перья, репьи и засохшую грязь. На это ушло много времени, поскольку волос у Эффи Севранс тоже было много.
Заметив, что костер вот-вот угаснет, Эффи отправилась за топливом. Уже темнело, а она так и не поджарила трех своих рыб. Нагнувшись за тяжелой березовой веткой, она услышала с востока крик. Эффи замерла и прислушалась. Вскоре крик повторился, но теперь как будто с юга. Эффи положила ветку и потрогала амулет. Камень подрагивал, но не сильно.
Эффи держалась за него и думала. Раз люди кричат на востоке и на юге, значит, они перекликаются через реку. Может, это городские купцы, которые должны были забрать золото у Драсса и Клевиса, наконец переправились через Волчью? Или нашли на этой стороне лодочника, который согласился их перевезти?
Эффи заволновалась, не зная, как ей быть. Она этим золотишникам ничего не должна. Все, что она может для них сделать, - это рассказать о смерти Драсса и Клевиса. Их гибель стоит того, чтобы рассказать о ней, но разве горожане оценят их подвиг, как оценили бы кланники? И как ей все-таки надлежит поступить? Горожанам она ничего не должна, но она в долгу перед Драссом Ганло и Клевисом Ридом.
Эффи приняла решение. Драссу и Клевису она обязана жизнью. Самое меньшее, что она может сделать в уплату этого долга, это пойти и посмотреть, что там творится на реке. Посмотреть, что это за люди, а там уж решать, что делать дальше.
Эффи схватила корзину и плащ, заранее покрывшись гусиной кожей от предчувствия того, как будет ползти под кустами. Дядя Ангус как-то рассказывал, что народ, живущий за Топазовым морем, использует воду для пытки. Кипящую? - спросила Эффи, а он ответил: нет, холодную, капля за каплей.
Ну и неженки же они там, за Топазовым морем. Эффи сейчас окатит холодными каплями с головы до ног, а она даже звука не издаст.
Хоть не услада, а сделать надо. Эффи стиснула зубы, пригнулась пониже и поползла. Снизу она сразу промокла, но мысли о жителях Топазового моря подкрепляли ее. Ободрав коленки о камни на дне протоки, она выбралась из-под кустов.
Сначала она ничего не увидела. Ночь была темная, небо застилали облака. Потом Эффи стала различать слабый блеск реки, и далеко на востоке, дальше, чем она полагала, показался тускло-красный свет привернутого фонаря. От страха у нее поднялись дыбом все волоски на затылке, даже самые мокрые. Она не ошиблась: кто-то переправляется через реку. Вон два паромщика тянут большую плоскодонку - на таких перевозят скот и лошадей. Над рекой протянут толстый канат, и паромщики крутят вороты по обоим бортам. Слышно даже, как работают хорошо смазанные колесики.
Переправа в ночное время? Чутье подсказывало Эффи сидеть тихо. Золотишники, конечно, могут переправляться и ночью, но зачем купцам нужна такая большая барка?
Паром приближался к южному берегу, и Эффи стала замечать на нем какое-то движение. Ничего не понять: то ли пшеница колышется под ветром, то ли копошатся тысячи муравьев.
Потом Эффи сообразила наконец, что она видит, и страх холодным лезвием вошел в ее сердце. Это не золотишники, нет. Целая армия ждет на том берегу, чтобы переправиться в клановые земли.
У них на это уйдет вся ночь - хорошо, если до рассвета управятся.
Паром с размаху врезался в берег. Один лодочник бросил конец, другой снял фонарь с шеста. Его лицо осветилось, и мир пошатнулся.
Эффи знала этого человека.
Один из скарпийцев, бывший в кузнице в ту ночь, когда старого Царапа отправили в огонь. Как же его зовут? Да, Урия Скарп. Сын скарпийского вождя.
Не успела Эффи обдумать это как следует, чья-то холодная рука зажала ей нос и рот. Запахло лошадьми и еще чем-то, зеленым и резким. Эффи отчаянно замахала руками, и неизвестный тряхнул ее.
- Тихо, девочка. У тебя другое будущее. Это не твоя война.
Он тащил Эффи прочь, и она не могла понять, почему амулет ее подвел.

45. УСТРАНЕНИЕ НЕПОЛАДОК

Горожанка недовольно ерзала в своем тесном мешке под новым шерстяным плащом Кропа. Кроп надел мешок через грудь, и Горожанка помещалась ниже его левой подмышки. Он осторожно прижимал ее рукой, чтобы успокоить ее и при этом не раздавить.
Он и сам-то был не очень спокоен. Слова Квила кружили у него в голове, как черные вороны. "Беспокойство губит вора". Значит, надо притворяться спокойным, как лицедеи притворяются девушками.
Новая одежда помогала ему. Ткань и покрой Квил выбирал сам. Кроп всегда любил оранжевый цвет, но Квил сказал - не годится. "Тебя надо сделать неприметным и безобидным, а это не так-то просто".
Квил привел портного, маленького и злющего. Стоило только посмотреть на него, пока он тебя обмерял, и он сразу втыкал в тебя булавку. Они с Квилом долго совещались, поднося к свету разные материи тусклой расцветки. Портной, получив сколько-то монет, извлек еще одну ткань, получил прибавку и ушел, довольный. Пять дней спустя он принес в "Слепую сороку" плащ, штаны, камзол и рубашку. Сапоги шить времени не было: портной заявил, что ни у одного сапожника в городе не найдется заготовок Кропова размера, а раскрой по особому заказу потребует много времени и денег.
Перед тем как переодеться в новое, Кроп помылся - уже второй раз за неделю. Мыться ему нравилось, и он сидел в чане, пока вода не остывала и мыло не прилипало к ободу. Увидев, как Кроп отмывает за собой ванну, Квил засмеялся и сказал, что на это есть слуги, но Кроп все-таки отмыл до конца.
Новая одежда пришлась ему в самую пору, только шею немного кусало. Квил принес зеркало, но Кроп не стал глядеться в него. Он не любил видеть себя в зеркале. Квил сказал ему, что вид у него приличный, вот и ладно.
С тех пор Квил каждый день заставлял его надевать новое платье, "чтобы оно малость помялось и замаралось". Кропу совсем не хотелось пачкать такую красоту, но Квил ему объяснил: "Все слишком старое или слишком новое притягивает глаз. Если не хочешь, чтобы тебя замечали, надо быть где-нибудь посередке".
Тут было над чем подумать - и что запомнить. Плащ, сшитый по-особому, можно было выворачивать наизнанку. "Днем серый, - все время втолковывал Кропу Квил, - на закате бурый".
Сейчас, стоя в очереди к воротам крепости, Кроп повторял это про себя. Очередь состояла человек из двухсот, и он помещался примерно посередине. Было раннее утро, яркое и холодное, и ветер колыхал красные с серебром знамена на крепостной стене.
Квил хотел, чтобы Кроп спрятал нож в сапоге, однако Кроп ответил на это спокойным, но твердым отказом. Никаких клинков - ему и посоха хватит. Квил, как ни странно, спорить не стал. "Выбор оружия - дело не простое. Когда человек подбирает себе подходящее, меняться ему, как правило, уже поздно". Сам Квил предпочитал надеваемую на пальцы железку с длинным шипом между средним и безымянным пальцами. Кроп видел, как он пользовался этой штукой на задах "Слепой сороки". Кровь проливать не понадобилось - деньги сами перешли из рук в руки. У Горького Боба в руднике тоже была такая, и он с ее помощью отнимал у других еду.
Вспомнив о руднике, Кроп запечалился. Он скучал по Мэнни Дуну. Будь Мэнни здесь, он вздремнул бы - он единственный из знакомых Кропу людей умел спать стоя.
Потом Кроп стал вспоминать песни, которые Мэнни пел, и успокоился. Даже Горожанка немного утихомирилась, и когда решетка ворот наконец-то со скрежетом поползла вверх, оба даже вздрогнули.
- Все пришедшие с просьбами к правителю скажите "я"! - крикнул здоровенный стражник, загораживая ворота собой.
- Я! - дружно ответили все собравшиеся. Кроп, как велел ему Квил, только кивнул.
Красный плащ окинул очередь безразличным взглядом. К нему подошел другой человек, в длинной, обшитой блестящими кольцами мантии. Они поговорили, и блестящий ушел, а красный плащ объявил:
- Правитель примет сегодня сто человек.
В очереди недовольно заворчали, и стоящий за Кропом мужчина высказал стражнику все, что он думал о правителе. После этого двое красных плащей увели его куда-то, и остальные сразу умолкли. Главный красный плащ между тем двинулся вдоль очереди, чтобы отобрать нужную сотню.
"Это называется справедливым судом, - объяснял Кропу Квил. - Каждые десять дней ворота крепости открываются для всех, кто хочет подать жалобу. Это ведется издавна, когда весь Венис был маленькой крепостью и людей в нем по пальцам можно было пересчитать. И правители тогда были попроще. Они сами принимали законы и сами проводили их в жизнь. Они жаловали и землей, и деньгами, и титулами. Теперь они слушают, как рыбные торговки жалуются на своих товарок, а пекари - на мельников за помол мякины. Но обычай есть обычай, и они обязаны его выполнять. После приема они целый час отмываются, но к народу все-таки выходят. Венис злой город, и ни один правитель не хочет для себя злой смерти".
Кроп не то чтобы не поверил - Квилу он верил во всем, - но подивился, как это правитель не боится пускать в крепость столько чужих.
"Красные плащи всех обыскивают на входе, - ответил ему на это Квил. - А за теми, кто прошел, следят, будто коршуны".
- Проходи, - сказал тем временем красный плащ старухе, стоявшей шагах в десяти перед Кропом. - Доложись брату у караульной и делай все, как он скажет.
Женщина кивнула и тут же шмыгнула в ворота, пока стражник не успел передумать.
Кроп извлек из-за пояса монету. "Дашь серебряную, - решил Квил. - Золото слишком приметно". Кроп очень надеялся, что красный плащ его не запомнит. Ему хотелось съежиться, и он боролся с желанием согнуть колени и сгорбить спину. "Беспокойство губит вора, - твердил он про себя. - Беспокойство губит вора".
Когда красный плащ поравнялся с ним, Кроп растопырил пальцы, как Квил велел, и показал монету. Красный плащ ее как будто не заметил, и Кроп ощутил первые признаки паники. Квил сказал, что стражник монету непременно возьмет. Кроп уже хотел выставить ладонь подальше, но тут стражник, проходя, коснулся ее своими жесткими пальцами, и монета перешла к нему.
- Проходи давай, - сказал красный плащ.
Кроп так обрадовался, что забыл о наставлениях Квила, учившего его сохранять спокойствие, и ринулся в ворота, как та старушка до него. С сердцем, бьющим как молот в голову Горожанки, он вошел в Крепость Масок.
Хозяин был здесь, он чувствовал это. Каменные плиты под ногами звенели, указывая на пустоту внизу. Просители ждали, сгрудившись у караульной, где помещался механизм для подъема и опускания решетки. Их стерегли четверо красных плащей.
- Ох и здоров же, ублюдок, - сказал один из них, прищурившись на Кропа, и стал водить острием копья ему по ребрам, ища оружие. Он ткнул в Горожанку, но собачонка стойко промолчала. Стражник, не нащупав ничего твердого, опустил копье и посмотрел на посох. - Это я заберу.
- Я без него ходить не смогу.
Стражник взглянул на выпирающую из-под плаща Горожанку.
- Калека, что ли?
Кроп кивнул. Этого они с Квилом не предусмотрели, но он полагал, что это подпадает под общее правило: "Не зли красных плащей".
Стражник, удовлетворившись этим, перешел к следующему, а Кроп постарался запомнить, что он калека.
Решетку в воротах снова опустили, и красные плащи вывели просителей на открытое место, широкое, как турнирное поле.
- Станьте в ряд у Смерти Изменникам, - приказал один из стражников, - и соблюдайте порядок.
Кроп шел со всеми, стараясь не отставать. Здесь было холоднее, чем за стеной, хотя ветра почти не чувствовалось. Квил рассказывал, что Смерть Изменникам - это каменная глыба, на которой людям рубят головы. Кропа это тревожило. Люди, не успев еще построиться, начали ворчать.
- Теперь нам тут несколько часов торчать придется, - сказала Кропу старушка, которую впустили перед ним. - Его милость не скоро выйдет.
Кроп кивнул важно, как наказывал Квил.
Солнце поднялось, скрылось за горой и снова вышло, а они все ждали. У Кропа разболелись ноги, и он пожалел, что для него не нашлось заготовок. Он не совсем понимал, что это такое, но знал, что они нужны для новых сапог. Иногда по двору проходили знатные господа или дамы, и просители пялили на них глаза. В дальнем конце, ближе к острой башне, конные красные плащи играли в военные игры. Большая каменная конюшня занимала почти всю сторону двора. Конюхи, раскрыв ее большие двойные двери, выводили лошадей на прогулку. После проминки лошадей расчесывали, а затем поили из свинцового желоба, куда накачивали воду насосом.
Часа через три, по прикидке Кропа, во двор вышли ливрейные слуги со скатанными коврами и большим креслом. Еще четверо несли красный шелковый балдахин на золоченых шестах. Кресло поставили на разостланные ковры и водрузили над ним балдахин.
Просители, воспряв духом, подались вперед, но прошел еще час, и ничего не случилось. Кроп снова заволновался и поднял капюшон своего плаща. Разве то, что предусмотрено планом Квила, не должно уже начаться? Он смотрел на конюшню, но и там ничего не происходило.
Внезапно в толстой башне, похожей на пивную бочку, затрубили рога. Красные плащи стали навытяжку. Просители снова колыхнулись вперед, а Кроп потихоньку попятился. Ему нельзя подходить близко к креслу, нельзя бросаться в глаза.
Из толстой башни вышел бледноглазый, забравший у Кропа хозяина, в сопровождении двоих рослых мужчин, темного и светлого. Одет он был проще других знатных господ, но на груди у него лежала тяжелая цепь, и шагал он мерно, не торопясь, как человек, уверенный в своей власти. Кроп опустил глаза. Беспокойство губит вора.
Правитель уже приблизился к своему креслу, когда все началось. Конюшенный насос заскрипел, рукоять его дернулась вверх, и из затвора хлынула вода. Желоб тут же переполнился, и двор стало заливать. Все, и правитель в том числе, повернулись в ту сторону. Конюх, бывший ближе всех к насосу, попытался силой опустить рукоять, но от его усилий вода забила еще выше. Испуганные лошади брыкались. На шум выбежал конюшенный мастер в кожаном переднике. Вода подступала к Смерти Изменникам и разостланным близ нее коврам.
Мастер растерянно поглядел на правителя и крикнул, обращаясь к народу:
- Кто-нибудь здесь понимает в насосах?
Кроп понял, что его час настал. Выйдя из строя, он тихо откликнулся:
- Я понимаю, мастер.
Тот смерил его взглядом. Кроп знал, что мастеру не нравится то, что он видит, но насос сломался на глазах у правителя, и выбирать мастеру было не из чего.
- Тогда иди и займись им, - рявкнул он.
Кроп так и сделал - и в этот миг, отделившись от других просителей, ощутил спиной взгляд правителя. Взгляд проникал сквозь новую одежду и жег ему кожу.
Около насоса Кропу стало лучше. В насосах он и правда знал толк. Он ухватился за ствол и дернул, вытащив весь механизм из земли. Напор сразу ослаб, и когда Кроп извлек из скважины весь семифутовый ствол, бурный поток превратился в тихо струящийся ручеек.
Мастер вздохнул с облегчением, лошади успокоились, один из конюхов (человек Квила) подмигнул Кропу и ушел.
Кроп весь промок, но не замечал этого, повторяя в уме свои следующие слова:
- Нужна пакля и глина, чинить затвор.
- Ступайте и принесите то, что он говорит, - велел мастер конюхам. - Да захватите для него полотенце.
Те, кого это распоряжение не касалось, заводили лошадей в стойла и выходили обратно с метлами, чтобы согнать воду. Суд правителя начался, и первый жалобщик уже преклонил колени на слегка подмокшем ковре.
Кроп, просунув руку за пазуху, почесал Горожанку. Конюх принес ему паклю и завернутый в мокрую тряпку кусок глины. Правитель к этому времени успел разобрать две дюжины жалоб. Бледноглазый скор на решения, этого у него не отнимешь.
Кроп придирчиво, как советовал ему Квил, осмотрел глину. "Если принесут красную глину, проси серую, - внушал ему Квил. - Если принесут серую, проси красную. Это займет их на время".
- Красную надо, - сказал Кроп.
- Какая разница-то? - хмыкнул конюх, совсем мальчишка, толстогубый и толстоносый.
- Красную надо, - повторил Кроп. Конюх закатил глаза.
- Раз надо красную, принеси красную, - распорядился мастер.
Конюх вздохнул и пошел за красной глиной. Мастер постоял немного, глядя на Кропа, с чувством покачал головой и тоже ушел.
Кроп снова стал ждать. Очередь просителей таяла: красные плащи следили за тем, чтобы те высказывали свои жалобы покороче. Правитель то и дело обращался к казначею, приказывая выдать просителю определенную сумму. Во дворе между тем стало темнеть. У Смерти Изменникам расставили жаровни с углями, в конюшне зажигались фонари.
Конюх все не возвращался. В животе у Крона урчало. Правитель выслушивал последнего из жалобщиков. Видя, что ни на него, ни на насос никто больше не смотрит, Кроп быстро вывернул плащ наизнанку, нахлобучил капюшон и отошел в полумрак за желобом. Днем серый, на закате бурый. Эта сторона плаща была какая-то странная, мерцающая, как вода - другая нравилась Кропу куда больше.
Правитель, завершив свой суд, встал и пошел обратно в толстую башню. Пока слуги разбирали балдахин и скатывали ковры, конюх наконец принес требуемую красную глину. Он не сразу разглядел Кропа, а разглядев, сказал недовольно:
- Мне аж в самый гончарный ряд пришлось за ней бегать. - Он кинул свою ношу под ноги Кропу. - Давай пошевеливайся, не то тебя на ночь здесь запрут.
Кроп взял глину и начал месить. Это успокаивало его и помогало скоротать время. В конюшне закрыли двери, а он все месил. Вышел мастер, вгляделся во мрак у насоса и сказал самому себе: "Никак ушел". Кроп продолжал месить. Беспокойство губит вора.
В крепости стало совсем темно и тихо. Рассудив, что теперь можно, Кроп встал. Ноги у него затекли, и он оперся на посох.
Приди ко мне, сказал ему хозяин - и он наконец-то пришел.
Кроп перешел через двор к заколоченной галерее, которая располагалась напротив конюшни и вела к острой башне. Квил предупреждал его, что с наступлением темноты он будет предоставлен сам себе. "Один вор может помочь другому, но воровать каждый должен в одиночку". Кроп это понимал, есть черта, за которой человек может полагаться только на себя самого.
Он двинул сапогом по заколоченному подвальному окну, и доски провалились внутрь. Упав на пол, они произвели довольно сильный стук, но Кропу стало уже все равно. Хозяин близко, он очень слаб, а он, Кроп, и без того уже ждал слишком долго.
Он соскочил вниз без всякого вреда для себя, выпустил из мешка Горожанку и пошел искать лестницу.
Его глаза уже привыкли к темноте двора, и он без труда находил дорогу. Он дошел до лестницы на стороне башни и поднялся по ней. Сердце билось сильно, вызывая в груди странную боль. Он чувствовал, что надо спешить, и, увидев перед собой дверь в башню, бросился к ней что есть духу.
Крак! Дверь дернулась, но не уступила. Кроп бил в нее раз за разом то одним плечом, то другим. На четвертом ударе она сдалась и распахнулась с оглушительным треском.
Кроп и Горожанка вступили в холодный мрак Кости. Леденящий туман заклубился вокруг них, и Кроп впервые за восемнадцать лет ощутил живое присутствие хозяина. Оно сводило его с ума.
Когда он двинулся к лестнице, раздался легкий щелчок, и часть стены ушла внутрь.
Приди ко мне.
С дрожью в спине Кроп стал спускаться в подземелье. Он ничего не видел, Горожанка тоже, но что-то словно вело их. В пропасти под ними ревел ветер, наверху, похоже, поднялась тревога.
Добравшись до первой камеры, Кроп стал перескакивать через четыре ступеньки разом. Вертя головой во все стороны, он искал хозяина.
Еще ниже.
Кроп спешил. Дверь, запертая снаружи, преградила ему дорогу. От этой последней подлости человека, забравшего его хозяина, у Кропа в голове полыхнула белая ярость. Подцепив пальцами засов, он сорвал его вместе с дверью. Он знал, каково это, когда тебя заперли и не выпускают.
И тут же, внезапно, он увидел хозяина. Со слезами упав на колени перед жуткой железной люлькой, Кроп коснулся человека, в котором заключалась вся его жизнь. Он бережно взял хозяина на руки, стараясь не замечать страшной легкости его тела. Натянувшиеся цепи мешали ему, и Кроп разорвал их, как нитки. Этого ему показалось мало - желание крушить и ломать переполняло его.
Он нес хозяина легко, как ребенка, и мысли о том, что хозяину пришлось вытерпеть, терзали его. Он вышел с Баралисом на руках из первой камеры, и тут Горожанка зарычала.
На середине лестничного витка застыла чья-то фигура с фонарем. Правитель. Бледноглазый.
Вот кого можно сломать пополам.
- Приди ко мне! - взревел Кроп, устремившись к нему. - ПРИДИ КО МНЕ!
Правитель повернулся и побежал обратно наверх. Белая ярость била из Кропа ключом, как вода из сломанного насоса. Зрение у него обострилось, а силы хватило бы на десятерых. Прижимая к себе хозяина одной рукой, он высоко занес посох и метнул его.
Посох, вонзившись в спину правителя, пробуравил его насквозь, как меч, и тот упал. Кроп, не потрудившись проверить, жив бледноглазый или мертв, швырнул трепещущее, окровавленное тело в бездну.
Тогда снизу впервые послышался рокочущий гул, а следом - пронзительный скрежет. Башня содрогнулась, из стен выпятились камни. Кроп вместе с хозяином поспешил наверх.
По стене побежала, разветвляясь, черная трещина. Раздался треск раскалывающегося камня, и башня пошатнулась. Камни свистели у Кропа над головой. Протерев глаза от густой, едкой пыли, он увидел впереди две фигуры, преграждающие ему путь.
Красные плащи, сопровождавшие правителя, светлый и темный.
Лишившись посоха, Кроп стал безоружен, а они были дюжие парни и ждали его с мечами наголо.
Лестница рушилась, подбрасывая в воздух ступени. Кроп согнул плечи, оберегая хозяина, и подставил руку под удары красных клинков. Одуревшие стражники тыкали в него мечами, но он почти не чувствовал боли. Он теперь был спокоен, белая ярость прошла. Кровь из ран струилась медленно и казалась неестественно горячей.
Башня накренилась вбок. Один из красных плащей оступился и с воплем полетел в бездну. Кроп, пройдя мимо другого, темного, получил уколы в печень и ягодицы. Потом стражник перестал колоть - решил, видимо, что пора спасаться. Кроп поднимался, чувствуя первые дуновения ночного ветра, и хозяин тоже чувствовал их.
Они вышли наверх, и тогда самая высокая на всем Севере башня рухнула, завалив обломками четверть города.

Предыдущая страница 19 Следующая страница


Крепость Серого Льда 20

46. КРЕПОСТЬ СЕРОГО ЛЬДА

За час до рассвета в сухом русле стали слышаться странные звуки. Закутанному в одеяло Райфу чудились со сна плеск воды и крик большой голубой цапли. Когда он открыл глаза, все утихло, и легко было поверить, что он вообще ничего не слышал. Наполнивший русло туман струился с упругой силой воды. Когда это случилось впервые, Райф и пони спали посередине русла, и туманная река прокатилась прямо над ними. В тот раз, первый и последний, лошадка сплоховала: прижала уши, выпучила глаза и пустилась наутек.
С тех пор они на ночь каждый раз выбирались из русла и устраивались спать на берегу. Глушь полна призраков. Райф, глядя на незнакомые звезды, иной раз думал: может быть, он видит их такими, какими они были когда-то, давным-давно?
Несколько дней он думал, что Глушь водит его по кругу: каждый поворот русла и даже срезы пород в его берегах казались ему знакомыми. Как-то утром он нацарапал свой знак на плоской глыбе гранита, чтобы проверить, вернется он сюда или нет. Теперь он только усмехался, вспоминая об этом. В Глуши ничего не бывает просто. В тот день ему уже через час встретилась вторая глыба, до того похожая на первую, что он всерьез задумался, не стер ли кто-нибудь, человек или призрак, его пометку. Через два часа он стал сомневаться, оставил ли он вообще эту пометку или, может быть, - только собирался нацарапать на камне ворона.
Секрет Глуши, открыл он, заключается в том, что она заставляет тебя сомневаться в самом себе. Лучше вовсе не думать и не опасаться, что русло реки никуда не ведет. Если даже это и правда, тут уже ничего не поделаешь. Глушь ведет тебя туда, куда нужно ей самой.
Райф делал то, что зависело от него: мазал лошадке ноги, расчесывал ее, делил еду на порции, искал чистый лед, чтобы натаять из него воды. За все остальное отвечал не он.
Даже дни здесь не поддавались счету. Райф, кажется, провел в Глуши семь ночей, но не был в этом уверен. Из еды у него остались только сухари, вяленое мясо, несколько лепешек и овес для пони. Время можно было мерить и по количеству съеденных припасов.
Каждый день он чувствовал, как шевелится земля. От легких сотрясений с речных берегов осыпались камни, и тогда лучше всего было идти по самой середине русла. Два дня назад на речном дне открылись трещины. Райф, застигнутый пыльной бурей, хлопнулся на колени. Когда пыль улеглась, он увидел, что валуны величиной со стога сена сошли со своих мест и дно русла растрескалось на много лиг. Шатан Маэр, со страхом подумал он. Время истекает.
Он скинул с себя одеяло и встал. Туманная река растаяла, и на двух противоположных горизонтах занималась розовая заря. Райф, не обращая внимания ни на одну из них, занялся пони.
Порезы у нее на ногах подживали, и она не противилась, когда Райф мазал их. Лошадка уже усвоила, что за мазью, чисткой и перевязкой следует лакомство, и стойко переносила все неприятное. Каждый день Райф мысленно благодарил Фому, заставившего его взять лошадь. С ней он не был одинок - а Райф начинал с пугающей ясностью представлять себе, что может случиться с человеком, если он окажется в Глуши один.
Когда они снова спустились с берега в русло, Райф решил, что пора дать пони имя. Он задумался и почувствовал в груди знакомое сжатие. Каждое лошадиное имя заключало в себе ловушку. Лося, последнего коня Райфа, подарил ему Орвин Шенк, отец Битти.
Райф крепко провел рукой по лицу. Это и есть клан. Причинив зло одному кланнику, ты причиняешь зло всем.
Во что же он превратился? Нет нужды спрашивать - ответы содержатся в его собственных именах. Дюжина Зверей, Свидетель Смерти, Мор Дракка.
Ему оставалось одно: идти по руслу, не ведая, на восток он идет или на запад. Райф держал руку на шее пони, и это делало путешествие терпимым. Подходящее имя пришло ему на ум само собой во всем многообразии того, что было с ним связано: Медвежка.
Да, это имя ей годилось. Райф назвал ее так несколько раз, и лошадка наставила уши, как будто поняла. Она шла теперь бойчее и не боялась опираться на раненую ногу. Он выбрал хороший день, чтобы наречь ей имя.
Райф глубоко подышал, разгоняя сжатие в груди. Медвежка. Ему всегда хотелось иметь медвежий амулет, как у отца и Дрея, - теперь у него есть лошадь с медвежьим именем.
Так прошло утро - а может, и не прошло. Небо приобрело цвет, который Райф видел прежде только в глубоких, с обильными водорослями прудах. Тучи делали свое обычное дело - заслоняли солнце. Показалась и пропала дневная луна. В русле смотреть было почти не на что, кроме как на небо. Иногда Райф замечал вдали базальтовые шпили, нагромождения скал, а раз увидел прекрасно сохранившееся окаменелое дерево.
Русло то сужалось, то расширялось, но даже в самом узком месте оно, на взгляд Райфа, составляло не менее трети лиги. В его стенах среди камней и мерзлой земли Райф видел порой останки существ, которых не знал по имени. Протекавшая здесь когда-то река до блеска обтачивала твердый гранит и перемалывала в песок более мягкие породы. В середине дня Райф увидел такое, от чего у него волосы встали дыбом: врезанные в берег ступени. Они с Медвежкой подошли, чтобы рассмотреть их получше.
Ступени не доходили до дна, и к ним пришлось взбираться по базальтовым валунам. Медвежка ступала уверенно, зато Райф то и дело оступался. Это было первое дело рук человеческих, встреченное им в Глуши. Кто-то вырубил эти ступени, чтобы сходить к реке - возможно, для стирки или купания. Лестница означала, что где-то поблизости живут люди.
Добравшись до первой ступени, Райф безотчетно взглянул на небо. Он уже приноровился судить таким образом о настроении Глуши - все перемены в ней первым делом отражались на небе.
Тучи катились быстрыми волнами, одни краски сменялись другими, и на небе загорались Огни Богов.
Время пришло.
Медвежка, тщательно обнюхав ступеньку, поставила на нее ногу. Райф хорошо понимал, что она чувствует. Странно после стольких дней ходьбы по неровным камням ступить вдруг на что-то гладкое. Ступени были низкие, но широкие, шагов в десять каждая. На таких можно сидеть и разговаривать, опустив ноги в воду. Райф пытался представить себе, как выглядели Древние, но воображение изменяло ему. Слышащий рассказывал о них очень мало, а Геритас Кант и того меньше. Их времена давно прошли, и эти ступени - не более чем следы минувшей жизни, как и виденные им раньше окаменелости.
Всего Райф насчитал тридцать пять ступеней. С семнадцатой он увидел вдалеке гору, ту самую, которую он искал. Гору, нарисованную на стене пещеры во Рву и в книге Клятвопреступников. Слабое место, готовое уступить первым.
Райф бегом преодолел последние ступени. Гора вся искривилась и вспучилась, как от некоего страшного стихийного бедствия, но этого он ожидал. Его удивило другое. Он не думал, что она окажется такой огромной. Ее подножие обступали скалистые кряжи, изрытые ущельями, с вершины сбегали русла сухих рек. Чудовищная громада голого камня насчитывала тысячи футов в высоту и тысячи в ширину.
Не ждал он также, что гора будет покрыта льдом. Когда они с Медвежкой сделали первые шаги по направлению к ней, навстречу им дунул холодный ветер. Он принес запах посеревших от древности, сухих ледников и замерзающих озер. Райф дрогнул. Этого он не принял в расчет. Еще одна шутка, которую сыграла с ним Глушь.
- Зачем мы здесь, Медвежка?
"Не задавай вопросов, не требующих ответа", - произнес Мертворожденный у него в голове.
Райф повел плечами и двинулся дальше.
Почва вокруг была очень неровная, но Райф не сразу заметил, что каньоны, линии разломов и сухие реки разбегаются от горы, точно спицы колеса. Гора стояла в самой середине этих стихийных разрушений, и как только Райф подумал об этом, земля содрогнулась.
Медвежка заартачилась, в испуге закусив удила. Вокруг ног Райфа запрыгали мелкие камешки. Внутри ледяной горы что-то заскрежетало - и тут же смолкло опять. Потревоженные льдинки окружили вершину мерцающим ореолом. Ветер принес этот ледяной туман к Райфу и Медвежке, запорошив плечи одному и спину другой. Райф поймал одну льдинку на язык и не ощутил никакого вкуса. Он не знал, к добру это или к худу.
Ветер крепчал и кидался порывами во все стороны. Тучи почти целиком затянули небо. Огни Богов подсвечивали их своим красным огнем, словно угли. Инигар Сутулый говорил, что когда небо становится красным, один из Каменных Богов истекает кровью. Райфа это не волновало - пусть себе истекает.
Он направил пони в мелкий каньон, ведущий прямо к горе. По мере приближения он начал сомневаться в себе. Один лишь обход этой громады займет у него несколько дней. И что он, собственно, ищет? Разлом? Их здесь сотни - сейчас они с Медвежкой идут по одному из них. Может быть, нужно искать самую глубокую из трещин? Адди говорил, что самая глубокая на Севере трещина - это Ров, но это еще не значит, что она сдастся первой. Как же тут быть уверенным, что сделал правильный выбор?
Он взглянул на гору. Старый серый лед, выветриваемый веками, больше не отражал света. Даже отсюда Райф видел, как хрупки, и искрошены эти льды. Ведь не придется же ему с Медвежкой лезть наверх? Один неверный шаг может стоить им жизни.
Ничто здесь не казалось правильным. Райф натянул перчатки, поморщившись от прикосновения кожи к пораненным костяшкам. Стало еще холоднее, и он, достав из сумки попону, накрыл ею Медвежку. Местность делалась все более гористой, и он понимал, что пора выбираться из каньона, пока его стены не стали для них западней.
Когда они поднялись наверх, земля снова заколебалась. Райф покрепче уперся в нее ногами, и ему вспомнились слова, сказанные Фомой о Шатан Маэре: "Он действует в эту ночь, я чувствую".
Райф угрюмо дождался затишья и пошел дальше. Они шагали теперь по твердому граниту - гора показывала свои корни. Райф оглядывал ее нижние склоны, сам не зная, что ищет.
Дневной свет не угасал. Ветер по ущельям несся к горе. Через несколько часов Райф дошел до подножия и остановился, чтобы дать лошади отдых и поесть. Они поделили на двоих последнюю лепешку и попили солоноватой талой воды. Перед подъемом Райф решил оставить внизу котелок и седло Медвежки. Сидя на камне он смотрел вверх и не знал, как быть дальше.
"Мы ищем". Как поступил бы на его месте рыцарь-Клятвопреступник? Может быть, они знали что-то, чего не знает он? Он старался в точности припомнить слова умирающего рыцаря. Кажется, тот упоминал о Древних? Дрожь пробежала по телу Райфа. Он вспомнил.
"Мы ищем". - "Что ищете?" - "Город Древних. Крепость Серого Льда".
Райф встал. Догадка маячила на самом краю его разума. Думай же. Думай.
В стихах Адди тоже упоминалась крепость. "Когда вползает в крепость мгла". Райф нахмурился. Не значит ли это, что мгла должна войти в крепость раньше, чем он? А Фома сказал... как же он сказал? "Их руины должны привести тебя к месту, которого они боялись больше всего". Древние боялись Рва и построили там свой город. Может быть, они построили город и на этой горе? Если так, то теперь от него и следа не осталось - здесь нет ничего, кроме льда и камня.
Райф испустил долгий вздох. Голова у него болела. Он знал одно: когда-то эти места были обитаемыми. Кто-то ведь вытесал на берегу те ступени. Но можно ли надеяться найти город на этой горе? Поиски могут отнять у него недели, даже месяцы. И эти опасные льды...
Крепость Серого Льда. Что означает это название? Не подо льдом ли она, эта крепость?
Райф почесал Медвежку за ушами. Слышащий, рыцарь, Адди, Фома - все они говорили ему что-то свое, и эти кусочки никак не складывались вместе. Он не маг, не мудрец. Он вообще никто теперь.
Все, что осталось ему теперь, - это поиски. Надежда остановить тьму. Не так уж много, но все-таки больше того, что досталось Битти Шенку.
Подкрепленный этой мыслью, Райф поднялся немного по склону, глядя на гору и продолжая думать. Ответ где-то здесь, у него в голове - надо только откопать его.
Холод усиливался, и дыхание Райфа клубилось белым паром. Откуда здесь столько льда? Глушь - засушливый край. Морозный, но сухой. Как получилось, что весь этот лед за столько веков не растаял и не испарился? Что его держит здесь?
Райфа снова проняло дрожью: он вспомнил мост через Ров. Древние создали там заклятие, которое держится и по сей день - так сказал Фома. "То, что создано их магией, живет вечно". Быть может, и лед создан ими? Райф стиснул пальцами твердый вороний клюв у себя на шее. Если лед создан Древними, то как убрать его?
Мы ищем.
Она должна найти.
Райф разжал кулак. Он понял теперь, что должен сделать.
Из поклажи, которую несла на себе Медвежка, он взял сулльский лук и стрелу, Искательницу Кладов. "Возьми эту стрелу по имени Искательница Кладов, оперенную волосами Древних, возьми и используй так, как надлежит. Она должна найти - не могу сказать что, ибо эхо столь давнего знания стало совсем слабым и неслышным".
Слышащий был прав: эхо стало совсем слабым, но Райф наконец-то расслышал его. Он был глуп, полагая, что стрела должна убить чудовище, которое выйдет из пролома - а ведь Слышащий говорил ему, что она предназначена не для убийства. Райф снял перчатки и провел пальцами по ее древку. Работа неведомого мастера вызывала в нем чувство сродни ошеломлению. На обработку скелетной втулки, связующей острие с древком, у кого-то ушло много дней, а то и недель. Сколько терпения требовалось, чтобы выковать и спаять воедино все ее ободки. А оперение, наклеенное по спирали, чтобы стрела вращалась в полете? Кто-то затратил на эту стрелу не меньше времени и усилий, чем на меч.
И назвал ее Искательницей Кладов.
Райф натянул сулльский лук, наложил стрелу и прицелился, отгоняя от себя все сознательные мысли. Там, в мертвой толще камня и льда, не ощущалось биения сердца, но это уже не имело значения. Здесь присутствовали суллы, Древние и кланы: лук, стрела и человек. И этого было довольно.
Райф выбрал цель и стал ждать благоприятного ветра.
Когда время пришло, он отпустил тетиву. Стрела полетела, жужжа и крутясь. Волосы Древних, поймав ветер, несли ее высоко во льды.
Райф не слышал, как она попала в цель. Жужжание стрелы в полете будило в нем чуждые для кланника воспоминания. Он узнал, непонятно откуда, возраст этой стрелы, и возраст горы, и возраст самой земли. Перед ним разворачивались древние битвы, боль рождений и потерь. Он смотрел в лица, не человеческие и не сулльские, и находил в них красоту и понимание. Он напрягался, стремясь узнать как можно больше, но жужжание вдруг оборвалось. Настало мгновение полной тишины. Ветер утих, и Огни Богов полыхали на небе.
Потом гора шевельнулась. Земля затряслась. Скалы налезали на скалы. Древняя сухая субстанция, переставшая походить на снег, осыпалась с высоты. Когда первые ее крупицы упали на волосы Райфа, лед начал трескаться. От первой трещины, как змеи, побежали другие. Они ветвились, и наконец весь склон превратился в сплошную паутину трещин. Райф давно потерял свою стрелу из виду, но знал, что она продолжает крутиться там, глубоко, и ввинчивается все глубже, и разрушает все, к чему прикасается. Он не думал, что совершил чудо, - чувствовал лишь, что задача выполнена. Теперь у них с Медвежкой стало одним делом меньше.
Скрежет крушения наполнял воздух. Перепонки в ушах Райфа пульсировали, причиняя ему острую боль. Ледяной покров начал сползать с горы, и Райф стиснул лук еще крепче.
Из хаоса вставал белый призрак города. Ледяные глыбы, отваливаясь, как прогнившая черепица, обнажали обработанный неведомыми руками камень. Громадные откосы из серого гранита поддерживали скальную стену, а за ней стояла крепость.
Райф знал теперь, что она называется Каль Барранон. Город Древних. Крепость Серого Льда.
Дыхание стыло в легких Райфа. Ему казалось, что он чувствует вкус камней крепости, холодный, резкий и горький, как сама зима. Верхний слой льда отвалился, но внизу лежал другой лед. Шпили из серого кварца тянулись к небу, стройные и прозрачные, как льдины. Арочные кровли зданий мерцали свинцом, точно инеем. Парапеты крепостной стены были сложены из гранита с вкраплениями кварца. Все там было серым и серебристым. Если бы в толще ледника можно было изваять город, он выглядел бы точно так же, как Крепость Серого Льда.
Чего же они боялись? - подумал Райф. И как мог народ, построивший это, исчезнуть с лица земли?
Он не знал ответа, да и вряд ли хотел его знать.
Он разглядел дорогу наверх и, кликнув свою лошадку, пошел по ней.

47. ТАЙНЫЙ ХОД

На закате Собачий Вождь оставил свой пост. Сегодня Глен Карво уже не вернется. Вайло повернул Собачьего Коня на большой северный выгон Дхуна, высоко держа плечи и подбородок. Он не хотел показывать свой страх людям, следовавшим за ним. Клафф Сухая Корка, его приемный сын и лучший мечник в клановых землях, так и не пришел к ним на подмогу со своими ста восьмьюдесятью воинами.
- Назад в Дхун! - крикнул Вайло своей дружине, послав в галоп старого злобного жеребца. - Кто доскачет до Рогов первый, получит в награду бочонок "Дхунского сияния"!
Бладдийцы с гиканьем пустились вслед за своим вождем. До чего же славно, о боги! Ветер бил Вайло в лицо, дхунский чернозем летел из-под конских копыт, вверху простиралось чистое, как озеро, небо. Кто из вождей мог бы желать большего? Сидеть на Собачьем Коне, когда тот мчался во весь опор, было почти невыносимо, но Вайло это не трогало. Старый конь побеждает - это главное.
Вайло знал, что остальные сейчас поспешают за ним, низко пригнувшись к шеям своих коней, и подзадоривают друг дружку, и делают собственные ставки. Хэмми Фаа не иначе как поставил одно из сомнительных приворотных зелий своей матушки против городских подштанников Невела Дангро.
Вайло радовался, слушая их. Оставшись в доме Дхуна всего с сорока воинами, он невольно вспоминал свою молодость в Бладде. Их мало, а врагов много, ну и наплевать. Одда Бык должен чувствовать то же самое. Он один остался в живых из тех сорока, что тридцать шесть лет назад во главе с Вайло украли у дхунитов их священный камень. Одда знает, что такое маленькая сплоченная дружина, где все друг другу как братья. Армия - вещь хорошая, но там ты не можешь знать, в чем сила и слабость каждого бойца, и не можешь быть братом им всем.
Слыша, что кто-то его нагоняет, Вайло погнал Собачьего Коня еще шибче. Он выиграет эту скачку, будь оно все проклято. Он, возможно, стар и глуп, но еще способен обскакать любого в своем клане.
У северной стены круглого дома Вайло свернул на запад, зная, что другие выберут более легкую восточную дорогу. На западной придется перескакивать через канавы, собачьи конуры и водяные насосы, зато она короче. Путь с восточной стороны удлиняет конюшня, которую надо объезжать. Собачий Конь давно уже не прыгал и злился, что его заставляют это делать, но гордость не позволяла ему отказаться. Он вытряс из Вайло всю душу, но препятствия брал исправно.
К тому времени, когда они обогнули круглый дом и увидели впереди Рога, у Вайло ныли все самые чувствительные части тела. Он едва дышал, но к Рогам прискакал за миг до Невела Дангро и засмеялся в порыве безудержного восторга. К ним подскакали остальные, и у дверей собралось восемь человек, сидящих в седлах не слишком ловко и хохочущих, как сумасшедшие.
- Кланники, - отрезвил их окрик Нан Калдайис. - Мне не хочется прерывать ваши посиделки, но Самло ждет, чтобы запереть двери.
Мужчины опамятовались. Уже стемнело, но луны на небе не было. Где-то плескало о берег невидимое в темноте Дхунское озеро.
- Кто несет караул нынче ночью? - спросил Вайло у Невела Дангро.
Невел командовал двадцатью мечниками, которых Клафф оставил в доме Дхуна. В его жилах текла дикая кровь Серого Клана, и в бою он пользовался палаческим клинком. Он назвал семерых человек, и Вайло кивнул.
- Поставь одного на крышу.
Вот до чего дошло, подумал он, спешиваясь. Сорока человек мало даже для обороны круглого дома, не говоря уж обо всех землях клана. О пограничных дозорах не может быть и речи - приходится всех оставлять здесь.
Обняв Нан за талию, он вошел в дом. Девушке, подошедшей взять у него плащ, он велел послать бочонок "Дхунского сияния" тем, кто находится у дверей. Вряд ли они станут пить, но дело не в этом.
Нан уже накрыла ему ужин в покоях вождя, и они, сидя у огня, вместе поели хлеба с растопленным сыром. Нан задула свечи и снова села с ним рядом. Она знала, что он обеспокоен - этого он от нее скрыть не мог. Она стала массировать ему плечи, покрывая поцелуями его голову и шею. Ее длинная шелковистая коса щекотала ему руку. Он развязал тесьму и распустил Нан волосы. У нее вырвался тихий гортанный смешок, который так ему нравился. Ее губы имели вкус меда, и она желала его не меньше, чем он ее. Эта поздняя любовь стала для Вайло благословением, и он ежедневно благодарил за нее Каменных Богов.
Потом, после всего, Нан стала расчесывать волосы, а Вайло, довольный, смотрел на нее. Как она хороша при свете огня, как горда и безмятежна, и волосы у нее падают ниже талии.
Рог затрубил, когда он почти уже оделся. Услышав два протяжных сигнала, Вайло застегнул на себе пояс с мечом и сказал Нан:
- Приведи ребят сюда и запри дверь. Никому не открывай, кроме меня.
Она кивнула, не показывая своего страха. Он любил ее за это.
Зная, что она сумеет позаботиться о себе и о его внуках, он оставил ее почти со спокойной душой.
Ду-у! Ду-у! Рог прозвучал снова, пока он бежал к дверям дома. Хэмми и Самло Фаа, Одда Бык, Невел Дангро и другие, собравшись в сенях, пристегивали оружие. Вайло подозвал мальчика, чтобы тот закрепил на нем панцирь, и натянул кольчужные, с кожаными ладонями перчатки. Он уже слышал их крики.
- Дан Дхун! Дан Дхун! ДАН ДХУН!
- Сколько их? - спросил он копейщика, прибежавшего из Восточного Рога.
- Сотни. Так и кишат вокруг озера.
- У меня трое человек снаружи и один на крыше, - сказал Невел Дангро.
- Хорошо, что они успели предупредить нас, - с мрачным кивком сказал Вайло.
Взрыв сотряс створки дверей, и призрачный белый свет озарил сени. Адский огонь. Вайло уже сорок лет не видел его в действии. Нефть со свинцом и сурьмой горит долго и жарко, а потушить ее можно только песком.
- Выдержат ли двери? - спросил он.
Самло, как истый Фаа, лгать не умел.
- Не могу сказать, вождь. Они укреплены - одним огнем их не проймешь.
- За мной, - бросил Вайло лучникам и копейщикам. Он мчался по лестнице Восточного Рога, перескакивая через три ступеньки, и его сердце колотилось о панцирь.
Пятиярусные Рога были самыми высокими в клане сооружениями. Вайло приказал лучникам занять все гнезда и амбразуры и стрелять по собственному усмотрению. Сам он поместился у верхней щели и стал смотреть на войско, собравшееся на северном берегу Дхунского озера.
- Дан Дхун! Дан Дхун! ДАН ДХУН!
Сотни дхунитов и молочан, на конях и в доспехах, сгрудились у дверей дома. Их плащи развевались на ветру, факелы пылали белым огнем. Под бой военного барабана над рядами поднялось знамя - голубой чертополох Дхуна. Вайло искал предводителя, но не мог разглядеть никого, кому бы подчинялись другие. Это тревожило его. Дхунский дом огромен, и он не успел изучить его как следует. Прикинув на глаз численность врага, Вайло снова спустился в сени.
Когда он был на последних ступенях, двери дрогнули от нового взрыва. От испарений расплавленного свинца щипало в глазах.
Одда Бык стоял у дверей наготове с красным молотом в руке.
- Где у нас самые слабые места, Одда?
Бык по его приказу отвечал за оборону дома - если кто-то и знает эти хоромы досконально, то только он.
- Кухня и конюшня. И там и сям есть двери, ведущие как наружу, так и внутрь. Я разместил там людей.
Вайло не хотелось задавать следующий вопрос, и он помедлил.
- Лошадей не успели вывести?
Одда покачал головой.
Собачий Конь.
- А двери? Заперты?
- Да.
Больше Вайло не стал спрашивать. Оба они знали, что внешние деревянные двери конюшни не выдержат приступа. Следовало бы перевести лошадей в подвал круглого дома, а конюшню оставить за невозможность ее отстоять. Но для таких действий требуется, чтобы тебя предупредили заблаговременно, - если у тебя недостает людей, чтобы следить за собственными границами, ты беззащитен. Вайло провел рукой по косам, думая: это моя оплошность.
- Не хочу, чтобы они сожгли лошадей, Одда, - сказал он вслух.
- Да, вождь. - Одда понял его: нужно отпереть внутренние двери и завести коней в дом.
Тот же мальчик, который застегивал Вайло панцирь, подал вождю его молот.
- Ступай на кухню, - приказал ему Вайло. - Там у очага привязаны мои собаки. Приведи их к конюшенной двери - я буду там. - Мальчик, лет одиннадцати-двенадцати, не больше, был одет в разрозненные части чужих доспехов и вооружен кухонным ножом. - Как тебя звать, парень?
- Брандин.
- На вот, возьми на дорогу. - Вайло достал из мохнатых собачьих ножен свой четырехфутовый меч.
Парень вытаращил глаза, и Вайло, зная, что с юнцами строгость часто помогает, рявкнул:
- Чего стал? Поменяемся: ты мне нож, я тебе меч. Живо!
Услышав, что речь идет о мене, мальчишка как-то сразу пришел в себя, взял меч и уставился, разинув рот, на узорчатый клинок.
- Ступай, - понукнул его Вайло, забрав себе нож. Парень припустил во всю прыть. Ну что ж, он хотя бы меч умеет держать - уже легче.
- Одда, Невел, за мной, - распорядился вождь.
На подходе к конюшенному крылу они услышали позади грохот. Дхуниты били тараном в двери дома. Вайло ускорил шаг.
Восточная часть круглого дома использовалась мало и освещалась плохо. Длиннющие коридоры соединялись скатами вместо лестниц - возможно, из-за лошадей. Это место напоминало Вайло гробницу. Он морщился от гулкого эха, порождаемого их шагами. Слишком много здесь пространства и слишком мало людей, чтобы его оборонять.
У двери на конюшню несли караул семеро воинов с мечами, входящие, судя по виду, в два десятка Клаффа. Вайло посочувствовал им. Ждать всегда тяжелее, чем сражаться. Страху легче тебя одолеть, пока ты ждешь.
Дверь, высокая, но узкая, походила очертаниями на замочную скважину. Ее замыкали три железных болта, ввинченных в каменные стены.
- Слыхать что-нибудь? - спросил Вайло мечников.
- Слыхали недавно сильный стук, а потом вроде как дымом потянуло, - ответил один.
Вайло окинул взглядом присутствующих. Десять человек, считая его самого. Восемь с мечами и двое с молотами. По-хорошему он даже думать не должен о том, чтобы отпереть эту дверь. Но он Бладд, а это что-нибудь да значит. За эти последние месяцы, блаженствуя в Дхуне, будто король, он, пожалуй, позабыл немного, кто он есть на самом деле. Он слишком много раздумывал, слишком мало действовал. Пенго, возможно, прав: ему давно уже следовало бы собрать войско.
С глубоким вздохом Собачий Вождь принял решение.
- Отпирайте. Будем выводить лошадей.
Все девять, от самого старшего, Одды Быка, до мальчишки-мечника не старше семнадцати лет, подчинились ему без колебаний. У Вайло сжалось сердце, и он, пока Невел отодвигал засовы, произнес клановый девиз:
- Мы клан Бладд, избранный Каменными Богами для защиты их рубежей. Смерть - наша спутница, долгая тяжкая жизнь - наша награда.
- Бладд! Бладд! БЛАДД! - прокричали в ответ девять воинов, вскинув оружие. Дверь отворилась и всосала в себя воздух с такой силой, что у Вайло косы поднялись с плеч. Черный дым, непроницаемый для глаз, заволакивал всю конюшню. В нем, не разгоняя мрака, тускло светились желтые фонари. Едкая гарь заполнила легкие Вайло, на глазах выступили слезы.
Лошади кричали и бились в стойлах, обезумев от страха. Одна из них с оглушительным треском вырвалась на волю. Вайло упал духом, понимая, что охваченных ужасом животных в дом нипочем не загнать. Лошади были бладдийские, и ни одна пока еще не проходила через внутреннюю дверь. Они ее не знают, а когда лошадь в панике, только что-то знакомое может успокоить ее.
Прищурившись, он вглядывался во тьму и пытался определить источник дыма. Огня он не видел и решил, что горят либо передние двери, либо крыша - а может быть, и то и другое.
- Отпирайте стойла, - приказал он. У молодых глаза получше, чем у него, тут уж ничего не поделаешь. - Выпускайте лошадей, а сами прижмитесь к стенам.
Заверещали, точно белки, щеколды на стойлах. Люди кашляли и плевались, лошади лягались и вставали на дыбы, ослепленные страхом и черным дымом. Вскрикнул один из мечников, получив удар копытом. Вайло клял дхунитов, превративших конюшню в подобие ада.
- Невел, Одда, - крикнул он в тот самый миг, когда перестали скрежетать засовы. - Станьте по бокам от передних дверей. Остальные - ко мне!
Он собирался совершить нечто безумное. Ну что ж, стало быть, он безумен, и его клан тоже - так тому и быть. Когда семеро мечников сгрудились позади него, он отдал Невелу и Одде приказ отпереть большие передние двери конюшни.
Створки дверей пришли в движение, и по конюшне пронесся ветер. Дым, клубясь, повалил в образовавшуюся щель. Вкруг дверной рамы вспыхнуло пламя, осыпая искрами запорошенный сеном пол. Одда и Невел бросились назад, а лошади Бладда рванулись наружу. Вайло различил среди них черный силуэт Собачьего Коня. Жеребец опустил голову и прижал уши - пару дхунитов он уж точно затопчет. Одда с Неведом вбежали в дом, и Вайло приказал отступать. Лошади теперь на воле, и только Каменные Боги могут спасти их.
Они еще не успели закрыть внутреннюю дверь, когда в конюшню ворвались пятеро конных дхунитов в устрашающих шипастых шлемах, с голубыми дхунскими топорами. Вайло, взмахнув своим весящим три стоуна молотом, ринулся им навстречу.
- БЛАДД!
Молот обрушился на грудь дхунского коня, и кровь брызнула в лицо Вайло. Конь опрокинулся назад, сбросив седока. Вайло описал молотом круг над головой и с размаху опустил его на закрытое забралом лицо дхунита. Железо вдавилось внутрь. Дхунит упал на колени, извергая из-под шлема кровавую рвоту. Вайло снова раскачал молот, выбирая другую мишень. Его люди образовали вокруг него защитный клин. Вайло понимал, что преимущество на их стороне, поскольку их глаза уже привыкли к сумраку и дыму.
Одда Бык со своим молотом сражался против дхунита с серповидным топором. Ни одно оружие не сравнится с молотом по силе, но достает он недалеко, и нужно много места, чтобы размахнуться им как следует. Дхунит знал об этом и успешно теснил Одду. Вайло не знал, как ему быть: спешить на подмену Одде или обороняться от вновь прибывшего дхунита с длинным мечом из голубой стали. Сильно раскрутив молот, Вайло метнул его, и молот, угодив в грудь всаднику, вышиб его из седла, как таран. Вайло выхватил из-за пояса кухонный нож и бросился на противника Одды, крича своим:
- Отходи назад! - Нож порой бывает полезнее меча, подумал он, вогнав свой клинок под колено всаднику. - Отходи, Одда! - Голубой топор другого дхунита рассек плечо семнадцатилетнему мечнику.
Видя, что вождь остался без молота, Невел Дангро загородил Вайло собой. Его меч внушал страх одним своим видом - черный, загнутый, с шестью желобками на лезвии. Его выковали для того, чтобы рубить головы, и дхуниты его сторонились. Вайло под столь надежным прикрытием рискнул оглянуться назад. Все, кроме него и Невела, уже отступили за дверь.
- Слушай мою команду, Невел, - хрипло выкрикнул вождь. - Пошли!
Оба, точно в некоем воинственном танце, скакнули назад. Пущенный кем-то топор ударился о дверной косяк. Вайло ухватил Невела сзади за пояс и перетащил через порог.
Шестеро человек навалились на дверь, одновременно задвигая засовы. Вайло знал, что долго она не выдержит, но благодаря ей они получили передышку.
Отирая с лица кровь и пот, он смотрел на своих людей. Двое из них остались по ту сторону двери. У Одды топор прошелся по челюсти, и мочка уха свисала на лоскутке кожи. Другой воин, мертвенно-бледный, зажимал кулаком дыру в доспехах. Ранен длинным мечом в живот. Вайло протянул к нему руку.
- Ты храбрый парень, - сказал вождь и пронзил ему сердце кухонным ножом сквозь прорванные доспехи.
Шестеро оставшихся стояли молча, тяжело дыша. Пот капал с их носов и подбородков. Они знали, как умирают люди, и знали, что рана в живот относится к наихудшим видам смерти.
Задумываться и горевать времени не было: дхуниты уже высаживали дверь с той стороны.
Вайло огляделся. Должен же быть какой-то способ отгородить это крыло! Не может быть, чтобы строители круглого дома полагались в случае защиты от неприятеля только на эту деревянную дверь. Вайло только теперь заметил, что прижимает ладонь к груди. Там ощущалась какая-то боль. Несварение, наверно. Не решив еще, что делать, он услышал крик из западного коридора:
- Дхуниты в круглом доме!
Ночь, выведя их из одного ада, уже готовила им другой. У Вайло не поворачивался язык просить кого-то остаться у этой двери, что означало верную смерть, но ему не пришлось просить. Одда и маленький светловолосый мечник шагнули вперед.
Вайло почувствовал вдруг себя старым и обреченным, но другим этого показывать было нельзя. Он молча стиснул руки обоим воинам. Одда пожелал ему долгой жизни, но Вайло не мог ответить тем же. Не отпуская его руки, вождь произнес:
- Скажи этим ублюдкам, что мы потопили их священный камень.
Одда улыбнулся, и этого было довольно.
Вайло повернулся и с четырьмя воинами позади двинулся в западную часть круглого дома.
Главные двери еще держались, но в сенях уже готовились к схватке. Хэмми Фаа, подбежав к вождю, сообщил, что дхуниты проникли в дом через кухню и что в бою с ними пало несколько бладдийцев, в том числе и Самло. Вайло и сам это видел. Большой младший брат Хэмми лежал в луже крови у лестницы Восточного Рога.
- Он не допустил дхунита к механизму, поднимающему дверную решетку, - сказал Хэмми.
- Он был славный воин. - Вайло коснулся ладанки со священным камнем. - Такой же, как ваш отец.
У Хэмми затряслись плечи, и Вайло мысленно поклялся убить своего второго сына. Да, вот так. Пенго заплатит жизнью за все, что случилось здесь.
- Пойдем со мной, Хэмми, - сказал он вслух. - Ты, Невел, ступай с ребятами на кухню и посмотри, нельзя ли как-то отсечь ее от других помещений. И позаботься о женщинах. Ты знаешь, что следует сделать в случае чего.
Невел кивнул. Лучше убить своих женщин самим, чем отдать их на поругание дхунитам.
- Вождь.
Это было прощальное слово. Вайло чувствовал сердцем, что не увидит больше ни Невела, ни трех остальных. Клану Бладд приходит конец. Вайло обнял за плечи Хэмми и пошел с ним в северное крыло, в покои вождя.
По дороге они встретили только одного врага - молочанина, который сам не знал, как здесь оказался и куда идет. Хэмми пробуравил ему живот своим девятифутовым копьем и выдернул пахнущее дерьмом острие обратно.
- Открывай, Нан! - крикнул Вайло, постучав в свою дверь.
Она открыла, держа в руке двухфутовый нож, "девичий заступник", и Вайло ощутил гордость за нее.
- Давай сюда детей, Нан. Скорее.
Она повиновалась, не задавая вопросов. Морщины на лбу делали Нан старше ее сорока восьми лет, но она никогда еще не казалась Вайло такой красивой. Она скорее убила бы себя и его внуков, чем сдаться дхунитам. Такая женщина поистине достойна любви.
Ребятишки цеплялись за ее юбку. Вайло присел на корточки и сказал им:
- Мы должны делать все тихо и быстро, как лисы. Согласны вы вести себя тихо и двигаться быстро, чтобы порадовать дедушку?
Бледная и напуганная Кача кивнула, мальчик не ответил вовсе.
Зная, что время дорого, Вайло встал.
- Ступай вперед, Хэмми. Я пойду замыкающим.
- Куда мы идем, вождь?
Хороший вопрос.
- В Усыпальницу Дхунов.
Хэмми отнесся к этому объяснению, как к чему-то вполне разумному, и Вайло полюбил его за это еще больше.
- Ну, вперед.
Вход в гробницу помещался чуть севернее, в большой сводчатой молельне. Идти было недалеко, но Вайло знал, что этой ночью удача не на его стороне. Когда двое дхунитов в шлемах загородили им дверь в молельню, он не особенно удивился.
- Бладдийский вождь, - произнес голос из-под шипастого шлема, - все твои люди мертвы или умирают. Пора тебе сдать этот дом.
Вайло окинул взглядом доспехи и оружие этого человека. Мех рыболова, длинный голубой меч, панцирь, сверкающий медью. Сам Рваный Король, Робби Дан Дхун.
- Да, - сказал Робби, прочтя догадку на лице Вайло. - Дхунский король вернулся домой.
В этот миг Вайло услышал нечто, заставившее его кровь бежать быстрее и придавшее ему надежды.
- Хэмми, - сказал он тихо, - по моей команде вперед. - Нан он послал взгляд, говоривший "спокойно", и ответил королю: - Ты обратился ко мне неправильно, Робби Дан Дхун. Надо говорить не "бладдийский вождь", а "Собачий". В гробницу, Хэмми! - рявкнул Вайло, и пятеро собак с примесью волчьей крови пронеслись мимо него, как один разъяренный зверь - шерсть дыбом, зубы наружу. Они набросились на людей, угрожающих их хозяину, и мигом повалили на пол спутника Робби. Одна из собак вцепилась ему в горло, другая в лодыжку. Робби со скрытым под шлемом лицом отступал, чертя перед собой круги своим голубым мечом.
Пока собаки и Хэмми с длинным копьем удерживали его на расстоянии, Нан с детьми пробежала в молельню. Вайло последовал за ними и потянул за железное кольцо в полу, открывающее вход в гробницу.
Плита отошла в сторону, и снизу пахнуло затхлым, промозглым воздухом.
- Вниз! - скомандовал Вайло Нан и малышам. - Хэмми, ко мне!
Две собаки рвали на части упавшего дхунита, три, рыча и щелкая зубами, подступали к королю. Хэмми отвел копье и шмыгнул в отверстие. Вайло, перевернув тяжелую плиту кольцом к себе, спустился немного вниз и кликнул собак. Услышав в хозяйском голосе незнакомые им доселе ноты, они повиновались мгновенно и ринулись в подземелье, обдав Вайло своим теплом.
Он, держась за кольцо, опустил плиту и погрузил их всех в темноту.
- Дай сюда копье, Хэмми. - Ноги дхунского короля затопали сверху по камню. Вайло ощупью продел в кольцо копье Хэмми. На какое-то время хватит. Каменную плиту без рычага поднять не так-то легко, а заклиненную копьем - тем более, но рано или поздно ее сдвинут.
Несколько мгновений Вайло просто сидел на ступенях и дышал. Он совсем вымотался. Когда его глаза немного привыкли к мраку, он увидел впереди лунный свет, проходящий через кварцевый потолок усыпальницы.
- Пошли, - сказал вождь устало. - Засвидетельствуем свое почтение усопшим королям.
Все, в том числе и собаки, поднялись в тот же миг. Рука Нан нашла в темноте его руку, но Вайло отстранил ее. Слишком свежо было его горе.
Собаки, понимавшие то, чего не поняла любимая женщина, шли за ним на безопасном расстоянии, поджав хвосты. Полуволк тихо поскуливал. Маленький Эван заплакал. Вайло, которому нечем пока было его утешить, шел молча.
Усыпальница Дхунов, как и в прошлый раз, встретила его застоявшейся памятью о былой славе. Памятники, бледно светясь при луне, сторожили свой подземный мир. Вайло содрогнулся и осознал, что промерз до костей.
- Хэмми, Нан, Кача, Эван, - обратился он к своему маленькому отряду. - Если мы хотим выйти отсюда, нам надо хорошенько подумать. Объездчик Ангус Лок говорил мне, что есть подземный ход, который ведет вот из этого подвала на север. Этот ход будто бы такой старый, что даже дхуниты не помнят о нем. Сейчас это наша единственная надежда, поэтому нам надо ощупать и обстукать здесь каждый камень, чтобы найти потайную дверь. - Ему самому собственная речь представлялась совершенно безумной, но остальные выслушали его спокойно и тут же разошлись по гробнице.
Вайло, хмурясь, припоминал стишок, прочитанный ему Ангусом Локом. Как же это? "В Гробнице Дхунов есть тайный ход - тот, кто не видит, его найдет".
Он произнес это вслух, и все обернулись к нему.
- Это разгадка, дедушка? - взволнованным шепотом спросила Кача.
- Да, разгадка, - ответил он, не желая ее разочаровывать. Сам он ровным счетом ни о чем не догадывался, и черные мысли одолевали его. Сначала Эван, потом Кача, Хэмми, Нан, потом он сам. Соблюсти порядок казалось ему очень важным, и он молил Каменных Богов дать ему мужества, чтобы выдержать до конца. Дхунский король говорил о сдаче, но Вайло разглядел истину в светло-голубых глазах под шипастым шлемом. Робби Дан Дхун не из тех, кто держит свое слово.
И времени оставалось все меньше.
- Деда, а почему у этого человека глаз нет? - прозвенел голосок Эвана. Слишком маленький, чтобы бояться смерти, он раскачивался на памятнике Темного Короля Барни Дхуна.
- Видно, у ваятелей руки не дошли, - пожал плечами Вайло.
Кача, разглядывавшая одно из упавших надгробий, деловито заметила:
- Раз глаз нет, значит, он ничего не видит.
Кожа Вайло покрылась мурашками. Быстро глянув на Хэмми и Нан, он понял, что они испытывают то же самое. Устами младенца...
Втроем они подошли к надгробию Барни Дхуна. Кача, очень гордая собой, присоединилась к ним.
- Все дело, наверно, в глазах, дедушка, потому их и не доделали. - Она взобралась на ступни Барни Дхуна и надавила на шершавые выпуклости, заменяющие ему глаза.
В стене что-то зарокотало, и она отворилась, дохнув на них еще более спертым воздухом. Собаки испуганно присели. Эван в восторге бросился к проему. Кача, сойдя с памятника, степенно молвила:
- Мне кажется, нам лучше поторопиться.
Вход в туннель, черный и зловещий на вид, сулил, однако, надежду.
Вайло кликнул собак и первым вошел в подземный ход.

48. ПЛАВУЧИЙ МОСТ

- Смотри: последняя зимняя шпора. - Арк протягивал Аш хрупкий белый цветок с ее кулак величиной. Лепестки с серебряными прожилками, внутри перистые, полночно-синие тычинки. - Сомни их, и они отдадут тебе свой аромат.
Аш смяла тычинки в пальцах и миг спустя ощутила запах зимы - свежего снега, корицы, яблок, хвои и дровяного дыма. Он кружил ей голову, напоминая о множестве разных вещей. Как она ребенком, укутанная в сто одежек, валялась в снегу. Как они с Катой напились подогретого сидра до икоты и тошноты. Как она смотрела со двора на Зимние Свечи, что зажигались каждый год в круглом бальном зале Фитиля. Аш глубоко вздохнула. Она уже несколько лет не вспоминала об этих свечах.
Темно-карие глаза Арка проникали ей в самую душу.
- Суллы верят, что, оглядываясь назад, ты можешь разглядеть то, чего не замечал раньше.
Аш медленно кивнула. Да, он прав. Она действительно многого не замечала. Ее жизнь в Крепости Масок была ужасна во многих отношениях, но были в ней и радость, и покой, и ожидание счастья, были беззаботные годы детства. Зимняя шпора позволила ей увидеть все это заново.
- Теперь ты наша дочь и можешь не бояться прошлого, - сказал Арк.
Аш опустила глаза на цветок, не в силах выдержать его взгляда. Как много он знает о ней!
- Дочери суллов украшают зимними шпорами свои волосы, отправляясь на битву. И когда выбирают себе супруга, тоже. Порой это сбивает с толку сулльских сынов.
Аш усмехнулась сквозь слезы.
- Но со временем сыны учатся понимать. Мы хорошо знаем сердца наших дочерей.
Слезы капнули в снег.
- Пора собираться. Нынче нам предстоит долгий путь.
- Спасибо тебе, - сказала Аш вслед Арку. - За цветок.
Он поклонился и занялся копытами серого. Повязка, которую она наложила на его руку всего час назад, успела потемнеть от крови. Аш вставила зимнюю шпору себе в волосы и стала помогать Арку сниматься с лагеря.
Они находились сейчас в Порубежье, в одном дне езды на восток от бладдийской границы. Эту ночь они провели в густом, высоком лесу. Поляну обступали пятисотлетние, дымчато-голубые кедры. Где-то поблизости журчала по камням вода, и тишину нарушали хриплые крики воронов. Вчера они от полудня до заката ехали через выгоревший лес. Пару раз Аш замечала на краю пожарища бревенчатые хижины и шалаши из шкур. Там пахло дымом, лаяли собаки, но людей не было видно. Арк и Маль ехали скоро - путь через пожарище они выбрали, чтобы сберечь время. Они не питали любви к порубежникам и старались как можно быстрее миновать их селения. Маль уже два дня не охотился, только подбивал на ходу зайцев и кроликов с помощью особого метательного приспособления. На свете не было, похоже, оружия, которым бы он не владел.
Погода пока держалась, но Аш, поглядывая на небо, думала, что сегодня им уже не так посчастливится. Белесые тучи сулили снег, как и само утро - холодное, но не морозное.
Она поежилась, спускаясь между кедрами к ручью. Русло его уступами опускалось в овраг. Местами его запруживала хвоя, и вода широко растекалась по камням. Умываясь этой смолистой водой, Аш заметила какое-то движение на том берегу. После той ночи в Мертвом лесу она никогда не расставалась с серпом и цепью и сейчас сразу достала их из беличьей сумочки, которую приспособила для носки оружия. Под кедрами на берегу стоял полумрак.
- Кто там? - крикнула Аш, перехватив серп покрепче. Зашуршали кусты, и кто-то кинулся с берега в глубину леса. Порубежник. Аш пришлось ненадолго присесть из-за дрожи в коленях. Серп сверкал, такой зловещий и неуместный на подстилке из кедровых игл. Порубежник испугался - испугался ее, и она не знала, как ей к этому относиться. Подумав, Аш решила, что это хорошо. Очень хорошо. Она набрала воды в мех и вернулась в лагерь.
- Я видела порубежника, - сказала она Малю, положив тяжелый мех у его ног. - Я спугнула его, и он убежал.
Несогласный поднял бровь, чего Аш за ним прежде не замечала.
- Здесь поблизости есть селение.
- Ты видел его, когда ходил на разведку? - Вновь обретенная уверенность, видимо, ударила ей в голову - раньше она никогда не осмеливалась расспрашивать Маля. Несогласный делал, что считал нужным, не советуясь даже со своим хассом.
- Нет, Аш Марка. Этот сулл не задавался целью искать порубежные селения. - Льдисто-голубые глаза смотрели спокойно, но не поощряли к дальнейшим вопросам.
Аш и сама не чувствовала себя вправе задавать их - пока еще нет. Решив не обижаться, она почистила и навьючила своего коня.
Снег пошел, когда она пристегивала последнюю седельную сумку. Пока она свертывала палатку и собирала колышки, суллы тихо беседовали о чем-то на дальнем краю поляны, и она невольно посматривала на них. Через некоторое время Маль достал из-за пазухи что-то, завернутое в поблекший красный шелк. Арк размотал повязку и протянул ему свое раненое запястье, а Маль извлек из шелка флакон в виде луковицы и уронил несколько капель его содержимого прямо на рану. Арк застыл, поддерживая другой рукой локоть. Губы у него побелели, но потом снова обрели цвет. Маль подержал свою огромную загорелую руку на плече хасса и ушел в лес, чтобы вскрыть себе вену: Аш поняла его намерение, увидев, как блеснул его серебряный нож.
Ей вдруг стало холодно, и она спрятала руки под рысьей шубкой. Лекарство. Этим утром Маль ходил за лекарством для своего хасса.
После этого в Аш зародились дурные предчувствия. Снег падал все гуще, без ветра, осыпая путников тяжелыми хлопьями. Видимость была плохая. Они ехали по узкой, извилистой тропе между кедрами, и нижние ветки цеплялись за ноги Аш. Маль не уехал вперед, как обычно, и остался во главе отряда. Все молчали. Аш смотрела на спину Маля и думала, что ее ширины хватило бы на двоих.
В полдень они ненадолго остановились, чтобы покормить и напоить лошадей. Их путь проходил по гряде лесистых холмов, и внизу лежала долина, которую им предстояло пересечь. Аш повесила торбу на шею коню и вышла на край обрыва. По долине текла широкая, ржавого цвета река. Из-за весеннего таяния она разлилась, затопив прилегающие к ней леса и поля. Над рекой стоял город, каких Аш еще не видывала: весь слепленный из бревен и глины. Неказистые домишки облепили бугор над рекой, как ракушки - морской утес. Нижнюю его часть сплошь занимали шатры из шкур, и река уже подмывала их, унося на себе кожи, как плоты.
- Адов Город, - сказал, подойдя к ней, Арк. - В эту пору года вода бежит по всем руслам, и новым, и старым.
Аш бросила на него быстрый взгляд, заметив бледность и сухость кожи.
- Это Быстрая?
- Да, только сильно разлившаяся.
- Кис Масаэри.
Арку, казалось, было приятно, что она запомнила сулльское имя реки.
- Да. Река Многих Путей.
Аш, как это ни глупо, тоже стало приятно.
- Как же мы через нее переправимся? - спросила она, оглядывая вздувшуюся реку.
- По Плавучему мосту.
Что-то в его голосе заставило Аш повернуться к нему.
- Переехав через него, мы будем дома.
Аш вспомнила, как Маль держал руку на плече Арка, и ей захотелось сделать то же самое. Она уже подняла было руку, но так и не решилась коснуться его.
- Поехали, - сказал Арк. - Если поторопимся, будем у моста еще засветло.
Но из этого намерения ничего не вышло. Земля в долине раскисла от снегопада. Маль выбрал дорогу, уводящую на запад от Адова Города, но люди встречались и на ней. Грязные дети и усталые женщины сторонились сулльских Землепроходцев, уходя подальше за обочину. Один мужчина бросил на дороге свою тележку и вернулся за ней, только когда суллы проехали. Арк и Маль относились к вызванной ими суматохе с полный безразличием и ехали, высоко держа головы, глядя прямо вперед. Аш им завидовала. Сама она, чувствуя на себе взгляды порубежников, то и дело поправляла волосы или встряхивала поводьями. Любопытно знать, кем они ее считают - тоже суллийкой или самозванкой, какова она и есть?
Она замечала, как пристально они разглядывают ее серебристые волосы и золотистый рысий мех, но их мыслей не могла разгадать.
Вдоль дороги она видела их убогие деревни, затянутые дымом и уставленные бочками для выделки шкур. Попался даже один постоялый двор, но суллы и не подумали остановиться. Аш чувствовала, как не терпится им оказаться на земле, которую они могли по праву назвать своей.
К закату они так и не добрались до реки. Среди высоких деревьев темнело рано, и народу на дороге становилось все меньше. Начинало холодать, снег под ногами делался плотнее. Аш куталась в шубу, глядя, как сгущается в воздухе пар от ее дыхания. От запаха кедров и дыма ее клонило в сон, и она клевала носом в седле. Из этого состояния вывел ее волчий вой. Она встрепенулась, подняла голову и прислушалась. Ничего. Возможно, ей это просто приснилось.
Аш стоило усилий не закрывать глаз. Они ехали теперь через густой лес, где деревья стояли стеной вдоль дороги.
Вышли звезды, и на небе дрожало слабое красное зарево. Огни Богов. За крутым поворотом Аш увидела мерцающую впереди реку... и снова услышала вой.
На этот раз она проснулась окончательно. Да, это волки - она часто слышала их на Смертельной горе - и в то же время не волки. Холодная струя пробежала у нее по хребту. Опять вой. Теневые волки. Взятые.
- Арк! - крикнула она, и он обернулся к ней. - Они здесь!
- К мосту! - Он пропустил ее вперед и поскакал за ней следом. - К мосту!
Ее конь перешел на галоп. Снег бил ей в лицо, снег падал с ветвей кедров. Теперь ей слышался только топот копыт и стук собственного сердца. Впереди нее мчался к мосту Маль Несогласный. Аш уже различала рябь и водовороты на поверхности реки, а потом увидела и Плавучий мост.
Его построили суллы, с полнейшей уверенностью решила она. Он определенно сделан из дерева, но разве дерево может светиться? Береговые пролеты спускались к реке, опираясь на арки, плавучие лежали на воде, как серебряная лента, понтоны покачивались, словно киты. Казалось, будто мост дышит, поднимаясь и опадая в лад движению реки. Он был прекрасен, но Аш не понимала, каким образом он может спасти их от Взятых.
Вой стал громче, и в нем слышался голод. Аш чувствовала, как клокочет слюна в волчьих глотках. Она низко пригнулась в седле, подгоняя белого каблуками. Безумное желание видеть обуяло ее: она оглянулась и увидела позади трех волков, трех зверей из кошмарного сна.
Задыхаясь и сознавая, что этот взгляд стоил ей драгоценного мгновения, она вновь повернула голову вперед. Палаточные колышки дребезжали в корзине, сумки прыгали вверх и вниз по лошадиному крупу. Арк и Маль, чьи кони были намного резвее, давно уже опередили бы ее, если бы не придерживали своих скакунов.
"Если будет погоня, потяни за ремень". Как могла она забыть об этом?
Ей стоило труда разжать пальцы, сжимающие поводья. От холода они онемели и отказывались нащупать что-либо под конским брюхом. Аш провела ими по шлее, нажимая изо всех сил. Ага, вот. Аш вцепилась в торчащий ремень и дернула. Что-то щелкнуло несколько раз, точно кнут, и поклажа свалилась с коня. Затарахтела кухонная посуда, но конь Арка легко перемахнул через неожиданное препятствие.
Белый сразу прибавил ходу и рванулся вперед, оставив позади сивого коня Маля. Аш летела к мосту, уже различая водослив на его середине.
Заметив, что суллы отстают, она оглянулась.
- Скачи! - крикнул ей Арк. Один из волков приближался, и она видела, как играют теневые мускулы у него на шее. Его красные глаза горели, как угли, черные зубы торчали из черных десен. С тонким заливистым воем он прыгнул на коня Арка.
Серый попытался отбить врага задними ногами, но волчьи зубы уже впились в него. Арк выхватил меч. Небесная сталь при столкновении с теневой плотью зашипела, как раскаленный металл, погруженный в холодную волу. Волк разжал челюсти и рухнул вниз.
Аш выдохнула застоявшийся в груди воздух. Конь ее рысью бежал по мосту, и настил звенел у него под копытами. Речной ветерок овевал Аш, а из лесу выбегали новые волки. Двое, трое, пятеро. О боже.
- СКАЧИ! - взревел Арк, указывая мечом на мост. Круп серого обагрился кровью, но конь держал голову высоко и не выказывал страха.
Несогласный у самого въезда на мост обнажил свой шестифутовый меч и повернулся лицом к неприятелю.
Ощутив под собой плавное колыхание, Аш поняла, что въехала на плавучую часть моста. Она придержала коня и достала из сумки серп. Довольно тебе бегать, дочь суллов. Пора сразиться.
Она втянула сквозь зубы воздух, чтобы зажечь огонь, и огонь загорелся. Совсем крохотный огонек, но все же. Аш Марка соскочила с коня и стала высматривать себе волка.
На сходнях у въезда уже кипел бой. Маль, стоя как сторож у врат ада, без устали работал длинным мечом. Когда Аш ступила вперед, Арк проехал мимо него на мост. Аш со страхом увидела, как он спешился. Арк и Маль не то что она: им не надо сходить с коней, чтобы сражаться. Возможно, и ей со временем не придется... но она еще не научилась приемам конного боя. Арк присел на корточки у края прибрежного пролета, нашаривая что-то на мосту. Быть может, он выронил меч? Нет - вот он, меч, у него на коленях.
Аш раскрутила цепь. Она уже перестала считать волков - из лесу их выбегало все больше и больше. Они рычали и выли, с невероятной скоростью набегая на Маля. Сулл вонзил меч в грудь одного зверя, но другой в это самое время проскочил на мост. "Этот будет мой", - подумала Аш. Цепь гудела, крутясь над ее головой, вставленные в гирю перидоты описывали размытый зеленый круг.
Ее волк подобрался для прыжка, метя Арку в горло. Внутри Аш горело голубое, холодное пламя. Промахнуться было нельзя. Она выждала еще долю мгновения и метнула цепь. Та, пройдя сквозь ее кулак, как рыболовная леска, обвилась вокруг шеи волка. Аш, дернув изо всех сил, сбросила зверя в воду, а гиря метнулась обратно к ней. Аш на миг испугалась, и пламя погасло, но она успела отклониться и избежала удара.
Выпрямившись, она увидела устремленный на нее взгляд Арка. Его глаза сияли.
- Дочь моя, этот сулл гордится тобой.
Ей вновь захотелось положить руку ему на плечо... но в этой жизни ей не суждено было осуществить свое желание.
Арк держал в руке длинную, только что вынутую чеку. Аш, не успев еще сообразить, что это такое, начала уплывать от него. Арк Жилорез пустил Плавучий мост по течению.
Было мгновение, когда она еще могла перескочить через воду, разделившую их, - это будет мучить Аш до конца ее дней. Потом быстрый черный поток разлучил их навсегда, и Арк поспешил на помощь своему хассу.
Есть ли на свете что-то страшнее того, чем смотреть, как дорогие тебе люди бьются не на жизнь, а на смерть, и быть бессильной помочь им? Но долг обязывал Аш смотреть, чтобы рассказать потом о битве у Плавучего моста. Ночь была долгой, а бой жестоким, но все волки в конце концов полегли, и лишь один человек остался стоять на ногах. Но самое страшное было еще впереди. Маль Несогласный, пав на колени рядом со своим хассом, проклял своих богов, и поцеловал Арка в лоб, и, приставив нож к его горлу, совершил Драс Морту - Последний Надрез.
И Аш Марка увидела, как душа Арка отлетает к Дальнему Берегу.

Предыдущая страница 20 Следующая страница


21 Джулия Джонс

49. АДСКИЕ ВРАТА

Крепость светилась красным под Огнями Богов, словно ее построили из застывшей крови. Райф, охваченный странным спокойствием, вел к ней Медвежку. В Глуши давно уже должна была наступить ночь, но свет все не угасал. Тучи разошлись, небо прояснилось, и звезды на нем сгрудились в огромные созвездия, похожие на бегущих волков. Райф не знал этих звезд - и не знал больше, на каком он свете.
Перед ним вставала над утесами крепостная стена, и черная тень от нее походила на расщелину в земле. К ней вела тропа, вырубленная в камне с большим старанием: гранит, хоть и гладкий, все же обеспечивал путникам нужную опору. Через каждые сто шагов нужно было подниматься по ступеням. Подъем не был труден, но Райф шел медленно. Он не спешил войти в крепость, уверенный, что дневной свет не покинет его. Свет в этом краю ведет себя так, как угодно ему.
На склоне, словно развалины, лежали громадные льдины. Одна была величиной с круглый дом, и Райф с Медвежкой довольно долго обходили ее. Во льду, будто мухи в янтаре, виднелись гранитные валуны. Райф порадовался, что запасенной им воды хватит на пару дней - ему очень не хотелось бы растапливать для питья этот лед.
За поворотом он увидел в стене вход в крепость - ворота из серебристого металла в десять человеческих ростов вышиной. По обе стороны от них стояли на задних лапах железные драконы, охраняя город когтями и оскаленными клыками. Врата ада.
Райф, вздрогнув, оглянулся назад. Следом за ним поднимался туман, заволакивая дорогу вниз. Глушь запрещала ему сходить с пути, на который он ступил. Райф, покачав головой, двинулся дальше. Надо думать о Битти, вот что. Жизнь, даже такая, лучше, чем вовсе никакой.
Чем выше они поднимались, тем больше артачилась Медвежка - это было совсем на нее не похоже. Она опустила голову и смотрела на Райфа с большим подозрением. Райф понял, что дальше ему придется идти одному. Он свел лошадку с тропы, где скалы хоть немного укрывали от ветра, насыпал ей на камень овса и сказал, чтобы она не беспокоилась - скоро он вернется за ней.
Ему тяжело было оставлять ее здесь. Он не хотел видеть, как она исчезает в тумане, и не оглядывался назад.
В неприступной стене торчали острые кристаллы кварца. Наверху никого - город мертв. Райф достал из ножен рыцарский меч и направился к воротам.
Когда он был уже близко, земля заколыхалась так, что железные столбы ворот сошлись вместе, и в городе что-то грохнуло, будто взорвалось. Райф сморщился. Дожидаясь затишья, он взглянул на меч, и тот показался ему слишком ничтожным средством защиты. Огни Богов из красных стали зелеными. В ворота была врезана калитка - точно с такими же драконами, только поменьше. Райф нажал на нее, и она распахнулась, даже не скрипнув.
Райф проглотил слюну. Все его спокойствие исчезло бесследно. Будь он суллом, он вскрыл бы себе жилу, прежде чем войти в этот город. Будь он кланником, он очертил бы заветный круг и воззвал к Каменным Богам. Он не знал, как в таких случаях поступают Увечные, и потому ничего не стал делать. Держа в одной руке меч, а в другой - вороний амулет, Райф Севранс вошел в Крепость Серого Льда.
Здесь пахло стариной и древними ледниками. В таких местах Райфу еще не доводилось бывать. Ему казалось, будто город отлит из стекла. Сотни прозрачных шпилей, среди которых не было и двух одинаковых по вышине, тянулись к небу. Жемчужные нити мостов соединяли их, оплетая весь город своей паутиной. Ниже тянулись купола крыш и лишенные окон здания, а еще ниже уступами лежала гора, служившая основанием всему городу. Весь он словно вырос из горы сам по себе.
Двор, на котором оказался Райф, был вымощен темными мерцающими плитами аспидного сланца. Местами их проламывали бугры бесформенного камня. Шаги Райфа порождали громкое эхо, и он, сам не зная почему, старался ступать осторожно. Рыцарский меч, тяжелый и безжизненный, оттягивал руку. Впереди виднелось множество лестниц, арок, дверей и проходов. Райф шел, выбирая дорогу наугад.
Свет, слегка убавляясь, принимал голубовато-серые тона. Тень Райфа совершила вокруг него полный оборот и переместилась назад. Здесь ничто не казалось устойчивым. Даже вес меча перемещался от рукояти к острию, а шаги звучали то глуше, то звонче. Кто жил здесь в былые времена? Город казался покинутым давно и безвозвратно. Райф прошел мимо арены с каменными, нимало не стертыми скамьями. В фонтане из мягкого камня с блестящими вкраплениями не было ни воды, ни мха. Слышащий говорил, что это была последняя твердыня Древних. Они построили ее, но, должно быть, не жили в ней - или жили совсем недолго.
Райф зашел наудачу в большое здание с колоннами. Внутри простирался во все стороны пол из черных и белых мраморных плит, и лишь на одной стене имелась роспись. Райф, подойдя поближе, увидел изображение горы и окружающей ее местности. По речному руслу струилась вода, по берегам лежали зеленые равнины. Райф, не видя на картине крепости, подошел еще ближе - и замер. На месте крепости художник изобразил огромный пролом, и оттуда выходило что-то.
Райф отвернулся. Фома был прав: Древние поставили эту крепость из страха, надеясь запечатать отверстие в теле горы. Возможно, им это даже удалось... но все печати рано или поздно бывают взломаны.
Когда он собрался выйти, все здание содрогнулось. Пол вспучился, стреляя известковой пылью. Райф бросился бежать. Каменная потолочная плита обрушилась на пол позади него. Город, простоявший тысячу лет под покровом волшебного льда, превращался в руины.
Райф бежал, пока хватило духу, не разбирая дороги. Пыль набилась в легкие, и никакой кашель не мог изгнать ее оттуда. Он присел на корточки, чтобы отдышаться. Рядом, наверно, рухнул один из кварцевых шпилей, потому что землю усеивали осколки кристалла. Райф взглянул вверх и решил, что пора уходить отсюда, пока его не проткнул другой шпиль. Хватит ходить вокруг да около, пора пробираться к центру города.
Он зашагал по широкой улице мимо открытых аркад и домов со свинцовыми куполами. Каменную кладку здесь украшали, изображения драконов и других, вовсе уж невиданных чудищ. Колонны представляли собой туго свернувшихся змей или существ, меняющих свой облик. Холод усиливался. Крепость теперь раскачивалась и тряслась без перерыва. Меч, такой тяжелый при входе в город, стал вдруг казаться Райфу чересчур легким.
Придя к круглому зданию, окруженному статуями в нишах, Райф понял, что нашел сердце крепости. Статуи изображали людей, преобразуемых в тени.
Райф глубоко вздохнул, стараясь унять дрожь в теле, но дрожь не унялась. Входя в круглый храм, он невольно вспомнил Адди Гана и его слова: "Мы можем стать чем-то большим".
Перемены, начавшиеся снаружи, здесь казались еще более разительными. В воздухе плавали клочья тьмы, как сгустки крови в воде. Вес меча перемещался туда-сюда, будто клинок был сделан из ртути. Перемещалось и еще что-то, для чего у Райфа не было имени. Делая шаг, он чувствовал себя так, будто уже делал это прежде. Время, подумал он. Время здесь движется не так, как полагалось бы.
В храме не было окон, но свет, неведомо как, все же проникал в него. Круглые стены когда-то вплавили прямо в скальный кратер - это было видно по черным швам у их основания. Здесь использовались силы, равные по мощи стихийным: кто-то явно хотел, чтобы ничто не вышло отсюда наружу. Райф медленно двинулся к алтарю, который высился в центре храма. Он уже различал темную пустоту под замковым камнем и знал, что этот камень можно поднять.
Алтарь, высеченный из черного кварца с золотыми прожилками, на ощупь оказался холодным, как лед. Кожа липла к нему, его холод проникал до самого сердца. Райф ждал нужного мгновения, чтобы поднять камень - так ждал он попутного ветра, чтобы отпустить тетиву. Вес предметов в этом месте менялся так же, как направление ветра на горе. Почувствовав, как легчает меч, Райф положил его на пол, взялся двумя руками за камень и со всей силы рванул его на себя. Камень, переломившись надвое, рухнул вниз, а Райф издал звук, напоминающий и смех, и рыдание. Теперь пути назад уже нет.
Да и никогда не было.
Узкие ступени вели от алтаря вниз, и Райф, подобрав меч, стал спускаться. На лестнице пахло горными недрами - железом, серой и сыростью. У самого ее подножия земля снова затряслась и послышался страшный, густой рев. Райф крепко сжал рукоять меча. Склеп перед ним раскачивался, как корабль в бурном море, сгустки тьмы ширились и наливались чернотой. В глубине показалась и снова пропала теневая фигура.
У Райфа пересохло во рту. Шатан Маэр, сказал Фома. Сильнее его нет во вселенной. Как странно устроен человек: ты слушаешь то, что тебе говорят, однако не слышишь. Не на это ли рассчитывал смуглый чужестранец? Кто пришел бы сюда по доброй воле, зная, с чем ему предстоит столкнуться? Райф понял все с одного взгляда. Одного меча тут мало, и одного человека тоже. Чужестранцу следовало бы послать сюда войско... но у него не было войска, и он послал дурака.
Райф, сам того не сознавая, оскалил зубы по-волчьи. Внизу его ожидало безумие, чернота внутри черноты. Убей для меня целое войско, Райф Севранс. Разве не это он делал, убивая одного черноградца за другим?
Райф с горьким смехом представил себе свою дальнейшую жизнь. Еще больше смертей. Еще больше друзей, которых он предаст. Он любил в этом мире трех людей, которых больше никогда не увидит. Дрея. Эффи. Аш. Зачем нужна жизнь, если в ней нет тех, кого любишь? Это лишь тень настоящей жизни. Фома, вероятно, разглядел это в нем - и послал одну тень сражаться с другой.
Райф сошел с последней ступеньки, и ему тут же показалось, будто он уже проделал это несколькими мгновениями раньше. Здесь все пребывало в движении, и даже самые стены склепа как будто струились. Часть пола занимала мозаика, где одни чудища превращались в других или переходили в теневое естество, но вокруг нее лежало широкое пространство голого камня. Здесь кончалась крепость и начиналась гора, и Райф, ступая по камню, ощущал под собой неподдающуюся словам пустоту. Гора здесь раскалывалась пополам. Райф Севранс стоял на трещине, грозящей уступить раньше других.
Клочья тьмы мелькали, как живые. Во мраке ворочалось, ревело и вновь пропадало нечто странное. Все струилось, время перемещалось, каменный пол выгибался, как прогнившие доски. Слыша сверху грохот, Райф смутно сознавал, что это рушатся крепостные шпили.
Перехватив рыцарский меч двумя руками, он запел:
Того, кто преступил обет,
Вернее нет.
Шатан Маэр обрисовался и растаял, слившись с темнотой. Далеко внизу заколебались недра горы.
В полу разверзлась трещина, и оттуда пахнуло запахом иного мира. Тени и клочья тьмы в склепе сливались воедино.
Когда все рушится вокруг,
Он держит лук.
Трещина ширилась, и из нее веяло холодными ветрами ада. Слившиеся тени густели, принимая очертания портала. За ним бился в цепях Шатан Маэр. "Представь самый страшный свой сон и сделай его вдесятеро страшнее". Кто бы мог ожидать, что пастух найдет такие верные слова? Райф, скаля стиснутые зубы, стал в позицию.
Когда вползает в крепость мгла,
Он как скала.
Мощный толчок сотряс подземелье. Разорвалась ткань пространства и времени, и Райф на миг увидел то, что не предназначено для человеческих глаз. Стократно страшнее самого страшного сна, тысячекратно длиннее людской жизни. Ужас напирал, стремясь выйти наружу, и в толще его ехали девять всадников. Последние на черных конях, с мечами, выкованными из отсутствия всего сущего, отточенными трудами погубленных душ. Чувствуя, что Райф смотрит на них, Последние оборачивались к нему. Их пустые глаза вели в место хуже всякого ада, губы улыбались ему.
Скоро, обещали они. Уже скоро.
И тогда в брешь прошел Шатан Маэр, теневое порождение иных времен. Райф стиснул меч, ища подобие сердца в черной пустоте его тела... и нашел. Огромный, но незамысловатый насос, гоняющий теневую кровь по телу и сохраняющий его теневую жизнь. Райф боролся с его мощным притяжением. Он не мог себе позволить поддаться этому мускульному скоплению тьмы, этим вторым вратам ада, поджидающим его.
Когда сам дьявол в мир грядет,
Он в сердце бьет.
Райф, метнувшись вперед, вонзил меч в теневую плоть, и она зашипела. Раздался рев. Райф упал, не заметив сразившего его удара. Моргнув несколько раз, он увидел свою падающую тень и потянулся к мечу. Где же меч? Райф шарил по камню, а Шатан Маэр тем временем повернулся к нему. Глаза с черными прожилками извергали ненависть и алчность. Райф отшатнулся, и в нем вспыхнуло желание жить.
В этот миг он увидел другое бледное подобие себя самого. Оно подобрало меч, и Шатан Маэр обрушился на него. Райф видел собственную смерть, видел, как чудовище отрывает ему ногу. Он ухмыльнулся, как полоумный. По крайней мере он знает теперь, где лежит его меч.
Но сейчас, пожалуй, не время его поднимать. У него есть еще сулльский лук и стрелы. Райф отступил назад, подальше от Шатан Маэра. При виде лука демон почему-то встревожился. Райф перекатился по полу, ударился головой о камень. Перекатился еще раз и снова ударился. Время дробилось. Вскочив на ноги, Райф пустил стрелу, и она отскочила от толстой шкуры чудовища.
Шатан Маэр взревел, охваченный яростью. Райф нашел глазами свой меч. Теневые двойники Райфа больше не падали мертвыми около него. Это хорошо. Райф метнулся к мечу. В тот же миг демон взмахнул рукой, и его когти задели щеку и шею Райфа. Кровь наполнила рот, в ноздрях стоял холодный, отдающий смертью запах чудовища. Не дав Райфу опомниться, демон нанес новый удар. Голова Райфа мотнулась назад, и он поперхнулся собственной кровью. Время разматывалось, показывая множество разных исходов - слишком много, чтобы уследить за ними. Шатан Маэр ударил снова. Ледяные когти впились Райфу в плечо. Вспыхнула боль, но Райф в своем смятенном состоянии воспринял ее как приятное тепло.
Последний удар швырнул Райфа к его мечу, и когда Шатан Маэр приблизился для последнего удара, он взялся за рукоять.
Сердце демона принадлежало ему.
- За Битти! - вскричал Райф и вогнал меч между ребер в сердце.
Нееееееееет... прокатилось глубоко внизу, в месте схождения двух миров. Один из Последних, беззвучно смеясь, смотрел на Райфа через исчезающую теневую дверь. С шумом всосав в себя наполняющие комнату сгустки тьмы, дверь пропала, но след от нее надолго остался в воздухе.
Время смешалось. Теневые двойники толпились вокруг, медленно сливаясь с Райфом. Шатан Маэр рухнул ему на грудь, и Райф не знал, хватит ли у него сил сбросить с себя демона. Вес чудовища медленно выдавливал воздух из его легких, теневая кровь, едкая как кислота, промочила рубашку. В остальном, учитывая все обстоятельства, Райф чувствовал себя сносно.
"Мы способны быть чем-то большим", - сказал Адди, и он был прав. Жаль, что его нет здесь сейчас - помог бы Райфу свалить с груди эту тушу.
Время уходило. Райф знал, что ему тоже пора уходить. Он попытался сдвинуть мертвого демона, и у него тут же заболело все, что прежде не давало о себе знать. Гримасничая, он снова сделал усилие. Иногда стоит потерпеть. Боль доказывает, что ты жив, а это сейчас самое главное.
Напрягшись, Райф сбросил с себя Шатан Маэра.
Пора идти за Медвежкой и начинать новую, лучшую жизнь.
Снаружи, само собой, светило солнце. Фокусы Глуши неистощимы, в этом ей не откажешь. Медвежка встретила Райфа у ворот крепости, и они вместе пошли на восток - а может, на юг. В Глуши ни в чем нельзя быть уверенным.

ЭПИЛОГ. ДОРОГА ЦВЕТОВ

Ангус Лок остановился в Трех Деревнях, чтобы купить цветов. Он знал, что это глупо, ведь у Дарры свой цветник, но ему хотелось оказать ей внимание. Солнце стояло высоко и, может быть, даже пригревало - ему было трудно судить об этом в своих многочисленных зимних одежках. В полях резвились ягнята, и Ангус улыбался, глядя, как они роются в густой шерсти своих маток. "Мы все когда-то были такими же маленькими и беззащитными", - думал он.
Его улыбка померкла, когда он вспомнил, что Дарре и девочкам пришлось одним управляться с весенним окотом. Они у него славные, работящие девчушки, но это не женская работа. Возможны всякие осложнения. У жены, правда, руки куда более умелые, чем у него самого, но Ангусу все-таки не хотелось бы взваливать на нее этот тяжкий труд. В последнее время он сожалел о многих вещах, и все они касались не его, а кого-то другого.
Маленький рынок, собиравшийся каждые десять дней на деревенской площади, уже сворачивался. На прилавках осталось что поплоше: зеленые бобы с черными пятнами, вялые капустные кочаны, склизкий лук-порей. Тот, кто рискнет пообедать в "Овечьем копытце", непременно встретится с этим луком снова - можно подумать, что тот обладает способностью перемещаться сам по себе.
Увидев девочку с большой корзиной подснежников и душистого горошка, Ангус направил коня к ней.
- Сколько ты просишь?
- Медяшка пучок.
- Нет, за всю корзину?
Девочка, младше Касси, но чуть постарше Бет, вытаращила глаза. Хорошенькая, но его дочки лучше. Чтобы избавить ее от путаных подсчетов в уме, он протянул ей золотую монету.
- Привяжи корзину к седлу какой-нибудь красивой ленточкой, и будем в расчете.
У нее хватило ума не спорить.
- Как тебя звать? - спросил Ангус, пока девочка привязывала корзину мозолистыми, загрубевшими от крестьянской работы руками.
- Бронни.
- Разменяй монету перед тем, как идти домой, Бронни. Половину отдай своему батюшке, а на остальное купи себе чего хочешь. Никто ведь, кроме нас с тобой, не знает, сколько ты выручила за цветы. - И Ангус уехал, видя по лицу девочки, что она побоится последовать его совету.
Ну что ж, как знает. Он уже чуял запахи родного дома. Крольчатину в кухонном горшке и ту липкую медовую жуть, которую вечно печет Бет. Видят боги, только дуралей с любящим сердцем способен безропотно есть подгоревшую стряпню своих женщин!
Скорее бы уж. Предосторожность требовала ехать кружной дорогой, мимо старой рощи и ручья, но пусть предосторожность отправляется ко всем чертям. Слишком долго он был осторожен. Домой он поедет самой короткой дорогой.
Цветы от быстрой скачки падали из корзины, и он усмехался, представляя, какой след за собой оставляет. Какой-нибудь дурачок, чего доброго, пойдет по нему, думая, что цветочный след приведет его к принцессе - а вместо нее найдет старого страховидного объездчика, от которого поцелуя уж точно не дождешься.
Когда он повернул с дороги на тропку, ведущую к его усадьбе, веселья у него поубавилось. Что-то дыма нет - Дарра, наверно, вычищает очаг. Легкая дрожь прошла по плечам Ангуса. По этой тропинке уже несколько месяцев никто не ходил - вон как она заросла. И ветки у яблонь в восточном саду не подрезались с самой осени, а ведь Дарра всегда ходила за ними, как за детьми.
У Ангуса пересохло во рту.
Объехав поросший ежевикой пригорок, он увидел свой дом - сгоревший дом. Стены черные, крыша местами провалена. Мозг вобрал в себя эти подробности еще до того, как Ангуса захлестнул ужас. Это случилось уже давно. Гарью не пахнет, и копоть на стенах размыта многочисленными дождями.
- Они ушли, - произнес он вслух, плохо сознавая, что делает. - Они ушли отсюда в другое место.
Но он слишком долго состоял в обществе фагов, чтобы тешить себя ложными надеждами. Двадцать лет он готовился к худшему - и теперь оно пришло.
Сулльский конь, все понимающий, сбавил шаг, чтобы хозяин мог спешиться. Ангус, ступив ногами на землю, предложил богам сделку.
- Возьмите меня. Верните их и возьмите меня взамен.
Боги не ответили ему, потому что давно уже умерли.
Сделав глубокий вдох, чтобы успокоиться, Ангус вошел в свой дом.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джулия Джонс - Биография

Джулия Джонс

На основную страницу

Биография

Джулия Джонс (J.V. Jones) родилась в 1963 году в Англии, в г. Ливерпуль. В настоящее время живет в Сан-Диего (США, штат Калифорния). Ее дебютный цикл «Книга Слов» («Book of Words») в 1995 году стал общенациональным бестселлером и был издан в Англии, Германии, Франции, Польше, Голландии и России (у нас в издательстве АСТ трилогия выходила под названием "Ученик пекаря"). Джонс увлекается музыкой, историей, чтением, разведением цветов, любит смотреть старые черно-белые фильмы, готовить и играть в ролевые игры.


Оглавление

  • ПРЕДЫСТОРИЯ (Страница 1)
  • ПРОЛОГ. АЛМАЗЫ И ЛЕД (Страница 1)
  • 1. ЛЕДОВЫЙ ТУМАН (Страница 1)
  • 2. ВДОВИЙ КАМЕНЬ (Страница 2)
  • 3. УСЫПАЛЬНИЦА ДХУНОВ (Страница 2)
  • 4. СУЩЕСТВО ПОДО ЛЬДОМ (Страница 3)
  • 5. ОГНЕННАЯ ПЕЧЬ (Страница 3)
  • 6. КАК СТАНОВЯТСЯ СУЛЛАМИ (Страница 4)
  • 7. СТРЕЛА, У КОТОРОЙ ЕСТЬ ИМЯ (Страница 4)
  • 8. РВАНЫЙ КОРОЛЬ (Страница 4)
  • 9. УМИРАЮЩИЙ ВОЖДЬ (Страница 5)
  • 10. ПРИГОВОРЕННЫЕ (Страница 5)
  • 11. КЛЯТВОПРЕСТУПНИКИ (Страница 6)
  • 12. ЧЕСТНАЯ МЕНА (Страница 6)
  • 13. ДХУНСКОЕ ОЗЕРО (Страница 7)
  • 14. ПРОБУЖДЕНИЕ (Страница 7)
  • 15. МЕРТВОРОЖДЕННЫЙ (Страница 8)
  • 16. ПРОЩАЙ, ЧЕРНЫЙ ГРАД (Страница 8)
  • 17. УВЕЧНЫЕ (Страница 9)
  • 18. БАШНЯ НА БЕРЕГУ МОЛОЧНОЙ (Страница 9)
  • 19. ГОРОД НА КРАЮ БЕЗДНЫ (Страница 9)
  • 20. ИСПЫТАНИЕ (Страница 10)
  • 21. ДЕВЯТЬ ШАГОВ БЕЗОПАСНОСТИ (Страница 10)
  • 22. ИЗМЕНА (Страница 11)
  • 23. ГРУЗ (Страница 11)
  • 24. ОБХОД ПРАВИТЕЛЯ (Страница 12)
  • 25. СТАЛЬ И ПЕСОК (Страница 12)
  • 26. ГОРОД ВЕНИС (Страница 13)
  • 27. РОВ (Страница 13)
  • 28. ПЕРЕГОВОРЫ В МОЛОЧНОМ КАМНЕ (Страница 14)
  • 29. АТАМАН (Страница 14)
  • 30. ПОГОНЯ (Страница 14)
  • 31. ПРИБЛИЖЕНИЕ БУРИ (Страница 15)
  • 32. МЯСНОЙ ПОГРЕБ (Страница 15)
  • 33. ПО КРАЮ ПРОПАСТИ (Страница 15)
  • 34. "СЛЕПАЯ СОРОКА" (Страница 16)
  • 35. СКОМОРОХИ (Страница 16)
  • 36. ОБЛАЧНЫЕ ЗЕМЛИ (Страница 16)
  • 37. ВОЖДЬ-ИЗГНАННИК (Страница 17)
  • 38. РУДНИЧНЫЙ ПОСЕЛОК (Страница 17)
  • 39. ЧЕРНАЯ ЯМА (Страница 17)
  • 40. ЗАТУПИВШИЙСЯ КЛИНОК (Страница 18)
  • 41. УХОД (Страница 18)
  • 42. ВЕЛИКАЯ ГЛУШЬ (Страница 18)
  • 43. ОТРУБЛЕННАЯ ГОЛОВА (Страница 19)
  • 44. РЫБНАЯ ЛОВЛЯ (Страница 19)
  • 45. УСТРАНЕНИЕ НЕПОЛАДОК (Страница 19)
  • 46. КРЕПОСТЬ СЕРОГО ЛЬДА (Страница 20)
  • 47. ТАЙНЫЙ ХОД (Страница 20)
  • 48. ПЛАВУЧИЙ МОСТ (Страница 20)
  • 49. АДСКИЕ ВРАТА (Страница 21)
  • ЭПИЛОГ. ДОРОГА ЦВЕТОВ (Страница 21)


Джулия Джонс

Крепость Серого Льда

Цикл: "Меч теней" - 2

 Читать книгу

Аннотация

Перед вами - новое путешествие в мир Джулии Джонс, уже знакомый вам по роману "Пещера Черного Льда"!
В мир, где убивают, не проливая крови, а воюют, не зная пощады.
В мир, где в укрытой от людских взоров пещере таится древнее, предвечное Зло.
Грядет НОВАЯ ВОЙНА.
Война, которая либо принесет и кланам Севера, и горожанам Юга вечный мир, либо - погубит их навеки.
Недавние враги поневоле объединяются в неравной битве с врагами ОБЩИМИ - восставшими из тысячелетнего небытия приспешниками повелителя Тьмы...
Но не видать им даже надежды на победу, если великий воин, объявленный некогда предателем, не отыщет девушку-ясновидицу, скрывшуюся где-то в далеких землях черного колдовства. В землях, над которыми царит КРЕПОСТЬ СЕРОГО ЛЬДА...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel