Джулия Джонс - Корона с шипами

1 Джулия Джонс

ПРОЛОГ

Тот, кому вскоре предстояло взойти на трон, бежал обнаженный, петляя между деревьями. Ночные птицы, звери и насекомые двигались вместе с ним по темному, извилистому лабиринту. В разреженном воздухе все запахи казались резче. Ущербный месяц был как готовый к бою клинок.
Он спотыкался об узловатые корни деревьев, напоминавшие гигантские кулаки. Ветви хлестали его. Далекие звезды, рваные облака, мокрая от дождя земля и затаившиеся во тьме обитатели леса - с ними предстояло ему провести эту ночь.
Пять недель до коронации. Пять недель до начала его царствования. Пять недель, чтобы приготовить себя к тому, что надлежит свершить.
"Пять" - таинственная и древняя магическая сила заключена в этом числе.
Тот, кому вскоре предстояло взойти на престол, обратил свой взгляд на запад. Пики гор Ворс предстали перед его умственным взором. Снег не стаял лишь на самых вершинах. Снежные шапки дразнили его своей девственной белизной. Каким наслаждением будет обагрить кровью горные перевалы, покинуть наконец эти истощенные поля и прорваться на ту сторону, к прекрасным плодородным землям.
Слишком долго Гэризон обходился без морского порта и прибрежных владений. Но столь же долго обходился он и без вещей куда более важных. Разгромленный и порабощенный, Гэризон возродился вновь - из крови, грязи и желчи.
Пятьдесят лет без короля. У тех, на западе, было достаточно времени, чтобы умереть, забыть или выжить из ума от сифилиса. Более чем достаточно, чтобы привыкнуть именовать Гэризон "нашей житницей на востоке" или "другом, который придет на помощь в случае нужды".
Скоро этому конец. Больше никто не сможет рассчитывать на помощь Гэризона. У него теперь свои нужды. Страна должна возродиться во всем прежнем величии. Честь и достоинство нации должны быть восстановлены. Король должен быть коронован золотой Короной с шипами.
Пять десятилетий рабства - и пять столетий войны. Тот, кому вскоре предстояло взойти на трон, улыбался про себя, петляя между деревьями. У Запада короткая память. Такие люди неминуемо повторяют свои ошибки. Но судьба уготовила им и нечто худшее.

***

ШТАТ САН-ДИЕГО, 28 марта. "ДЕРЗКИЕ ГРАБИТЕЛИ СКРЫЛИСЬ С ЦЕННЫМИ БУМАГАМИ" (Джеф Уэлз, специально для "ЮНИОН ТРИБЮН"): "Офицер охраны ранен в грудь, почти триста сейфов похищены во вторник ночью из Национального банка Ла Хавра в Хула-Виста.
Сэмюель Оссако, 46 лет, в критическом состоянии доставлен в Мемориальный госпиталь Скрипс. Он смог вызвать полицию только через сорок минут после того, как грабители покинули место происшествия. Оссако пришлось воспользоваться сигнальным звонком: как выяснилось позже, налетчики заранее перерезали все телефонные провода.
Грабители попытались с помощью портативного взрывного устройства проникнуть в главный сейф. Полиция считает, что в хранилище ценных бумаг они направились после провала этой попытки. Сыщики до сих пор не напали на след преступников.
"Профессиональная работа, - заявил лейтенант Джеми Пералла из Специального следственного отдела. - Эти ребята знали, что делают. Они знали, какие коммуникации надо перерезать, знали, где расположены сигнальные звонки. Они отлично подготовились".
Президент банка Джордж Боннэйхим обещает вознаграждение в 10 тысяч долларов за любую подсказку, которая поможет найти ценные бумаги. "В этих документах, - сказал он, - жизни людей". На вопрос, что именно находилось в похищенных сейфах, президент отвечать отказался..."

1

Устроившись поудобнее, чтобы спокойно насладиться завтраком, Тесса Мак-Кэмфри небрежно пролистала первые несколько страниц "Юнион трибюн". Ее взгляд останавливался только на заголовках, подписях под фотографиями и объявлениях. Не то чтобы шрифт передовиц и прочих заметок был слишком мелок для нее, просто Тессе не хотелось напрягать глаза - от этого она всегда начинала нервничать.
Перегнувшись через металлический белый стол, Тесса дотянулась до лежавшего у телефона сандвича с беконом. По обыкновению, прежде чем начать есть, она убедилась, что все приготовлено как следует. Ей нравилось разглядывать мясо, нравилась его волокнистая структура.
Удовлетворенная, она надкусила поджаренную булочку и перевернула страницу газеты. На глаза попался заголовок: ДО СИХ ПОР НИКАКИХ СЛЕДОВ ПРОПАВШИХ СЕЙФОВ. "Ну и ну", - буркнула Тесса себе под нос. Сколько времени уже прошло? Месяц? Шесть недель? Пиши пропало, их, пожалуй, никогда не найдут.
Не успела Тесса отложить газету, как заверещал телефон. Она испуганно дернулась и застыла на месте. Еще три звонка, и в действие пришел ее новый суперавтоответчик фирмы "Сони". Замигал огонек, закрутилась кассета, и чужой, не ее голос доброжелательно посоветовал звонившему: "Сейчас нас нет дома. Пожалуйста, оставьте сообщение после звукового сигнала, мы вам обязательно перезвоним".
Тесса скорчила недовольную гримасу. Нас! Давно пора сменить это казенное сообщение на собственное. Она на секунду задержалась на этой мысли, хотя в глубине души не сомневалась, что решительно ничего менять не будет. Тесса никогда не могла заставить себя сделать то, что сделать действительно необходимо.
Раздался обещанный звуковой сигнал, а следом за ним - вкрадчивый мужской голос:
- Тесса?.. Тесса? Ты дома? - Небольшая пауза, а потом снова голос, но уже утративший вкрадчивость, в нем послышалось раздражение. - Слушай, я знаю, что ты дома. Я еду к тебе. Нам надо поговорить.
Не успели отзвучать последние слова, а Тесса уже вскочила и торопливо влезла в туфли. Так - сандвич в сторону, ключи от машины в кармане, бумажник вроде на месте, осталось напялить свитер поверх рубашки. Самое время прогуляться.
Тесса терпеть не могла выяснения отношений. Терпеть не могла в таких ситуациях смотреть в глаза бывшим возлюбленным и ненавидела себя за то, что вновь потерпела неудачу. Все ее романы кончались одинаково - всегда один и тот же телефонный звонок, одни и те же взаимные упреки и чувство вины. Как объяснить мужчине, что больше ничего к нему не испытываешь, а почему - не знаешь сама?
Да никак не объяснишь. Поэтому она не жалела денег и постоянно покупала новые, все более совершенные автоответчики. Пряталась, чтобы избежать объяснений. А если незадачливые любовники, как Майк Холлистер, угрожали приехать и устроить ей очную ставку, Тесса попросту отправлялась на прогулку.
Южнокалифорнийское солнце оказалось несколько теплей, чем ей хотелось бы. Хотя уже наступил май и температура была выше двадцати градусов, Тесса никак не могла расстаться со свитером: этот кусочек ткани все же защищал ее, ограждал от прямого контакта с внешним миром.
Желтая "хонда-сивик" была славной машиной, настоящим другом. Не то что вероломные киношные автомобили, которые вечно отказываются работать в критическую для героини минуту. Стоило ей повернуть ключ зажигания, мотор сразу же заурчал.
Куда бы поехать? Тессе захотелось увидеть траву. Не едко-зеленую траву на расчищенных и готовых к застройке пустырях и не ухоженные, подстриженные газоны на площадках для гольфа в миссии Георга. Ей хотелось увидеть настоящую, живую траву.
Тесса свернула на Техасскую улицу и поехала на север от Университетских холмов, а затем на восток по Восьмому шоссе, мимо отелей, лужаек, кегельбанов и велосипедных дорожек. Автострада была почти пуста - мало найдется охотников в субботнее утро вылезать из дому в такую рань. А небо над головой было типичным южнокалифорнийским небом - бледно-голубое, безоблачное, подернутое маревом. Солнечные лучи проникали через окно машины и согревали лицо и руки.
Тесса не призналась бы в этом даже себе самой, но на самом деле ей ужасно нравилось спасаться бегством. Пожалуй, никогда и нигде не бывала она так счастлива, как в дороге. В случае удачи мечта о каком-то неведомом, прекрасном месте становилась настолько захватывающей, что удавалось забыть обо всем на свете. И всегда, без исключения, достигнув цели путешествия, она чувствовала смутное разочарование. Точно приехала не в то, желанное, а в немножко иное место.
Внезапно у нее возникло неприятное ощущение. Как будто кто-то - кто-то у нее в голове, в висках - тихонько скреб ногтем по школьной доске. Зззззззз. У Тессы упало сердце. Только не сейчас, не сегодня. Приступов так давно не было, она уж надеялась, что навсегда избавилась от них. Тесса изо всех сил надавила на акселератор - как будто от шума тоже можно убежать. Она по опыту знала, что чем быстрее и дольше едет, тем меньше беспокоит ее этот ненавистный звук.
Звон в ушах - такой диагноз поставили Тессе, когда ей минуло пять лет и семья их еще не перебралась из Англии в Америку. Она, как сейчас, помнила, как сидела на лужайке - а тогда у них перед домом была лужайка, - зажимала уши ладонями и вопрошала мамочку - когда же наконец прекратится этот противный свист? Не свист, скорее это напоминало звоночек - кто-то у нее в голове звонил в крошечный колокольчик.
Шум все не утихал. И через неделю ее родители вызвали семейного врача, доктора Бодсилла, толстого красноносого мужчину, который благоухал портвейном и имел странное пристрастие к ярким вязаным жилетам. Осмотрев девочку и произнеся несколько многозначительных "гм" и "хм", он посоветовал ее матери отправиться в Лондон и показать дочь специалисту. Через десять дней Тессу, несмотря на жару, укутали в зимнее пальто, натянули на нее теплые носки, заплели волосы в тугие косички и, ревущую и протестующую, потащили на станцию.
Но в поезде Тессе понравилось. Ритмичный стук колес по рельсам и лязг железной махины за два часа дороги почти заглушили звон в ушах. Настолько, что, когда они прибыли на вокзал Виктория, Тесса заявила: "Мамочка, в ушках больше не шумит". Это заявление искренне расстроило маму - поездка в Лондон, договоренность с известнейшим врачом - и все это, чтобы ее невозможная и неблагодарная дочь взяла и исцелилась собственными силами. От неприятной перспективы предстать перед лондонским светилом с эгоистичным и чудесным образом оправившимся ребенком избавил мать Тессы железнодорожник со свистком на шее.
Тесса запомнила это на всю жизнь. Окно поезда было открыто, а тот тип прохаживался по четвертой платформе. Он остановился в четырех шагах от ее левого уха и изо всех сил дунул в свой форменный свисток начальника станции.
Жуткий звук ворвался в ухо, проткнул его и прошел насквозь, разрывая ткани, нервы и мембраны, заполнил весь ее мозг, все существо - все потонуло в адском шуме. Было так, точно в голове заработал громадный железный механизм. Тесса помнила, как забилась в истерике, как вопила и умоляла маму помочь ей. Только через несколько часов она поняла, что от криков становится еще хуже.
По дороге на улицу Харлей матери пришлось связать руки дочки своим желтым нейлоновым шарфом - Тесса не переставая молотила себя кулаками по голове, пытаясь выбить из нее ненавистный шум.
Отоларинголог, доктор Хэмш, дал Тессе успокоительное, стакан лимонада и игрушечного мишку, чтобы было не так страшно. В течение часа врач осматривал ее уши с помощью блестящих и холодных металлических инструментов и испытывал слух, заставляя различать разные, высокие и низкие, звуки, а строгая нянечка с прохладными руками брала на анализ мочу и кровь.
Свое заключение доктор Хэмш изложил отдельно матери и дочери. Тесса навсегда осталась признательна за то, что сначала он поговорил с ней.
- Тесса, - сказал он, наклоняясь к девочке и снимая очки - под ними оказались добрые синие глаза, - у тебя то, что в медицине называется звон в ушах. Порой - как сегодня на вокзале - звук будет становиться громче. А иногда он будет почти неразличим. - Доктор потрепал Тессу по плечу. - Мы с тобой будем одной командой. Давай договоримся - ты постараешься держаться подальше от шумных мест, например, от вокзалов, где ходят люди со свистками. Понимаешь, хоть мы и не знаем причину этого звона, но можем сказать, от чего он становится сильнее.
- А вы не можете его убрать совсем? - спросила Тесса, приободрившись от захватывающей мысли, что они с доктором Хэмшем будут одной командой.
Доктор посмотрел прямо ей в глаза:
- Нет, Тесса, не могу. Зато могу сделать так, чтобы он тебе почти не мешал. И если эта неприятная штука не пройдет сама собой, мы вместе подумаем, как быть дальше.
Тесса обогнала ехавший по левой стороне дороги грузовик и печально улыбнулась. Им с доктором Хэмшем не пришлось поиграть в одной команде. Вскоре после первого визита ее родители перебрались в Нью-Йорк. Звон в ушах прекратился во время девятичасового перелета, и целых семь лет приступов больше не было. Синеглазый доктор и медсестра с прохладными руками остались лишь приятными воспоминаниями.
Водитель грузовика прибавил газу, и автомобиль с ревом обогнал Тессу по внутренней стороне. Теперь Тесса видела надпись на бампере - жирными черными буквами: "Я не беру - я создаю". Она инстинктивно сбавила скорость.
Тесса понимала, что едет слишком быстро. Но ничего не могла с собой поделать. В то лето, когда она училась водить машину, звон в ушах возобновился, и она очень скоро обнаружила, что чем сильнее давит на акселератор, тем громче ревет мотор. А лучший способ борьбы с проклятым звоном - заглушить, замаскировать его столь же громким, но более низким внешним шумом. По-видимому, один звук поглощал другой. На самом деле не совсем так, но это помогало. Иногда лучше, иногда хуже, но помогало.
Тесса отметила, что скоро поворот на Северное шоссе Ай-15. Желтая "хонда", по-прежнему держась левой стороны, поехала точно за черным грузовиком. Но только она пристроилась сзади, вспыхнули предупредительные огни. Тесса ногой нащупала тормоз. Шоссе было свободно, однако грузовик мигнул два раза подряд, приказывая ей сбавить скорость.
Если верить калифорнийским дорожным знакам, до развилки с Ай-15 оставалось около километра. Тесса снова взглянула на грузовик, и звон в ушах усилился. Проклятая колымага снова подмигнула красным огоньком. Тесса резко надавила на тормоз, ремень безопасности натянулся и отбросил ее на спинку сиденья. Водитель грузовика ухмылялся в зеркальце заднего обзора. У него были темные усы, двойной подбородок и маленький зубастый рот. Кровь бросилась Тессе в лицо. Ей захотелось врезаться в грузовик, протаранить его ко всем чертям.
Но привычное, порядком надоевшее за двадцать один год предупреждение крепко сидело в голове: "Спокойно, Тесса. Спокойно. Доктор запретил тебе волноваться - это может вызвать приступ".
Привычка к самоконтролю одержала верх и на сей раз. Тесса притормозила и сбавила скорость до пятидесяти пяти километров. Грузовик умчался вперед, к развилке. Тессу трясло, в висках билась кровь. Ей вдруг расхотелось ехать на это Северное шоссе. Расхотелось смирно плестись в хвосте у грузовика, признав свое поражение. Вцепившись в руль влажными от пота руками, она съехала с дороги и повернула обратно, на Восьмое Восточное шоссе.
Теперь она начала злиться на себя, а от этого звон в ушах опять усилился. И так каждый раз! Она изо всех сил старалась сдерживаться и от этого дергалась еще сильнее.
"Хонда" на приличной скорости ехала по Восьмому шоссе мимо санаториев с их обширными зелеными зонами, складов и домиков-мотелей, выцветшие вывески которых гостеприимно предлагали "Бесплатную стоянку и телеграф". Тесса опять прибавила скорость до семидесяти километров в час в надежде, что мерный рев мотора успокоит ее измученные нервы. Она оставила мечту о первоначальной цели своего путешествия - о Миссии Первопроходцев с ее дубами, соснами и тропинками, вьющимися по тенистым долинам и песчаным холмам. Теперь Тесса понятия не имела, куда едет, просто без всякой цели двигалась на восток.
Она так и не пришла в себя после стычки с водителем грузовика и напрасно пыталась отделаться от этого отвратительного ощущения. Звон в ушах, неотступно преследовавший ее всю жизнь, все усиливался.
"Успокаивающая музыка, - авторитетно заявил ее последний врач, - обязательно поможет, где бы ни застиг вас приступ". И доктор Иглмэн, так его звали, протянул пациентке кассету с надписью "Лечебный океан". За эту штуковину месяц назад она выложила девяносто девять баксов. Как выяснилось, на ней был записан шум бьющихся о берег волн вперемежку с какой-то музычкой, вроде той, что можно услышать в аэропортах захолустных городишек.
Тесса на ощупь пошарила в ящике и вытащила "Лечебный океан", а потом швырнула синюю полосатую коробочку на приборную доску, извлекла кассету и, потянув за блестящую коричневую ленту, сдернула ее с катушек. Прижав кассету к рулю, она тянула и тянула, пока вся свернувшаяся кольцами и похожая на спагетти лента не выскочила из кассеты и не оказалась у нее на коленях. Тесса усмехнулась: лечебный океан доктора Иглмэна оказался достоин своего названия - просто понадобилось время, чтобы понять это. Она удовлетворенно отбросила пустую кассету на сиденье. Ей определенно полегчало.
"Хонда-сивик" мчалась на восток мимо Ла-Месы и просторов Эль-Кайона. После уничтожения кассеты Тессе стало настолько лучше, что она рискнула включить радио. Звуки классической музыки огласили просторы Эль-Кайона, донеслись до самой Ла-Месы. Тесса откинулась на сиденье и приготовилась наконец насладиться путешествием. Больницы, спортплощадки и мебельные салоны постепенно уступали место складам, оружейным лавкам и магазинчикам самообслуживания. Шоссе все сужалось, поднимаясь в гору.
Металлический скрежет в ушах усилился, хотя стрелка на спидометре "хонды" дошла до семидесяти. Тесса почти физически ощущала, как он поднимается откуда-то из глубины, как натягивает кожу, грозя вырваться на поверхность. Отчаянным усилием она заставила себя отвлечься, переключиться на посторонние мысли.
Майк Холлистер небось сейчас стоит у нее под дверью. Он всегда такой вежливый и стучать будет тихо и деликатно - даже когда поймет, что она сбежала. Тесса подумала об этом без всякого удовольствия. Ей очень нравился Майк - отличный папочка для своей четырехлетней дочурки и просто добрый, приятный человек. Их связывал общий интерес к старинным манускриптам с цветными иллюстрациями. Так они и познакомились - Майк был организатором выставки средневековых часословов в Музее искусств в Сан-Диего. Когда Тесса протянула руку, чтобы погладить один очаровательный, крошечный, в кожаном переплете, молитвенник, Майк подошел и заявил, что экспонаты трогать не разрешается. А в наказание нарушительнице придется отобедать с ним и его маленькой дочкой.
Тесса улыбалась, ведя машину по извилистому, прихотливо извивающемуся шоссе. Сейчас ей трудно было представить, зачем понадобилось так срочно расставаться с Майком.
Дорога теперь шла по скату холма. Перед глазами поочередно открывались то головокружительная бездна, то зубчатые скалистые вершины. Шоссе поднималось круто вверх, и Тесса переключилась на третью скорость. Мотор недовольно заурчал. Тесса вздрогнула. Поутихший гул в ушах вдруг зазвучал громче, превратился в пронзительный вопль. Да, точно, это было похоже на крик.
Но почему ей опять стало хуже? Она ведь все делала правильно. Со времени переезда в Сан-Диего семь лет назад так плохо бывало, только когда она пыталась сделать что-то, требующее особого сосредоточения, - например, заполнить налоговую декларацию или скопировать поразивший воображение узор.
А узоры почти всегда поражали и зачаровывали Тессу. Прожилки на кельтских отшлифованных драгоценных камнях, викторианские изразцы, римские мозаики - все, где линии и фигуры многократно повторяли друг друга, составляя неповторимый рисунок. Наткнувшись на образчик этого загадочного искусства, она всегда спешила скопировать его. Но в какой-то момент этого захватывающего процесса - когда она, погрузившись в свое занятие, начинала постигать жесткую схему, спрятанную за причудливыми переплетениями, когда дыхание замысла художника уже касалось ее - всегда появлялся этот зловещий шум. Тихий, почти незаметный, как биение пульса, но все же тревожный. Тесса далеко не сразу смирилась с тем, что надо быть очень-очень скромной, отказаться от честолюбивых замыслов. Теперь же она позволяла себе лишь любоваться узорами, лениво ласкать их взглядом, даже не пытаясь проникнуть вглубь.
Тесса дернула руль влево. "Хонда" резко вильнула. Внизу открылась тенистая, заросшая сосновым лесом долина. Гудело не только в голове, все вокруг словно издавало невыносимый шум, скрип, жужжанье. Это было в тысячи раз хуже, чем самая ужасная головная боль. Тесса закусила губу. Она старалась ни на секунду не отрывать глаз от дороги.
Теперь ее окружало море зелени. Холмы и долины, ощетинившиеся сосновыми иглами. Деревья с мохнатыми ветвями подступили совсем близко. Тесса дней десять не заезжала так далеко по Восьмому шоссе. Если память не подвела, оно ведет в Кливлендский национальный парк. Похоже, до него уже недалеко.
Указатель по левую руку приглашал Тессу в поселок Высокогорный. Внизу было указано население, но Тесса не смогла разобрать цифру. Страшный грохот, точно шум прибоя, накатывал на нее, напрочь смывая все мысли.
Тессе показалось, что на колене как будто появилось красное пятнышко. Она опустила глаза, скользнула взглядом по испорченной кассете на сиденье и вдруг увидела, как на джинсы упала капля крови. Тесса поспешно обтерла подбородок тыльной стороной ладони. Рука окрасилась в красный цвет. Она прокусила губу!
Она знала, что надо остановиться. Зайти в один из симпатичных придорожных ресторанчиков с деревянными карнизами и вывеской, обещающей свежие пирожки и горячий кофе. Отдохнуть, принять таблетку тайленола, помассировать виски, закрыть глаза и подождать, пока шум утихнет.
Но Тесса не остановилась. Одно дело знать, как лучше поступить, а другое - действовать согласно этому знанию. И разница с каждой секундой становилась все огромней. Звон в ушах больше не раздражал ее. Просто между разумом и поступками Тессы теперь зияла непреодолимая пропасть.
Машина миновала Высокогорный и теперь мчалась по лесистым холмам за поселком.
"Хондой" правила не Тесса, звон в ушах целиком овладел ею. Руки с автоматической точностью нажимали на нужные рычаги. Акселератор, тормоз, поворот. У Тессы не было большого опыта езды по горам, но сейчас с ней не сравнился бы и самый опытный водитель. Когда попадалась развилка, она послушно поворачивала руль. Тессе было не до выбора дороги - незамолкающая сирена в голове в клочки раздирала мозг.
Она ехала и ехала. Шоссе осталось где-то в стороне. Тесса углубилась в лес, сначала по мощеной дороге, потом по проселочной, которая постепенно превратилась просто в охотничью тропу.
Высоченные сосны сплошными рядами выстроились вдоль тропинки, заслоняя небо и закрывая все выходы. Ничего не оставалось, кроме как двигаться вперед. Тесса посмотрела в зеркало заднего вида. Казалось, что дорога у нее за спиной сразу же зарастает лесом.
В висках молотом билась кровь. Глаза Тессы наполнилась слезами. Да что же с ней такое?! Такого сильного приступа еще никогда не было.
Среди деревьев показался просвет - ивовая и дубовая роща. По сравнению с сурово обступившим ее сосновым лесом она показалась желанной гаванью. Тесса воспользовалась едва заметной, уходящей в сторону тропкой и направила машину к роще.
В машине стало холодней. Тесса поежилась. Болотистая грязная тропинка действительно вывела ее к полукруглой роще и оборвалась. Тесса остановила "хонду", сжала виски руками и ощутила, как тяжело, гулко бьется в них кровь. Пришлось вылезти из машины.
Дверца "хонды" заскрипела - и звук эхом отозвался в ушах. Шум стал непереносим. Не соображая, что делает, куда идет, Тесса, спотыкаясь, брела между деревьями. Ветви дубов шатром закрывали полуденное небо. Слезы застилали глаза, и казалось, что деревья стоят не правдоподобно близко друг от друга. Так она и шла, то теряя, то находя тропинку, продираясь сквозь кусты и деревья, путаясь в траве.
Боль железным обручем сдавливала голову. Ноги продолжали идти, но ум Тессы не принимал в этом участия. Глаза привычно смотрели по сторонам, но она не могла вспомнить названия предметов, которые видела.
Тессы Мак-Кэмфри не было больше. Ужасный, невыносимый грохот поглотил ее. Не было больше двадцатишестилетней женщины, служащей солидной компании, занимающейся распространением товаров по телефону, обладательницы запущенной квартиры, в которой явно не хватало мебели. Был измученный ребенок, мечтающий найти во враждебном мире хоть один тихий уголок. И, поднявшись на небольшой холмик и выйдя на лужайку, Тесса обрела желаемое.
Там, среди пожухлой травы и сухих веток, в уютном гнездышке, точно кубики на полу детской, лежали сотни пыльных серых ящиков. Их содержимое - сложенные в аккуратные пачки листы - чуть слышно шелестели от легкого ветерка, но вес не позволял им разлететься.
Стоило Тессе увидеть ящики, звон в ушах тут же прекратился.

2

Дэверик, советник королей, знаток древних текстов и старинных узоров, схватился за грудь и уронил голову на письменный стол.
Струйка темной крови вытекала из его ноздрей. Капли крови по морщинистым щекам стекали на подбородок, а потом падали на рукопись, что лежала под левой рукой старика. И пергамент, и кожа на руке уже были испачканы кровью. Даже сейчас Дэверик сохранил достаточно ясное сознание, чтобы понять, что это значит. Он нарисовал свой последний узор, последний и самый лучший.
Пять дней и пять ночей он трудился над ним, старые глаза устали, чтобы не тряслись руки, приходилось принимать успокоительное. А иногда и звать помощника. В этой картине были заключены все известные Дэверику узоры. Все правила соблюдены, пропорции - само совершенство. Все - каждый компонент, симметрия, повторяемость цветов и форм, мотивов и символов, растительных и животных образов - были идеально продуманы до последней черточки, последнего завитка.
Огромная сила таилась в этом узоре. Сила, которая могла преодолеть магию Распада. В глубокой расщелине, где скапливались, как зола в камине, осколки всех миров, начиналось какое-то движение. Дэверик чувствовал это во время работы - каждый росчерк, каждое движение пера по пергаменту, каждая капля чернил порождала нечто большее. За переплетением линий, столь сложным и запутанным, что глаз отказывался воспринимать его, стояли символы такой важности и значения, что даже просто раскрашивать этот рисунок казалось своего рода кощунством. Целью же мастера было освободить заключенное в нем сияние - свет мудрости, истины, мощи.
Сложный, филигранный узор из причудливых фигур разных цветов был творением магии - и в то же время произведением искусства. Его создание поглотило Дэверика целиком, до последней клеточки. Его сердце, разум, душа были отданы этому кусочку пергамента.
Неудивительно, что теперь и кровь смешалась с ним.
- Господин? - послышался тихий, взволнованный голос. - Что с вами, мой господин?
Дэверик услышал вопрос, понял его смысл, но не в силах был ответить. Его старое, старое сердце отбивало свои последние удары. В ту секунду, когда последняя линия узора была начертана, в мгновение, когда он был завершен, сердце старика не выдержало и разорвалось.
Он выполнил свою миссию, он дал людям луч надежды. Но мир солнечного света и вечерней прохлады теперь навеки потерян для него. Он прожил хорошую жизнь, у него были и дети, и внуки, и любимая жена. Если бы не жестокость сыновей, Дэверик не мечтал бы о лучшей доле.
- Очнитесь, господин! Пожалуйста, очнитесь!
Дэверик улыбнулся. Эмит, милейший человек, в каждом вздохе которого чувствовались любовь и верность своему господину, чья жизнь последние двадцать два года была подчинена служению мастеру, понятия не имел, какая сила только что вызвана к жизни. Спутанные, переплетающиеся, и раздваивающиеся, и вновь расходящиеся нити, составляющие волшебный чертеж, бесконечной чередой сменяющие друг друга на полях пергамента фигуры, линии, которые, казалось, вот-вот сольются в одну, но так и не пересекающиеся, - в этом и был ключ к этой силе. Эмит же видел лишь бессмысленное нагромождение форм.
Жалкая изношенная мышца - сердце Дэверика - разрывалась от боли.
Ему оставалось надеяться лишь на то, что этот последний фрагмент, часть большого узора, которому он отдал двадцать два года жизни, исполнит свое предназначение: соединит тех, кто способен исправить роковую ошибку.
Сегодня тот человек возложит на себя Корону, объявит себя королем государства, что лежит на востоке, за горами. Пятьдесят лет Гэризон прожил без монарха - и тому были веские причины. Его правители истощали землю своей неуемной воинственностью.
Даже сейчас, когда Корона с шипами вот-вот будет возложена на его голову, тот, кто станет королем, смотрит на Запад.
Дэверик знал этого человека, знал его сокровенные желания.
Опустив глаза, старик сосчитал капельки крови, упавшие с подбородка. Пять: три на пергаменте и две на руке.
И пока свет тускнел для него, пока помощник суетился вокруг, молил, звал домашних и врачей, Дэверик совершил последнее из того, что ему суждено было совершить. Он вывернул руку ладонью вверх и размазал два не высохших еще на тыльной стороне пятнышка крови по пергаменту.
Вот так.
Пять капель крови на манускрипте. Пять капель крови на узоре, окрашенном в золотой цвет короны, в синий цвет моря, в зеленый цвет травы.

***

Акты, завещания, облигации, военные медали, свидетельства о браке, свидетельства о натурализации, дипломы университетов и колледжей, адресные книги, любовные письма и письма со словами ненависти, детские рисунки, пряди волос, выцветшие ленты, фотографии, видеокассеты и поздравительные открытки. Тесса сидела на пожелтевшей траве лужайки, окруженная изгородью из колючих сосновых веток, и разбирала содержимое похищенных из банка сейфов.
Бумаги и фотографии в верхних пачках выцвели на солнце. А в нижних, лежавших на земле, отсырели и покрылись темно-синей плесенью. Тесса с первой же минуты, как только увидела бумаги, поняла, что это - похищенные сейфы из Национального банка Ла Харва. Теперь она уже просмотрела достаточно и не сомневалась, что все ценное исчезло. Не было ни фамильных драгоценностей, ни просто сколько-нибудь ценных безделушек, ни денег, ни чеков на предъявителя. Не было золота.
Остались только книги, бумаги, фотографии.
Тесса постепенно начинала узнавать владельцев сейфов. Сейф семьи Сэнчез - они отличались добродушным самодовольством. Все пятеро улыбались Тессе с бесчисленных фотографий - семейные сборы, праздничные вечера, парадные спортивные выступления университетских команд, каникулы в Диснейленде. Представительные люди с густыми бровями и широкими плечами. Отец семейства выдал уже вторую закладную на их дом.
Сейф Лилли Родес благоухал фиалками. В газетной вырезке тридцать восьмого года ее называли "Дебютанткой сезона". Во второй заметке говорилось о ее муже, военном летчике, сбитом в сорок четвертом году над проливом Ла-Манш. Была и их фотография - Лилли и Чарльз, склонившиеся над свадебным пирогом. Лилли напомнила Тессе Риту Хейуорт.
Гари Абойс уже умер. В его сейфе хранилась фотокопия свидетельства о смерти. Он был спортсменом. Множество фотографий запечатлели разминающегося Гари, Гари, припавшего к земле перед стартом, Гари, подбегающего к финишу и победно поднимающего завоеванный кубок перед небольшой, но полной энтузиазма толпой болельщиков. На дне сейфа были аккуратно сложены свечи с именинных тортов. Девятнадцать. За каждый прожитый им год.
Тесса понимала, что сует нос в чужие дела. Она перелистывала, просматривала, прочитывала, затем отбрасывала, не пропуская ни странички, доступной ее жадным рукам и взору. Она не могла остановиться, хотя знала, что поступает нехорошо. Но вид очередного аккуратно сложенного документа, поблекшей от времени докладной, старого завещания пробуждали в ней безумное, непреодолимое желание знать.
Теперь эти люди принадлежали ей. Она знала все об их социальном статусе, финансовых делах, школьных наградах - и тайнах.
Часы проходили незаметно. На лужайке сгущались тени. Тесса была слепа ко всему, кроме последнего клочка бумаги, попавшего ей в руки. Поочередно она превращалась то в сыщика, охотящегося за уликами, то в маленького ребенка, жаждущего получить обещанную награду. Одна супружеская пара держала в банке два сейфа: муж хранил все любовные письма жены, перевязав их шелковой лентой, а жена - полароидные снимки, на которых была запечатлена голой в объятиях другого мужчины.
По-прежнему в каком-то трансе Тесса потянулась за последней пачкой. Как и остальные, это была пухлая пачка, раздувшаяся от вложенных в нее конвертов, поздравительных открыток, отпечатанных на компьютере страничек, блокнотов. До сих пор Тесса неукоснительно придерживалась лишь одного правила: не вскрывать запечатанные конверты. Она понимала, что лицемерит, но все же... Если кто-то настолько дорожит своим секретом, что даже замки сейфа кажутся ему недостаточно крепкими, в таком случае нечестно не считаться с его волей.
Впрочем, грабители все равно вскрыли почти все конверты. Те, что побольше - воры, наверное, искали в них драгоценности или деньги, - были разодраны на части, содержимое их перетасовано бесцеремонными руками, бумаги смяты в комок, разорванные клапаны с клейкой полосой беспомощно хлопали на ветру.
Так и в этой последней пачке. Почти все конверты вскрыты и обысканы. Тесса рассортировала доставшиеся ей документы. Сведения о проданных какой-то компанией товарах, свидетельство об усыновлении с приложением всех соответствующих бумаг, коллекция мушек - обычно рыболовы используют их как наживку, - пришпиленных к кусочкам ярко-желтого картона, номера женского журнала с изображением старлеток пятидесятых в купальных костюмах и страусовых перьях. Забавно, какую чепуху люди порой считают большой ценностью.
Лишь один конверт, по-видимому, не вскрывался. Длинный конверт из оберточной бумаги, примостившийся между картонками с мухами и бумагами об усыновлении. Тесса почему-то сразу решила, что он попал сюда из другой пачки. Конверт был слишком изящным, слишком изысканного цвета, словом, не похож на прочий мусор.
Тесса осмотрела сейфы, валявшиеся ближе всего к последней стопке бумаг. Нет, невозможно определить, что и где хранилось.
Тесса вернулась к конверту. На этот раз она заметила отпечаток грязного пальца в правом верхнем углу - как раз там, где обычно бывает печать. Этот отпечаток уже был ей знаком. Она видела его на газетных вырезках Лилли Родес и на семейных портретах семейства Сэнчез. Этот отпечаток оставил вор. Человек, который вскрыл сейфы и перерыл их содержимое, как старатель промывает золотой песок, оставлял чернильный след на всех документах, к которым прикасались его вспотевшие от жадности руки.
Руки Тессы, наоборот, были холодны и сухи.
Как раз когда она встряхнула письмо, по лужайке пронесся легкий ветерок и клапан конверта легко оторвался от липкой полосы. Какое-то смутное предчувствие шевельнулось в груди Тессы. Так его все-таки открывали! Клапан держался только благодаря печати.
Ухватив конверт за угол, она потрясла его. Но ничего не выпало. Разочарованная, Тесса запустила пальцы в щель и заглянула внутрь. Ничего - просто оберточная бумага.
Что-то тут не так. Тесса взвесила конверт на ладони: нижний его конец определенно был чуть тяжелее верхнего.
Тесса чувствовала все большее волнение. От возбуждения у нее даже засосало под ложечкой. Она ухватила конверт обеими руками и разорвала пополам. Бумага издала странный музыкальный звук, точно кто-то встряхнул кувшин, полный бусинок. Отбросив верхнюю часть с клапаном и печатью, Тесса вывернула наизнанку нижнюю. Бледный луч заходящего солнца осветил темную внутренность конверта.
На первый взгляд он был сложен и склеен самым заурядным образом. Но потом Тесса заметила на линии центрального сгиба непонятное вздутие. Туда явно запихали какой-то небольшой предмет.
У Тессы бешено колотилось сердце. Она еще раз разорвала конверт - на этот раз по центру. Словно золотое облачко промелькнуло перед глазами, а затем нечто очень маленькое, но тяжелое упало ей на колено.
Это было кольцо. Золотое колечко, состоящее из набегающих друг на друга нитей драгоценного металла, переплетающихся в затейливом узоре. Безделушка была так тщательно спрятана в швах конверта, что воры не заметили ее.
Тесса подняла кольцо. При более внимательном осмотре на каждой нити она обнаружила крошечные шипы. Кольцо представляло собой малюсенький моток колючей проволоки. Причудливо изогнутое, как струйки поднимающегося к небу дыма, оно не отражало, а рассеивало свет. Тесса даже сморгнула раза три - трудно было, не отрываясь, вглядываться в этот слепящий глаза узор. Почему-то она ожидала чего-то подобного и сейчас ощущала себя как никогда собранной и готовой к действиям.
Какая-то тайна была скрыта в этом мотке золотых нитей. И если удастся сконцентрироваться и перестать моргать, она наверняка раскроет секрет.
В голове немного шумело. Звук был не похож на давешний скрежет, он был куда мягче: точно к уху поднесли морскую ракушку.
Тесса покрутила кольцо в руках. Золотые нити вились по кругу, невозможно было различить ни начала, ни конца. Тесса не сомневалась, что это древняя вещица, уж настолько-то она разбирается в таких вещах, но какого именно столетия, затруднялась определить. Основной рисунок наводит на мысль о средневековом Востоке, но в переплетении нитей есть нечто кельтское. Бесспорно одно - столь изысканная работа не могла быть выполнена простым ремесленником. Эта штука - произведение настоящего художника.
Тессе стало любопытно, как кольцо будет смотреться у нее на руке. Вряд ли оно ей подойдет.
Под шум далекого моря в ушах, при свете озаряющего лужайку заходящего солнца Тесса решила примерить кольцо. В пять часов пополудни, в пятый день пятого в году месяца, Тесса Мак-Кэмфри растопырила пальцы и просунула один из них в золотой обруч.
Сначала, пока прохладный ласкающий ободок скользил вниз, она не чувствовала шипов. Кольцо свободно прошло через сустав до самого конца, до широкого основания пальца. И тут-то оно показало себя! В палец Тессы с тыльной стороны вонзилась крошечная иголочка, потом еще, и еще, и еще. Через какую-то долю секунды палец был окружен острыми колючками. Она не понимала, что происходит, как так вышло - ведь шипы были лишь с наружной стороны.
Такого Тесса отродясь не испытывала. Боль была ошеломляющей - точно теплыми ногами она ступила на ледяную черепицу или сунула руки в кипяток, но только в тысячу раз сильнее. Она вспомнила средневековые тексты, повествующие о чрезмерных, ведущих к просветлению страданиях, в которых раскрывается суть человека. Дыхание у нее перехватило, безумный восторг объял все существо. Привычный, старый мир рушился, исчезал без следа.
Шум моря становился все громче, свет вспыхнул последний раз - и погас. Капли крови, как пена кружев, выступили на бледном, отполированном пемзой теле - пять золотых шипов запечатлели на плоти свои тайны.

***

У Райвиса в голове не укладывалось, как он ухитрился упустить корабль на Майзерико. Он был не из тех людей, что склонны злоупотреблять гостеприимством. И соней тоже никогда не был. Как же так вышло, что он проспал и очнулся только через два часа после рассвета? И еще более важный вопрос - как мог "Клоуверс Форт" поднять паруса, не дождавшись его? Райвис, до крови закусив губу, в отчаянии оглядел опустевший порт, потом перевел взгляд на море. Ему необходимо сегодня же покинуть этот город.
С минуту он всматривался в блестящую синюю гладь Бухты Изобилия и наконец смог различить темное пятнышко, готовое вот-вот исчезнуть за горизонтом. "Клоуверс Форт". В следующую секунду корабль скрылся из виду.
- А, вот и вы, господин Райвис, - докер прервал его невеселые раздумья, - не иначе, все решили, что вы уже на борту. Такие ошибки случаются сплошь и рядом.
Две вещи сразу же поразили Райвиса. Во-первых, если корабль отплыл уже час начал, зачем этот тип околачивается в порту? И второе - откуда парню известно его имя? Изо всех сил сдерживая зубовный скрежет, Райвис попытался говорить спокойно:
- А ты что, видел нынче утром нашего доброго капитана?
Докер ухмыльнулся во весь щербатый рот с желтыми прокуренными зубами и черными провалами между ними.
- Видел, видел, мой господин. Но вы же знаете капитана Крайвита - не очень-то он любит разговаривать с людишками вроде меня.
Еще бы ему не знать Крайвита. Тот и вправду не больно любил разговаривать с такими людишками, но не считал ниже своего достоинства платить им за молчание. От докера пахло отличным старым берриаком, дубовым ликером, который в портовых тавернах продают по десять серебреников за стакан. Парень небось счастлив заработать хотя бы половину за целую неделю.
Райвис извлек монету из кармана плаща, задумчиво посмотрел на нее и швырнул в море. Серебряная кругляшка сверкнула в воздухе, а затем скрылась в темно-синих водах гавани. Удовлетворенно проводив ее взглядом, Райвис то же проделал и со второй. Докер наблюдал за ним с нарастающим недоверием. На третьей монетке он не выдержал:
- Господин Райвис, если вам охота избавиться от этих денег, не лучше ли отдать их семейному человеку, чем зазря утопить в море?
Семейному? Райвис облизнул пересохшие губы. Испытывая терпение докера, он бросил четвертую монету и лишь потом заговорил:
- Видишь ли, мой друг, мне нужна правда. Вот я и надеюсь, что морская старуха поможет отыскать ее.
На изрытом оспинами лице докера отразилось понимание.
- Ах, мой господин, утренний отлив уже кончился, боюсь, морская старуха не увидит вашего подарка.
Еще одна монетка шлепнулась в воду.
- Вот оно что. А не ты ли присматриваешь за этой бухтой вместо нее?
- Я, мой господин.
Следующую монету Райвис бросил докеру, тот схватил ее с ловкостью ящерицы, поймавшей муху. Для человека, от которого за десять шагов разит паршивым вином, у этого типа очень неплохая реакция.
- Ну, мой друг, что же ты на самом деле слышал нынче утром?
Докер попробовал монету на зуб и только потом ответил:
- Капитан знал, что вас нет на борту.
- Дальше, - поторопил докера Райвис, скармливая ему вторую монету.
- Никто не знал, где вы. Капитан приказал обыскать корабль. Вас не нашли - и тогда он велел ставить паруса и поднимать якорь.
Дело начинало проясняться. Крайвит искал-таки его. Значит, старина капитан в самом деле не знал, куда делся пассажир. Значит, грязной игры не было, Крайвит не подсыпал ему снотворного в вино; скорее всего капитан просто воспользовался счастливым стечением обстоятельств.
- "Клоуверс Шорт" отчалил вовремя?
- Минута в минуту.
Райвис прокашлялся. Все его имущество - оружие, вещи, все, нажитое за последние три года, - уплыло с восходом солнца вместе с этим кораблем. Хитрюга Крайвит тютелька в тютельку следовал расписанию и тем самым обезопасил себя от преследований и упреков.
- И никто не предложил подождать меня? Никто не предложил послать людей поискать в городе? - Райвис бросил докеру третью монету.
Докер поймал ее и покачал головой:
- Первый помощник хотел послать кого-нибудь поглядеть в тавернах, но капитан сказал, что нет времени. Сказал, что отлив может кончиться в любую минуту и тогда придется торчать здесь еще целый день.
Райвис тяжело вздохнул. Отливы и приливы были лучшими друзьями капитана и его излюбленным оправданием. Старина Крайвит ограбил его на совершенно законных основаниях. Райвис не сомневался, что никогда больше не увидит своих вещей - они утонут в море, их украдут пираты, испортит соленая вода или съедят беспардонные акулы. Сойдет любое мало-мальски убедительное объяснение, которое взбредет капитану в голову.
Райвис в бессильном гневе несколько раз пнул ногой прогнившие бревна, из которых были сделаны сходни. Как такое могло случиться? Он отродясь ничего не просыпал. Он не впервые напился пьян и успел изучить себя достаточно хорошо - его голова и желудок, дружно действуя заодно, исключали такую возможность. И все же иного объяснения не было. Его не избили, не связали, его не соблазнила портовая прелестница. Он даже не чувствовал особой усталости. Короче, не было решительно никаких препятствий. И все же, все же он торчит здесь, а корабль, который мог увезти его на безопасное расстояние от этого места, ушел час назад.
Райвис оглянулся на видневшуюся в сквозь утреннюю туманную дымку серую громаду города и покачал головой. Пришла пора покинуть Бей'Зелл.
- Господин, - заговорил докер, лениво разматывая причальный канат, - если вам нужно место, чтоб спокойно дождаться следующего корабля, идущего на юг, добро пожаловать в мое скромное жилище.
Райвис отмахнулся от него:
- Нет уж, дружок, это мне не по карману. Жить у человека, который пьет за завтраком дорогой берриак, - такую роскошь я не могу себе позволить.
Отделавшись от назойливого парня, Райвис побрел по сходням дальше, к набережной. По правде говоря, его финансовые дела в самом деле обстояли неважно. Ему не надо было взвешивать свой кошелек, чтобы удостовериться - серебра там куда больше, чем золота. Впрочем, после эффектного швыряния монеток в море серебра тоже осталось негусто.
Что ж. Это ему урок. Конечно, забавно было наблюдать над изумленной физиономией докера, но стоило это развлечение дороговато. Теперь же предстоит решать сложные, очень сложные проблемы.
Он застрял в паршивом месте. И если содеянное им станет известно - не миновать ему болтаться на виселице на потеху горожанам. Денег же едва хватит, чтобы купить молчание привратника. А до благоухающих жасмином, залитых южным солнцем холмов Майзерико, где прекраснейшая на свете дама считает дни до его приезда, добрых сто пятьдесят лиг. Теперь даме придется запастись терпением еще не на один день. А эта женщина отнюдь не из тех, кому нравится считать и ждать.
Во всем этом было мало утешительного. А завтра, в глубине гор Ворс Изгард Гэризонский провозгласит себя королем. Сейчас жителям прекрасного портового города Бей'Зелла на самом севере Рейза кажется, что это их не касается. Но они жесточайшим образом ошибаются. Последние десять лет Изгард только и делал, что мечтал о двух вещах - завладеть Короной с шипами и захватить земли, лежащие между Гэризоном и морем.
Скоро обитателям Бей'Зелла придется ой как не сладко, и у Райвиса не было ни малейшей охоты сидеть здесь и дожидаться этого неприятного момента.
Он шел по набережной мимо гавани и старался не смотреть на жен рыбаков, чистивших селедку, и на никогда не просыхающих пьяниц, валявшихся в тени. От этих картинок повседневной жизни ему становилось не по себе. Дул ветер, и Райвису то и дело приходилось поправлять пряди непокорных волос, которые выбивались из-под повязки и лезли в лицо, как надоедливые мухи.
Подскажите, четыре божества, что же теперь делать?
- А-а-а-а-а!!! - Высокий женский голос как ножом разрезал чистый весенний воздух.
Райвис машинально повернул голову в ту сторону - вопли раздавались из узкого переулка между двумя постоялыми дворами. Он хорошо знал это место: здесь проститутки удовлетворяли своих клиентов - тех, что расплачивались одной серебряной монетой. Тех, кто платил две монеты, обслуживали в постели.
- Убери руки! Не смей трогать меня!
Райвис совсем было собрался пройти мимо - у него и без того полно неприятностей, не хватало только застрять в этом пользующемся дурной славой квартале и впутаться в темные дела сутенеров и их подопечных. И тут крик прозвучал снова. Райвиса поразил странный акцент женщины. Может, она и была шлюхой, но родилась явно не в Бей'Зелле. Он никогда не слышал такого голоса раньше - чуть хрипловатый и до странности притягательный, властный; даже отчаянные вопли в исполнении чужестранки звучали как стихи. И этот акцент...
Из переулка продолжали доноситься сдавленные крики и шум борьбы. Райвис оглянулся на море. Уже совсем рассвело, впервые в жизни он пропустил наступление дня. Надо же, именно сейчас, когда последняя его надежда - отыскать единственного человека в городе, от которого можно ожидать помощи, именно в этот момент он бросается в заведомо опасную и ненужную авантюру.
Райвис решительно повернул к постоялым дворам. Крадясь по мощенной булыжником мостовой, он нащупал нож. Привычное, почти бессознательное движение. За семь лет он ни разу не зашел в таверну, в бордель, в частный дом или во дворец, не убедившись, что верный кинжал на месте. Этому научила его жизнь, преподавшая Райвису суровый урок - о нем напоминала рассеченная нижняя губа.
Райвис вступил в переулок. Глаза не сразу привыкли к темноте, но движения опережали взгляд. Он достал нож. Острейший клинок - он точил его каждое утро, прежде чем побриться и сбрызнуть водой лицо, - был всегда готов к бою.
В конце переулка треугольником расположилась группка из трех человек. Двое здоровенных грузных мужчин прижимали к стене женскую фигурку. На бегу Райвис взмахнул ножом. Стальное лезвие со свистом разрезало воздух. Тот из мужчин, что был покрупнее, обернулся навстречу. По одежде и оружию Райвис понял, что перед ним истанианский наемник.
Для начала - обманное движение левой рукой: просто чтобы проверить реакцию противника. Райвис перенес тяжесть тела на левую ногу и почувствовал запах кожи - как в мастерской дубильщика - от камзола соперника... А потом он снова резко рванулся вправо - и кинжал вонзился в правый бок застигнутого врасплох врага.
Раздался треск разрываемой материи - лезвие разрезало одежду истанианца. Райвис ни на секунду не забывал и о его товарище, рослом парне, стоявшем у самой стены. Ударом правой ноги Райвис повалил раненого на землю и повернулся ко второму. Под ногами захлюпала грязь. У этого на щеке красовалось несколько свежих кровоточащих царапин. Кто-то только что прошелся по рыхлой, золотушной коже острыми ногтями.
Недурно бы для симметрии украсить и другую щеку таким же узором - только с помощью кинжала. Но, поразмыслив, Райвис отказался от этой идеи. Пожалуй, лучше добраться до его горла.
Движения Райвиса были молниеносны. Мысли лишь на долю секунды опережали действия. Несколько ударов ногой в раненый бок надежно уложили первого врага, и он взялся за второго - проткнул ему ножом руку и плечо. А дальше Райвис точно танцевал отлично отрепетированный танец, каждое па которого было ему давно знакомо. Он сделал лишь то, что от него требовалось - и ни на йоту больше. Ни одной потерянной минуты, ни одного не попавшего в цель удара.
Конечно, ему случалось расправляться с врагами и более эффектным способом, но в темном закоулке у северного порта Бей'Зелла, когда противников было двое, а зрительница всего одна, зрелищность побоища имела мало значения. Что толку попусту растрачивать свои таланты?
К концу драки, когда лезвие ножа погрузилось в мягкую плоть второго истанианца, Райвис уже сильно запыхался. Его камзол, сшитый из вываренной в воске кожи, был разорван в клочья. Поэтому, прежде чем повернуться к четвертой участнице стычки, присутствие которой он до сих пор почти не замечал, Райвис перевел дух. Даже в темноте не следует ни перед кем выказывать свою слабость.
- Вы не ранены, леди? - Вряд ли она заслуживает столь высокопарного обращения, но Райвис повидал на своем веку немало проституток и знал, что манеры у некоторых из них получше, чем у иных придворных дам.
Хрупкая фигурка отделилась от стены. Женщина молчала. Если игра теней не обманывала Райвиса, одета она была весьма странно. О боги! Да на ней же мужские штаны!
- Пожалуй, для карнавала еще рановато, как вы думаете, леди? - Насмешливая интонация помогала Райвису скрыть одышку. - Или ваш последний кавалер предпочитал мальчиков?
- Где я?
Райвиса удивили сердитые нотки в голосе девушки. Вообще-то все проститутки мастерицы парировать удары и отвечать вопросом на вопрос. И опять этот выговор - мягкий и в то же время резкий, хрипловатый. Он сделал вторую попытку:
- Тебя что, напоили и притащили сюда силой?
- Куда сюда? Что это за место? - Женщина только что не кричала. В порыве раздражения она шагнула вперед, в центр переулка.
Райвис прикусил рассеченную шрамом губу. Волосы цвета темного меда переливались в солнечных лучах. Сузившиеся от гнева золотисто-черные глаза метали молнии.
- Если вы не желаете сказать, где мы находимся, что ж, выбора нет - пойду поищу того, кто захочет. - Она перешагнула через тело второго истанианца. - Кстати, спасибо, что спасли мне жизнь.
Райвис едва не расхохотался. С каждой секундой он все меньше понимал, кто перед ним. Ничем - видом, манерой двигаться и говорить - его собеседница не походила на шлюху. Должно быть, кто-то приволок ее сюда с завязанными глазами или без сознания. Он осторожно взял женщину за руку.
- Вы рядом с набережной.
Она вырвалась:
- Какой такой набережной? Что это за город? Почему вы одеты как в кино? И почему ведете себя как... как пират?
На этот раз Райвис не выдержал. Он рассмеялся от всего сердца и долго не мог успокоиться. Грудь под шнуровкой камзола сотрясалась от хохота. Женщина смотрела на него с плохо скрываемой злобой. Однако не уходила, отметил Райвис. Наконец он заставил себя успокоиться.
- Я объехал много городов, леди, и занимался самыми разными вещами, но до пиратства пока что не опускался. Для этого понадобился бы корабль, а в силу печальных событий сегодняшнего утра корабля-то мне больше всего и не хватает.
Женщина пропустила это заявление мимо ушей.
- Пожалуйста, просто скажите, где я нахожусь, - устало попросила она.
Райвис подметил, что по среднему пальцу ее правой руки стекала струйка крови. Саму ранку закрывало кольцо из скрученных золотых нитей. В их переплетении Райвису почудилось нечто смутно знакомое. У него замерло сердце.
- Вы в королевстве Рейз, в городе Бей'Зелл.
- Бей'Зелл? На каком это языке?
- Леди, Бей'Зелл - древний город. Сейчас у меня нет времени объяснять происхождение его названия. - Райвис взглянул на распростертое на земле тело. - Нам надо идти.
- Почему?
- Почему? Да потому что я только что убил двух человек. Не знаю, откуда вы приехали, но уверяю, здесь, в Бей'Зелле, с преступников сдирают кожу живьем и за гораздо меньшие провинности.
Райвис снова схватил девушку за руку и на сей раз не выпустил, несмотря на сопротивление. На набережной он огляделся, проверяя, нет ли свидетелей. Жены рыбаков, пьяницы, прохожие и докеры с нарочитым вниманием уставились на море. Дела обстоят даже хуже, чем он думал. Значит, все они знают, что произошло в переулке, а прикидываются - причем притворство их шито белыми нитками, - будто понятия ни о чем не имеют. Добрые горожане Бей'Зелла славились многими добродетелями, но способность держать язык за зубами в их число не входила.
- Пригнись, не показывай лицо, - прошипел Райвис, стараясь оградить женщину от взоров зевак. Ему-то теперь вряд ли удастся уйти незамеченным. Пусть хотя бы ее они не успеют разглядеть.
- Куда вы меня ведете? - спросила она.
- Эй, леди, когда спасаются бегством, не задают так много вопросов. - На самом деле он понятия не имел, куда направляется. Знал только, что надо уйти подальше от этого места.
Они быстро шли по улице. Женщина несколько раз пыталась освободиться, но Райвис держал крепко. Никуда он ее не пустит. Не для того он спас ей жизнь. Иностранный выговор, никогда не слыхала о всем известных городах, а на пальце носит бросающееся в глаза кольцо из странных золотых нитей. Все вместе сильно заинтриговало Райвиса.
Он вел девушку назад, к главным докам. Там, среди огромных судов, снастей, портовых девок и матросов с торговых кораблей, легче всего затеряться в толпе. Конечно, если б она не была одета как мальчишка... Райвис передернул плечами. Порт Бей'Зелл видел вещи и почуднее.
На сходнях, от которых недавно отчалил "Клоуверс Форт", Райвис заметил своего давешнего собеседника-докера. Тот сидел с откупоренной флягой в руке, свесив ноги в воду.
- Эй, ты! - окликнул его Райвис.
Докер скосил глаза, а потом прижал ладонь к груди:
- Вы мне?
- Тебе, - кивнул Райвис.
Докер вытряс из фляги последние капли и, кряхтя, поднялся. Он был одет в пестрые лохмотья, точно актер, исполняющий роль нищего. Зеленые холщовые шаровары картинно болтались на худых ногах. Линялая куртка была туго подпоясана веревкой. Парень поспешно заковылял к Райвису, кланяясь и горбясь, как древний старик. Заметив женщину, он с преувеличенной вежливостью дернул себя за чуб.
- Приветствую вас, леди.
Взгляд его скользнул по ногам женщины. Та хотела было ответить, но Райвис предостерегающе вонзил ногти ей в плечо.
Издалека послышался крик. Потом еще и еще. По-видимому, нашли трупы, предположил Райвис. Медлить было некогда.
- Ты раньше вроде бы упоминал, что знаешь место, где я могу дождаться следующего корабля на юг. Отведи-ка меня туда.
Докер подбородком указал в направлении, откуда раздавались крики:
- Дело-то, похоже, срочное?
У Райвиса лопнуло терпение. Он рывком ухватил докера за веревочный пояс и притянул к себе:
- Веди меня туда - сейчас же, а то я вспорю тебе брюхо, а кишки скормлю чайкам.
Женщина охнула.
Докер невозмутимо кивнул:
- Вот оно что. В таком случае, господин, ступайте за мной.

1 Следующая страница


Корона с шипами 2

3

Кэмрон закончил письмо и обессилено откинулся на спинку стула. Голова болела, мысли путались, и принятое решение уже не казалось таким уж ясным и очевидным. Он сжал кулак и ударил по лежавшему на столе письму. Ему придется причинить отцу боль - без этого не обойтись.
Берик Торнский был великим и благородным человеком. Любой бы подтвердил это. И все же порой Кэмрону казалось, что отец его чересчур велик, чересчур благороден. Трудно спорить с живой легендой. Кэмрон перевел дух, разжал кулак. Так не пойдет. Он должен верить, что поступает правильно.
Можно было уйти прямо сейчас - без предупреждения, как контрабандист, который гребет изо всех сил, борясь с волнами. Но такой путь он отверг сразу же. Одно дело разногласия, другое - обман. Кэмрон улыбнулся - нежно, но не без горечи. Возможно, он сам не понимает, как много у них с отцом общего.
От этой мысли ему стало совсем тошно. Кэмрон поднялся и прошел через комнату к окну. Он откинул ставни и высунулся наружу - просто чтобы немного отвлечься и развеяться. Почти с болезненным напряжением всматривался он в огни Бей'Зелла, мерцающие вдали, к западу от поместья. Перо по-прежнему было зажато в руке, но Кэмрон даже не заметил, как острый кончик впился в ногу.
Все готово - осталось лишь подписаться. Кэмрон точно видел перед собой отца, читающего это письмо. Пергамент Берик поднес поближе к близоруким глазам - настолько близко, насколько позволяет его непомерная гордыня. А как напряжены сухожилия на запястьях! Это чтобы не уронить письмо. Только Кэмрон знал, каких усилий стоит старику скрыть дрожь в руках.
И, подумав о стойкости старика, о его железной воле, которая теперь была направлена лишь на борьбу с дряхлеющим телом, Кэмрон решил, что сам отнесет письмо. Это его долг перед отцом.
Он вернулся к дубовому столу и потянулся к чернильнице. И только тут Кэмрон заметил, что на кончике пера сверкает капелька его собственной крови. Он передернул плечами и обмакнул перо в серебряную чернильницу, смешав красную влагу с черной. Решительной рукой он вывел свою подпись - Кэмрон Торнский. Очень официально, впрочем, и письмо ведь официальное - он ставит отца в известность, что покидает замок, и уведомляет о своих дальнейших намерениях.
Горькие слова сказаны раньше. Даже теперь, через несколько часов, при воспоминании об этой сцене краска заливала щеки Кэмрона. Он любил отца, но что сказано, то сказано, ультиматумы выдвинуты, и пути назад нет.
Кэмрон отломил от бруска воска для печатей небольшой кусочек, положил в ложку и немного подержал над пламенем свечи. Подцвеченный особой смесью растительных красок воск был безупречно ал. Как бегущая по кровеносным сосудам алая жидкость. Кроме Кэмрона и его отца, лишь один человек запечатывал письма таким воском.
Воск быстро задымился и превратился в расплавленный аметист, и тогда Кэмрон уронил несколько капель на письмо. Затем он придавил их печатью, которую держал в специальном ящичке, и - пока воск затвердевал и приобретал нужный оттенок - процарапал на нем ногтем букву К. Получилось грубо и неряшливо, Кэмрон недовольно нахмурился. Вот уже много лет он не доставал из ящика эту печать. Но когда-то, еще мальчишкой, которому не дозволялось пользоваться фамильными гербом и цветами, он неизменно ставил на своих корреспонденциях заглавное К. Так настаивал отец - чтобы быть уверенным, что первым читает сыновние письма.
Кэмрон взъерошил волосы и на секунду закрыл глаза, пытаясь обрести хоть какое-то душевное равновесие.
Ничего не вышло. Да, они с отцом зашли слишком далеко, слишком сильно разошлись их взгляды. Берик отказывался выступить против гэризонского короля. Он хотел выждать, понаблюдать, посмотреть. Кэмрон готов был с уважением отнестись к мнению отца по любому вопросу, но тут старик ошибался. За такими людьми, как Изгард Гэризонский, не наблюдают. Таких сметают с лица земли, разделываются с ними раз и навсегда - или же они разделываются с вами.
Вдали Кэмрону послышался какой-то звук. А, разбился горшок. Один из слуг уронил поднос. Но этот шум заставил его очнуться и начать действовать. Засунув письмо под тунику из бычьей кожи, Кэмрон поспешил к покоям отца.
Замок Бэсс стоял на побережье к юго-востоку от Бей'Зелла. Точно краб, примостился он среди скал и приливно-отливных озер: темный, укрытый от посторонних глаз, хорошо защищенный. Он не походил на изящные поместья, вроде дома в Ранзи. Тут не было ни садов с фонтанами, ни причудливых фасадов, ни тенистых внутренних двориков и палисадников. Только каменные стены в десять шагов толщиной и фундамент, заложенный так глубоко под землей, что казалось, доходит до самого ада. Гэризонская крепость, расположившаяся в сердце Рейза, - и таких было немало по побережью.
Гэризон дважды завоевывал Рейз. Первый раз пять столетий назад в годы хаоса, последовавшие за падением Истанианской империи. Потом, через три столетия, во время эпидемии чумы. А пятьдесят лет назад Гэризон попытался сделать это снова.
И Берик Торнский - отец Кэмрона и человек, которого он собирался покинуть, предоставив старику, чьи косточки стали похожи на детские, а кожа - тонкой и сухой, словно муслин, одному доживать свой век, - именно этот человек на горе Крид разбил гэризонские полчища. Тогда Берику было девятнадцать лет. Девятнадцатилетний юнец командовал двадцатитысячной армией. А гэризонцы не ожидали никакого сопротивления. Берику пришлось в одиночку противостоять врагам. История знает немного битв, столь же кровавых, как бой на горе Крид. Сорок тысяч человек полегли там всего за два дня и ночь. Победа нелегко досталась Берику. Из его войска меньше ста пятидесяти человек живыми спустились с той горы.
Кэмрон сжал губы. Эта победа целых пятьдесят лет непосильным грузом давила на отцовские плечи. Всего несколько часов назад, в пылу ссоры, когда Кэмрон укорял его за нежелание противостоять гэризонскому владыке, Берик воскликнул:
- Что толку в победе, если ради нее должны сложить головы лучшие сыны отечества?!
В том-то и дело - в совести отца. Каждый день его жизни был наполнен раскаянием и сожалением. Каждую ночь ему снились сорок тысяч трупов на северном склоне горы Крид.
Девятнадцати лет от роду Берик Торнский стал полководцем. В двадцать - дипломатом, политиком, миротворцем.
Кэмрон покачал головой. Теперь, когда Изгард взошел на престол, мир - глупая политика.
Вдалеке послышались шаги. Кэмрон напрягся, но тут же расслабился снова. Ночной караул заступает на посты. Немного позже положенного, но все в замке знали, что всегда пунктуальный Хьюрин теперь бьется в тенетах страсти. Капитан стражи пытается уложить в постель пышнотелую красавицу Катилину Бенкуисскую, славившуюся своей неприступностью.
Опять шаги внизу - тихие, точно идут на цыпочках. Крошечный пульсик на щеке Кэмрона тревожно забился. Стражники не отличались легкостью походки. Хьюрин требовал, чтобы его люди носили тяжелые кожаные сапоги.
Кэмрон остановился на минуту, прислушался. Ничего. И все же чутье не могло обмануть его: что-то не в порядке. Он кинулся по лестнице вниз.
Кэмрон сначала увидел кровь и лишь потом тело. Сперва он принял ярко-красное полотнище, закрывающее собой три нижние ступени, за обычный плащ. Но затем в груде шелка он заметил и бледную руку, плечо и только что освежеванный торс. Солдатик, молоденький племянник Хьюрина, прошлой зимой вступивший в число стражников, был разрезан от горла до паха рукой опытного мясника. Убийца нанес несколько ударов, содрал с ребер и грудной клетки кожу и тонкую ткань под ней и аккуратно сдвинул их в сторону - чтобы обнажить сердце.
Ритуальное убийство.
Внутри у Кэмрона все оборвалось.
Отец.
Пульс на щеке отчаянно бился, причиняя резкую боль. Мир неузнаваемо сузился. Теперь только одно в этой ночи, превратившейся в черный бездонный провал, имело значение - расстояние, отделяющее его от кабинета отца.
Кэмрон двигался с маниакальной целеустремленностью безумца. Он слышал, видел и осязал лишь то, что попадалось ему прямо на дороге. Жизнь превратилась в ряд коридоров и дверей. У него не было ни оружия, ни плана действий, ни единой мысли о себе: все, что имело значение, находилось там, впереди.
Расстояние измерялось ударами сердца. Секунды, как острые иглы, вонзались в мозг. Он слышал лишь стук своих шагов по каменному полу. Вот наконец главный зал, за ним солярий, а дальше - южное крыло - и наверх, в покои отца.
У входа лежали трупы двух стражников. У Кэмрона комок стоял в горле. Он беспомощно переводил взгляд с одного на другого. На сей раз это не ритуальное убийство. На телах зияли крестообразные раны, нанесенные с близкого расстояния, по-видимому, коротким клинком. У Кэмрона мелькнуло соображение, что бы это могло значить, но он уже поворачивал дверную ручку. Всем существом он стремился к отцу. Больше ничто не имело значения.
- Отец!
Кэмрон с воплем ворвался в кабинет. Вонь ударила в нос. В комнате стоял тяжелый звериный запах, точно от разлагающейся туши. Необычайно яркое пламя в огромном камине ослепило его. Темные фигуры шевелились повсюду, точно ведьмы, пляшущие вокруг котла с колдовским варевом. Слепой, животный ужас навалился на Кэмрона, железным острием пронзил тело. Ему стало дурно от страха. Воздух в залитом светом помещении был тяжел, словно ватное одеяло. Пробираясь вперед, Кэмрон раздвигал его руками - как ныряльщик воду. В руке у него оказался нож - непонятно откуда взявшийся, - и Кэмрон прокладывал себе путь, разрезая лезвием этот густой туман.
Из левого угла раздался низкий, кудахтающий смешок. Кэмрон повернул голову и различил в ослепляющем свете чье-то лицо. Оскаленные зубы, трепещущие ноздри - в этом существе было мало человеческого. Волна ужаса снова накатила на Кэмрона, но вместе с ней пробудился и гнев. Черт возьми, в конце концов, он у себя дома!
Заслоняясь от света руками, он бросился к хихикающему монстру в углу. Темные фигуры у камина не пытались помешать ему. Только трупы преграждали путь. Кэмрон переступал через тела людей, которым на рассвете передал свой пост: Хьюрин, его помощник Маллех, Бетни, старый слуга отца. Руки и ноги их были вывернуты, кишки вываливались наружу. Под подошвами Кэмрона хлюпала подсыхающая уже кровь.
Наконец он добрался до своего смеющегося врага. Свет начал тускнеть. Комната менялась на глазах. Кэмрон заметил, что стоит рядом с книжным шкафом. Существо перед ним примолкло. Теперь, в тени оно больше походило на человека. Может, это просто игра света превратила его в чудовище?
Но в следующую секунду Кэмрон увидел распростертое у ног урода тело - и все вопросы вылетели у него из головы. Он узнал зеленую мантию, седые волосы и кожаные сандалии отца.
У Кэмрона перехватило дыхание. Ледяной обруч сжал грудь.
Он упал на тело отца, слезами омочил его тунику, пытался зажать открытую рану. Кровь просачивалась между пальцами, кулак все глубже погружался в покорную плоть. Кэмрон выдернул руку, изо всех сил надавил на грудь отца - так сильно, что старые кости не выдержали и затрещали. Сдерживая крик, Кэмрон поднял бездыханное тело, прижал к себе, обнимал, покачивал, баюкал его - все, что угодно, лишь бы удержать отца, не дать ему уйти.
Непонятные фигуры начали продвигаться от камина к двери - наклонив головы, отвернув лица, покачивая окровавленными мечами. Кэмрон знал, что они не тронут его. Совершив ритуальное убийство стражника на лестнице, они подали ему знак. Кто-то хотел, чтобы он стал свидетелем этой бойни. Некто очень хорошо рассчитал свою месть, послал предупреждение и решил, что один человек в замке должен выжить и поведать об увиденном остальным.
Убийцы покидали комнату. Теперь это были обычные люди. И обычная комната.
Собрался уходить и их смешливый предводитель. Подойдя к двери, он бросил что-то на ковер. И скрылся, прежде чем предмет коснулся пола.
Кэмрон положил голову отца себе на колени. Осторожным движением откинул волосы с лица старика. Такие красивые седые локоны. Почти серебряные. Странно, но он никогда не замечал, какие красивые у отца волосы. В горле стоял комок. Кэмрон судорожно сглотнул. Закрыв глаза, он потянулся к руке старика. На минуту он по-детски поверил, что все это лишь страшный сон и отец сейчас ответит на его пожатие.
Но перед ним лежало безжизненное тело. У Кэмрона разрывалось сердце. Свинцовой тяжестью давило на грудь спрятанное под туникой письмо. "Дорогой отец, - гласило оно, - сегодня ночью я покидаю Бей'Зелл. Я не могу согласиться с твоим решением во что бы то ни стало сохранить мир. Я считаю, что должен вступить в борьбу с гэризонским королем".
Кэмрон открыл глаза, оглядел забрызганную кровью комнату. Посмотрел на тела трех солдат, которых знал и уважал всю свою жизнь, потом опять перевел взгляд на отца. И тут он впервые заметил нож в правой руке старика. Окровавленные костлявые пальцы все еще сжимали лезвие.
Кэмрон сжал кулаки так, что побелели суставы пальцев. Берик Торнский принял бой. Великий человек, который выигрывал войны в молодости, а в зрелые годы одерживал победы в сложнейших дипломатических поединках, схватил нож и до последнего вздоха боролся с убийцами. Ему было почти семьдесят лет.
Кэмрон прижался к отцу, пытаясь согреть его. Ему была невыносима мысль, что тело старика вскоре остынет совсем. Всего несколько часов назад, в этой самой комнате, когда косые лучи послеполуденного солнца пробивались сквозь ставни розового дерева, Кэмрон Торнский назвал своего отца трусом.

***

- Так откуда же вы, мисс? - еще раз спросила женщина, назвавшаяся вдовой Фербиш и сестрой приведшего их докера, который откликался на имя Свигг. Она подошла поближе и ощупала блузку Тессы. - Ишь какой мягкий ленок! Из интересной страны вы, должно быть, прибыли к нам, мисс.
Вообще-то это был не лен, а хлопок. Тесса открыла было рот, чтобы поправить хозяйку, но вовремя прикусила язык. Вполне возможно, та знать не знает, что это за штука - хлопок.
- Замерзли небось в такой легонькой одежонке. - Вдова Фербиш распахнула ставни. - Может, хотите переодеться во что-нибудь потеплей?
В комнату ворвался холодный ветер. Тесса вздрогнула. Пока ставни были закрыты, она чувствовала себя сносно, но теперь...
- Не могли бы вы одолжить мне какую-нибудь шаль?
Вдова Фербиш выразительно помотала головой. Она была старше и массивнее брата. Встретила она их с замысловатой вышитой повязкой на левом глазу. Теперь повязка была сдвинута на лоб, и глаз под ней оказался вполне здоровым, правда, малюсеньким, словно бусинка.
- Шали у меня нет, мисс. Чего нет, того нет. Зато я могу дать вам отличное теплое шерстяное платье. - Фербиш открыла и вторую створку.
От реки шел запах гниющих овощей, тухлого мяса и мочи. Тессу чуть не стошнило. Как люди могут жить в такой вонище?
- Конечно, даром я вам его не отдам. - Вдова Фербиш многозначительно подняла жирный палец. - Услуга за услугу, как говорится.
Тесса нахмурилась. Она уже догадалась, что вдовице хочется заполучить ее блузку. Впрочем, эта небесно-голубого цвета кофточка с белыми пуговичками и кармашком на груди стоила совсем недорого.
- Хорошо, - согласилась Тесса, - ваше платье в обмен на мою одежду.
Вдова Фербиш сощурила глаза, и меньший, тот, что был под повязкой, стал и вовсе крошечным.
- Всю одежду?
- Всю. Но сперва я хочу взглянуть на платье.
Вдова, казалось, обиделась - она надулась, опять подняла палец и сложила губы так, точно собиралась презрительно сплюнуть, - но сдержалась, чуть заметно кивнула и выплыла из комнаты.
Тесса облегченно перевела дух. Наконец-то одна.
Она поднялась и прошла по устланному тростниковой циновкой полу к окну. Руки ее находились в непрестанном движении - точно мельница. Комары с отвратительным писком лезли за воротник и за манжеты блузки, а одна особо проворная блоха бегала вверх-вниз по руке. Это место просто кишело паразитами. Полчища их карабкались по спине, заползали в штанины. Потому-то Тессе и приходилось то и дело хлопать себя по ногам и плечам - она не выносила насекомых.
В очередной раз шлепнув по плечу левой рукой, она услышала треск рвущейся материи. Проклятие. Один из шипов кольца зацепился за шов. Она начисто забыла, что носит эту штуку. Тесса осторожно распутала застрявший в волокнах ткани золотой зубчик и освободила руку. На ладони еще оставалось немного запекшейся крови, но боли она практически не чувствовала, разве что легкий зуд у основания среднего пальца.
Комната была освещена только закоптелым медным фонарем. Тесса подошла поближе и, чтобы рассмотреть кольцо, наклонилась над ним. От горького дыма сразу запершило в горле; блики пламени заиграли на золотом ободке. Что, если она снимет его? Сможет ли она тогда вернуться на лужайку?
И хочет ли она этого?
Запах сухой травы был последним, что запомнила Тесса из своей прогулки по лесу. Она помнила его абсолютно ясно, потому что этот запах сопровождал ее все время путешествия - или как назвать то, что привело ее сюда. Шум океана и запах сена.
Боль, тьма, свет. Как жирные точки на чистой странице - боль, ожидание, страх. Тесса отчетливо помнила, как проходила через каждое состояние. Пустота в животе, грудная клетка словно в тиски зажата, и невозможно поднять веки - точно на них положили тяжелые монеты. Помнила она и момент, когда запах сена сменился вонью незнакомого переулка. А потом оказалось, что изменилось даже солнце - оно теперь светило не под тем углом.
Оно двигалось с запада на восток. И это не было мимолетным ощущением. Она постепенно осознала, что солнечный луч с ее правой щеки неторопливо переползает на левую. В жизни ей не доводилось испытывать ничего подобного. Тесса почувствовала это каждой клеточкой кожи, всем телом, всем душой. Солнце просто не может так двигаться. Не может. Никогда.
К шуму моря прибавились еще какие-то звуки - и тогда она открыла глаза.
Все изменилось. Над головой кружили чайки. Лаяли собаки, хрюкали свиньи, гоготали гуси. Воняло невыносимо. Противный сладковатый запах гниющих растений смешивался с запахами моря. В лицо било солнце, порывистый ветер трепал тонкую блузку. Под ногами прошмыгнула крыса. Жужжали синие мухи. От новых ощущений у Тессы голова пошла кругом. Она поскользнулась на чем-то - хотелось надеяться, что это была просто грязь, и, пытаясь удержаться на ногах, заметила двух приближающихся к ней мужчин. Ага, значит, не все изменилось. Мужчины остались мужчинами. И встреча с незнакомцами в темном переулке по-прежнему означала опасность.
Тесса отступила с залитого солнцем центра переулка в тень стены. Двое мужчин - один высокий и грузный, а другой просто высокий - последовали за ней. Тесса вздрогнула. В тени оказалось прохладней, чем она ожидала. Она ощупью, не сводя взгляда с незнакомцев, попятилась от них.
Левой ногой она ощутила сзади стену - и только тут поняла, что попала в беду. Тупик. И в этот момент первый из ее преследователей заговорил:
- Сейчас мы ее поимеем.
Мужчины надвигались на Тессу. Девушка увидела, что они достали ножи. Волна страха накрыла ее - и Тесса сделала то, на что не отваживалась уже двадцать один год.
Она закричала.
Высокий чистый звук сорвался с губ Тессы. Точно боевой клич, он как лезвием отсек все посторонние, соперничавшие с ним шумы. И тут же на память пришли все предупреждения, которым она следовала столько лет. Тесса, не забывай, все началось со свистка железнодорожника... Избегай любых волнений... Держись подальше от шумных мест... И ни в коем случае, помни, ни в коем случае не кричи сама.
Ее обидчики остановились в замешательстве. А Тесса замолчала, испуганно сжала губы и затаила дыхание. Она ждала, хотя сама не сразу сообразила, что ждет своего вечного спутника - звона в ушах. Секунда проходила за секундой. Она слышала только стук своего сердца. Тесса почувствовала невыразимое облегчение. Звон не начинался. Ее безрассудный поступок не повлек за собой наказания. Вместо ожидаемого шума - полная тишина.
И когда мужчины опомнились и подошли ближе, Тесса вскрикнула снова. На этот раз еще громче и отчетливо выговаривая слова:
- Прочь от меня!
Видно, в ее голосе были и властность и сила, во всяком случае, нападавшие опять замялись. Но потом толстяк оглянулся на сообщника, и тот кивнул в ответ. В руке жирного бандита сверкнул нож, он сделал неуверенный выпад в сторону Тессы - и тогда она взвизгнула и вцепилась ему в физиономию.
Дальше события развивались настолько стремительно, что Тесса вообще перестала что-либо понимать. Невесть откуда взявшийся незнакомец атаковал разбойников. Он не сделал ни одного случайного движения, ни одного лишнего вздоха, не нанес ни одного удара, который не метил бы прямо в цель. Тесса запомнила брызги крови на щеке - это он отряхивал нож, прежде чем снова пустить его в ход. Запомнила скрежет его зубов перед решительным броском. Не прошло и двух минут, а оба бандита уже в предсмертных судорогах корчились на земле. Тессе жутко было вспоминать их затихающие стоны.
Когда все было кончено и нож вновь заткнут за пояс, незнакомец обернулся к Тессе. И лицо его стало еще одним потрясением этого дня, который и без того был до краев переполнен ими. Темные волосы, темные глаза, полные губы - и рассекший их шрам. Она никогда не слышала такого звучного, богатого оттенками голоса, низкого и мягкого. Тесса чуть не сказала своему спасителю, что он похож на актера, но слово пират показалось ей более точным. Для сцены он был, пожалуй, слишком... слишком опасным.
Через несколько минут, когда он пригрозил убить докера Свигга, если тот посмеет ослушаться приказа, Тесса утвердилась в первоначальном мнении.
Часы, которые последовали вслед за этим, стали самыми странными в ее жизни. Свигг провел их через весь город. До тех пор Тесса не замечала ничего вокруг - страх застилал ей глаза. Но теперь, в узких замусоренных переулках, среди сердитых мелких кур и собак, зализывающих покрытые коростой раны, истина начала открываться ей.
Она попала в абсолютно новый мир.
Не в чужую страну и не в другое время, а в совершенно иной мир.
Бей'Зелл, сказал ее спаситель, назвавшийся Райвисом. Самый северный порт королевства Рейз, самый большой порт на Море Храбрых. Сперва Тессе показалось, что где-то слышала эти названия - они были до странности знакомыми, вертелись буквально на кончике языка. Но откуда они пришли к ней, вспомнить не удавалось.
Сам город напоминал густонаселенный лабиринт с узкими улочками и приземистыми постройками. Громоздкие сооружения из белого и серого камня крепились на огромных черных бревнах, на которых от слишком сильного давления выступали капли скипидара. От закрытых колодцев вверх поднимались струйки пара, на мостовых дымились груды разлагающихся отбросов. Покрытые лишайником стены загораживали свет - яркими пятнами на тусклом фоне выделялись лишь ярко раскрашенные входные двери и витрины лавок и магазинов.
У Тессы кружилась голова, она просто не в силах была справиться с обилием впечатлений. Свигг вел их по все более шумным, деловым кварталам. На одной улице их встретил скрежет металла, на другой пилили дрова, на огромной базарной площади хлопали крыльями и щебетали птицы в бамбуковых клетках. И на каждом углу молодые женщины в черных, украшенных кружевами капюшонах зазывали мужчин.
Но в голове у нее по-прежнему не раздавалось никакого звона. Тесса наморщила лоб. Здесь, в этом чудном, карнавально-шумном городе, она наконец обрела покой.
- Расскажите мне о Бей'Зелле, - попросила она, обернувшись к Райвису.
Он мрачно взглянул на нее, потом на идущего впереди Свигга, придвинулся ближе и прошептал:
- Бей'Зелл - это зверь, готовый убить тебя.
Голос его был холоден как лед, но в глазах, где-то в глубине вновь промелькнул опасный огонек. Тесса вздрогнула и отшатнулась. Он не попытался удержать ее, и оставшийся путь они проделали молча, держась на расстоянии друг от друга.
Свигг вывел их на берег реки. Тучи мух, стрекоз, москитов кружились над головами, вонь становилась непереносимой. Даже Тессе было ясно, что дома вокруг - все бедней и бедней. Лачуги все ниже прижимались к земле, гнилые ставни все более косо держались на проржавевших петлях, а стены почти везде превратились просто в каменную пыль.
Вода в реке больше напоминала грязь. Около берегов скопился серо-коричневый ил. Вслед за Свиггом они поднялись на перекинутый через реку каменный мост.
Вдоль моста, по всей его длине, тоже теснились здания. Укрепленные на чем-то вроде ходулей, они торчали прямо из воды. Сквозь некоторые из них мост проходил точно тоннель. Неожиданно Свигг остановился около хвастливой вывески - ВДОВА ФЕРБИШ ПРЕДСКАЗЫВАЕТ СУДЬБУ КУПЦАМ, ШЬЕТ ПЛАТЬЕ ЧЛЕНАМ СВЯТОЙ ЛИГИ.
Свои провидческие способности вдова Фербиш продемонстрировала незамедлительно - не успели они постучать, а дверь уже открылась.
При одном взгляде на симпатичную вдовицу Тессе захотелось повернуть назад. Это была рослая, тяжеловесная женщина с красными прожилками на носу и золотистой, вышитой повязкой на левом глазу.
- Ты опоздал, - обратилась она к Свиггу. - И опять напился. - Голос ее был лишен всякого выражения.
Свигг высоко поднял плечи и выразительно повел глазами - взгляд его устремился ввысь, а потом, как выследивший добычу стервятник, метнулся вниз, на стоявшего рядом Райвиса.
- Я привел тебе гостей, милая селедочка.
Вдова Фербиш полностью и мгновенно преобразилась. Тонкие губы стали пухлыми, как подушки, а брови поползли на лоб, как распахнувшиеся ворота. Посмотрев по сторонам и убедившись, что никто за ней не подглядывает, она сдернула повязку с глаза:
- Заходите, заходите, дорогие гости! Свигг, принеси-ка нашим друзьям хорошего арло.
- Двухлетнего?
Стоило вдове потянуться к повязке, Тесса поспешно зажмурилась - она боялась увидеть пустую глазницу или неподнимающееся веко. Однако со зрением у Фербиш все оказалось в порядке, и она впилась изучающим, оценивающим взглядом в кожаный плащ Райвиса.
От плаща она перешла к золотому медальону на шее и, наконец, выдала свое заключение:
- Нет, флягу семилетнего арло.
На пороге Райвис дернул Тессу за рукав.
- Не вздумай рассказывать о себе этим людям, - прошипел он.

***

Только пригубив арло - обжигающий напиток с яблочным привкусом, Тесса поняла: выпить просто необходимо. И немудрено - сегодня был, несомненно, самый странный день в ее жизни. Забавно, но ей ни разу не пришло в голову, что все это лишь фантазия, игра воображения. Бей'Зелл был настоящим городом, Райвис тоже был настоящий, а арло слишком крепким, чтобы привидеться во сне.
- Нам с этой дамой, моей подругой, надо было где-то остановиться на одну-две ночи, мадам, - говорил Райвис, взглядывая то на Фербиш, то на Свигга, - и ваш братец был так любезен, что предложил нам приют.
Они сидели в гостиной вдовы Фербиш, мрачной комнате со множеством стенных шкафов. Хозяйка вновь наполнила стакан Райвиса. Тесса тоже уже допила свой арло, но приветливая вдовица и не подумала обратить на нее свое милостивое внимание.
- Свигг весь в нашего дорогого папу, - толстыми пальцами она мяла снятую с глаза повязку, - гостеприимство у нас в роду.
- Да, вы оба очень добры.
Вдова Фербиш удовлетворенно кивнула - именно такого ответа она и ожидала:
- Это вы очень щедры.
Райвис осклабился:
- Мадам, я уже отдал вашему брату последний золотой. Неужели этого недостаточно и вы хотите оставшуюся сумму тоже получить вперед, как какая-нибудь банщица или сводня?
Мадам Фербиш прижала руку к груди:
- Я швея Святой Лиги Бей'Зелла. Моя репутация безупречна.
Тесса с сомнением взглянула на узловатые пальцы вдовицы. Швея? Ой ли?
- Мадам, я не хотел оскорбить вас, - примирительно заверил ее Райвис, - конечно же, вы прекрасная женщина и заведение ваше - вне всяких подозрений. А теперь прошу прощения, я вынужден ненадолго покинуть вас. Не сомневаюсь, что о моей спутнице как следует позаботятся. - Он поднялся и шагнул к двери. - Рассматривайте ее как задаток.
Как только Райвис ушел, фляга с семилетним арло исчезла в одном из стенных шкафов. Свигг сослался на какие-то неотложные манипуляции с винными бочками и выскользнул из комнаты прежде, чем сестра успела возразить ему. Вдова Фербиш только фыркнула вслед. Она собрала и пересчитала стаканы от арло, смахнула пылинку с рукава, а затем принялась за Тессу.
- Давно ты знаешь лорда Райвиса? - спросила она, усаживаясь на массивную табуретку и придвигаясь чуть ли не вплотную к Тессе.
- О, порой мне кажется, что мы знакомы целую вечность. - Тесса неопределенно махнула рукой. Что-что, а уклоняться от нескромных расспросов она научилась - никогда не любила говорить о себе: ведь сказать было почти нечего.
Добрый час вдова Фербиш пыталась выяснить, откуда у Тессы такой акцент, замужем она или нет, чем занимается, сколько ей лет и в каких они с Райвисом отношениях. Поняв же, что решительно ничего не добьется, вдовица снова занялась одеждой Тессы. Почему-то особенно ее интересовала блузка. И когда Фербиш предложила обменять ее на одно из своих платьев, Тесса сразу же согласилась. Она понимала, что если собирается остаться в этом мире, ей надо выглядеть как все прочие здесь.
И тут она снова вспомнила о кольце. Золотые нити поблескивали в свете лампы. Собирается ли она оставаться здесь? Хочет ли она этого? И есть ли у нее, в сущности, выбор?
В соседней комнате в поисках подходящего платья возилась вдова Фербиш. Тесса не сомневалась, что приветливая хозяйка притащит что-нибудь безобразное, бесформенное и бесцветное. Фербиш не производила впечатление женственной особы с тонким вкусом.
Наморщив лоб, Тесса подошла к окну. Она не знала, нравится ли ей здесь. Все произошло слишком быстро, она не успела составить себе мнение о происходящем. Бей'Зелл совсем не походил на волшебную страну грез, мирную и прекрасную. Это был настоящий город, в нем жили обычные люди, и подвергались они вполне реальным опасностям. В течение одного дня на нее напали, спасли, протащили через весь город и оставили на постоялом дворе вместо задатка. События стремительно сменяли друг друга, и у Тессы возникло ощущение, что она оказалась в самой гуще их.
А для чего ей, собственно, было возвращаться домой? Родители, конечно, любили дочку, но могли обойтись и без нее. Они поселились в Аризоне, рядом с площадкой для гольфа, и наслаждались заслуженным отдыхом. Когда бы Тесса ни позвонила, они всегда собирались играть в бридж или в гольф, в крайнем случае навестить друзей. Тессе оставалось только радоваться их благополучию.
У нее никогда не было друзей, во всяком случае, таких, о которых стоило бы жалеть. Тесса всегда держала дистанцию и относилась к людям с некоторой опаской. Ее называли застенчивой, на самом же деле она была не застенчивой, а замкнутой, сдержанной. И не хотела, вернее, не могла брать на себя какие-либо обязательства.
Об ее имуществе и вовсе не стоило говорить. Тесса снимала квартиру, обставленную лишь самой необходимой мебелью. В шкафу висела лишь самая необходимая одежда. Даже машине было больше десяти лет. Итак, ничто не привязывало ее к дому.
Никто и ничто.
Тесса вдруг против воли вспомнила, как продиралась через кусты в лесу. Вспомнила, как подумала, что никогда не знает, зачем и куда едет. Она вгляделась в видневшийся за окном город. Неужели она наконец достигла своей цели?
Медленно, очень медленно Тесса начала снимать кольцо. Зубчики на внешней стороне золотого обруча больше не кололись, и она спокойно ухватила его большим и указательным пальцами. Шипы на внутренней стороне больно укололи ее, только когда кольцо проходило через сустав. Дальше оно заскользило совсем свободно; у самого лица Тесса почувствовала легкое теплое дуновение - точно взмах крыльев, а на теле странное ощущение - как будто кто-то щекотал ее мягким птичьим пером.
Как только кольцо было снято, все прекратилось. Тесса напряженно ждала того, чему не знала названия, чего не могла вообразить. С облегчением она обнаружила, что вокруг ничего не изменилось.
Она по-прежнему стояла в гостиной вдовы Фербиш. Ее по-прежнему донимали москиты, и по-прежнему коптила керосиновая лампа.
В переплетающихся нитях кольца сверкали капельки крови. С ними рисунок выглядел несколько иначе. Тессе показалось, что теперь в путанице линий легче разобраться. Каждая золотая нить была помечена особой меткой.
- А вот и я! Отыскала-таки платье! Цвет, конечно, не броский, но материя - выше всяких похвал. - Мадам Фербиш ворвалась в комнату, победно размахивая чем-то, что напоминало лошадиную попону. - Вот. - Она сунула Тессе бесформенное одеяние. - Ты посмотри только, какая вещь...
Тесса зажала кольцо в кулаке. Движение ее не укрылось от пронырливых глазок наблюдательной вдовицы.
- Да-а-а, хорошее... платьице, - промямлила Тесса, чтобы отвлечь ее внимание, - и прочное, наверное.
- Еще бы не прочное! Из лучшей шерсти. И стоит небось побольше, чем заморская льняная тряпка. - Вдова Фербиш многозначительно взглянула на кулак Тессы. - На рынке за него бы и двух золотых не пожалели.
- Уговор дороже денег, мадам Фербиш. Ваше платье в обмен на мое. На этом остановимся.
Вдова Фербиш сложила губы так, что стала похожа на собирающуюся ужалить осу. Левой рукой она сердито теребила свою повязку.
- Но, - Тесса сама поразилась неожиданно пришедшей в голову мысли, - если вы принесете мне что-нибудь, чем рисуют, и чистый листок бумаги, получите вот это, - она вынула из уха золотую серьгу и протянула вдове Фербиш.
- Бумаги?
Тесса на секунду задумалась.
- Ну, пергамент, грифельную доску - что-нибудь.
- У меня есть кусок угля и отличная гладкая кожа, - вдова взяла серьгу, - она одна только кожа стоит пары таких штучек.
Тесса кивнула и сняла вторую сережку.
- Принесите, а я пока примерю платье.
Как только женщина вышла из комнаты, Тесса вытащила кольцо из кармана. Неизвестно почему, ей вдруг ужасно захотелось скопировать замысловатое переплетение золотых нитей. Наверное, из-за этих капелек крови. Они как бы углубили рисунок, сделали его более выпуклым, контрастным. Тессе казалось, что, если она проследит от начала до конца каждую линию, ей откроется схема, лежащая в основе этого узора.
Тесса быстро разделась. В комнате с открытыми ставнями было прохладно, поэтому она поспешно, через голову натянула на себя платье-попону. Материя оказалась очень грубой, но для кожи, и без того истерзанной блохами и москитами, еще одна маленькая неприятность не имела значения. Однако платье ей совершенно не подходило. Оно было сшито на женщину пониже и пополнее и - во всяком случае, у Тессы возникло такое подозрение - с кожей потолще. Она подумала было, не попросить ли вдову Фербиш ушить его, но отказалась от этой мысли. Судя по внешности этой особы, несмотря на вывеску над входом, она могла быть кем угодно, только не портнихой.
- Вот - уголь и отличная гладенькая коровья кожа. - Вдова Фербиш удовлетворенно оглядела Тессу с ног до головы. - Так-то поприличней будет.
Тесса ощупала кожу. Вопреки утверждению хозяйки, гладкой ее не назовешь.
- Есть в доме место, где я могу побыть одна?
- Разве что кладовка, но огня там я не развожу, и лампу дать не могу, только жировку.
Тесса не знала, что такое жировка и нерешительно кивнула:
- Пусть так. Мне просто надо поработать в тишине.
- В тишине? Господи, да на что тебе тишина? - Вдова Фербиш искренне недоумевала. - Ладно, ступай за мной.
Кладовка была набита всякой всячиной - тюками с одеждой, подушечками для булавок, катушками ниток, лоскутами. Мадам удалилась, бормоча указания - не трогать фарфор, не таскать ленты. Тесса положила кусок кожи на сундук, а сама опустилась рядом на колени. Жировка - плошка со свечным салом - ужасно коптила. Тесса поднесла ее поближе, чтобы изучить кольцо.
И так, стоя на коленях на покрытом сеном полу, со слезящимися от дыма глазами и мокрыми от пота ладонями, Тесса начала рисовать. Ломкий уголь беспрестанно крошился, кожа оказалась неровной и шершавой, к тому же на одной стороне оставались плохо удаленные волосы, а с другой она уже была вся исчеркана. Но Тесса ни на что не обращала внимание. Она чертила, стирала и чертила снова, подправляла углы, дорисовывала изгибы линий: она старалась в точности воспроизвести рисунок кольца.
Прошло уже несколько часов. Тесса вся перемазалась. Сначала она чувствовала себя несколько скованно, каждую секунду ожидая возвращения звона в ушах, но тишину нарушало только уханье совы и скрип Деревьев. Постепенно она расслабилась и целиком отдалась обретенной свободе - свободе переносить на чистую страницу таинственные узоры.

4

- Они оба мертвы? - спросил Изгард Гэризонский. Он словно не замечал золотой Короны на голове. А поговаривали, что многие короли, стоило им надеть Венец, истекали кровью и погибали. Но у Изгарда не было ни царапины. Писец Эдериус выглядел усталым и больным. Король немедленно почувствовал замешательство старика. - Скажи же, в чем дело, друг мой? - Он положил руку на плечо Эдериуса.
Эдериус был стар, тонок, убелен сединами. От прикосновения повелителя трепет прошел по его иссохшему телу.
- Какая-то ошибка вкралась в расчеты, ваше величество. Неверное движение, чуть-чуть не правильный изгиб...
Пальцы Изгарда лениво пробежали по ключице старика.
- Неужели же оба живы?
- О нет, - поспешно ответил Эдериус и содрогнулся вновь. - Один мертв. Нападение на замок Бэсс прошло успешно.
- А сын?
- Сын остался жив.
Изгард кивнул:
- Отлично.
Они находились в помещении, временно отведенном Эдериусу для копирования и рисования узоров. Горшочки с красками, чернильницы и кисти загромождали столы. В воздухе стоял резкий запах химикалий. Окно, самое большое в крепости, прорубленное с месяц назад по настоятельному требованию Эдериуса, на ночь закрывалось ставнями. Солнечный свет заменяли три выполненные по специальному заказу люстры.
- Это первая неудача, до сих пор все шло, как задумано, - оправдывался Эдериус, беспокойно переминаясь с ноги на ногу на голом каменном полу.
В скрипториях редко стелили циновки - в тростнике гнездились паразиты, которые могли отвлечь писца, проводящего жизненно важную черту. При работе требовалась предельная сосредоточенность - на исправление малейшей оплошности уходили целые часы.
- Мне казалось, все подготовлено как следует, - продолжал Эдериус. - Я не сомневался, что выполнил свою задачу.
- Так в чем же дело?
- Не знаю, ваше величество. Гонцы явились в нужный момент, но того человека не оказалось на месте.
- Ты должен был убедиться, что он там. - Изгард говорил мягким, почти нежным голосом, точно успокаивал капризного ребенка. Пальцы короля продолжали поглаживать левую ключицу узорщика.
- Я сделал рисунок... я не сомневался, что это сработает. - Эдериус хотел пожать плечами, но на него тяжелым грузом давила рука Изгарда. - Я немного устал, а надо было нарисовать еще один узор - чтобы поддержать гонцов, посланных в замок Бэсс.
- Итак, первый рисунок был сделан наспех?
- Да нет же, сир! - Эдериус попытался изобразить возмущение.
Изгард вздохнул:
- Я никак не пойму - ты хочешь уверить меня, что добросовестно сделал свое дело, а гонцы - свое. Но как же тогда нашему приятелю удалось сбежать?
- Сбежать - не совсем подходящее слово, ваше величество. Взявшись за второй объект, я почувствовал - именно почувствовал - какое-то сопротивление, как будто что-то ему помогало.
- Почему же ты не принял меры? - Изгард перешел на шепот. Его пальцы перебирали складки туники на плече Эдериуса.
- В тот момент я не был уверен, я...
Изгард изо всех сил надавил на ключицу старика. Она треснула, как гнилое бревно, с таким же приглушенным, влажным звуком. Эдериус вскрикнул. Рука его взметнулась вверх к воротнику. Пальцами, перемазанными чернилами, он схватился за обломок кости.
Изгард поднял кулак. Ему безумно хотелось ударить Эдериуса еще раз. Желание было сильным, сильнее, чем когда-либо раньше. Дрожа всем телом, Изгард боролся с собой.
Писец осел на стуле, трясясь и тихонько всхлипывая. Король взглянул на него - и был поражен неожиданной игрой света на лице старика. Эдериус напомнил ему полотна великих вейзахских мастеров. Изгард немного пришел в себя. Через минуту он уже смог успокаивающим движением погладить писца по руке:
- Ш-ш, тише, Эдериус, тише.
Кость была сломана. Ее острый конец торчал из-под грубошерстной туники Эдериуса. В глазах старика стояли слезы, но он, не сопротивляясь, позволял королю утешать себя, прижимался щекой к ладони Изгарда и старался не стонать.
Изгард сдерживал слова извинения, напоминая себе, что старик заслужил взбучку.
- Скоро пройдет, - сказал он, взяв Эдериуса и заставив его поднять глаза. - Ты должен понимать, что я просто не могу позволить себе оставить безнаказанным человека, который подвел тебя. - Он подождал, пока Эдериус кивнет. - Вот и хорошо. Я немедленно пришлю сюда хирурга.
На прощанье Изгард игриво потрепал обвисший, как осенний лист, кадык старика. До самой двери его сопровождало хныканье писца.
- Кстати, - обернулся Изгард с порога, - я рассчитываю, что к рассвету ты вернешься за письменный стол.
Ответа он ждать не стал. Король высказал свою волю - этого достаточно.
Оказавшись за дверью, он с удивлением обнаружил, что весь дрожит. Ударив старика, Изгард на какой-то момент потерял самообладание. Что-то изнутри подталкивало его, не давало остановиться.
Изгард глубоко вздохнул и буквально заставил себя пренебрежительно пожать плечами. Его ярость должна иметь основания. А Эдериус должен понять, что теперь все иначе. Они больше не могут быть друзьями. С обретением Короны с шипами их близости пришел конец. В конце концов, каждый был вознагражден за годы, потраченные на разработку планов и их осуществление, за годы борьбы. Они оба получили то, чего добивались: Эдериус - исключительное право на изучение Венца, а он - право носить его.
Однако такие мысли ни к чему хорошему не ведут. Изгард махнул рукой, отгоняя их прочь. Он - король. А у королей не бывает друзей - только слуги. Кроме того, Эдериус скоро оправится. Изгард не сомневался в этом: он всегда знал, что делает. Сломанная ключица, разумеется, причиняет старику невыносимые страдания, но на самом-то деле травма несерьезная. Даже левая сторона выбрана не случайно - правая рука не задета, и ничто не помешает Эдериусу нормально писать. Конечно, перелом будет беспокоить его, ведь любые обезболивающие исключаются - от них голова хуже работает, а это может поставить под удар их далеко идущие планы.
Изгард шел по узким, извилистым коридорам крепости Серн и вспоминал коронацию. Простая, скромная церемония - без процессий, фанфар, пышных зрелищ. Пригласили лишь тех, без чьего присутствия нельзя было обойтись. Ученые, полководцы, советники, враги - все, кто обладал хоть каким-то влиянием, сидели под замком. Да и времени все заняло совсем немного. Хор под грохот телег с провиантом пропел положенные молитвы. Священники пробормотали свои благословения. Даже обряд помазания был проведен со всей допустимой поспешностью.
Еще десять дней назад никто не сомневался, что коронация произойдет в Вейзахе. Все церемонии государственного значения всегда проводились в столице. Всегда, но не на этот раз. В военное время можно обойтись без излишней помпы.
Серн был горным замком. Прочный, как скала, простой, как камень, неприступный, как сама гора. Его стены были возведены более пятисот лет назад, и ни разу врагам не удалось пробить в них брешь. Сама крепость была высечена из горы Ивисс. Укреплений, равных гэризонским, не было нигде больше.
Изгард позволил себе улыбнуться. Серн привлек его не столько своей неприступностью, сколько расположением - прямо у подножия гор Ворс. Полдня пути до границы Рейза, два дня до горы Крид. Идеальная отправная точка для начала боевых действий.
Недостаточно надеть на себя Корону гэризонских королей, - чтобы удержаться на троне, надо пролить кровь врага. Как известно, шипы Колючей Короны - обоюдоострые.
И Эдериус, старый мистик, узорщик и каллиграф, должен сделать так, чтобы каждый шип наносил только смертельные удары.
- Господин, супруг мой... - произнес за спиной Изгарда тоненький, задыхающийся голосок.
Изгард весь напрягся. Сегодня ночью ему не до слез и детских капризов. Ему надо встретиться с нужными людьми, закончить разработку военных планов: править Гэризоном - значит воевать.
- Ступай к себе, Ангелина, - не оглядываясь, бросил он. Сзади по-прежнему постукивали каблучки. Она чуть на пятки ему не наступала.
- А можно пойти с тобой? - Она потянула его за рукав.
Изгард вырвал руку и прошипел:
- Сегодня ночью я хочу остаться один.
- Но, Изгард, Герта сказала...
- Мне плевать на то, что говорит твоя старая нянька. Оставь меня в покое.
Изгард наконец повернулся к жене. Ее бледно-розовые детские губки дрожали. Светло-голубые глаза уже наполнились слезами. Без этой изысканной куколки, в своем роде совершенной, как драгоценный камень, ему бы не видать трона.
Ангелине Хольмакской принадлежала треть земель Гэризона. В прошлом году бедствия одно за другим обрушивались на их семью и унесли жизнь всех мужчин.
Летом отец Ангелины, крупнейший землевладелец, барон Уиллем Хольмакский, сгорел заживо. Как и многие глупцы, которые растратили молодость на крайнем юге, в безнадежных сражениях Священных Войн, Хольмак страдал малярией. Во время особо тяжелых приступов врач посоветовал ему заворачиваться в пропитанную бренди простыню - это способствовало обильному потовыделению. Поэтому каждый вечер местный священник должен был являться к Хольмаку и обертывать льняным полотнищем его тело, руки и ноги. И вот однажды бедняга слишком близко поднес свою свечку, материя вспыхнула, и Уиллем Хольмакский мгновенно был охвачен пламенем. Когда священнику удалось сорвать повязки, вместе с ними слезла и кожа барона.
Ту ночь не пережили оба. Хольмак вопил и корчился в агонии, а попик мудро решил последовать его примеру. Он бросился с моста Бэйнас в холодную черную воду Вейза.
Говорили, что он легко отделался. В этой стране лесов и пастбищ, которые раскинулись повсюду, зеленые и приветливые, как раскрытые ладони, выше землевладельцев был только Господь Бог.
Через два месяца умер и брат Ангелины. Беспробудный пропойца, он захлебнулся в собственной блевотине в одном из вейзахских трактиров.
Врачи называли это ужасным несчастьем.
Изгард - рукой судьбы.
От воспоминаний его отвлекло всхлипывание Ангелины. Она протянула пухлую ручку и робко прикоснулась к мужу, как ребенок, который решился погладить злую собаку.
- Не прогоняй меня. Мне так одиноко...
Изгард почувствовал, что сдается, и с отвращением оттолкнул ее. У Ангелины затряслись губы, она изо всех сил сдерживалась, чтобы не зарыдать в голос.
Из дальнего конца коридора к ним спешили какие-то люди. Изгард взглянул на приближающиеся фигуры, потом опять на жену. Придется изобразить любящего супруга - иного выхода нет. Приличия необходимо соблюдать даже здесь, на западе, вдали от Вейзаха и любопытных придворных, в горной крепости, стены которой не пропускают ни солнечного света, ни врагов.
- Пойдем, любимая, - пробормотал Изгард, подавая Ангелине руку. - Выпьем немного вина перед сном.
Ласковые слова жгли губы. Непонятно, что он раньше находил в этой женщине. Как могла ему нравиться эта детская наивность? Теперь-то он видел, что Ангелина просто недалекая простушка, и ничего больше. Венец избавил его от наваждения.
Изгард схватил Ангелину за руку и потащил по коридору. Два попавшихся на встречу лорда преклонили колени, но Изгард даже не повернул головы в их сторону. Вне себя от гнева, он смотрел только вперед.
Сегодня он взошел на престол, но его королева - всего лишь глупая девчонка. Изгарду не терпелось избавиться от нее. Но смерть молодой жены сразу после свадьбы вызовет подозрения. Он может лишиться и Хольмака, и самой Короны. Слишком много сил и времени ушло на объединение страны, нельзя рисковать всем ради личного удовлетворения. Потом, когда будут заплачены старые долги и одержаны новые победы, он с радостью прирежет ее.
- Ты должен поцеловать меня, Изгард, - шепнула Ангелина у дверей королевских покоев, - Герта говорит, что мы мало целуемся. - Изгард чувствовал на щеке ее горячее дыхание, ее груди прижимались к его груди. С бессильной злобой Изгард почувствовал, что тело его откликается на призыв. На долю секунды мысли его вернулись назад, к дням ухаживания и обручения. Неужели на самом деле было время, когда он хотел ее так же сильно, как земли Хольмака?
Часовые у дверей деликатно отвернулись, но все равно Изгард предпочел бы, чтобы губы Ангелины не касались его шеи столь бесстыдно и откровенно.
Когда они очутились в спальне, Изгард уже не знал, что сильнее - гнев или желание. Ангелина все еще сохраняла над ним какую-то власть. Ее руки неутомимо и изобретательно ласкали его. Голова откинулась назад, грудь вздымалась, она обвилась вокруг тела мужа, как виноградная лоза вокруг дерева, и детским прерывающимся голоском шептала восторженные, подбадривающие, подстегивающие слова.
Ангелина затащила-таки его в постель. Юбка ее была задрана до пояса, язык чуть ли не в глотке у Изгарда. А он не знал, чего ему хочется больше - вышибить из нее дух прямо сейчас или умолять продолжать сладостную пытку.

Предыдущая страница 2 Следующая страница


3 Джулия Джонс

***

- Извини, что заставил тебя ждать, - сказал Марсель, - но у меня было неотложное дело в Фэйле.
Райвис недоверчиво приподнял бровь:
- Фэйл? Последний раз ты уезжал из Бей'Зелла, когда Большой Огонь превратил весь банковский квартал в кучу пепла. Да и тогда держался в виду городских стен. - Хотя Райвису пришлось проторчать в доме Марселя добрых два часа, он старался сохранять легкий, приветливым тон. - Скажи же, что такое стряслось, что ты снялся с места?
Бейзеллский банкир налил себе и гостю берриака. Судя по виду медного оттенка жидкости, переливающейся в хрустальных бокалах, берриак был по крайней мере восемнадцатилетней выдержки. Марсель ценил комфорт. Он любил вкусно поесть, пил отличные вина, носил дорогую, красивую одежду и добротную обувь.
О любви хозяина к роскоши можно было судить и по меблировке кабинета. Стены украшали разноцветные гобелены. Серебряные керосиновые лампы со специальных подставок атласного дерева освещали комнату. Лакированные полки прогибались под тяжестью покрытых эмалью шкатулок, манускриптов в переплетах с золотыми обрезами и статуэтками из слоновой кости. Было уже далеко за полночь, но Марсель не спал. Он шагал по обитой дубовыми панелями комнате и проверял, хорошо ли закрыты и заперты ставни. Безопасность и уединение он ценил превыше всего на свете.
- Сегодня утром скончался мой старый друг.
- У тебя ведь нет друзей, только клиенты.
Марсель скривил губы:
- Ну, тогда у нас с тобой много общего.
Райвис рассмеялся: не стоит ссориться с человеком, от которого хочешь что-то получить.
- Итак, друг мой, кто же умер сегодня утром?
Однажды в приступе пьяной слезливой откровенности Марсель признался, что в молодости мечтал стать актером. Глядя на него сейчас, Райвис готов был в это поверить. Банкир напустил на себя истинно банкирскую неприступность, тяжело вздохнул и покачал головой:
- Было бы бестактно сообщить это тебе.
Значит, покойный был важной персоной. Но Райвис не сомневался, что Марсель скоро расколется. Если, конечно, его жирной заднице ничего не угрожает. Когда дело доходило до собственной безопасности или обогащения, не было в мире человека более предусмотрительного и осторожного, чем Марсель Вейлингский.
- Так и быть, - заговорил Марсель, драматически растягивая слова, - ты знаешь того старого писца, что был последним главным советником его величества, а потом впал в немилость?
- Дэверик?
Марсель кивнул:
- На рассвете с ним случился удар. Ужасная трагедия. Он умер прямо за письменным столом. Скоропостижно. Жена говорит, последние дни он превосходно себя чувствовал. - Банкир отхлебнул из бокала. - Конечно, первым делом старший сын послал в город за мной.
- У тебя его завещание? - Пустой вопрос. Все сколько-нибудь состоятельные жители Бей'Зелла, а также окрестных городков и поместий улаживали свои финансовые проблемы с помощью Марселя Вейлингского.
- Да. Он оставил дела в полнейшем беспорядке, - ответил Марсель. - Чем сентиментальней человек, тем нелепее его завещание. Такие субъекты хотят, видите ли, все разделить по справедливости, осчастливить всех и каждого. Ну и в результате - взаимные обиды и недоразумения. Одному сыну достаются луга на южном склоне, а другому - неосушенные поля. Поместье отходит к Святой Лиге, а вдове остается вся обстановка. Сначала начинаются препирательства из-за земли и домов, а там, глядишь, взрослые люди глотки друг другу готовы перегрызть из-за пряжек на поясах и серебряных ложек. - Марсель презрительно пожал плечами. - Наследником должен быть кто-то один. С дележом имущества кончается процветание семьи.
Райвис нетерпеливо постукивал бокалом по столу. Слова банкира были справедливы - и потому ему не доставляло удовольствия выслушивать их.
- Ну, - он замялся, соображая, как незаметно перевести разговор на интересующую его тему, - я смотрю, ты вернулся не с пустыми руками. - Райвис указал на квадратную деревянную папку. Зайдя в кабинет, он сразу заметил ее у Марселя в руках.
- Картинки. - Банкир постучал пальцем по папке. - Пергамент лучше держать под прессом, так он лучше сохраняется.
Какая-то полузабытая мысль промелькнула в голове Райвиса. С внезапным интересом он потянулся к папке:
- Картинки, говоришь?
- Ну да. Помощник Дэверика, Эмит, сунул мне их, когда я собрался уходить. Наверное, хочет, чтоб я их взял на хранение. По-видимому, Дэверик завещал их ему.
- Можно взглянуть?
Марсель прищурился. Как правило, его нелегко было удивить, но сейчас Райвис заметил, что в глазах банкира промелькнуло недоумение.
- Сомневаюсь, что ты явился сюда любоваться произведениями искусства. Кстати, я вспомнил - тебя вообще уже не должно быть в городе. Разве твой корабль не отплыл нынче утром?
Некоторые люди недооценивали память Марселя. Но Райвис знал, что бейзеллский банкир никогда и ничего не забывал. У него было больше трехсот клиентов, и в любой момент он мог дать точную справку о финансовом положении каждого из них.
Райвис перегнулся через стол и, взяв в руки деревянный пресс, спросил еще раз:
- Так я взгляну?
Марсель пожал плечами:
- Взгляни. Интересно, что ты скажешь. Я хочу поскорее отдать их в оценку. Мне кажется, это довольно ценная штука.
Райвис начал отвинчивать медные кнопки. Тяжелая навощенная крышка была покрыта резьбой - вязью затейливо изгибающихся змей и птиц.
- Ты что, решил перенести дату отправления? - Марсель снова наполнил их бокалы берриаком. - У тебя появились причины задержаться?
Райвис неторопливо, одну за другой отвинчивал кнопки.
- Появились.
- Выгодная сделка? - Глаза Марселя алчно блеснули. Но, как всегда, жадность в нем боролась с осторожностью.
- Нет. Просто я упустил свой корабль.
Марсель усмехнулся, не сразу поняв, что с ним не шутят.
Райвис не смотрел в его сторону. Он отвинтил последнюю кнопку и отложил в сторону обе деревянные половинки пресса. От пергамента шел острый запах свежей телячьей кожи. Самой лучшей, еще не загрубевшей кожи, содранной с новорожденного теленка, а затем отбеленной мелом. Она была гладкой на ощупь и так хорошо отскоблена, что наружная сторона, на которой обычно остаются волоски, практически не отличалась от внутренней.
Он перевернул первый лист.
- В наше время на корабли не опаздывают. Проклятые колокола Святой Матери Церкви поднимут и мертвого. Я уж не говорю о петухах.
Но Райвис обращал на слова Марселя не больше внимания, чем на жужжание надоедливых мух. Перед ним открылось нечто столь совершенное и всеобъемлющее, что ум отказывался вместить и принять такую красоту. Искусно положенные тени придавали пергаменту неповторимый оттенок. У изображенных на нем причудливых животных были раздвоенные языки и хвосты, сплетающиеся в бесконечно разнообразные узоры. Золотые, голубые и зеленые нити пронизывали рисунок, подобно артериям и венам.
Райвис облизнул пересохшие губы, дотронувшись языком до шрама. Похожий узор он видел раньше. Больше двух лет назад, в одном прекрасном замке на востоке.
- Тонкая работа. - Марсель взял лист у него из рук. - Древний стиль Острова Посвященных, если не ошибаюсь. Конечно, сегодня спрос на такие вещи невелик. В наши дни коллекционеры желают видеть на картинах людей, а не узоры.
Теперь, когда лист перешел в руки Марселя, Райвис заметил на обратной его стороне в левом углу несколько темных пятнышек. Они напоминали пятна крови. По телу Райвиса прошел озноб. Он, не глядя, отодвинул от себя другие рисунки.
У Райвиса пропало всякое желание продолжать эту пустую болтовню. Он сделал большой глоток и перешел прямо к сути:
- Марсель, мне нужна твоя помощь.
На лице банкира промелькнула и сразу же исчезла злорадная ухмылка. Банкир положил пергамент на стол.
- Какая именно?
Райвису вдруг захотелось очутиться где угодно, но только подальше от этой комнаты.
- Деньги, - сказал он, - много денег. На борту "Клоуверс Форта" осталось все мое золото.
Марсель кивнул с миной доктора, выслушивающего жалобы больного:
- Понимаю.
- Пока я не поймаю Крайвита и не вытрясу из него деньги, у меня не будет ни гроша за душой.
- Скверно. - Марсель покрутил бокал в пухлых пальцах. - Довольно легкомысленно с твоей стороны было заранее перенести на корабль все ценности.
- Еще легкомысленней было тащить их в то место, где я собирался провести ночь, - резко возразил Райвис, отбросив наконец шутливый тон. - И потом, Марсель, ты перепутал - я не просил преподать мне урок обращения с имуществом. Я прошу не поучений, а денег взаймы.
- Взаймы. - Марсель откинулся на спинку стула. - А какое обеспечение ты можешь предложить?
- Я уже сказал - у меня нет ни гроша. - Райвис понизил голос. Пальцы его беспокойно забарабанили по прессу для рукописей.
- А в Майзерико? Там тебя наверняка ждет новый контракт?
Райвис покачал головой.
- Друзья? Женщины? Сбережения?
Райвис схватил деревянный пресс и изо всех сил стукнул им по столу, чуть не задев похожие на колбаски пальцы банкира.
- Слушай, Марсель, мне нужны деньги. Ты или даешь мне заем, или нет. Так каков будет твой ответ?
Марсель насупился, но голос его по-прежнему был спокоен.
- Сколько тебе нужно?
- Сто крон.
- Я не могу одолжить тебе такую сумму.
- А я думаю, можешь. - Райвис снова прикоснулся языком к шраму на губе. Несмотря на жару в комнате, утолщение на коже оставалось холодным. - Ты должен мне, Марсель.
- Должен? Я ничего тебе не должен, приятель. На тот год, что ты собирался проработать в Бей'Зелле, ты поместил деньги в моем банке. И все. Этим наши отношения и ограничивались.
- Вряд ли городские заправилы посмотрят на это так же легко. Полагаю, твое поведение они расценят как предательство.
Марсель поднялся, подошел к двери и широко распахнул ее:
- Вряд ли кто-нибудь из нас выиграет, если правда выйдет наружу.
Райвис осклабился:
- На сколько замков тебе надо запереться, чтобы спокойно заснуть ночью?
Слова попали в цель. Райвис уловил в глазах банкира тщательно скрываемый страх. Очевидно, Марсель взвешивал, насколько он рискует и стоит ли купить молчание Райвиса. Наконец он заговорил:
- Итак, никаких договоров на будущее у тебя нет?
- Нет.
- Смею предположить, ты намерен найти себе какое-нибудь занятие? - Марсель не дождался ответа и продолжал:
- Само собой, я готов поспособствовать, навести от твоего имени справки, познакомить тебя с нужными людьми...
- Я не нуждаюсь в твоем посредничестве.
- Не могу же я дать тебе взаймы без всяких гарантий! Я должен заручиться хоть какой-то надеждой, что получу свои деньги обратно.
Райвис повернулся к двери:
- Меньше чем через год я верну тебе сто крон.
Марсель хмыкнул:
- Если ты протянешь так долго.
Райвис протянул руку, смахнул случайную соринку с рукава Марселя и с удовлетворением почувствовал, что банкир дрожит.
- Позаботься лучше о собственной шкуре, дружище Марсель.
Марсель судорожно сглотнул и еще шире распахнул уже открытую дверь:
- Лучше тебе удалиться. Я подумаю, что можно сделать. Свяжись со мной утром.
Райвис кивнул. Нельзя давить на человека слишком сильно.
- Значит, утром. - Он шагнул к двери, но на пороге остановился. - Не сомневаюсь, что муки совести не помешают тебе хорошенько отдохнуть.
Марсель открыл рот, чтобы ответить, но в коридоре показался слуга, и банкир счел за лучшее промолчать.
Райвис поклонился и направился к лестнице.
Стены в доме Марселя были обтянуты шелком, поэтому шаги Райвиса были почти не слышны. Из передней у главного входа до него донеслись голоса: служанка спрашивала гостя, не выпьет ли он бренди, чтобы согреться.
Райвис нахмурился - лишние встречи ему были решительно ни к чему - и взялся за нож. Стоило ему выйти на свет, незнакомец поспешно отвернулся к стене. Райвис не впервые тайком пробирался в дом Марселя, и ему были хорошо знакомы повадки истинных клиентов банкира. Услуги Марселя пользовались большим спросом у тех, кто лунный свет предпочитает солнечному и не любит нечаянных встреч.
Райвис помахал служанке, с облегчением покинул дом бейзеллского банкира и вышел на набережную. Погрузившись в размышления, он брел но берегу реки. Инстинкт подсказывал ему, что Марселю нельзя доверять пи на йоту. Но выбора у него не было.

5

Тесса проснулась от зуда в правой ноге. Некоторое время она пыталась не обращать на него внимание, но чесалось все сильней и сильней. О Боже, по ней что-то ползет! Тесса подпрыгнула на постели, откинула одеяло и шлепнула себя по бедру. Так и есть - насекомое, черное и блестящее. Она с отвращением отшвырнула противную тварь. И услышала чей-то тихий смех.
Райвис выступил из темного угла комнаты и указал на ее ногу:
- Вот эта реакция! Из тебя выйдет отличный солдат!
Тесса сердито натянула на себя одеяло. Она плохо соображала спросонья, и вдобавок вся правая половина лица онемела от ночи, проведенной на деревянном полу. Изо всех сил тараща глаза, она старалась придумать колкий ответ. Но в голову ничего не лезло, и Тесса просто раздраженно фыркнула. Но начавшийся в ту же секунду колокольный звон заглушил ее голос.
Церковные колокола. Этот звук окончательно разбудил Тессу и отвлек ее от невесть откуда взявшегося Райвиса. Только теперь она полностью осознала, где находится - в бревенчатом доме, построенном прямо на мосту через грязную речку в городе Бей'Зелл.
Тесса протерла глаза. Она была почти уверена, что, когда снова откроет их, окажется в спальне у себя дома. Ничего подобного. Перед ней по-прежнему стоял улыбающийся Райвис. Тесса почувствовала внутри странную пустоту. Она вспомнила все события вчерашнего дня: звон в ушах, банковские сейфы, переулок, драку... кольцо. Тесса подняла левую руку. Кольцо исчезло. В панике она огляделась кругом. Куда оно запропастилось? Когда она видела его в последний раз?
- Не это ли ты ищешь? - Райвис разжал кулак и показал ей золотой ободок с острыми зубчиками. Он успел уколоться об один из шипов. По ладони стекала капля крови.
Тесса заскрипела зубами от бешенства и, сама не понимая, что делает, вскочила со скамьи и вырвала кольцо из рук Райвиса. Это ее, только ее. Никто другой не имеет право прикасаться к нему. Ничья кровь, кроме ее собственной, не должна осквернять кольцо.
Но как только рука ощутила знакомую тяжесть, Тесса почувствовала себя полной идиоткой. Она пыхтела как паровоз, щеки пылали. Что с ней творится? Она украдкой взглянула на Райвиса.
Он усмехнулся в ответ, шрам на губе стал глубже и бледнее.
- Интересными вещами ты тут занималась. Очень похоже получилось.
Похоже? Тесса непонимающе уставилась на него. В другой руке Райвис держал набросок, который она сделала прошлым вечером. Переплетение нитей внутри золотого кольца. Ей опять захотелось кинуться на него, вырвать и рисунок, как уже вырвала кольцо. Да что с ней такое? Тесса сама себя не узнавала. Она сдержалась - что-что, а к этому ей не привыкать. Запреты - не кричи, не волнуйся, думай, прежде чем делаешь, - вошли в плоть и кровь.
Тесса несколько раз глубоко вздохнула, чтобы расслабиться, и опустила руку, требовательно протянутую к похитителю. Ну посмотрит он набросок, что с того? Пусть даже подержит ее кольцо, какая, в сущности, разница. Она ведет себя как законченная дура.
- Этот рисунок что-то напоминает мне... - Райвис отвернулся на нее, чтобы посмотреть набросок на свету.
- Что напоминает? - Тесса воспользовалась случаем и поспешно оправила платье и пригладила волосы.
- Гм... Ночью я видел нечто похожее. - Райвис бросил на Тессу испытующий взгляд. С минуту оба помолчали, затем он свернул набросок в трубочку и с поклоном протянул ей. - Собирайся. Уже утро, мы уходим. Я подожду тебя на мосту.
Тесса хотела возразить, но Райвис был уже на пороге.
- Не копайся, - добавил он. - Я не из тех, кто готов часами ждать, пока дамочка почистит перышки. У меня на это нет ни времени, ни терпения. - Он, хлопнув дверью, вышел из каморки.
Тессе порядком надоело выслушивать замечания и приказания. Уже много лет никто не разговаривал с ней в таком тоне. Но выхода не было. Кроме вдовы Фербиш, Свигга и Райвиса, она никого здесь не знала. И конечно, только он мог помочь ей. Между тем без помощи определенно не обойтись. Надо побольше узнать об этом городе, выяснить, где же она находится и как попала сюда. Выяснить смысл всего случившегося с ней. Да, Райвис необходим ей.
Обдумывая свое положение, Тесса вертела кольцо в руке, кончиками пальцев касалась острых шипов. Прошлым вечером она сняла его - и ничего не изменилось. Но все же это - единственная ниточка, связывающая ее с домом. Она не может позволить кому попало трогать кольцо. Даже видеть его никто не должен. Золотой талисман надо хорошенько спрятать. Тесса огляделась кругом в поисках подходящей ленты или веревки. Пожалуй, лучше не придумаешь. Она повесит кольцо на шею, и под платьем оно будет незаметно.
Всю ночь Тесса провела на полу в кладовке, среди вышивальных принадлежностей вдовы Фербиш, грубых одеял и тощих подушек. Одеяла пахли нафталином, а вся каморка - сухим деревом. Такой запах обычно бывает на чердаках. На полках громоздились тюки с одеждой, мотки веревки, деревянные рамки и еще какие-то штуковины странной формы.
Она заметила ленту, свисавшую из-под груды мусора на столе, и потянула за конец. В ту же секунду Тесса поняла, что совершает ошибку. Башня из досок, тряпок, кусков пергамента с грохотом обрушилась на пол. В воздух поднялась невесть откуда взявшаяся черная туча.
- Проклятие. - Зажмурившись, Тесса отмахивалась от забивающей ноздри и глотку пыли. - Что за чертовщина? Может, это останки мистера Фербиша?
- Сандарак!!!
Тесса аж подпрыгнула. Вдова Фербиш с воплем ворвалась в комнату, кинулась к свалке на полу, опустилась на колени и принялась трясущимися руками отряхивать пыль с пергамента.
- Глупая девчонка! Хуже ты ничего не могла придумать? - прошипела она, собирая свои пожитки. - Ты просыпала порошок! - Вдовица с кряхтением поднялась и водрузила собранные доски и куски кожи обратно на стол. Потом она угрожающе покачала головой. - Ты за это заплатишь.
- О чем вы? - Тесса раздраженно отряхнула платье. Это становится невыносимо - каждый почему-то вправе распекать ее.
- О сандараке, дорогуша, - фыркнула вдова. - С его помощью я копирую узоры для вышивок. Некоторые из этих образцов - настоящая редкость. Покойный мистер Фербиш заплатил за них целое состояние.
Тессе по-прежнему было невдомек, о чем толкует разъяренная хозяйка. Она растерянно потрогала один тускло окрашенный рисунок, но Фербиш свирепо оттолкнула девушку:
- Убирайся! Пошла прочь, пока еще чего не испортила!
Тесса чуть было не ответила ударом на удар, но вовремя сообразила, что еще больше испортит дело, и в очередной раз сдержала свой порыв.
- Извините меня, - процедила она сквозь зубы. - Пожалуй, я и вправду лучше пойду.
- И не забудь сказать лорду Райвису, что он должен заплатить за нанесенный тобой ущерб. - Вдова Фербиш снова сокрушенно покачала головой.
Тесса, передернув плечами, направилась к двери. Она не очень-то поверила сетованиям вдовицы. Фербиш - явно из тех, кто склонен преувеличивать свои издержки. Уже у самого выхода Тесса вспомнила о своем наброске. Почему-то ей не хотелось, чтобы рисунок видели посторонние, а здесь он запросто мог попасться на глаза хозяйке. Тесса наклонилась, подобрала кусочек пергамента, сложила пополам и засунула за лифчик. Вдова Фербиш ничего не заметила - во всяком случае, не сказала ни слова.
В гостиной Тесса столкнулась со Свиггом. Глаза у хозяйского братца слезились, а перегаром от него несло за версту. По-видимому, в тех бочках, на которые ему давеча так приспичило взглянуть, варилось крепкое пиво. И он или не преминул отведать свою продукцию, или же просто искупался в ней.
Взявшись за щеколду, Тесса заметила, что в руке у нее зажата лента, из-за которой и случился весь этот кавардак. Она повернулась к Свиггу спиной, пропустила ленту через кольцо, повязала ее на шею и тоже засунула за лифчик.
Ей-богу, там становится тесновато.
Очень довольная собой, Тесса вышла на мост. Яркое солнце ослепило ее, пришлось на минуту зажмуриться, чтобы дать глазам привыкнуть к свету. Все еще моргая, она обернулась к отделившейся от стены темной фигуре.
- Ну и ну. Никогда еще не видел человека, который после утреннего туалета выглядит хуже, чем до него. - Райвис, улыбаясь, взял ее за руку. - Скажи, там, откуда ты приехала, в самом деле считается, что эта черная пудра украшает женщину?
Проклятая пыль! Тесса провела рукой по лицу. Пальцы стали совершенно черными. Лицо ее выразило такой ужас, что Райвис от души расхохотался. Тесса же почувствовала, что краснеет. Вид у нее, должно быть, кошмарный.
- Вот, возьми, - Райвис извлек откуда-то из складок плаща и протянул ей квадратный кусочек шелка, - утрись.
Тесса взяла тряпицу, отвернувшись, послюнявила ее и протерла лицо. У Райвиса хватило деликатности отвернуться.
- Вдова подарила тебе это платье? - спросил он, когда она привела себя в порядок и они начали спускаться по мосту к берегу.
- Нет, я выменяла его на свою одежду.
- Гм...
Звучало это "гм" весьма скептически.
- А что такое? - огрызнулась Тесса.
- Ну, сделка неважная. - Они миновали мост и пошли дальше по узкой улочке. Райвис вел непринужденную беседу, но глаза его беспокойно шныряли по сторонам. Похоже, он ожидал каких-то препятствий, а может, и того хуже. Тесса тоже вдруг занервничала. Вдобавок во рту от противного порошка остался горький привкус.
Райвис продолжал болтать, но его легкий тон противоречил повадке хищного зверя в полном опасностей лесу.
- Твоя рубашонка как раз того цвета, который в большой моде на этом континенте. Здешние красотки годами копят деньги, чтобы купить какую-нибудь голубенькую тряпицу.
Так вот почему вдове Фербиш не терпелось завладеть ее блузкой. Но что такого особенного в неброском, небесно-голубом цвете?
- Все же золотой, или пурпурный, или другие королевские цвета, наверное, считаются более нарядными?
Райвис покачал головой:
- Нет. Такую краску получают из ляпис-лазури. А ее добывают в предгорьях Эзхенсас. Нужно не меньше года, чтобы на телеге привезти сырье оттуда в Рейз. - Райвис вывел Тессу на широкий проспект и сразу же увлек в тень домов, обращенных фасадами на запад.
- Эзхенсас?
Райвис мрачно покосился на нее:
- Это горная гряда далеко на востоке.
Тесса тоже украдкой посмотрела на него. По тону Райвиса она поняла, что допустила вопиющую ошибку. По-видимому, Эзхенсас для здешних жителей - что-то вроде Гималаев. Чтобы загладить оплошность, она сразу же задала новый вопрос:
- А вы там когда-нибудь были?
- Я много где был и много что видел, но это не значит, что обо всех моих путешествиях можно орать среди бела дня на улицах Бей'Зелла.
Волоски на коже Тессы стали дыбом. Лицо Райвиса вдруг стало неприязненным, а голос - ледяным. Откуда такая перемена? Что она сделала не правильно? Тесса и без того уже задыхалась от взятого им темпа, а тут еще эта неожиданная грубость. Нет, с нее хватит. Тесса решительно остановилась.
Райвис схватил ее за руку:
- Пошли, живо, некогда нам тут прохлаждаться.
- Вам некогда, - отчеканила Тесса. - А у меня времени сколько угодно. Я именно и намерена тут прохлаждаться. - Она вырвалась и повернула в обратную сторону.
Райвис одним прыжком настиг ее.
- Дура! - прошипел он, вцепившись Тессе в локоть. - Да ты без меня и полдня не протянешь в этом городе.
- Вы меня совсем не знаете - и недооцениваете. - Тесса еще Раз попыталась уйти.
- Я знаю, что ты не из этих мест. - На этот раз Райвис не двинулся с места, не стал удерживать ее. Он говорил теперь очень тихо, но оттого не менее внушительно. - Ты не из этого города, не из этого королевства, возможно, даже не с этого континента. Любой ребенок на улице знает о нашем мире больше тебя.
Тесса чуть не споткнулась. Резко обернувшись, она уставилась на Райвиса. Неужели он знает - или хотя бы предполагает, - откуда она на самом деле?
Лицо его оставалось непроницаемым.
- И, позволь напомнить, при нашей первой встрече вчера утром у меня не создалось впечатление, что ты способна сама о себе позаботиться. - Он пожал плечами. - Впрочем, прошу прощения. Наверное, я неверно истолковал ситуацию. Те два кавалера просто хотели проводить даму. Или, может, вы как раз решили заключить взаимовыгодное соглашение? Конечно же, они вовсе не собирались тебя прикончить. Я совершил непростительную ошибку - мне случалось убивать людей и за меньшие оплошности.
Тессу уже воротило от его сарказма. Но она понимала, что Райвис прав. Самой ей не справиться. Куда она пойдет? Назад на постоялый двор вдовы Фербиш? Тесса с сомнением оглядела свое перепачканное платье. Вряд ли сейчас она будет там желанной гостьей.
Она совершенно одна в незнакомом городе. Иностранном городе, в котором узкие темные улицы, низкие дома с наглухо закрытыми дверями и ставнями, арки и тупики. Она уже знала, как опасны его переулки. И - судя по выражению лица Райвиса - не менее опасны и проспекты.
Нет. Одной здесь оставаться не годится. И все же... все же... Взглянув на сжатые в кулаки руки Райвиса с побелевшими суставами, Тесса подумала, что именно сейчас она может добиться кое-каких преимуществ. Надо только не показывать вида, что раздумала уходить от него. Райвис явно чувствовал себя крайне неуютно у всех на виду. Желание поскорей покинуть это место было прямо-таки написано у него на лице. Он нетерпеливо покусывал обезображенную шрамом губу. Глаза его бегали по сторонам. Беспокойство вызывал, по-видимому, любой прохожий - старик с тележкой, две дебелые тетки, несущие поднос с пирожками, парень, бесцельно созерцающий витрину. Тесса не сомневалась, что заставит его пойти на уступки.
Она переминалась с ноги на ногу и носком туфли чертила в уличной грязи замысловатые фигуры.
- Я, пожалуй, пойду с вами, но только если вы ответите на некоторые вопросы.
- Какие вопросы?
Уставившись на землю, Тесса судорожно обдумывала, о чем спросить его в первую очередь.
- Отлично. Скажите, куда вы меня ведете. И зачем.
Райвис опять прикусил губу:
- Пошли, я отвечу по дороге.
По тону, каким это было сказано, Тесса поняла, что терпение Райвиса на исходе. Нет смысла больше давить на него. К тому же состояние его оказалось заразительно. Тесса поймала себя на том, что в точности так же тревожно оглядывается по сторонам.
Они остановились на торговой улице. Магазины шли один за другим по обеим ее сторонам. Прилавки с резными шкатулками, одеждой, сыром, пирамидами из фруктов, специями выступали на проезжую часть. Продавцы прохаживались рядом со своим товаром. Некоторые держали в руках весы с медными чашками, оловянные черпаки, ложки, гири или мотки проволоки. У всех за пояс были заткнуты небольшие дубинки или палки.
Время приближалось к полудню, и тень от домов становилась все уже. Над головой кричали чайки. От порывов ветра раскачивались вывески магазинов, а волосы лезли в глаза.
- Вы вроде бы собирались наконец поведать мне, куда мы направляемся, - напомнила Тесса, когда они свернули на менее многолюдную улицу.
- К моему дру... - Райвис осекся, - к моему деловому партнеру. - Я рассчитываю занять у него денег, чтобы покинуть Рейз.
- А меня зачем тащить с собой?
Райвис приподнял бровь, но не удостоил Тессу даже взгляда.
- Так мне удобней присматривать за тобой.
Это заявление показалось Тессе довольно обидным, но она не подала виду: надо выведать у Райвиса как можно больше, пока ему не надоела игра в вопросы.
- А почему вам так не терпится покинуть Рейз? По мне, так это довольно приятное местечко.
На этот раз Райвис посмотрел на нее:
- О боги! Слушай, женщина, я покамест еще не в тюрьме! Перестань допрашивать меня. Мои личные дела тебя не касаются.
Они дошли до очередного перекрестка, и Райвис резко повернул влево. Тесса почувствовала его железную хватку - а ведь так вцепляться в ее руку решительно не было никакой необходимости.
- Давай сюда.
Тессе стало страшно. В ней всего метр пятьдесят пять росту и меньше пятидесяти килограммов веса - маловато, если дело дойдет до драки. Не ей тягаться с этим высоченным силачом. А по-настоящему следовало бы изловчиться, ударить его под коленки, а потом удирать без оглядки. Представив себе, как даст Райвису хорошего пинка, Тесса не смогла сдержать улыбку.
Чем дальше они уходили от реки, тем респектабельней становились дома и люди. Аккуратные мостовые сменили грязные дороги, а запахи свежего хлеба и дыма - вонь гниющих отбросов. В животе у Тессы заурчало. Впервые за сутки она подумала о еде. Ей представился завтрак: ветчина, яичница - только не болтунья, немного грибов, бутербродик и томатный сок. Да, большущий кусок поджаренного хлеба, щедро намазанный маслом...
Чтобы перестать мучить свой несчастный желудок, она задала Райвису первый пришедший в голову вопрос:
- Вы сказали "о боги!". Значит, в Рейзе верят не в одного бога?
Райвис и не подумал ответить. Похоже, он вообще не слышал ее.
Тесса проследила за взглядом спутника и увидела, что его отвлекло. Дорогу им преградила группка молодых людей.
- Опусти глаза, - приказал Райвис. Тесса слегка покраснела:
- Я просто хотела посмотреть...
- Посмотреть! В Рейзе женщины не смотрят. Они должны знать свое место, помалкивать, а когда надо - расставлять ноги. А теперь заткнись и делай, что я скажу. - Райвис схватили ее за руку и перевел на другую сторону улицы, подальше от глазевших на них мужчин.
Теперь Тесса не осмеливалась поднять глаза, но все же заметила, что свободной рукой Райвис ищет висящий на поясе нож. Она вдохнула запах его пота. И тут их окликнул кто-то из юнцов:
- Эй, приятель! Это что, твоя шлюха? Не хочешь поделиться? Ей, похоже, и двух мало будет.
Один парень, коренастый и с переломанным носом, поддакнул товарищу. Другой тихо проговорил что-то, Тесса не расслышала, что именно, но все пятеро покатились со смеху.
Тесса почувствовала, как напрягся Райвис.
- Не обращай внимания, - прошептал он, нащупывая рукоять ножа.
У Тессы бешено колотилось сердце. Несмотря на предупреждение, она покосилась на группу парней:
- Вы что, будете с ними драться?
Райвис сердито хмыкнул:
- Ради себя - и тебя, - надеюсь, что нет. Пятеро против одного, - пожалуй, многовато.
Тессу передернуло. Почему у него все время такой отвратительный тон? Краем глаза она заметила, что двое парней направляются в их сторону. Третий, самый крепкий на вид, стал у стены, четвертый поигрывал дубинкой, а пятый неприлично вихлял бедрами.
Райвис не сводил с них глаз. Тесса почувствовала дурноту. Волна ужаса захлестнула ее. Это уж чересчур. В ушах у нее звучали беспощадные слова Райвиса. Четвертый парень со свистом рассек дубинкой воздух. Пятый выкрикивал какие-то непристойности. Тесса словно окаменела. По опыту она знала, что сейчас начнется ненавистный звон. Слишком много шума - и слишком много сразу происходит.
Солнце зашло за облако, на улице потемнело. С треском захлопывались ставни: торговцы решили, что пора закрывать лавки. Зеваки поспешно шмыгали в двери или прятались в ближайшие подворотни.
- Когда скажу, побежишь назад, откуда мы пришли. Не останавливайся, пока не доберешься до моста Парсо, - процедил Райвис. Шрам на его губе побелел.
Но Тесса была неспособна бежать. Она с трудом передвигала ноги. В висках словно молоточки стучали. Звон мог начаться в любую секунду.
- Ты слушаешь? - раздраженно спросил Райвис.
Тесса рассеянно кивнула:
- Да, да, бежать туда, откуда мы пришли.
Двое из нападавших отошли в сторону. Остальные трое выстроились поперек улицы, преграждая путь. Тот, что первым окликнул их, вытащил нож. Его товарищ засучил рукава.
Тесса не поднимала глаз.
- Иди сюда, сучка. Покажи, что у тебя есть хорошего.
Хотя парень обращался к Тессе, предназначались его слова Райвису. Ее уже никто не принимал в расчет.
У Тессы закружилась голова, мир заволокло кровавой пеленой. Здесь живут злые люди. Это опасное место. Ей захотелось домой. Она машинально подняла руку и нащупала кольцо. Даже сквозь грубую материю платья шипы кололись вполне ощутимо. Как ни странно, боль помогла Тессе немного опомниться. Она задержала дыхание, ожидая, что сейчас услышит знакомый звон в ушах. Солнце вышло из-за тучи и теперь светило ей прямо в лицо.
Молниеносным движением - ослепленная солнцем Тесса не уловила его - Райвис выхватил нож и сильно толкнул ее:
- Беги! Пошла!
Тесса беспомощно замахала руками, пытаясь сохранить равновесие. Трое юнцов набросились на Райвиса. Парень с дубинкой поднял свое оружие. Тесса подняла левую руку, чтобы прикрыть лицо, и почувствовала на губах какую-то влагу: золотые шипы до крови искололи пальцы. И тут раздался громовый голос. Голос, ледяной, как сама смерть:
- Всем оставаться на местах.
На Тессу этот голос почему-то подействовал ободряюще. Она подняла глаза и увидела, как парень с дубинкой медленно валится на землю лицом вниз. Возможно, падал он как-то особенно неуклюже и забавно, во всяком случае, Тесса с трудом удержалась, чтобы не расхохотаться.
А когда наконец свалился окончательно, послышался треск - наверное, сломал себе нос или челюсть. Потом она увидела стрелу, торчавшую из спины поверженного. Его попросту пристрелили.
Тессе вдруг расхотелось смеяться.
Никто, не исключая и Райвиса, не шевелился.
Тесса перевела взгляд со смертоносной стрелы на того, кто послал ее в цель. Их спаситель выступил из тени, но не перешел улицу. На нем был капюшон с прорезями для глаз. В вытянутой левой руке он держал арбалет. Правая продолжала натягивать тетиву.
Краем глаза Тесса увидела, что он не один. Она заметила троих его спутников. Но не исключено, что были и другие. В руках все держали арбалеты.
Рука Райвиса застыла. Неподвижные пальцы стальным браслетом обхватили рукоятку ножа. На непроницаемом лице жили только веки. Но вот и они медленно опустились - черно-белый занавес надежно закрыл глаза.
Человек с капюшоном на минуту опустил арбалет и повернулся к Райвису.
- Вы можете идти, - теперь он говорил тише, но куда более властно, - можете забирать даму и идти по своим делам. Я позабочусь, чтобы эти люди больше не беспокоили вас.
Он скользнул пальцами по тетиве. Тесса не сомневалась, что так оно и будет.
Райвис не двигался. Так, в тишине, прошло несколько томительных минут. Двое мужчин стояли лицом к лицу - черты одного скрывал капюшон, глаза другого - опущенные ресницы. Наконец Тесса вздохнула с облегчением - Райвис расправил плечи, а затем согнулся в насмешливом поклоне.
- Похоже, я у тебя в долгу, незнакомец, - заговорил он, выпрямляясь. - Откинь же капюшон, чтобы я запомнил лицо своего кредитора.
Теперь арбалет был направлен прямо на Райвиса.
- Оставьте, друг мой. Я преследовал свои собственные цели. Ступайте же, пока я не передумал и не пристрелил заодно и вас.
Тесса вздрогнула: то были слова безумца.
Один из четырех парней, застывших посреди улицы, вдруг с воплем бросился к телу приятеля. Тесса не успела даже взглянуть на человека в капюшоне. В воздухе просвистела стрела.
Человек, стоявший на коленях рядом с трупом, вскрикнул.
Тесса зажмурилась. Ее затошнило. Рвотные позывы были почти неудержимы. Почему-то смерть первого из напавших на них парней не произвела на нее такого болезненного впечатления.
Райвис ухватил ее за руку, да так сильно, что почти поднял над землей, и потащил прочь, точно капризного ребенка. Тесса на ватных ногах волочилась следом. Тошнота не проходила. Они прошли мимо троих оставшихся в живых врагов и мимо спутников незнакомца с арбалетом. Райвис, не отрываясь, смотрел на него, но при этом ни разу не оступился. Он хорошо знал, куда идет. Кроме них, никто и ничто на улице не шевелилось. Не было слышно ни хлопанья ставен, ни крика чаек, ни лая собак.
В горле у Тессы стоял комок. Слюна стала отвратительно сладковатой, как скисающее молоко. Она облизнула губы, сглотнула и почему-то - сама не могла объяснить почему - начала считать про себя. Один, два, три, четыре, пять, шесть, семь, восемь, девять... Один, два, три, четыре, пять, шесть, семь, восемь, девять... И так снова и снова.
Это подействовало. Когда они завернули за угол, Тессе немного полегчало. Но она по-прежнему не решалась открыть рот - в ушах все еще звучал предсмертный вопль убитого.
Она думала, что теперь Райвис замедлит шаг. Ничего подобного. Хватку он тоже не ослабил. Он, казалось, был вне себя от ярости. Шрам на губе побелел и набух, стал выпуклым и твердым, как камень. А глаза под тяжелыми веками были глазами убийцы.
Они дошли до конца улицы, резко повернули, еще раз - и остановились возле ухоженного трехэтажного здания. Белые каменные ступени вели к блестящей черной двери. Так и не произнеся ни слова, Райвис постучался. Дверь бесшумно распахнулась - не прошло и пяти секунд. Райвис хотел было войти, но в последнюю минуту остановился и с небрежным поклоном пропустил Тессу вперед.
Только ступив в прохладный, полутемный холл, она вспомнила о звоне в ушах. Приступ так и не начался.

***

- Грушевый ликер. - Взглядом знатока человек по имени Марсель ощупывал груди Тессы. - По-моему, лучшего... гм... укрепляющего не найти. Особенно если у вас какие-нибудь неприятности.
Тесса взяла предложенную рюмку и хотела залпом осушить ее, но почему-то замешкалась. Возможно, она заметила, как переглянулись Райвис и Марсель, когда она подняла бокал с напитком. В общем, на всякий случай Тесса только пригубила ликер. По вкусу он напоминал арло.
Ей понравился дом Марселя. Понравились ковры, мебель из дорогих, пахучих пород дерева, туго набитые подушки и разбросанные повсюду в художественном беспорядке безделушки. Не понравился только сам Марсель. Но ведь он предоставил ей пусть временное, но убежище. И главное - звон в ушах так и не начался. Тесса так радовалась этому, что отнеслась бы с добродушным снисхождением и к более противному типу.
Райвис облокотился на вместительный камин из белого камня. В руке он тоже держал рюмку с ликером, губы кривились в усмешке, взгляд был устремлен на Марселя. За те несколько секунд, которые потребовались, чтобы подняться на несколько ступеней и войти в дверь, Райвис стал другим человеком. Сердитый взгляд, насупленные брови - куда все подевалось? Даже шрам теперь был почти незаметен. Столь резкая перемена настроения вызвала у Тессы тягостное недоумение. Во всяком случае, решила она, это его свойство надо взять на заметку.
В дверь тихо постучали, и в комнату вошла красивая темноволосая девушка.
- Можно вас на минутку, хозяин? - робко обратилась она к Марселю. Тот кивнул и вышел вслед за ней, плотно прикрыв дверь.
- Ну как, получше тебе? - Райвис повернулся к Тессе и снисходительно улыбнулся ей. - Цвет лица у тебя вроде стал немного получше.
- А вот и ошибаетесь. Мое состояние не меняется так быстро, как ваше настроение, - отпарировала Тесса. Она потихоньку обретала обычную свою независимость. Черт возьми, каждый кому не лень командовал ею, кричал на нее, тащил куда-то. Она не привыкла к такому обращению и в какой-то момент потерялась и смирилась. Но в конце концов, она все та же Тесса Мак-Кэмфри, пусть и в новом месте.
Та же?
Тесса поднесла руку ко лбу. Она провела здесь два дня. Дважды она была уверена, что вот-вот начнется звон в ушах. Шум и чрезмерное волнение всегда вызывали приступы. За последние сорок восемь часов и шума и волнений было предостаточно, однако припадок так и не начался. Первый раз не в счет - просто счастливая случайность. Но сегодня... Тесса покачала головой. Сегодня она чуть с ума не сошла от страха - и ничего.
Полная бессмыслица. Но разве не бессмыслица все, что произошло со вчерашнего утра?
Тесса решительно выпрямилась. Она должна понять, в чем же смысл этого всего. Найти чертеж, скрытый за хаотичным нагромождением событий. По многолетнему опыту изучения узоров она знала, что вблизи любой из них - просто произвольные малоинтересные переплетения отдельных линий. Целое можно увидеть только на расстоянии.
А значит, ей нужно выведать у Райвиса как можно больше подробностей об этом странном месте, об этом Рейзе.
- Вы не ответили на мой давешний вопрос, - начала она, - скольким богам поклоняются в Рейзе?
К ее разочарованию, на лице Райвиса не отразилось ни малейшего удивления. А ведь вопрос был довольно неожиданный.
- Одному. - Он пожал плечами. - Тысячу лет назад у нас было четыре божества, а считая дьявола - пять. - Он улыбнулся. - А теперь остался один-единственный Бог.
Тесса кивнула, обдумывая ответ Райвиса. Четыре бога и дьявол?
- А почему нельзя верить в четырех богов? - Не стоит притворяться более осведомленной, чем есть на самом деле. Ей не до вранья. Слишком важно выяснить, на каком фоне разворачиваются события этого узора человеческих жизней и судеб. Кроме того, Райвис все равно уже заподозрил, что с ней не все ладно.
Райвис отхлебнул из бокала.
- Это древнее суеверие. Многие здесь верят, что пятерка - праматерь всех чисел. Говорят, что в мире не было ни горестей, ни печалей, пока супруга Истинного Господа не родила ему пятого сына и не скончалась при родах. И теперь пять - число смерти, число беды. Беременная женщина вырежет плод из чрева, если ребенок должен родиться в пятом месяце года. Отец задушит пятого ребенка, чтобы он не навлек несчастье на всю семью. Даже сегодня ученые считают, что больше всего бедствий приходится на даты, в которых содержится цифра пять. Больше всего войн начинается и проигрывается в такие дни.
- Но ведь это чепуха?
Райвис хмыкнул:
- Скажи это участникам Священных войн, которые посвятили жизнь разрушению храмов и святилищ древних богов на нижнем юге. Скажи это Изгарду Гэризонскому. Он большой любитель этого числа. Его войско состоит из пяти батальонов. В нем пять военачальников - да и всего по пять. - Райвис прикусил губу со шрамом. - Он верит, что в числе пять скрыта какая-то сила. Многие верят в это.
Стараясь поддержать разговор, Тесса задала следующий вопрос:
- Значит, дьявол был пятым богом?
- Так утверждают члены Святой Лиги. Они запретили все древние культы. Разрешено поклоняться только Истинному Господу. - Райвис осушил бокал. - Они лишили дьявола его законной доли.
Тесса в замешательстве теребила платье. Ее собственный мир показался вдруг таким бесконечно далеким...
- А кто такой Изгард Гэризонский?
- Изгард Гэризонский - это человек, который получает то, что хочет.
От слов Райвиса на Тессу словно повеяло холодом.
- А где находится Гэризон?
Райвис не успел ответить: вернулся Марсель. Ухоженный нарядный банкир выглядел непривычно потрепанным. Клок волос выбился из прически и падал на лоб. На запястье появилась красная отметина.
Райвис предостерегающе глянул на Тессу:
- Когда у меня будет карта, дорогая, я покажу тебе это место.
- Карта? - переспросил Марсель.
Райвис зевнул:
- Ну да. Моя дорогая Тесса заинтересовалась месторождениями ляпис-лазури в горах Эзхенсас.
Марсель улыбнулся Тессе, его взгляд снова скользнул по груди девушки.
- Красота и любознательность! Райвис просто счастливчик. - Он поклонился. - А теперь, надеюсь, вы нас извините. Нам с Райвисом надо обсудить скучные деловые вопросы. - Он повернулся к Райвису. - Мне прислали на пробу бочонок берриака. Он внизу, в погребе. Не хочешь ли спуститься, взглянуть?
Райвис задумчиво потер обезображенную шрамом губу. А потом улыбнулся Тессе заговорщицкой, озорной улыбкой - впервые улыбнулся не только ртом, но и глазами.
- Послушай, Марсель, - сказал он, - Тесса пять лет безвылазно проторчала в Таре, а тебе известно, что это за дыра. Держу пари, ей безумно хочется присоединиться к нам и тоже попробовать твой берриак.
Тесса тоже не смогла сдержать улыбку. Неожиданное открытие - оказывается, Райвис может быть просто неотразим. Конечно, Марсель не сможет отказать в просьбе, высказанной таким сердечным, добродушным тоном.
Банкир и вправду не стал возражать.
- Хорошо, Райвис, если ты настаиваешь... - Мужчины обменялись долгими взглядами. Марсель первым отвел глаза. - Идемте же.
Марсель повел их по узкой лесенке. Тесса спускалась сразу за ним. Перед глазами у нее мелькала лысая макушка хозяина. От него пахло, как от завзятого книжного червя - старинными рукописями. Свет становился все более тусклым, температура понижалась. Дубовые панели сменились штукатуркой, а потом и вовсе голым камнем. Тесса вздрогнула. Она вдруг почувствовала, что в желудке у нее совершенно пусто. Но при этом есть совсем не хотелось. Райвис замыкал шествие. Он ступал удивительно легко. Звук его шагов был не громче шелеста листьев за окном.
Наконец они достигли конца лестницы. Лампа в руках Марселя горела ровным светом и почти не коптила. Банкир передал ее Тессе, а сам извлек из жилетного кармана ключ и вставил в замок. Раздался скрип, но наблюдавшая за Марселем Тесса заметила, что кисть с красным рубцом на запястье не повернулась, как бывает обычно, когда отпирают дверь.
- Вот мы и пришли, - провозгласил Марсель. - Моя сокровищница. Сердце моих скромных владений.
Тесса взглянула на Райвиса. Тут что-то не так. Интересно, заметил ли он? Райвис едва заметно кивнул ей.
Марсель на секунду исчез, оставив их в темноте. Он зажег большой фонарь на стене, и яркий свет залил погреб. Тесса огляделась кругом. Ряды полок доходили до потолка и делили помещение на квадратные части. Полки были уставлены разномастными и разноразмерными бочонками, флягами, бутылками, глиняными кувшинами. Каменные плиты пола имели ромбовидную форму. Их рисунок дисгармонировал с пересекающимися линиями полок. Это режущее глаз несоответствие больно задело Тессу, как фальшивая нота.
Марсель сдержал слово. Он открыл кран одного из бочонков и до краев наполнил его содержимым три деревянные чашки. Не сговариваясь, Тесса и Райвис дождались, когда берриак забулькает в горле Марселя, и лишь тогда начали пить. Тесса сделала глоток, Райвис залпом проглотил свою порцию и протянул пустую чашку банкиру, чтобы тот вновь наполнил ее.
- Итак, с ночи у тебя было время обдумать наш разговор.
Взгляд Марселя остановился на Тессе. Она нарочно не стала опускать чашку, пытаясь рукой заслониться от его нескромных взоров. Напрасная предосторожность. Марсель уже отвел от нее свои бесцветные глазки, всецело сосредоточившись на Райвисе. Произошло то же, что утром на улице: девушка словно перестала существовать. Тесса попятилась назад и прислонилась к полке за спиной у мужчин.
- Конечно же, я обдумал нашу беседу, тщательно обдумал, Райвис. И не изменил своего мнения.
- Не изменил? - Райвис говорил легким тоном. Не бросил ли он взгляд на красный рубец на запястье Марселя? Тессе с ее места не было видно. - Итак, согласен ли ты предоставить мне этот заем?
- Согласен, - сквозь зубы процедил Марсель.
- И когда я получу деньги?
- Это не так просто, я...
- Что ты, Марсель? - Райвис провел по шраму на губе языком, точно нарочно хотел сделать себе больно.
- Мне нужна гарантия. - Марсель смотрел куда-то влево. Тесса проследила за его взглядом. Между стеной и рядом полок могло оставаться свободное место - но могло и не оставаться. - Гарантия, что я не останусь в дураках.
Райвис шагнул к Марселю:
- Что ты такое придумал?
Банкир испуганно отпрянул и открыл было рот, чтобы ответить, но громовый голос перебил его:
- Я буду твоим поручителем, Райвис.
Тесса охнула. Она узнала этот голос. Она слышала его сегодня утром - на той улице.
Из-за полок выступила фигура закутанного в плащ мужчины. Войдя в круг света, он откинул капюшон и открыл лицо.

Предыдущая страница 3 Следующая страница


Корона с шипами 4

6

- Райвис, позволь представить тебе Кэмрона Торнского.
Слова Марселя повисли в воздухе как дымовая завеса. Никто не шевелился. Тесса посмотрела на пришельца. У него было изможденное лицо и блестящие, как у больного горячкой, глаза.
Лицо Райвиса стало похоже на темную маску, на которой белой полосой выделялся шрам. Только эта извилистая линия и портила красиво очерченный рот.
Райвис и незнакомец, не отрываясь, смотрели друг на друга. Тесса почувствовала, что волоски на ее коже встают дыбом. Про нее точно забыли. Впрочем, они и Марселя не удостоили даже взгляда.
Скрипнула потолочная балка. Было так тихо, что они услышали шебуршание пробежавшей по каменному полу крысы. Время, казалось, остановилось. У Тессы каждый мускул ныл от напряжения - она изо всех сил старалась не шелохнуться. Она понимала, что не ей прерывать эту затянувшуюся сцену.
Наконец Райвис глубоко вздохнул - и тут же его неподвижность сменилась бурной активностью. В три прыжка он был у входа. Но на пороге оглянулся и жестом пригласил Тессу следовать за собой. Глаза его по-прежнему были устремлены на Кэмрона Торнского.
- Как вы сами изволили заметить нынче утром, я ничего вам не должен. Поэтому лучше нам прямо сейчас и распрощаться. Счастливо оставаться. - Он поклонился и поманил пальцем Тессу. - Пойдем, любимая, пора нам немного закусить.
- Ступай, но не успеют твои сапоги коснуться дорожной пыли, как мои люди разделаются с тобой.
Тесса оцепенела. Тон незнакомца был недвусмысленно угрожающ. Глаза у него стали совершенно безумные.
Марсель хотел было вмешаться, но Райвис положил руку ему на плечо и заставил замолчать.
- Если ты будешь так добр и позаботишься о Тессе... - Райвис дождался, пока Марсель кивнет в знак согласия, и лишь потом повернулся к Кэмрону Торнскому. - А ведь не исключено, что я справлюсь с твоими людьми, - сказал он, глядя прямо в ледяные серые глаза.
Он улыбнулся Тессе улыбкой полной сожаления и шагнул к двери.
- Не справишься ли ты заодно и с Изгардом Гэризонским?
Этот, заданный тихим, почти мягким голосом, вопрос остановил Райвиса.
У Тессы по спине прошел холодок. Этот заставленный кувшинами погреб, разделенный на части кривыми, изломанными линиями, вдруг показался ей похожим на клетку. Тессе захотелось очутиться где-нибудь подальше. Она ничего не понимала. Не понимала ни того, что произошло раньше на улице, ни того, что происходило здесь сейчас. И только по одной причине она не закричала, не затопала ногами - у нее возникло странное чувство, что она в театре и перед ней актеры разыгрывают какую-то пьесу.

***

- Что тебе известно об Изгарде Гэризонском? - Райвис явно заставил себя говорить спокойно. Но рука его нащупала рукоятку ножа.
Человек по имени Кэмрон пожал плечами:
- Кое-что известно. Например, прошлым утром он пытался убить тебя.
Райвис расхохотался. Он смеялся, пока высокомерная гримаса не сползла с лица Кэмрона, пока этот человек не понял, с кем имеет дело, не понял, что угрозами ничего не добьется.
- Обвинение в убийстве - тяжкое обвинение, друг мой. И выдвигать его может только тот, у кого есть неопровержимые доказательства. - Райвис впервые взглянул прямо в лицо своему сопернику. Кэмрона душила ярость, это правда, - но не только ярость. Сумасшедший блеск в глазах выдавал его. Было тут нечто большее - и Райвис отлично знал, что именно.
- Доказательства, Райвис из Бурано? - Кэмрон взъерошил темные, с золотистым отливом волосы. - Пожалуйста. Вчера утром четверо гонцов Изгарда ворвались в бор... - он взглянул на Тессу и поправился:
- в таверну, в которой ты остановился, и в клочья разодрали твою постель. По-видимому, они почему-то рассчитывали застать тебя там.
Рука Райвиса по привычке потянулась к шраму на губе, но так и не притронулась к нему. Упустив "Клоуверс Форт", он не вернулся в бордель. А значит, не исключено, что Кэмрон говорит правду. В конце концов, рано или поздно это должно было случиться. У гэризонского короля достаточно причин желать его смерти. И теперь, когда договор выполнен и он, Райвис, знает много лишнего, Изгарду вовсе не выгодно, чтобы бывший наемник спокойно отправился восвояси.
Обдумывая слова Кэмрона, Райвис провел языком по внутренней стороне губы: шрам заходил и сюда.
Райвис из Бурана. Никто в городе, кроме Марселя, не знал его полного имени. Все, с кем он имел дело в течение прошедшего года, называли его просто Райвис. Итак, банкир открыл Кэмрону этот секрет. Что же еще он разболтал? И зачем?
И потом - время, выбранное для этого предполагаемого убийства. До сих пор Райвис не сомневался, что каким-то образом ухитрился проспать и упустить свой корабль. Но если Кэмрон не лжет, похоже, он вовсе не проспал. Его усыпили. Райвис хорошо знал короля. Изгард не послал бы убийц, не уверившись, что им ничто не помешает осуществить задуманное.
Скорей всего гонцы добирались из Вейэаха по суше и могли попасть в Бей'Зелл лишь с первыми лучами солнца. Изгард решил, что нельзя позволить намеченной жертве благополучно отплыть в Майэерико и ускользнуть от направленных на нее кинжалов. Поэтому были приняты специальные меры. Райвис сжал кулаки. Неизвестно, с помощью чего - колдовства, алхимии или просто одуряющего зелья, - но только король усыпил его. Убийцы ворвались в бордель в уверенности, что он ждет их там. Но его там не оказалось. Он почему-то проснулся раньше, чем предполагалось.
Райвису вдруг вспомнились змеящиеся, спирально изгибающиеся и свивающиеся в кольца линии на тонком пергаменте. Замысловатые картинки, яркие и четкие, как татуировка на теле.
Узоры, вот оно что.
Уже трижды он видел этот рисунок. Первый раз в Вейзахе, когда своим приходом помешал разговору Изгарда с писцом. Потом в кабинете Марселя прошлым вечером. И наконец, сегодня утром, когда на глаза случайно попался набросок этой женщины, которую он спас накануне в доках.
Райвис не верил в совпадения. Он давно ни во что и никому не верил - кроме себя самого.
Он окинул Кэмрона внимательным взглядом. Волосы с золотистым отливом, тени под глазами... Райвис внезапно узнал в нем человека, которого встретил вчера у выхода из дома Марселя. Это открытие делало ситуацию еще более загадочной.
Чего хочет от него этот человек? Семья Торнов считалась одной из самых знатных и богатых в Рейзе. В горах Ворс, даже в самых глухих селениях, было известно, что Торны имеют вполне обоснованные притязания на гэризонский престол. Все их замки на окраинах Бей'Зелла некогда принадлежали первому королю Гэризона.
Райвис улыбнулся. Наконец-то он понял, откуда ветер дует.
- Скажи, мой друг, - обратился он к Кэмрону, - с чего это тебе взбрело в голову выступить моим поручителем?
Марсель засопел, собираясь вмешаться, но Кэмрон предупредил его:
- Я нуждаюсь в твоих услугах.
- Он не только поручится за тебя, он готов заплатить гораздо больше...
Один взгляд Райвиса заставил Марселя прикусить язык. Значит, банкир собственными пухлыми аккуратными ручонками и завязал этот узел. Понятно, зачем он устроил их встречу. Марсель не желал расставаться со своим драгоценным золотом без надежных гарантий. Отец Кэмрона - один из пяти богатейших людей в стране. Берик Торнский может за день истратить больше, чем Марсель за всю жизнь. Неясно только, что именно банкир успел рассказать Кэмрону.
- Моих услугах? - Райвис недоумевающе поднял брови. - Боюсь, мне нечего предложить тебе. Я недурно играю в кости, сносно танцую и написал уйму любовных сонетов. Впрочем, ни одна дама, даже служанка, до сих пор на них не клюнула.
Кэмрон бросился на Райвиса, занес кулак над его головой. Но тот отскочил в сторону. Юный аристократ потерял равновесие, и железные пальцы Райвиса обхватили его запястье. Кэмрон был моложе и сильнее, но противник его лучше владел приемами борьбы. Он вывернул Кэмрону руку и заставил юношу опуститься на колени.
- Господа! Прошу вас! - переполошился Марсель. - Как можно, при даме...
Дама? Марселю и в голову не пришло бы защищать Тессу. Он вмешался, когда увидел, что Кэмрон терпит поражение. Марсель Вейлингский уважал только богатство и богатых людей.
Райвис ослабил хватку. Кэмрон поднялся. В его серых глазах была такая ненависть, что Райвис на секунду растерялся и снова подумал, что этого человека что-то гложет, что в душе у него - свежая, не затянувшаяся еще рана.
Кэмрон потер запястье и заговорил:
- Я знаю, на кого ты работал и чем занимался. Не оскорбляй меня нелепыми выдумками.
Райвис повернулся к Марселю. Банкир отвел глаза.
- Ты провел в бейзеллских портах целый год, - продолжал Кэмрон. - Ты набирал людей для армии Изгарда Гэризонского. Мэйрибейнские лучники, истанианские всадники, инженеры из Бальгедиса - от твоих глаз не ускользал никто из тех, кто приезжает сюда попытать счастья. Ты покупал всех, всем платил и по суше отправлял в Вейзах. - Кэмрон горько усмехнулся. - И правда, лучше места не сыскать. Бей'Зелл как раз тот город, который нужен Изгарду в первую очередь. Ни через какой другой западный порт не проходит столько народу - наемники, охотники за удачей, рыцари, еретики, дураки всех мастей. Ты отбирал их тщательней, чем Марсель виноград для своих вин, - и покупал за сходную цену.
Кэмрон говорил тихо, и в голосе его слышалось презрение.
- Твое поведение было бы простительным, будь ты гэризонцем. Тогда бы я мог понять тебя. Но нет, ты просто бастард из Дрохо. Наемник, вербующий наемников для своего изверга хозяина.
Райвис почувствовал вкус крови во рту - он прокусил давно зарубцевавшийся шрам на губе. Он слизнул соленую влагу и заставил себя спокойно ответить:
- Ты не смеешь называть меня бастардом, Торн.
Кэмрон скривил губы:
- О да, ты не бастард. Просто твой брат называет тебя ублюдком.
- Господа, господа! - Марсель встал между ними с поспешностью человека, состояние которого в опасности. - Пожалуйста, господа! Прошу вас соблюдать приличия! Мы собрались здесь поговорить о делах, а не обсуждать родословные.
Райвис не слушал Марселя. В ушах у него шумело, в висках билась кровь, щеки пылали. Он мгновенно представил себе сотни способов убить стоящего перед ним надменного юнца, представил, каким мучительным пыткам подвергнет его. Ему хотелось убить обоих - Кэмрона и Марселя.
Райвис знал, что не стоит придавать такое значение предательству банкира. Измены преследовали его всю жизнь - но даже теперь, после того, как четырнадцать лет он полагался только на себя, верил только себе, даже теперь предательство друга больно ранило его.
Друга? Райвис улыбнулся собственной глупости. Марсель никогда не был его другом. Единственным другом банкира было золото. Оно свело их, ради него устроена и сегодняшняя встреча.
Когда Изгарду понадобился в Бей'Зелле свой человек для ведения различных дел - главным образом для перевода средств, которые шли на оплату наемников и закупку снаряжения, - король, как и следовало ожидать, остановил свой выбор на самом осторожном и сговорчивом из финансовых воротил запада: на Марселе Вейлингском. Банкир не посмел отвергнуть предложение Изгарда. Что, если гэризонцы в самом деле завоюют Рейз? Бей'Зелл будет наводнен их полицией, их купцы захватят все богатства города. Он же, Марсель, неминуемо лишится всего имущества. Банкир рассудил, что, согласившись сотрудничать с Изгардом, он застрахует себя от подобных катастроф. А если держать язык за зубами, никто в Рейзе не узнает о его предательстве.
Таким образом Марсель Вейлингский обезопасил себя. В конце концов, его долг - любым путем сохранить свои деньги.
Райвис пожал плечами. Чего ждать от банкира, кроме свойственной их сословию жадности?
Марсель кашлянул, профессионально привлекая к себе внимание и призывая присутствующих к порядку.
- Господа... Полагаю, мы можем вернуться к обсуждению деловых вопросов. - Марсель посмотрел на Кэмрона, потом на Райвиса. Мрачные взгляды и сжатые кулаки не смутили банкира, он продолжал:
- Позвольте мне изложить факты. Тебе, Райвис, нужны деньги, не правда ли? В настоящий момент у тебя нет определенных планов. Ты также не связан пока никакими обязательствами на будущее и волен выбрать любое из понравившихся предложений...
- Я уже выбрал. Я решил не заключать никаких договоров в Бей'Зелле. - Райвис не удостоил дельца взглядом. Он не сводил глаз с Торна.
- Предатели не имеют право на свободный выбор. - Кэмрон прохаживался по подвалу, надменно, как и подобает истинному аристократу, выпятив грудь. - У них один выбор - согласиться на то, что предложено, или же сунуть голову в петлю.
Шрам на губе Райвиса налился кровью.
- Что же конкретно ты можешь мне предложить?
- Ты должен сообщить все, что знаешь об Изгарде Гэризонском и помочь мне убить его.
Райвис чуть было не расхохотался. Кэмрон Торнский либо бредит, либо сошел с ума, либо он просто безмозглый идеалист. Убить Изгарда! Да ведь к королю никого и на пушечный выстрел не подпустят! Ни у кого недостанет хитрости подобраться к нему настолько близко. И все же Райвис не засмеялся. Что-то остановило его, какие-то тени, мелькавшие в серых глазах Кэмрона.
- Но чем я могу помочь? Ведь ты сам сказал, что я всего лишь наемник. - Райвис хотел произнести это с легкой насмешкой, но в горле стоял ком, и в словах его послышалась горечь.
- Человек, который провел два года в Гэризоне и обучал военному искусству не только солдат Изгарда, но и верховных командующих его армии, нельзя считать просто наемником.
Слова Кэмрона пробудили в душе Райвиса целую бурю. Чтобы не дать темной злобе захлестнуть себя, он повернулся к Марселю. Банкиру пришлось-таки посмотреть прямо в глаза преданному им человеку. Марсель был испуган, возможно, ему было даже немного стыдно. Но Райвис не почувствовал удовлетворения. Банкир уже не интересовал его. Ему надо было только отвлечься на секунду, переждать вспышку неудержимой ярости.
Итак, Марсель раскрыл Кэмрону чужие секреты - он рассказал этому юнцу не только об их делах в Бей'Зелле, но и о том, чем Райвис занимался раньше. Банкир не был посвящен в соглашение, заключенное изверившимся во всем дворянином из Дрохо и человеком, которому предстояло стать королем. Марсель Вейлингский вообще находился в другой стране, когда договор был скреплен горячим воском, испепеляющими взглядами, пожатием сухих ладоней. Это касалось только их двоих и никого больше.
Два года Райвис работал на Изгарда в Гэризоне и последний год здесь, в Бей'Зелле. Целых три года он ежедневно вновь и вновь продавал себя. Один за другим, точно по списку, продавал гэризонскому королю свои таланты, все, чему научился на востоке, - пока тело его скиталось по странам и континентам, а мертвое сердце оставалось все в том же, в одном-единственном месте.
Конечно же, не впервые ему пришлось торговать своими знаниями, своим искусством. Вот уже семь лет, как он вернулся с востока. За этот срок находилось немало покупателей, готовых платить за безошибочную интуицию Райвиса из Бурано. В узком кругу посвященных его имя произносили с почтительным ужасом.
Райвису Буранскому не понадобилось и года, чтобы разделаться с армией Альвеха. Райвис перебил стражу во дворце Чайниз и выставил на посмешище шайку беспощадных убийц. А Малленгаро из Эндеза? Райвис был его советником четырнадцать месяцев, и этот герцог, который раньше только и знал, что отражать нападения, выиграл войну.
Райвис слизнул засохшую кровь со шрама на губе. Да уж, болтаться без дела ему не приходилось.
Каждое поручение обогащало его опыт. У восточных варваров были совсем иные, чем на западе, приемы ведения боя. Они не понимали, зачем нужны металлические доспехи, в которых воин заперт, точно птица в клетке. Они смеялись над западными рыцарями - слишком неповоротливыми и тяжеловесными, и недоумевали, почему те отдают предпочтение; обороне. Восточные люди считали, что главное на войне - тактика, храбрость солдат, бурный натиск. И рыцарский кодекс чести тоже был не для них. Они нападали при малейшей возможности и плевать хотели на все правила и условности. Они отдавали предпочтение пехоте - потому что легковооруженные солдаты могли быстро передвигаться. Они не барахтались, как в трясине, в пятисотлетних традициях, они решали, как поступить в данной, конкретной ситуации, - и немедленно приводили свое решение в действие.
Разумеется, на востоке тоже не знали ответы на все вопросы. За последние семь лет Райвис пришел к выводу, что в военной истории всех народов есть поучительные примеры, в каждой стране есть свое заслуживающее внимания оружие и другая техника - и секрет в том, чтобы выбрать самое лучшее. Соединив вместе восточную стратегию, мэйрибейнских лучников, вооруженных пиками солдат из северного Дрохо, истанианских всадников, можно создать единую, боеспособную, практически непобедимую армию.
Райвис пересек подвал и остановился рядом с Тессой. Пока они спорили, девушка самовольно налила себе еще берриака и теперь протянула ему чашку с остатками вина. Райвис был благодарен ей и за это. Он вдруг почувствовал, что устал. Эта встреча слишком затянулась.
Он поднес чашку к губам - и только тут заметил, что Тесса смотрит на него. О чем она думает, эта неизвестная, нездешняя женщина? Откуда она взялась? И что ей понадобилось здесь?
Золотистая жидкость, согретая ладонями Тессы, плескалась в чашке. Он попробовал берриак на вкус. Душистый, пятнадцатилетней выдержки ликер бросился в голову. Он напомнил Райвису все лучшее, что было в этой стране. Перед его мысленным взором, взором путника, незваным гостем проходящего по просторам Рейза, предстали дразнящие картины - виноградники, плодородные почвы, крутые известняковые утесы.
Райвис снова перевел взгляд на Кэмрона. Вполне возможно, виноград, из которого сделано это вино, выращен на виноградниках Берика Торнского. Всем известно, что у семьи Торнов есть обширные владения по склонам гор Ворс и Борел.
Видимо, о том же подумал и Кэмрон.
- Я в состоянии щедро оплатить твои услуги.
Райвис улыбнулся - крепкий дубовый ликер подействовал на него:
- Я не помощник убийце, Торн. Допустим, я и в самом деле помогал Изгарду набирать солдат, но он не посвящал меня в свои планы. Меня не касается, что он делает, куда направляется. Я не в силах помочь тебе. Я не располагаю никакими сведениями о короле и понятия не имею, как к нему подступиться.
- Ты лжешь. Ты провел с ним два года. Ты знаешь, как организована его охрана, и сам помогал обучать стражу. И не пытайся убедить меня, что ничего не знаешь об Изгарде Гэризонском, тогда... когда... - от волнения и гнева Кэмрон путался в словах, - ты тридцать шесть месяцев был у него на службе.
Райвис затаил дыхание. На долю секунды ему показалось, что Кэмрон собирается что-то добавить. Нечто такое, что осталось неизвестным даже Марселю, с его наблюдательным взглядом и загребущими руками банкира.
Нет, по крайней мере одна его тайна по-прежнему не раскрыта. Поэтому, а может, подействовал ликер, Райвис немного расслабился.
- Об убийстве и речи быть не может. Никому не удастся подойти достаточно близко к королю. Рядом с Изгардом всегда есть фанатики, которые добровольно заслонят его от стрелы и с радостью примут на себя удар направленного на него кинжала. Каждое подаваемое ему блюдо пробует сначала больше людей, чем на кухнях у других королей готовит еду. Его крепости и укрепления неприступны, гонцы преданы ему душой и телом.
Райвису вспомнилось, как однажды он помешал беседе Изгарда с королевским писцом.
- Меня беспокоят солдаты. На гонцов можно положиться, но за истанианцами и северянами нужно хорошенько присматривать.
Изгард глянул на него через плечо писца. Узоры. Пергамент на столе писца. Цвета узора - красный, синий, золотой - отразились в глазах короля.
- Твое дело - обучать солдат, Райвис, - ответил он тогда. - Мое дело - заставить их служить мне верой и правдой.
- Я не верю, что Изгарда невозможно победить. - Голос Кэмрона прервал воспоминания Райвиса.
- Победить? Разве я сказал, что его нельзя победить? Я сказал только, что убить его невозможно.
- Победить! Убить! Не играй словами, Райвис из Бурано. Я хочу свергнуть Изгарда с престола, я хочу видеть его мертвым.
- Не смешивай разные вещи, Торн. Одно дело разбить армию Изгарда здесь, в Рейзе, на чужой земле, другое - убить его самого в Гэризоне.
Кэмрон стукнул по стене кулаком. Зазвенела посуда на полках. Одна бутылка упала на пол и разбилась.
- Плевать мне, что ты думаешь. Не пройдет и года - Изгард будет гнить в аду.
На этот раз тон Кэмрона поразил Райвиса.
- Но почему, почему смерть Изгарда так важна для тебя?! - вскричал он.
Марсель выступил вперед:
- Райвис...
- Замолчи, банкир. Не тебе говорить об этом. - Глаза Кэмрона стали как два кусочка блестящего льда. В углу рта напряженно забилась жилка. - Вчера утром гонцы покинули бордель и направились в замок Бэсс. До темноты они прятались среди скал, а потом через печную трубу в гардеробной проникли внутрь. По-видимому, гонцов было меньше дюжины, но им удалось перерезать всю стражу - весь ночной дозор. Когда я наконец добрался до них, оказалось, что моего отца уже нет в живых.
Тесса охнула.
Райвис закрыл глаза. Он чувствовал боль Кэмрона, как свою собственную. Он знал, каково это - заставлять себя спокойно и разумно рассказывать о смерти любимого человека. Он знал, чего это стоит.
- Кэмрон, я...
Кэмрон прижался затылком к стене, стукнул себя кулаком по ноге:
- Не смей сочувствовать мне. Не говори, что жалеешь меня. Не смей думать об этом. Не смей даже чувствовать жалость.
Слова юноши больно задели Райвиса, хотя случалось ему выслушивать и нечто похуже. Однако он притворился, что и горе, и грубость Кэмрона одинаково безразличны ему, и с невозмутимым видом затянул потуже шнуровку на своей тунике.
- Вот, возьмите. - Оживленный голос Тессы странно прозвучал в тишине. Она протянула Кэмрону чашку берриака. - Выпейте, вам сразу полегчает.
Райвис заметил, каким взглядом посмотрел на девушку Кэмрон - как будто только что увидел ее. Глаза его сверкали, и, несмотря на тени под глазами и глубокие морщины на лбу, он выглядел в этот момент удивительно юным. Да и она тоже.
- Ты утверждаешь, что убийцы были гонцами Изгарда, но из чего это следует? - деловито спросил Райвис.
Кэмрон залпом выпил свой берриак и, не глядя на Тессу, протянул ей пустую чашку. Райвис почему-то с досадой отметил этот жест.
- Они не были одеты в цвета Изгарда, если ты это имеешь в виду, - ответил Кэмрон. - Но они знали, где находится гардеробная, и вообще свободно ориентировались в замке. У Изгарда же наверняка есть доступ к такого рода сведениям. Эту крепость построили его предки. Одно время она принадлежала самому королю Хирэку. Скорей всего в Вейзахе до сих пор хранятся планы здания.
Райвис кивнул. Это похоже на Изгарда - выжимать все, что возможно, из любого своего преимущества.
- Как выглядели эти люди?
- Как выглядели? - Кэмрон точно выплевывал слова. - Как животные. Животные. С оскаленными мордами, с горбами на спине... В них не было ничего человеческого.
Тесса бросила на Райвиса предостерегающий взгляд. Ей показалось, что не следует больше давить на Кэмрона. Но Райвис не обратил внимания на ее предупреждение.
- Я не делал из гонцов животных. Я объяснял им, как наилучшим образом использовать в бою свою смекалку и оружие, как побороть превосходящего силой противника. Учил обдумывать каждый свой шаг. - Он шагнул вперед. Осколки разбитой бутылки затрещали под сапогами. - Гонцы - лучшие солдаты Изгарда, отобранные в элитные подразделения за ловкость в обращении с оружием и преданность королю. Судя по твоему рассказу, на Берика Торнского напали вовсе не гонцы, а свора бешеных псов.
- А стали бы псы вскрывать грудную клетку убитого? - В голосе Кэмрона послышались истерические нотки. - Стали бы они оттягивать кожу, чтобы обнажить сердце?
Райвис прикусил губу. Такие штуки действительно практиковались в Гэризоне на протяжении многих веков. Он и сам заметил, что Изгард питает особое пристрастие к этому древнему и кровожадному обычаю. За два года в Вейзахе Райвис несколько раз видел трупы, разделанные таким способом - с целью предупреждения или угрозы. Он видел даже человека, который подвергся этой варварской операции и все же продолжал жить. Во всяком случае, сердце его еще билось. Изгард лучше любого другого властителя понимал, как важно запугать противника.
Райвис машинально провел рукой по груди - в том месте, где под кожей туники гулко колотилось сердце. Он пытался понять, есть ли хоть какой-то смысл в словах Кэмрона. Животные? Горстке злоумышленников - он сказал, их было меньше двенадцати - удалось перебить всю стражу? И потом - то, что произошло в борделе. Они разломали его оказавшуюся пустой постель. Никто из его учеников не стал бы терять время и крушить мебель среди бела дня во вражеском городе, рискуя в любой момент быть схваченным.
С каким дьяволом связался Изгард на этот раз?
- А ведь до того, как погиб ваш отец, вы думали покинуть Бей'Зелл? - задала Тесса не идущий к делу вопрос.
Райвис выругался себе под нос. Он уже не понимал, зачем ему вздумалось таскать за собой эту девчонку.
Кэмрон глубоко вздохнул и - впервые за всю эту встречу - ответил обычным своим голосом:
- Да, сегодня я собирался оставить город.
Тесса молча кивнула.
В комнате наступила мертвая тишина. До сих пор сжатые в кулаки руки Кэмрона бессильно повисли. Райвису захотелось подойти, положить руку на плечо юноши. Но он не сделал этого.
Первым заговорил Марсель:
- Я думаю, все мы знаем, почему был убит Берик.
- Разве? - Райвис приподнял бровь.
- Да, конечно. - Марсель глянул на Кэмрона, ожидая, что тот снова перебьет его, но юноша повесил голову и хранил молчание. Банкир продолжал:
- Изгарду не терпелось отомстить за поражение у горы Крид. Если бы не Берик Торнский, Рейз сейчас был бы частью Гэризона.
Пока Марсель говорил, Райвис не сводил глаз с Кэмрона, ожидая, какова будет реакция. Но Кэмрон остался безучастным. Что ж, пока придется удовольствоваться объяснением Марселя. Даже если были и другие причины убийства, не его дело обсуждать их.
- Итак, Райвис, - снова заговорил Марсель, - ты возьмешься за это дело? Я готов сегодня же выплатить тебе авансом пятьдесят крон.
Теперь Кэмрон смотрел Райвису в лицо. Глаза юноши блестели, он крепко сжал губы. Райвис был рад, что на сей раз Кэмрон ничего не сказал.
Собственно, выбора у него не было. На улице ждали люди Кэмрона с арбалетами. Стоит ему выйти из дома Марселя, они немедленно застрелят его. А даже если каким-то чудом промахнутся, еще до темноты на его поиски будет поднята вся полиция города. Кэмрону надо лишь обратиться к властям и рассказать им все, что он узнал от Марселя - утаив, разумеется, участие в этом деле самого банкира. Видимо, они столковались прошлой ночью. Кэмрон, наверное, пригрозил поместить свое только что полученное наследство в другом месте, у конкурентов Марселя. А таким способом от банкира можно добиться чего угодно. За звонкие золотые кругляшки Марсель Вейлингский, не задумываясь, продаст собственную родину.
Райвис провел рукой по губам. У него нет родины. Дрохо безвозвратно потерян для него четырнадцать лет назад. Под страхом смерти он не ступит на его красную глинистую землю.
У него ничего нет. Ни родины, ни семьи, ни денег.
Изгард один раз уже пытался убить его и наверняка будет пытаться вновь. Король не может допустить, чтобы знания и опыт Райвиса, его осведомленность были использованы против Гэризона в предстоящей войне. Пальцы Райвиса нащупали шрам. На самом деле вовсе не по этой причине Изгард желает его смерти.
Райвис взглянул на Марселя. Банкир старался скрыть озабоченность и казаться совершенно спокойным. Этот человек понятия не имеет о верности - он даже ради приличия не пытается притворяться. Только выгода имеет значение. Его не мучат ни вопросы, ни сомнения, ни угрызения совести.
Таков и Изгард - только хуже, гораздо хуже.
Рубец под его пальцами был холодным и твердым. Боль напомнила Райвису, как получена эта рана, напомнила время и место, где ему рассекли губу.
Он содрогнулся.
Так мало друзей было в его жизни. Так много боли и предательства.
Он принял решение.
- Я берусь за это задание. - Райвис посмотрел в глаза Кэмрону Торнскому. - Я помогу тебе поставить Изгарда Гэризонского на колени.

7

Тесса сунула в рот кусок селедки и поспешила запить ее хорошим глотком арло. Забавно, но рыбешка оказалась вовсе не так уж плохо приготовлена. По правде говоря, это было даже очень вкусно. Чем же, черт возьми, она нафарширована? Тесса чуть не задала этот вопрос Райвису, но вовремя прикусила язык. Некоторые вещи лучше не знать.
Они сидели рядом с очагом в маленькой таверне с низкими потолками. Комната освещалась прикрепленными к стенам свечами. Пламя то ярко вспыхивало, то почти затухало, и помещение вновь погружалось в темноту. Из кухни вырывались клубы пара. Хозяин трактира, хмурый мужчина с мощными челюстями по имени Стэйд, одно за другим ставил на стол все новые и новые блюда: миски с дымящимся супом, устрицы, деревянные тарелки с белой рыбой в еще более белом и густом соусе, поджаренные колбаски, нарезанная тонкими ломтиками утка, сваренные вкрутую яйца, пироги со свежими фруктами. И сыр. Каких только сортов здесь не было - сыр мягкий, сыр твердый, рассыпчатый, со слезой, красный, желтый, белый... Тесса не знала, с какого начать.
Райвис молча сидел рядом с ней. Они покинули дом Марселя сразу после заключенной с Кэмроном Торнским договоренности. Райвис вполголоса обменялся с ним несколькими словами, они назначили новую встречу, а затем банкир попросил гостей удалиться. Тесса не видела, чтобы Марсель передавал Райвису деньги, но туника последнего заметно топорщилась на груди.
- Дорогой господин Райвис, - зловещая похоронная физиономия Стэйда нависла над столом, - вы ничего не едите. Вам не по душе моя стряпня?
- Да нет, Стэйд. Все приготовлено как следует и отлично пахнет.
Стэйд вытер масленые руки о чистый белый фартук.
- Значит, у вас что-то стряслось.
- Возможно.
- Ага. - Стэйд сокрушенно поцокал языком. - Женщина?
Райвис нежно улыбнулся Тессе:
- Ты же меня знаешь.
Стэйд тоже улыбнулся - с видом мрачного удовлетворения.
- Женщины и пища, - он важно покивал головой, подчеркивая каждое слово, - женщины и пища - что же еще?! - Стэйд укоризненно взглянул на Тессу, поколдовал еще над тарелками, украсил кушанья веточками мяты и торжественно удалился.
Тесса все ела и ела. Ела в первый раз за два дня, и ничто на свете не могло помешать ей утолить голод. Она расправилась с селедкой и принялась за утку, вылавливая ломтики из яблочной подливки, а затем подбирая ее кусочками хлеба. Время от времени краем глаза она поглядывала на Райвиса. Стэйд был прав: ее спутник действительно ни к чему не прикоснулся. Зато он пил, много пил - одну наполненную до краев чашку за другой.
Встреча в погребе у Марселя не прошла для Райвиса даром. Лицо осунулось, потускневшие глаза ввалились. Теперь он казался Тессе много старше, чем раньше.
Тесса поела еще, но пить не стала. Она решила, что им пора поговорить. Еще в подвале у банкира, пока Райвис с Кэмроном спорили, ей пришла в голову некая мысль - она точно ухватилась за тонкую путеводную нить, которая могла помочь выбраться из этой неразберихи.
- Там, у Марселя, вы упомянули о корабле. Вы опоздали на свой корабль. А потом Кэмрон сказал, что если бы не смерть отца, прошлой ночью он покинул бы город.
- Ну да. - Райвис уставился на огонь. - И что с того?
- Мы трое, вы, я, Кэмрон, вчера попали в какую-то западню. Никто из нас не думал не гадал, что сегодня окажется в Бей'Зелле, - я-то уж точно и вообразить такого не могла. Однако все мы очутились здесь. - Лицо Райвиса не выразило ни малейшего интереса, и Тесса постаралась пояснить свою мысль:
- Нас как будто насильно свели вместе - точно линии в одном узоре.
- В узоре, - эхом отозвался Райвис.
Тесса подумала, что он не слушает, но тут Райвис повернулся к ней.
- Прошлым вечером я видел в кабинете Марселя несколько рисунков. Работы более изысканной и совершенной мне в жизни не попадалось. Их автор умер вчера утром.
Тесса рывком выдернула из-под платья ленту с золотым кольцом:
- Я нашла это вчера утром. Вы упустили свой корабль.
Райвис наклонился вперед, но не прикоснулся к кольцу.
- А Изгард послал гонцов прикончить меня. - Он не отрывал глаз от золотого обруча.
И как раз в эту минуту Стэйду приспичило потребовать назад пустые тарелки. С неодобрительным фырканьем трактирщик отметил, что они не все доели.
- Женщины. Пища, - пробормотал он.
Райвис подождал, пока Стэйд, тяжело вздыхая, отойдет подальше от них, и продолжал:
- Почему вчера ночью тебе пришло в голову нарисовать это кольцо?
- Не знаю. Меня заворожили эти нити, их переплетения, как они цепляются друг за друга... А потом моя кровь на них... Не знаю, просто захотелось скопировать этот узор.
Райвис в последний раз внимательно посмотрел на кольцо и решительно поднялся:
- Пошли. Прихвати с собой хлеба и сыра. Мы навестим помощника того человека в Фэйле.

***

Вдова Фербиш потерла золотую монету рукавом, потом попробовала на зуб. У золота - особый, ни с чем не сравнимый вкус. Монета, безусловно, была настоящая. Медь и серебро не портили вкуса. Примесей свинца или латуни тоже не было.
Вдова открыла ставни и прищурилась, высматривая своего непутевого братца Свигга. Да, лорд Райвис и его странная маленькая подружка, похоже, истинная находка. Покойный мистер Фербиш, если только он существовал на самом деле, небось радуется за нее, лежа в сырой земле.
Имсипиа Родрина Муллет, которая позже стала называть себя вдовой Фербиш, рано поняла, что родилась не в то время. Самостоятельной, к тому же умной и честолюбивой женщине в наши дни приходится нелегко. Ее отец был рыбаком, мало того - он двигался, выглядел и вонял, как та самая рыба, которую ловил всю свою жизнь.
Папочка решил поскорей сбыть дочурку с рук. И конечно же, в зятья был избран такой же рыбак. Имсипиа Родрина, сколько себя помнила, только и делала, что чистила, потрошила и жарила рыбу. И возненавидела ее всей душой. Она наотрез отказалась идти за предложенного отцом жениха. Тогда в порыве свирепой рыбацкой ярости папаша проклял ее самым ужасным из рыбацких проклятий и велел убираться прочь. Он разрешил дочери взять с собой только платьишко, что было на ней, и корзину с остатками вчерашнего улова.
Что ж, Имсипиа схватила корзинку и была такова.
Очень скоро ей стало ясно, что у незамужней женщины в большом городе есть лишь два пути - или в монахини, или в проститутки. Имсипиа Родрина не питала особой любви к Богу, не привлекало ее и черное одеяние сестер Господних. Итак, ей осталась одна дорога - на улицу, и Имсипиа пошла по ней, правда, весьма неохотно. Природа наделила ее строптивым характером и язвительностью - качества, лишние для шлюхи. Поэтому она не особо преуспевала и не имела сколько-нибудь состоятельных постоянных клиентов. Шесть лет потребовалось, чтобы отложить один-единственный золотой.
Зато потом уже ничто не могло ее остановить. Она незамедлительно сняла небольшой домик, купила хрустальный шар и магический кристалл и для пущей важности обзавелась черной повязкой. Затем Имсипиа виртуозно выкрала из рыбацкого плена своего младшего братишку и подкупила местного пастора - за взятку он согласился внести в регистрационную книгу запись о ее фиктивном бракосочетании. Через неделю предсказательница судьбы вдова Фербиш открыла собственное дело. Швеей она стала чуть позже.
С тех пор Имсипиа Родрина не оглядывалась назад. Положение вдовы обеспечило ей уважение, а порой и сочувствие соседей. Она могла делать что хотела и идти куда хотела. А братишка Свигг создавал видимость мужской опеки - для такой роли он вполне годился. Придраться было не к чему.
Все шло по плану. Гадания и шитье приносили меньше денег, чем она рассчитывала, но умная женщина всегда найдет и другие источники дохода.
Вдова Фербиш перевалилась увесистым туловищем через подоконник. Свигг ушел почти четыре часа назад. Неужели он до сих пор не нашел тех иностранцев?
Утром, как только Райвис и его шлюшка ушли, Бернис, горничная, кухарка и вышивальщица вдовы Фербиш, прибежала с целым мешком новостей. Она рассказала о двух загадочных иностранцах, которые ищут человека, убившего накануне в темном переулке двух головорезов. За деньгами они не постоят, уверяла Бернис. Произношение у них гэризонское, а золото они раздают так же щедро, как портовые девки свою благосклонность.
Вдова Фербиш тотчас велела Свиггу привести этих иностранцев. У Райвиса, может, тоже денег куры не клюют, может, он таскает с собой кошель с серебряными монетами, но вдова сомневалась, что получит еще хоть одну из них. А ей надоело жить у реки, она устала от грязи, вони и мух.
В конце моста показался ее ненаглядный братец. За ним шли двое высоких мужчин в темных плащах. Заметив сестру, Свигг помахал ей, самодовольно потер руки и ткнул пальцем в незнакомцев.
Вдова Фербиш заулыбалась. В такие минуты она готова была полюбить своего младшего брата.
Она наспех прибралась в комнате, захлопнула все ставни, оставив открытым только одно окно - чтобы свет падал на комод орехового дерева и на шелковый гобелен над камином. Вот так-то. Пусть не говорят, что вдова Фербиш живет как нищенка.
Вдова натянула повязку на левый глаз и в ожидании остановилась около двери. Наконец она услыхала на крыльце топот трех пар ног.
- Милости просим, господа, милости просим. - Вдова Фербиш распахнула дверь.
Брат широко улыбнулся ей.
За спиной у него раздался какой-то хлюпающий звук. Улыбка на лице Свигга увяла, глаза удивленно расширились, он тихо охнул, пошатнулся и осел на пол.
Вдова Фербиш подхватила брата. Пальцы ее коснулись чего-то влажного - и в ту же секунду она увидела, что человек в черном плаще держит в руке нож.
Лезвие было красным от крови.
Она закричала.
Вооруженный ножом человек шагнул вперед. Кожа на переносице у него была удивительно туго натянута, а губы поджаты, обнажая розовые влажные десна. Сильный запах земли, крови, шерсти - запах дикого животного - ударил вдове Фербиш в нос. Она отпустила Свигга и попятилась назад, в комнату, заслоняя рукой лицо и не переставая вопить.
Дверь захлопнулась. Второй незнакомец пнул Свигга ногой в бок. Тот не пошевелился.
Вдова Фербиш выкаченными от ужаса глазами взглянула на рану на спине брата, потом опять на человека с ножом. Словно легкое дуновение коснулось ее лица. А потом боль пронзила ее. Она так стиснула зубы, что прикусила кончик языка. Рот наполнился кровью. Левый глаз вдовы Фербиш закрывала повязка, а из правого потекли слезы. Она больше ничего не видела.
От двери доносились глухие удары. Вдова Фербиш яростно заморгала, пытаясь сквозь слезы разглядеть, что же происходит. Чья-то темная фигура склонилась над телом Свигга.
Вдова Фербиш хотела окликнуть брата по имени. Но изо рта хлынула кровь. Убийца полоснул ее ножом по горлу. Вдова ударила его левой ногой, из последних сил пытаясь оттолкнуть неумолимое лезвие. Она больше не была уверена, что имеет дело с человеком. Когтистая лапа вцепилась ей в руку. Вонь не давала дышать.
Свободной рукой она бессильно шлепнула чудовище. Ударом кулака в живот убийца сшиб ее с ног. Темная тень нависала над ней, все ближе и ближе. На руку упала капля чего-то, что она приняла за кровь. Но эта жидкость была прозрачная - как слюна.
С губ вдовы Фербиш сорвался последний, отчаянный вопль. Смерть приближалась.
Лязг зубов. Запах разъяренного зверя. Ее ногти царапали грубую, жесткую кожу. По-видимому, она зацепила за шнурок и развязала кошель. Ужасная, опаляющая боль в груди и животе. Платье стало мокрым от свежей горячей крови. И золото, золото. Золотые монеты дождем сыпались на лицо и плечи вдовы Фербиш. Некоторое время она еще видела их холодный блеск - а потом все померкло.

***

Дорога до Фэйла заняла три часа. Они ехали по берегам реки Погони, которая змеей вилась между холмами и лесистыми ущельями. По обеим сторонам реки тянулись бесконечные тисовые и буковые леса. Время от времени попадались и поросшие желтоватой травой лужайки, заросли кустарника и огромные белые валуны. На лужайках паслись пятнистые черно-белые лошади, из труб беленьких домиков к облакам поднимались струйки дыма. Крыши их были украшены шпилями. Строились они так близко от реки, что фундаменты потемнели от влаги.
От порывов резкого восточного ветра шумели деревья и по блестящей поверхности реки пробегала рябь.
Райвис рассказал, что в Рейзе есть только две большие реки - Вервь и Торопа. Вервь пронизывает все королевство. Начинается она среди плодородных земель юга и течет дальше, на восток, мимо каменоломен, соляных плато и медных рудников к Бей'Лису. Полноводная Торопа совсем не похожа на нее. У нее гораздо более медленное течение и зеленые берега. Она проходит через вересковые пустоши на севере и соединяет Бей'Зелл с многочисленными городками и деревнями, тянущимися вдоль гор Ворс до самого моря.
- Если Изгард захватит Бей'Зелл, - заговорил Райвис, натягивая вожжи, чтобы заставить свою лошадь обойти густой кустарник, - мало того, что он возьмет под свой контроль северный и восточный выходы к морю и подступы к Бухте Изобилия, - весь север откроется перед ним. Гэризонские корабли смогут беспрепятственно перевозить товары и оружие на север, Ранзи окажется в осаде. Гэризонцы разграбят весь север страны, начиная от Горнта... - Райвис покачал головой. - Не пройдет и года, весь Рейз будет в руках Изгарда.
Тесса молча кивнула. Она с трудом справлялась со своей лошадью. Несколько лет назад в Нью-Мексико она взяла несколько уроков верховой езды, но отнюдь не овладела этим искусством в совершенстве. К тому же вожжи, стремена и седло очень отличались от тех, к которым на привыкла. В довершение всех бед ей мешала юбка. Тесса жалела, что поменялась одеждой с вдовой Фербиш.
Райвис до сих пор не сказал ни слова о своем договоре с Кэмроном, но, конечно же, ни на минуту не переставал думать о нем. На любой вопрос Тессы о Рейзе он отвечал исключительно с точки зрения военной стратегии: вот этот пригорок на западе отличная позиция, с него удобно начинать атаку на город; замок вон там, на горизонте, - одна из крепостей, построенных гэризонскими захватчиками много столетий назад, и поэтому, несмотря на неприступные стены, оборонять его будет не так-то просто. А каждая речка - путь к морю, которым следует завладеть в первую очередь.
- А Изгард рассуждает таким же образом? - спросила Тесса. После благополучного подъема на высоченный холм она почувствовала себя более уверенно. Если бы не это седло, слишком жесткое и узкое...
- А как же еще он может рассуждать? Он - гэризонец, война у него в крови.
- Вы так хорошо его знаете?
- Я хорошо знаю гэризонских королей. Они живут, чтобы воевать: только таким путем они захватывают власть и держат в повиновении полководцев. Иначе они не мыслят свое существование.
Тесса рискнула на минуту отвлечься от лошади и взглянуть на Райвиса. Он лукаво улыбался, довольный, что так ловко ушел от ответа на вопрос. Ничего, от нее так просто не отделаешься.
- Значит, поведение Изгарда типично для короля Гэризона?
- Еще до коронации он мечтал о захвате Бей'Зелла. Да, пожалуй, поведение его вполне типично. - Лошадь Райвиса решила остановиться пожевать пучок травы, и ему пришлось натянуть вожжи. - Впрочем, вот уж пятьдесят лет в Гэризоне не было короля. Теперь многие скажут, что все это лишь - старые, глупые басни. Просто россказни.
- А вы как считаете?
- Я считаю, что Рейзу следует позаботиться об охране своих границ.
Тесса нахмурилась. Райвис нарочно уклонялся от прямого ответа, играл с ней, как кошка с мышью.
- А почему там пятьдесят лет не было короля? Кто же тогда управлял Гэризоном?
Райвис приподнял бровь и ответил все в том же духе:
- После того как Берик Торнский разбил гэризонскую армию у горы Крид, окрестные государства - Рейз, Дрохо, Бальгедис и другие - решили объединить свои силы. Союзные войска вторглись в Гэризон, дошли до столицы, сровняли Вейзах с землей и убили короля и обоих его сыновей. А потом они провозгласили - издали специальный указ, - что, если кто-то попытается занять пустующий трон, страна будет уничтожена, города ее преданы огню, а у всех взрослых мужчин, способных поднять меч, отрубят руки.
Солнце скрылось за облаками, и на простиравшуюся перед ними дорогу легла густая тень. Тесса вздрогнула, ей уже было не до игр.
- Мне кажется, это уж чересчур... чересчур жестоко.
- Да, жестоко, но Гэризон получил по заслугам. На протяжении столетий он был зачинщиком бесконечных войн. Его армия вторгалась на пограничные территории, солдаты разоряли города и деревни, захватывали все новые и новые земли. Пять веков назад Гэризон был просто маленьким восточным герцогством с частыми засухами, скудной почвой и без собственных водных путей. Зато с тех пор, как гэризонцы впервые почувствовали вкус крови и сладость победы, уже ничто не могло остановить их. В годы наивысшего расцвета гэризонские владения простирались от Мэйрибейна на севере до реки Меди на юге. Короли Гэризона отличались кровожадностью и безжалостностью, ради победы они не щадили солдат - ни своих, ни вражеских.
Возьмем гору Крид - Берику пришлось перебить всю гэризонскую армию, до последнего человека, и лишь тогда король признал себя побежденным. Любой другой полководец, подсчитав потери, давно бы сдался. Но только не гэризонский король. Они, как бешеные псы, не знают удержу.
Тессе мерзла все сильнее. Она чувствовала себя ничтожной пылинкой в этом чужом мире, куда более диком и необузданном, чем ее собственный. События здесь развивались с пугающей скоростью, а люди были более эмоциональны, более опасны, более реальны. Жизнь словно прокипятили хорошенько, чтобы избавиться от лишней жижи и получить отвар очень концентрированный, очень крепкий. Даже природа казалась более богатой, более яркой. Тессу поражали насыщенность цветов - зеленого и желтого - и разнообразие оттенков. Да, покинутый ею мир с его приглушенными неброскими красками по сравнению с этим был как акварельный набросок рядом с написанной маслом картиной.
Тесса похлопала лошадь по шее. В ее теплоте было нечто знакомое и успокаивающее, но девушку не покидало ощущение, что прошлое ее блекнет, уходит все дальше и дальше. Она передернула плечами и постаралась сосредоточиться на последних словах Райвиса.
- Если гэризонские короли и в самом деле так плохи, почему Рейз и союзники позволили Изгарду захватить власть?
- Пятьдесят лет - порядочный срок. А людям свойственно забывать.
Тессу как обухом по голове ударили. Слова Райвиса прозвучали как приговор судьи. Людям свойственно забывать. И правда. Вот, например, она - путешествует по странной земле, в жестком неудобном седле, а прошлой жизни точно и не бывало. То, что имело значение каких-то два дня назад, теперь кажется чепухой. Ей все равно, что подумают сослуживцы, когда она утром в понедельник не явится на работу, или как поступит ее квартирная хозяйка, не получив вовремя арендную плату. Чеки, обязательства, знакомые и отношения с ними вдруг стали ей удивительно безразличны.
Только тяжесть висящего на шее кольца придавала ей какую-то уверенность в себе. Тесса протянула руку и потрогала его - на сей раз шипы почему-то не кололись, и она почти пожалела об этом.
За поворотом показался дом Дэверика, окруженный деревьями. Довольно большое двухэтажное здание с синей шиферной крышей, толстыми каменными стенами и узкими прорезями окон. Над дверью рядком сидели черные птицы. Они круглыми глазами уставились на пробирающихся через поросль деревьев Тессу и Райвиса.
На расчищенной площадке перед домом низенький белокурый человечек грузил вещи на тележку. Рядом на земле, ожидая своей очереди, валялись разрозненные стулья, ящики, столики, свернутые ковры и холсты.
Райвис спешился, кивком велел Тессе последовать его примеру и даже протянул руку, чтобы поддержать ее. Но перед этим его пальцы ощупали пояс. Ага, проверяет, на месте ли нож. Тесса притворилась, что не заметила, но сердце ее забилось сильнее.
Они вывели лошадей на площадку - и тут из дома вышел второй человек. Скрестив руки на груди и прислонившись к косяку, он поджидал, пока они подойдут поближе. У этого мужчины были песочного цвета волосы и массивные челюсти, и он враждебно пыхтел, втягивая и вновь надувая щеки.
- Если вы на аукцион, - заговорил он, - вы приехали слишком рано. Возвращайтесь завтра на рассвете.
- Мы не на аукцион, - ответил Райвис, - мы приехали поговорить с помощником Дэверика.
Низкорослый человечек начал загружать в тележку пачку холстов.
- А что вам нужно от Эмита? - Человек у двери с ног до головы оглядел Райвиса. Тессу он едва удостоил взглядом.
- Это личное дело.
- Личное, вот как?
- Представьте себе. Так вы намерены ответить мне, здесь ли он, - вежливость Райвиса мгновенно улетучилась, - или мне пойти посмотреть самому?
Человек на пороге ткнул в валявшийся на земле, не уложенный еще кусок полотна носком сапога. Что-то его, видно, не устроило. Он нагнулся и раздраженно выхватил материю из общей груды вещей.
- Вот вам Эмит. - Он указал на светловолосого человека рядом с тележкой. - Если имеете, что сказать ему, говорите прямо здесь, нечего секретничать.
Блондинистый человечек не поднимал на них глаз и продолжал грузить вещи. Тесса заметила, что у него дрожат руки. Райвис прикусил изуродованную шрамом губу.
- У меня дело к Эмиту, тебя оно не касается. - Он взглянул на извлеченную из кучи вещей простыню. - Почему бы тебе не вернуться в дом и не лечь в постельку, а?
Лицо его собеседника окаменело. Он пнул тележку, кастрюли и горшки со звоном попадали на землю.
- Прочь! - Он брызгал слюной от злобы. - Немедленно убирайся из моего имения! Сейчас же! Все убирайтесь! - Он вытер рот и повернулся к тому, кого называл Эмитом. - А ты лучше держи язык за зубами. Если узнаю, что ты разносишь по Бей'Зеллу всякие сплетни и болтаешь про завещание, я тебе язык отрежу. - Он еще раз пнул тележку. - Пошли вон!
Эмит ухватился за ручку тележки и приподнял ее. По-видимому, от слишком резкого движения все содержимое завалилось на одну сторону, и деревянная тележка затрещала и перевернулась. Скатанный в рулон ковер рухнул, как срубленное дерево.
Райвис шагнул вперед. Глаза его потемнели, а мускулы на руках напряглись. Тесса подумала было, что он собирается ударить человека на пороге. Но Райвис остановился у тележки и помог поставить ее на колеса.
Человек в дверях вздохнул с заметным облегчением. Но, заметив взгляд Тессы, он снова напыжился, выпятил грудь и сжал кулаки:
- Давайте уходите, все уходите! И не вздумайте вернуться!
- Посмотрим, не удастся ли запрячь в эту штуку моего конька, - обратился Райвис к Эмиту, когда тележка была снова поставлена на колеса.
Эмит подошел ближе, и Тесса увидела, что он старше, чем она думала. Он был опрятно одет - в тунику и накидку, но при ближайшем рассмотрении она заметила аккуратные заплатки и штопки. Пока Райвис запрягал лошадь, Эмит рассматривал свои ноги, руки, землю - все, что угодно, лишь бы избежать взгляда Тессы.
Человек на пороге наблюдал за их сборами. Простыня, которую он изъял из вещей Эмита, снова валялась в грязи.
Когда самодельная упряжь была готова и прилажена на место, Райвис протянул Тессе вожжи и велел ехать вперед.
- Я присоединюсь к вам через несколько минут.
Тесса оглянулась на дверь.
- Что вы задумали? - прошептала она.
Райвис пожал плечами:
- Я еще не решил.
Он лгал. По тому, как он закусил губу, Тесса поняла, что решение уже принято и сварливому человеку на пороге не поздоровится. Она не понимала, с чего Райвис так рассвирепел. Этот тип - всего лишь сварливое ничтожество, не более того. Связываться с ним абсолютно бессмысленно. Впрочем, бессмысленны были все события последних двух дней.
- Ну, пошли! - Райвис стегнул своего мерина.
Тесса развернула лошадей. Эмит поддерживал тележку, чтобы она не перевернулась опять. В молчании они ехали между деревьев. Трава под ногами была мягкой и влажной. Странные насекомые с длинными просвечивающими тельцами поднимались в воздух, испуганные их шагами.
Тесса не оглядывалась. Она успела достаточно хорошо узнать Райвиса и понимала, что он не шелохнется, пока они не скроются из виду. Чтобы не гадать, как Райвис поступит с неприветливым хозяином дома и зачем он это сделает, Тесса попыталась придумать, о чем можно поговорить с Эмитом. Она осмотрела содержимое тележки:
- Вы собираетесь в город?
Эмит оживился:
- Мне ужасно неудобно, что мистер Рэнс так себя повел. Уж поверьте мне, мисс. После смерти отца он сам не свой. - Голос у него был мягкий и недоумевающий. - Он очень переживает, очень.
- А вы? Вы сами, наверное, тоже очень расстроены?
- Я? - Эмит был искренне удивлен, что кому-то пришло в голову поинтересоваться его самочувствием. - Но у меня было столько дел. Надо было привести в порядок все вещи, все рассортировать и разложить по местам. Мастер Дэверик всегда говорил: "Эмит, твое дело - следить за порядком".
- Значит, вы навели порядок и решили, что пора удалиться?
- Да, мисс. Инструменты мастера Дэверика убраны, его кисти и чашки для смешивания красок чисто вымыты - как он любил. - Эмит улыбнулся грустной, робкой улыбкой.
Они выехали на дорогу, и тут пришлось сбавить ход - тележка то и дело попадала в рытвины и угрожающе кренилась. Тессе впервые за весь день стало зябко. Быстро смеркалось. Дорога терялась в темноте. Луна, которая раньше напоминала жирный отпечаток большого пальца, теперь превратилась в едва различимую царапину.
- Возьмите, мисс. - Эмит тронул ее за руку. Тесса обернулась и увидела, что добродушный человечек протягивает ей шерстяное одеяло. - Вы, похоже, немного замерзли. Укутайтесь хорошенько, а то схватите простуду.
Тесса взяла одеяло. На нее вдруг накатила грусть. Уже давно никто не относился к ней с такой добротой - очень давно, гораздо больше двух дней.
- Спасибо. - Она накинула одеяло на плечи, как шаль. - Я не предполагала, что будет так холодно.
- Что вы, мисс. Надо быть осмотрительней. Матушка всегда говорит, что выходить без накидки можно только в разгар лета.
Тесса улыбнулась. Матушка Эмита, должно быть, глубокая старушка.
- Вы теперь будете жить с матерью? - Она указала на тюфяк в тележке.
Эмит энергично кивнул:
- Да. Матушка живет в городе. Последние месяцы ее мучает подагра, и мой приезд будет для нее большой радостью.
Мой приезд будет для нее большой радостью. У Тессы возникло странное ощущение, - как будто что-то очень легкое - паутина или крыло бабочки - коснулось ее щеки. Она вдруг почувствовала тяжесть висящего на шее кольца. Что-то думает теперь ее матушка? Знает ли она вообще об исчезновении дочери? Посетила ли полиция ее родителей в Аризоне? "Ваша дочь оставила свою "хонду-сивик" в Кливлендском национальном парке. Нам также известно, что затем она пошла пешком и обнаружила сейфы, похищенные из банка Ла Хавра. Однако о ее дальнейших передвижениях мы пока ничего сказать не можем".
Тесса прижала ладонь ко рту. Господи, какую же боль причинила она своим родителям...
- О, мисс... - Эмит обеспокоенно коснулся ее руки. - Вы хорошо себя чувствуете? Вы немного побледнели. Давайте остановимся и передохнем.
Тесса покачала головой:
- Нет, не стоит. Я просто подумала о... о своей семье. - Но на самом деле ей стало стыдно именно оттого, что она не подумала о своих близких.
У них за спиной по грязи зашлепали шаги. Потом треснула сломанная ветка, и из-за деревьев показался Райвис. Тесса удивилась, какое облегчение она почувствовала при виде него.
Он усмехнулся:
- Такими темпами вы доберетесь до города не раньше полуночи.
Тесса изучала лицо Райвиса, пытаясь прочесть на нем, что же произошло в доме после их отъезда. Райвис выглядел спокойным и довольным. Волосы немножко растрепались, но в остальном он казался собранным, как обычно.
- Господин... - начал Эмит, но Райвис взмахом руки успокоил его:
- Не беспокойтесь, друг мой. С молодым мистером Рэнсом не случилось ничего страшного - просто придется несколько деньков поваляться в постельке.
- Он очень расстроен смертью отца. Вот и все. Он не имел в виду ничего плохого.
Райвис разбирал вещи в тележке. Тяжелые он клал на дно, легкие сверху.
- Эмит, такая деликатность делает вам честь, но, полагаю, нам обоим понятно, отчего расстроены Рэнс и его братец.
- Но, сударь, мистеру Рэнсу было очень тяжело последние дни. Он не спал...
- Конечно, пари держу, что он глаз не сомкнул. Еще бы - в любой момент может явиться какой-нибудь нахал и предъявить права на то, что, по мнению Рэнса, принадлежит ему и только ему. Я бы очень удивился, если б узнал, что достойный юноша прилег хоть на минутку. - Райвис кончил перекладывать скарб и пнул колесо ногой. - Полагаю, его неприятно поразило, что Дэверик оставил вам так много своих работ?
- Ну, наверное, поначалу он немножко рассердился, но этого и следовало ожидать. - Эмит понурился. - Видите ли, завещание... Оно очень странное. Мастер Дэверик был таким щедрым, он хотел, чтобы каждому что-нибудь досталось. Вот и вышло, что мистер Рэнс и мистер Бойс были немножко разочарованы...
- Ага, и поэтому они завтра на рассвете распродадут все, что есть в доме. Боятся дальнейших разочарований.
Тесса исподтишка ущипнула Райвиса. Он слишком уж прозрачно намекал на то, что сыновья покойного придерживают завещание и спешат все распродать, пока не объявились другие наследники. Эмиту это могло не понравиться. Да и зачем огорчать его еще больше? Преданный человечек изо всех сил старается не думать плохо о сыновьях своего обожаемого мастера.
Не дав Райвису отреагировать, Тесса перевела разговор на другую тему:
- Эмит, вообще-то мы приехали расспросить вас о работах Дэверика. О его узорах. Райвис видел рисунки прошлой ночью и находит, что они превосходны,
- Мне показал их Марсель Вейлингский, - прибавил Райвис. - Он считает, что за рисунки можно получить кучу денег.
Эмит замотал головой:
- Мастер Дэверик не для того оставил их мне, сударь. Совсем не для того. И я ни в коем случае не продам их.
- А почему? - Райвис взял у Тессы вожжи, и маленькая компания снова тронулась в путь. - Вы могли бы обеспечить себя на всю жизнь.
- Мастер Дэверик велел мне хранить эти работы, пока они не понадобятся.
В лесу заухала сова. Тесса поправила сползшее одеяло. Быстро темнело, холодный ветер обдувал руки и шею.
- Понадобятся? Для чего? - спросил Райвис.
- Понадобятся тому, кто придет следом. - Колеса тележки угодили в очередную яму, и Эмит с трудом удержал ее в равновесии. - Мастер Дэверик надеялся, что у него появится преемник. Человек, который сможет рисовать узоры не хуже него. Который продолжит его дело.
Тесса украдкой прикоснулась к кольцу. Оно было теплым, как будто его только что трогали.
- И Дэверик хотел, чтобы вы сохранили рисунки и передали их "тому, кто придет следом"?
- Нет, мисс. Не все рисунки. Мастер оставил мне только часть их, один цикл. - Эмит говорил тихо, но очень отчетливо, нарочито подчеркивая каждое слово, словно боялся ошибиться или упустить что-то. - Он оставил мне цикл, работу над которым начал двадцать один год назад. Это не самые красивые его узоры, нет, те унаследовала жена, но самые, самые...
- Сложные? - предположил Райвис.
- Да, пожалуй, самые сложные.
Райвис и Тесса переглянулись.
- Мастер Дэверик мог годами не прикасаться к этому циклу, - продолжал Эмит, - а в один прекрасный день вдруг сказать мне: "Эмит, принеси-ка мне те старые пергаменты. Пожалуй, сегодня самое время добавить к ним еще один".
Тесса вздрогнула:
- В день своей смерти Дэверик работал над новым узором из этого цикла?
- Да, мисс. - Эмит помог Тессе поплотнее завернуться в одеяло, чтобы холодный ветер не мог проникнуть в ее гнездышко. - Он начал работать над последней страницей дней пять назад: прочерчивал основные линии, прорисовывал отдельные узлы. С двумя он покончил сразу же, а потом посвящал этому узору час или два ежедневно. А потом, в день своей кончины, мастер разбудил меня после полуночи, глубокой ночью. "Эмит, - сказал он, - смешай-ка краски и приготовь кисти, я чувствую непреодолимое желание поработать".
Никто не проронил ни слова в ответ. Тесса не знала, что сказать, и не хотела первой прерывать молчание. Визжали несмазанные колеса тележки, ржали лошади да поскрипывала кожаная туника Райвиса. День вдруг показался Тессе безумно долгим - такого долгого дня в ее жизни еще ни разу не было.
- Я лишь однажды видел узор, который напомнил мне рисунок Дэверика, - заговорил Райвис. - Это было в крепости, куда мне, надеюсь, никогда не придется возвращаться. И в тот момент, когда человек, с которым я надеюсь никогда больше не встретиться, давал мне поручение. Тот человек сказал, чтоб я не волновался о том, что тревожило меня много месяцев, он, мол, знает, как решить этот вопрос. - Тессу поразило богатство оттенков в голосе Райвиса. Мягкий по отношению к Эмиту, он в то же время был беспощадно суров по отношению к себе самому. - Я и думать забыл об этом случае. Но прошлой ночью в кабинете Марселя я вынул пергамент с рисунком Дэверика из-под пресса и увидел на узоре капли еще не засохшей как следует крови.
Поверьте, я много где побывал и много что видел. Даже если Дэверик был замешан в каких-то темных, колдовских делах, я не посмею осуждать вашего мастера или чернить его память. Я давно уже не считаю себя вправе судить кого-либо.
В бледном свете луны Тесса увидела, как Эмит нервно передернул плечами. Потом она перевела взгляд на Райвиса. И вдруг ее поразила мысль, что они все - Райвис, Эмит и сама она - втянуты во что-то очень большое, очень важное и никому из них не понятное. И, как раньше в подвале у Марселя, девушке пришло в голову, что если отступить на шаг, посмотреть на стремительно сменяющие друг друга события как бы издалека - тогда она сможет уловить основную нить в этом беспорядочном нагромождении линий и форм.
- Послушайте, Эмит... - Тесса повернулась туда, где в темноте маячила фигурка помощника писца, - вчера утром я внезапно очутилась здесь, в Бей'Зелле. Я была в совсем, совсем другом месте. И теперь у меня такое чувство, что я попала в гущу каких-то важных событий. Но почему именно я и каких именно событий - не понимаю.
Эмит не ответил, Тесса слышала только его дыхание.
- Покажи ему набросок, - раздался над самым ее ухом голос Райвиса. Она потянулась к седельной сумке, и в тот же момент он потянулся к своей.
Послышался негромкий щелчок, посыпались искры, и золотистое пламя выхватило из темноты лицо Райвиса. Тесса сбилась с шага: она воззрилась на него, точно увидела впервые. В свете пламени рубец на губе имел совершенно фантастический вид. Он был словно жила драгоценного металла на грубом камне. Тессе захотелось потрогать его.
Она подавила это вздорное желание, развернула кусок коровьей кожи и поднесла его к огню.
Эмит затаил дыхание.
Тесса ни разу не взглянула на набросок с тех пор, как окончила его прошлой ночью, и сейчас почувствовала, что краснеет. Она запомнила свой узор совсем другим. Он оказался таким законченным, так тщательно прорисованы были многочисленные детали... Никогда в жизни она не создавала ничего подобного. Кривые закручивались в немыслимые спирали, создавая головокружительные лабиринты с десятками подвохов и обманных ходов. Прихотливейшим образом изогнутые волнистые линии на самом деле не уклонялись от своего пути и сходились в одной точке. А нити, которые, казалось, вот-вот пересекутся, внезапно расходились в стороны, порождая отдельные узлы. И при том при всем это было ее кольцо, хотя в то же время и нечто большее. За этим крылся какой-то смысл.
Тесса недоверчиво покачала головой. Неужели она действительно нарисовала этот узор? Прошлой ночью она была такая уставшая, освещение в кладовке вдовы Фербиш такое скверное, уголь крошился в руке, а жировка нещадно коптила.
Но все же...
У Тессы тряслись руки. Она вспомнила, как прошлой ночью впервые почувствовала себя свободной от звона в ушах, который столько лет был ее злым гением. Ничто не мешало ей целиком отдаться работе. Ни сдавливающий лоб обруч, ни приливающая к ушам кровь больше не останавливали ее, ничто не останавливало. Ни боль, ни шум. А через час она перестала бояться и возвращения своей болезни.
На желтой, как масло, коже, испещренной черными линиями, Тесса внимательно, как вглядываются в лицо незнакомца, изучала изображение кольца. Так вот, оказывается, на что она способна теперь, когда избавилась от ненавистного звона.
- Это вы нарисовали, мисс? - спросил Эмит, снова поправляя одеяло. Должно быть, оно опять соскользнуло с плеч.
- Да. Прошлой ночью.
- Так, так, понимаю, - то ли кашлянул, то ли хмыкнул Эмит. Тесса наконец оторвалась от наброска, подняла голову и встретилась глазами с Райвисом.
- Эмит, - заговорил он, по-прежнему не отрывая взгляда от Тессы, - расскажи нам все, что знаешь об узорах Дэверика.
Он погасил свет.
- Я был помощником Дэверика, - ответил Эмит. - Я скоблил и растягивал кожу, смешивал краски и готовил глазурь. Я мыл кисти и чинил перья, вот что я делал. Я только помогал и не более того. Я ничего не создавал, не высказывал своего мнения, просто старался сэкономить время мастера. И не по чину мне было задавать вопросы. Я считал за честь находиться рядом с великим человеком, выполнять его поручения и вдобавок получать за это жалованье.
Мастер творил из любви к искусству, линии и формы вошли ему в плоть и кровь, он отдавал им всю душу, даже во сне ему снились краски и чернила. Он был замечательным писцом, одаренным глубоким видением, и никогда не причинил вреда ни одному живому существу. Он любил жизнь и любил единого истинного Бога.
В словах, в голосе Эмита звучали гордость и беззаветная преданность хозяину, и нетрудно было заметить, что он верит тому, что говорит. Но Тесса усомнилась, что это вся правда. Просто Эмиту отчаянно хотелось думать о людях как можно лучше.
- Что говорил Дэверик о том, кто должен стать его преемником?
- Мастер говорил, что ему предстоит тяжкий труд и мало найдется людей, способных взвалить себе на плечи такое бремя. Сам он учился искусству рисовать узоры больше полувека назад у монахов с Острова Посвященных и надеялся, что успеет передать свои знания тому, кто придет следом. - Эмит вздохнул и сокрушенно покачал головой. - Но никто не пришел. Ни у мистера Рэнса, ни у мистера Бойса нет вкуса к подобным занятиям. А из мальчиков, что поступали в ученики, ни один не задерживался надолго. В конце концов Дэверик примирился с мыслью, что при жизни ему не суждено увидеть своего преемника. Однажды он пришел ко мне - я очень хорошо запомнил это, потому что в тот день он окончил третий узор того цикла, - и сказал: "Эмит, я хочу, чтобы после моей смерти ты дождался того, кто придет следом, того, кто сможет почувствовать все значение узоров, подобных этому. И когда найдешь его, когда он появится, я хочу, чтобы ты научил его всему, что умеешь сам".
Его? Тесса нахмурилась.
- А если человек этот окажется женщиной? - Райвис усмехнулся, Тесса не видела его лицо в темноте, но могла бы поспорить на что угодно - он усмехнулся. - Ваш мастер оставил распоряжения на такой случай?
- Но... нет, мисс, зачем же? Мне случалось видеть работы женщин-писцов, отличные работы, выполненные твердой рукой. Я не думаю, что мастер исключал такой вариант.
Райвис рассмеялся и, насколько Тесса могла судить, похлопал Эмита по спине:
- Эмит, из тебя вышел бы превосходный дипломат. Я уверен, что если перед нами вдруг появится сам дьявол, ты немедленно начнешь уверять нас, что сатана просто немного сбился с дороги.
- Но, сударь...
- Райвис, зови меня Райвисом. А мою прелестную и в данный момент ужасно разгневанную подружку зовут Тесса. - По-видимому, Райвис сам от души потешался, и против воли Тесса тоже улыбнулась. Насчет Эмита он был абсолютно прав. Кроме того, у них обоих выдался долгий, трудный день и она слишком устала, чтобы рассердиться по-настоящему. А от смеха ей сразу полегчало.
Они съехали с дороги. Теперь путь к городу лежал через распаханные поля. Райвис передал вожжи Тессе, а сам вместе с Эмитом шел рядом и присматривал за тележкой. Лунный свет был неярок, и Тесса почти ничего не могла разглядеть в темноте. Она чувствовала терпкий запах реки, но не видела отблесков света на воде.
Потом почва под ногами стала ровней, Райвис вернулся к Тессе и пошел рядом с ней, а Эмит шел на несколько шагов позади них и придерживал груз на тележке.
- Почему бы тебе не поехать верхом? - спросил Райвис. - Я поведу твою лошадь, можешь не сомневаться - она будет идти спокойно.
Тесса покачала головой. Несмотря на усталость, она предпочитала идти пешком.
- Сколько еще до города?
Райвис пожал плечами:
- Час, может, чуть больше.
- Я приглашаю вас обоих посетить дом моей матушки. У нее найдется для нас горячий ужин и кувшинчик хорошего арло, - нерешительно вмешался Эмит. - А уж что касается рыбных блюд, тут она заткнет за пояс любую хозяйку в Бей'Зелле.
Райвис подхватил предложенную тему, и, к изумлению Тессы, они с Эмитом начали долгую беседу о разных способах приготовления рыбы. Эмит трещал без умолку, через слово вставляя: "Ну, матушка говорит..."
Тесса с удовольствием слушала. Воздух был наполнен ночными ароматами. Они достигли реки, потом шли через поросшие лесом лощины, опять через поля, через топи, где вода хлюпала под ногами. Разговор постепенно перешел на местные сплетни, на растущие цены, на истории о принцах и королях древности. Никто больше не упоминал Дэверика и его узоры, но время от времени, когда Райвис думал, что она на него не смотрит, Тесса ловила на себе испытующие взгляды. И хотя он оживленно болтал с Эмитом о том, где лучше покупать истанианскую кожу, или о том, почему Повелитель Рейза не выступает против Дрохо, Тесса знала, что думают они об одном и том же.
Ей ли предназначено продолжить дело Дэверика? Возможно ли это? А если возможно, как увязать это с другими событиями сегодняшнего дня?

Предыдущая страница 4 Следующая страница


5 Джулия Джонс

8

Когда они наконец добрались до моста, Тесса уже ног под собой не чуяла. От усталости она ничего не соображала. Все силы девушки уходили на то, чтобы не заснуть прямо на ходу. Безошибочный инстинкт подсказывал ей, что давно пора спать.
Они расседлали лошадей. Хотя Эмит настойчиво приглашал передохнуть в доме его матушки - маленьком бревенчатом сооружении, приткнувшемся между банькой и конюшней, - Тесса с Райвисом отказались. Тессе хотелось одного - вернуться в кладовку вдовы Фербиш, завернуться в одеяло и уснуть в компании со всеми живущими там насекомыми. Они даже не стали заходить к матушке Эмита. Однако Райвис настойчиво попросил его передать милой старушке горячий привет и обещал позже непременно зайти и засвидетельствовать свое почтение. Тессе приятно было узнать, что здесь придают значение таким вещам.
Луна скрылась за облаками, но огни города освещали мост. От реки воняло, а воздух был полон ночных животных звуков, скрипов, шелеста.
Дом вдовы Фербиш ничем не отличался от соседних. Они все сильно выдавались на проезжую часть, как будто строители опасались, что их непрочные создания могут рухнуть в воду. И Тесса была готова признать, что это было бы весьма неприятно: от воды так противно пахло, да и шедшие от нее влажные, хлюпающие звуки не внушали ни малейшего желания искупаться.
Неяркая вспышка пламени осветила дверь в дом вдовы Фербиш. Райвис схватился за нож. Тесса подняла ногу на первую ступеньку, но он преградил ей путь:
- Я первый.
Тессу начинала раздражать эта театральность. Какого черта он каждый шаг обставляет как вооруженное нападение? Она оттолкнула руку Райвиса:
- Если там кто-то есть, пусть берет меня с потрохами. Мне уже все равно.
Пальцы Райвиса вцепились ей в локоть. Тесса поморщилась.
- Ты останешься на месте.
Таким ледяным властным тоном он еще ни разу не говорил с ней. Тесса вдруг вспомнила, что узнала о нем в погребе Марселя: Райвис был наемником, человеком, который обучал других искусству убивать. И короли платили за его услуги.
Она отступила в сторону.
Райвис не стал подниматься на все три ступени. Он остановился на полпути и, дотянувшись до двери, постучал. Никто не ответил.
По знакомому движению челюстей Райвиса Тесса догадалась, что он покусывает шрам на внутренней стороне губы.
Прошло несколько секунд.
- Свигг! - закричал Райвис. - Открой, у меня руки заняты, не могу сладить с засовом.
Тишина.
Райвис и Тесса обменялись взглядами. Всего минуту назад на мосту кипела жизнь. И вдруг стало тихо как в могиле. Поблизости никого. Все двери заперты, ставни плотно закрыты. На ветру покачивалась вывеска колесного мастера, но до них не доносилось даже скрипа.
У Тессы быстрее забилось сердце. Она забыла об усталости, а в ногах началось какое-то покалывание.
Райвис поднялся на верхнюю ступень лестницы, размахнулся и ударил в дверь ногой. Она распахнулась. Райвис вытащил нож и еще раз окликнул Свигга. И в тот же момент Тесса почувствовала запах.
Мускусный, едкий запах, похожий на запах псины. Животный запах.
А потом она увидела кровь. Красную кровь, растерзанное мясо, белые кости.
Свет потух. На пороге выросли две фигуры. Они двинулись на Райвиса, занесли над ним кинжалы. Райвис выставил вперед левый локоть, а правой рукой сделал выпад в сторону неизвестного. Его нож не представлял опасности для нападавших - расстояние было слишком велико. Таким маневром Райвис мог лишь выиграть время, необходимое для отступления.
Тесса не кричала - то ли от страха, то ли от изнеможения. Она только прерывисто дышала, впервые в жизни забыв, что ей вредно волноваться. Теперь она вольна делать что угодно - вопить, паниковать, обратиться в бегство или вступить в драку - звон в ушах ей не грозит.
Райвис ногой нащупал ступеньку. Стоя в дверном проеме, он не мог свободно двигаться. Он выиграл секунду, а может, и того меньше на то, чтобы занять более удобную позицию.
Животный запах усилился. Тессе не удавалось разглядеть врагов - было слишком темно и произошло все слишком быстро. Но когда первый из них занес нож над Райвисом, девушка увидела его профиль. Впрочем, возможно, она ошиблась. Что-то тут было не так. Переносица показалась ей чересчур плоской...
Тесса передернула плечами. Да, наверное, померещилось.
Теперь оба нападавших вышли из дома. Плащи черным облаком окутывали их фигуры, двигались они совершенно бесшумно. Один зашел Райвису с правой стороны, другой выжидал момента обойти его справа. Райвис понимал, что его берут в клещи, и вынужден был сделать еще несколько обманных маневров. Он пытался расширить себе поле действия. Оба его противника подняли длинные, с тонкими лезвиями кинжалы на уровень плеч. Райвис держал свой нож у пояса.
Первый из нападавших с каким-то утробным урчанием кинулся на Райвиса. Тот приготовился отразить удар и не заметил, что второй подкрался сзади.
- Райвис! - вскрикнула Тесса.
Райвис обернулся - но опоздал. Кинжал второго врага скользнул по его руке и вспорол рукав чуть пониже плеча. Не успел Райвис опомниться, первый противник прыгнул на него.
Оцепенение Тессы неожиданно прошло. Не помня себя, она с кулаками набросилась на врагов. От собственного крика у нее чуть не лопнули барабанные перепонки. Первый нападавший повернулся к ней, и Тесса, не соображая, что делает, ударила его в челюсть. Внутренний голос настойчиво советовал ей сломя голову бежать прочь от этого существа. Вместо этого Тесса осталась на месте, продолжая вопить во весь голос и закрывая лицо руками. В висках пульсировала кровь, легкие разрывались от напряжения, горло болело.
Несмотря на ужас, она чувствовала странное оживление, подъем.
Впрочем, противник вряд ли даже почувствовал ее оплеуху. Но, встретившись с Тессой глазами, он злобно зашипел. В глазах его мелькали золотистые огоньки, губы были поджаты, обнажая розовые десны. Он шагнул к ней, плащ волочился сзади, точно хвост.
Отделавшись каким-то образом от второго нападавшего, Райвис оглянулся на Тессу.
Нож у плеча противника напомнил Тессе клюв огромного стервятника. Зловонное дыхание обдало ее. Голова чудовища показалась ей какой-то странной, она не имела четкой формы, только размытые контуры - как огромная клякса. Потом монстр отступил на шаг, Тесса так и не успела различить черты...
Бамц!
Голова девушки мотнулась назад. Кулак угодил ей прямо в лоб. Она не почувствовала боли, только обиду и изумление: она не видела, как это произошло. Ноги подогнулись, и Тесса осела на землю. В глазах у нее потемнело, и последней мыслью было - она все же оказалась права насчет звона в ушах. Он никогда не возобновится.
То был подарок ей от этого нового мира.

***

Тесса с трудом открыла глаза. Она прочла достаточно книжек, героини которых попадали во всяческие передряги. Предполагалось, что она должна очнуться совершенно здоровой через много часов, а может, и дней на пуховой перине и в полной безопасности. Некрепкий бульон, почтенная матрона, склонившаяся над ней с материнской заботливостью, и потрескивание дров в камине хорошо дополнят картину.
Как бы не так.
Опомнившись, Тесса обнаружила, что над ней все такое же небо. И, судя по сопению и шуму борьбы в нескольких шагах слева от нее, прошло всего несколько минут.
Доски моста под ее спиной вибрировали от прыжков дерущихся. Тесса чуть повернула голову - посмотреть, что происходит. Боль пронзила ее, глаза наполнились слезами. Ее вырвало.
Тесса вытерла рот и отчаянно заморгала. Но ей ничего не удавалось разглядеть. В поле зрения попала лишь какая-то бесформенная, странно покачивающаяся туша, похожая на гигантскую летучую мышь. Потом она раскололась на две части; Тесса услышала тяжелое дыхание, рычание, та часть туши, что была побольше, потопталась на месте, а затем тяжело опустилась на землю. Доски моста прогнулись под ее тяжестью.
Рядом неожиданно очутился Райвис, от него, как и от убитого, тоже исходил тяжелый звериный дух, лицо было залито кровью, грудь вздымалась. Он рывком поднял Тессу на ноги:
- Пошли! Живо!
Тесса предпочла бы более бережное обращение. Голова разрывалась от боли, а ноги отказывались повиноваться. Но Райвису и дела не было. Продолжая всматриваться в ближний от них конец моста, он машинально отряхнул нож, а потом обтер лезвие о штанину.
Тесса действительно с трудом держалась на ногах. Обруч боли сжимал лоб, ее мутило. Райвис придвинулся ближе, поддержал ее.
- Кто-то поджидает нас в том конце, - прошептал он.
Тесса прищурилась. Но глаза ее слезились, свет и тени сплетались в причудливые узоры, она ничего не могла разобрать.
- Вон там. - Райвис взмахнул ножом. Рукав его туники был пропитан кровью.
Тесса решила поверить ему на слово.
- Ну так пошли в другую сторону.
Зубы Райвиса сверкнули в темноте.
- Не думаю, что это удачная мысль.
- Да? Ты думаешь, что не со всеми разделался?
Райвис кивнул:
- Именно. Нас караулят с обеих сторон.
Тессе не хотелось даже думать, что кроется за словами Райвиса.
- Ну, наверное, надо пойти в эту сторону... а может быть, в ту. Выбирай, - промямлила Тесса. Язык у нее заплетался, как у последнего пьянчужки.
На другой стороне моста, чуть выше, распахнулось окно. Где-то вдалеке залаяла собака.
Райвис потянул Тессу за руку, повернул к себе:
- Я выбираю этот путь.
Сначала девушке показалось, что он имеет в виду дальний конец моста. Но Райвис повел ее к дому вдовы Фербиш. На пороге лежало тело их второго противника. Удар Райвиса пришелся ему в спину, и крови вытекло совсем немного. Вглядевшись в поверженного, Тесса с удивлением обнаружила, что в нем нет ничего необычайного. Черты лица не искажены и голова совершенно нормальная и вовсе не напоминает кляксу. Человек как человек. Тесса пожала плечами. Значит, у нее просто разыгралось воображение.
- Смотри вверх, - шепнул Райвис, когда они переступили порог, - я скажу, когда можно будет опустить глаза.
Тесса подчинилась приказу, хотя смысл его требования не сразу дошел до нее. Он не хотел, чтобы она видела труп Свигга. Правда, предостережение чуть-чуть запоздало. Но больше она ни за что не станет смотреть вниз.
В доме было темно и холодно. Тессу замутило от запаха крови. Она остановилась и, уставившись в потолок, ждала, пока Райвис запрет дверь. Потом он повел ее к кладовке, в которой она провела прошлую ночь.
- Постой тут, - велел он и вышел в соседнюю комнату. Через минуту золотистый свет залил каморку.
Лай на улице стал громче. По дощатому настилу моста застучали шаги.
Застывшая на пороге кладовки, освещенная сзади фигура Райвиса напугала Тессу. Он был как две капли воды похож на напавших на них монстров. От его одежды исходил тот же запах разгоряченной плоти и сырого меха. Неужели и она пахнет так же?
- У нас мало времени, - сказал Райвис. - Очень скоро те, кто караулит на мосту, поймут, что мы не собираемся выходить отсюда. Они считают, что мы их не заметили, а в дом вернулись просто за своими пожитками. - Райвис дождался, пока Тесса кивнет в знак согласия, а затем опустился перед ней на одно колено и еще раз отер лезвие ножа о штанину. - Управлюсь за минуту.
Ничего не понимая, Тесса отпрянула назад. Но Райвис схватил ее за юбку и не отпускал.
- Я просто хочу обрезать ее до колен. Я не покушаюсь на твою скромность.
Обрезать до колен? Господи, о чем он толкует? Если бы голова у нее не разламывалась от боли, если бы она соображала хоть что-нибудь...
Райвис улыбнулся замешательству девушки:
- Не хочу, чтобы ты запуталась в юбке, когда будешь прыгать в реку. А сейчас стой смирно. - Он натянул материю и принялся отрезать подол юбки.
- В реку?
Райвис невозмутимо кивнул.
- Да, это самый безопасный путь. Я спущу тебя из окна, а потом вылезу сам. Не волнуйся, в это время года вода не такая уж холодная. Да и воды там почти нет, одна грязь. - Юбка упала на пол. - Хотя на всякий случай будь готова к любым неожиданностям. - Он секунду подумал, затем прибавил:
- Ты ведь умеешь плавать?
Тесса кивнула.
Райвис поднялся, поглядел на ее голые ноги:
- Отлично. Пошли.
Забавно, но Тессу почему-то смутило его внимание. Но ведь он видел только ее коленки, убеждала она себя. Вот если бы он увидел ее полураздетой или...
Райвис открыл ставни. Шум с улицы ворвался в комнату. Лай, крики, звон оружия... Тесса растерянно взглянула на него.
- Все хорошо, - заверил Райвис, - чем больше они галдят, тем больше у нас шансов улизнуть незаметно. За собственными криками они ничего не расслышат. А высота, кстати, пустяковая, всего-то шагов пятнадцать.
Тесса вслед за Райвисом подошла к окну. Теперь она была только рада, что боль в голове мешает ей сосредоточиться. В подобных ситуациях от раздумий толку мало.
Она высунулась в окно. Пахло точно дымом от догорающего костра. Но после комнаты, в которой стоял запах крови и разъяренных диких зверей, даже вонь реки показалась желанной переменой. Сощурившись, Тесса различила далеко внизу, в темноте блестящую полоску воды, черный парапет набережной и сгрудившиеся за ним, похожие на сердитую враждебную толпу, дома города.
Бум! Бум!
Кто-то пытался взломать дверь. Тесса посмотрела на Райвиса. Он держался невозмутимо, но прикусил рассеченную шрамом губу.
Он помог ей взобраться на подоконник, бережно поддержал ее и почти нежным движением откинул прядь волос с лица девушки.
- Не бойся, - сказал он, глядя ей прямо в глаза, - через секунду я последую за тобой. Раскинь руки, не пытайся бороться с течением, но старайся держать курс к западному берегу.
Тесса чуть наклонила голову. Внезапно она снова почувствовала жгучую боль. Перед глазами всплыло лицо ударившего ее человека. Она снова видела перед собой розовые влажные десна и оскаленные клыки чудовища. Она заброшена в безумный и злой мир, в котором нет безопасных путей и смерть подстерегает за каждым углом.
Бум! Бум! Новая серия ударов в дверь.
Тесса перелезла через подоконник. Райвис осторожно опустил ее вниз. Холодный ветер обдувал ее босые ноги. Его глаза по-прежнему были прикованы к ее глазам. Он крепко держал ее, не хотел отпускать - несмотря на боль, страх, смущение, - Тесса понимала это.
- Не пройдет и минуты, я последую за тобой, - шепнул он и разжал руки.
Тесса полетела вниз. У нее захватило дух, желудок вдруг оказался где-то в груди, а сердце колотилось в горле. Ветер свистел в ушах. Она шлепнулась в маслянистую липкую воду.
Она и в самом деле была вовсе не такой уж холодной и такой плотной, что сама вытолкнула Тессу на поверхность. Голова девушки лишь на секунду скрылась под водой. Тесса понятия не имела, какова глубина реки, и выяснять это у нее не было ни малейшего желания. Ее глазам, рту и носу было довольно и этого первого погружения. Не хватало только наглотаться этой вонючей жидкости, в которой вдобавок плавала всякая дрянь. Нет уж, ни за какие коврижки.
Тесса не сразу сообразила, что ее относит течением, и с удивлением обнаружила, что мост остался позади. Темная фигура выпрыгнула из тускло светившегося окна. Послышался всплеск. Райвис. Тесса помахала ему рукой, хотела было окликнуть, но вместо этого махнула еще раз. Она вспомнила совет Райвиса, широко раскинула руки и, пытаясь повернуть к западному берегу, отчаянно задрыгала ногами. Но в воде было столько грязи, что Тесса не плыла, а лишь барахталась в ней.
А запах... А разбухшие в воде отбросы, что плавали у нее перед носом... От жира на поверхности образовалась гладкая радужная пленка. Тессе показалась, что мерцающие, замысловатые круги соединяются в цельный, совершенный по-своему узор. Линии находили, наползали друг на друга, как возрастные кольца на срубленном дереве. Как золотые нити в ее кольце.
Кольцо! В панике Тесса попыталась нащупать ленту на шее. Одеревеневшими пальцами она неловко шарила по мокрой шерсти платья, почти отчаявшись почувствовать под ладонью гладкий шелк. Наконец она ухватила ленту и собрала ее в горсть. Шипы вонзились в подушечки пальцев. Слава богу, кольцо все еще у нее! Тесса с облегчением отпустила ленту.
Она все сильнее ощущала тяжесть намокшего в воде платья, и все больше усилий требовалось, чтобы держаться на поверхности. Ноги и руки исправно слушались ее, но день был долгим, трудным и утомительным. Тело требовало отдыха. Зато в голове как будто прояснилось. Затылок все еще побаливал, наверное, вскочила шишка, но то была не прежняя тупая, усыпляющая боль, а бодрящее покалывание.
Где-то вдалеке Тессе послышались крики, плеск, ругань.
- Тесса. - Ветер донес до нее голос Райвиса.
Тесса оглянулась. Райвис был в нескольких шагах от нее. Она протянула руку и через несколько секунд почувствовала его пожатие.
- По правде говоря, не в моем обыкновении приглашать подружек в такие места. Особенно по вечерам. - Теперь Райвис плыл бок о бок с ней. - Но в этом есть своя прелесть. - Он притянул Тессу к себе и приобнял ее. - А теперь давай выбираться.
Плыть вместе было куда веселей. Райвис поддерживал ее, и Тесса чувствовала, как напрягаются могучие мышцы на его руках. Он не столько плыл, сколько атаковал реку - делал резкие выпады, рассекал, отбрасывал воду. Через несколько минут ноги Тессы коснулись мягкого вязкого дна. Она решила не вставать, продолжать плыть, сколько сможет. Но вскоре ей пришлось подняться. С каждым шагом ноги все глубже увязали в жидкой грязи. Это было довольно противно, а тут еще Райвис свистящим шепотом велел ей опуститься на четвереньки: иначе преследователи могли заметить их.
Тесса, выругавшись про себя, повиновалась. Даже в воде ей было лучше, чем теперь, когда мокрое платье облепило тело, а колени и ладони погрузились в густой зловонный ил, в котором разлагались тушки дохлых крыс и птиц. Тесса старалась не делать глубоких вдохов, но ее усталые легкие воспротивились - они требовали воздуха.
Они подползли к парапету набережной. Только тут Тесса рискнула оглянуться. Было слишком темно, и она не могла разобрать, полез ли кто-нибудь в реку вслед за ними. Но девушке снова показалось, что издалека доносится какой-то шум, возможно, плеск воды.
Кости, падаль, гнилые листья, деревяшки - по мере приближения к парапету отбросов становилось все больше. Тесса уже прошла через все степени отчаяния и отвращения. Теперь ее разбирал смех. Полюбуйтесь-ка - вот она, промокшая до нитки, барахтается в дерьме, задыхаясь от вони, но упорно борясь за свою жалкую жизнь. Да уж, обычно искатели приключений представляют их себе немножко более романтичными.
Парапет набережной тоже имел свой рисунок. Основу его составляли крупные, хорошо обтесанные, хоть и очень старые, валуны. Выше булыжники, галька, осколки камней были уложены кое-как - строители, очевидно, не заботились ни о долговечности, ни тем более о красоте своего создания. А верхние ряды и вовсе уже обсыпались. Желтоватые нити известкового раствора, скрепляющего камни, кружевом опутывали всю стенку - как прожилки на мраморе. Тесса помотала головой, чтобы отогнать наваждение. В этом новом мире узоры не дают ей ни минуты покоя.
Тесса вскарабкалась на парапет, но подняться на ноги не осмелилась. Поеживаясь и лязгая зубами от холода, она повернулась к Райвису:
- И куда теперь?
Взгляд Райвиса скользнул по набережной, по реке, по подступающим к ней домам. Он задумчиво пожевал губами.
- Знаешь что? - с кривой усмешкой наконец сказал он. - Пожалуй, мы зря отклонили приглашение Эмита. В самом деле, должны же мы засвидетельствовать почтение его престарелой матушке.

***

- Итак, с рассветом мы начинаем наступление на границе. Передайте приказ своим людям. - Изгард Гэризонский обвел взглядом лица полководцев и генералов. Он искал на них признаки малодушия. Помаргивание, непроизвольное подергивание мышц, попытку отвести глаза - все, что свидетельствует о страхе или сомнении. Ничего подобного. Ни у кого. Изгард остался доволен. Мановением руки он распустил собрание и повернулся спиной к покидающим залу военачальникам.
Некоторые свои чувства он не хотел выдавать никому.
Щеки его пылали. Кровь буквально кипела от возбуждения. Как всегда в эти последние дни, когда Изгард был поглощен военными планами, у него тряслись руки и прерывалось дыхание. Он беспокойно кружил по зале военных советов - свинцово-гранитному сердцу крепости Серн. Его окружали набитые картами дубовые шкафы. Массивные столы были завалены манускриптами. Голые каменные стены увешаны оружием. В углу комнаты, прикрытые холстиной, лежали доставленные из Вейзаха батальные полотна. По настоянию Изгарда их сняли со стен замка Вейз и привезли сюда. Король желал видеть изображения войны.
Изгард сдернул холст, прикрывающий первую картину, и повернул ее к свету. Художник живописал великую победу короля Хирэка в битве при Бэлиноке. Полотно было точно алое знамя, темным ужасом войны пахнуло с него. Отрубленные конечности, разверстые раны, сжатые кулаки, разинутые рты, вытаращенные, пустые от страха глаза.
Взгляд Изгарда как магнитом притягивало ярко-красное пятно - смертельная рана Элроя, герцога Роснийского, дымящиеся внутренности врага, вываливающиеся из нее. Свежая горячая кровь фонтаном била из раны, она словно выплескивалась за раму картины, и капли ее попадали прямо на лицо зрителя.
Изгард облизнул пересохшие губы. Никто, кроме гэризонца, не способен так изобразить кровь. Вейзахские мастера знали пятьсот оттенков красного цвета.
Изгард положил картину на место, выпрямился и подошел к ближайшему столу. Он взял один из наполненных вином кувшинов и сделал то, что, оставаясь в одиночестве, не делал почти никогда. Он налил себе стакан вина, красного, как кровь на картинах. Вкус его Изгард затруднился бы определить. Он знал только, что вино не отравлено - двое полководцев пили из этого кувшина. Изгард всегда замечал такие вещи.
Он согрел бокал в руках, перевел дыхание, пытаясь унять возбуждение. Завтра его царствование начнется по-настоящему. Ведь лишь когда его солдат прольет кровь врага и знамя с изображением Венца с шипами взовьется над завоеванной территорией, лишь тогда он будет считать себя истинным властителем Гэризона.
Изгард омочил губы в вине. Но для него душистый напиток был лишен всякого вкуса. Ни разу в жизни он не почувствовал вкус еды или питья. В организме всех, кто рожден был носить Корону с шипами, был какой-нибудь изъян. У Эвлаха Первого недоставало двух пальцев, его сын, Эвлах Второй, немного косолапил, а лицо внука напоминало морду зверя. Но этот монстр одерживал победу за победой, как и подобает королю. Таковы были властители Гэризона. Даже сам Хирэк был от рождения слеп на один глаз. Но одним здоровым глазом он видел лучше, чем обычные смертные видят двумя. Недостаток восполнялся превосходством в какой-то другой области. Это свойство объединяло всех, кому суждено было возложить на себя Венец.
Ни один полноценный человек не смог бы носить Корону с шипами.
Изгард сделал глоток вина. Для него это была просто тепловатая жидкость. Он мог наслаждаться лишь ее запахом, но не вкусом.
Любое блюдо было для Изгарда лишь неким веществом. Мягкое, жидкое, маслянистое, жесткое - вот и все, что ощущал его гладкий язык, похожий на язык ящерицы. Он не получал удовольствия от еды. Принятие пищи было физической потребностью, отправлением организма, как мочеиспускание, стрижка ногтей или смазывание чересчур сухой кожи кремом. Изгард принимал пищу только потому, что без еды человек умирает.
В детстве Изгард и в самом деле чуть не погиб. Он наотрез отказывался от всего, что ему предлагали. Идиоты повара, в надежде сломить сопротивление мальчишки, готовили для него отборную дичь. Между тем для человека, не ощущающего вкуса, хуже мяса ничего не придумаешь. Оно жесткое и волокнистое, его жуешь, жуешь - и никакой отдачи, одно разочарование. Четырехлетний Изгард просто выплевывал его. Это продолжалось восемь дней, и врачи после бесчисленных попыток запихнуть в него хоть кусочек пришли в полное отчаяние. "Да что тебе не нравится, мальчуган? - вопрошали они. - Ты только попробуй, мясо такое сочное, вкусное, объеденье!" - "Я не понимаю, о чем вы говорите", - отвечал Изгард, и в конце концов они заподозрили истину. Было проведено несколько опытов. В ребенка вливали самые отвратительные из имеющихся в природе снадобий - йод, касторку, крепкий уксус - и изучали его реакции.
И, придя к выводу, что маленький Изгард в самом деле не чувствует вкуса пищи, доктора солидно покачали головами, как будто подтвердился давно поставленный ими диагноз, и удалились, перешептываясь между собой о том, что этому дитяти, видно, суждено возложить на себя Корону с шипами.
У Изгарда был необходимый для этого изъян.
И с тех пор, куда бы ни пошел Изгард, почтительный шепот сопутствовал ему в любом уголке Вейзаха: "Вот идет Изгард, сын Эбора. Говорят, он не ощущает вкуса пищи и напитков - только вкус крови". В любом другом городе западного континента такие слова были бы оскорблением. Но в Вейзахе они звучали как хвала.
Изгард проглотил вино. Больше ему не хотелось, он поставил бокал на стол и шагнул к двери. У него еще масса дел. Давешняя стычка с Эдериусом не давала королю покоя. Он грубо обошелся с писцом. А старик много значил для него. Очень много. Кроме Эдериуса, никому в Гэризоне, ни одной живой душе он не мог доверить Венец. И все же при каждой их встрече Изгард терял самообладание и набрасывался на писца с бранью.
Оплошность необходимо загладить. С этой мыслью Изгард распахнул дверь скриптория. Две фигуры у стола застыли на месте при его появлении. Эдериус вольготно откинулся на спинку стула, перо и ножик без дела валялись на лежавшей перед ним странице. Ангелина стояла у него за спиной, положив ручку с аккуратно накрашенными ноготками на плечо старика. Позади парочки на постаменте лежала Корона с шипами, золотой венец, игрой прихотливых теней окрашенный в кроваво-красный цвет.
Эдериус и Ангелина поспешно отскочили друг от друга и уставились на короля расширенными от ужаса глазами.
- Изгард, - промурлыкала Ангелина обычным своим голоском маленькой балованной девочки, - у бедняжки Эдериуса разболелось плечо. Он слишком много работал, у него начались судороги, а этот перелом...
- Ш-ш-ш, - шикнул на нее Изгард.
Ангелина осеклась на полуслове. Ее правая ручка беспомощно повисла. Левой же рукой она попыталась украдкой стащить со стола кусок пергамента.
В мгновение ока Изгард оказался рядом с женой и грубо схватил ее за запястье:
- Дай мне это.
Личико Ангелины жалобно сморщилось. Синие глаза наполнились слезами.
- Но это моя картинка. Я не хочу показывать ее.
В припадке ярости Изгард наотмашь ударил ее. Голова Ангелины мотнулась назад, она отпрянула, нелепо взмахнула руками и рухнула на каменный пол. Эдериус испуганно охнул. Изгард снова занес кулак, но в последний момент сдержался и не ударил. Вместо этого он нагнулся, выхватил у Ангелины спорный листок и скомкал его в руке. Лишь через несколько минут ему удалось справиться со вспышкой гнева. Ангелина и Эдериус не осмеливались пошевелиться.
Постепенно в голове у Изгарда прояснилось. Кровь отхлынула от лица. Он разжал кулак и расправил обрывок пергамента. На нем был намалеван песик с разноцветными лапками и золотистыми мордочкой и хвостиком. Обычная детская раскраска.
- Сир, - тихо проговорил Эдериус, - я нарисовал эту картинку, чтобы немного развлечь ее величество.
Изгард рассеянно кивнул, опустился на колени перед женой и протянул ей руку.
- Ну же, любимая, - Изгард старался говорить как можно нежнее, - давай я помогу тебе подняться.
В уголке рта Ангелины выступила капля крови. Все еще лежа на полу, она метнула вопрошающий испуганный взгляд на Эдериуса.
Изгард отер кровь ладонью. Он лишь слегка коснулся губ жены, но в груди шевельнулось какое-то странное чувство. Ангелина дрожала как в лихорадке, тоненькие пальчики машинально перебирали ткань платья. Что заставило его ударить это хрупкое создание? Она просто хотела подбодрить Эдериуса, вот и все. Изгард смущенно убрал руку.
- А теперь ступай, Ангелина, - выпрямляясь во весь рост, велел он. - Мне нужно переговорить с писцом с глазу на глаз.
Ангелина уже достаточно знала своего мужа и повелителя, умела различать оттенки и модуляции его голоса и понимала, когда надо беспрекословно повиноваться. Она поднялась, оправила платье и вышла из комнаты, притихшая, как ребенок после родительской взбучки.
Только теперь Изгард взглянул на Эдериуса. Левое плечо писца от неумело накрученных под туникой бинтов стало похоже на бесформенный ком. Изгарду захотелось потрогать, погладить больное место.
- Я не желаю видеть тебя наедине с моей женой. Никогда, - отчеканил он вместо того. - Ясно?
- Но, сир, королева мне как дочь. Мне бы и в голову не пришло...
Изгард стукнул кулаком по столу. Страницы рукописи рассыпались в беспорядке, звякнула чернильница. Кувшин опрокинулся, и вода залила последний рисунок Эдериуса.
- Я ясно выразился?
Эдериус сокрушенно повесил голову. Вода со стола капала ему на колени.
- Вполне ясно, сир.
- Ну и хорошо. - Изгард успокоился, но чувствовал себя опустошенным. Теперь, когда вспышка гнева прошла, он понимал, что в поведении Ангелины и писца не было ничего неподобающего. Ангелине, конечно же, случалось любоваться узорами Эдериуса, и она решила по-своему воспользоваться его талантами. Старик, чтобы позабавить королеву, с готовностью отложил работу. А Ангелина была благодарна любому, кто уделял ее величеству хоть немножко внимания. Здесь, в крепости Серн, она жила в полной изоляции. А теперь, после смерти отца и брата, она осталась не только без друзей, но и без семьи.
Вечная девочка, Ангелина обожала своего драгоценного братца-пропойцу и свиноподобного папочку. Изгард до сих пор помнил их первую встречу. Она стояла перед отцом на коленях и терла его сведенные судорогой руки, чтобы восстановить кровообращение. Образец дочерней преданности. Изгарду нужно было поговорить о делах с отцом, но он глаз не мог отвести от дочери. То была совершенная Гэризонская красавица, белокожая, с чуть печальным и свеженьким личиком. А когда Ангелина заговорила, он открыл в ней еще одно очарование - у нее был нежный, чуть запинающийся и картавый выговор.
Изгард помотал головой, отгоняя непрошеные воспоминания. Ангелина - дура. С каждым днем она значит для него все меньше и меньше. Сейчас вообще ничто, кроме войны и Короны, не имеет значения.
Взгляд Изгарда остановился на Короне. В свете ламп Венец с шипами сиял во всем своем великолепии. На раскаленной добела наковальне платину, железо, латунь соединили с расплавленным золотом. Сначала выковывали простую прямоугольную плашку, потом охлажденный металл мяли и крутили так и сяк, на тысячи ладов. Затем растянули его в толстую длинную-предлинную нить и придали форму венца. Получившийся сплав был абсолютно уникален. Его цвет и фактура менялись каждую минуту. И хотя в свое время его тщательно исследовали и определили как золото девяностой пробы, он был тяжелее стали.
Корона с шипами жила собственной жизнью, почти не завися от окружающей обстановки. Она точно светилась внутренним светом. На каждой из золотых нитей был выгравирован особый узор. Недавно Эдериус попробовал воспроизводить эти рисунки. Именно таким способом он придавал гонцам сверхчеловеческие свойства.
- Смею рассчитывать, этот случай с Ангелиной останется между нами. Надеюсь, нынче ночью твои наброски принесли нам успех? - Изгард коснулся тонких, посеребренных сединой волос Эдериуса. Он любил трогать что-нибудь во время разговора.
Эдериус с трудом подавил желание уклониться от королевской ласки.
- Боюсь огорчить вас, сир, но лорд Райвис опять ускользнул от нас.
Изгард разочарованно поцокал языком. Эдериус зря так боится. Он пригладил непослушный вихор на виске писца.
- Что стряслось на сей раз?
По щеке Эдериуса сбежала струйка пота.
- Точно не знаю. Там было шесть гонцов - двое ждали в доме и по два человека на каждом конце моста. В соответствии с вашими указаниями никакие действия не предпринимались, пока Райвис не попытался зайти в дом. - Эдериус оправился и заговорил уверенней:
- Насколько я могу судить, лорд Райвис расправился с караулившими в доме гонцами, а потом прыгнул в реку и скрылся.
- А остальные гонцы? - Изгард кончиком пальца провел по скуле писца. - Они что же, не прыгнули в реку вслед за ним?
Эдериус поспешно кивнул:
- Конечно, прыгнули, сир. Двое из них нырнули следом, но в темноте не удалось разглядеть, поплыли они вниз по течению или направились к западному или восточному берегу.
- Они? - переспросил Изгард. Пальцы его пробежали по бровям Эдериуса и теперь игриво поглаживали переносицу.
- Лорд Райвис был с дамой.
- С дамой! - Изгард точно выплюнул это слово. Он оставил Эдериуса и повернулся к Короне. У писца вырвался вздох облегчения - тихий, почти неуловимый звук. Но Изгард расслышал его. От рождения лишенный одного из пяти чувств, он немало усилий приложил, чтобы в совершенстве развить остальные четыре и заполнить пробел. Слух у него был как у летучей мыши, как у всех живущих во тьме пасынков природы.
Он провел рукой по переплетающимся нитям Венца.
- Ни одна женщина, избравшая своим спутником Райвиса Буранского, не смеет называть себя дамой. Она скорей всего шлюха; возможно - обманутая дуреха, не исключено, что просто безвольная жертва, которую он насильно втянул в свои дела. - Изгард знал, куда приведут его эти рассуждения, и потому решил сменить тему. - Райвис из Бурано должен умереть. Я пошлю новых гонцов в Бей'Зелл, а ты позаботишься о том, чтобы они сделали свою работу быстро и хорошо. - Изгард слегка надавил на золотые шипы. Но, видимо, не рассчитал, и они вонзились в ладонь. Он прикрыл глаза от боли и наслаждения. Боль была чиста, безупречна и пронзительна, как гэризонская молитва. Такие страдания придают силы. Мысли короля мгновенно вернулись к тому, что было важнее всего: к предстоящей войне, к победе.
Он поднял упавший кувшин, поставил на место. Забрызганный водой узор был безнадежно испорчен. Разноцветные чернила слились в одно мокрое пятно кроваво-красного оттенка.
Рука Изгарда коснулась поврежденного плеча Эдериуса легко и бережно, как полчаса назад касалась нежная ручка Ангелины.
- Иди, мой друг, тебе надо поспать. У тебя была долгая, трудная ночь. Настало время отдохнуть. На рассвете ты мне понадобишься. Ты должен приняться за узор до начала наступления.
Писец похлопал Изгарда по руке:
- Да, сир, вы правы. Мне надо передохнуть.
Изгард помог Эдериусу подняться со стула и проводил его нежной улыбкой. Он любил своего старого писца.

9

Чернильное пятно цвета киновари расплылось по пергаменту. Чернила содержали ртуть, но она не была и вполовину так опасна, как этот безобидный на вид рисунок. Потом на странице появилась золотистая спиралька, она извивалась точно змейка, оставляя за собой капельки красного яда. Недоставало еще белого цвета, цвета смерти, но его надо оставить напоследок.
Так, теперь прожилки пурпурного и медного оттенков. Киноварно-красные линии были артериями узора, медные - его венами. А аметистовые вкрапления - как варикозные расширения на венах. Мазки мышьяково-желтого цвета густо ложились на пергамент, напоминая сочащийся из раны гной. В верхнем левом углу страницы линии становились более толстыми и частыми. А по желто-пурпурно-медно-красному фону продолжала виться золотистая спираль. Чернила этого оттенка изготавливались из золотого порошка, меда и яичного белка. Золотая змея рассекала остальные фигуры на рисунке, как опытный убийца перерезает горло жертвы.
Узорщик на себе чувствовал смертельные удары. Они болью отдавались в висках, в сердце, в медленно заживающей ключице. Глаза его были воспалены, туника промокла от пота, руку сводило судорогой, но пальцы, державшие перо, не дрогнули ни разу.
Рука писца должна быть тверже руки убийцы.
Старик не посмел улыбнуться - чтобы не тратить силы зря. Но он позволил своей горечи излиться на пергамент - там-то она не пропала даром.
А кто же он, как не убийца? Убийца с дерзким пером, наметанным глазом и знанием всевозможных ядовитых веществ. Вот оно, его оружие, все здесь, под рукой, - кисть, пергамент, чернила, краски. Его отделяет от цели более ста лиг, и жертвы, там, на западе, даже не подозревают о нависшей над ними опасности. Они видят лишь группу легковооруженных людей, группу слишком небольшую, чтобы казаться угрожающей. "Смотрите, - говорят они, - враги почти безоружны, ничего страшного, пусть подойдут поближе. Они не причинят нам вреда".
Эдериус видел глазами этих людей, которых сам же он превратил в чудовищ, сердце его билось в унисон с их сердцами, чувства их были его чувствами. Но хотя именно он вселил в них непреодолимое желание убивать, от собственных своих созданий писцу становилось жутко. Они вдыхали запах своих жертв, и ноздри их раздувались, как у голодного зверя при виде мяса. И рот Эдериуса наполнялся слюной, как и их рты, и он ничего не мог с этим поделать.
Эдериус оторвался от рисунка и взглянул на Корону с шипами, стоявшую перед ним на постаменте. И за то мгновение, что каллиграф смотрел на нее, лабиринт переплетающихся золотых нитей точно отпечатался на сетчатке его глаза. И, вернувшись к работе, он увидел свой узор уже иначе, не так, как раньше, а сквозь этот отпечаток. Два образа наложились друг на друга, как две части одной головоломки, и внезапно Эдериус с неопровержимой уверенностью понял, что он должен делать.
Кисть как бы срослась с кистью его руки, а краски хлынули на пергамент, как кровь из раны. Никогда еще он не смешивал яркие, сочные цвета с такой смелостью. Мазки были стремительны и дерзки, исполнены дьявольского небрежного изящества и одновременно точны, как арбалетные болты снайпера, летящие прямо в цель.
Гонцы тоже достигли своей цели - рейзской деревни рядом с городком Чэлс. Лезвия кинжалов, висящих на их поясах, потеплели в предвкушении добычи, зубы были оскалены, чувства обострены, а хищные глаза пожирали все живое вокруг. И чем ближе продвигался к завершению рисунок Эдериуса, тем сильнее посланцы Изгарда ощущали свою общность. До того, как узорщик взглянул на Венец с шипами, они существовали отдельно друг от друга, теперь же стали единым целым.
А чародей Эдериус - с ясным умом, твердой рукой и метким глазом - дирижировал этим маленьким оркестром. Алые чернила заливали пергамент, люди короля набрасывались на жителей деревни. Писец слышал вопли жертв, видел, с каким ужасом разбегались они от свирепых монстров.
"Как же так, их же всего несколько человек..." - донесся до Эдериуса шепот одного юнца. А в следующую секунду золотая змея перерезала темно-пурпурную вену, и человек этот навсегда перестал говорить, мыслить, действовать.
Удары кисти предшествовали ударам ножа, а витки спирали становились действиями разыгрывавшейся на западе драмы. Дух Короны с шипами веял над узором Эдериуса. Корона была его музой - музой, жаждущей крови.
Девять человек было послано в ту деревню. Девять гонцов, отобранных Изгардом за искусное владение оружием и смекалку. И каким-то непостижимым образом воля сидящего за письменным столом рисовальщика объединила эти девять частей, девять личностей в одну.
Но Эдериус добивался большего. Он мог бы вести двадцать, тридцать, сто человек. Роту, батальон, целую армию! Он знал и умел все, что знали и умели они, их сила была его силой, а слабость их была погребена на дне чернильницы.
Линия за линией, дуга за дугой кружева узора заполняли страницу. Изначальный рисунок, над которым он с таким усердием и тщательностью трудился раньше, был забыт. Эдериус махнул рукой на требования симметрии, зеркального отображения, повторения форм. Ничто больше не имело значения - кроме воспроизведения того, что он увидел в Короне. Рейзские крестьяне, один за другим, в предсмертных конвульсиях валились в придорожную грязь, и сквозь потоки заливавшей пергамент крови начинали просматриваться контуры нового узора. Прекрасного, сложного, совершенного, бросавшего вызов рассудку, заставлявшего быстрее биться сердце и доводившего до предела возбуждение творца.
Резня близилась к концу. Когда в живых не осталось ни одного мужчины, гонцы принялись за женщин и детей. Трещали переломанные хребты, ломались под ударами кулаков челюсти, кишки вываливались из вспоротых животов. Но крики ужаса и мольбы о пощаде были лишь топливом, материалом для великого подвига писца. Он питался их страхом. Наконец все люди были перебиты, и ярость гонцов обратилась на животных. Они искромсали в куски собак, кур, свиней, телят - все, что жило и двигалось.
Девять человек было послано в ту деревню. Девять легковооруженных солдат. И меньше чем за час они расправились с населением деревни, численность которого в десятки раз превосходила их отряд.
Итак, больше убивать было некого, в армию отправили посланца с вестью о том, что путь свободен. Эдериус чувствовал, что силы его на исходе. Перепачканной золотыми и красными чернилами рукой он сделал последний росчерк, символизирующий конец битвы. Он чуть было не упустил гонцов. Ему с трудом удавалось сдерживать свое ликование. Он создал потрясающий узор. Корона с шипами полна тайн, и сегодня она на мгновение приоткрыла ему одну из них.
У Эдериуса слипались глаза. Кисть выпала у него из рук и со стуком упала на пол. Но узорщик уже ничего не слышал.

***

Он очнулся, поморгал, рука потянулась к листу пергамента. Инстинктивное движение любого узорщика: скорее проверить - высох ли рисунок? Сколько же я проспал? Рисунок был липким и почти сухим. Полтора, а может, и два часа.
Эдериус протер уставшие старые глаза, размял сведенную судорогой правую руку, потер сломанную ключицу и лишь потом взглянул на свой узор.
Острая боль пронзила сердце. Он увидел беспорядочное нагромождение цветных пятен и клякс. Сколько он ни искал, никакого узора не было. Был хаос, хаос и ничего больше.
Но этот хаос выполнил свое предназначение. Эдериус закрыл лицо ладонями и горько заплакал.

***

- Эмит! Эмит! Иди сюда, поверни мой стул. Юная леди, похоже, проснулась.
Тесса открыла глаза и уперлась взглядом в потолочную балку, с которой свисали различные травы. Две другие использовались как полки. На одной громоздились свиные окорока, на второй сверкали медные котелки. Ноздри щекотал приятный аромат, мешающийся с запахом дыма и паром. Тесса приподнялась и обнаружила, что находится в просторной кухне, наполненной кастрюлями, заварочными чайниками, чашками, чашечками и странными деревянными приборами, назначение которых осталось ей непонятно. Хозяйка всего этого великолепия была, по-видимому, крупная женщина, восседавшая лицом к очагу на дубовом стуле с высокой спинкой.
Женщина повернула голову к Тессе и приветливо кивнула:
- С добрым утром, дорогуша. Эмит сейчас придет, и тогда я смогу хорошенько разглядеть тебя.
Тесса спустила ноги с деревянной скамьи, на которую был положен набитый соломой матрас. Пропахшее всевозможными соленьями и маринадами одеяло соскользнуло с колен девушки, и подол светло-коричневой ночной рубашки волочился по полу. Мускулы ее онемели, ноги болели, а голова была тяжелая как свинец.
- Мисс, - окликнул ее Эмит, - я обожду здесь, пока вы оденетесь и приведете себя в порядок.
Тесса обернулась. Эмит топтался на пороге. Тесса оглядела свое одеяние и улыбнулась. Оденетесь? Она уж и не помнила, когда в последний раз была до такой степени одетой: запястья едва выглядывали из рукавов, юбка доходила аж до пяток, а воротник подпирал подбородок. И, судя по легкому трению, задуман он был еще более высоким.
- Платье на двери кладовки, дорогуша. Не сочти за труд, возьми его сама, милочка. У меня что-то разболелись ноги. - Старуха, кряхтя, повернулась еще немного. - А ты, Эмнт, марш в кладовку и не высовывайся, пока не позову. Подумать только, не спросясь ломиться в комнату, когда леди еще не успела переодеться! Что бы сказал на это твой отец? Уж в нашем-то доме приличия всегда соблюдались неукоснительно!
- Прошу прощения, матушка. - За дверью затопали удаляющиеся шаги Эмита.
Тесса почувствовала, что совершила ошибку, и поспешно потянулась к двери кладовки. Она забыла, что это - чужой мир и обычаи в нем не такие, как у нее дома. То, что ей кажется ерундой, может быть очень важным для здешних обитателей. Впрочем, эти новые порядки не так уж сильно отличались от привычных. Ее матери тоже вряд ли бы понравилось, если бы дочь вышла к незнакомым людям в легонькой ночной сорочке. Но тут все как-то серьезней.
- Извините меня, - пробормотала Тесса, обращаясь к затылку матушки Эмита и напяливая на себя платье. - Я никого не хотела обидеть. - Она заметила, что у ворота нашиты шнурки, и потуже затянула их, прежде чем предстать перед глубоко посаженными синими глазами старой женщины.
Глаза у нее были блестящие и искрящиеся, а лицо и длинным и круглым одновременно.
- Не переживай, душечка. Это моя вина. Если бы не проклятые ноги, я бы сама подала тебе платье.

***

Тесса взглянула на прикрытые платьем ноги старушки. Наружу высовывались только ступни и лодыжки. Кожа на лодыжках имела красноватый оттенок, а распухшие ступни были пурпурного цвета. Матушка Эмита похлопала девушку по колену:
- Подойди ко мне, лапочка, я хочу хорошенько рассмотреть тебя. - Потом она окрикнула сына:
- Можешь вернуться, Эмит. Налей всем по чашке горячего молока.
Тесса подошла поближе. Матушка Эмита наклонилась и положила теплую ладонь ей на лоб:
- Гм-м. Температуры нет. Открой-ка рот, дорогуша. Пошире. - Тесса повиновалась. - Воспаления нет. Отлично. А теперь повернись, я взгляну, что у тебя на затылке.
Старушка еще немного погымкала, а потом, по-видимому, нащупала больное место над ухом Тесса почувствовала резкую боль.
- Тише, тише, милочка, - успокоила ее матушка Эмита. - Тут у тебя здоровенная шишка.
- Вот и молоко, мисс. - Эмит появился с двумя чашками дымящегося напитка и с застенчивой улыбкой протянул одну Тессе. - Я добавил туда чуть-чуть корицы.
- Надеюсь, ты положил корицу, когда молоко еще стояло на плите? - осведомилась его матушка. Эмит развеял ее сомнения, и старушка, удовлетворенно кивнув, отстранила от себя Тессу. - К шишке надо приложить гамамелис, дорогуша, и, пожалуй, мы могли бы сварить чая с суслом, так, на всякий случай.
- Так я займусь этим, матушка? - Эмит поставил вторую чашку на маленький столик рядом со стулом старухи.
Мать похлопала Эмита по руке и улыбнулась всеми своими морщинами. Да, она в самом деле была очень стара.
- Ты хороший мальчик, Эмит. Я рада, что ты вернулся домой. Но сначала отодвинь мой стул от огня - что-то жарковато стало.
Тесса с любопытством наблюдала, как Эмит, пыхтя, двигает стул вместе с матушкой. Удивительно, как у такой крупной женщины мог родиться столь тщедушный сын? Но, не считая размеров, у них было много общего: например, темно-синие глаза и чрезвычайная опрятность. А как тщательно были причесаны седеющие волосы Эмита и несколько белоснежно-белых завитков, еще сохранившихся на голове его матери!
Тесса огляделась кругом, и у нее возникло ощущение, что хотя массивный дубовый стул, который в настоящий момент передвигает Эмит, стоит не посередине комнаты, на самом деле он и является настоящим ее центром. Она отчетливо представила себе, как в течение дня этот стул медленно поворачивается, точно часовая стрелка, и восседающая на нем старушка придирчивым взглядом постепенно осматривает каждый уголок своих владений.
- А где Райвис? - спросила Тесса, отталкивая чашку с молоком. Она терпеть не могла эту тепловатую жидкость, напоминавшую ей о детстве, о днях, когда ее считали больной и заставляли валяться в постели.
Эмит водворил матушку на место, отер пот со лба и поставил ей под ноги скамеечку.
- Лорд Райвис ушел рано утром, мисс. Он велел передать, чтобы вы не волновались, он, мол, вернется попозже.
- О! - Тесса постаралась скрыть разочарование даже от себя самой.
Вчера, с какого-то момента этого сумасшедшего дня, она стала думать, что они с Райвисом - одна команда. Что только не взбредет в голову! Какой толк от нее человеку, который подвергается таким опасностям?
Тесса содрогнулась. В памяти всплыли некоторые эпизоды прошедшей ночи: поединок Райвиса с врагами в доме вдовы Фербиш, оскаленные желтые клыки чудовища, растерзанное тело Свигга, безумный прыжок в реку. Обратный путь через город она помнила смутно.
Тесса никогда не считала себя слишком слабенькой, но вчера, выбравшись из хлюпающей грязи на берег, она не то что идти, но и стоять не могла. Сначала она еле ковыляла, почти повиснув на Райвисе, а затем ему и вовсе пришлось взять ее на руки и на себе тащить по темным, тихим улицам Бей'Зелла. К тому времени, как они доплелись до дома матушки Эмита, все силы Тессы уходили на то, чтобы удерживать голову на плече Райвиса. А что произошло потом, когда они переступили через порог и очутились в теплой, приятно пахнущей комнате, она и совсем не помнила. Одно Тесса знала точно - они с Райвисом явились в этот дом мокрыми и грязными, но, несмотря на это, Эмит с матерью приняли их.
- Я хочу поблагодарить вас, - сказала она, - вас обоих. Вы были так добры ко мне, право...
- Ну-ну, душенька, - перебила ее старушка, - не стоит нас благодарить. Эмит еще с вечера предупредил меня, что вы можете прийти.
- Неужели? - с внезапно вспыхнувшем подозрением переспросила Тесса.
- Да, мисс. - Эмит убрал чашку с молоком и поставил на ее место другую. - Вчера, после того разговора о рисунках Дэверика по дороге из Фэйла, когда вы показали мне свой набросок, я начал думать - а может, о вас-то и толковал мастер. Может, именно вам на роду написано продолжить его дело.
- Обязательно выпей чай, милочка, - вмешалась матушка Эмита. - От мышечной боли нет ничего лучше этого снадобья.
Тесса взяла чашку с неизвестной ей жидкостью. На поверхности плавали какие-то странные темные чешуйки, из них сочился и окрашивал весь напиток зеленоватый сок.
- Вы не можете знать, обо мне ли он говорил, Эмит. Я всего лишь зарисовала свое кольцо.
Эмит кивнул:
- Вы правы, мисс. Но эта мысль не оставляла меня всю дорогу домой. - Не прерывая беседы, Эмит освобождал место на большом столе, занимавшем дальнюю стену кухни. Он сдвигал на один край мешочки с мукой и специями, кастрюльки, сковородки, ножи и сырые овощи. - Что-то такое было в вашем наброске, мисс. Что-то в манере проводить линии напомнило мне мастера.
- Эмит просто так болтать не станет. - Старуха с трудом повернулась на стуле, чтобы видеть лицо Тессы. - И торопиться с суждениями тоже не в его привычках. - Она хлопнула себя ладонью по бедру - Знаешь что, давай-ка сейчас, при Божьем белом свете еще раз взглянем на этот набросок.
Набросок? Последнее, что Тесса запомнила, это как она свернула его и засунула за лифчик на обратном пути в Бей'Зелл.
- Мне ведь пришлось вместе с ним прыгнуть в реку, - сказала она, снова подходя к матушке Эмита: неудобно было доставлять седовласой старухе лишние неудобства.
- Вы рисовали углем, мисс. Вряд ли набросок уцелел в воде - чернила, краска, уголь, это все такие нестойкие вещества. - Эмит освободил пространство на столе и теперь снимал с полки горшочки с красителями, кисти, свитки пергамента, тряпочки, перья, куски коры. - Вообще-то ваша одежда в корзине у огня, мисс.
- Ты уж не обессудь, поройся в корзинке сама, душечка. В такое уж неудачное утро ты меня застала. В любой другой день я бы носилась по кухне, как трудолюбивый муравьишка. Разве не так, Эмит?
Эмит кивнул.
- Конечно так, матушка, - с нежностью отозвался он.
Тесса обошла матушку Эмита, стараясь не смотреть на ее распухшие лодыжки, и достала корзину. Но там лежали только лохмотья, оставшиеся от ее платья и обувки. Кусочек кожи с наброском, наверное, выпал, пока она бултыхалась в реке.
- Не могу найти.
- Ничего, мисс. - Эмит смешивал в чашке воду с каким-то черным порошком. - Скоро все будет готово для работы, и вы сможете попробовать нарисовать еще что-нибудь.
- Да-да, - эхом отозвалась со стула его мать. - Не горюй об этом наброске, дорогая. Некоторые вещи для того и делаются, чтобы потом потеряться.
Тесса нашла, что это довольно странное изречение, и недоуменно взглянула на матушку Эмита. В глазах старухи плясали веселые огоньки.
- Приступайте, мисс. - В руке Эмит еще держал ножик. - Я очинил вам новое перышко. Поглядим, выйдет ли у вас что похожее на потерянный набросок.
С минуту Тесса еще смотрела на старушку, а потом пересекла кухню и подошла к ее сыну. С потолочных балок просторной низкой кухни были подвешены припасы и всякая хозяйственная утварь, поэтому, чтобы ничего не задеть, приходилось пригибаться. Пол был из гладкого одноцветного камня - такой Тесса видела по дороге в Фэйл. Освещалось помещение в основном огнем в очаге, но немного солнечного света пробивалось и сквозь два маленьких незастекленных окошка, проделанных высоко в стене.
- Вот, мисс. - Эмит взял у Тессы из рук чашку с лекарственным снадобьем и протянул ей перо. - Кончик очень острый - как раз подходит для тонкой работы. Перо твердое, я прокипятил его неделю назад, и с тех пор оно лежало в песке.
Тесса пальцем прикоснулась к кончику пера.
- Прокипятил? В песке? О чем это?
Эмит деликатно поправил ее руку - Тесса держала перо, как авторучку.
- Ну да, мисс. Нельзя же просто выдернуть перо из гусака и начать писать. Перо сначала кипятят, чтобы оно стало чистым и мягким. Только тогда ему можно придать нужную форму. Не давая перу остыть, я скоблю специальным кривым ножом острие и древко. А затем зарываю перо в песок, чтобы оно снова затвердело. Чем дольше оно пролежит там, тем сильней затвердеет.
На ощупь перо было жестким, упругим и гладким, как ноготь. И почти такого же цвета. Эмит говорил очень серьезно и проникновенно. Тесса решила, что нужно как-нибудь выразить свое одобрение.
- Замечательное перо, - сказала девушка, точно взвешивая его в руке, - не сомневаюсь, что оно долго прослужит.
Эмит покачал головой:
- Мастер всегда говорил - чем лучше перо, тем короче его век.
Тесса почувствовала себя круглой дурой.
- Почему?
- Потому что чем перо лучше, тем больше каллиграф пользуется им, а значит, тем скорее оно стачивается. Мастер Дэверик, бывало, приканчивал по три пера за день.
- Значит, со временем перо портится, изнашивается? - Тесса с трудом могла вообразить это - оно казалось таким жестким...
- Да, мисс, - терпеливо ответил Эмит. - Но об этом не беспокойтесь. Я буду рядом и заточу его снова, как только линии станут чересчур толстыми.
- Слушайся Эмита, детка, - вмешалась его матушка, - никто в Бей'Зелле не разбирается в переписном деле лучше моего сына.
Эмит покраснел от смущения, сразу засуетился и поспешно придвинул Тессе стул.
- Вот, мисс, - повторил он и снова поправил ее руку - на этот раз когда Тесса потянулась к чернильнице. - Вот так надо макать, чтоб набрать чернил сколько следует. Вот под таким углом, понимаете? - Тесса кивнула. - И встряхните легонько, чтоб потом не капало.
Тесса последовала его указаниям, но большая капля чернил все-таки упала на стол. Эмит уже стоял наготове с тряпкой. Тесса начала медленно подводить руку к пергаменту. Перо оказалось удивительно тяжелым, ничего общего с авторучкой. Острием она прокорябала на пергаменте неровную бороздку. Чернила постепенно впитались, и на чистой странице появилась первая линия.
- Эмит, сынок, принеси мне овощи. Я почищу их и приготовлю с селедкой.
Пока Эмит подавал матушке овощи, миску и нож, Тесса сосредоточенно боролась с пером. Но оно решительно не желало слушаться. Да и рисовать на шершавом пергаменте было совсем не то, что на привычной бумаге. На странице быстро образовалось уродливое и бессмысленное нагромождение линий и клякс.
- Не давите с такой силой, мисс, - оглянувшись через плечо, посоветовал Эмит. - Главный ваш союзник - не перо, а чернила.
- Чернила?
Матушка Эмита начала мурлыкать себе под нос какую-то песенку под аккомпанемент падающих в миску очистков.
- Да, мисс, - подтвердил Эмит. - Вам нужно только прикоснуться к странице. Чернила впитаются сами собой. Они сделаны из галловой кислоты, и если сильно давить - прожгут страницу. На пергаменте вместо узора останется тавро. Знаете, как скотину клеймят...
- Так это кислота? - Тессе становилось все интереснее.
Эмит кивнул:
- Галловая кислота, камедь и сажа. Я сам их приготовил. Конечно, теперь, в городе, с чернильными орешками будет сложнее. Наверное, придется покупать на рынке, а там они далеко не так хороши. - Заметив недоумевающий взгляд Тессы, Эмит пояснил:
- Чернильные орешки появляются на коре дуба, поврежденной насекомыми. Прямо за домом мастера растет много прекрасных дубов, и когда запас чернил подходил к концу, я просто отправлялся на прогулку и заодно собирал орешки. Я срезал их и оставлял в воде на одну ночь. К утру все было готово, оставалось только добавить сажу.
Брови Тессы опять удивленно поползли вверх.
- Угольный порошок, - объяснил Эмит, не дожидаясь вопроса. - Тот, что образуется на стекле, когда лампа коптит.
- Эмит, не поставишь ли ты овощи вариться? - Матушка Эмита протянула ему медную кастрюльку. - И не передашь ли заодно рыбу? Надо ее почистить.
Интересно, как старушка столько времени обходилась без сына? Тессе начинало казаться, что она просто не в состоянии подняться со стула. Однако кухня была чисто убрана, благоухала всякими вкусностями, и в очаге все время что-то готовилось. Тесса улыбнулась: у матушки Эмита редкий талант заставлять людей работать на себя и при этом не казаться чересчур властной и навязчивой.
Продолжая возиться с пером и чернилами, Тесса обдумывала полученные от Эмита сведения. Все это ей безумно нравилось - нравились все секреты и тонкости нелегкого ремесла писца, нравилось, как делаются чернила и как затачивается перо. Нравилось просто ощущать в руке его тяжесть. Старательно, не спеша Тесса начала выводить на пергаменте спирали, напоминающие завитки кольца. Чтобы обозначить шипы, она делала петли чуть более широкими.
Ей нравилось, что она сидит здесь, в теплой кухне, окруженная заботами Эмита и его матери. После вчерашнего безумного дня особенно приятны были царящие здесь мир и спокойствие. Но, как ни странно, Тессе вовсе не хотелось расслабиться, побездельничать. Она была поглощена увлекательной задачей - заставить перо и чернила слушаться себя. И к тому времени, когда Эмит в очередной раз передвинул матушкин стул на новое место и поставил овощи на очаг, Тесса уже с головой ушла в работу. Она была полна решимости создать узор лучше утонувшего в реке. И создать не для того, чтобы потом потерять.

Предыдущая страница 5 Следующая страница


Корона с шипами 6

***

Райвис брел по улицам Бей'Зелла. Он знал, что Камрон Торнский будет ждать его в доме Марселя, но не спешил увидеться с новым хозяином. Пусть Камрон и его унаследованное только что состояние немного потерпят.
В полдень Бей'Зелл отнюдь не производил впечатление оживленного города. Райвис прошел по улице Судьбы с ее шикарными кондитерскими, мастерскими лучших сапожников и лавками жадных осторожных ростовщиков и повернул на север к Окаймляющему кварталу. Сюда ходили за покупками представители зажиточного среднего класса и дорогие проститутки.
Проститутки в кружевных вуалях и скромных серых и коричневых платьях, завидя Райвиса, приподнимали брови и приветствовали его едва заметным кивком головы. Жены зажиточных мещан притворялись, что не замечают его. Они сидели в тени под навесами, потягивали теплый арло с медом и поедали яблочные пироги, украшенные ягодами можжевельника. Попозже они отправятся на улицу Судьбы - пофланировать мимо лавок ростовщиков и, если повезет, купить какую-нибудь безделушку, проданную разорившимся в трудные времена аристократом.
Эти дамочки среднего класса знали, что мужья их ходят к проституткам, но с некоторой даже гордостью говорили: "По крайней мере это девица из Окаймляющего квартала, а не какая-нибудь безвкусно раскрашенная портовая дешевка". Но, несмотря на снисходительное отношение к шалостям супругов, они считали своим долгом регулярно посещать этот квартал - чтобы присматривать за проститутками и не позволять им распускаться. Те же соглашались на такие правила игры и только по вечерам выходили разряженные в пух и прах, в красных шелках, расшитых золотом, днем же носили неброские скромные платьица. Такова была мораль Бей'Зелла.
Райвис знал, какое впечатление производит на богатеньких мещаночек. Смуглый цвет лица выдавал иностранца, а темная одежда придавала ему зловещий, опасный вид. И все же, когда Райвис подходил поближе к их тенистым убежищам, дамы не могли не заметить, что держится он как дворянин, а немодная черная туника сшита у лучшего портного и из превосходного материала. Но потом они замечали его шрам и дружно отворачивались.
Обычно Райвис, чтобы подразнить их и заставить-таки поднять глазки, небрежно кланялся и цедил сквозь зубы: "Мое почтение, дамы". Но сегодня он молча прошел мимо.
Он шел дальше и дальше, вниз по Эмалевой улице, мимо мастерских золотых и серебряных дел мастеров, переписных, контор сборщиков налогов, ювелирных магазинчиков. Ближе к северной гавани мостовая кончилась, и под ногами захлюпала жидкая грязь, а восточный ветер принес запахи дыма, кислоты, гнили.
Случайно, краем глаза Райвис заметил человека в зеленой тунике с серебряной эмблемой на груди. Цвета Торнов. Этот тип довольно-таки неумело старался держаться в тени, а заметив взгляд Райвиса, неуклюже попытался скрыться. Учитывая же, что он - очевидно, чтобы спрятать арбалет, - кутался в широкий зимний плащ, совершенно неуместный в конце весны, его маневры только привлекали внимание. Короче говоря, бедолага прескверно справлялся со своей задачей. По-видимому, Кэмрон поручил ему проследить за новым наемником. Райвиса это не обеспокоило бы, но после заката он собирался вернуться в бордель и проверить рассказ Кэмрона. Столь неловкий шпион мог выдать его. А ведь не исключено, что это - самый проворный из людей Торнов.
Райвис привычно прикусил губу. Если он и впрямь возьмется за то, на что согласился в винном погребе Марселя, ему понадобится хорошая команда. А судя по неудачному первому выступлению посланца Кэмрона, эту команду придется обучать самому.
Райвис ускорил шаги и вышел на набережную. Северный порт был меньше и имел куда меньшее значение, чем западный. Здесь не бросали якорь большие торговые корабли, сюда не подплывали груженные специями и шелком шлюпки. В доках не строились огромные суда, и на пристани не заметно было таможенников с их перьями и свитками. Рыбаки, их лодки, их удочки, сети, женщины - вот и все обитатели северной гавани. Если не оглядываться назад, на громаду Бей'Зелла, можно было подумать, что попал в рыбацкий поселок, а не в крупнейшей на западе портовый город.
Пробираясь между мотками веревки, деревянными лотками, в которых плескались живые еще рыбины, чинящими сети рыбаками, Райвис шел по деревянной пристани. Северная гавань, точно муравейник, жила незаметной, полной забот и трудов жизнью. Рыбаки половину жизни проводили, плавая на двухмачтовых судах и добывая камбалу и палтуса, а вторую половину посвящали плаванью на трехмачтовых судах и ловле трески. У них просто не оставалось времени для показной суеты. Они работали долгие часы, с закатом напивались, с рассветом вставали, и пока сети были в порядке, а корпуса лодок крепки, считали себя счастливчиками и каждый день смело пускались в открытое море.
В мире полно всяческих организаций и объединений - братства, рыцарские ордена, лиги, гильдии, - но никто из них не покрывает такие расстояния, никто не относится с таким царственным пренебрежением к границам государств, как свободное, точно ветер, племя рыбаков. Матросы торгового флота так часто меняют суда и страны, что не успевают завязать отношения с товарищами. Команду торгового судна можно сменить буквально за один день. Рыбаки же из года в год плавают по одним и тем же маршрутам, на одной и той же лодке с одной и той же командой, и если уж дружатся, то на всю жизнь. И хотя между рыбаками из Рейза, Мэйрибейна, Истании и Балгедиса существует конкуренция, от взаимовыручки зависит их жизнь. Они предупреждают друг друга о надвигающихся бурях, делятся сведениями о подводных течениях и мелях, извещают о появлении пиратов и других опасностях. И когда рыбацкий баркас пристает к берегу, никому из местных рыбаков в голову не придет поинтересоваться, под каким флагом он плавает. Рыбаки выбирают любое место, которое считают подходящим для лова, и делают то, что умеют делать.
Конечно же, обмениваются они не только жизненно важными сведениями. Морские байки и слухи лениво кочуют от лодки к лодке. Рыбаки обожают сплетни. А их жены вообще и живут-то только для того, чтобы дождаться мужа и услышать новые истории.
Райвис взял за правило дружить с рыбаками в любом порту, куда его заносила судьба. Никогда ведь не знаешь, не пригодятся ли тебе услуги просоленного морского волка.
Заметив у дальнего мола знакомую темноволосую фигуру, Райвис сразу же свернул и направился к ней. Он вернется в дом Марселя и встретится с Кэмроном Торнским, но чуть погодя: сначала надо узнать свежие новости - чтобы потом, когда давать задний ход будет поздно, не столкнуться с неприятными неожиданностями.
- Эй, Пэграфф! - позвал Райвис и приветственно помахал рукой. - Ну как море, не жалуешься?
- Море-то ничего, жена хуже, - последовал ответ. Пэграфф кончил привязывать лодку и спокойно ждал, пока Райвис подойдет ближе. Бейзеллские рыбаки никогда не делают лишних движений.
Мужчины обменялись рукопожатием - и заодно вопросительными взглядами. По лицу Пэграффа сразу было видно - этому человеку частенько приходится окунаться в соленую морскую воду. Кожа покраснела, губы потрескались, а брови выцвели добела.
- А Джеми где? - спросил Райвис.
- Я послал его на рынок за воском.
Райвис кивнул. Джеми был единственным сыном Пэграффа. Впервые Райвис встретился с ним на одной из маленьких улочек, ведущих к восточной гавани. Джеми тогда решил наняться в солдаты. Он, видите ли, устал чинить сети и вощить бревна. Райвис отговорил нежного и мягкого юношу от опрометчивого шага. Не все люди рождены для ратных подвигов. Некоторым лучше оставаться на море. Райвис отослал Джеми назад к отцу. Он не стал бранить его, просто рассказал - и то была чистая правда, что в жизни наемника нет ничего романтичного и труд солдата так же тяжек, как труд рыбака. Райвис поступил так не по доброте душевной, а потому что брал он только добровольцев, которых мог научить убивать. Но Пэграфф счел это доказательством его доброты - и Райвис не стал тратить время на споры.
- У него появилась девчонка, - продолжал Пэграфф, отвинчивая крышку от оловянной фляги с арло и протягивая ее Райвису. - Крепкий орешек, между прочим. Как раз то, что надо Джеми. Может, хоть остепенится чуток.
Райвис взял предложенное питье. У Пэграффа не было состояния Марселя Вейлингского, но в его фляге почему-то всегда оказывался лучший арло в Бей'Зелле. Райвис отер губы и спросил:
- Какие новости с моря, дружище?
Пэграфф взял флягу и, прежде чем глотнуть самому, хорошенько отполировал ее рукавом. Моряки что сороки - обожают все блестящее.
- Мэйрибейнский бриг бросил якорь у порта Бэлинок. Мой приятель Гиллиф, он ловит там омаров, клянется, что на прошлой неделе среди ночи к бригу направилась шлюпка, набитая гэризонцами.
- А почем он знает, что это были гэризонцы?
- А что, недостаточно видеть, как они орудуют веслами? - Рыбак невесело усмехнулся. У старых морских волков вроде Пэграффа Гэризон, как всякая страна, не имеющая выходов к морю, вызывал подозрение. Они не сомневались, что любой правитель будет стремиться заполнить подобный пробел. И в отношении Гэризона были совершенно правы. - Гиллиф говорит, что пики у них были какие-то чудные. И еще он заметил, что все их солдаты теперь бреют бороды.
Райвис кивнул. Он сам ввел в употребление среди гонцов Изгарда пики нового образца, более широкие, чем раньше.
- Что-нибудь еще?
Пэграффа, похоже, задело, что такая интересная новость не удостоилась должного внимания. Он утешился еще одним глотком арло и лишь потом продолжал:
- Не все ладно между мэдранцами и истанианцами в Восточном заливе. Только за этот месяц на мэдранские баркасы двенадцать раз нападали пираты. Мэдранцы не сомневаются, что это работа истанианцев. Поговаривают, что надо послать галеоны в Галф.
- В Галфе не было военных кораблей вот уж... - Райвис осекся и задумался.
- Пятьдесят лет, - закончил за него Пэграфф. - Точно вам говорю, лорд Райвис, паршивые времена настают. Плохо будет на море. Плохие слухи ходят. На прошлой неделе Бей'Зелл удвоил пошлины, и гавань забита пиратскими галерами и военными кораблями. Дрохо вообще все клешни повыставил, точно краб в ведерке. Выслали военные шлюпки охранять гавань. Хуже всего, конечно, в Мэйрибейне. Из-за бейзеллских пошлин накрылся весь их экспорт. Они боятся, что Истаниа и Дрохо последуют примеру Рейза. Мэйрибейнцы перевели два самых больших своих галеона из порта Шрифт в Хэйл. Якобы чтобы защитить их от идущих с севера бурь. Но всем известно, что бури начнутся только в следующем месяце. - Пэграфф снова приложился к фляжке. - Я рыбачу в этих водах вот уж тридцать лет, у меня были неплохие уловы. И, честно вам скажу, не помню, чтобы мне еще когда-нибудь так не хотелось выходить в море, как в последние два месяца. Нехорошие времена настают, очень нехорошие - море говорит это, а море не ошибается.
Пэграфф покачал головой, вздохнул, почмокал губами, еще раз протер фляжку и допил остатки арло. Спрятав флягу под тунику, он повернулся спиной и начал возиться с удочками. То есть на свой рыбацкий манер показал, что разговор окончен.
Райвис поблагодарил и повернул обратно, к набережной.

10

- Гонцы, убившие твоего отца... не заметил ли ты в них нечто странное, сверхъестественное? - В ожидании ответа Райвис отвернулся от Кэмрона Торнского.
Они сидели в кабинете Марселя. Потрескивали буковые поленья, подогретый берриак дымился в бокалах, от порывов восточного ветра позвякивали с трудом закрытые банкиром жалюзи. Хотя в камине пылал яркий огонь, в комнате было полутемно. Бронзовая каминная решетка защищала дорогой шелковый ковер от случайных искр, абажуры из цветного стекла закрывали серебряные светильники.
Огонь внушал Марселю мистический ужас - ведь в пламени могли погибнуть его драгоценные бумаги. В Великом банковском пожаре двадцать лет назад уцелели все золотые слитки Марселя, но огонь пожрал массу документов, в которых заключалось целое состояние - приписки к завещаниям, платежные поручения, долговые расписки, обменные чеки, акты и договоры об аренде. И Марсель до сих пор не забыл этого кошмара и безумно боялся повторения.
В голове Райвиса промелькнула соблазнительная мысль - случайно задеть фонарь, опрокинуть его и полюбоваться, как керосин растекается по письменному столу Марселя и язычки пламени лижут его бумаженции. Посмотреть, как банкир будет отчаянно бороться с огнем, было бы забавно и хоть немного вознаградило бы его за вчерашнее унижение. Однако Райвис отказался от этой идеи. На многолетнем опыте он убедился, что месть приносит очень мало удовольствия. Только мимолетное злобное удовлетворение, которое в конечном счете оборачивается против тебя самого.
Отгоняя ненужные мысли, он решительно повернулся к Кэмрону и заставил себя сосредоточиться на их беседе. Прежде чем высказать собственное суждение, ему необходимо было кое-что прояснить.
- Когда я впервые увидел гонцов в кабинете отца, они показались мне настоящими чудовищами. - Он неуверенно передернул плечами. - Но все произошло так быстро... У меня сердце рвалось из груди, руки тряслись, я практически ничего не соображал. А потом я увидел... - Он покачал головой и провел рукой по волосам. - Потом я увидел отца - и ничто больше уже не имело значения.
Кэмрон Торнскнй выглядел еще хуже, чем во время их последнего свидания. Волосы висели космами, глаза были окружены темными кругами, а одежда мешком висела на исхудавшем теле. Райвис видел, что этому человеку действительно плохо, но не испытывал к нему жалости. Его мир был жестоким миром: в нем умирали люди, лгали друзья, а родные были готовы предать тебя в любой момент. Да, отец Кэмрона был варварски зарезан в собственной постели, но во многих отношениях это - далеко не худшая смерть. Кэмрон был единственным сыном единственного сына. Братья, кузены, дядюшки и мачехи не будут оспаривать его права на унаследованное богатство. Наследство его и только его. Так что с этой точки зрения Кэмрон Торнский куда счастливей его, Райвиса.
Райвис провел языком по рубцу на внутренней стороне губы. Почему-то он вдруг явственно ощутил жесткость и выпуклость шрама. Он сделал над собой усилие и спокойно продолжал:
- Я хочу знать подробности, все, что ты сможешь припомнить. На кого они были похожи, как себя вели, как пахли.
При слове пахли Кэмрон вздрогнул.
- Господи! - Марсель за своим столом атласного дерева зашелся от возмущения. - Зачем же такие бестактные вопросы? Лорд Кэмрон и без того расстроен.
Райвис сжал кулак - да так, что заскрипели кожаные перчатки.
- Слушай, Марсель, занимайся своими подсчетами и не суйся, куда не просят.
Марсель хотел было возразить, но Кэмрон жестом остановил его:
- Все в порядке, Марсель. Полагаю, если наш друг и склонен к праздному любопытству, он понимает, что здесь оно в высшей степени неуместно. - Он повернулся к Райвису. - Не так ли?
Райвису дела не было до тона Кэмрона - и все же он с неудовольствием отметил его.
- Вчера ты сказал, что гонцы напоминали животных. Что ты имел в виду?
Кэмрон провел рукой по лицу.
- Ну, эти зубы, десна... - Он судорожно пытался вспомнить подробности, потом сокрушенно покачал головой. - Они были в тени, я не смог разглядеть... но запах...
- Какой запах?
- Животный. Воняло, как в конюшне, когда жеребится кобыла, - кровью, потом, мокрой шерстью. Острый запах возбужденного зверя. - Кэмрон посмотрел на Райвиса. Взгляд его серых потускневших от слез глаз был тверд и решителен. - А почему это так важно?
Райвис оглянулся на Марселя. Банкир был ужасно занят - точнее, притворялся занятым. Он деловито перебирал бумаги, макал перо в чернильницу, старательно морщил лоб. Ну просто актер из погорелого театра.
Райвис наклонился к Кэмрону и понизил голос почти до шепота:
- Прошлой ночью, когда мы с Тессой расстались с Эмитом, на мосту Парсо на нас напали два человека. И еще минимум по двое караулили на каждом конце моста. Если бы нам не удалось сбить их со следа, прыгнув в реку, вряд ли я сейчас сидел бы здесь и наслаждался твоим обществом.
Кэмрон кивнул. Казалось, эта новость ничуть не удивила его. Марсель перестал было притворяться, что занят своими расчетами, но взгляд Райвиса заставил его вновь уткнуться в бумаги.
- Ни разу в жизни я не сталкивался с такой бешеной, дикой силой, - продолжал Райвис. - Понадобилось все мое искусство, чтобы справиться с ними. Они набрасывались на меня снова и снова. Одного я раз двенадцать ударил ножом в грудь, и только тогда он наконец упал мертвым. Но после этого черты его начали меняться. Он опять стал похож на человека. Пахли же они оба действительно как разъяренные звери.
- Ты обучал их, - с кривой усмешкой заметил Кэмрон, - твоя работа.
Райвис впился зубами в шрам, как другие люди кусают губы, чтобы с них не сорвались опрометчиво резкие слова.
- Да, я обучал их. И засаду они устроили точно по моему рецепту - двое ждут жертву в укрытии, остальные перекрывают пути к отступлению. Но это были не мои люди. Я учил солдат убивать быстро и без лишней суеты, отступать, если кто-то из них ранен, и всегда сохранять хладнокровие. А они... они жаждали крови и не желали отступать, не удовлетворив эту жажду. - Райвис говорил нарочито бесстрастным тоном, хотя по спине у него прошел холодок.
- И к какому же выводу ты пришел? - Кэмрон пытался скрыть заинтересованность под маской безразличного презрения.
- С ними что-то сделали, как-то изменили их человеческую природу. Возможно, это было сделано с помощью колдовства.
Марсель подавился берриаком.
Кэмрон едва заметно кивнул.
Прошло несколько томительных секунд. Марсель Вейлингский зашелся в кашле. Райвис Буранский и Кэмрон Торнский мерили друг друга глазами. Погас один из фонарей. Янтарно-желтый абажур стал черным от дыма, а потом темная струйка поднялась к потолку. Ртутные часы Марселя оттикали час, и молоточек ударил по чугунному колокольчику. Раздался странный звук - не глухой и не звонкий, а так, нечто среднее.
Наконец Кэмрон заговорил:
- Я расскажу тебе, что увидел после того, как позаботился о теле отца. Я пошел в казармы посмотреть, кто из нашей охраны уцелел. Но мне пришлось считать не живых, а мертвых. - Кэмрон, не отрываясь, смотрел на Райвиса. Взгляд его оставался твердым, но голос дрогнул. - Погибло не меньше двух дюжин солдат. Это были хорошие люди. Я считал их своими друзьями. Некоторые были мне как братья. Один когда-то учил меня ездить верхом. И все они дорого продали свою жизнь. Никого не удалось убить с одного удара. Стены были забрызганы кровью, и по ним были размазаны мозги. А на полу валялись разрубленные платья, и кишки, и клоки выдранных волос. Мне случалось бывать на поле боя. Я знаю, что такое смерть. Но это... - Кэмрон отвернулся, - это было побоище, а не битва.
Райвис прикрыл глаза. Ему впервые стало жаль Кэмрона. Он знал, каково это - терять людей, бок о бок с которыми провел не один год. И однако он ничем не выказал своего сочувствия. Опыт подсказывал Райвису, что не это нужно Кэмрону Торнскому.
- Такую же картину я видел прошлой ночью. Гонцы зарезали владельцев постоялого двора, где мы остановились.
- При чем же тут колдовство? - вмешался Марсель. - Ведь известно же, что гэризонцы не лучше животных.
- Но это не мешает вам брать их деньги. - Кэмрон опередил Райвиса, который хотел сказать то же самое.
Марсель поднялся из-за стола.
- Господа, - произнес банкир с истинно банкирским достоинством. - Я вижу, что эмоции ваши вышли из-под контроля, а воображение разыгралось. Полагаю, мне лучше покинуть вас на некоторое время. Возможно, позже мы сможем спокойно сесть и обсудить все как разумные, образованные люди. - Он поклонился сначала Кэмрону, потом Райвису, собрал бумаги и выплыл из комнаты, высоко держа голову.
Когда дверь за ним захлопнулась, Райвис повернулся к Кэмрону:
- Сколько он получит с этой сделки?
- Сорок процентов.
- Сорок? - Райвис покачал головой и рассмеялся. - Изгард платил ему десять.
Кэмрон не сразу понял его, но потом сообразил, о чем речь, и улыбнулся.
Райвис взял графин с берриаком со стола Марселя и наполнил их с Кэмроном бокалы до краев.
- Беда в том, - сказал он, протягивая Кэмрону его порцию, - что я не понимаю, с чем мы имеем дело. Это-то меня и пугает больше всего. Я обучал людей Изгарда и вербовал наемников для его армии, но к событиям последних дней я отношения не имею. Там, в Вейзахе, кое-что приводило меня в недоумение. И теперь я пытаюсь свести все воедино.
Кэмрон кивнул:
- Когда, по твоему мнению, Изгард собирается напасть на Рейз?
- При первой же возможности. - Райвис сделал большой глоток берриака. С уходом Марселя он почувствовал себя свободней, хотя не исключал, что банкир подслушивает под дверью. - Он не может тянуть время. Землевладельцы и военачальники ждут от него немедленных действий. Он должен воевать и одерживать победы, должен доказать, что он Изгард-завоеватель, только таким путем гэризонский король может удержаться на троне.
Кэмрон больше не изображал равнодушное презрение к собеседнику. Он наклонился к Райвису:
- Но почему ты так уверен, что он не выступит сначала против Бальгедиса? Изгарду нужен морской порт, а там их не меньше дюжины.
- По двум причинам, - ответил Райвис. - Во-первых, ни один из портов Бальгедиса не дает доступа к Бухте Изобилия и Галфу. А захватив Бей'Зелл, он расчистит путь не только на север, но и к теплым южным и дальневосточным проливам. Во-вторых же, я думаю, что Изгард заключил соглашение с герцогом Бальгедиса о том, что, пока его страна сохраняет нейтралитет, Гэризон не тронет ее.
- Откуда тебе это известно?
- Мэйрибейнский бриг бросил якорь у побережья Бальгедиса. Рыбаки видели, как к нему пристала лодка с гэризонскими солдатами. Они поднялись на борт корабля.
Кэмрон откинул со лба прядь волос цвета темного золота.
- Но ведь не исключено, что бальгедийцы ничего не знали об этом.
- Исключено. - Райвис допил вино, встал и принялся расхаживать по комнате. - Все они знали. Хуже другое. На корабле был поднят мэйрибейнский флаг. Значит, Изгард договорился с обоими. И я очень сомневаюсь, что Мэйрибейн намерен соблюдать нейтралитет. Они жаждут рейзской крови. Их всегда возмущало, что за доставку товаров на континент они вынуждены платить дань Рейзу. На прошлой неделе Бей'Зелл удвоил расценки, а не заплатив, ни один мэйрибейнский корабль не может войти в Бухту Изобилия. Значит, теперь Мэйрибейн ищет способа отыграться. Ну а Изгард, не долго думая, обещал, что после захвата Бей'Зелла он уменьшит пошлину. Поэтому Мэйрибейн, чтобы помочь Гэризону, подтягивает силы из Хэйла в Килгрим. Это же проще простого.
Продолжая говорить, Райвис немного раздвинул жалюзи - посмотреть, что делается на улице. Двое людей Кэмрона в зеленых с серебром туниках дежурили на противоположной стороне, не сводя глаз с дома Марселя. Райвис окинул взглядом соседние здания, подъезды, переулки, ставшие таинственными в сумерках фигуры прохожих. Ничего подозрительного. Однако на обратном пути к дому матушки Эмита он не застрахован от неприятных встреч. Он не имеет права рисковать. Не имеет права привести гонцов к двери старушки. Кроме того, там осталась Тесса, а с каждым часом ее безопасность значила для Райвиса все больше и больше. Он уже раскаивался, что при Марселе упомянул об их совместном походе к Эмиту.
Райвис закрыл жалюзи.
- Марсель показывал тебе картины, которые отдал ему на хранение помощник Дэверика?
- Да, я как раз разглядывал их перед вашим приходом, - ответил Кэмрон. После второго бокала берриака на щеках его появился румянец, но глаза по-прежнему оставались тусклыми. Он казался бесконечно усталым, и державшая бокал рука дрожала. Похоже было, что он не спал несколько дней.
- И что ты о них думаешь? - Райвис не хотел этого, но против его воли вопрос был задан почти участливым тоном.
Кэмрон коротко глянул на него, и Райвис тут же пожалел, что позволил себе размякнуть.
- Думаю, что это красиво, - холодно сказал Кэмрон. - Мне случалось видеть картины, выполненные монахами с Острова Посвященных, но они были менее проработанными, менее выразительными.
- Где ты их видел?
- У моего отца есть... - Кэмрон осекся, - была одна такая картина. Она висела на стене в кабинете. Много столетий назад в замке Бэсс останавливался старый узорщик. В благодарность за гостеприимство он оставил хозяевам свою работу. Конечно, ему далеко до тех, что я видел прошлым вечером, и краска местами положена так густо, что на картине оседает пыль, точно на статуе. Но отец любил этот узор.
Райвис наконец решился:
- Я думаю, узоры Дэверика имеют некоторое отношение к событиям последних двух дней. Похоже, Изгард изобрел какой-то новый трюк. В лучшем случае мы уже видели самые страшные его последствия.
- А в худшем?
- Да поможет нам всем Господь.
Райвис двинулся к двери. Ему вдруг страстно захотелось вернуться к Тессе.
- Прошу извинить меня, - сказал он, - но я вспомнил, что должен быть в одном месте...
- Должен вернуться к женщине с рыжими волосами? - перебил Кэмрон. - К женщине, у которой такой странный мелодичный голос?
Райвис постарался скрыть удивление:
- Да, я должен нанести ей визит. А что такое?
- Она как-то замешана во всем этом, не так ли? - Кэмрон взглянул на Райвиса с неожиданной проницательностью. По-видимому, хотя Райвис пытался притвориться невозмутимым, он чем-то выдал себя. Во всяком случае, Кэмрон добавил:
- Ну же, признайся. Ведь совершенно очевидно, что она не из Бей'Зелла.
Любопытство его почему-то раздражало Райвиса. Он сменил тему:
- Слишком многих вещей я пока что не знаю или не понимаю. Если мы намерены общими усилиями свергнуть Изгарда с престола, надо собрать все возможные сведения. Ни в коем случае ничего не упустить. Марсель может фыркать сколько угодно при слове "колдовство", но он не видел того, что видели мы оба. Он-то будет в полной безопасности восседать за своим столом, перебирать бумажки и записывать в книгу расход и приход. А нам предстоит выступить против Изгарда. Нам, а не Марселю с его сорока процентами.
В такт его словам Кэмрон постукивал пальцами по подлокотникам кресла банкира. Но стоило Райвису замолчать, стук прекратился.
- Я хочу убить Изгарда, а не свергнуть его с престола. Именно к такому соглашению мы пришли вчера в погребе у Марселя.
- Но пока Изгард носит Корону, убить его невозможно. Я сам вымуштровал его охрану. Я...
- В таком случае ты должен знать ее слабые места.
- Слабых мест нет. - Райвис начинал терять терпение. Ему надо срочно уходить отсюда. С каждой минутой, потраченной на бесполезное пока обсуждение тактических вопросов, опасность возрастает. Будь он на месте Изгарда, первым делом он бы отправил гонцов в дом Марселя. - В настоящее время Изгард или в крепости Серн, или на пути туда. Из всех замков гэризонской постройки, которые мне случалось видеть, Серн - самый неприступный. Через горы к нему есть лишь один проход, и с той минуты, как Изгард вступит в свою резиденцию, проход этот будет охраняться так, что даже дух собственной матушки короля не сможет прорваться к нему.
- Если там сейчас стоят войска, наверняка можно протащить в лагерь нашего человека - под видом слуги или проститутки...
Райвис провел языком по шраму на губе, улыбнулся:
- Никаких слуг там нет. И шлюх тоже. Я сформировал эту армию. Это тебе не какая-нибудь компашка разряженных рыцарей со свитой. Никакой прислуги - чтобы чистить оружие или готовить еду. Солдаты все делают сами. И нечего даже мечтать незаметно пробраться в лагерь. Я научил их за несколько лиг чуять незваных гостей. На подступах к лагерю столько часовых, что хватило бы на целый форт.
Кэмрон скорчил недовольную гримасу.
- А как насчет слуг в самой крепости? - спросил он, подумав. - Неужели не найдется желающих подсыпать яда в бокал Изгарда?
- Отравить Изгарда?! - Райвис откинул голову и расхохотался.
Веселье его был искренно, но он нарочно смеялся как можно громче. Кэмрон вывел его из себя, а Райвис по опыту знал, что лучший способ поставить человека на место - высмеять его хорошенько. С каждой минутой ему все сильнее хотелось вернуться к Тессе.
- На всем континенте нет человека, способного не только что насыпать яд в бокал Изгарда, но даже подойти к нему достаточно близко. Король от рождения не различает вкуса еды и питья. Он, не моргнув глазом, может выпить настойку белладонны. Больше всего на свете он боится, что проглотит яд и даже не почувствует этого. Этот страх преследует его много лет. Поэтому любое, слышишь, любое кушанье или напиток, предназначенные королю, сперва пробуют добрых два десятка придворных. - Райвис покачал головой. - Нет, дружище, если ты хочешь разделаться с Изгардом Гэризонским, нужно придумать что-нибудь поумней.
Кэмрон покраснел. Золотисто-русые волосы спутанными прядями падали ему на лоб.
- Коли ты столько знаешь об Изгарде, - заговорил он, дрожа всем телом, - ты должен знать и как верней всего проникнуть к нему. Или он так запугал тебя, что даже встреча с палачом Рейза кажется менее страшной?
Райвис понимал, что сам довел Кэмрона до такого состояния, но все же задыхался от гнева.
- Ты понятия не имеешь, с чем мы имеем дело, - сказал он ледяным тоном. - Ведь я же ясно сказал - нам не добраться до Изгарда, пока он носит корону. Ты что, думаешь, я просто так болтаю, чтоб воздух сотрясти? Я знаю этого человека, знаю его армию и знаю, как гэризонцы относятся к своим королям. Сейчас он не просто правитель. Он - олицетворение государства, его символ. Пока король не проиграет битву или не совершит еще какую-нибудь ошибку, подданные готовы за него в огонь и в воду. Мы должны общаться с Изгардом и его страной на понятном им языке. Мы должны быть готовы к моменту, когда он вторгнется в Рейз. Мы должны разбить его войско, должны лишить его всех преимуществ, на его колдовство ответить более сильным колдовством. Тогда и только тогда мы сможем убить его.
Кэмрон взглянул на Райвиса, как на сумасшедшего:
- Разбить его войско? О чем ты толкуешь? Да армия Рейза не только не уступает гэризонской, но и превосходит ее в несколько раз. У нас самые храбрые, самые сведущие в боевых искусствах рыцари на континенте. У Изгарда нет ни малейшего шанса.
- Рыцари! - Райвис вложил в свое восклицание бездну презрения. - Да что Изгарду какие-то там рыцари! У него есть пять рот мэйрибейнских лучников, вооруженных стрелами с наконечниками, которые на расстоянии в пятьсот шагов пробьют любую броню. Твои рыцари поскачут прямо в объятия смерти и даже не успеют увидеть своих палачей. И да не оставит Бог уцелевших, ибо им предстоит столкнуться не с благородными господами, равными им по длине мечей, совершенству вооружения и знанию военного этикета. Когда лучники сделают свое дело, в бой вступят солдаты с пиками. И, поверь мне, вступят не для того, чтобы обмениваться любезностями и умирать как герои. Клинки они пускают в ход с одной целью - выпустить врагу кишки. И рейзские рыцари, ожидающие, что Изгард будет играть по их давным-давно устаревшим правилам, очень скоро поймут, что играют в этой славной битве незавидную роль громоздких, неуклюже движущихся мишеней.
Кэмрону кровь бросилась в лицо.
- Ни один глупый солдафон с пикой, луком или чем там еще в подметки не годится последнему из рейзских рыцарей! - крикнул он.
- Вот из-за таких-то воззрений мы и проиграем войну. - С этими словами Райвис отодвинул щеколду, дверь распахнулась, и в комнату ввалился Марсель.
- Ба, да ведь это Марсель! - воскликнул Райвис, вновь обретая - спокойствие. - Ты, наверное, решил смазать замок?
- Ничего подобного, - ответил Марсель, поднимаясь с пола и тщась сохранить достоинство. - Я просто хотел пригласить вас отужинать со мной.
- Очень жаль, но вынужден отказаться. - Райвис повернулся к Кэмрону и отвесил низкий поклон. Он притворялся, что не замечает, с какой ненавистью смотрит на него молодой вельможа. В конце концов, к таким вещам нетрудно привыкнуть. - Встретимся завтра на рассвете на рыбном рынке. - Он снова обратился к Марселю:
- Без обид, дружище, но сюда я больше не приду. Сам не знаю почему, но мне кажется, что здесь следят за каждым моим шагом. - Еще одна обаятельная улыбка, прощальный поклон, и Райвис шагнул за порог, сбежал по ступенькам и вышел в поджидавшую его ночную тьму; рука на рукоятке кинжала, настороженный взгляд рыщет по сторонам, ноги сами собой выбирают окольные пути.

***

Ангелина, первая дама Хольмака, а ныне королева Гэризона, сидела на краю постели и поглаживала своего песика по мохнатому брюшку. Снежку нравилось, когда ему чесали живот. Он лежал на спине - лапки кверху, - поводил головкой туда-сюда и изо всех сил вилял хвостиком.
Еще, еще.
- Глупый Снежок, - умиленно шептала Ангелина. - Ведь правда же, ты дурашка, правда, а, Снежок?
Снежок бил хвостом по кровати в знак согласия.
Глупый Снежок, дурашка Снежок.
Снежок был никчемной собачонкой. Так с первого же взгляда определил его отец Ангелины. Он последним появился из утробы матери, сука последним вылизала его и последним кормила. Ясно было как Божий день, что Снежка утопят раньше, чем шерстка его успеет высохнуть.
- Неудачный щенок, - сказал отец псарю, тыча в Снежка пальцем, - заверни его в одеяло и брось в Вейз.
Ангелина, как и всегда в те дни, была на стороне отца. Конечно, жаль, что щенят иногда приходится топить... Но папочка много раз объяснял ей, что неприспособленным к жизни особям лучше умереть.
Но потом щенок поднял свою слишком большую голову, посмотрел на нее молочно-голубыми глазками - и Ангелина мгновенно позабыла все разумные доводы, в груди вдруг как-то странно потеплело, а сердце защемило. Он был никчемной собачонкой, он понимал, что недостоин остаться в живых, и за это Ангелина полюбила его.
Отец умел видеть разницу между воображаемыми желаниями дочери - когда Ангелине только казалось, что она хочет какую-то попавшуюся на глаза красивую или просто блестящую вещь, - и тем, что она действительно хотела, очень хотела иметь. Например, Снежка. И хотя он уже отдал приказ псарю, а отец не любил брать свои слова обратно, в этом случае он сделал исключение и пощадил никчемную собачонку.
Глаза Ангелины наполнились слезами.
- Снежок, милый Снежок, - шептала она, лаская песика, - папочка был так добр к нам, правда? Он так нас любил, так любил...
Хвостик Снежка печально поник.
Мы тоже любили его.
Забавно, но в конце концов отец со Снежком и правда привязались друг к другу. Конечно, иначе, чем любили друг друга Ангелина и ее верный дружок. То была настоящая мужская дружба - дружба глупого пса и замкнутого нелюдимого хозяина. За время своего недолгого замужества Ангелина уже успела узнать, что есть много родов любви.
- Теперь Изгард любит нас, - она теребила шелковистую шерстку за ухом собачонки, - любит нас так же, как любил папочка.
Снежок сердито заворчал.
Не так, совсем не так.
Ангелина рассмеялась. Она старалась не думать о том, как сильно переменился Изгард после свадьбы.
- Снежок - ты просто глупый, никчемный пес и ничегошеньки не понимаешь.
Снежок поднялся на лапки и опять завилял хвостом.
Конечно, никчемный пес, просто никчемный пес.
Ангелина тоже встала и заглянула в узкую щель между камнями - такие щели на нижних этажах крепости Серн заменяли окна. Небо уже совсем потемнело, и где-то вдалеке мерцали редкие звезды. Скоро вернется Изгард. Ангелина знала, что к его приходу нужно привести себя в порядок. Нужно надеть платье с корсетом и позвать Герту, чтобы она помогла потуже затянуть шнуровку. Вообще-то Герта, наверное, и без зова уже спешит сюда в полном вооружении - шпильки зажаты в зубах, на поясе бесчисленные щетки и щипчики. Но все ничего, пока шпильки у нее во рту, хуже, когда она вновь обретет способность говорить и заведет свое: "Прежде всего долг, госпожа, долг перед Гэризоном. Вы должны произвести на свет наследника". А потом начнет давать советы, как лучше заниматься любовью. В зависимости от того, сильно ли она за ужином разбавляла вино водой, эти беседы досаждали Ангелине или же развлекали ее.
Но сегодня вечером она была решительно не в настроении болтать о любовных ласках и забавах. Кроме того, Ангелина начинала сомневаться, понимает ли Герта, о чем говорит. Кое-какие из ее рецептов, предназначенных для того, чтобы внушить мужу "неистовую страсть, а это-то и нужно, госпожа, чтобы зачать ребеночка", порой приводили к довольно странным результатам. О, сначала ее ухищрения нравились Изгарду, но все чаще и чаще после того у него портилось настроение и он спешил, хлопнув дверью, покинуть супружескую спальню. Ангелина теперь предпочитала ночи, когда уставший за день Изгард засыпал прямо в кресле. У нее даже возникло смутное подозрение, что Изгард тоже предпочитает спокойный отдых занятиям любовью. Но Ангелина не хуже Герты понимала, что Гэризону нужен наследник.
Ангелина вздохнула, похлопала себя по ноге, подзывая Снежка.
- Куда проще нам было жить с папочкой и Ворсом, правда, Снежок?
Снежок повилял хвостом, соглашаясь с хозяйкой.
Проще и лучше.
- Знаешь что, Снежок, - Ангелине пришла в голову новая мысль, - пойду-ка я навещу Эдериуса. - Герта говорила, что Изгард намерен за сегодняшний день верхом преодолеть весь путь до перевала. Он наверняка задержится. И хотя Изгард запретил ей видеться с писцом, если она будет умненькой девочкой, грозный муж ничего не узнает. - Ты как думаешь, Снежок?
Снежок вяло вильнул хвостом и отвел глаза.
Право, не знаю.
Ангелина опять рассмеялась:
- Ты недоволен, потому что не можешь пойти со мной. Никчемным собачонкам придется остаться в комнате.
В этот момент Снежок увидел кончик своего хвоста. На секунду он застыл на месте, с подозрением скосив глаза на неведомую зверушку, а потом бросился на добычу. Но по какой-то загадочной причине она вдруг исчезла из виду, и песик, заливаясь счастливым лаем, закружился в бешеной погоне.
Глупенький Снежок, никчемная собачонка.
Улыбаясь, Ангелина открыла дверь. К ее возвращению Снежок будет спать крепким сном. Погоня за собственным хвостом всегда утомляла его.
Сопровождаемая взглядами встрепенувшихся при виде королевы часовых, Ангелина шла по узким, высеченным в скале коридорам крепости Серн. Хотя уже наступила весна, а дождь последний раз шел неделю назад, воздух в замке был сырой и холодный. Сначала Ангелине нравились голые каменные стены крепости - за их серым однообразием крылось множество замечательных узоров. Но потом она от души возненавидела их. На ощупь стены были влажные и липкие и - что бы ни происходило за ними - не пропускали ни звука.
Ангелина добралась до лестницы, также высеченной в скале, и начала долгий подъем на башню. На середине пути она вдруг остановилась. Надо было захватить какой-нибудь еды для Эдериуса! Весь день он не покладая рук трудится за своим столом и никогда не делает перерыва, чтобы передохнуть и поесть. Наверное, он проголодался, замерз и устал - и даже не замечает этого. Совсем как папочка до того, как болезнь подкосила его. Но... Ангелина заколебалась: ей пришло в голову, что, пока она будет ходить в кухню и обратно, пройдет слишком много времени. Я навещу Эдериуса, успокоила она себя, а потом сразу же велю Герте отнести ему поесть. Приняв решение, она в несколько прыжков преодолела оставшиеся ступеньки и постучалась в дверь скриптория.
Ответа не последовало. Она знала, что, как хозяйка дома, имеет право без предупреждения войти в любую комнату. Но почему-то Ангелине всегда казалось, что так поступать нехорошо. Другое дело, когда Изгард... Она сжала руку в кулачок и постучала погромче.
- Эдериус, это я, Ангелина. Ты там? - Ангелине не нравился звук собственного голоса. До их с Изгардом свадьбы другие дамы нередко подсмеивались над ней, говорили, что голосок у нее слишком уж высокий, точно детский. Теперь-то, конечно, никто не смел смеяться над супругой короля. Но странно, злопыхательницам пришлось замолчать, а она почти не чувствовала удовлетворения. Наоборот, ей почему-то становилось грустно.
Из-за двери послышались шарканье шагов и покашливание.
- Госпожа, прошу вас, уйдите, - донесся до Ангелины слабый голос.
Пораженная, Ангелина распахнула дверь и нос к носу столкнулась с Эдериусом. От его вида она на минуту лишилась дара речи. Эдериус выглядел ужасно, просто ужасно. Глаза налились кровью, лицо блестело от пота.
- Эдериус, дорогой, - охнула Ангелина. Она не сказала, но подумала, что узорщик напоминает отца в худшие минуты болезни.
- Уходите, госпожа, - проговорил Эдериус, избегая ее взгляда. - Король запретил мне видеться с вами... - Приступ кашля заглушил окончание фразы.
О кашле Ангелина знала абсолютно все. Перед началом приступа отца всегда мучил кашель. Все в замке Хольмак - грумы, горничные, лакеи и бедные родственники - жили в вечном страхе услышать кашель Хозяина. Кашель предвещал болезнь, а болезнь означала смерть. Стоило папочке зайтись в кашле, Ангелина молнией летела на кухню и готовила ему чай с миндальным молоком и медом. Слуги и врачи делали то же самое, но папочка капризно отказывался пить их снадобья.
"Так и быть, я выпью немножко меда из чашечки Ангелины, - говорил он, - и ничего больше".
Сердце Ангелины преисполнялось гордости. Она и только она знала, что нужно отцу.
Не обращая ни малейшего внимания на протесты писца, Ангелина решительно вошла в мастерскую. Эдериус болен, кто-то должен быть при нем. Отлично, она возьмет это на себя.
- Мне дела нет до запретов Изгарда, - заявила Ангелина, понимая, что кривит душой, но все равно получая удовольствие от собственной смелости. - Он не можем помешать мне делать то, что я считаю нужным. - С этими словами она взяла Эдериуса за руку и повела назад, к столу.
В скриптории, на вкус Ангелины, было прохладно и потолки слишком высокие. Под такими сводами вполне могли поселиться летучие мыши. Здесь все время гуляли сквозняки, а в огромные окна залетали противные ночные бабочки и тучи пыли. Зато Ангелине очень нравились крохотные аккуратные горшочки, выстроившиеся в ряд по краям стола Эдериуса. А разноцветные порошки в них были просто замечательные, правда, некоторые, самые яркие, странно пахли. Она по опыту знала, что если слишком долго вдыхать этот запах, может заболеть голова.
Ангелина бережно усадила Эдериуса на стул. Писец еле двигался. Старик совсем задеревенел от холода и неудобной позы и, как показалось Ангелине, сильно нервничал. Хотя он смирился с вторжением королевы, реагировал он на ее внимание как-то чудно и несколько раз коснулся запястья и пальцев Ангелины, точно проверяя, не призрак ли перед ним.
- А теперь, - сказала она, похлопывая старика по здоровому плечу, - ты посиди отдохни, а я сбегаю принесу нам чаю.
Эдериус покачал головой:
- Не надо, госпожа, пожалуйста, не надо. Со мной все будет в порядке. Я просто немножко устал сегодня. - Ангелина заметила, как писец накрыл лежавший перед ним необычайно яркий узор другим листом пергамента с неоконченным рисунком.
- Ты, право, перерабатываешь с этими своими узорами, - недовольно проговорила она, подражая строгому тону Герты. - Изгард чересчур много взвалил на тебя. - Она протянула руку и попыталась вытащить картинку, которую Эдериус так заботливо спрятал.
- Нет! - Эдериус шлепнул ладонью по столу. Ангелина испуганно отшатнулась.
Эдериус и сам смутился и поспешил извиниться:
- Прошу простить меня, госпожа. Я не хотел вас обидеть. Просто этот узор нельзя никому показывать. Я... я стыжусь его.
Ангелина не знала, как ей поступить. С одной стороны, теперь она не пожалела бы полкоролевства, лишь бы увидеть этот рисунок. С другой же - Эдериус, похоже, действительно расстроился. Но тут Ангелину отвлек кашель писца. Бог с ним, с узором, сейчас не до того, сейчас она должна выказать все свое искусство опытной сиделки. Бежать на кухню за медом и миндальным молоком некогда - в любой момент может вернуться Изгард, но подать-то Эдериусу стакан воды и похлопать его по спине, пока не пройдет приступ, у нее времени хватит.
Ангелина думать забыла о рисунке. Новая, более увлекательная игра захватила ее. Войдя в роль заботливой нянюшки, она огляделась в поисках графина с водой и обнаружила его на другом столе, у стены за спиной Эдериуса. Пошарив взглядом, она углядела и несколько симпатичных чашечек и, выбрав наугад первую попавшуюся, до краев наполнила ее чистейшей водичкой.
Эдериус сидел, тяжело опираясь на стол. Он больше не кашлял, но был красен, как помидор.
- Вот. - Ангелина протянула ему чашку с водой. - Возьми, сейчас я только попробую, не слишком ли она холодная. - Ну совсем как настоящая сестра милосердия! Очень довольная собой, Ангелина поднесла чашку к губам.
- Нет!!!
Ангелина застыла на месте, в недоумении переводя взгляд с чашки на лицо Эдериуса.
- Нельзя пить из этой чашки, - сказал писец, подходя к ней. - Думать забудьте, что можно пить из какой-нибудь посуды в этой мастерской. Зарубите это себе на носу. - Он вырвал у нее чашку. - В этих плошках я смешиваю краски, некоторые из них очень ядовиты. Одной капли достаточно, чтобы убить человека. Понятно?
Ангелина кивнула, сама не зная, понятно ей или нет. Она никак не могла прийти в себя. Эдериус никогда раньше не говорил с ней таким тоном. А она ведь только хотела сделать все по правилам, как настоящая сиделка.
Жалкое растерянное выражение на личике Ангелины тронуло Эдериуса. Он смягчился, поставил чашку на стол и протянул к ней руку - но коснуться королевы все же не осмелился.
- Умоляю простить меня, госпожа. Я так перепугался, когда увидел, что вы собираетесь пить из этой посудины. Испугался, что против воли причиню вам непоправимый вред. Некоторые из моих красок - сильнодействующие ядовитые вещества. Мне следовало раньше объяснить вам это.
- Ах, яд... - протянула Ангелина. Наконец-то она поняла. О ядах она была наслышана: отец и ее брат, Борс, тоже опасались их, а Изгард, тот вообще не прикасался ни к еде, ни к питью, пока их не попробуют несколько человек. Иногда он и ее заставлял пробовать.
- Да, госпожа, - тихо повторил Эдериус, - в скриптории надо вести себя очень, очень осторожно. Конечно, не все здесь опасно. Растительные краски, которыми вы рисовали вчера - шафранная желтая и хрозофорная пурпурная, - безвредны.
Эдериус с трудом сдерживал кашель, и Ангелина снова прониклась жалостью. Он просто хотел уберечь ее, вот и все. Так бы и папочка поступил на его месте.
- А красная краска?
- Да, кермесовая красная тоже безвредна, хотя изготавливается из насекомых, а не из растений.
Ангелина подумала, что, наверное, очень неприятно делать краску из насекомых, но говорить это вслух не стала.
- А какие же из них ядовиты? - спросила она и, подойдя поближе, положила руку на здоровое плечо Эдериуса и усадила его на стул.
- Та ярко-белая краска, вон там на полке. - Он указал на один из горшочков. - Белая - это мышьяк, а алая, рядом с ней, содержит ртуть. Обе смертельно опасны.
- Но разве ты не можешь использовать другие красные и белые цвета? - спросила Ангелина, начиная осторожно массировать сломанную ключицу старика. - Зачем ты вообще рисуешь такими противными красками?
- Состав красителей должен соответствовать целям работы, - ответил Эдериус и внезапно вновь стал мрачнее тучи. Он сбросил с плеча руку королевы и отвернулся к окну. - Ступайте, госпожа. Вас хватятся, будут волноваться.
Ангелина хотела было возразить, но осеклась - Эдериус говорил правду. Герта небось обыскалась ее, а Изгард уже мог вернуться с перевала. Она неохотно кивнула:
- Я попрошу Герту принести тебе меда и чая с миндальным молоком.
- Ты славная девочка, Ангелина. - Эдериус впервые назвал ее по имени. - Мне жаль, что я накричал на тебя. Но я не переживу, если с тобой что-нибудь случится.
У Ангелины защипало глаза. Однажды папочка сказал ей почти то же самое - он тогда запретил ей скакать на чересчур норовистой лошади.
"У этой кобылы строптивый характер, - сказал он. - А вдруг ты ускачешь слишком далеко и она понесет? Что я буду делать, если что-нибудь случится с моей любимой дочуркой?"
Ангелине стало совсем грустно. Она наклонилась и чмокнула писца в морщинистую щеку. Кожа у него была мягкая и сухая. Она напомнила Ангелине мамины шелковые платья, что лежали в большом сундуке. Их старались уберечь от моли и от солнца, но за двадцать лет они все равно выцвели и безнадежно состарились.
Она выпрямилась - и тут ночной ветерок приподнял лист с неоконченным рисунком и на секунду приоткрыл спрятанный Эдериусом узор. Ангелина увидела его - только краем глаза, но от этого зрелища у нее по телу побежали мурашки, а во рту пересохло.
Это было нечто невообразимое, нечто чудовищное. Ужасное, противоестественное, невозможное...
А потом ветер утих и страницы легли на стол в прежнем порядке. Ангелине уже не верилось, что она вообще что-то видела. Просто бессмысленное нагромождение цветных пятен и запутанных линий.
- Вы хорошо себя чувствуете, госпожа? - спросил Эдериус. Он ничего не заметил.
- Да, да, хорошо. Я, пожалуй, пойду.
Ангелина устремилась к двери. Она дрожала всем телом, сама не понимая отчего. Ее комнатка, Герта со шпильками и виляющая хвостом глупая собачонка, весь привычный, пусть скучноватый порой мирок вдруг показался юной королеве желанным убежищем. Перепрыгивая через две ступеньки, она помчалась вниз, к себе.

Предыдущая страница 6 Следующая страница


7 Джулия Джонс

***

- Для отбелки кожи я обычно использую мел, - говорил Эмит, указывая на тарелку с белым веществом, - другие предпочитают золу или хлебный мякиш. Иногда, если кожу не отмочили как следует, я обрабатываю ее пемзой, чтобы удалить остатки жира. - Эмит набрал в горсть белого порошка, высыпал его на кусок кожи и принялся втирать с помощью небольшой деревянной плашки. - Прежде чем приняться за рисование, мастер Дэверик требовал, чтобы я прошелся по пергаменту еще разок - вот эдак, тогда волоски становятся дыбом и лучше впитывают чернила.
Тесса кивнула, изо всех сил пытаясь запомнить каждое слово Эмита.
Они сидели за большим столом в кухне матушки Эмита. Сама же она вместе со своим стулом уже совершила полный круг обращения и теперь снова была повернута лицом к очагу. Голова старушки свесилась на грудь, она сладко посапывала и смешно причмокивала губами. Но, если верить Эмиту, матушка не спала. Просто отдыхала. Котелки с тушеным мясом, крепким бульоном, аппетитно пахнущим соусом висели над огнем. С утра Тесса уже успела два раза плотно покушать, но была отнюдь не прочь повторить. Матушка Эмита готовила просто волшебно. Впрочем, на самом деле стряпал все кушанья сам Эмит, но матушка осуществляла общее руководство: указывала, сколько добавить специй, что снять с огня, что обварить кипятком - и все это не сходя со стула.
Эмит рассказал Тессе, что при жизни Дэверика он обязательно два дня в неделю гостил в городе у матушки. Мастер сам настоял на этом. На пять же дней, которые сын проводил в Фэйле, старушка нанимала в помощницы одну местную девушку.
Один раз матушка Эмита все же поднялась со стула. К тому времени на улице уже совсем стемнело, ставни были закрыты и ночные мотыльки кружились вокруг пламени свечи. Поэтому Тесса предположила, что старушка, как игрушки в детских фантазиях, гуляет по дому, когда все остальные уже спят.
Тессе нравились и Эмит, и его матушка. Они оба были такие добрые, хоть и чудноватые немножко, и искренне хотели услужить ей. Не успевала она пожаловаться на холод, Эмит уже мчался за одеялом. Если у нее урчало в животе, матушка немедленно велела сыну принести гостье хлеба с маслом. Если ей казалось, что лампа горит слишком тускло и при рисовании приходится напрягать глаза, Эмит притаскивал столько жировок, что хватило бы на целую церковь. А стоило ей поднять руку и потрогать шишку на голове, он уже спешил к ней с мазями и настоями из трав.
До сих пор никто не относился к ней с таким вниманием и предупредительностью. Впрочем, Тесса довольно быстро приспособилась к новой обстановке. Так здорово было сидеть здесь, в теплой уютной кухне, совсем непохожей на стерильную, безрадостную кухню в ее квартире, - просто сидеть, слушать и учиться.
Внове для Тессы была и возможность сосредоточиться, вникать в детали, не боясь возобновления звона в ушах. Наконец-то она могла позволить себе полностью погрузиться в то, что делала. До сих пор она знала лишь случайные, ни к чему не ведущие вспышки любопытства: она слышала о чем-то, возникал интерес, потом она сталкивалась с трудным вопросом - и бросала начатое. На службе она говорила примерно то, что хотела сказать, но теми словами, которые другим хотелось слышать. Выполнять такую работу она смогла бы и во сне. Но разве не такие пути выбирала она всю жизнь? Не надо обязательств, не надо подробностей, не надо думать.

***

Продажей товаров по телефону Тесса занялась, когда оставила колледж. И причиной этого, как и всех важных перемен в ее жизни, был звон в ушах. Первый год в Нью-Мексико прошел сносно. Она посещала положенные по программе лекции и семинары, завела несколько близких подруг и корпела над курсовой работой. Со второго года начались неприятности. Главным предметом была история искусств, а вскоре после летних каникул Тесса поняла, что не способна внимательно слушать лектора. Даже незначительный шум отвлекал ее - гудение кондиционера, рев мотора на автостоянке внизу, покашливание соседа. Отношения с товаркой по комнате, Нилой, тоже испортились напрочь. Тесса больше не могла выносить ее бесконечный треп по телефону и привычку врубать музыку по вечерам. Все вместе стало серьезно мешать работе. Непрочитанные книги пачками пылились в углах. Стоило Тессе сосредоточиться на чем-то, в висках начинала биться кровь - словно кто-то там, внутри, силился вырваться наружу.
Звон в ушах повторялся все чаще. Ногти на руках Тессы были обкусаны до мяса. Она жила в постоянном ожидании следующего приступа.
Тесса начала пропускать занятия. Вскоре она могла заставить себя посещать только курсы профессора Ярбэка по Византийской империи и Коптскому искусству Египта. Только ради узоров она вылезала утром из постели, натягивала одежду и чистила зубы. Архитекторы тех времен не скупились на фантастические, замысловатые украшения каменных колонн, ворот и арок.
Тесса часами просиживала в библиотеке, копируя, выискивая и изучая узоры. И когда профессор Ярбэк разорялся о "натурализме в изображении человеческих фигур" или "о важности понимания религиозной иконографии", Тесса в мечтах уносилась к милым ее сердцу манускриптам, рука ее машинально чертила в блокноте последний из виденных узоров.
Все они казались ей исполнены значения. Идя от сложного к простому, она шаг за шагом проникала в тайну конструкции узоров, постепенно доходя до простейших, основополагающих линий.
Гроза разразилась на последней лекции профессора Ярбэка - "Коптские влияния в искусстве Британских островов". Такого кошмарного приступа до тех пор у нее не было. Профессор Ярбэк показывал слайды в обычной своей неторопливой манере - египетские рукописи, фрески, каменные колонны - и наконец подробно остановился на одном старинном Евангелии.
- Посмотрите, как в этой миниатюре художник воспроизводит коптские образцы...
Больше из речи профессора Ярбэка Тесса не слышала ни слова. Все, кроме узора на слайде, поблекло, отошло на задний план. Никогда раньше ей не случалось видеть столь тщательно проработанного изображения. Странные длиннохвостые птицы, их когти, клювы, похожие на чешую перья, были словно живые. А сверху, над этими птицами с загадочными пустыми глазами, страницу украшал самостоятельный, геометрически безупречный узор, с множеством завитушек, переплетений, головокружительных спиралей и узлов.
У Тессы заболела голова.
Над буйством линий господствовала властная рука творца. Только она не давала причудливым птицам своевольно нарушить идеально выдержанную симметрию страницы.
А потом она услышала и звон в ушах - совсем тихий сначала, точно кто-то тихонько скреб ногтем по барабанной перепонке. В висках начала пульсировать кровь.
Слайд был центром комнаты. Он окрашивал в свои цвета лица шестидесяти студентов. В аудитории пахло застарелым потом, лаком, дезодорантом. Но Тесса уже ощущала только покалывание в ушах. И еще какой-то новый аромат - немножко похожий на запах краски, но более приятный.
Звон усиливался, превращаясь в оглушительный рев.
Тесса не могла оторвать глаз от слайда. Ей безумно хотелось разгадать эту колдовскую композицию из извилистых линий и форм. Она заметила, что у одной из птиц наверху слева оперение не такое, как у других, не похоже на рыбью чешую.
Профессор Ярбэк с указкой в руках продолжал говорить, расхаживая по аудитории. Менять слайд он явно не торопился.
В голове у Тессы гудело. Узор двоился, расплывался, тусклые глаза птиц смотрели прямо на нее, перья топорщились, загнутые клювы и когти пришли в движение.
Карандаш Тессы упал на пол. Голова профессора Ярбэка оказалась точно в центре слайда, и птичья перья исказили черты его лица, превратив почтенного лектора в сказочное чудовище.
Почти не соображая, что делает, Тесса прижала пальцы к вискам, пытаясь остановить этот ужасный рев. Теперь он стал просто невыносим. Через мозг словно протягивали стальную проволоку. Узор и боль, боль и узор - больше на свете не осталось ничего.
Книги Тессы соскользнули с парты ей на колени. Она едва сознавала, что рядом сидят, смотрят, дышат другие люди с глазами темными и стеклянными, как глаза птиц. Они были не нужны ей. Они только мешали ей добраться до истоков, до сути этого волшебного рисунка.
А потом раздался пронзительный крик, похожий на крик чайки. И мир Тессы распался на сотни черных осколков.
Она очнулась через несколько минут в университетском медпункте. Звон в ушах продолжался, но стал значительно тише, напоминал шум машин где-то далеко на шоссе. С такой болью уже можно было жить дальше. Медсестра, полная пуэрториканка в накрахмаленном белом халате и туфлях с высокими каблуками, сказала, что Тесса потеряла сознание прямо за столом в аудитории. Она дала ей две таблетки успокаивающего, воды с содой и настоятельно рекомендовала Тессе немедленно обратиться к врачу.
Тесса приняла таблетки, выпила соду и отправилась прямо в общежитие. Неделю она не выходила из комнаты. Звон в ушах опять стал постепенно усиливаться. Каждый раз, когда она пыталась приняться за работу - почитать учебник или даже просто просмотреть журнал, - в висках начинали стучать зловещие молоточки. Каждую ночь она видела во сне аудиторию и тот слайд и каждое утро просыпалась вся разбитая и мокрая от пота.
Через пять дней Тесса поняла, что сам по себе звон в ушах не пройдет. Ей не будет покоя, пока она не уедет из Нью-Мексико. И она смирилась, приняла это как данность.
На следующий день она погрузила в машину спальный мешок, кое-какую одежду, несколько книг, консервы, атлас автомобильных дорог и выехала из штата по восемнадцатому шоссе. В тот момент она была твердо намерена вернуться. Я еду на пару-тройку недель, уверяла она себя. Но вернуться ей не пришлось.
Вообще-то она собиралась в Лос-Анджелес, но каким-то образом оказалась в Сан-Диего и в один прекрасный день обнаружила, что распространяет по телефону товары для офиса. Служба вполне устраивала ее: ни ответственности, ни требований к одежде, свободный график, мало бумажной работы, думать не требуется. Просто такая игра в номера. Надо только обзвонить побольше людей, и сколько-то процентов из них наверняка согласятся приобрести предложенную вещь. Тесса преуспевала. Ей без труда удавалось уламывать потенциальных клиентов. Через два месяца испытательного срока она стала штатным сотрудником компании.
Приступы случались все реже. И звон в ушах теперь был мягкий, почти ласкающий слух. Но Тесса хорошо запомнила тот кошмарный день в аудитории. Ей и сейчас достаточно было зайти в книжный магазин, посетить выставку, лениво проследить взглядом узор на плиточном полу ресторана или машинально набросать что-нибудь в записной книжке, как в висках начиналось угрожающее покалывание. Тесса сразу же принимала меры. При малейшем намеке на шум в ушах она прекращала свое занятие и старалась расслабиться - шла прогуляться, слушала музыку или садилась в машину...

***

Тесса больно уколола палец. Опустив глаза, она обнаружила, что сжимает в руке кольцо. В какой момент она вытащила его из-под платья, Тесса понятия не имела. Она покосилась на Эмита, но он хлопотал у очага, готовил ужин. Матушка его по-прежнему похрапывала на своем стуле.
Тесса рассматривала кольцо и припоминала события, в результате которых стала его обладательницей: телефонный звонок, гонка по шоссе, стычка с водителем грузовика, звон в ушах. Почему когда бы ни настиг ее сильный приступ, он обязательно приводит ее в какое-нибудь совершенно новое место?
- Суп готов, мисс. - Эмит сбил ее с мысли. - Не хотите скушать тарелочку?
- А про перец ты не забыл? - подала голос старушка, подтверждая, что, вопреки очевидности, она действительно не спит, а просто отдыхает.
- Не забыл, матушка.
Тесса засунула кольцо обратно под платье.
- С удовольствием, - ответила она. Посмотрим, что это за суп, судя по запаху, сварен он на говяжьем бульоне...
Тесса принялась убирать со стола. Позвякивающие горшочки с красителями она без особого труда выстроила в аккуратную шеренгу, но кисти, разнообразные перья и свинцовые палочки никак не хотели складываться в кучки. Тесса с удивлением отметила, как много она успела узнать о приспособлениях для рисования узоров. Например, стило - оно делается из меди или из кости; кончик его должен быть твердым и острым, чтобы чертить линии на покрытой воском дощечке. Эмит объяснил, что пергамент слишком дорог для черновых набросков. Экспериментировать большинство писцов предпочитают на навощенных дощечках. Их можно использовать по многу раз - воск разогревается, а потом разглаживается снова плоской стороной стило. Контур рисунка намечают свинцовыми палочками; ими же обозначают важнейшие точки на странице.
Сильнее всего из полученных от Эмита сведений Тессу поразила трудоемкость процесса. Ни один инструмент не покупался готовым: чернила, красители, перья, пергамент, навощенные дощечки, клей - Эмит все делал своими руками. Теперь Тесса поняла, что людям вроде Дэверика на самом деле необходимы помощники. Если целыми днями зарывать в песок гусиные перья, времени на рисование просто не останется.
Одна только обработка пергамента уже отнимает уйму времени. Эмит покупал шкуры животных на рынке - он сказал, что для рисования больше всего подходят шкурки новорожденных телят, хотя козьи и овечьи дешевле, - приносил их домой и вымачивал в известковом растворе. Затем, не давая им высохнуть, распяливал на специальной раме и отскабливал ножом.
Утром, выйдя во двор справить нужду, Тесса обратила внимание на деревянные рамы разных размеров и на бочки, укрепленные металлическими обручами. Тогда она только подивилась, зачем здесь все эти приспособления. Теперь она знала зачем. Эмит объяснил, что известковый раствор неприятно пахнет, поэтому мастер Дэверик предпочитал, чтобы отмачиванием шкур его помощник занимался в городе. Ах вот почему, подумала Тесса, Дэверик настаивал на том, чтобы два дня в неделю Эмит проводил в Бей'Зелле. Однако делиться своей догадкой она не стала. Она уже достаточно узнала Эмита. Ясно было, что доброжелательный человечек не желает слышать дурного слова ни об одном из своих знакомых. Тем более о только что почившем хозяине.
- Вот, мисс. - Эмит протянул ей тарелку с дымящимся супом, таким густым, что его и супом-то назвать было нельзя. - Садитесь, сейчас я принесу хлеба, будете макать в похлебку.
- И стаканчик арло, - вмешалась мгновенно проснувшаяся матушка Эмита, - полагаю, мы можем предложить гостье стаканчик вина: уже стемнело и попы разбежались по домам. - Она подмигнула Тессе. - Я, пожалуй, тоже позволю себе полчашечки за наше знакомство.
Тесса улыбнулась. Она не сомневалась, что матушка Эмита каждый вечер позволяет себе целую чашечку, а то и две.
- Осторожно, мисс! - воскликнул Эмит. Тесса как раз собиралась поставить тарелку на стол. Эмит поспешно убрал недавно нарисованный ею эскиз. - Ведь не хотите же вы испортить свою работу!
- Не хочу, - согласилась Тесса, вылавливая из супа кусочек чего-то, что показалось ей похожим на мясо. За спиной она слышала шаги Эмита. Он отошел, наверное, налил матери арло, потом вернулся. - Вы в самом деле думаете, что набросок такой замечательный?
Эмит присел - впервые за день - и придвинулся настолько близко к Тессе, насколько позволяло его представление о приличии.
- Думаю, да. Я не специалист в этих вещах, до мастера мне - как до неба. Но я видел работы многих узорщиков и знаю, что главное отличие настоящего художника от середнячка - это чувство детали. Мастер Дэверик говаривал: "Нарисовать узор может всякий, но без чувства детали не заставишь его светиться".
Детали?! Тесса положила ложку - ей сразу расхотелось есть. Всего три дня назад она не смела углубляться в детали. Годами она не смела вступать в длительные отношения, заниматься бумажной работой и копить деньги, жила без финансовых обязательств, без честолюбия, без отпусков, без целей.
Ее жизнь была как ровное серое поле. Никаких деталей. Именно их она и старалась избегать. Если ей предлагали повышение, она отказывалась: больше ответственности - больше бумажной работы. Если бойфренд начинал относиться к их роману чересчур серьезно, она бросала его. Если дружба грозила стать чересчур тесной, она порывала отношения. А когда банковский клерк настоятельно советовал ей вложить деньги в какие-нибудь ценные бумаги, она грозилась закрыть счет, если он не перестанет талдычить о "дополнительных полутора процентах". У нее не было компьютера, ежедневника, адресной книги; она никогда не заказывала товары почтой, потому что боялась заполнять бланк.
А этот маленький робкий человечек, который не решается сесть ближе, чем в трех шагах от нее, преспокойно заявляет, что у нее есть чувство детали.
Тесса засмеялась. Она не находила тут ничего забавного, просто не придумала, как еще реагировать.
Ее смех задел Эмита.
- Я говорю правду, мисс. Чтобы рисовать так, как мастер Дэверик, нужно обладать особым зрением. Я лишь мельком взглянул на кольцо, которое вы копировали, но все же почувствовал, что сходство схвачено мастерски. Вы не только передали его красоту. Вы сумели проникнуть в сердцевину, докопаться до костяка узора.
- Ни до чего я не докапывалась. - Тесса вытащила ленту с кольцом из-под платья. - Видно же, что за этими переплетениями и изгибами стоит четкий план.
- Позвольте мне... - Эмит поднес ленту с кольцом к глазам. От него пахло мятой и красками. - Лично я не вижу тут никакого плана, - он неуверенно повертел кольцо в руках, - просто перекрученные как попало золотые нити. А вы вот увидели, и не только увидели, но и сумели перенести на пергамент. И когда я посмотрел на оконченный рисунок, я точно заново увидел кольцо вашими глазами и понял, что оно действительно создано по тщательно продуманному плану. А сам я смотрю - и решительно ничего такого не вижу. - Он отпустил ленту, и кольцо снова упало Тессе на грудь.
Тесса вдруг почувствовала, что безумно устала. Она не знала, как воспринимать слова Эмита. Он говорил с таким убеждением, что волей-неволей хотелось верить. Но ведь любой человек может искренне заблуждаться.
- А что, если я сама придумала этот узор? Почем вы знаете, может, у создателя кольца никакого плана не было?
Эмит улыбнулся с чуть заметной укоризной:
- Нет, мисс, план был, вы почувствовали его, а не выдумали. И когда я взял кольцо, мне даже почудилось на мгновение, что я тоже постигаю ваш замысел - и замысел творца.
- Слушай Эмита, деточка. Никто не разбирается в узорах лучшего моего сына. - Матушка Эмита поставила пустую чашку рядом со стулом и одарила их лучезарной улыбкой. - Пожалуй, я постараюсь выпить еще капельку, Эмит. Невежливо заставлять гостью пить одну.
Невинная хитрость старушки смутила Эмита. Он рад был извиниться и выйти во двор, куда для охлаждения выставили бочонок с арло.
Тесса подняла свою чашку, показывая матушке Эмита, что пьет за ее здоровье. Старушка ответила ей воистину королевским жестом, а потом снова погрузилась в дремоту.
Барабаня пальцами по деревянной столешнице, Тесса обдумывала слова Эмита. Он прав, она видела схему, скрывающуюся за причудливым орнаментом кольца. Именно поэтому она сразу же захотела нарисовать его. Всю свою жизнь Тесса чувствовала, что предметы - цветы в вазе, кресла в концертном зале, машины на улицах, платья в шкафу, черепица на крыше, книги на полках, значки на картах, ромбики на диванном покрывале - не случайно оказываются рядом друг с другом, и всю жизнь доискивалась до смысла их сочетаний. Ребенком она старалась зарисовывать все, что попадалось на глаза, но с возрастом утратила эту привычку. Повзрослела или же страх перед звоном в ушах преследовал ее и тогда?
Эмит открыл дверь, и с ним в комнату ворвался холодный ночной воздух. Тесса вздрогнула.
Эмит хотел закрыть за собой дверь, но чья-то рука в перчатке придержала ее в последний момент. С перчатки на пол упала капля влаги. Не прошло и секунды, и на пороге выросла фигура Райвиса.
- Добрый вечер, - поздоровался он и наклоном головы поприветствовал сначала матушку Эмита, а потом его самого и Тессу. - Надеюсь, я не опоздал к ужину? - Он заметил, что Тесса смотрит на его перчатку, снял ее и засунул под тунику. Сапоги его оставляли на полу мокрые следы.
- Погрейтесь у очага, лорд Райвис, - пригласила старушка, - Эмит принесет вам тарелку супа с бычьими мозгами и чашку арло.
Райвис в два шага пересек кухню и расцеловал матушку Эмита в обе щеки.
- Суп с бычьим мозгом! Да вы читаете мои мысли, мадам. Я целый вечер ни о чем другом не думал. Я сам себе налью, покажите только, из какой кастрюли. - Он повернулся к Эмиту. - Дай-ка мне этот кувшин, дружище. Я вижу, чашка твоей матери совсем пуста.
Матушка Эмита со своего стула с сияющей улыбкой следила за Райвисом, пока тот разливал вино, подбрасывал поленья в огонь, пробовал соус и нахваливал приправы.
Ни старушка, ни ее сын не заметили ни прерывистого дыхания Райвиса, ни капель пота на его лбу, ни темного винного пятна на рубашке. Тесса подметила все. Чувство детали, подумала она с невеселой усмешкой.
Райвис провозгласил тост за матушку Эмита, потом за ее стряпню, потом за эту замечательную ночь. Тесса не понимала, что он делает. Наконец Райвис встряхнул пустой кувшин и сказал:
- Смотрите-ка, а мы ведь его прикончили. Сейчас схожу во двор и наполню его снова. Тесса, ты мне не посветишь? После супа матушки Эмита я стал силен, как десять силачей, и умен, как сто школяров, но видеть в темноте все же не могу. - Он обольстительно улыбнулся старушке, и она ответила кокетливой улыбкой.
- Бог с вами, лорд Райвис, я сам наполню кувшин, - запротестовал Эмит.
- И слышать не хочу, дружище, ты и без того достаточно потрудился. - Райвис отодвинул стул. - Теперь посиди спокойно и дай другим возможность сделать хоть что-то для тебя. - Противиться обаянию и натиску Райвиса не мог никто. Эмит остался на месте. - Пошли, Тесса, ты покажешь мне, где бочонок.
Стоило им очутиться за дверью, Райвис сразу посерьезнел.
- Сейчас я уйду и больше не вернусь сюда. Это слишком опасно. Трое гонцов Изгарда шли за мной от дома Марселя. От двоих я отделался, но с третьим, - он похлопал по выпуклости на тунике в том месте, куда спрятал мокрую перчатку, - пришлось помучиться. Но в конце концов он сбился со следа. Но еще раз рисковать привести их в этот дом я не могу. Пока они ничего не знают об этом месте, поэтому здесь ты в относительной безопасности. Не выходи из дома и следи, чтобы Эмит с матерью никому про тебя не разболтали. Не показывайся никаким их посетителям, особенно Марселю, и возьми вот это. - Он вынул из-за пояса нож и протянул Тессе.
У Тессы кружилась голова. Она никак не могла сообразить, что происходит. Райвис покидает ее?
Он вложил ей в руку серебряную рукоятку кинжала. Его глаза были темнее ночи. Свет из-за двери падал прямо на шрам по губе, необезображенная половина лица оставалась в тени.
- Я не знаю, сколько буду отсутствовать. Я должен сформировать и обучить войско для Кэмрона Торнского. А в данный момент Бей'Зелл неподходящее место для этого. Но я обязательно вернусь, и вместе мы отыщем причину, приведшую тебя в наш мир.
Тесса послушно кивнула - как маленькая девочка. Глупо, конечно, но что она могла сказать? Она не имела права возражать. Этот человек ничего ей не должен. Он не обязан заботиться о ней.
Райвис наклонился и поцеловал ее. Она почувствовала сначала прикосновение затвердевшего, жесткого шрама - а потом мягкость и нежность его губ. От него пахло кровью, и потом, и яблочным арло. Он на секунду прижал ее к себе - и почти тут же отпустил.
Потеряв голову, с пылающими губами, Тесса шагнула вперед - она жаждала продолжения. В следующую секунду краска стыда залила ее щеки. К счастью, Райвис уже отвернулся.
- Пошли. - Кожаная туника поскрипывала, пока он, нагнувшись, возился с бочонком. - Матушка Эмита ждет нас. Я провозглашу прощальный тост.
Тесса не отвечала - она боялась, что дрожь в голосе выдаст ее. Она молча последовала за ним в дом.

11

На рассвете рыбный рынок становился центром Бей'Зелла. Его можно было найти хоть с завязанными глазами, без посторонней помощи и подсказки. Лучшим указателем служил запах рыбы, перебранка и смех торговцев, обменивающихся товаром. Короче, не заметить этот базар было трудней, чем пройти мимо ярко освещенного замка на пустынном каменистом побережье.
Вообще-то Райвис не любил раннее утро, но это - нельзя не признать - было очень даже ничего. Безоблачное небо сулило ясный и теплый день. С криками сновали туда-сюда чайки, а лицо обдувал свежий восточный ветер, пахнущий солью и морскими водорослями.
Райвис стоял на мраморных ступеньках, ведущих к Древней Святыне. Отсюда ему хорошо был виден рынок внизу. Хотя вот уже пятьдесят лет, как закончилось строительство нового здания со шпилями, сторожевыми башнями с покрытыми медью крышами и стенами из кварца, внешний двор старого храма был завален рыбой. Это только справедливо, подумал Райвис. В конце концов, оба храма возведены на средства, полученные от торговли дарами моря.
Настороженный взгляд Райвиса переходил от прилавка к прилавку, от лица к лицу, от руки к руке. Он уже заметил в толпе темно-золотистые локоны Кэмрона. Он стоял рядом с продавцом мидий и его многочисленными корзинами, двое людей Торнов толклись поблизости. Райвис не спешил подходить к Кэмрону. Сначала он хотел удостовериться, что на рынке достаточно безопасно. После вчерашней стычки с гонцами он был не в настроении испытывать судьбу.
Первый гонец прицепился к нему прямо у дверей Марселя. Двое других присоединились к товарищу, когда улицы стали уже, а дома бедней. По опыту прошлого вечера Райвис решил, что лучше не ввязываться в драку, а попытаться ускользнуть. Ему удалось сбить со следа двоих преследователей, но с третьим они столкнулись нос к носу. На сей раз поединок закончился быстро. Гонец оказался просто хорошо тренированным бойцом - и ни на йоту больше. Никаких магических превращений, обычный человек. Не было жажды крови, неестественно быстрых реакций и ощущения, что противник готов биться до последнего вздоха. Один раз напоровшись на кинжал, солдат благоразумно ретировался. Но именно этот счастливый исход стычки показался Райвису тревожным симптомом.
Он знал Изгарда. Если гэризонский король не использовал свой новый трюк для охоты за ним, Райвисом, значит, он нашел ему иное, еще более опасное, применение. Сколько дней прошло с его коронации? Три, четыре? Терпение гэризонских военачальников на исходе. Король должен действовать.
Райвис прикусил обезображенную шрамом губу. Пока он стоит здесь и глазеет на базар, выискивая в толпе подосланного к нему убийцу, там, на востоке, возможно, уже началось наступление. Всего четыре дня назад он был уверен, что в последний раз слышит об Изгарде Гэризонском. Он выполнил задание, получил плату и заказал место на корабле. Он не строил далеко идущих планов. Пересидеть войну в Майзерико в обществе темноволосой красотки - о большем он не мечтал. Но теперь все изменилось. Изгард послал к нему убийц. Марсель предал его. А Кэмрон Торнский мертвой хваткой вцепился в глотку.
Так, во всяком случае, воображает этот аристократишка.
Райвис знал не меньше ста способов покинуть Бей'Зелл и сомневался, что Кэмрону известна хотя бы половина. При желании он мог улизнуть из города сегодня же, и торнскому вельможе нипочем не удалось бы отыскать его. Пэграфф был не единственным рыбаком, которому Райвис в свое время оказал услугу, и попасть в Мэйрибейн или Бальгедис не составило бы для него никакого труда. И однако - по нескольким причинам - теперь Райвис хотел остаться в Рейзе.
Во-первых, золото.
Во-вторых, покушение Изгарда на его жизнь.
И наконец, строптивая женщина с огненно-рыжими волосами.
Райвис в последний раз окинул внимательным взглядом рыночную площадь и начал спускаться. Если на базаре и есть гонцы, значит, они спрятались в бочках с треской и скумбрией - он проторчал здесь больше часа и не заметил ничего подозрительного.
Внизу запах рыбы был гораздо сильней, чтобы не сказать больше. Прилавки покрывала морская соль и рыбья чешуя, а обветренная кожа на лицах людей по жесткости могла соперничать с деревом их лотков. Продавцы зазывали покупателей, на все лады расхваливая свой товар. Треска была не просто треска, а "белейшая и нежнейшая рыбка, которую может проглотить даже ваша больная прабабушка. И такая свежая, что сама доскачет до печки".
Кэмрон издалека заметил Райвиса. Охранники же его даже голов не повернули. Эти два бугая бессмысленно толклись в толпе, отвлекаясь на каждый звук. А тут еще прямо у них перед носом юная кудрявая дочка рыбака наклонилась, чтобы выловить из бочонка с хеком очередную рыбину, и выставила напоказ свои пухлые молодые прелести. После рассказа Кэмрона о гибели лучших людей Торнов Райвис был не склонен слишком строго судить уцелевших. Но их расхлябанность не облегчает его задачу, а Кэмрону, право, лучше не рассчитывать слишком сильно на этих неопытных стражников.
Райвис держал руку на рукоятке кинжала - нового кинжала, ведь старый он ночью во дворе матушки Эмита отдал Тессе. У этого лезвие было не такое прочное и рукоятка не покрыта серебром, но в конечном счете какое это имеет значение? Зато он удовлетворил свою любовь к эффектным, романтическим жестам - в полной темноте вручить женщине нож ценой в пятьдесят крон - поступок, достойный настоящего рыцаря. Тесса с таким же успехом могла защитить себя и любым кухонным ножом Эмита, но Райвису приятно было подарить ей свой кинжал. В его отсутствие с ней ни в коем случае не должно случиться ничего дурного.
- Наконец-то! - приветствовал Райвиса Кэмрон Торнский, пробираясь к нему сквозь толпу. - Надо сказать, светает для тебя гораздо позже, чем для остальных людей.
Райвис усмехнулся и с удовольствием отметил, что сегодня Кэмрон выглядит лучше, чем прошлым вечером. Он вымыл голову, почистил тунику, а на лежавшей на рукоятке кинжала руке больше не было следов засохшей крови. Кстати, он, по-видимому, поторопился с выводами: этот человек не так уж беспечен и вовсе не склонен целиком полагаться на свою ненадежную охрану.
- Пошли. - Райвис еще раз окинул толпу настороженным взглядом.
Кэмрон пристроился рядом:
- Что случилось вчера ночью?
Райвис еще раз пересмотрел свое мнение о молодом аристократе. У него хватило ума сообразить, что эти меры предосторожности должны иметь причины.
- Три посланца Изгарда подстерегли меня. Пришлось с ними повозиться. Ничего особенного, но я понял, что нельзя больше оставаться в Бей'Зелле. Пока я здесь, Изгард будет подсылать ко мне все новых и новых убийц. В конце концов кто-нибудь из них прикончит меня.
- Все там будем, - мрачно возразил Кэмрон. Взмахом левой руки он подозвал охранников и велел им следовать за ним.
Райвис пропустил мимо ушей слова Торна. Они молча прошли мимо бочек с омарами и подносов с крабами.
- Бей'Зелл - неподходящее место для формирования и обучения войска. Мне нужна территория, на которой я не рискую получить нож в спину. Земля, на которой я могу чувствовать себя хозяином, и бараки, чтобы поселить там людей. И желательно в долине Торопы.
Кэмрон кивнул:
- Уточни.
- Между Ранзи и Горнтом. Мне нужно иметь возможность по воде переправлять людей и оружие, следить, что происходит в Бей'Зелле, и в то же время не удаляться слишком от гор Ворс.
- У моего отца... - Кэмрон запнулся, - у меня есть небольшое поместье, расположенное немного севернее Ранзи. Там достаточно земли, есть и служебные постройки, которые можно переделать под бараки. Торопа протекает по территории соседнего имения.
- Сколько туда ехать верхом?
- Три дня. Два, если менять по пути лошадей.
- Пойдет.
Они дошли до конца рынка. Здесь продавали соленую и копченую рыбу. Райвис остановился купить копченой селедки. Он дождался, пока продавец подогреет очищенную от костей рыбу на жаровне, и попросил разделить ее на две порции.
- Побольше соли и перца, - предупредил Райвис, когда продавец начал заворачивать рыбу в свежие листья, - и, пожалуй, положите сверху кусочек масла.
Рыбак с восторгом кивнул. Он рад был угодить разборчивому клиенту.
- Господин понимает толк в копченой рыбе. А не добавить ли еще чесночку и петрушки?
Райвис провел пальцем по шраму, подумал с минуту.
- Только петрушку. Чеснок отобьет аромат дыма.
Торговец с низким поклоном протянул Райвису два свертка. Райвис поблагодарил и расплатился. Потом он обернулся и поманил охранников Кэмрона.
- Господа, - обратился он к ним, - возьму на себя смелость предложить вам легкий завтрак. - Райвис с улыбкой протянул им свертки с аппетитно благоухающей селедкой. Охранники обеспокоенно оглянулись на Кэмрона, но искушение было слишком велико; руки их сами собой потянулись к предложенному лакомству.
Кэмрон с неудовольствием глядел на эту сцену.
Не обращая на него внимания, Райвис продолжал улыбаться охранникам.
- Так что вы, ребята, кушайте спокойно и купите себе еще кувшинчик пива. - Он сунул одному из охранников серебряную монетку. - Не успеете оглянуться, как мы с Кэмроном уже вернемся. Нам надо обсудить одно дельце.
- Господин... - начал было старший их охранников.
- Все в порядке, Скрип, - перебил его Кэмрон, - делайте, как он сказал. Я вернусь примерно через час.
Солдаты дружно кивнули и с аппетитом принялись за рыбу. Райвис попрощался с ними наклоном головы, помахал рукой торговцу и вывел Кэмрона за ворота рынка.
- Может, ты объяснишь, что это все значит? - спросил Кэмрон, когда они по сводчатой галерее начали спускаться к западной гавани.
- Твои люди действуют мне на нервы. - Под сапогом Райвиса хрустнула раковина моллюска. - С таким же успехом мы можем прогуливаться в сопровождении городского глашатая с колокольчиком. Две стычки с гонцами Изгарда за два дня - с меня хватит.
В порту Райвис увлек Кэмрона прочь с людной набережной к нищим лачугам, теснившимся у самого моря.
- Тебе тоже следует соблюдать осторожность. Изгард решил не убивать тебя вместе с отцом, но он может и передумать. Как только он узнает, что мы с тобой начали собирать войско, по твою душу немедленно будут посланы самые ловкие гонцы.
Кэмрон резко повернулся к нему и воинственно взъерошил волосы:
- Я не боюсь Изгарда и его людей. Я не стану прятаться от них под кровать, как испугавшийся темноты ребенок.
Впервые Райвис видел Кэмрона при дневном свете и был поражен: юный вельможа казался по крайней мере на пять лет моложе, чем в полумраке апартаментов Марселя Вейлингского. Райвис хотел было ответить, что только круглый дурак не боится Изгарда Гэризонского, но вместо этого сказал:
- Изгард наверняка решит, что ты претендуешь на его трон.
- Пусть думает, что угодно. Отец никогда не претендовал на гэризонский престол. И я намерен следовать его примеру. Речь идет не о борьбе за власть, а о мести. - Кэмрон пошел быстрее.
- Значит, - Райвис шагал с ним в ногу, - пока Изгард не покушался на твою семью, ты спокойно мирился с его существованием?
Кэмрон сжал кулаки.
- Свергнуть короля и занять его место - не всегда одно и то же. Мой отец имел не меньше - больше - прав на гэризонский престол, чем Изгард. Берик Торнский был троюродным братом покойного короля. По происхождению, по крови мы выше Изгарда, но Торны никогда не искали власти и от Гэризона хотели одного - мира.
Райвис прикусил шрам на губе.
- Вот оно как. Впрочем, мне трудно представить, чтобы добрый гэризонский народ позволил герою битвы при горе Крид стать королем. Сколько гэризонцев там погибло? - Райвис говорил легким тоном, нарочно прикидываясь несведущим. - Тысяч пятнадцать - двадцать?
Кэмрон развернулся и нанес Райвису удар в челюсть. Райвис ожидал этого - он сознательно подстрекал Торна, - но не предполагал, что удар будет таким сильным. Он не пошатнулся, но голова его откинулась назад.
Две пожилые дамы в черных шалях и шляпках испуганно прыснули от них на другую сторону набережной, как муравьи от огня. Усатый грузчик остановился и, подбоченившись, стал ждать продолжения. Убедившись, что Райвис не намерен ответить ударом на удар, он сплюнул и пошел дальше.
- Не смей говорить мне про гору Крид, - сверкая глазами, крикнул Кэмрон. - Ты понятия не имеешь, каково тогда было отцу. Память об этой битве и жгучее раскаяние преследовали его до последнего вздоха. Он принял бой, потому что больше некому было сделать это и потому что присягал на верность королю Рейза, а не потому, что рвался к власти. К тому времени он уже отказался от всяких притязаний на гэризонский трон.
Райвис чувствовал во рту вкус крови. Это напомнило ему тот день, семь лет назад, когда удар кинжала рассек его нижнюю губу. Горький резкий привкус был совсем такой же. Он отер выступившую в углу рта кровь.
- Ты прав. Мне не следовало упоминать о горе Крид. Прости. - На Райвиса вдруг снизошло непривычное спокойствие. Казалось, что ничто на свете не стоит драки.
Он заглянул в серые глаза Кэмрона. Презрение, укор, гнев не могли скрыть светившегося в них глубокого горя. И Райвис понял это, узнал в глазах юноши собственные чувства. С тех пор прошло столько времени, случилось столько разных событий, а он все не мог забыть.
Их отцы умерли неожиданной, насильственной смертью, были убиты в собственных постелях. И оба дорого продали свою жизнь. Быть может, у них с Кэмроном не так уж мало общего.
Над их головами в безоблачном синем небе кричали чайки. Море, ярко-голубое, сверкающее у берега, на горизонте превращалось в темно-фиолетовую, тускло мерцающую полосу. Корабли всех размеров теснились в бухте. Восточный ветер, ясное небо, деловитая суета в гавани - типичное бейзеллское утро.
Что это? Кэмрон хочет ударить его еще раз? Райвис быстро повернулся, занес кулак... Кэмрон протягивал ему руку.
Райвису стало стыдно за свой жест, вызванный отработанным за много лет защитным рефлексом. Но Кэмрон сделал вид, что ничего не заметил, и, глядя Райвису прямо в глаза, просто сказал:
- Я принимаю твои извинения, Райвис из Бурано. И признаю, что я тоже погорячился.
Райвис с горечью подумал, что никто еще не отказывался принять руку, протянутую Кэмроном из Торна. Он подавал ее в самонадеянной уверенности, что поступает как честный человек с честными намерениями. И внезапно Райвис услышал внутренний голос, советующий проучить Кэмрона, не жать ему руку, убить его, повернуться и уйти прочь, сбить с юнца хоть гран этой невыносимой спеси.
Но другой голос - не тот, что откликнулся на соленый вкус крови во рту, а голос, не звучавший уже много лет, заглушенный тысячами бедствий и предательств, давно замолчавший голос, вновь вызванный к жизни горем в глазах Кэмрона, - велел Райвису принять протянутую руку. Причинив друг другу новую боль, они ничего не выиграют.
Райвис пожал руку Кэмрона и сказал себе, что, в конце концов, этот человек платит за услуги звонкой золотой монетой и нет смысла продолжать ссориться с ним. Но когда Кэмрон положил руку ему на плечо и снова заглянул в лицо своими глазами, серыми и живыми, Райвис почувствовал, что эта ничтожная ложь, придуманная им для собственного успокоения, никому не нужна. Ведь действительно приятно чувствовать на своем плече теплую руку другого человека и знать, что вы объединены общим делом, что судьба предназначила вам сражаться бок о бок.
Воспоминания, прекрасные, как истанианский шелк, словно паутина опутали мысли Райвиса.
Их было двое - двое юных братьев, привязанных друг другу пылкой братской любовью. Они стояли и смотрели, как опускается в склеп урна с прахом их отца.
Мэлрей и Райвис Буранские, шептались люди за спинами облаченных в серые мантии священников, на всем свете не сыщешь братьев, которые так нежно относятся друг к другу.
Райвис отстранился от Кэмрона. Да, нити памяти не так легко разорвать, они крепко держат тебя. Даже теперь, когда пальцы его больше не касались руки Кэмрона, он чувствовал запах мирра в том склепе, тепло тела Мэлрея и вкус его слез на губах.
Кэмрон говорил, и хотя слова его доносились точно откуда-то издалека, Райвис понимал их важность. Понимал, что Кэмрону нелегко было решиться высказать это вслух.
- Мы с отцом провели вместе много лет. И никогда он при мне даже не упоминал о притязаниях на Гэризонский престол. Ни словом, ни делом не поощрял он меня претендовать на эту проклятую Корону. Мне она не нужна. Но я хочу разделаться с Изгардом. И прежде всего за то, что он таков, каков есть, и хочет то, чего хочет, а не за то, что он сделал. Изгард Гэризонский не правильно выбрал жертву. Ему следовало устранить истинную угрозу - не отца, а сына.
Слова Кэмрона как стальной клинок рассекли прозрачный воздух прекрасного бейзеллского утра и на фоне безоблачного неба прозвучали торжественно, как клятва. Волшебная пелена детских воспоминаний спала с глаз Райвиса. Ничто на свете не повторяется и не должно повторяться. Но он - не единственный человек на этой набережной, несущий тяжкий груз боли, сожалений, раскаяния.
- Пошли, - сказал он Кэмрону, указывая в конец причала. - Хозяин вон той хижины бодрствует в такое время, только чтобы встретиться с нами, и каждая зря потраченная им минута будет стоить тебе пригоршни золотых монет.
Кэмрон шел за ним, отставая шага на два.

***

Сегуин Нэй покачал огромной лохматой головой.
- Райвис, ты сказал - на рассвете. - Удивительно тонкими для такого толстяка руками он приподнял оконную раму и ткнул пальцем в ярко-синее небо. - Что это такое, по-твоему?
Райвис пожал плечами:
- Твоя правда.
Сегуин Нэй хмыкнул - этот сорвавшийся с его бесцветных губ звук с одинаковым успехом мог означать и удовлетворение и недовольство. Привычным движением он захлопнул и запер ставни, преграждая доступ солнечным лучам. Сегуин Нэй не любил день. Он клялся и божился, что дневной свет разрушает его способность видеть в темноте, которую Сегуин пестовал вот уже полжизни. Благодаря этому особому таланту он мог следить за нарушителями закона, под покровом ночи выходящими на свой незаконный промысел.
Сегуин Нэй был служащим бейзеллского порта, хотя имя его не значилось ни в каких списках, а должности официально не существовало. Сегуин наблюдал за ночной жизнью гавани. Каждый вечер в сумерках он открывал ставни, поудобнее устраивался в мягком кресле со множеством подушечек, вставлял в глаз сделанный по специальному заказу монокль и смотрел на море. В отличие от бейлифов, сборщиков налогов, полицейских и прочих служащих, обеспечивающих порядок в порту, Сегуин не ловил контрабандистов, спекулянтов и преступников, пытающихся проникнуть в город или, наоборот, покинуть его. В его обязанности входило лишь наблюдать и подмечать.
Крупнейшие бейзеллские купцы понимали, что иногда выгодно бывает смотреть сквозь пальцы на мелкие грешки контрабандистов и богатых иностранцев. В дальнейшем это может принести больше пользы, чем немедленное взимание налогов, изъятие контрабандных товаров, наказание преступников и немедленное провозглашение вчерашних друзей и благодетелей города коварными и подлыми врагами.
Само собой разумеется, столь легкомысленный и либеральный взгляд на нарушения закона не могли открыто поощрять ни сами купцы, ни полиция, ни тем паче Повелитель Рейза - ведь львиная доля доходов поступала в городскую казну из порта. Поэтому все это, и в частности должность Сегуина Нэя, держалось в строжайшей тайне. Для любопытствующих Сегуин был просто старым пьяницей, жена которого не вытерпела его обыкновения вставать с постели не раньше сумерек и в припадке гнева покинула непутевого муженька. Для пущей достоверности у двери лачуги Сегуина всегда стояли пустые пивные кружки, бочонки из-под арло и бутылки из-под водки.
Хотя при закрытых ставнях в комнате было почти темно, Сегуин не зажигал свечи. Его устраивало, что посетители с трудом могут различить силуэты друг друга, а он видит каждую морщинку и гримасу на их лицах. Это давало Сегуину лишнее преимущество. Конечно, в городе было еще несколько человек, не уступающих ему по уму, хитрости и находчивости, но никто из них не проворачивал таких крупных дел, как Сегуин Нэй.
- Господа, - Сегуин вздохнул с легким нетерпением, - сначала вы не дали мне лечь спать, теперь заставляете меня ждать. Получу ли я вознаграждение за понесенный ущерб?
- Ущерб? - начал Кэмрон. - Я не понимаю, какой ущерб...
Райвис пнул его в бок:
- Ну конечно, ты получишь компенсацию, Сегуин. Мой друг заверил меня, что он высоко ценит твое время. Он лично проследит, чтобы за каждую минуту, проведенную тобой на ногах после восхода солнца, было заплачено звонкой серебряной монетой - сверх той суммы, о размерах которой мы договоримся здесь и сейчас.
Сегуин удовлетворенно кивнул. Почему-то тусклый свет падал только на его жирный второй подбородок. Остальные части лица оставались в тени.
- Я вас слушаю.
- Мне и моему юному другу нужна помощь специалиста. Твоя помощь, - заговорил Райвис, обращаясь ко второму подбородку Сегуина. - Люди, снаряжение, оружие. Требования обычные. Только на этот раз все надо переправлять вверх по реке, к Ранзи. И я не смогу присматривать за покупками и отбирать людей. Нам придется целиком положиться на тебя и Трайса.
Сегуин снова хмыкнул - не поймешь, довольно или раздраженно. Подбородки затряслись.
- Трайс сейчас очень занят.
Трайс был помощником Сегуина. Нэй приумножал свое состояние за счет весьма разнообразной деятельности - продавал конфискованные товары, занимался вымогательством, взимал дань за то, что соглашался закрыть глаза на некоторые темные делишки, вербовал наемников, торговал оружием и иногда рабами... А все хлопоты ложились на плечи Трайса. Райвис ни разу даже не поговорил с ним толком - они лишь кивали друг другу через головы мэйрибейнских лучников и через шлемы истанианцев. Но, судя по качеству отобранных им людей и оружия, этот человек мог гордиться своей работой. Лучших наемников Райвиса отыскал именно Трайс Куллингский.
- Я понимаю, что вы с Трайсом оба очень заняты, но не сомневаюсь, что для нас вы найдете время. - Райвис снова подтолкнул Кэмрона.
- Мы будем более чем благодарны, - вяло подтвердил тот.
- Чтобы не сказать - щедры, - подхватил Райвис.
Сегуин Нэй помолчал некоторое время, потом тяжело вздохнул:
- Хорошо. Люди, вы говорите? Оружие и снаряжение? Я подумаю, что можно сделать.
- Мне нужны лучники - желательно, умеющие стрелять из больших луков, но сойдут и арбалетчики. Затем по меньшей мере пять дюжин хороших тисовых луков и вдвое больше - изготовленных в Дрохо пик, но, запомни, сделанных не в низинах, а в горах, с широкими наконечниками. Кроме того, кожаные доспехи, лат не надо...
- Как не надо? - вмешался Кэмрон. - Ты что, хочешь послать людей на верную смерть?
Райвис хотел было огрызнуться, хорошенько выбранить Кэмрона: нашел тоже время для обсуждения тактики! Однако он сдержался и ответил очень мягко, стараясь, чтобы ни один мускул лица не дрогнул - ведь ничто не укрылось бы от всевидящего ока Сегуина Нэя.
- Основные мои требования к войску - оно должно быть подвижным, ничем не отягощенным. Я много раз видел, как солдаты погибали из-за слишком тяжелых доспехов, мешавших им подняться после падения с лошади. Они валялись на земле, беспомощные, точно новорожденные котята, и пялили глаза на приближающегося врага.
- Вот именно - в таком отчаянном положении только хорошие латы могут защитить бойца.
Райвис начал терять терпение.
- Солдат в легких кожаных доспехах поднимется и снова вскочит на коня, прежде чем враги заметят его падение. Быстрота и проворство - вот лучшая защита. - Чтобы прекратить спор, Райвис повернулся к Сегуину и спросил:
- Сколько золота потребуется тебе для начала? - Его стремление переменить тему бросалось в глаза, и при других обстоятельствах Райвис не стал бы пользоваться столь грубым приемом, но сейчас нужно было заткнуть Кэмрону рот.
Вопрос произвел желаемое действие. Кэмрон расслабился и наклонился вперед, чтобы лучше расслышать ответ Сегуина.
Сегуин Нэй сделал вид, что не заметил размолвки клиентов. Он неуверенно поцокал языком, покивал, побарабанил пальцами по подлокотнику кресла, потряс подбородками и наконец заговорил:
- Количество наемников я не могу гарантировать, сделаю, что смогу. Что касается остального, тут серьезных проблем не предвидится. Правда, Трайс действительно очень занят, и мне придется взвалить это на себя. - Сегуин помолчал, ожидая выражения понимания и сочувствия.
Райвис с готовностью подыграл ему:
- Ты не бережешь себя, Сегуин. Ни один человек в Бей'Зелле не трудится столько, сколько ты.
Подбородки опять затряслись - Райвис надеялся, что угодил Сегуину. Тот помолчал еще немного, потом продолжил:
- Итак, моя цена - пятьсот крон. Двести пятьдесят задатку плюс обещанная компенсация за причиненное мне беспокойство. Платить чистоганом и не позже сегодняшнего вечера. - Он поднялся. - А теперь, господа, прошу извинить, но мне пора спать. Вы заставили меня бодрствовать два лишних часа и ни минутой меньше. Значит, с вас сто двадцать серебреников. - Подбородки указали им на дверь.
Райвис почувствовал, что Кэмрон вот-вот взорвется и начнет спорить то ли о цене, то ли о манере выражаться.
- У нас и в мыслях не было отрывать еще хоть минуту от твоего отдыха, Сегуин, - громко заявил он. - Тем более что насчет цены мы пришли к полному согласию. Детали обсудим позже - когда стемнеет. - Поторговавшись, цену можно было сбить, но какой смысл, если за каждый сэкономленный золотой - при ставке серебреник в минуту - придется так дорого заплатить? Кроме того, у Райвиса не было ни малейшего желания беречь деньги Кэмрона. Торн - один из богатейших людей в Рейзе и в состоянии позволить себе такие расходы.
Кэмрон промолчал, но, судя по его силуэту в полумраке комнаты, недовольно взъерошил волосы.
- Когда стемнеет, господа, и ни минутой раньше. - Сегуин распахнул дверь.
Ворвавшийся в комнату сноп света ослепил Райвиса. Сегуин вывел его за порог и, не дав попрощаться, захлопнул дверь.
- Пятьсот крон! - вскричал Кэмрон. Глаза Райвиса немного привыкли к свету, и теперь он видел возмущенное лицо юноши. - Пятьсот крон за кожаные доспехи, пики и наемников! Ты что, спятил?
Райвиса раздосадовало, что Кэмрон, оказавшись на освещенной солнцем улице, опомнился куда быстрее, чем он.
- Ты забыл про большие луки.
- Луки! Арбалеты! Разве можно сравнить вооруженных стрелами солдат с превзошедшими все военные искусства рыцарями? - Райвис шел быстро, но Кэмрон не отставал от него ни на шаг.
- Ты, видно, не видел мэйрибейнские луки в деле. Лучшего оружия против кавалерии не найти.
- Видел я лучников. Их имеет смысл использовать только против таких же лучников противника.
- Из больших луков нового образца можно выпустить стрелу на расстояние в три раза большее, чем из известных тебе. Их наконечники пробивают стальную броню, а скорость стрельбы в два раза больше, чем у арбалетчиков. Лучники теперь не только убивают других лучников, они останавливают наступление, прорывают оборону, выигрывают войны.
Они дошли до самой оживленной в районе порта улицы, и Райвис повернул назад, к рынку. Ему было все равно, идет ли Кэмрон за ним. Этот юнец - типичный рейзский лорд. Живет воспоминаниями о славном прошлом, когда рыцари в сверкающих доспехах сражались с другими рыцарями в сверкающих доспехах. Простого пехотинца или лучника, натягивающего тетиву в окопе, они не считали достойными даже удара меча. Война была делом знати.
Но Изгард играл не по этим устаревшим правилам. Такого человек, желающий выигрывать битву за битвой, в настоящее время позволить себе уже не мог.
Кэмрон напрасно пытался догнать Райвиса на ведущих к рынку ступенях. Многие торговцы уже позакрывали свои лотки и теперь спускались к морю с садками на головах и корзинами в руках. Туники их топорщились от распиханных по внутренним карманам монет. По скрипучим от морской соли ступеням в погоне за объедками сновали дети, собаки и чайки. Они наперегонки устремлялись к каждой кильке, мерлангу и моллюску. Чешуя и плавники, которые останутся после этих чистильщиков, ночью станут добычей крыс.
Райвис слышал, что Кэмрон приказывает ему остановиться, но не собирался больше вести тактические споры с этим глупым молокососом, не желавшим ни слушать, ни понимать. Он проталкивался сквозь толпу, и взгляд его черных глаз, глаз дрошанина, обжигал каждого - неосторожного или дерзкого, - кто не торопился уступить дорогу.
- Остановись, я сказал, - крикнул Кэмрон, хватая Райвиса за тунику.
Райвис ребром ладони ударил Кэмрона по руке и заставил разжать хватку.
- Я тебе в провожатые не нанимался.
- Так наймись. Прямо сейчас. - Даже получив по рукам, Кэмрон не оставил своего высокомерного тона истинного вельможи. Его низкий голос дрожал от негодования. - Ты работаешь на меня. Я оплачиваю это войско. И я буду решать, из кого оно должно состоять, чем они будут вооружены и как будут драться. Я настаиваю на том, что моя армия должна состоять из рыцарей Торна и Ранзи и хорошо обученных всадников. Мне нужны надежные рейзские воины, а не шайка иностранных наемников и простых солдат-пехотинцев. Я заплачу пятьсот крон этому жирному ублюдку, но предупреждаю, я не хочу ничего слышать о сброде, который ты намерен притащить в Ранзи. Я не хочу, чтобы они сражались за меня. В бою я желаю видеть рядом с собой людей, на которых могу положиться, которые не бросят раненых товарищей умирать и не подожмут хвосты при первом же поражении.
Теперь Кэмрон шел рядом с Райвисом. Приблизив лицо к его лицу, он почти прошипел:
- Тебя наняли, чтобы помочь расправиться с Изгардом Гэризонским, а не для того, чтобы обучать меня военному искусству. Ясно?
Райвис впился зубами в шрам на губе. Ему было что ответить молодому аристократу: возражения, саркастические выпады, поучения вертелись на языке. Но он промолчал. Он слишком долго был наемником и привык ставить дело превыше своих амбиций и гнева. Кэмрон не первый напомнил Райвису, что он лишь слуга и должен исполнять волю хозяина. И наверное, не последний. Человеку, не унаследовавшему ни земель, ни денег, волей-неволей приходится подчиняться. Он рано научился делать, что велят, и знал, когда нужно прикусить язык, а в его случае - шрам.
Кэмрон в ярости. Его гордости нанесен чувствительный удар; убеждения, казавшиеся незыблемыми, поставлены под сомнение. Но за один день его не переделаешь.
Рука Райвиса нырнула под тунику. Кэмрон напрягся, но Райвис вытащил всего лишь пару перчаток. С медлительностью, граничившей с оскорблением, он принялся натягивать их; потом осмотрел каждый палец, каждый шов и, только убедившись, что перчатки сидят как влитые, глядя в глаза Кэмрону, процедил:
- Я сделаю, как ты хочешь.
К чести Кэмрона, он не стал ни дуться, ни злорадствовать. Он просто кивнул и продолжил подъем. Они вместе вышли на рыночную площадь, и там охранники Кэмрона - губы их еще блестели от масла, а дыхание благоухало пивом и копченой рыбой - со всех ног бросились к ним и сообщили о носящихся по городу слухах. Говорили, что Изгард пересек восточную границу Рейза.

Предыдущая страница 7 Следующая страница


Корона с шипами 8

***

- Что случилось вчера на рассвете? Что ты сделал? - Изгард Гэризонский устал задавать вопросы и не получать ответы. Ему тошно было видеть, как его писец беспомощно трясет головой и пожимает здоровым плечом. Военачальники хотели видеть планы. Они требовали продвижения дальше, в глубь Рейза. Требовали сражения.
- Я уже говорил вам, сир. Я начертил обычную схему, затем нарисовал обычный узор. И ничего больше. - Эдериус ломал перепачканные в пурпурной краске худые пальцы. Изгард мог поклясться, что слышит, как гулко колотится сердце старого писца под грубой шерстяной одеждой.
Воздух в комнате был затхлый, Изгарду показалось, что он чувствует даже запах мочи, как от оставленного за шкафом ночного горшка или от описанной ночью постели. Обычно Изгард не обращал внимания на такие вещи: в этой огромной и холодной крепости после наступления темноты люди справляли нужду где попало, не утруждая себя поисками отхожего места. Но Эдериус - дело другое. В прошлом - монах с Острова Посвященных, он вынес оттуда привычку к чистоте и всегда старался и себя, и свою комнату содержать в порядке. Но сегодня и писец, и скрипторий выглядели ужасно неряшливо. Кроме того, хотя было уже за полдень, Эдериус открыл лишь одно из нескольких окон.
Небо над горами было затянуто пухлыми белыми облаками. Дул сильный ветер, солнце то и дело заволакивало тучами, и тогда комната на несколько минут погружалась в серый полумрак. Но только что ветер как раз разогнал тучи и луч солнца упал на Эдериуса, его стол, горшочки с красителями, кисти, перья и неоконченные работы. Изгард внимательнее взглянул на руки узорщика. Пятна на них были не такие, как ему показалось сначала. Пурпурный цвет получился из сочетания красного и синего. Синий цвет наложился на красный, придав ему новый оттенок. Кожа на руках Эдериуса была покрыта болячками и шелушилась, точно писец сначала пытался стереть красную краску, а отчаявшись, попытался замаскировать ее синим цветом.
Изгард возбужденно облизнул губы. Он и сам не понимал, почему так разволновался. Он встал так, чтобы солнечные лучи падали прямо на него, а тень ложилась на писца и его стол, и прошептал:
- Покажи мне узор, который ты нарисовал вчера.
Эдериус поднял глаза от своих красно-синих рук и посмотрел в глаза королю:
- Я бросил его в огонь.
- Почему? - Изо рта Изгарда вылетело облачко белого пара и поплыло в сторону писца. В скриптории было не холодно, может, немного прохладно, но порой такие штуки происходили с дыханием короля: с попавшим к нему в легкие воздухом творились непонятные превращения.
- Когда я закончил узор, - ответил Эдериус, отмахиваясь от влажного облачка, - я случайно опрокинул плошку с дубильной кислотой... она пролилась на страницу. Рисунок сохранить не удалось, пергамент был безнадежно испорчен.
Изгард кивнул:
- Понимаю.
Эдериус ждал, что король скажет еще что-нибудь, но Изгард только молча уперся руками в край стола и наклонился к нему. Через минуту писец не выдержал:
- Простите меня, сир. Я как-то не подумал... Кислота была повсюду. Я испугался, что она прожжет другой пергамент, он лежал как раз под тем узором, и испортит незаконченную работу, которая через несколько месяцев может понадобиться и...
Изгард многозначительно поднял палец, приказывая Эдериусу замолчать.
- В какой огонь?
- Я... я не понимаю, сир. - Эдериус растерялся.
Еще бы ему не растеряться. Изгард так резко подался вперед, что чуть слышно хрустнул сустав на его запястье. Теперь его лицо вплотную приблизилось к лицу узорщика.
- В какой камин ты бросил свою работу? - спросил он, и голос его был еле слышен, - огонь в этом камине не разводили уже неделю.
Эдериус беспомощно оглянулся. Действительно - огромный камин был черен, холоден и чисто выметен.
- Может, в камин у себя в спальне? - Губы Изгарда скривились в подобии улыбки. - Позволишь мне пойти проверить?
- Нет! Нет, сир, - быстро проговорил Эдериус, протягивая руки к королю. Капля пота скатилась по виску старика. - Я отдал его одной из служанок и попросил сжечь.
Изгард нанес Эдериусу сокрушительный удар в челюсть. Голова писца мотнулась назад. Затылком он стукнулся о спинку рабочего кресла. Кресло покачнулось, но Изгард вовремя перехватил его и не дал упасть. Стул затрещал и вновь опустился на четыре ножки. Эдериус оказался в прежнем положении, рядом с разъяренным королем.
- Где узор? - прошипел Изгард. Чтобы побороть желание наброситься на писца, ударить его еще раз, король изо всех сил опустил кулак на подлокотник кресла. На лице писца ярким пятном выделялся отпечаток его руки. Изгард с удивлением отметил, что избиение Эдериуса уже становится привычкой.
Горло Эдериуса судорожно сокращалось - старик пытался сдержать кашель или справиться с приступом удушья. Одинокая слезинка выкатилась из его правого глаза.
Изгард снял руку с подлокотника. Глубоко под ногтем застряла заноза, но боли он не чувствовал. Ему захотелось потрогать Эдериуса. Старое лицо писца светилось неземной красотой. Прекрасны были и белоснежно-белые локоны. А когда они впервые встретились, пять лет назад, волосы Эдериуса только начинали седеть.
Кончиком пальца Изгард провел по щеке старика. Эдериус отшатнулся. Глаза его расширились от ужаса, дыхание прерывалось.
- Не бойся, - сказал король, - я больше не обижу тебя.
Эдериус колебался, испуганно глядя в глаза своему повелителю. Отметина на его подбородке теперь была огненно-красного цвета.
Изгард снова нежно коснулся щеки Эдериуса.
- Помнишь, как все было, пока я не стал королем? Только ты, и я, и старина Гэмберон. Вспомни, как близки мы были, как клялись во всем помогать друг другу. Как объединяла нас общая цель - возвести меня на престол. Хорошие были дни, правда? Ты, я, Гэмберон: в первую очередь - ученые и друзья, и лишь во вторую - повелитель и его слуги. Я скучаю по тем дням, дружище. Мне недостает мудрости Гэмберона и нашей близости. Недостает наших мечтаний и ночных прогулок по Вейзаху.
Эдериус сидел неподвижно. Он больше не пытался избежать ласки короля, но и не откликался на нее. Не похоже было, что оцепенение его вызвано страхом. Нет, старый узорщик физически не мог пошевелиться. Как будто ловкий цыган или маг загипнотизировал его, ввел в транс, и он больше не мог свободно распоряжаться своим телом.
Изгард тепло улыбнулся писцу; он и сам растрогался.
- Давай же вернемся в те славные дни. Подумай, только мы трое! Вспомни наши споры. А книги, которые мы глотали! А узы любви, дружбы, взаимных обязательств! - Кожа Эдериуса была мягкая - и горячая в том месте, куда пришелся удар. Изгард с наслаждением ощущал под рукой нежную старческую кожу. Прикосновения вообще очень много значили для него. - Ты тоже скучаешь по добрым старым временам, Эдериус? Тебе тоже недостает Гэмберона?
Вопросы Изгарда достигли цели. Сковавшие писца чары ослабли. Эдериус пошевелился - и на сей раз не отшатнулся от своего короля, а, наоборот, подался ему навстречу:
- Да, я скучаю по тем дням. Передать не могу, как мне недостает Гэмберона.
Глаза узорщика были блестящими от слез. Изгард почувствовал, что сам вот-вот расплачется, и сжал челюсти. На скулах короля перекатывались желваки.
- Гэмберон не должен был умирать. Не должен был идти против меня.
Из глаз Эдериуса хлынули слезы, соленая влага смочила пальцы Изгарда. Прохладные слезы и горячая кожа - потрясающее ощущение! Возможно, потому, что король был лишен одного из пяти чувств, он так высоко ценил то, что давали остальные. Под кончиками пальцев ему открывался целый мир волшебной красоты: биение пульса, ни с чем не сравнимая фактура старческой кожи, боль от ожога, если задеть рукой пламя свечи... Порой Изгарду казалось, что он все же не лишен вкусовых ощущений - просто органы для их восприятия у него находятся не на языке, а на кончиках пальцев.
Эдериус покачал головой и прижался мокрой щекой к руке Изгарда.
- Гэмберон не должен был делать то, что сделал. Он действовал поспешно, необдуманно... Ему следовало сперва поделиться своими опасениями с вами.
Изгард наклонился и запечатлел поцелуй на лбу писца. До сих пор старик хитрил и увиливал, но сейчас он говорил искренне. Гэмберон должен был прийти к нему. Должен был поделиться опасениями насчет Венца со своим хозяином и другом, с которым его связывала клятва верности. А вместо этого он явился в Сирабеюс, где она пятьдесят лет хранилась у сестер монастыря мученика Эхлиса, и попытался разломать ее. Изгард настиг его темной ночью, в бурю, в лиге к востоку от монастыря. К тому времени шипы Венца искололи и разорвали в клочья кожу на руках и груди Гэмберона, выдавили дерзкому глаз, буквально искромсали его.
Гэмберон ослабел от потери крови и бессвязно бредил. И все же он мог бы выжить. Но, разжав сжимавшие Корону пальцы похитителя, Изгард воткнул кинжал ему под ребра.
Да, они были друзьями, но предатель есть предатель. Любой, покусившийся на Колючую Корону, становился врагом Изгарда.
Изгард выпрямился.
- Ты хочешь, чтобы я выиграл эту войну? - спросил он. Эдериус уловил едва заметное изменение в настроении короля и поспешно кивнул:
- Да, сир.
- И ты не пойдешь против меня, как Гэмберон? Не попытаешься разрушить то, что принадлежит мне?
Эдериус перевел дух. Лицо его состарилось на глазах, черты заострились. Он точно взвалил на себя невидимый груз.
- Нет, сир. Я свято берегу все, что принадлежит вам.
- Поклянись. - С губ Изгарда сорвалось еще одно белое облачко.
Прежде чем пар успел рассеяться в воздухе, писец прошептал:
- Клянусь.
Изгард удовлетворенно кивнул. Ему снова захотелось коснуться щеки Эдериуса, но он сдержался: дело еще не закончено. Изгард отвернулся от стола и принялся кружить по комнате.
- Ты знаешь, что в ближайшие недели, - заговорил он, не глядя на писца, - я намерен продвигаться дальше, в глубь Рейза. Я намерен захватить сердце этой страны - ее горы, а потом повернуть на север, к Морю Храбрых, и заявить о притязаниях Гэризона на Бей'Зелл. Я уверен в своей армии. Уверен в ее превосходстве над силами противника. И все же - впереди много месяцев кровопролитных боев. Погибнут люди - наши люди. Сыны Гэризона, мои и твои братья, мужья наших женщин и отцы наших детей в расцвете лет сложат головы на поле брани. Вечная слава и блаженство ждут их бессмертные души. Но тела их будут гнить в могилах на чужой земле. - Изгард повернулся взглянуть, какое впечатление производят на Эдериуса его слова. - Мы оба знаем, что погибших может быть не так уж много. Вчера на рассвете в пограничной горной деревеньке Чэле я наблюдал, как отряд из девяти наших храбрых солдат одержал победу над войском, численностью превосходившим его в десятки раз.
- Войском! Над беззащитными крестьянами, а не над войском, сир! - Эдериус вскочил со стула. - То была не битва, а кровавая резня. Они перебили женщин и детей.
- Сядь, Эдериус, - спокойно, хотя внутри у него все кипело, велел Изгард. Испугавшись, что у него вновь возникнет непреодолимое желание ударить, изувечить Эдериуса, король поспешно отошел и стал у стены. Отсюда он мог видеть старика, но не мог дотянуться до него. - Признайся, ты тоже был там? Ты стоял за спинами этих людей. Ты видел то, что видели они, и заставлял их делать то, что они делали.
Эдериус хотел ответить, но Изгард взмахом руки велел ему помолчать.
- Так еще ни разу не было, правда? Солдаты думали и чувствовали в унисон, как один сжатый кулак. Они предупреждали друг друга об опасности, защищали друг друга. И жажда разрушения тоже охватила всех. Тела их изменились, как обычно, но действовали они более четко, более расчетливо, более согласованно - как один человек.
Пальцы Изгарда прошлись по холодной, твердой стене скриптория. Ни в одном замке или крепости, в которых ему приходилось останавливаться, не было стен, столь приятных на ощупь, как в Серне. Их фактура напоминала окаменевшую замшу.
Сейчас Эдериус мог бы вставить слово, но он молча опустился на стул, сложил перед собой измазанные пурпурной краской руки и сжал губы, словно боялся, что язык подведет его и заставит проболтаться.
Изгард кивнул - точно получил утвердительный ответ - и продолжал:
- Когда я увидел, что совершили наши солдаты и как быстро они этого достигли, я сказал себе: Эдериус начал работать с самим Венцом. Теперь он не просто копирует узоры, он использует структуру Короны, он проник в план Творца. Достиг того, о чем говорили мы в Вейзахе много недель назад. Того, что обещал мне достичь.
Изгард оттолкнулся от стены и направился к столу Эдериуса. С каждым словом он на шаг приближался к нему.
- Вчера на рассвете ты сделал это, не так ли? Ты работал с Колючей Короной. - Изгард остановился у постамента с Короной. Она была прикрыта плотной льняной простыней. По краям на материи виднелись отпечатки пальцев. Красные чернила, подумал Изгард, но как они похожи на кровь...
Медленно, осторожно он откинул покрывало. И в тот же момент солнце вышло из-за тучи, лучи его упали на Корону с шипами; золото вспыхнуло, как огромный костер, тысячи искр рассыпались по комнате.
Эдериус зажмурился. Изгард прикрыл рот ладонью. На губах его выступила пена.
- Покажи узор, - спокойно сказал он, не оборачиваясь к писцу. - Ты не должен таиться от меня. Я нуждаюсь в тебе, я уважаю тебя и, пока ты будешь выполнять мои приказания, не причиню тебе никакого вреда. Клянусь. Теперь покажи мне то, что я хочу, и помоги мне выиграть войну.
Краем глаза Изгард заметил, что Эдериус поднялся со стула, пересек комнату и склонился над сундуком.
- Не расстраивайся из-за вчерашнего, друг мой, - сказал Изгард, обращаясь к спине старика. Теперь, когда он наверняка получит то, чего добивался, можно подбодрить узорщика добрым словом. - Война - это всегда ужас и смерть. И часто гибнут невинные: наши солдаты не первые и не последние совершили трагическую ошибку. И все же, чем быстрей мы одержим победу, тем меньше жизней унесет война. Я говорю не только о сыновьях Гэризона. В затяжных, кровавых сражениях неизбежно гибнут люди и с той, и с другой стороны. Чем короче война, тем решительней и сокрушительней удар, тем меньше смертей.
Эдериус достал что-то из сундука, мельком взглянул на рисунок, пробормотал несколько слов себе под нос - может, он взывал к своему Богу? - и подошел к королю. В руке старик держал квадратный кусочек пергамента, размером не больше двух ладоней. Он на секунду прижал узор к сердцу и лишь потом понес королю.
Изгарда снова восхитила красота старого каллиграфа. Он был похож на святого, несущего останки Учителя, или на мученика, воспаряющего над землей в иные, высшие сферы. Изгард затрепетал от восторга.
- Преклони колени, - велел он, инстинктивно почувствовав, что момент требует полнейшего уничижения писца.
Эдериус повиновался. Когда он опустился на колени, солнце скрылось за облаками, и скрипторий погрузился в полумрак. Сразу стало прохладно, легкий ветерок промчался по комнате - и снова все стихло.
Узорщик протянул королю свое творение.
- Чем короче война, тем решительней и сокрушительней удар, тем меньше смертей, - полувопросительным, полувиноватым тоном повторил он слова Изгарда, словно магическое заклинание, способное предотвратить несчастье.

12

- Все в порядке, дорогая. Не бойся переложить индиго. Эмит любит, чтобы воск был потемней.
Тесса оглянулась на матушку Эмита, сидевшую лицом к огню.
- Я не понимаю, почему он должен быть таким темным. - Тесса слизнула капельку пота с верхней губы. Она немножко устала стоять вплотную к очагу и поворачивать туда-сюда бочонок с воском, помещенный в корыто с кипящей водой. Воску ни в коем случае нельзя было дать застыть.
Матушка Эмита встрепенулась - хотя речь шла не о стряпне, а о рисовании узоров, старушка радовалась любому вопросу.
- Как же, деточка, если воск будет недостаточно темен, ты просто не увидишь собственную работу. Ты попробуй проведи пальцем по белой свече - посмотри, что получится.
Тесса не могла не согласиться и послушно добавила в полупрозрачный воск несколько капель краски-индиго. От соприкосновения с темно-синей жидкостью он сразу потемнел. Эмит берег пергамент, и Тесса решила, что для упражнений ей лучше использовать не обрывки, оставшиеся от старых работ, а навощенные дощечки. Только сегодня утром он притащил большую, квадратной формы доску и велел Тессе покрыть ее воском. Матушка Эмита, как обычно, давала ценные указания, и вместе с Тессой они неплохо справлялись с заданием. Попозже их ждал ужин и нескончаемые разговоры.
Уже больше месяца провела Тесса с Эмитом и его матерью в домишке с низкими потолками на южной окраине Бей'Зелла.
Райвис ушел тогда среди ночи, оставив ей пригоршню золотых и еще раз попросив беречь себя. В первые несколько часов после его ухода Тесса как потерянная слонялась из угла в угол. Она не понимала, как будет жить совершенно одна в чужом мире, в котором никого и ничего не знала. Она не сомневалась, что вскоре попадет в лапы гонцам Изгарда.
Как ни странно, недели проходили быстро и спокойно, без всяких приключений. Следуя указаниям Райвиса, Тесса никогда не отходила далеко от дома. Первое время она ждала, что устанет сидеть взаперти, почти без движения, и вернется обычная ее потребность в смене впечатлений. Ничего подобного. Напротив, с каждым днем ей нравилось здесь все больше. Нравилось сидеть за большим дубовым столом и учиться у Эмита узороплетению. Она попеременно то рисовала и слушала рассказы своего учителя об истории их искусства, то мыла кисти и смешивала краски. С удовольствием помогала она и в приготовлении пищи: резала овощи ломтиками или аккуратными кубиками, чистила рыбу. И хотя особых успехов в этой области не достигла, все же научилась довольно ловко орудовать подаренным Райвисом ножом.
Здесь, в этом странном мирке, где все подчинялись властной старушке, никогда не встававшей со стула, Тесса впервые почувствовала себя дома. Впервые обрела способность просто сидеть, слушать и учиться. Она не боялась в задумчивости водить пальцем по поверхности стола или изучать расположение волокон на срубе дерева. И когда Эмит делал набросок, иллюстрирующий его мысль, Тесса могла целиком сосредоточиться на рисунке без страха перед возобновлением звона в ушах.
Ее прежняя жизнь проходила в вечной спешке - успеть сделать нужные звонки, прийти на назначенные встречи... А кратковременные романы, у которых не было середины, лишь начало и конец... И так долго продолжалась эта жизнь, что Тесса сама перестала понимать, кто она и чего хочет. Только теперь она начинала подозревать, что на свободе, без нависшей над ней угрозой болезни, она становится совсем другой. Эта другая была все та же Тесса Мак-Кэмфри, но более спокойная, более вдумчивая.
Расписание ее дня подчинялось порядку вкушения пищи. На завтрак обязательно подавалось что-нибудь горячее - обычно остатки вечерней трапезы. Но сначала они тушились на медленном огне; мясо становилось таким мягким, что само отделялось от костей, а овощи превращались в однородную массу. В полдень ели или сдобные булочки, или копченую скумбрию и свежеиспеченный хлеб с маслом. Остаток дня был посвящен приготовлению ужина. За четыре недели, что Тесса провела в доме матушки Эмита, эти приготовления ни разу не заняли меньше пяти часов.
В специальных крошечных горшочках булькали соусы, жарилось на вертеле мясо, готовилась рыба, смесь из красной и белой капусты и лука парилась в глубокой кастрюле. Чем ближе к вечеру, тем сильнее становились запахи - как сгущающиеся перед бурей тучи. А за час до еды Тесса откладывала работу, придвигала стул к очагу и наслаждалась бездельем, аппетитным благоуханием и предвкушением потрясающего ужина.
Никто здесь никуда не торопился. В первые дни Эмит и его матушка с легким раздражением воспринимали просьбы Тессы показать ей, где горячая вода для мытья, подать мыло или чего-нибудь холодного, но безалкогольного, чтобы утолить жажду. Со временем она поняла, в чем дело: воду надо было греть в котле над огнем, а значит, отодвинуть кастрюльки с пищей и поставить под угрозу ужин; мыло вываривали в чане во дворе из костей, пепла и еще каких-то ингредиентов - позже Тесса по запаху узнала розовое масло, - потом получившуюся массу долго мешали и наконец лепили из нее душистые брусочки. Все делалось вручную.
Постепенно Тесса привыкла к такому ритму жизни. Долгие дни не казались скучными; приготовление пищи было увлекательным, творческим процессом, доставлявшим немалое наслаждение; а по вечерам удивительно приятно было сидеть у камина, прижавшись друг к другу, слушать истории о стародавних временах, потягивать крепкое вино и клевать носом.
Восковые свечи стоили дорого, а жировки - Тесса узнала, что их изготавливали из животного жира примерно таким же способом, как мыло, - сильно коптили, и дым был такой едкий, что долго не выдержишь. Поэтому, хотя в течение дня Эмит беспрерывно обучал ее чему-нибудь, после наступления темноты они работали редко.
Иногда - дрова в камине догорали, а матушка Эмита отдыхала, но ни в коем случае не спала, на своем стуле - Эмит заводил речь об истории иллюстрирования рукописей. Держа в руках чашку с подогретым арло - он не столько пил, сколько просто грел руки, - помощник писцов шепотом рассказывал об узорщиках былых времен.
Все великие узорщики начинали свой путь на одном из мэйрибейнских островов Моря Храбрых. Он называется Остров Посвященных; с материком его соединяет длинная песочная дамба, которую во время приливов затопляет водой. Писцы жили и обучались своему искусству в древнем монастыре. В те дни творцы узоров были монахами и носили имена, диковинные и замысловатые, как их рисунки: брат Илфейлен, брат Фаскариус, брат Мавеллок и брат Передиктин.
- Святая Лига считала, что не годится простому писцу пытаться воспроизвести творение Божье, - рассказывал Эмит однажды ночью. - Прежде всего, каллиграфы принадлежали Богу и лишь во второй черед своим письменам. Рисовать с натуры запрещалось. Им приходилось изобретать новые формы, чтобы не соперничать с творениями четырех божеств. Поэтому писцы для иллюстрирования своих рукописей брали за образец существующие в природе предметы и явления, но не копировали их точно. Воображение их порождало удивительных животных-многоножек с вытянутыми телами, плоскими ушами и закрученными в спираль хвостами, покрытых чешуей змей с золотыми глазами... - Эмит вздрогнул. - Святую лигу это устроило лишь на очень короткое время, мисс. В слишком ярких, слишком странных созданиях писцов они увидели пережитки язычества. Поползли слухи, что величайшие узорщики с Острова Посвященных на самом деле - колдуны, росчерком пера выпускающие на волю могущественных демонов. Говорили, что сам дьявол вселился в их чернильницы. - Тесса заметила, что у Эмита трясутся руки. - Прошло еще несколько столетий. Сообщество Посвященных становилось все более замкнутым. Каллиграфы открыто попирали указания Святой Лиги и общественное мнение. Слухи множились, о писцах рассказывали поистине ужасные вещи. А потом однажды ночью во сне неожиданно скончался настоятель монастыря. Новый настоятель начал реформу Острова Посвященных: он сжег древние рукописи и пригласил художников из Рейза и Дрохо обучать писцов новым, входившим в моду стилям живописи. Он запретил братьям копировать старинные узоры и возобновил отношения со Святой Лигой. С язычеством было покончено.
Его звали брат Илфейлен. При жизни его объявили величайшим из узорщиков всех столетий. Он не просто смешивал краски - он творил заклинания, подчиняющие себе свет и тени.
Тессе захотелось побольше узнать об этом человеке.
- Почему брат Илфейлен затеял все эти перемены? - спросила она, оглядываясь через плечо - не мешают ли они матушке Эмита.
Эмит пожал плечами:
- Не знаю, мисс. Говорили, что полгода он провел на материке и писал картину по заказу Хирэка Гэризонского. Но никаких следов этой работы обнаружить не удалось. В дальнейшем брат Илфейлен написал много книг, оставил воспоминания - но никаких упоминаний о поездке в Гэризон.
- Так Илфейлен занимался колдовством? - Тесса подумала с минуту, потом добавила:
- И Дэверик тоже?
И тут Эмит решительно поднялся.
- Мисс, я ничего об этом не знаю. Я не каллиграф, я всего лишь помощник.
Ответ в духе Эмита. Он мог открыть ей массу увлекательных тайн: например, как нанести на страницу золотой порошок - сначала покрыть ее толстым слоем гипса, потом добавить розовой глины, чтобы богаче были оттенки, потом, если заказчику нужна блестящая поверхность, растереть золото агатом, металлом или костью. Но он никогда не говорил о целях, не говорил, какой высший смысл этого искусства.
Порой Тессе казалось, что Эмит сознательно не хочет знать правду о Дэверике, не хочет знать, Божьим или нечестивым делом занимался его мастер. Ему легче жить с мыслью, что мастер Дэверик был безупречен во всех отношениях. Порой же она думала, что подозрения ее беспочвенны и узоры - это только узоры и ничего больше. Но каждый раз случалось что-то такое, что заставляло ее размышлять и сомневаться вновь.
На прошлой неделе Эмит учил ее размечать страницу, прежде чем начать работу над узором. Он рассказывал, как Дэверик строил рисунок, отталкиваясь от геометрически выверенной решетки линий. И в этот момент с глаз Тессы словно спала завеса - ей открылось, что за обычными линиями сокрыто нечто большее.
Эмит вытащил старый набросок мастера - Дэверик разметил этот старый пергамент много лет назад, но так и не прикоснулся к нему пером и кистью. Тесса с первого взгляда поняла, что хотел сделать узорщик. Она не могла знать, какие конкретно фигуры были задуманы - птицы, звери, кровеносные сосуды, просто геометрический рисунок, - но в общих чертах замысел был ей ясен. Она увидела направление линий, их извивы, точки пересечения...
Тессе как будто удалось разгадать сложный шифр. Но он открылся лишь ей одной, не Эмиту.
- Видите?! - воскликнула она, и Эмит кивнул, сказал "да, мисс", но на самом деле он видел совсем не то. Узор не выпрыгивал с пергамента прямо на сетчатку его глаза, не молил: "Выпусти меня на волю, заверши меня".
Эмит не успел остановить ее. Тесса схватила кисточку из лошадиной шерсти и начала обводить намеченные на пергаменте основные линии рисунка. Она без труда переходила от изгиба к изгибу, от завитка к завитку, инстинктивно чувствуя все повороты и наклоны. Внутренним взором она видела не начерно размеченную Дэвериком страницу, а законченную картину, с правильно распределенными цветами, наложенными тенями, прорисованным фоном.
Судя по "гм-гм" и "ага" Эмита, он был не особенно доволен, что Тесса самовольно взялась закончить работу мастера. Некоторое время он расхаживал по комнате, беспокойно потирал руки и ворчал себе под нос. Но вскоре угомонился, стал за спиной Тессы и принялся наблюдать, как постепенно проявляется на пергаменте замысел художника.
Тесса знала, что Эмит стоит рядом, но стоило кисти заходить по пергаменту, оставляя за собой темный след приготовленных из сажи и кислоты чернил, окружающий мир перестал существовать. Она принялась обрабатывать углы узора. Линии больше не были линиями, они превратились в потайные ходы, ведущие в неведомые дали. А сама страница стала не наброском на куске телячьей кожи, а ландшафтом никем не исследованной местности, которую ей, Тессе предстояло изучить.
Хотя проект принадлежал перу Дэверика, Тесса вдруг осознала, что теперь она - его полновластная хозяйка. Лишь ее сжимающая кисть рука имеет право распоряжаться на этой странице. Дойдя до очередного узла, она решила дальше действовать на свой страх и риск. Намерения Дэверика были очевидны - слишком очевидны. У Тессы возникло безумное, непреодолимое желание создать что-то совершенно новое.
Перехватив поудобнее сделанную из кости кабана кисть, Тесса решительно изменила направление намеченной Дэвериком колеи и провела первую линию по девственно белому пока центру страницы.
За спиной у нее охнул Эмит.
Узор перестал быть узором мастера Дэверика - он на глазах превращался в творение Тессы Мак-Кэмфри.
Кисть виртуозно преодолевала опасные повороты, обходила выпирающие углы; линии раздваивались, утолщались и вновь становились тонкими, как хлыст. Тесса забыла об изученных приемах и правилах. Она чувствовала, что может позволить себе все, что угодно, поворачивать узор так и эдак.
Она словно сливалась с узором, входила в него. Его линии проникали в ее мозг, проворные и чуткие, как щупальца насекомого, покалывали кожу, как недавно остриженные и начавшие отрастать волосы.
Негромкий, неслышный почти звон донесся до нее.
Тесса запаниковала. Она переусердствовала, слишком сильно сосредоточилась - и звон в ушах вернулся. Она сама отперла дверь и впустила его. Она сама виновата. С бессильным гневом Тесса бросила кисть, оттолкнула пергамент, откинулась на спинку стула и попыталась выкинуть узор из головы.
Она закрыла глаза. И вдруг поняла, что скрыто за путаницей линий. Странный незнакомый пейзаж, пологие холмы, а в долине между ними поблескивает черное озеро.
- Мисс! Мисс, с вами все в порядке? - Эмит деликатно, как и все, что он делал, тронул ее за плечо.
Тесса кивнула. Внезапно ей стало как-то неловко, неудобно в собственном теле. Она опустила глаза и увидела, что с небрежно брошенной кисти натекла на пергамент черная лужица. Тесса передернула плечами: вот тебе и таинственное темное озеро.
Это случилось неделю назад. И в последующие дни в зависимости от настроения Тесса то считала слияние с узором полной чепухой, то пыталась восстановить это ощущение в памяти.
Звон Тесса слышала еще несколько раз. В первые дни она цепенела от ужаса, но прошлой ночью в полусонном, в полусознательном состоянии ей вдруг открылось, что то не ее звон, не вечный ее недуг и преследователь. Этот шум - порождение совсем иного мира.

***

- Достаточно, дорогая. - Голос матушки Эмита вернул Тессу к действительности. - Воск уже достаточно разогрелся.
Тесса отерла руки о юбку и вытащила бочонок с воском из корыта.
- Боюсь, что передержала. - Она не знала, как долго мысли ее витали бог знает где, не знала, что тем временем делали руки. - Я... я грезила наяву.
Матушка Эмита кивнула:
- Ничего страшного. Грезы наяву никому еще не причинили вреда.
Забавно - Тесса была наперед уверена, что она именно так и ответит. Старая дама была всегда добра к ней. Всегда.
Тесса наклонила бочонок и налила горячего, липкого воска на доску. Воск практически сразу начал застывать, становясь все более тусклым, теряя прозрачность. Тесса положила дощечку на видное место, чтобы Эмит проверил, как выполнено задание. Не удержавшись, она провела ногтем по поверхности доски. Матушка Эмита оказалась права: линия четко выделялась на красивом синем фоне.
Тесса подошла к очагу и налила в чашку старушки отвар сельдерея - средство для восстановления кровообращения.
- Почему вы с Эмитом так добры ко мне? - спросила она. - Нянчитесь со мной уже несколько недель, а ведь никто вас не заставлял. Да и не мог бы заставить.
Матушка Эмита поставила чашку на маленькую скамеечку, которую всегда держала рядом со своим стулом. На нее клались вязание, отобранные для штопки вещи, сушеные травы, которые надо было положить в уксус или в масляный раствор, приготовленная для чистки рыба, - короче, на трехногую табуретку по очереди попадало все, чем занималась старушка в течение дня.
Матушка Эмита так долго искала свободное местечко для чашки, так долго вновь устраивалась на стуле, что Тесса уже перестала ждать ответа. Может, вопрос был задан чересчур в лоб? Или слишком грубо? Трудно сказать. О принятых в этом мире правилах поведения Тесса могла судить только по опыту общения с Эмитом, его матерью и Райвисом. За короткое время, проведенное в обществе последнего, у нее сложилось впечатление, что Райвис поступает как ему вздумается и плевать хотел на мнение окружающих. Эмит и его мать вели себя совсем по-другому, куда более тактично.
- Скажи, как тебе показался Эмит? И как он, по-твоему, чувствует себя последние дни? - К удивлению Тессы вдруг заговорила старушка.
- Он очень славный, очень. И, по-моему, у него все хорошо.
- А знаешь почему?
Тесса покачала головой.
- Благодаря тебе, дорогая. - Матушка Эмита ласково улыбнулась Тессе. Она восседала на стуле, как на троне, в окружении атрибутов своей власти, и казалась очень важной, очень мудрой. - Эмит был помощником Дэверика двадцать два года. Двадцать два года тяжелой работы и безусловной преданности. Смерть мастера для него тяжкая утрата. Но твое пребывание в нашем доме несколько облегчило его страдания. Видишь ли, он учит тебя всему, что сам знает, и чувствует, что продолжает дело мастера. Это дает ему цель в жизни и не позволяет с головой погрузиться в тоску по Дэверику.
- Так вот почему вы не даете ему сидеть сложа руки, вот почему всегда находите для него какое-нибудь дело! - Теперь Тессе в совершенно новом свете представлялись отношения матери и сына.
Матушка Эмита не подтвердила и не опровергла слова Тессы, она только покачала головой и улыбнулась:
- Мне бывает нелегко с ним.
Тесса улыбнулась в ответ. Сама она никогда бы до такого не додумалась - порой не замечаешь даже самые очевидные вещи.
- Эмит во многих отношениях - копия отца, - продолжала старуха, понизив голос, - оба - истинные уроженцы Мэйрибейна. А лишь одно тамошние жители любят больше, чем брызги дождя на лице. Они обожают тосковать. Их страна, такая сырая и слякотная, просто создана для мрачных размышлений. Если б мой драгоценный муженек не женился на мне, вечная хандра свела бы его прямиком в могилу.
Матушка Эмита беспокойно заерзала на стуле. Тесса с удивлением обнаружила, что тоже вертится и никак не может устроиться на своей скамейке у очага. Дурной пример, как говорится, заразителен.
- А Эмиту случалось бывать в Мэйрибейне? - Если уж у них с матушкой Эмита теперь есть общий секрет, почему бы не воспользоваться случаем и не попытаться побольше узнать о ее сыне.
- Бывать? - удивилась старушка. - Да ведь он провел там шесть лет.
У Тессы от любопытства и возбуждения даже зуд начался, волоски на коже стали дыбом.
- И на Острове Посвященных он тоже был?
Матушка Эмита кивнула:
- Там он научился своему ремеслу. Конечно, отплыл он на Остров совсем юнцом с гладкими щеками и молоком на губах - но отец прямо из кожи вон лез - так ему хотелось отправить сына в Мэйрибейн, к себе на родину. Только что не своими руками корабль от пристани отпихнул.
- Значит, на Острове Посвященных Эмит изучал искусство узороплетения?
- О нет, дорогуша, в узорщики он никогда не готовился, - с легкой укоризной покачала головой матушка Эмита, - только в помощники.
Тесса перестала качаться на табуретке. Она рассердилась на себя за допущенную бестактность: старуха только-только наконец разговорилась...
- Но он работал на кого-то из Посвященных?
- Ну конечно, деточка. Конечно, работал. - Матушка Эмита взяла чашку с отваром сельдерея, подула на нее, разгоняя воображаемый пар. - Как же его звали...
Тесса боялась, что ненароком выдаст, как интересует ее этот разговор. Она огляделась кругом в поисках подходящего дела - чтобы занять руки и повернуться спиной к собеседнице. На глаза ей попалась стоявшая у камина железная кочерга.
- Аввакус. Вот как его звали. - Матушка Эмита удовлетворенно кивнула. - Брат Аввакус.
Тесса ткнула тяжелой кочергой в лежавшее с краю буковое полено.
- Брат Аввакус рисовал такие же узоры, как Дэверик?
- Ну... Не знаю. Наверное, милочка. Вообще-то я их почти не различаю. - Матушка Эмита осушила чашку. Тесса заметила, какие ухоженные у нее руки, а ногти - крепкие и розовые, как у девушки. - Но это плохо кончилось. Очень плохо. Эмиту пришлось покинуть Мэйрибейн. Святые отцы знали, что, когда все это случилось, он работал с Аввакусом, и настояли на отъезде Эмита.
Тесса возилась с буковым поленом, как заботливая нянька с маленьким ребятенком.
- А что такое случилось? - осведомилась она как можно небрежней.
Матушка Эмита не ответила. Через минуту-другую ее голова начала клониться на грудь, а глаза слипались, слипались и наконец закрылись совсем.
Тесса поняла, что старушка погрузилась в сон... то есть решила немножко передохнуть. Тогда она резким движением толкнула полено, и оно шлепнулось прямо в огонь, подняв столб дыма и сноп искр.
Матушка Эмита мигом встрепенулась и выпрямилась, как стрела.
- Как? Что? - вскрикнула она, вертя головой туда-сюда. Тесса, пристыженная, отступила от очага и спрятала кочергу за спину. Ей стало жаль престарелую даму.
- Ничего страшного. Это просто полено скатилось в огонь. - Она взяла пустую чашку старушки. - Давайте я заварю еще чаю, пока вы рассказываете о преступлении брата Аввакуса.
Матушка Эмита с подозрением взглянула на Тессу, потом на огонь, потом на небо за окном - проверила, который час.
- Брата Аввакуса, говоришь?
Тесса налила отвар в чашку.
- Помните, вы начали рассказывать, как Эмиту пришлось покинуть Мэйрибейн, потому что святые отцы выслали его... - Чтобы занять матушку Эмита и не дать ей уснуть, Тесса сунула наполненную до краев чашку прямо в руки старушки.
- Ага, да-да, конечно... - Матушка Эмита повозилась немного, половчее перехватывая чашку. - Ну, там пошли всякие толки насчет демонов. Настоятель заявил, что брат Аввакус, понимаешь ли, рисует демонов. Что рисунки его безбожные, страшные, нехорошие. Что он якобы якшается с самим дьяволом и его присными. Ну а Эмит как раз помогал Аввакусу, когда картинки эти были найдены, вот его и выслали.
Безбожные, нехорошие рисунки. Тесса в раздумье подперла голову рукой. Если узоры Аввакуса походили на работы Дэверика, неудивительно, что Эмит старается не анализировать творения своего мастера: он знает, что они считаются безбожными и нечестивыми.
Тессе вдруг стало жарко, она отодвинулась от огня.
- Что сталось с братом Аввакусом? - Она посмотрела в окно. Темнело, Эмит должен был скоро вернуться.
Матушка Эмита прокашлялась:
- Ему перерезали сухожилие на большем пальце правой руки - чтобы он не мог больше держать перо.
Тесса машинально опустила глаза, посмотрела на свои руки, на большие пальцы.
- Он покинул Остров Посвященных вместе с Эмитом?
- Ну нет, душечка. Он был монахом и не мог распоряжаться собой. Святые отцы нипочем бы его не отпустили. Они гордятся своим умением заклинать злых духов и изгонять демонов. Их хлебом не корми, дай перевоспитать какого-нибудь грешника - так говаривал мой муженек. Они небось чего только не проделывали с бедолагой, только бы спасти его бессмертную душу. - На последних словах матушка Эмита начала клевать носом: ею опять овладело непреодолимое желание отдохнуть.
Тесса не посмела пугать старушку второй раз. В конце концов, она узнала достаточно, есть о чем подумать. Тем более пора было приниматься за обычные приготовления к вечерней трапезе. Девушка принесла из кладовой масло и положила поближе к огню - надо, чтобы оно подтаяло к ужину; помешала тушеную рыбу, чтобы не пригорала, и насыпала на подоконник порошок из сушеной чемерицы - от мошек и комаров.
Удивительно, как быстро она приспособилась к этому новому миру, думала Тесса, доставая льняное полотнище из масляного раствора и отжимая его. Вот стоит тут и преспокойно вымачивает занавеску для окна в масле - для того, понимаете ли, чтобы материя пропускала больше света, - как будто это самое что ни на есть обычное занятие.
Жизнь здесь совсем не такая, как дома. Работа есть работа, ее надо сделать: это условие ее проживания в этом доме. Тесса и не представляла, что может быть иначе.
Тесса решила попробовать сделать соус, вернулась к очагу и достала маленький медный котелок с толстым дном. Правда, она не знала, какой именно соус задумала, и не была уверена, полагается ли к тушеной рыбе хоть какой-нибудь, но ею вдруг овладел кулинарный азарт, а начинать, казалось, проще всего с соуса.
Она зачерпнула ложку масла из глиняного горшочка - и тут послышался шум отодвигаемого засова.
Тесса оцепенела. Из уютной кухни она вдруг перенеслась назад, в ту страшную ночь на мосту. Гонцы, их запах, искаженные лица вновь предстали перед ней.
Горшочек с маслом выскользнул у нее из рук, упал в очаг и треснул, но не разбился.
- Как? Что? - очнулась матушка Эмита.
Дверь распахнулась, и в кухню ввалился Эмит с раскрасневшимися от свежего соленого воздуха щеками и множеством пакетов в руках.
- Приветствую всех! - воскликнул он, локтем захлопывая дверь. - Извиняюсь за опоздание. Я не меньше часа проталкивался через толпу на площади Валяльщиков. Похоже, нынче вечером все горожане высыпали на улицы. - Он положил свертки на стол, поцеловал мать в щеку, а потом повернулся к Тессе. - Я принес вам много интересного. А на закуску даже один сюрприз.
Тесса машинально улыбнулась, но во рту у нее пересохло, а сердце бешено колотилось. Она все еще видела перед собой морды гонцов. Масло у нее под ногами начало подтаивать от жары и желтой лентой вытекать из горшка. От запаха животного жира Тессу затошнило.
- Почему на улицах столько народу? - спросила она.
Эмит оглянулся на мать, придвинулся ближе к девушке и прошептал:
- Получены известия с фронта. Говорят, Изгард взял Торн.
- Торн? - Тесса помнила человека, носящего это имя: золотистые волосы, серые переменчивые глаза, то темные, то светлые, властный голос.
- Да. Городок на северо-западе гор Ворс. - Эмит жестом попросил Тессу отойти в сторону вместе с ним, подальше от матери. - Говорят, гонцы Изгарда убили женщин, детей, стариков, порезали свиней в загонах и коров на пастбищах; свирепствовали, пока в городе оставалось хоть что-то живое.
Тесса содрогнулась. Масло зашипело на огне, запахло гарью.

***

Кэмрон Торнский бежал, пока ноги не подломились под ним. Его легкие разрывались от напряжения; пот заливал глаза, в пересохшем горле саднило; грудь тяжело вздымалась, руки, спину, живот сводило судорогой. Он опустился на влажную землю Ранзи.
Капли летнего дождя жалили его, как ядовитые насекомые. Они были отвратительно теплые, и за это Кэмрон ненавидел их. В темноте омерзительная влага стекала по телу и щекам, просачивалась сквозь одежду. Ему казалось, что это кровь отца.
Кэмрон подтянул колени к груди и свернулся на земле жалким комочком. Запах мокрой травы напомнил ему дом. Не двуликий Бей'Зелл с его двумя гаванями и двумя храмами, а настоящий дом, его родину. Местечко между горами Борел и Ворс. В любой другой стране его называли бы деревней, но в Рейзе он считался городом.
Город Торн с его холмами, лугами, тяжелой от глины и урожайной от извести почвой - и людьми, которые гордились своей родиной и уверяли иностранцев, что по соседству с их райской долиной живет сам Господь Бог. Ни поэтов, ни философов, ни художников не породила земля Торна. Фермеры, виноградари, кузнецы, колесники и угольщики собирались по вечерам в его тавернах съесть тарелочку копченой гусиной печенки и выпить стаканчик берриака. Позором города, негодяем и выродком считался местный часовщик. Городской шлюхой была благоразумная матрона Эми. Все мужчины города, в том числе и Кэмрон, в свое время всласть побарахтались в ее постели.
В Торне Фелас, старый конюший его отца, впервые посадил Кэмрона на лошадь и учил ездить верхом; в Торне, у Мари Мерли, поварихи из Венниша, которая знала всего несколько слов по-рейзски, Кэмрон однажды до тошноты объелся пирогов с крыжовником, и Мари пришлось насильно вливать ему в глотку гвоздичное масло. В Торне он порезал себе щеки, пытаясь побриться, как отец; сломал себе руку, пытаясь научиться драться, как Хьюрин; остригся наголо, чтобы выглядеть, как Моллас Лысый - правая рука отца в битве при горе Крид, слывший самым храбрым из воинов Рейза.
И вот - их нет больше. Не осталось никого из этих суровых и мужественных уроженцев гор.
Фелас, Мари Мерли, Эми, Моллас, часовщик Стерри, хозяин постоялого двора Барлиф, управляющий Дорсен; друзья, случайные знакомые, любимые - все умерли. Мужчин, которым Кэмрон махал рукой, встречая их на улице или в поле, женщин, которым кивал в церкви или на рыночной площади, детей, с которыми некогда играл и дрался в лесах, конюшнях и известковых карьерах, - всех перебили гонцы Изгарда.
Кэмрон растер в ладонях щепотку влажной теплой земли. Как было сказано в той депеше?
Изгард взял Торн. Как и ожидалось, в первую очередь он приказал своим гонцам убить тех, кто откажется сдаться. Вы можете гордиться своими людьми, лорд, - трусов среди них не оказалось.
А значит - в живых не осталось никого. Все погибли от рук гонцов. Кэмрон нутром чувствовал правду: им не дали ни малейшего шанса, у них не было возможности сдаться. Сначала король Гэризона убил его отца. Потом он разрушил его дом.
И за что? За никогда не возобновлявшиеся, многовековой давности притязания на престол, связавшие семью Торнов с Колючей Короной Гэризона.
Кэмрон ударил кулаком по мокрой земле. Они с отцом ничем не заслужили этот кошмар. И еще меньше заслужил его народ Торна. На протяжении столетий гэризонско-рейзская граница проходила то западней, то восточней по горам Ворс. Городок отходил то одной, то другой стране и именовался соответственно - иногда Торн, иногда Торен. Но пятьдесят лет назад, через восемь недель после победы Берика у горы Крид, горожане собрались на рыночной площади и раз и навсегда решили считать себя гражданами Рейза. С тех пор город носил рейзское имя - Торн.
Но горожан нет больше, а значит, нет ни города, ни имени его.
Кэмрона трясло. Невыносима была мысль, что сапоги Изгарда будут топтать землю Торна. Невыносимы были картины, встававшие перед ним, стоило закрыть глаза. Кэмрон стиснул зубы и заставил себя подняться на ноги. Он отер грязь с лица и рук и пустился в дальний путь - назад, в поместье Ранзи.
- Пока что мы не готовы выступить против Изгарда, - говорил Райвис всего два часа назад в огромном зале. - Пятьдесят процентов наемников прибудут в Бей'Зелл не раньше следующей недели: я еще не окончил их обучение. Твои люди, возможно, храбрые рыцари и ловкие всадники, но, стоит им появиться на поле боя, лучники Изгарда мгновенно перестреляют всех лошадей. А что такое рыцарь без коня? Подвижная мишень - не более того. Он может смело нарисовать на нагруднике бычий глаз - хуже не будет. Впрочем, это еще мягко сказано. В полном снаряжении, которое так модно в Рейзе, рыцарь не то что ходить, и стоять-то толком не может. Лучше уж - и безопасней - ему лечь на землю и просто катиться по ней.
Кэмрон напрягся. Он ненавидел Райвиса Буранского, ненавидел его холодный тон, его злой язык. Все самое надежное, проверенное столетиями военной науки, этот человек умел принизить, уничтожить одним насмешливым замечанием. Ему дело не было до высоких целей, до людей. Он заботился только о себе.
Но война - это не только тактика: это еще сердце, и душа, и вера. Рыцари Рейза победили в битве при горе Крид не потому, что были опытней и проворней врагов, а потому, что верили в своего командира и защищали свои семьи и дома.
Кэмрон откинул с лица мокрые волосы. У него больше нет дома, некому и не во что верить. У него осталось лишь чувство долга. Он должен отомстить за тех, кто погибли, ибо жили в городе, носящем его имя. И поэтому сейчас он должен уходить отсюда. Медлить нельзя ни минуты. Он должен сделать это ради Мари, Эми, Феласа и часовщика. Ради себя самого.
На горизонте показались золотистые огни Ранзи, и Кэмрон поспешил на их свет - темная одинокая фигурка в темном поле.

Предыдущая страница 8 Следующая страница


9 Джулия Джонс

13

Узорщик был один в скриптории. Горшочки из-под красок и кисти так и остались невымытыми, ставни - не закрытыми на ночь, а свисавшие с вбитого в потолочную балку крюка куски выделанной кожи напрасно ждали, что Эдериус наконец поднимется и разрежет их на аккуратные прямоугольники. Сколько он себя помнил, с самого детства - с первых восьми лет в Гэризоне и с двадцати - учения на Острове Посвященных - Эдериусу внушали, что лениться нехорошо. Его мать считала, что бездельника легче ввести во грех, а святые отцы убеждали мальчика, что всякий, кто ленится, неминуемо превратится в слабоумного дурачка. Но теперь Эдериус почти сожалел о своем всегдашнем трудолюбии. Разве не оно довело его до нынешнего состояния?
Эдериус вскочил, отпихнул стул и подошел к столику в другом конце комнаты. Там стояла бутыль со спиртом для промывки кистей. Несмотря ни на что, он не мог долго пребывать в бездействии. В одном его мать и святые отцы с Острова были абсолютно солидарны: от лени в голове заводятся лишние мысли.
Изгард сегодня еще не нанес обычный свой визит, и, наливая спирт в чашку, Эдериус поймал себя на том, что в ожидании шагов короля прислушивается к каждому звуку. Волчий вой далеко в горах заставил его подскочить на месте. Эдериус посмотрел на испаряющийся с пальцев разбрызганный спирт и попытался прогнать страх, пренебрежительно передернув плечами. Но боль пронзила сломанную ключицу, лицо писца жалобно сморщилось, он беспомощно покачал головой.
Скорей бы пришел Изгард. Он готов терпеть боль и побои - но это ожидание невыносимо. Оно превращает его в перепуганного, больного старика.
Эдериус схватил чашку со спиртом и так сжал ручку, что побелели костяшки пальцев. Он - узорщик, прошедший обучение у самих Посвященных. И об этом его никто не заставит забыть. Никто и ничто.
Твердой поступью он вернулся к своему столу, собрал все испачканные кисти и погрузил их в чашку - пусть хорошенько пропитаются спиртом, легче будет мыть.
И еще он не должен забывать, что сам этого хотел. Собственное честолюбие привело его к человеку, которого тогда называли Изгардом Альбрехским. Они встретились пять лет назад. Изгард устроил эту встречу в квартале Эрлиш в квадратной комнатке маленькой гостиницы. Через открытое окно в помещение проникали испарения и запахи Вейза.
- Вы должны работать со мной, Эдериус, - излагал свои планы Изгард. - Вы нужны мне. Гэмберон говорит, что вы лучший узорщик в Гэризоне, единственный, кто разбирается в старинных узорах и в секретах мастеров древности. Единственный, кто может помочь мне. Гэризон должен обрести былую мощь. На гэризонский престол вновь должен взойти король. Гэризон - великое государство, и наш народ - великий народ, но столько лет нас топтали ногами, что гэризонцы забыли свои победы, забыли свою гордость.
Изгард преклонил колени и взял Эдериуса за руку.
- Разве вы не любите свою страну, Эдериус? Разве не хотите возрождения Гэризона?
Никогда в жизни не забудет он выражение лица Изгарда в тот момент. Глаза будущего короля сияли, щеки пылали... Он был точно ангел, а прикосновение теплой руки - робким и просительным. Эдериус был тронут до глубины души. Этот блестящий юный вельможа действительно нуждался в нем. Услышав ответ, Изгард поднялся и поцеловал его руку.
Даже теперь при одном воспоминании о том дне у Эдериуса защемило сердце. Изгард тогда был совсем другим. Честолюбивым - да. Жестоким с врагами - безусловно, но и беспредельно великодушным с теми, кого любил. Эдериус до сих пор помнил свою болезнь в первый год их дружбы: он схватил простуду, долгими часами работая в холодных нетопленых комнатах. Изгард не отходил от него. Не давал никому другому заботиться о своем писце; дневал и ночевал у его изголовья, не спал три дня, пока у Эдериуса не прошла лихорадка. И первое, что увидел больной, очнувшись, - это склонившееся над своей кроватью лицо юноши с блестевшими от слез глазами.
- Господь услышал мои молитвы, - сказал он и нежно погладил Эдериуса по щеке, - я получил бесценный дар судьбы. Не знаю, что бы я стал делать без тебя.
Эдериус закрыл глаза. Много воды утекло с тех пор. Тогда были только они трое - Изгард, Гэмберон и он. Каллиграф, ученый и тот, кому предстояло взойти на престол. Четыре безмятежных года - а потом все изменилось. Гэмберон ощутил какую-то тревогу. Это продолжалось много месяцев. Чем дольше он изучал Колючую Корону и ее историю, тем сильней становилась эта тревога. И однажды ночью Гэмберон ворвался в спальню Эдериуса и, плюясь от возбуждения слюной, заявил:
- Мы не можем позволить Изгарду завладеть Венцом. Мы должны, не медля ни минуты, идти в Сирабеюс; ты поможешь мне уничтожить Корону еще до следующего захода солнца.
Эдериус выдернул кисти из чашки со спиртом. Жидкость окрасилась в красный цвет. Он принялся чистить кисти, с непривычной резкостью теребя и дергая их.
Он любил Гэмберона как брата, но Изгард был для него как сын. Выбор оказался на удивление легким. Гэмберон сразу же ушел - один. Час Эдериус сидел в темноте, отсчитывая секунды, потом пошел будить Изгарда.
- Поторопись! Ты должен немедленно ехать в Сирабеюс, - сказал он, - Гэмберон на пути туда, он хочет уничтожить Корону.
Эдериус прокашлялся. То была самая длинная ночь в его жизни. Он сидел на постели Изгарда. Мочевой пузырь готов был лопнуть, но, не в силах пошевелиться, почти не дыша, он сидел и ждал.
Рассвело, прошло полдня - и лишь тогда Изгард вернулся. Колючую Корону он нес под мышкой. С шипов еще свисали обрывки одежды Гэмберона. Эдериус вспомнил, что удивился, как это Изгард ухитрился пронести Венец от самого монастыря и не пораниться. Изгард молча вошел в комнату, молча поставил Корону с шипами на полку, молча подошел к Эдериусу, ударил его кулаком в лицо и повернулся к двери.
- Ты не сразу пришел ко мне, - прошипел он, скрываясь в темноте за порогом, - ты дал ему целый час форы.
Эдериус поднес руку к правой щеке. Тогда Изгард ударил его в первый раз - в ночь, когда завладел Короной с шипами.
Дверь со скрипом распахнулась. В комнату вошел Изгард. Погрузившись в воспоминания, Эдериус не услышал шагов своего короля.
- Эдериус, - спокойно заговорил Изгард, отталкивая свисавшие с потолка шкуры и подходя к столу узорщика, - я рад, что ты еще на рабочем месте. Мы должны обсудить мои планы касательно Торна.
Эдериус кивнул, отнял руку от щеки и приготовился внимательно слушать. Быть может, если повезет, король не изобьет его нынче ночью.

***

- Взгляните, - говорил Эмит, протягивая Тессе полоску материи, - краска сделана из хрозофоры. Как видите, она розового цвета, но это растение способно давать и разнообразные оттенки пурпура.
Тесса взяла клочок материи. На ощупь тряпочка была жесткой, и от прикосновения к ней пальцы окрасились в темно-розовый цвет.
- Материя окрашена довольно небрежно, краску не закрепили как следует, - заметила она.
Эмит удивленно приподнял бровь.
- Это и есть краска, - ответил он. - Таким способом ее обычно доставляют из заморских стран. Теперь мне стоит лишь оставить материю на ночь в растворе с яичным белком - и на следующее утро я получу готовую розовую краску для глазури или для добавления в любые смеси.
- Вот как, - только и могла вымолвить Тесса. Теперь она смотрела на клочок материи другими глазами. Сколько ей еще предстоит узнать.
Эмит вернулся с рынка, нагруженный образчиками красителей, которые намеревался продемонстрировать ей. Сегодня вечером он решил показать своей ученице, как готовить чернила и краски для узоров. Эмит придавал этому уроку такое значение, что не поскупился и зажег две настоящих толстых свечи; от них шел приятный сладковатый запах, и они совсем не коптили. Матушка Эмита отдыхала на своем стуле. Ужин был съеден, посуда вымыта, в очаге горели отличные сухие дрова, и капли дождя бились в ставни, как мотыльки о стекло лампы.
- А это что такое? - Тесса показала на небольшую, заткнутую пробкой бутылочку, которую Эмит только что достал из сумки. С каждым днем ее интерес к ремеслу - и искусству - узорщиков возрастал. Ей хотелось знать все больше и больше - больше подробностей, деталей.
Эмит поднес бутылку к свету.
- Пурпур. Более сильный краситель, чем хрозофора, но и более дорогой. Он делается из тепловодных моллюсков.
- Моллюсков? - Тесса вынула пробку из бутылки и капнула жидкость на тыльную сторону ладони. Оказалось, что чернила действительно темно-пурпурного цвета.
- Из моллюсков, - подтвердил Эмит. - Красящее вещество получают также из чернильного мешка каракатицы.
Тесса протянула свободную руку - и Эмит не разочаровал ее: он порылся в сумке и извлек вторую бутылочку, в точности такую же, как первая.
- Из каракатиц добывают чернила, а из чернил - светло-коричневую краску. Она называется сепия, хороша для глазури или для прорисовки фона.
На сей раз Тесса решила поверить ему на слово. Чернила из моллюсков и так въелись в кожу, точно татуировка. Пока она терла пятно на руке, Эмит извлекал свои трофеи - желтый порошок из тычинок крокуса; темно-бордовую пасту - смесь хны и индиго; красную краску кермес, приготовленную из высушенных жучков, пойманных на вечнозеленых дубах; золотисто-серебряный порошок для чернил, которыми рисовали самые яркие, праздничные и затейливые узоры; желтую и оранжевую охру, изготовленную из богатой железом почвы; ярь-медянку - сине-зеленый порошок, получаемый путем окисления меди или бронзы; красный, желтый и белый свинцовые порошки - Эмит предупредил, что их нельзя трогать руками. Наконец он добрался до крошечного, размером не больше наперстка, перламутрового ящичка.
- А вот, - провозгласил он, ногтем открывая крышечку, - ляпис-лазурь, редчайший из красителей. За эту коробочку я отдал золота вдвое больше против ее веса.
Не смея вздохнуть, Тесса наклонилась рассмотреть содержимое драгоценного ящичка. Ярко-синий блестящий порошок искрился в белоснежно-белой жемчужине. Так вот что привело вдову Фербиш в такое возбуждение. Краситель цвета морской воды. Тесса смотрела на порошок, а перед глазами вставали другие картины. Она откинулась на спинку стула и поспешила задать первый пришедший в голову вопрос - что-то о том, как из этого вещества получают краску. Но Тессе никак не удавалось прогнать страшное видение - вдова Фербиш, как она видела ее в последний раз: распростертое на пороге собственного дома окровавленное тело. Нет, лучше не думать об этом. Особенно сегодня, после рассказа Эмита: то же самое гонцы Изгарда сотворили с населением целого города. Родного города Кэмрона Торнского. Нетрудно догадаться, куда нынче ночью направится Кэмрон, и не один - вместе с Райвисом.
Тесса отчаянно терла пятно на руке, отлично понимая, что оно все равно не сойдет. Суждено ли ей снова увидеться с Райвисом? Она не знала ответа на этот вопрос. Безотчетным движением пальцы Тессы нащупали кольцо на шее. Когда бы она ни подумала о прошлом или о будущем, рука непроизвольно тянулась к кольцу.
Эмит расставлял на столе коллекцию горшочков. Содержимое некоторых из них уже было знакомо Тессе - например, обычно хранившийся в кладовой горшок с яичным белком для закрепления красок. Но в основном все это было внове для нее. До сих пор она рисовала только пером, макая его в черные или коричневые чернила. Эмит впервые показывал ей, как смешивать краски.
Вместо палитры Эмит использовал раковины - устриц или моллюсков, в зависимости от консистенции изготовляемой краски. Для начала он наливал немного яичного белка; затем добавлял красящее вещество - в виде порошка или жидкости, размешивал его тоненькой жесткой кисточкой до получения однородного оттенка, а потом докладывал другие составляющие. Порой, чтобы краска получилась пожиже, он капал в нее чуть-чуть воды или, чтобы она лучше приставала к странице, рыбьего клея. Мел подсыпался для придания новых оттенков или для осветления и меньшей прозрачности. В некоторых случаях мел можно было заменить толченой яичной скорлупой.
Движения Эмита были движениями хирурга, уверенного в себе, опытного и элегантного. Тессе казалось, что она видит его в первый раз. Куда подевался опрятный пожилой коротышка, до того вежливый и предупредительный, что за месяц их знакомства ни разу не обратился к ней просто по имени? Перед ней был искусный мастер со скупыми жестами, точным глазом, строго сжатыми губами.
Это его стихия. Приготовление красителей и смешивание красок - область, в которой помощник писца может развернуться по-настоящему, показать все, на что способен. Тесса представила себе, как Дэверик рисует свой последний узор, а за спиной у него, на заднем плане орудует Эмит, готовый по первому требованию мастера подать ему нужную краску.
Если хочешь придать оранжевой охре матовый оттенок - в нее нужно добавить ложку меда; красный кермес можно довести до гелевой консистенции с помощью ушной серы, а синее индиго сделать более жидким и светлым с помощью коровьей мочи - Тесса не стала спрашивать, в чьи обязанности входит пополнять ее запасы. Акациевая камедь, молочный клей казеин, розовая глина, галловая кислота, зеленые и бирюзовые сульфаты, копоть, сажа, красное вино, белое вино, костяная мука, синий краситель из вайды, гипс - все шло в ход и помогало получать новые оттенки красок, делать их гуще, темнее, светлее, более блестящими или более тусклыми...
Весь стол уже был уставлен дюжинами раковинок, и разноцветные краски гнездились в их сердцевинах, как диковинные дары морской пучины. На основе примерно десяти красителей Эмит создал целую палитру. Тут были оттенки на любой вкус - от нежно-розового до кроваво-красного, от светло-серого до темно-синего.
Пестрота красок ослепила Тессу. Каждая была бесценной жемчужиной, заманчиво сверкавшей в своем переливчатом гнездышке. От открывшихся перед ней возможностей у девушки голова пошла кругом. Она уже видела красочные разводы на странице, вкрапления серебра, золотые и красные нити, отсветы темного пурпура на черном, как ночь, фоне. Рука сама потянулась к кисти. Но Эмит перехватил ее на полпути.
- Вы еще не готовы использовать всю палитру. - Он бережно положил руку Тессы обратно на стол. - Сначала нужно узнать, что какой цвет означает, научиться правильно выбирать краски.
Тесса с любопытством посмотрела на Эмита. Что же ему все-таки известно о работах мастера Дэверика? По-видимому, Эмит все же подозревает, что искусство его кумира не так уж безобидно. Иначе с чего бы это он избегает ее взгляда?
Эмит извлек из складок одежды небольшой прямоугольник тонкого пергамента.
- Иногда, особенно при копировании, чрезвычайно важно правильно подобрать цвета.
Он положил пергамент на стол в круг света. Тесса увидела узор, вроде бы совсем обыкновенный - просто окруженный спиралями медальон. Но сочетания цветов - зеленого, золотистого, желтого и горчичного - придавали ему своеобразную изысканность.
- Некоторые краски бывает невозможно достать, - продолжал Эмит. - Возьмем этот желтый цвет. Краска получена из очень редкого растения - коровяка. Он встречается только высоко в горах, далеко отсюда, в Дрохо. Ничего особенного в этом красителе нет, шафран куда лучше, но в глуши писцам не приходится привередничать. Состав красителей разный в разных местностях, меняется в зависимости от традиции и природных ресурсов. Даже здесь, в Бей'Зелле, можно встретить узорщиков, которые всем видам пурпура предпочитают хрозофорный: на севере его легче всего получить, а значит, и стоит он меньше.
Тесса кивнула и притянула к себе страницу с узором.
- Как помощник писца я обязан добиться максимального сходства в составе красителей. Узорщики прежних времен, например Дэверик, в своих картинах всегда шли от древних образцов. Они воссоздавали уже существующие модели, а не малевали, что в голову придет. Иногда делали точную копию, иногда вносили поправки. Другое дело нынешние писаки - они все хотят нарисовать что-то совершенно новое, оригинальное.
Тесса заметила в пергаменте одну странность. Она разглядела на странице тысячи крошечных сквозных дырочек. Именно дырочек, а не точек, как при обычной разметке. Тесса поднесла картинку к пламени свечи. Четкие, золотистые лучики пронизывали узор.
- Дырочки проделаны острием ножа, - разрешил ее недоумение Эмит. - Когда писец хотел сделать точную копию узора и не имел ни времени, ни терпения измерять линии и углы, он накладывал оригинал на чистый лист пергамента и острием ножа или иглой отмечал основные точки. На чистой странице внизу оказывался намечен контур будущей работы. Оставалось лишь воссоздать узор по этим пунктирным линиям. Столетиями копии изготавливались только таким способом.
Тесса провела пальцем по пергаменту. Он был жестким, а значит, очень старым. Она обратила внимание, что один цвет в узоре как-то не подходит к остальным - холодный цвет червленого серебра. Он не сочетался с теплыми оттенками желтого, зеленого и золотого.
- Это сделано специально? - спросила она, обводя пальцем контур серебристого пятна.
- Узорщик использовал красный свинец. - Эмиту явно было приятно, что несоответствие не укрылось от глаз Тессы. - Но с годами металлические красители окисляются на воздухе, блекнут или меняют цвет. Некоторые зеленые краски на медной основе могут даже разъесть пергамент. Это одна из главных сложностей в моей работе - разобраться, какой же краситель выбрал автор оригинала. Впрочем, если по окончании работы он покрыл картину дополнительным слоем овощного сока или яичного белка, первоначальный цвет сохраняется гораздо дольше.
Тесса с жадностью ловила каждое слово. Она была как изголодавшийся ребенок, который без разбору хватает все, что подворачивается под руку. Годами она морила себя голодом - отказывалась от знаний, от подробностей, от увлечений. И теперь здесь, в этом мире, в этом доме, она чувствовала себя как на пиру, где можно объедаться, пока не свалишься под стол. Она наконец-то перестала сдерживаться и безучастно проходить мимо всего интересного. Она наконец-то дала себе волю. Тесса не скучала по своему прежнему миру. С детства ее окружали ночные горшки, кувшины с водой для умывания, платья с чужого плеча, богатые, но болезненные родственники, за которыми приходилось ухаживать, потому что от их щедрости зависела вся семья, полы, которые ей то и дело велели вымести или, наоборот, посыпать сеном. Грубые шерстяные чулки вечно кусали ноги; у нее не было белья, не было зубной щетки и пасты - зубы она приучилась чистить корнем алтея, а из косметических средств очень долго оставались доступными только свиное сало и мыло из животного жира. В доме не было зеркала, и Тесса месяцами не представляла себе, как выглядит. И хотя это не мешало ей в душе оставаться отчаянной кокеткой, теперь она не так уж страдала от тех же неудобств.
Она искала, но не находила в своем прошлом ничего, о чем стоило бы пожалеть. Оглядываясь назад, Тесса видела, что всегда соблюдала дистанцию между собой и другими людьми, всегда избегала сколько-нибудь важных начинаний - всегда ждала чего-то, точно путешественник, сидящий на чемоданах на пересадочной станции.
Громкий стук в дверь прервал ее размышления. Сразу встрепенувшись, Тесса оглянулась на Эмита. Он уже поднялся со стула.
- Все в порядке, - заверил он, - это всего лишь Марсель. Я написал ему сегодня утром, просил принести мне узоры Дэверика.
Марсель. Тесса вспомнила предупреждение Райвиса: Не показывайся никому, особенно Марселю...
- Он знает, что я здесь? - спросила она.
Эмит на минуту задумался, потом покачал головой:
- Нет, мисс. Я не упоминал о вас в своей записке. Но что, если и знает? В конце концов, ведь они с Райвисом старые друзья.
Тесса видела Марселя Вейлингского в деле. Видела, как он не моргнув глазом предал своего старого друга. Но сейчас нет времени на объяснения. Кроме того, Эмит, даже получив удар ножом в спину, будет уверять, что нанес его лучший из людей.
- Послушайте, Эмит, я спрячусь в кладовке. Обещайте не говорить Марселю, что я здесь. Обещаете?
В дверь снова постучали.
- Что? Где? - очнулась матушка Эмита. - Кто там?
Эмит повернулся к двери. Ему явно не терпелось открыть. Встав из-за стола, за которым смешивал краски, он опять превратился в добродушного, вечно извиняющегося человечка с тихим голосом.
- Я ничего не скажу, но поспешите.
Тесса открыла дверь в кладовку и шагнула в темное помещение. Едва успев задвинуть засов, она услышала скрип входной двери. Потянуло холодным воздухом, а вслед за тем раздался знакомый голос:
- Эмит, дорогой друг, как вы нынче чувствуете себя? Как поживает ваша дражайшая маменька?
Так и есть, Марсель Вейлингский.
Тесса глубоко вздохнула. Ноздри защекотал запах ветчины и острого сыра. Несмотря на тревогу, рот ее немедленно наполнился слюной. Эмит что-то сказал, но Тесса не расслышала.
- Да, они со мной, - ответил Марсель. - Как раз на прошлой неделе один господин - он остановился в Бей'Зелле по пути в Кальмо - предложил мне за эти картинки вполне приличную сумму. Настолько приличную, что вы с дражайшей маменькой сможете до конца жизни одеваться в шелка и кушать омаров.
- Не могу есть омаров чаще, чем раз в месяц, - отрезала матушка Эмита. - У меня от них живот пучит.
Тесса улыбнулась. Жаль, что нельзя полюбоваться, как вытянулась физиономия Марселя.
Она услышала шарканье шагов; затем что-то, по-видимому, положили на стол.
- Вот они, - спокойно и плавно, как обычно, заговорил Марсель. - Если вам понадобятся наличные, я действительно могу выручить за них порядочные деньги. Вы знаете, что на одной картине - пятно крови.
- Эти работы не продаются.
Тессу удивила запальчивость Эмита. Она ни разу не слышала, чтобы он говорил с таким раздражением. Боясь что-нибудь пропустить, она рискнула приложить ухо к щели в сделанной из кедрового дерева двери чулана.
- Работаете допоздна? - с подозрением, как показалось Тессе, полюбопытствовал Марсель.
Эмит начал было мямлить нечто невразумительное, но матушка решительно перебила его.
- А что, если и так, Марсель Вейлингский? - вопросила она. - Разве мой сын нарушает какой-нибудь закон?
Теперь смутиться и прикусить язык пришлось Марселю. Тесса впервые в жизни осознала, что у глубокой старости есть свои преимущества: никто не смеет возражать тебе.
Тесса позволила себе немного расслабиться и прислониться к стене. Опасаясь паразитов, пол чулана не застилали циновками, как в кухне, и ноги девушки уже онемели от холода. Чтобы в жаркие летние дни продукты не портились, кладовку устроили в полуподвальном помещении, но таком неглубоком - шага на два ниже остальных комнат в доме, - что до сих пор Тесса сомневалась, имеет ли это смысл. Но теперь, глядя на гусиную кожу на своих руках, она готова была согласиться с целесообразностью такой конструкции.
Она вновь сосредоточилась на происходившем в кухне. Марсель говорил о войне.
- Здесь, в Бей'Зелле, нам не о чем беспокоиться. Изгарду не проникнуть так далеко в глубь страны. Если станет ясно, что новый король всерьез вознамерился захватить Рейз, а не просто точит зубки, Повелитель немедленно двинет против него стоящие в Мир'Лоре войска, и дерзкому не удастся даже переправиться через Торопу.
Тесса презрительно скривила губы. Марсель Вейлингский, очевидно, повторял хорошо заученную фразу. Ему-то что: он подстраховал себя на случай захвата Бей'Зелла. Она представила себе, как он будет рассуждать: Конечно, настали тяжелые времена. Но мы должны постараться извлечь из этих неприятностей все возможное...
Прозвучавшее в комнате имя "Райвис" заставило ее вновь приникнуть к двери чулана.
- Они с Кэмроном готовятся к битве, - рассказывал Марсель. - Их войско настигнет Изгарда раньше, чем армия Повелителя. Где сейчас находится это войско? К сожалению, я запамятовал название...
Тесса прищелкнула языком. Запамятовал название места, где Райвис обучает солдат Кэмрона? Черта с два! Райвис и не подумал сообщить Марселю, где находится. А банкиру хочется выведать это - например, у Эмита.
- Я не знаю, где сейчас лорд Райвис, - ответил тот.
Марсель присвистнул - протяжно и задумчиво:
- Вот как? А что с его хорошенькой подружкой? Той, с рыжими волосами и странным голосом. Я слышал, вы как-то встречались с ней. Не знаете, где она может быть?
Затаив дыхание, Тесса ждала ответа Эмита. Кладовка вдруг показалась ужасно тесной. Она знала, что Эмит выполнит обещание, но он не из тех, кому ложь дается легко. Смущение может выдать его.
Прошла целая вечность. Хотя в чулане было совершенно темно, Тесса закрыла глаза.
Молчание прервала матушка Эмита:
- Откуда нам, интересно, знать, где лорд Райвис держит своих женщин? Или, по-вашему, эта кухня смахивает на бордель?
- Что вы, мадам... - поспешно ответил Марсель, - я просто подумал...
- Ну и чудно. Не тратьте зря время, не ломайте голову, как мы и чем занимаемся, а мы с Эмитом в свою очередь не будем думать о вас и ваших делишках.
Тесса чуть не прыснула. Не Марселю Вейлингскому тягаться с матушкой Эмита. Отдыхая на стуле перед камином, старуха здорово отточила свой язычок - благо времени было предостаточно.
Быстрые шаги застучали по полу кухни. Марсель что-то сказал, возможно, попрощался, но впервые за время своего визита он понизил голос, и Тесса не расслышала слов. Матушка Эмита пожелала банкиру счастливого пути; подняли, потом опустили щеколду... Тесса, дрожа от нетерпения, на всякий случай досчитала до пяти, распахнула дверь кладовки и ворвалась в кухню. Эмит и его матушка приветствовали ее сияющими улыбками.
- Иди скорей к огню, дорогая, - сказала старушка, - в этом чулане немудрено и насмерть простудиться.
Тесса подошла к матушке Эмита и крепко обняла ее. Старая дама, конечно, запротестовала, но Тесса обняла ее еще крепче. Она в долгу перед этими людьми. Они приютили ее, накормили, одели и - главное - защитили. Она успела позабыть, каково это - знать, что кто-то защищает тебя, заботится о тебе и - как Эмит и его мать - рискует ради тебя своими спокойствием и безопасностью.
Эмит нерешительно кружил по кухне, с каждым кругом подбираясь все ближе к обнявшимся женщинам. Наконец он набрался храбрости, шагнул к Тессе и похлопал ее по руке.
- Матушка и я - мы не выдадим вас, - тихо сказал он. - Никогда.

***

Райвис - рукой он опирался на каминную доску, обутую в сапог ногу поставил на решетку камина - не отрывал глаз от тоненькой струйки песка, медленно пересыпающегося из верхней части часов в нижнюю. Он ждал возвращения Кэмрона Торнского и даже хотел было плеснуть берриака в бокал своего молодого хозяина, но передумал и проглотил обе порции.
Райвис постучал носком сапога по каминной плите, сбивая засохшую наконец серую грязь. Не только Кэмрон Торнский отважился высунуть нос наружу сегодня ночью.
Не прошло и получаса после их стычки и бегства Кэмрона, как Райвис накинул плащ, зажег один из надежных стеклянных фонарей, которые сенешаль оставил в парадной передней, вышел во двор и направился к конюшням.
Прежде всего надо было переговорить с грумами. Райвис обошел вместе с ними все стойла, обсудил состояние лошадей, выслушал их мнения и советы, а затем попросил через два часа подготовить к выступлению и оседлать четыре дюжины скакунов. Сначала конюхи в штыки восприняли его слова: уже стемнело, а среди лошадей были и пугливые, которые могли переполошить остальных. Однако Райвис успел изучить грумов поместья Ранзи - и тех, что прибыли вместе с рыцарями Кэмрона, и тех, что прожили здесь всю жизнь. Стоило объяснить, зачем ему среди ночи понадобились кони, грумы с восторгом кинулись исполнять приказание. Двое-трое конюхов постарше признались, что ожидали этого. Затем Райвис отправился на кухню. Там за большим столом повариха и служанки перекидывались в картишки, потягивали местное пиво и угощались столь популярными в Ранзи пирогами с морковью. При появлении Райвиса повариха поспешно прикрыла шалью огромный окорок, а одна из девушек спрятала в рукав какую-то подозрительную флягу. Райвис притворился, что ничего не заметил. Сохранность провизии и вина Кэмрона его не касалась, а без дружелюбно настроенной, покладистой кухонной челяди к походу как следует не подготовиться.
Он похвалил повариху за вкусный обед, полюбезничал с самой тихой и простенькой служаночкой, а потом осведомился, не будут ли они так добры и не приготовят ли - а заодно и упакуют в дорогу - съестные припасы на четыре... нет, на шесть дюжин человек... дней эдак на шесть... примерно через часок...
Пухлая рука поварихи так и застыла на накинутой на окорок шали. Райвис читал мысли почтенной матроны: если хозяин и его люди благополучно отбудут, в ее распоряжении окажется столько лишней провизии, что она весь рынок завалит. Свежая оленина в это время года пользуется большим спросом.
Райвис и выйти не успел, а в воздухе, перелетая из одних проворных рук в другие, уже замелькали кастрюли, сковородки, ножи, разделочные доски, петрушка, сваренные вкрутую яйца и фрукты.
Почти все рыцари Кэмрона - две дюжины бывалых вояк, с дюжину юных щеголеватых пустозвонов, горстка надменных дворян, несколько старичков и пара настоящих бойцов - собрались в зале у входа в дом. При появлении Райвиса наступила мертвая тишина. Рыцари явно были на взводе - пиво выдыхалось в кружках, огонь в очаге почти погас, а обычные их спутницы - девчонки из ближайшей таверны и здешние служанки - куда-то подевались. Резня в Торне никого не оставила равнодушным. Трое воинов родились там; все они были людьми Кэмрона, некоторые его друзьями. Напавший на земли юного лорда все равно что покусился на их собственные владения.
Стоя в центре залы под огнем враждебных взглядов, Райвис счел за лучшее говорить предельно спокойно и сухо:
- Готовьте оружие и снаряжение. Сегодня ночью мы едем в Торн.
Рыцари, которые весь последний месяц только и делали, что оспаривали каждое указание, замечание и приказ Райвиса, немедленно повиновались. Всем не терпелось выступить в поход. От их пыла, казалось, вот-вот вспыхнут обшитые деревянными панелями стены. Кто-то даже дружески похлопал Райвиса по спине. А ведь до сих пор Райвис был для солдат этого маленького войска злобным негодяем, который заставляет их выполнять бессмысленные упражнения, несет чепуху о необходимости сменить металлические латы на кольчуги и легкие кожаные доспехи и не дает нанести быстрый, решительный удар по армии Изгарда Гэризонского. Вдобавок сегодня из-за его бессовестной грубости Кэмрон Торнский как ошпаренный среди ночи выскочил из дому и умчался куда-то.
Последнее, конечно, не соответствовало истине. За переживания Кэмрона Райвис ответственности не нес. Но при их разговоре больше никто не присутствовал, и теперь во внезапном исчезновении командира рыцари винили Райвиса. Человека, пытающегося изменить ваши взгляды и привычки, возненавидеть проще простого. Тем более, если человек этот иностранец и наняли его, чтобы научить вас воевать.
С подобным сопротивлением Райвис сталкивался на любом новом месте. И знал, что надеяться можно только на сглаживающее острые углы время и на практику, которая покажет, насколько полезны были его уроки.
- Возьмите только самое необходимое, - сказал он в спину последнего покидающего залу воина. - Обоза и вьючных лошадей, чтобы погрузить ваши доспехи, не будет. Возможно, придется совершить пеший переход. - Райвис не ожидал, что рыцари послушаются его.
Долив масла в фонарь, Райвис предпринял последнюю вылазку: через внешний двор, мимо частокола и маслодельни он прошел к баракам. Присланные из Бей'Зелла наемники и лучники Сегуина Нэя разместились там вместе со своими лошадьми. Райвис отдал им приказания и вышел на улицу.
Дождь хлестал в лицо. Погодка та еще! Безлунной ночью, в кромешной тьме, им предстоит весьма неприятное путешествие по чавкающей под лошадиными копытами грязи. Впрочем, какая разница? Само сознание, что они движутся, пусть медленно, но продвигаются вперед, облегчит страдания Кэмрона Торнского.
Райвис знал, что, куда бы ни загнало Кэмрона отчаяние, по возвращении он потребует одного: немедленно отправляться в Торн. Райвис знал это с того момента, как в Ранзи получили тревожные вести. И все же - как велел долг профессионального бойца, которому платят за его профессионализм, - он выдвинул свои возражения и предостерег Кэмрона от опрометчивого шага.
Они действительно были не готовы к выступлению. Обучение наемников началось меньше двух недель назад, лучники всего восемь дней как прибыли из Бей'Зелла, а хваленые рыцари - просто небольшой, наспех сколоченный отряд задиристых, но не особо искусных вояк. Кроме того, у них нет точных сведений. Неизвестно, занят ли Торн противником, осталось ли хоть что-нибудь от тамошнего гарнизона или же город полностью разрушен, а жители уничтожены. Не знают они и что случилось с гонцами Изгарда, откуда взялась эта неистовая жажда крови.
Как ни поверни, положение препаршивое. Райвис терпеть не мог действовать наобум, без возможности предугадать реакцию врага. Но случалось ему - благодарение всем четырем богам - выходить целым и почти что невредимым из переделок и похуже этой.
Предпринять описанные выше приготовления Райвис решил по нескольким причинам - и не все из них такие уж веские. Начав действовать в отсутствие Кэмрона, он брал ситуацию под контроль. Юнец в вельможной ярости, пожалуй, наприказывает такого, что только держись. А теперь, благодаря своей расторопности, настоящим командиром отряда будет он, Райвис, Кэмрон же - лишь номинальным. Так надо - случившееся в Торне слишком близко затрагивает Кэмрона; горе и гнев помешают ему сохранить ясную голову. Ненависть порождает безрассудную смелость, но никак не здравый смысл.
Но в сторону стратегию: говоря откровенно, сделать то, что он сделал, заставили Райвиса отнюдь не расчеты и высоколобые соображения.
Он любил выводить людей из равновесия. Готовая к выступлению армия, оседланные скакуны и повозки с провизией во дворе - последнее, что ожидает увидеть Кэмрон, вернувшись в поместье. Представив себе это зрелище, Райвис невольно улыбнулся. Уже много лет он не оправдывал ничьих ожиданий. Если кто-то знает тебя как облупленного, может оценить, чего стоят твои верования, раньше, чем ты уяснишь их для себя, и предугадать твои решения раньше, чем ты примешь их, - значит, этот человек будет вертеть тобой как захочет, пользоваться твоими слабостями, наступать на твои любимые мозоли и играть на твоем тщеславии.
Двадцать один год назад Райвис был уверен, что достаточно хорошо знает своего брата Мэлрея. И однако тот кое-что сумел утаить.
Райвис шел к старшему и обожаемому брату с открытой душой - а Мэлрей держал нож в рукаве.
С тех пор Райвис не повторял этой ошибки. Никто не назвал бы Райвиса из Бурано доверчивым и предсказуемым человеком.
До Райвиса донесся шум шагов. Дверь распахнулась, и из темного проема на порог упала длинная тень: на уровне груди вошедший держал фонарь. Последние крупинки песка пересыпались в нижнюю часть часов. Все готово, как и было запланировано, однако Кэмрон ничего не заподозрил. Он вошел через парадные двери, а значит, не заметил суету на заднем дворе.
Кэмрон шагнул в комнату. Волосы падали ему на лицо тусклой завесой, на одежде и левой щеке засохла грязь. Глубоко запавшие глаза из серых стали абсолютно черными. Руки были сжаты в кулаки.
- Мы сегодня же отправляемся в Торн, - крикнул он. - И - Богом клянусь - ты будешь вместе со мной, поскачешь рядом, и я не желаю слушать никаких возражений.
Ровно час Райвис предвкушал эту встречу. Он тщательно обдумал, что и с какой восхитительной небрежностью скажет. Он даже снял перчатки, чтобы с беспечным видом натягивать их, роняя невозмутимым тоном: "Ну, конечно, отправляемся, лорд Кэмрон, ваши люди уже заждались. Ведь никто, кроме вас, не может позволить себе роскоши без толку носиться под дождем, словно влюбленный безумец". Но состояние юноши, его прерывистое дыхание, отчаяние в голосе, а главное, последние его слова поразили Райвиса.
И ты будешь вместе со мной, поскачешь рядом...
Райвис сжал челюсти. Почудилось ему или Кэмрон действительно повторил слова, некогда сказанные Мэлреем? Давным-давно, когда отец их только что умер, когда все и вся ополчились против них и не было на целом свете других таких любящих братьев.
И, упираясь ногой в каминную решетку и не отрывая взгляда от струйки песка в стеклянных часах, Райвис вдруг увидел себя как бы со стороны. И каким же старым и циничным показался он себе...
Первые слова, вырвавшиеся у презиравшего его Кэмрона, были слишком похожи на мольбу. Похожи настолько, насколько могут быть похожи на просьбу слова безмерно гордого человека.
Райвис взглянул в лицо Кэмрону Торнскому. От надменности молодого вельможи почти ничего не осталось. Горе и гнев преобразили Кэмрона. Отец его был злодейски убит, город его детства разрушен, а боль утраты и жажда мести тяжким бременем легли на его неокрепшие плечи.
Райвис снял ногу с каминной решетки, дотянулся до полки и перевернул часы.
- После твоего ухода, - он старался говорить нейтральным тоном - не слишком мягко, но и не резко, - я обдумал положение и пришел к заключению, что ты был прав. Мы не можем позволить Изгарду Гэризонскому спокойно уйти после того, что он сделал. Повелитель также намерен выступить против него, но понадобится не меньше двух недель, чтобы стянуть к Торну войска с дрохской границы и из Мир'Лора. Тем временем мы приглядимся к армии Изгарда, пощиплем его немножко и разведаем, чего на самом деле стоит гэризонское войско.
Кэмрон кивнул:
- А Торн?
- Ничего не могу обещать. Это зависит от того, какие силы Изгард оставил там - если вообще оставил.
На сей раз Райвис говорил совершенно беспристрастно, и Кэмрон не стал спорить.
- Сколько времени потребуется на сборы? Мы сможем выступить на рассвете?
Райвис закусил губу. Слова Кэмрона напомнили ему слова брата - и желание дразнить юношу пропало, но все же он не мог без улыбки смотреть на лицо Торна, узнавшего, что выступить они могут прямо сейчас.

14

Снежок, никчемный пес, вовсю наслаждался своими никчемными играми. Он носился по двору и гонялся за всем что ни попадя - за воробьями, тенями, пухом одуванчиков... Внимания собачонки удостаивался любой движущийся предмет - и некоторые неподвижные. Снежок радовался прогулке: в комнатах он мог ловить только собственный хвост. Конечно, в замке водились крысы, но их Снежок всегда побаивался. Чего вы хотите - ведь он был никудышной собачонкой.
Герта наблюдала за фокусами Снежка со скамейки напротив. Ангелина захватила две отличные пухлые подушки для них обеих, но Герта заявила, что не годится служанке пользоваться такими же удобствами, как хозяйка, мигом извлекла из вместительного хранилища под юбками тощую думочку и устроилась на ней. Ангелина постаралась не показать, как расстроил ее поступок Герты, и спокойно уселась на двух пышных подушках.
Герта не одобряла саму идею прогулки. "Выйти на улицу? На улицу?!" - брюзжала она, словно речь шла о невесть какой гадости. И теперь старая служанка сидела во дворе и вышивала шелком - кончики пальцев выглядывали из специально обрезанных перчаток, большие пальцы были надежно защищены кожаными наперстками, в зубах, как обычно, зажаты шпильки - с видом мученицы, которая держит в руках не гладкий, нежный шелк, а рубаху из лошадиного волоса.
Вообще-то пребывание во дворе крепости Серн можно было назвать прогулкой лишь с натяжкой. Двор от края до края был размером примерно с четыре скатерти, а зубчатые стены так высоки, что почти закрывали небо, оставляя лишь крошечный голубой лоскуток. Солнце освещало двор не больше часа в день. По-видимому, давным-давно какой-то многообещающий повар или садовник позаботился об украшении этого мрачного колодца и воткнул несколько кустиков в твердую, точно камень, почву. Но Ангелине эти растения были неизвестны - ни фиалки, ни розмарин, ни укроп, ни рябина не росли здесь, только жесткие желтые стебли торчали из земли, такие же крепкие и неприветливые, как и неприступные стены крепости. Даже Снежок не проявлял к ним ни малейшего интереса.
По правде говоря, прогулка доставляла Ангелине не больше удовольствия, чем Герте. Во всяком случае, прогулка в этом месте, в крепости Серн, с ее разреженным горным воздухом, бледно-голубым, точно выцветшим небом и холодными, как всегда в горах, ветрами. Другое дело в Хольмаке! Земли ее отца утопают в садах. Там повсюду живые изгороди, розарии, газоны, фонтаны, пруды с золотыми рыбками и храмы в честь святого Мученика Асситуса. Солнышко светит весь день, а не какой-то жалкий час в полдень, и тысячи бабочек, стрекоз, птичек носятся по ясному, безупречно голубому небу, как раз того цвета, что так ценится в Гэризоне.
- Ангелина, - сердито окликнула ее Герта, - пожалуйста, подойдите и помогите мне намотать пряжу на катушку.
Ангелина вспыхнула. Герта всегда точно чуяла, когда ее госпожа предавалась воспоминаниям о прежнем своем житье в замке Хольмак.
- Боюсь, что не смогу помочь тебе, Герта. - Она наморщила лоб, пытаясь придумать уважительную причину, чтобы отвертеться от ненавистной возни с шелковой пряжей. На глаза ей попались грязные лапки Снежка. - Я гладила Снежка и испачкала руки.
Снежок услышал свою кличку, прекратил преследование очередной воображаемой жертвы и повернул голову к хозяйке.
Разве Снежок что-нибудь сделал не так?
Ангелина рассмеялась. У Снежка такая забавная мордашка! Она похлопала себя по ноге, подзывая собачку.
- Дайте-ка посмотреть. - Герта кивком указала на ладони Ангелины. - Может, не такие уж они грязные.
Герта наверняка единственная на свете женщина, ухитряющаяся говорить абсолютно четко и ясно с набитым шпильками ртом.
Ангелина с отчаянием взглянула на Снежка. Но песик мигом смекнул, что от сердитой служанки лучше держаться подальше, и неожиданно увидел что-то очень интересное в противоположном углу двора. Вот так всегда поступают никчемные собачонки! Ангелина неохотно слезла с подушек и, волоча ноги, подошла к Герте.
- Пожалуй, руки у меня и вправду почти чистые, - промямлила она.
Герта кивнула:
- Ага, тогда протяните-ка их.
Герта перекинула через послушно вытянутые руки своей госпожи моток шелковой пряжи. Ангелина вдруг почувствовала боль в животе, несильную, совсем как накануне утром. В самом деле, что за дурацкая мысль взбрела ей в голову - отправиться на прогулку. Это оказалось не лучше, чем ужинать на кухне прошлым вечером, самой разжигать огонь в камине или рыскать по подземельям замка в поисках сокровищ. С отъездом Эдериуса все стало пресным и скучным.
По словам Герты, дела Изгарда в Рейзе шли как нельзя лучше. Он уже захватил все города и деревни в предгорьях Ворс и быстро продвигался на запад. Города и деревни, любила повторять Герта, которые по праву и закону принадлежат Гэризону. А затем служанка пускалась в объяснения - по каким таким законам Гэризон должен владеть этими территориями, но Ангелина почти сразу переставала слушать.
Она ничего не имела против отъезда Изгарда. Муж порой пугал ее. Например, после занятий любовью он вдруг становился ужасно сердитым, заставлял ее одеться и уходил из спальни. Он даже обзывал ее нехорошими словами, а если сильно возбуждался, то мог и прибить. Впрочем, надо отдать Изгарду должное - потом он всегда извинялся.
Первую неделю после отбытия супруга Ангелина словно на крыльях летала. В любой момент, когда вздумается, она могла сбегать наверх проведать Эдериуса. Писец рисовал для нее картинки, рассказывал сказки и разрешал сколько угодно малевать его толстыми кистями. В свою очередь Ангелина заботилась о том, чтобы скрипторий содержался в порядке и всегда был чисто выметен, а обед Эдериусу приносили горячим. Черную работу выполняли слуги, но заботу о здоровье старого узорщика Ангелина взяла на себя. Стоило Эдериусу кашлянуть или пожаловаться на головную боль, она со всех ног мчалась на кухню и заваривала лечебный чай с медом и миндальным молоком, который так помогал папочке. Эдериус рассыпался в благодарностях, похлопывал ее по руке, нежно улыбался и до капли выпивал целебный напиток.
Ангелина нахмурилась. Ей так недоставало Эдериуса! Изгард вытребовал его к себе, на фронт. Две недели назад в Серн пришла депеша, в которой говорилось, что искусство писца нужно армии и ему надлежит немедленно отправиться в Рейз. Эдериус собрал все краски и кисти в большой березовый сундук и покинул крепость в сопровождении дюжины охранников. Они едва успели попрощаться.
- Будь осторожна, милая девочка, - сказал он Ангелине, - да хранит тебя Господь.
- Стойте спокойно, госпожа! - Окрик Герты грубо оборвал воспоминания Ангелины. - Хватит грезить наяву. Не опускайте руки, нитки должны быть туго натянуты.
Ангелина повиновалась, хотя руки ныли от напряжения. Пусть уж Герта поскорей кончит распутывать этот моток.
Герта раздраженно фыркнула. Шпильки в ее зубах воинственно ощетинились, точно пики.
- Если хотите знать мое мнение, это от воздуха у вас голова пошла кругом. Еще бы - такая знатная дама и вздумала, видите ли, отправиться на прогулку! Нет, вы подумайте, на прогулку! Тут уж добра ждать не приходится.
И именно в этот момент Снежок решил подкатиться хозяйке под ноги.
Смотри, я прибежал! Смотри, Снежок здесь!
Ангелине страсть как захотелось нагнуться и погладить песика, но наручники из шелка крепко держали ее.
- У вас что, начались месячные, Ангелина? - не унималась Герта. - Что-то вы сегодня бледноваты.
Герта считала себя вправе вмешиваться даже в самые интимные дела королевы. Ангелина с удовольствием посоветовала бы старой няньке не совать нос куда не надо, но строгие слова не шли с языка. Она покачала головой.
- Еще пара дней, и можно будет с уверенностью говорить о задержке, госпожа, - заявила Герта. Шпильки у нее во рту победно засверкали. - В таком случае не может быть и речи о вашей поездке к Изгарду через горы.
- Речи о чем? - Ангелина ни разу ни о чем таком не слышала. Лично ей Изгард никогда не писал. Он присылал сообщения сенешалю, Герте или лорду Браулаху, в настоящее время военному коменданту крепости Серн.
Герта наконец освободила Ангелину от шелковых оков.
- Ну как же, госпожа, - если к концу месяца окажется, что вы не беременны, вам придется отправиться в Рейз, к супругу. Сын нужен королю не меньше, чем победы. Поход может затянуться на месяцы, даже на годы, а пока вы здесь, в Гэризоне, а Изгард за сотни лиг отсюда, в Рейзе, мало надежды на появление на свет наследника, которого так ждет страна.
Ротик Ангелины беспомощно приоткрылся. Присоединиться к Изгарду в Рейзе? Ей ничего подобное и в голову не приходило.
Герта ошибочно истолковала изумление госпожи как испуг и ободряюще похлопала ее по руке:
- Не волнуйтесь, госпожа. Если вы понесли - вам никуда не придется ехать, обещаю. Пока война не закончится, вы побудете здесь, в полной безопасности.
Ангелине вдруг припомнила давешнюю боль в животе.
- Но ведь если окажется, что я беременна, меня отпустят в Вейзах? Или домой, в Хольмак? - Перспектива провести девять месяцев взаперти в крепости Серн, разговаривать лишь с Гертой и гулять только в этом унылом дворе отнюдь не прельщала Ангелину. Кроме Снежка, у нее здесь нет ни единого друга.
- Если вы носите в утробе наследника престола, госпожа, - ответила Герта, - король ни в коем случае не позволит вам вернуться в Вейзах. Слишком велик риск, вспомните эти узкие горные дороги, отвесные скалы, оползни. Норовистую лошадь может напугать даже скатившийся на тропинку камешек. Сами знаете, что недавно стряслось. Эта негодяйка, молочница Энна, свалилась с лошади. Олениха перебежала им дорогу, и кобылка Энны взбрыкнула. Конечно, если б девчонка не кокетничала всю дорогу с управляющим, беду, может, и удалось бы предотвратить...
Ангелина не понимала, какое отношение имеет флирт с управляющим к выскочившей на дорогу оленихе, но решила замять эту тему. Ее больше интересовало другое.
- Однако же с девушкой не случилось ничего страшного, - заметила она. - Энна просто ушибла ногу, но потом она сразу же вновь уселась на лошадь и ни разу не пожаловалась на боль.
Герта принялась качать головой и цокать языком, Ангелине казалось, что старуха никогда не уймется.
- Экая вы непонятливая, госпожа! Не важно, было ей больно или нет. Беременная женщина становится хрупкой, все равно что истанианская майолика, разбить ее ничего не стоит, любая встряска опасна для плода, который она вынашивает. Достаточно выбоины на дороге, каприза норовистой лошади, даже самого легкого удара и, - Герта выплюнула шпильки на ладонь, - пиши пропало, вы теряете ребенка.
Сравнение с майоликой показалось Ангелине довольно забавным, и, чтобы скрыть улыбку, она наклонилась погладить Снежка. Песик посапывал, свернувшись клубочком у ног хозяйки.
- А как узнать, беременна я или нет? - Ангелина не поднимала головы и внимательно разглядывала собачку: боялась, что сомнения ее не укроются от проницательного взора Герты.
Ангелина нечаянно попала на любимую тему старой служанки. На лице Герты появилась широкая ухмылка, настолько широкая и довольная, насколько вообще было возможно в этом мрачном дворе мрачной горной крепости в серый пасмурный день.
Герта положила шпильки в один из мешочков, нанизанных на ее пояс, как куски мяса на вертел.
- Ну, во-первых, - начала она, - задержка менструации. Если сегодня-завтра месячные не начнутся - это очень хороший признак. Но, - Герта многозначительно подняла палец, - это не обязательно означает, что вы беременны. Может сказаться и тоска по мужу, да и мяса вы едите недостаточно. А вот если женщина плохо себя чувствует по утрам, краснеет без причины и груди у нее болят - вот это уже верные признаки.
Ангелина присела на корточки рядом со Снежком. Щеки ее залились румянцем - без причины! Да, утром она чувствовала себя неважно. Ангелина в задумчивости наморщила лобик. Нетушки, не хочет она быть беременной, если придется все лето провести с глазу на глаз со старушкой Гертой. Она молча перебирала коготки Снежка. Один, два... девять. Господи, да ей придется торчать здесь до следующей весны! Ни бабочек, ни птичек, ни настоящих прогулок - и ни одного друга.
Снежок проснулся от столь бесцеремонного обращения со своими лапками и запрыгал вокруг хозяйки.
Вот он я! А ты что, поиграть захотела?
Нет, играть Ангелине не хотелось. Она смотрела уже не на песика, а на крепостные стены. Блоки из квадратных каменных глыб вздымались высоко-высоко, до самого бледно-голубого неба. Темный, тусклый какой-то камень. Ангелина окинула взглядом ближайшую стену, потом примыкающую к ней, потом следующую и так, пока не повернулась кругом и не вернулась в прежнее положение. На одной стене она обнаружила несколько бойниц, на другой - несколько лишних зубцов, в остальном же все одинаковые. И все ничем не отличаются от тюремных.
Странно, но до отъезда Эдериуса она ничего такого не замечала. А теперь писец в лагере Изгарда; без ее присмотра рисовальные принадлежности старого каллиграфа наверняка запачкались, а без чая с медом и миндальным молоком припадки кашля стали чаще и тяжелей.
Ангелина в последний раз оглядела неприступные стены и приняла решение. Выпрямившись, она повернулась к Герте:
- А если месячные начнутся, значит, я точно не беременна?
Герта деловито запихивала тощую подушку под необъятную юбку.
- Да, госпожа.
- А если так, значит, мне придется ехать к Изгарду и оставаться с ним, пока не забеременею?
- Конечно, лучше бы обойтись без этого. Но королю нужен наследник, и другого выхода нет. - Герта оправила юбку. - Да не волнуйтесь вы так, госпожа. Я надеюсь, что вы уже носите королевского сына. - По дороге она захватила две подушки Ангелины. - Пойдемте, госпожа, мы достаточно времени провели на воздухе. Этот восточный ветер пробирает до костей.
Ангелина не чувствовала холода, однако она похлопала себя по бедру, подзывая Снежка.
- А какая погода в Рейзе в это время года? - спросила она, направляясь вслед за Гертой ко входу в замок.

Предыдущая страница 9 Следующая страница


Корона с шипами 10

***

- Для начинки возьми лучше торфяную соль, а не морскую, - посоветовала со своего стула матушка Эмита.
- Торфяную соль? - переспросила Тесса.
- Да. Я поставила ее на полку над камином - чтобы не отсырела. Видишь, вон в том кувшине... - Матушка Эмита руководила приготовлениями клецок с камбалой и креветками к обеду.
Тессе не терпелось разделаться со стряпней, чтобы успеть при дневном свете рассмотреть рисунки, которые Марсель принес прошлым вечером. Листки пергамента лежали под прессом на столе; солнечные лучи заманчиво скользили по резной деревянной крышке пресса; кнопки Эмит уже вывинтил. Вчера он позволил Тессе лишь краем глаза глянуть на одну из работ: было уже поздно, и освещение оставляло желать лучшего, поэтому внимательный просмотр они решили отложить до утра.
Тесса схватила указанный матушкой Эмита кувшин. В нем оказалась обычная белая соль, может, чуть более мелкая, чем поваренная соль в ее прежнем мире, но того же цвета и такая же на ощупь.
Старушка заметила, что Тесса разглядывает соль, и просияла довольной улыбкой:
- Соль замечательная! Скажешь, нет? Для готовки лучше торфяной соли не найти. Она будет подороже обычной, но в некоторые блюда - в клецки, например, или в кремы, я другую ни за что не положу.
- А почему она дороже? - спросила Тесса, бросая щепотку соли в густое аппетитное месиво.
Матушке Эмита нравилось, когда Тесса задавала ей вопросы о стряпне: за подобными разговорами они коротали время, пока Эмит во дворе пилил дрова, скоблил шкуры или проверял, сколько арло осталось в бочках.
- Добывать ее трудно - потому и дороже. Торф сперва сжигают, чтобы получить золу; потом эту золу добавляют в воду и вымешивают, пока раствор не станет прозрачным. А потом кипятят день и ночь, пока в котле не останется одна соль. - Старушка с уважением покачала головой. - Сложней только выкапывать торф из земли.
Тесса рассеянно кивнула. Она слушала вполуха. За время их знакомства матушка Эмита успела рассказать ей достаточно об изготовлении различных вещей. Тесса уже знала, что любая, даже самая простенькая, хозяйственная утварь требует долгих часов нудной изнурительной работы - кипячения, обжигания, скобления, вымачивания и так далее. "За пять минут и почесаться не успеешь", - пренебрежительно говаривала матушка Эмита. Она не понимала, как это можно сварганить что-нибудь наспех, не затрачивая усилий. Это казалось ей святотатством. Предмет, не пропитанный потом и кровью целой команды трудолюбивых профессионалов, был просто недостоин занимать место в ее кухне.
Тесса перенесла кастрюлю с грибами, креветками, луком и кусочками камбалы на стол. Из этого ей предстояло приготовить начинку для клецок. Взгляд девушки упал на высовывавшийся из-под пресса кончик пергамента. Краски на нем выцвели, белоснежно-белые тона стали приглушенно-янтарными. Между первым и последним узорами прошло два десятилетия. Двадцать один год, но Эмит сказал, что помнит день, когда мастер впервые коснулся кистью первого рисунка серии, так ясно, словно это случилось вчера.
- Дэверик окунул кисть в баночку с красной краской, - рассказывал Эмит. - Я приготовил и смешал краски шести цветов, но его рука сразу же потянулась к красной.
Тесса обратила внимание на тоненький завиток, тянувшийся к самому белому из листков. Ярко-желтый, блестящий завиток цвета ее верной "хонды-сивик".
- Шафран, милочка, - напомнила со своего стула матушка Эмита, - не забудь добавить щепотку-другую шафрана.
Тесса моргнула. Слова старой дамы спугнули не оформившуюся еще мысль, не мысль даже, а лишь намек на нее, два образа, соединенные нитью столь же непрочной и тонкой, как ниточка слюны между зубами. В следующую секунду она уже не помнила, о чем думала только что.
Желтый цвет на рисунке был цветом шафрана, который они ежедневно использовали при готовке. Ну и что тут такого?
Из коробочки со специями Тесса достала несколько тычинок крокуса, покрошила их в соус и принялась размешивать. Смесь постепенно приобретала бледно-лимонный оттенок. Матушка Эмита наверняка сочла бы, что шафрана маловато: зрение у нее было неважное, она плохо различала приглушенные тона. Тесса вспомнила, как старушка вчера отбрила Марселя и щедрой рукой подсыпала еще несколько щепоток шафрана.
Не успела она отряхнуть руки, как в дверях показался Эмит. Он был во дворе - разделывал мясо, ощипывал птицу, отскребал кастрюли сеном и золой, а может, готовил растопку - словом, занимался теми неприятными делами, которыми нельзя заниматься в комнате. Щеки у него раскраснелись, как будто на сей раз ему потребовалась горячая вода или пар. Тесса не стала расспрашивать. В конце концов, это не так уж интересно.
- Садитесь, мисс. Я сам кончу с клецками, - сказал он, обмывая руки в небольшом тазике у двери. - Не годится вам терять целое утро.
Тесса хотела возразить, но на глаза ей снова попался кончик пергамента. Искушение было слишком велико.
- Сейчас, только поставлю соус на огонь.
Эмит забрал у нее кастрюлю. И Тесса не стала спорить. Она жадно схватила пресс. При ближайшем рассмотрении покрывающая его резьба оказалась весьма изысканной: тоненькие змейки изящно извивались между кистями и перьями. За спиной у Тессы Эмит передвигал матушкин стул от окна к огню. Солнечный свет падал прямо на пресс, на металлические кнопки под ее пальцами.
Она вытащила первую. Кнопка с дребезжаньем скатилась со стола на пол. За ней последовали вторая и третья. Четвертая была теплой на ощупь и держалась крепче, пришлось покрутить ее, чтобы вытащить. Вместе с кнопкой откололся крошечный кусочек деревянного пресса. Ничем больше не сдерживаемая верхняя крышка приподнялась со звуком, похожим на ночное потрескивание потолочных балок. Тесса погладила ладонью резную поверхность, провела пальцами по углублениям и выпуклостям на ней, а затем раскрыла пресс, как раскрывают книгу.
Сладковатый, острый запах красок и клея ударил в нос. Пять листов тонкого пергамента веером лежали перед ней, как колода игральных карт. Листы были невелики. Тесса уже достаточно поднаторела в писцовой премудрости и по размеру страниц и мягкости пергамента определила, что он изготовлен из кожи новорожденных ягнят. Эмит говорил, что такой материал использовался лишь для самых важных документов.
Тесса веером раскрыла перед собой листы с узорами. Ей показалось, что сперва надо посмотреть всю серию целиком, охватить взглядом все многообразие цветов, линий, фигур, найти общие мотивы и понять, как и зачем соединены в единое целое эти пять картинок.
Солнечные лучи, так услужливо осветившие резной деревянный пресс, не спешили покидать комнату. Они падали на кусочки пергамента у нее в руках - и темно-коричневые пятна на узорах становились более теплыми, зеленые, цвета мха - более блестящими, а рубиновые и аметистовые прожилки сверкали и переливались. Но ярче всего было сияние золота.
Золотые нити пронизывали все рисунки серии, как извилистые линии на раскрытой ладони. Нити золота соединяли, перерезали, опутывали фигуры, извивались по страницам. Золотая краска господствовала над остальными, придавала им особый смысл, озаряла загадочным и ослепительным светом. У Тессы перехватило дыхание. Охватить все это великолепие сразу оказалось ей не под силу.
Она склонилась над листами пергамента - чтобы вдохнуть их запах, поближе рассмотреть каждую деталь. Тесса заслонилась рукой от бившего в лицо солнца, сморгнула - и лишь тогда заметила на золотой ленте, оплетающей рисунки, блестящие колючки - как на розовом кусте.
Они напоминали крошечные шипы.
Тесса почувствовала странную тяжесть, что-то словно тянуло ее вниз. Сначала она подумала, что слишком долго просидела наклонившись, но потом поняла, что это - тяжесть висящего на шее кольца.
Солнце скрылось, и комната погрузилась в полумрак. Зажатые в руке странички вдруг показались Тессе тяжелыми и шершавыми. Ей захотелось отбросить их в сторону. Тесса вздрогнула, как от холода.
Она аккуратно разложила рисунки на столе и вытащила из-под платья ленту с кольцом. Оно было теплым на ощупь. Но не это удивило Тессу. Главное - цвет. Он оказался точно таким же, как золото на узорах. Тени, световые блики, гамма оттенков - совпадало все, на каждой странице.
И эти крошечные остроконечные шипы...
Тесса провела пальцем по золотому ободку. Она вспомнила смутное ощущение, возникшее у нее несколько минут назад, ощущение, которое вызвал высунувшийся из-под пресса желтый уголок страницы. Шафран... ведь это же цвет ее машины.
Она снова наклонилась посмотреть, хотя и без того не сомневалась - такой желтый цвет есть только на одном узоре, наиболее ярко освещенном, а значит, на крайнем, самом позднем по времени.
Так и есть.
Шафраново-желтый был только на узоре, над которым Дэверик трудился в свой последний час. Капля крови мастера засохла на ярко-желтой ленте.
Голова точно свинцом налилась, во рту пересохло, глаза заболели от напряжения, с которым она вглядывалась в листок пергамента.
Желтая спираль переплеталась с широкой, идущей зигзагами зеленой полосой. Странно, такую краску обычно экономили и использовали только для изображения растений. Но эта зеленая штуковина не напоминала ни один из известных Тессе растительных орнаментов. Больше всего зеленая жилка напоминала... да, больше всего она напоминала сосновую хвою.
Тессу точно озарило. Мысль, которую она откинула как полнейшую чепуху, теперь развернулась, словно скатанный до сих пор в рулон роскошный восточный ковер. Ее "хонда". Кливлендский национальный парк. Кольцо.
Тесса судорожно сглотнула. Мысль была слишком фантастической, но, сколько ни пыталась она отбросить ее прочь, ничего не получалось. На узоре изображен ее путь через парк. Изображена дорога, которая привела ее к кольцу.
Плавно извивающаяся по зеленому полю желтая лента ведет к золотистой спиральке с крошечными острыми шипами.
У Тессы по коже побежали мурашки. Лоб точно сдавило стальным обручем, в висках билась кровь. На щеках выступили красные пятна.
Она вглядывалась в страницу, искала... Некоторые части узора ничего не значили для нее - красные спирали, участки, закрашенные синими, как морская вода, чернилами, широкие темно-фиолетовые ленты. Но центр рисунка - это золотое колечко... Оно помещалось в середине серебристого прямоугольника, украшенного чернью. Основу этой краски составлял свинец с добавлением серебра, меди и серы. Нижняя часть прямоугольника была тускло-коричневого цвета, чуть темнее сланца. А еще Тесса разглядела на нем блекло-серые квадратики - банковские сейфы.
У Тессы начались спазмы, желудок сжался в тугой тяжелый клубочек. Ей было больно - физически больно. Дэверик буквально притащил ее в этот мир. Обычным пером и кисточкой он направлял ее жизнь.
Этот рисунок - все равно что судебная повестка, приказание явиться в указанный час в указанное место. И кольцо она нашла вовсе не случайно. Это Дэверик привел ее на ту поляну.
- Эмит! - закричала она с отчаянием и гневом в голосе. - Подойди посмотри что это такое!
Наверное, голос ее и вправду звучал как-то необычно. Во всяком случае, Эмит в ту же секунду оказался рядом.
- Что, что такое, мисс?
Тесса ткнула пальцем в пергамент:
- Ведь это я - то есть день, когда я нашла кольцо. - Она ногтем провела по желтой линии. - Вот так я попала сюда, в ваш мир.
На добродушной физиономии Эмита появилось тревожное выражение.
- Я не понимаю...
Тесса вгляделась в него. Что на самом деле известно помощнику старого узорщика? Вид у него встревоженный, но это ничего не значит - Эмит вообще человек беспокойный.
- Дэверик перенес меня сюда, - повторила она, тщательно выговаривая слова и пытаясь понять, не похожи ли они на бред сумасшедшего. - С помощью этого узора он привел меня к кольцу.
Эмит замотал головой.
- Что вам известно об этом? - допытывалась Тесса.
- Я никогда не вмешивался в работу мастера, мисс. Не мое это дело.
- Вы боялись узнать, что он делает? Не так ли? - Тесса разозлилась, не на шутку. Кто-то посмел вмешаться в ее жизнь. Человек, с которым она никогда не встречалась - и не могла встречаться, заставил ее в тот день мчаться по трассе. - Конечно, вы тихо-мирно смешивали краски, точили перья - и не задавали вопросов. И не считаете себя виноватым. А между тем вы знали, что Дэверик вмешивается в жизни людей. Просто не вникали в детали - чтобы не взваливать на себя лишний груз.
Вид у Эмита стал совсем жалкий. Он отшатнулся от Тессы:
- Нет, мисс. Ничего подобного. Дэверик никому не причинял вреда. Он был добрым человеком.
- Он приволок меня сюда против моей воли.
- Разве?
Тесса осеклась на полуслове. А ведь в самом деле. Она сама решила надеть кольцо. Дэверик не тянул ее за руку. За пять недель в Бей'Зелле она ни разу не попыталась вернуться назад. Она с раздражением покосилась на Эмита. Это все он! Он пристыдил ее, напомнив, что за все время она даже не вспомнила о доме. Тесса напрасно пыталась придумать ответ поязвительней.
- Дэверик причинил мне вред, - сказала она наконец. - Он вызвал этот припадок, этот шум в ушах и заставил меня изменить направление.
Тесса машинально продолжала перебирать в руках странички с узорами. Еще четыре рисунка. Дэверик начал эту серию двадцать один год назад.
Свинцовый комок у Тессы в желудке тяжело заворочался. Ей показалась, что кожа на голове натянулась туго, как на барабане, и вот-вот лопнет. Эмит говорил что-то, но она не слышала.
Двадцать один год.
Тесса схватила последний рисунок, поднесла его к глазам и всмотрелась в желто-зеленую ткань узора. Вдоль шафраново-желтой ленты извивалась светлая, едва заметная серая спиралька. Тоненькая, как волосок, она была не линией даже, а лишь тенью линии. Но тень эта, словно проволочка, перерезала толстые желтые вены и золотистые артерии.
Тесса перешла к первым четырем узорам. На этот раз она не позволила себе отвлекаться ни на золотые, ни на какие другие цвета. Она искала лишь светло-серые винтообразные линии. Заметить и проследить их ход было непросто. Серебристые штришки были нанесены не кистью, а пером, и макали его не в краску, а в жидкие чернила. Серая спираль почти терялась на общем фоне, точно уходила внутрь пергамента. Въедалась, как выразился бы Эмит. Но стоило Тессе один раз ухватиться за кончик серой нитки - она начиналась у самой рамки узора и напоминала дверную цепочку, - и больше она ее не упускала. Серые змейки, похожие на прожилки на мраморе, были повсюду.
Тесса заставила себя оторваться от рисунков, перевела дыхание. Нет, она ошибается. Это просто невозможно.
- Вы знаете, когда были нарисованы эти узоры? - спросила она у Эмита.
Тот не колебался ни секунды:
- До того как мастер впервые касался чистого пергамента кончиком пера, я всегда отмечал дату на обратной стороне. Переверните лист и посмотрите в нижнем левом углу.
Тесса немедленно перевернула последний рисунок. Не выцветшая еще надпись гласила: "В первый день пятого месяца Господня в год 1352 с часа явления Им Своей Божественной Истинной Сущности, Дэверик Фэйлский начал эту работу с целью прославить Господа, а не копировать дерзостной рукой Его творение".
Тесса отсчитала семь лет назад от тысяча триста пятьдесят второго года и взялась за следующий узор. Выведенные аккуратным почерком Эмита буквы были уже не такими яркими. Надпись гласила: "В двенадцатый день одиннадцатого месяца 1345 года".
Тесса без сил откинулась на спинку стула. На нее точно навалилась неподъемная тяжесть. Дата в точности совпадала с числом последнего перед случаем на трассе припадка звона в ушах. Аудитория в университете Нью-Мексико. Профессор Ярбэк. Показ слайдов. Миниатюра из старинного Евангелия. Этот приступ заставил ее бросить университет и отправиться через всю страну в Калифорнию, в Сан-Диего. Там она и провела последние семь лет - до того дня, когда нашла кольцо.
Тесса закрыла лицо руками. Она не в силах была постичь, каким образом Дэверик мог сотворить такое. Как он мог настолько глубоко проникнуть в ее жизнь. Случавшиеся с ней приступы звона в ушах он использовал так же непринужденно, как приготовленные Эмитом краски. Для писца это были просто инструменты - как свинцовые грузила, навощенные таблички, ножики.
Серенькая штриховка, покрывающая все страницы серии - точная запись приступов ее болезни.
Пять сильных приступов. Пять узоров Дэверика.
Сжимая в руках жесткий листок пергамента, Тесса вспомнила, как настиг ее шум в ушах в первый раз. Она в платьице с короткими рукавчиками играла на улице. Было тепло, разгар лета, июль или, может быть, август. Она и не глядя знала, какую дату увидит на обратной стороне рисунка. Двадцать один год назад. Ей было пять лет.
И вот снова надпись рукой Эмита, на сей раз едва различимая - "В третий день восьмого месяца 1331 года".
Август. Двадцать один год назад.
С тех самых пор Дэверик распоряжался ее жизнью.
У Тессы голова пошла кругом. Это было не обычное головокружение. Ее словно втягивало в водоворот - медленно, но необратимо. Она не в силах была вообразить всех последствий своего открытия. Не в силах была постичь смысл происходящего.
Через два месяца после приступа ее семья оставила Англию и переехала в Нью-Йорк. Отцу предложили должность в американском представительстве его фирмы. Тесса до сих пор помнила, как горячо мать убеждала его согласиться:
- Перемены пойдут девочке на пользу. Нельзя допустить, чтобы припадок повторился снова.
Тесса вздохнула и взялась за второй рисунок серии. "Восемнадцатый день одиннадцатого месяца 1338 года". Ну конечно. Ей исполнилось двенадцать. Они жили на Риверсайд-Драйв. Звон в ушах настиг ее по дороге из школы.
На Бродвее образовалась пробка. Тесса решила, что пешком доберется быстрей, чем на школьном автобусе. Но не успела она сойти на мостовую, все пошло как нельзя хуже. Рядом с автобусом остановилась машина, завизжали тормоза. Водителю неохота было лишний раз открывать двери, и он злобно обругал Тессу. Пока она, перепрыгивая через лужи, добиралась до тротуара, другая машина обдала ее холодной грязной водой. У подъезда дома спорили о чем-то двое мужчин. Их противные резкие голоса действовали Тессе на нервы. Внезапно ей показалось, что улица гудит, как растревоженный улей: сигналили клаксоны, гремела музыка, кричали дети, с металлическим скрежетом опускались жалюзи на окнах закрывающихся на ночь магазинов. Мимо прошла женщина в коротком пальто из верблюжьей шерсти, не прикрывающем кожаную юбку. На поводке она волочила отвратительно тявкающую собачонку. Вдалеке заревела полицейская сирена.
Тесса бежала всю дорогу до дому, прижав ладони к ушам. Она не сразу поняла, что шум уже не снаружи, а внутри ее.
Теперь, рассматривая тот давний случай в новом свете, как бы сквозь серую штриховку на пергаменте, Тесса сообразила, что припадок совпал с очередным переездом их семьи. Опять папа: его то ли обошли по службе, то ли еще что-то. Во всяком случае, он решил перейти на должность менеджера по продажам в дистрибьюторскую фирму в Сент-Луисе.
- Вашей дочери будет лучше вдали от шума и суеты большого города, - сказал врач Тессы.
Возможно, это не было решающим фактором, но так или иначе, в следующем месяце они перебрались в Сент-Луис.
Тесса положила рисунок на стол. Все ее возбуждение пропало. Она чувствовала себя усталой и опустошенной. Слишком усталой, чтобы возмущаться или удивляться.
Ей незачем было проверять число на третьем рисунке. И так ясно, чему оно соответствует. Дирекция фирмы, в которой работал ее отец, устроила пикник. Пригласили всех служащих. Тессе было четырнадцать лет. Она помнила, как сидела за "столом руководящего состава" вместе с родителями. Отец крепко держал ее за руку и не давал уйти. Над головой кружились и жужжали мухи, по спине стекали струйки пота, за "столом для маленьких" кричали расшалившиеся дети. Шум в ушах начался так внезапно и был таким оглушительным, что Тесса потеряла сознание. Отключилась прямо на месте, посреди речи директора по продажам. Упала лицом на стол для руководящего состава, в перечницы, тарелки, пестрые бумажные салфетки. Опрокинула бутылочку с кетчупом и горчичницу.
Все были чрезвычайно добры к ней. Помогли подняться, дали стакан воды и таблетку аспирина. Жена директора по продажам даже собственноручно почистила ей платье. Но на следующей неделе на внеочередном организационном совещании директор по продажам известил отца Тессы, что на обещанное ему место решили назначить Джека Риггза из Лексингтонскогй отделения. Работа, видите ли, связана с частыми разъездами, и поэтому мы решили поручить ее более молодому человеку, не обремененному заботами о семье.
Через три месяца отец понял, что в этой фирме продвижения по службе больше ждать нечего: его всегда будут обходить. И он перевез семью в Альбукерке штата Нью-Мексико. Новая работа. Новое место. Еще одно продвижение на запад - по направлению к кольцу.
- Возьмите, мисс, выпейте это. Матушка говорит, вы что-то побледнели, - мягко произнес над ухом голос Эмита. Он легко коснулся ее руки и поставил на стол рядом с роковыми узорами чашку с дымящимся напитком.
- Как ты, милочка? Все в порядке? - спросила со своего стула матушка Эмита.
Все было в полном беспорядке, но Тесса кивнула. Голова у нее раскалывалась от боли. Глаза покраснели от напряжения, а в груди она ощущала странную тяжесть. То, что вначале казалось просто безумной фантазией, теперь стало непреложным сухим фактом.
Дэверик манипулировал ее жизнью. И не только ее, но и жизнью родителей. На каждом их движении, каждом поступке - отпечатки его испачканных краской пальцев.
Насколько глубоко было это влияние? Были ли хоть какие-то ограничения? То, что раньше представлялось чистой случайностью, теперь казалось частью зловещего плана Дэверика, узелком в его сложной и тщательно продуманной сети. Например, почему она застряла в Сан-Диего, в то время как собиралась в Лос-Анджелес? На шоссе ее начал беспокоить шум в ушах. И на всякий случай она решила заночевать в мотеле в Сан-Диего. А около двери в номер кто-то оставил газету с объявлением о том, что компании по распространению товаров по телефону требуются операторы, "опыт необязателен, главное - желание помочь". Нет, это было не просто стечение обстоятельств. Дэверик все время подталкивал ее.
Тесса взяла горячую, приятно согревающую руки и благоухающую медом и лимоном чашку.
- Выпей залпом, дорогуша, - посоветовала матушка Эмита. - Чай вернет румянец на твои щечки. - Она повернулась к Эмиту. - Положи-ка Тессе побольше клецок. И хорошенько полей соусом.
Добрая женщина, похоже, была не на шутку взволнована. В другое время Тесса постаралась бы успокоить старушку, но сейчас она боялась заговорить, боялась, что голос выдаст ее. Во рту она чувствовала какую-то горечь. Словно привкус сотворенной Дэвериком гнусности.
Да существовал ли на самом деле этот пресловутый звон в ушах? Или то было лишь действие колдовства Дэверика? Во всяком случае, он использовал эту болезнь как орудие для подавления ее воли и с помощью остро отточенного пера и изготовленных из сажи чернил вызывал шум в ушах по своему усмотрению, когда считал нужным. Ее поступками руководила натренированная кисть старого узорщика.
Тесса содрогнулась. Впервые за эти недели кухня матушки Эмита показалась ей холодной и неуютной, а стул, на котором она сидела, твердым как камень.
Тесса смотрела прямо перед собой - и не видела ничего. Она вспоминала свою жизнь. Вернее, жизнь, которая никогда ей не принадлежала. Упущенные возможности, разорванные дружеские связи, прерванные отношения, отказ от всего, что казалось интересным, подавление любых честолюбивых устремлений. Дэверик нарисовал для нее клетку с толстыми прутьями. Серые нити, опутывающие все узоры, тоже имели шипы - невидимые, но от того не менее опасные. Они отпугивали всех, кто пытался приблизиться к ней.
Тесса сделала глоток чаю с медом и лимоном. Он был горьким и сладким одновременно.
Она поставила чашку обратно на стол. Руки машинально перебирали листки пергамента. А зачем, собственно, Дэверику понадобилось утруждать себя? Почему так важно было перенести ее в этот мир? Пальцы Тессы скользили по рисункам, раскрашенным в зеленые, желтые, золотые цвета. Она покачала головой. Рассеянный взгляд сфокусировался на шипах, окружавших покрытые золотой краской участки узора. Она не знает ответа. Но знает одно - он здесь, в этих узорах.
Золотые пятна напоминали издевательски подмигивающие глаза. Тесса приняла решение.
- Эмит! - позвала она, откинувшись на спинку стула. - Забудьте о клецках. Расскажите мне все, что необходимо знать, чтобы правильно выбирать и использовать краски.
Завтра она создаст свой собственный узор и докопается до тайны, которую не желают или не могут раскрыть ей.

***

- Вот те раз! - Не сводя взгляда с красного пятна посередине постели, Герта потянула на себя простыню. - Когда же это началось? - строго спросила она, наклоняясь, чтобы получше рассмотреть вещественное доказательство преступления.
Ангелина подтолкнула Снежка. Песик мигом вскарабкался на кровать и цапнул Герту за руку. Как и положено столь никчемной собачонке, он заливался визгливым лаем и воинственно вилял никчемным куцым хвостиком. Герта отдернула руку.
- Скверная собака! - завопила она и замахнулась на Снежка кулаком.
Снежок отважно защищал красное пятно. Его маленькие лапки царапали простыню, зубки скалились, шерстка поднялась дыбом. Никчемная собачонка наслаждалась вовсю. Ангелина даже заподозрила, что Снежок уже давно лелеял желание вцепиться Герте в руку.
Удар Герты не попал в цель. Она замахнулась снова, но, наверное, ей не так уж хотелось прибить Снежка. Во всяком случае, служанка промазала еще раз.
- Ангелина! Вам следует серьезно заняться воспитанием этой собаки, - сказала она, сердито тряхнув своей огромной гэризонской головой и отворачиваясь от Снежка, от постели и - самое важное - от темно-красного пятна.
Ангелина не догадалась перевести дыхание, прежде чем заговорить, и слова вылетели у нее изо рта со свистом, как воздух из распахнутой сквозняком двери.
- Извини, Герта. Не знаю, что такое нашло на Снежка...
Ангелина - как бы случайно - подошла к постели и небрежным движением заправила отброшенную Гертой простыню под матрас, а заодно - и пятно, и Снежка. Песику это ужасно не понравилось. Он набросился на опускавшуюся на него материю как на распростершую крылья огромную птицу. Вид у развоевавшегося Снежка был такой забавный, что Ангелина чуть не расхохоталась, но вовремя одернула себя - не для того она затеяла все это, чтобы испортить в решающий момент.
Сейчас ей надо было увести Герту от постели и чем-нибудь отвлечь.
- Я прилегла вздремнуть перед ужином, и вот... - поспешно ответила она. - Мне еще днем стало не по себе, после того пирога с фазаном, что подогрела на обед Дэм Фитзил...
- Дэм Фитзил - кретинка! - перебила Герта. - Кому в здравом уме и твердой памяти придет в голову подавать фазаний пирог двухдневной давности! С таким же успехом она могла накормить нас беленой. - Герта яростно затрясла не только головой, но и всем телом - а вместе с ним затряслись и подвешенные к поясу служанки причиндалы: мешочек с нитками и иголками, ножницы, носовые платки, гребешки, пинцеты, флакончик с духами и сумочка с пудрой, румянами и притираниями. - Помяните мое слово, в один прекрасный день она таки прикончит нас!
Ангелина выразила свое согласие энергичным кивком. Герта ненавидела повариху. Она и Дэм Фитзил были старейшими в крепости Серн служанками, и соперничество между ними не прекращалось ни на минуту. Старухи спорили по каждому поводу. Ни одна не упускала возможности унизить противницу. Обе претендовали на роль домоправительницы и считали, что имеют право распоряжаться всеми остальными женщинами в замке. Ангелине было глубоко наплевать, кто из двоих прав. Но она знала, что выбранить Дэм для Герты почти такое же удовольствие, как обсудить какую-нибудь свежую сплетню, касающуюся отношений мужчины и женщины.
- Так, значит, я не беременна? - спросила Ангелина, отходя к камину.
Герта оглянулась на постель. Снежок, благополучно выбравшийся из-под простыни, грозно зарычал на нее, предупреждая, что не отдаст без боя завоеванную территорию. Герта проворчала что-то себе под нос - песик, наверное, воспринял это как ответное рычание.
- Ну, насколько я могу судить, госпожа, кровь достаточно темная... - Служанка понизила голос и многозначительно взглянула на живот Ангелины. - Все еще течет?
Ангелина кивнула, подумала с минуту и опустилась на скамеечку перед камином. Ей вдруг показалось, что сидячее положение больше соответствует ее состоянию.
Герта вздохнула:
- Значит, месячные все-таки начались. Я от души надеялась, что вы беременны, но похоже, что нет. - Она ободряюще улыбнулась Ангелине. - Может быть, в следующий раз, госпожа.
Ангелина почувствовала легкий укол совести и быстро кивнула:
- Мне так жаль, Герта. Я делала все как ты советовала.
- Конечно, госпожа. Я и не сомневаюсь. - Герта похлопала ее по плечу. - Мне просто не по себе при мысли, что вам придется тащиться через горы в Рейз. Военный лагерь не место для молоденькой дамы вроде вас.
- Но ты ведь поедешь со мной?
Ангелина и помыслить не могла, что пустится в это путешествие без Герты. У старушки немало недостатков: она ворчлива, любит совать нос в чужие дела, слишком фамильярна - и это далеко не полный перечень. Но Ангелина нуждалась в ней, несмотря ни на что. Она выросла под присмотром старой няньки и привыкла к ней.
- Ну конечно, госпожа, - с материнской нежностью проворковала Герта. - Хороша бы я была, если б отпустила мою овечку в Рейз в сопровождении одних только стражников да лошадей. Да вам бы и словечком не с кем было перемолвиться! - Герта шагнула к кровати. - Сейчас я отнесу простыни прачке, а потом пойду посоветуюсь с лордом Браулахом. Наверное, он нынче же ночью пошлет гонца к королю.
Ангелина вскочила со скамейки. Снежок как сквозь землю провалился. А ведь именно ему надлежало охранять от Герты испачканную простыню. Паршивая собачонка, что с него взять?!
Ангелина втиснулась между Гертой и постелью.
- Я сама отнесу белье вниз! А ты лучше поскорей сообщи новости лорду Браулаху.
Герта озадаченно притихла. Лицо ее выразило удивление, потом некоторое сомнение, даже подозрение... Сердце Ангелины готово было выскочить из груди. Странно, что служанка не услыхала, как оно колотится. Пятно на простыне вовсе не было кровью. Просто краска. Вернее, красные чернила. Ангелина нашла их в шкафу в скриптории Эдериуса после утреннего разговора во дворе, под корсажем пронесла в свою спальню и обрызгала постель: на вид и на ощупь получилось очень похоже на кровь.
Ангелине не хотелось оставаться в крепости Серн долгие девять месяцев. Она не знала точно, беременна или нет, но решила не рисковать. Если, чтобы отпустить ее в Рейз, Герте нужно увидеть кровь - пожалуйста. Однако неожиданно план Ангелины оказался на грани срыва. Чернила не отличались от крови консистенцией и цветом - но не запахом. Стоит Герте повнимательней исследовать пятно, и старуха немедленно учует обман.
- Глупости, госпожа, - наконец опомнилась Герта. - Я не допущу, чтобы вы в таком состоянии мотались вниз-вверх по лестнице. Вам лечь надо, а не по прачечным бегать. - Она решительно отодвинула Ангелину с дороги.
Ангелина наморщила лоб и топнула ножкой, приказывая себе немедленно найти выход. Но в голову не приходило ни единой мысли. Снежок исчез, а рука Герты неумолимо приближалась к простыне.
Проклиная собственную глупость, Ангелина стиснула зубы, зажмурилась и застыла в ожидании неминуемого разоблачения. Ну почему она такая дурочка? Почему она не может быть хитрой и находчивой, как другие женщины?
Секунды тянулись как вечность. Вот Герта со старческим кряхтеньем нагнулась, вот зашуршала сдергиваемая с кровати простыня... Ангелина не смела открыть глаза. Никогда еще она не чувствовала себя так скверно. Что скажет Изгард, если узнает об ее уловке? И что он сделает?
Судя по звуку, Герта зачем-то ощупывала кровать...
- Мерзкая тварь! - завопила служанка. - Снежок! Сейчас же иди сюда, паршивая собачонка!
Ангелина испуганно открыла глаза. Она так крепко сжимала зубы, что у нее даже скулы свело.
Герта сорвала простыню с постели и сунула Ангелине:
- Нет, вы только взгляните, что натворила эта нахальная псина! - выходила из себя старая служанка.
Ангелина принюхалась и почувствовала запах мочи. Пятно на простыне расплылось и из красного стало бледно-розовым.
- Ваша собака обделалась на кровати. Негодный пес написал прямо на пятно крови. - Герта размахивала испачканной материей перед носом Ангелины. - Это отвратительно. Если вы немедленно не займетесь его воспитанием, госпожа, клянусь пятью богами, я возьму это на себя.
Напоследок Герта так энергично взмахнула простыней, что все металлические предметы у нее на поясе дружно зазвенели, как колокольчики. Потом она скомкала материю, так что не видно стало ни мочи, ни чернил, и, продолжая возмущаться, вышла из комнаты. Но с порога обернулась и добавила:
- Если это повторится, я велю сенешалю отрезать этой собаке хвост. - С этими словами Герта наконец покинула спальню; конец простыни волочился следом, как будто у служанки тоже вырос хвост.
Ошарашенная, Ангелина уставилась на захлопнувшуюся дверь. Она была так поражена, что не понимала толком, что же случилось. Снежок написал на постель?
Точно услышав свое имя в мыслях хозяйки, Снежок вылез из-под кровати. Он просто раздувался от гордости. Ни одна собака на свете ни разу в жизни не была настолько довольна собой. Изо всех сил виляя хвостом, пес уселся у ног Ангелины.
Никчемная, совсем никудышная собачонка.

15

Предрассветное небо радовало глаз всевозможными оттенками серого цвета. Райвис Буранский успел налюбоваться каждым из них. Сейчас, когда они ехали вдоль длинного известнякового утеса, небо было темное, как древесный уголь, а линию горизонта перерезала широкая серебристая полоса. От этого облака казались пепельно-серыми, деревья - свинцово-серыми, а горы - синевато-серыми. Серым был даже туман. Он поднимался с земли, клубился вокруг лошадиных копыт. От него все вокруг становилось сырым и скользким. Туман влажной пленкой покрывал лицо Райвиса, влагой просачивался между его бедрами и боками лошади, заползал в легкие. Он был везде и в то же время нигде. С ним невозможно было бороться. Хорошо еще, что непромокаемый плащ защищал от дождя.
- Город сразу за перевалом, - прошептал Кэмрон Торнский. - Нам осталось ехать меньше часа.
Райвис кивнул. Последние два часа они старались говорить как можно меньше. До этой долины, примыкающей к Торну с северо-запада, они добирались две ночи и день. Хотя большинство бойцов за это время не проспали и пяти часов, держались все молодцами. Даже теперь, в унылых предрассветных сумерках, окутанные туманом, солдаты не теряли бдительности. Спины всадников были выпрямлены, глаза настороженно шныряли по сторонам, руки лежали на рукоятках мечей.
Двое специально обученных истанианских разведчиков ехали на две лиги впереди отряда. Им выдали лошадей, голосовые связки которых были перерезаны при рождении, чтобы, случайно заржав в неподходящий момент, они не выдали своих всадников. Несколько минут назад Райвис заметил, что в одном месте разведчики остановились и спешились - земля на тропинке была вытоптана. По валявшемуся рядом лоскуту материи он определил причину задержки - они остановились, потому что сочли нужным немедленно перевязать копыта коней. Истанианцев что-то встревожило. А если что-то тревожит истанианского разведчика, значит, и у всех остальных есть веские причины нервничать.
Райвис натянул вожжи: его мерин попытался было свернуть из отбрасываемой утесом тени на более широкую и удобную для проезда тропу. Райвис похлопал его по шее и - восьмой раз за последний час - проверил, свободно ли выходит меч из ножен.
- Еще немного проедем и остановимся, - негромко сказал он Кэмрону, - подождем, какие новости принесут нам разведчики.
Кэмрон помотал головой. Он ехал чуть впереди, так близко, что их лошади иногда задевали друг друга.
- До рассвета остался всего час. Мы не можем зря терять время.
Не можем рисковать, подумал Райвис, но вслух ничего не сказал. В кустах у дороги что-то зашевелилось. Пара гусаков, рассекая крыльями туман, поднялась в небо. Райвис взглянул на Кэмрона.
- Возможно, там лежит, подстерегает нас один из гонцов Изгарда. - Он чувствовал, как с каждым словом мгла наполняет рот, касается его языка. На вкус туман был как земля, трава, лошадиный навоз. - Нам нужно до въезда в город знать, с чем придется иметь дело. Изгард мог оставить там несколько сот человек.
- Не понимаю зачем, - отпарировал Кэмрон. - Ведь никто из горожан не остался в живых. Скотину перерезали, зерно сожгли. Так скажи же мне ради бога, зачем Изгарду караулить развалины?
Райвис мог назвать несколько причин, но выбрал лишь одну, самую очевидную.
- Теперь Торн принадлежит ему. Судя по всему, так глубоко на территорию Рейза Изгард еще не забирался. И - помяни мое слово - он не намерен отдавать город без боя.
В тусклом неверном свете лицо Кэмрона серой маской выделялось на темном фоне утеса. Он слишком сильно натягивал вожжи. Костяшки пальцев от напряжения стали белее, чем белки глаз. Райвис понял, что зря тратит слова: Кэмрон слышал только взывающие об отмщении крики умирающих друзей.
Райвис пришпорил мерина и обогнал Кэмрона. Постепенно светало. За спиной он слышал ржание и тяжелое дыхание лошадей. С наступлением утра они начинали волноваться. Самые капризные кобылы уже беспокойно позвякивали сбруей и встряхивали гривами. Туман рассеивался. От затягивавших небо густых облаков остались лишь клочья, Да и те быстро относило на восток.
Райвис прикусил обезображенную шрамом губу. Не нравилось ему это - скакать вслепую по вражеской территории, не представляя себе, с какими силами противника придется столкнуться, и не остановиться послушать, что скажут разведчики. У них даже четкой цели не было. Во всяком случае, они с Кэмроном так и не пришли к соглашению. Вообще-то говоря, отряд такой численности годился только для разведки, в крайнем случае для небольшой вылазки. Но, судя по лицу Кэмрона и сжимавшим вожжи побелевшим пальцам, он не собирался размениваться на мелочи. Он жаждал битвы.
И, насколько Райвис знал Изгарда, битвы им не избежать.
Райвис приподнялся на стременах, обернулся и оглядел колонну, растянувшуюся по крайней мере на три четверти лиги. За четырьмя дюжинами всадников на породистых скакунах, еле видные в полусвете утра, тянулись наемники и лучники Сегуина Нэя. Кэмрон и его люди не хотели ехать рядом с ними. Райвис знал, что в этом вопросе может настоять на своем, но решил, что не стоит. Наемники были именно там, где им следовало быть: защищали их небольшое войско с тыла.
Райвис снова повернулся в седле - и в тот момент далеко на горизонте появилась тоненькая струйка дыма. А секундой позже он почувствовал вкус древесного дыма во рту. Древесного дыма - и чего-то еще.
- Кто-то готовит завтрак, - прошептал Кэмрон.
Райвис кивнул. По правде сказать, он сомневался, что этот дым имеет отношение к мирному приготовлению пищи. Взглянув вниз, на тропинку, он заметил на ней следы, оставленные лошадьми разведчиков. Свет с каждой минутой становился ярче, и следы копыт, обернутых толстой материей, были ясно различимы в дорожной пыли. Но Райвису лишь чуть-чуть полегчало. Он не мог отделаться от чувства, что они едут прямиком в ловушку.
Они приблизились на лигу к предположительно занятому врагом городу и не наткнулись ни на какие признаки присутствия здесь солдат: ни кострищ на месте лагеря, ни самого лагеря, ни сторожевых постов - никаких следов. И вдруг на горизонте, невесть откуда появляется загадочный дымок. Райвис был почти уверен, что их пытаются сбить с толку, но Кэмрон натянул вожжи и уверенно повернул своего коня точно в сторону предполагаемого костра. Остальные, не задавая вопросов, последовали за своим командиром.
Райвис посторонился и дал обогнать себя. Он слышал учащенное дыхание солдат, видел их блестевшие от пота лица и неестественно прямые спины. Сидеть в таком положении, наверное, чертовски неудобно. Все эти тяжеленные доспехи: человека словно запирают в металлическую клетку с толстыми прутьями; не только любое движение, но и дыхание требует дополнительных усилий, а выступающему на лице поту некуда деваться, и он заливает глаза, противной пленкой покрывает щеки. Пока еще прохладно, но небо совсем очистилось, а туман стремительно уходил в землю. Через несколько часов солнце засияет вовсю. Вот тогда-то закованным в железо рыцарям Кэмрона станет по-настоящему жарко. Да они просто выкипят, испарятся, как вода из котелка!
Среди ночи они сделали небольшой привал. В их мрачном лагере не разжигали костров, не переговаривались, не ставили палаток, чтобы защитить себя от сырости. Некоторые из бойцов решили вздремнуть, другие просто молча сидели, точили и полировали свои мечи, готовые по первому сигналу снова натянуть латы и двигаться дальше, на восток. Наемники разбили отдельный лагерь у дальнего конца известнякового утеса. Райвис навестил их. Пустив по рукам фляжку берриака, еще теплого от соприкосновения с боками лошади, он еще раз проинструктировал людей. Когда он вернулся к основной части отряда, пора было выступать.
Положив руку на рукоять меча, Райвис всматривался в даль. Непонятно, откуда идет этот дым: источник его мог находиться как по ту, так и по эту сторону гряды. При таком освещении было трудно определить точнее.
Напоследок, прежде чем пуститься догонять Кэмрона, Райвис оглянулся на утес. Взгляд его остановился на скалистом выступе на самом верху. Именно там должен сидеть часовой. Во всяком случае, там бы его посадил он, Райвис из Бурано, если бы решил поймать кого-либо в западню.
Но Райвис видел только пики гор и тучи над ними. Пожав плечами, он пришпорил мерина и поскакал вдогонку за отрядом.

***

Тесса втирала порошок в пергамент с помощью маленькой деревянной чурки. Но под ногти все равно забились крошки угля и хлеба. Эмит предложил помочь ей - ведь готовить пергамент к рисованию считалось обязанностью помощника. Писец не должен выполнять грязную работу. И все же Тесса отказалась. Это будет ее первый настоящий узор. И крайне важно, чтобы все, что сможет, она сделала самостоятельно.
Они бодрствовали почти всю ночь. Эмит наскоро проходил с ней основные правила и приемы рисования узоров. Странно, оказалось, что все сводится к нескольким простым постулатам. Нельзя соединять в одном орнаменте растительные и животные образы. Если узор состоит из фигурок зверей, каждая, даже самая замысловатая линия, в конечном счете должна превращаться в какую-либо часть животного. Какое бы чудище ни породила фантазия художника, он не имеет права отклоняться от законов природы: у его творения должно быть два глаза, четыре ноги, один хвост. Растения не могут появляться в любом месте страницы, по произволу художника - как и в действительности, они должны где-то пустить корни, расти из земли или цветочного горшка. Цвета берутся только естественные, имеющие аналоги в природе; некоторые фигуры требуют симметричного отражения на другой стороне страницы, другие должны повторяться определенное число раз.
Тесса молча слушала Эмита, иногда кивала, повторяя про себя каждое его слово, чтобы ничего не упустить.
Жировка вскоре догорела, но ни ей, ни Эмиту не пришло в голову прерваться, чтобы зажечь новую. Поэтому несколько часов они просидели в полной темноте. Тесса слушала Эмита, а перед глазами вставали магические фигуры с рисунков Дэверика. На черном фоне она видела зеленые спирали, желтые ленты, золотых змей, серебристую штриховку. Ее жизнь была заключена в эту геометрически выверенную клетку. И с каждой минутой, пока узоры старого писца проходили перед ней в погруженной во мрак комнате, Тесса укреплялась в решимости узнать правду - вытащить ее на свет с помощью пера и чернил.
Она должна узнать, зачем ее перенесли сюда, в этот чужой мир.
- Вы хотите сначала закрасить пергамент или будете рисовать прямо так? - извиняющимся тоном - он точно почувствовал, что мысли ее витают где-то далеко, - спросил Эмит.
Тесса взглянула на ровную, теперь почти белую поверхность пергамента. Мел и хлебные крошки приподняли ворсинки, и теперь кожа будет хорошо впитывать чернила. Но порошок для грунтовки Эмит приготовил на скорую руку, в нем попадались слишком крупные зернышки, раздражавшие кожу. Кончики пальцев у Тессы покраснели, один кровоточил.
Девственно-белая поверхность вдруг показалась ей чересчур чистенькой и новенькой, как детская раскраска. Тессе захотелось чего-то более необычного. Захотелось, чтобы каждый элемент этого узора был целиком и полностью ее созданием.
Она взглянула в окно, на серенький рассвет, на скучное небо. Кровь пульсировала в висках, кожа на голове словно натянулась. Она чувствовала какое-то странное покалывание в затылке, почти боль.
- Серый... - прошептала Тесса. - Фон будет пепельно-серым.

***

Только через сорок минут они добрались до места, откуда поднимался замеченный ими дым. Сначала пришлось проехать через выжженные виноградники. Обуглившиеся лозы торчали из земли, как чудовищные насекомые-многоножки. Затем спустились вниз по пересохшему и заросшему тростником руслу ручья.
Кэмрон знал здесь каждую скалу, хребет, кустик, козью тропинку. Он знал, как выглядит земля, как солнце освещает деревья, мог по вкусу отличить вино из разных виноградников. Это была его родина и, проезжая мимо разрушенных молочных ферм и виноделен, вытоптанных полей и разлагающихся трупов коров, Кэмрон чувствовал, как ярость точно раскаленный свинец жжет его внутренности. Изгард Гэризонский разрушил его дом, убил друзей и родных. Ему незачем больше жить, не за кого сражаться - только за их память и за себя самого.
Дальний его конец был завален огромными валунами. Оттуда-то и поднималась тонкая струйка дыма. Тут было по-прежнему темно. Поросшие сосновым лесом скалистые стены ущелья, казалось, вот-вот сомкнутся над головой. Ветви деревьев почти не пропускали солнечного света. Земля под ногами была сухой и твердой.
Странно, теперь, когда они были совсем рядом с кострищем, запах дыма и готовящейся еды почти не чувствовался. Может, ветер изменил направление? Но нет, струйка дыма поднималась прямо вверх, как в безветренную погоду.
В мозгу Кэмрона всплыли слова Райвиса, сказанные четверть часа назад: "Раскрой глаза наконец. Мы спускаемся с возвышенности в низину, сворачиваем с открытой дороги и углубляемся в горы. Это ловушка. Мы поступаем как последние идиоты".
И сейчас, вглядываясь в нагромождение скал и в заслоняющие небо деревья, Кэмрон готов был согласиться с Райвисом. Ему даже хотелось, чтобы тот оказался прав. Честно говоря, он решился ехать на дым именно потому, что знал - там их подстерегает засада. Он на земле Торнов. Он пришел сюда, чтобы сражаться. И все советы, планы и стратегические расчеты Райвиса могут лишь оттянуть неизбежное.
Здесь погибли люди, хорошие, честные люди, мужчины и женщины, которые любили эту страну, обрабатывали ее землю, растили детей в страхе Божьем и могли гордиться своей жизнью. И Кэмрону вдруг показалось святотатством красться на место их гибели в полумраке, прячась в тени скал, да еще в сопровождении стражников и наемников. Люди Торна заслужили большее. Истинные рыцари, храбрые воины должны пролить за них свою кровь.
- Сюда! - Предрассветную тишину разорвал чей-то крик. - Сюда! Я нашел огонь!
Кэмрон, прищурившись, посмотрел на видневшиеся впереди скалы и редкий кустарник. Он не знал, что кто-то из рыцарей опередил его, и теперь испытывал мрачное удовлетворение. Значит, не он один рвется в бой.
Чей-то не то всхлип, не то стон эхом пронесся по ущелью. А через несколько секунд они услышали приглушенный звук падающего тела. Кэмрон пустил лошадь в галоп. Рыцари не отставали от него. Никто больше не старался соблюдать тишину. Позвякивали доспехи и сбруя, ржали лошади, выхваченные из ножен мечи со свистом рассекали воздух, на головы врагов сыпались проклятия и брань. Кэмрон почувствовал, как напряглись его мускулы. Во рту пересохло. Слова Райвиса как жужжание докучливых насекомых звучали в ушах: Это ловушка. Мы ведем себя как последние идиоты. Почти не сознавая, что делает, Кэмрон покачал головой. Не идиоты, нет. Истинные рыцари, храбрые воины.
От этой мысли Кэмрон немного приободрился, но глаза его тревожно шарили по горным склонам, высматривая противника.
Непривязанный конь опередившего их рыцаря бродил у подножия высокого известнякового утеса. Хозяина его видно не было. Дым - теперь струйка стала тонкой, как проволока, - поднимался из центра стоявших полукругом скал. Верхом до этого места не добраться. Коснувшись ногами земли, Кэмрон огляделся, высматривая в толпе воинов лицо Райвиса. Он почти надеялся, что тот подаст голос, скажет, что это чистой воды безумие - спешиваться сейчас, когда они даже не знают, с чем имеют дело. Но никто не остановил его. Кэмрон напрасно искал глазами Райвиса.
Двенадцать человек спешились вслед за Кэмроном, отстегнули щиты от кожаных седельных сумок, вытащили из ножен кинжалы, проверили, легко ли вынимается меч. Один из рыцарей шептал про себя молитву. Другой тронул Кэмрона за руку, спросил, нельзя ли ему пойти вперед отряда, навстречу опасности.
- Нет, - Кэмрон не сразу нашел слова, точно выражающие его чувства, - нет, сейчас мы должны быть вместе - все как один.
Рыцарь кивнул и стал рядом с ним. Кэмрон повернулся к конной части отряда.
- Рассыпьтесь по ущелью, спрячьтесь за валунами и до нашего возвращения просто наблюдайте за окрестностями. Никто не должен слишком отрываться от остальных. Нужно, чтобы каждый видел своего товарища спереди и сзади.
Кэмрон подождал, пока рыцари кивками выразят свое согласие с приказом. Вглядевшись в лица воинов, он понял, что за последние несколько минут их настроение изменилось. Напряженное ожидание сменилось готовностью - готовностью ринуться в бой. Без лишних слов и обсуждений все они поняли, что час сражения приближается.
- Да поможет нам Бог, - провозгласил Кэмрон. Слова застревали в горле. - Пусть Он придаст нам силы и озарит Своим светом.
Обычная молитва, которую каждое утро произносили торнские крестьяне, отправляясь в поле, которую каждую ночь шептали своим детям торнские женщины. Но Кэмрону показалось, что он слышит голос отца. Это он благословлял их из могилы.
Он отвернулся. Он не мог больше говорить. Словно почувствовав состояние командира, молоденький рыцарь, что вызывался один идти в горы, подал сигнал к выступлению.
Солнце уже почти встало. Освещение менялось каждую минуту. Кто-то окликнул рыцаря, который нашел костер. Ответа не последовало.
Вблизи скалы оказались выше, чем предполагал Кэмрон. Они точно башни высились кругом. Густые тени падали и на без того темную землю. Воины брели, как в дремучем лесу, не видя, что впереди. Острые каменные осколки торчали из земли. Приходилось смотреть под ноги, чтобы не задеть их и не сорвать подметки. Где-то вдалеке на камень мерно капала вода. Этот звук пробудил воспоминания. Кэмрон понял, что бывал здесь раньше. Двадцать лет назад, еще совсем юным. Долина Разбитых Камней.
Это случилось посреди зимы, и снега навалило чуть ли не по пояс. Буран начался неожиданно, и в горах осталось целое стадо овец Длинного Энгрима. Все жители Торна - от Кэмрона и его отца до часовщика Стерри и деревенского пьяницы по прозвищу Кривоножка - отправились на поиски. И это вовсе не значило, что к Энгриму как-то особенно хорошо относились. В горах люди не могут не помогать друг другу. Из трех дюжин пропавших овец тридцать вскоре нашлись. Они сбились в кучу на высокогорном пастбище. Не прошло и часа, как люди услышали их испуганное блеянье. Утро тянулось бесконечно. Поиски переместились к западу, в дикую скалистую местность. Четырех овец заметили на высоченном, покрытом снегом утесе. Еще одна, совершенно одуревшая от страха, брела по берегу замерзшего горного озера.
К сумеркам в стаде Энгрима не хватало всего одной овцы. Любой другой на его месте счел бы, что ему повезло, вознес бы благодарственную молитву мученику Асситусу - легендарному покровителю пастухов, который погиб, защищая свое стадо, - и повернул бы к дому. Но Длинный Энгрим заявил, что не вернется, пока не отыщет последнюю овечку.
Темнело. Солнце постепенно скрывалось за известковыми утесами. Поисковый отряд начал спускаться в долину. Они с трудом пробирались через сугробы шага в три глубиной - и тут Длинный Энгрим услышал блеянье. Он относился к своим овцам как к любимым детям и не мог спокойно слушать этот жалобный плач.
- Сейчас, сейчас папочка придет за тобой, - закричал он и побежал к скалам.
Потом говорили, что Энгрима погубил снег. Намело такие сугробы, что взрослый мужчина мог по плечи провалиться в них. Они закрывали даже самые огромные валуны. Острые выступы были незаметны под мягким белым одеялом. В ушах Длинного Энгрима неотступно звучал плач его потерянной овечки. Он шел не думая, надеясь, что наст выдержит его. И ошибся. Снег оказался рыхлым, ноздреватым. Сугроб осел под тяжестью Энгрима, и тело его обрушилось вниз, на острую, как копье, скалу. Он разбил голову и сломал позвоночник. Когда они добрались до того места, Энгрим уже умер. Потерянная овца стояла рядом с трупом и нежно обнюхивала волосы хозяина.
Отец не подпустил Кэмрона к телу. Но мальчик был достаточно близко и слышал, как кровь Длинного Энгрима, капля за каплей, падает на камень.
Даже тогда Кэмрон понимал, что крестьяне утаивают истинную причину смерти Энгрима. Не снег погубил его, а камни.
Кэмрон передернул плечами и вскарабкался на большой, скользкий камень.
- Риф! - позвал он пропавшего рыцаря. - Риф!
Впрочем, он не сомневался, что ответа не будет.
Кэмрон и его двенадцать спутников углублялись все дальше в скалы. Он в очередной раз перебрался с одного валуна на другой - и вдруг запах горящего дерева защекотал ноздри. Присмотревшись, Кэмрон заметил дым, поднимавшийся из-за груды покрытых лишайником камней. И никаких следов Рифа. Кэмрон озадаченно почесал лоб рукояткой меча, глубоко вздохнул и - почти что против воли - снова оглянулся в надежде увидеть Райвиса Буранского. Этот человек был глубоко несимпатичен Кэмрону. Но юноша ценил его и знал, что к мнению Райвиса стоит прислушаться. Именно сейчас, в этой безобидной на первый взгляд, но, как подсказывал инстинкт, чрезвычайно опасной ситуации, Кэмрон как никогда нуждался в совете наемника-дрошанина.
Но Райвиса не было видно. Кэмрон снова передернул плечами, перепрыгнул через булыжник и пошел дальше - к камням в зеленых пятнах лишайника.
Он точно в темный склеп попал. Температура сразу понизилась. Под ногами теперь была не земля, а голые камни. В кольце из валунов, в центре его, тлел небольшой костерок. Струйки дыма выбивались из щелей между горящими поленьями. Кэмрон подошел ближе. За спиной у него сгрудились остальные.
Посреди обуглившихся поленьев Кэмрон заметил какой-то смутно знакомый предмет. У него екнуло сердце. Нагибаясь, Кэмрон уже не сомневался, что находка не обрадует его.
Он увидел человеческую руку, обгоревшую дочерна у локтевого сустава, которым ее ткнули в огонь. Кэмрон вообще не догадался бы, что это такое, если бы не кисть - пламя почти не коснулось ее. Раскрытая ладонь высовывалась из-за обуглившихся бревен - точно посылая им привет из преисподней. Все ногти слезли, а согнутый крючком указательный палец как будто лукаво подманивал их.
Кэмрон судорожно сглотнул и попытался отвести глаза от страшного зрелища. Но что-то, какая-то крошечная деталь зацепила его внимание. Да, на безымянном пальце золотой перстень, украшенный аметистом! Камушек сверкал на почерневшей руке, как глазок ящерицы. Владелец этого кольца был первым, кто научил Кэмрона держать меч. Первый помощник его отца в битве при горе Крид. Моллас Лысый.
У Кэмрона все перевернулось внутри. Он до крови закусил губы. Что гонцы сделали с Молласом? Зачем они расчленили и бросили на сожженье его тело? Кэмрон упал на колени и выхватил из огня руку Молласа. Это было выше его сил - смотреть, как она дотлевает там, среди головешек и пепла.
И в этот момент он почувствовал отвратительный запах возбужденного зверя. Кэмрону он был знаком - так пахло в замке в ночь смерти отца. Тошнотворная вонь крови, пота, мочи и сырой шерсти.
Кэмрону показалось, что он проваливается в черную бездонную яму. Он снова был в кабинете Берика Торнского. Люди, непохожие на людей, кружились по комнате, словно собравшиеся на шабаш ведьмы. И как бы он ни спешил, как бы быстро ни бежал, как бы ни кричал, стальной клинок все равно вонзался в грудь отца.
- Да поможет нам всем Господь! - донесся до Кэмрона чей-то вопль.
Он помотал головой, заставляя себя вернуться к действительности. Дыхание спирало, руки тряслись, и что-то ныло в груди, как старая рана.
- Мы нашли Рифа! - крикнул другой голос.
По тону этого второго рыцаря Кэмрон догадался, что нашли они не совсем Рифа. Скорее его труп. Кэмрон поднялся, опираясь на меч. Теперь он чувствовал только запах горящего дерева и дыма. Воображение, видно, сыграло с ним злую шутку.
Он пошел на крики, стараясь успокоиться и унять сердцебиение. Он должен появиться перед своими людьми совершенно спокойным.
Воинов Кэмрон увидел сразу за камнями. Они собрались вокруг тела Рифа. Лица рыцарей были мрачны. Руки сжаты в кулаки. Губы шептали молитвы - или проклятия. Завидев командира, они расступились - и Кэмрон увидел Рифа Хэнистера.
Он думал, что приготовился к худшему, что после виденного в кабинете отца и страшной находки в костре утратил способность удивляться и ужасаться.
Но он ошибался.
Риф был жив. Во всяком случае, не совсем мертв. С его груди содрали кожу, обнажив внутренности. Потом их раздвинули - так, чтобы сердце оказалось на виду. И это сердце еще билось. Глаза Рифа были широко открыты, дыхание со свистом вырывалось из искромсанной груди. Мускулы на правой руке конвульсивно сжимались; из ранки на ноги текла кровь, а брюки пропитались мочой.
Кэмрон закрыл глаза. В горле у него саднило. Воздух в легких стал тяжел, как вода. Он пытался отогнать от себя видение - племянник Хьюрина лежит на нижней ступеньке лестницы в замке Бэсс...
Сейчас он должен забыть о себе, забыть о собственных переживаниях и подумать об этом юноше, который так рвался в бой, что опередил своих товарищей.
Кэмрон опустился на колени около Рифа. Ему послышалось, что рядом кто-то читает Молитву Единому Истинному Богу. Глаза Рифа потемнели от боли. Он изо всех сил старался не выказать страха. Кэмрон взял его правую руку и крепко сжал, чтобы остановить спазмы. Ему было о чем расспросить юношу - откуда появились враги, как они были вооружены, сколько их... Но Кэмрон не стал задавать вопросы. Вместо этого он обнял Рифа, прижал к себе и прошептал:
- Пусть Господь пребудет с тобой, пусть покажет тебе дорогу домой. Ступай с миром и знай, что мы никогда не забудем тебя, что те, кого ты любил, любили тебя еще больше.
Кэмрон вынул из ножен кинжал и перерезал артерию, ведущую к сердцу юноши. А потом он лег рядом с Рифом, прижал его к себе и держал так, пока последний вздох не сорвался с губ страдальца.
Воины молча окружили их, мечи были опущены остриями в землю, глаза закрыты.
Кэмрон опустил тело Рифа на землю, нагнулся и запечатлел поцелуй на его щеке. Удивительно, но теперь он был совершенно спокоен. Эти слова, что он сказал Рифу, камнем лежали на сердце с той ночи, когда умер отец. И вот они наконец сказаны. И то, что услышал их не отец, а другой человек, почему-то не имело значения. Слова сказаны, храбрый юноша услышал их, и, как ни странно, этого достаточно.
Кэмрон поднялся.
Порыв восточного ветра снова принес тот запах. Вонь звериных испражнений ударила Кэмрону в нос. Он подумал, что чувства опять обманывают его, и оглянулся на стоявших рядом воинов.
- Чем-то воняет, - сказал один из рыцарей.
Не успел он договорить, как все вокруг переменилось.
Воздух наполнился пронзительными животными криками. Сотни факелов огненным кольцом окружили ущелье. Забряцали мечи. Заржали лошади. Зацокали по камням копыта.
Тени от камней вдруг ожили, темные фигуры выскользнули из еще более темных убежищ; лезвия их ножей засверкали в лучах утреннего солнца. Они вылезали отовсюду - из-за скал, которые только что преодолел отряд Кэмрона, из-за кустов, мимо которых проходили его воины, из-за деревьев, к которым они прислонялись, чтобы передохнуть или зашнуровать обувь.
Новые и новые зловещие фигуры спускались со склонов, выбирались из каждой ямы, из-за каждого валуна в Долине Разбитых Камней. Прошло всего несколько секунд, а они уже были везде, словно брызги черной масляной краски. На них была темно-серая одежда - такого же цвета, как почва, поэтому казалось, что они вылезают прямо из земли. Мечи они держали высоко поднятыми, на уровне плеч, и не шли, а скорее подползали, крались. Очертания тел были какими-то расплывчатыми, текучими. Плащи развевались за их спинами, глаза горели, из разинутых ртов стекала белая пена. Между оскаленными зубами пузырилась густая, как слизь, слюна.
Зловоние гниющего в логове мяса было невыносимо. Кэмрона затошнило.
Гонцы принесли с собой собственный свет и тени. Рассвета с его нежными красками не было больше. Было только сверкание факелов и черные тени, падавшие от каждой фигуры и каждого камня.
Запах. Тени. Свет. Узкие клинки, оскаленные зубы, розовые десна. Желчь подкатывала к горлу. Кэмрон судорожно сжимал рукоятку меча.
Однажды он уже пережил этот кошмар - в ночь смерти отца.
В ту проклятую ночь.
Кэмрон взглянул на своих людей и увидел, что они готовы к бою. Взглянул на Рифа Хэнистера и увидел, что юноша почил в мире. Тело его было истерзано, но лицо - спокойное и ясное. Оно выражало веру, безусловную, искреннюю, не задающую вопросов.
Кэмрону казалось, что сердце его не выдержит и разорвется на части. Каждый из этих людей его отец, брат, сын. Спасти этих солдат не в его силах. Что ж, он разделит их участь, и тогда ужасная ошибка, которую он совершил в ночь смерти отца, будет исправлена и бремя вины спадет с его плеч.
Он должен был умереть, защищая отца.
Гонцы перекликались гортанными получеловеческими-полузвериными голосами. Голова кружилась от удушающей вони и пропитанных керосином факелов. Кэмрон приказал своим людям занять позиции.
Полчища врагов неумолимо приближались. Без слов понимая друг друга, двенадцать рыцарей окружили тело Рифа Хэнистера.

Предыдущая страница 10 Следующая страница


11 Джулия Джонс

***

Приготовления были закончены. Покрытый серой краской лист пергамента, жесткий от просушивания над огнем, лежал перед ней. От одного взгляда на него у Тессы начались спазмы в животе. Ее разбирало нетерпение.
- Вот это вам для начала, мисс, - сказал Эмит, протягивая ей соболиную кисть. - На всякий случай я сейчас промаслю еще одну, потоньше.
Тесса кивнула. Говорить она не могла. Всего несколько секунд назад она кончила разграфлять лист. Но за эти секунды вокруг словно вырос высокий неприступный забор. Тессе казалось, что у нее за спиной и по бокам стоят какие-то тени - как безмолвные стражи. Она погрузила кисть в блестящую густую черную краску, приготовленную из смолы и ламповой сажи. Мир сжался до одного-единственного квадратика света. И в нем Тесса видела пергамент, свои руки, держащие кисть и горшочки с краской. Больше ничего не имело значения. Даже воздух под ее пальцами стал тяжелым и плотным.
Эмит продолжал говорить. Наверное, хотел приободрить ее и дать последние советы. Но Тесса больше не понимала его. Все слова стали просто попавшими в чернила пылинками.
Тесса сжала кисть так, что побелели суставы пальцев на правой руке, и с силой опустила ее на лист пергамента и провела жирную, абсолютно черную линию по серому фону. Тессе даже почудилось, что она слышит, как краска с шипением впитывается в покрытую мелом поверхность.
Еще один, на этот раз легкий и быстрый, удар кистью - и от первой линии, к отметке в верхнем левом углу страницы отошла еще одна. Тесса ощущала, как кисть набирает скорость, видела, как вьется вслед за ней длинный черный шлейф. Она заставила себя остановить стремительное движение и воспользовалась передышкой, чтобы покрыть начатый узор блестками серебристых чернил. Потом снова окунула кисть в краску, и черная спираль снова устремилась вниз, к линии-основе.
Послушная ее воле кисть нарисовала серию одинаковых петель, но с каждым новым завитком краска ложилась все гуще, линии становились все толще... У Тессы голова пошла кругом. В животе снова начались спазмы. Кожу на голове покалывало, словно тысячи крошечных насекомых ползали в волосах и кусали ее. Кисть выскользнула из вспотевшей руки.
Тессе показалось, что пахнет горящим деревом - и чем-то еще. Она не успела понять, чем именно: запах почти сразу же пропал.
Черные нити словно манили и опутывали ее. Жирные и блестящие, они обещали разгадку всех тайн. Тесса чувствовала, что исчезает, перестает существовать, растворяется в них. Паника охватила девушку, но желание продолжать было слишком велико, и Тесса сделала вид, что все в порядке, а может, просто заставила себя прогнать страх. Проворные пальцы снова обхватили кисть, краска капля за каплей падала на пергамент, спирали неумолимо раскручивались, как вытянутая из мотка шелковая нитка. Пунктирные служебные линии на листе были уже не просто разметкой для рисования узора, а дорогой, ведущей в иной мир. Картой, которая помогала ориентироваться в нем.
Тессе послышалось негромкое жужжанье, но она не обратила внимания. Это всего лишь тень ее застарелого недуга - звона в ушах. Дэверик с его тонкой кисточкой и острым пером больше не властен над ней. Он ее не остановит. Ни в этот раз, ни в какой другой. Больше никогда.
Отныне она будет делать что захочет.
Возбуждение ее достигло предела. Тесса азартно водила кистью по странице. И тут ушей ее коснулся новый звук: точно лязганье металла по камню. Она постаралась сосредоточиться, понять, что это такое, но звук растаял, как дым.
Она двигалась дальше, все глубже, почти ощущая, как смола и сажа проникают в кожу, как на чистой странице рождается новый узор. Мысли Тессы кружились и извивались по листу пергамента вместе с линиями и спиралями рисунка. Бросив оценивающий взгляд на свое создание, она начала копировать узор на правой стороне страницы. Теперь пути назад нет.
Кисть ее выводила все новые фигуры. И погруженное во тьму пространство там, за узором, постепенно прояснялось. В центре поблескивал глубокий омут, пропасть, а может быть, озеро. Почти не сознавая, что делает, Тесса взяла из рук Эмита вторую кисть, окунула ее в чернильницу и принялась за рисование тонких перекрещивающихся линий. Цепочка крестов, как дорожка, протянулась к таинственному озеру. Тесса подбиралась к нему ближе и ближе, сквозь сочетания густых и светлых теней. Она уже не рисовала, а словно снимала - один за другим - тончайшие покровы, прозрачной дымкой окутывающие узор.
Внезапно Тесса почувствовала себя нехорошо и прикусила губу, чтобы не вскрикнуть. Совсем как Райвис, подумала она, почувствовав во рту вкус крови. Или это были чернила? У тех и у других привкус меди и соли.
Граница между ней самой и ее рисунком постепенно исчезала. Ее колотил озноб. Порыв холодного ветра налетел на нее. И снова появился тот запах. На сей раз Тесса сразу же узнала его: так воняло в страшную ночь на мосту.
Запах тухлого мяса. Запах гонцов Изгарда.
У Тессы пересохло во рту. Она почувствовала странную пустоту в животе, а ноги стали точно ватные. В памяти возникли темные фигуры гонцов, их занесенные ножи, ощерившиеся рты, влажные десны, с которых стекала слюна. Тесса мгновенно спроецировала эти образы на лежавший перед ней узор. Вот они - эти темные тени...
А кисть все бегала по пергаменту, засасывая Тессу глубже и глубже, в мир по ту сторону узора. Она опять услышала негромкий звон, напоминавший о прежней ее болезни. Но по черным развевающимся плащам гонцов, как по мосткам, продолжала приближаться к омуту. Тесса вновь запаниковала и на этот раз не смогла совладать с собой. Кожа на голове натянулась туго, точно тетива лука. Она не хотела идти дальше, не хотела видеть, но пальцы не могли остановиться и сами собой выводили новые завитки.
Вспомни Дэверика, сказала она сама себе. Вспомни, что он сделал.
Стиснув зубы, Тесса вызвала в памяти проклятые серые спиральки, которые столько лет мешали ей жить. Двадцать один год над ней издевались, ею манипулировали. А теперь у нее есть шанс узнать, что за этим стояло.
Она может сделать этот последний шаг, и она его сделает.
- Осторожно, мисс. Умоляю вас, не зайдите слишком далеко, - донесся до нее робкий голос Эмита. Но конец фразы Тесса уже не слышала - она снова с головой ушла в свой узор.
Через краски, пергамент, мел она погружалась во что-то безмерно темное, страшное и далекое.
Губы считали кресты и петли, глаза следили за симметричностью рисунка, пальцы сжимали кисть... Тессы Мак-Кэмфри не было больше, она слилась со своим узором. Она словно рассекала волны, продираясь сквозь паутину линий к озеру в центре пейзажа. Дыхание стало прерывистым, как у уставшего от долгого бега человека. Вокруг кричали люди, ржали лошади, бряцало оружие. И над адом битвы господствовал запах гонцов Изгарда Гэризонского.
Тессу охватило странное чувство. Ей показалось, что это место ей знакомо. Она бывала здесь раньше. Она точно попала в свой собственный организм. Она видела темноту своего желудка и осязала мягкость своей кожи. Еще капля краски, еще один крест - и Тесса достигла заветного озера. Она перевела дух и, наклонившись, вгляделась в зеркальную гладь.
Она ничего не увидела - только свое лицо.
Ей следовало бы удивиться. Но Тесса не удивилась. По-видимому, в глубине души она всегда знала правду. Она очутилась не в волшебном мире, созданном искусным магом или ловкими руками фокусника. Она шагнула внутрь себя самой.
Тессу била дрожь. С помощью звона в ушах Дэверик не только вертел ей, как хотел. Он скрывал от нее истинную сущность Тессы Мак-Кэмфри. Он не позволял ей ни на чем сосредоточиваться, слишком глубоко задумываться. Не пускал дальше определенной границы. Целый участок ее мозга был заблокирован намертво.
- Нет! - пробормотала она, не сознавая, что думает вслух. - Нет.
Рука ее бессильно упала на страницу. На непросохших чернилах остались отпечатки пальцев. Что дало Дэверику право вмешиваться в ее жизнь? Что?
- Мисс, мисс! С вами все в порядке? Пожалуйста, поговорите со мной! - Голос Эмита раздавался откуда-то издалека, но все же по его тону Тесса поняла, что наставник ее обеспокоен не на шутку.
Это благотворно подействовало на нее. Тесса немного пришла в себя. Эмит и его мать заботились о ней. Она заботилась о них. Дэверик отобрал у нее что-то очень важное. Но помощник его дал взамен что-то не менее ценное.
- Со мной все хорошо, Эмит. - Голос казался чужим, язык с трудом ворочался во рту.
Эмит положил руку ей на плечо:
- По-моему, на сегодня лучше закончить, мисс. Садитесь-ка к огоньку, передохните.
Тесса покачала головой и снова взялась за кисть. Она должна вернуться в это только что обретенное место. Туда, где сверкали ножи гонцов. Должна понять, зачем ее перенесли в этот мир.
- Подайте мне кроваво-красную краску, Эмит, - попросила она, - узор еще не закончен.

16

Гонец смерил Кэмрона взглядом. Из оскаленной звериной пасти стекала слюна. Чудовище шло сгорбившись, раскачиваясь из стороны в сторону. Тонкое лезвие ножа было выставлено вперед, точно пика. Ничего человеческого в нем не было. Нос походил на свиное рыло, вместо щек были глубокие впадины. Оно не моргало. С тех пор как чудовище перевалило через гребень горы, оно ни на секунду - ни спускаясь с крутого склона, ни продираясь сквозь кустарник - не сводило с Кэмрона узких, как щели, горящих желтым огнем глаз.
От него исходил запах полуразложившегося трупа, мочи и фекалий.
Оно успело испачкать свой нож. Кэмрон заметил какое-то темное пятно на конце клинка и застывший жир у рукоятки.
Гонец крикнул что-то низким, скрипучим голосом. Ему ответили, и вскоре Долина Разбитых Камней загудела от их зловещей переклички. Желтые глаза горели голодным огнем. Кэмрон судорожно сглотнул. Фамильный меч Торнов - отличный кривой меч из лучшей стали, дважды прокаленный в пламени, - вдруг показался ему просто легкой, непрочной бамбуковой тросточкой.
Воины окружили своего командира, ожидая приближения врагов. Больше им ничего не оставалось. Все кончено - они позволили заманить себя в ловушку. И вот западня захлопнулась.
Все застилал ядовитый дым от факелов гонцов. У Кэмрона начали слезиться глаза. За спиной у него закашлялся один из рыцарей. Гонцы были всего в нескольких шагах от них. Они не столько шли, сколько разливались по ущелью, темной копошащейся массой заполняя все уголки. Черное кольцо смыкалось вокруг отряда. Кэмрон взглянул в лицо гонцу, который - юноша знал это - должен был убить его. Многое он ожидал увидеть в этом лице, больше похожем на звериную харю. Многое, но не хитрость. Холодное, расчетливое коварство.
Кэмрон содрогнулся. Гонцы - как бы они ни выглядели - на самом деле не звери. Отнюдь нет.
Кэмрон заставил себя унять дрожь. И в этот момент гонцы ринулись в атаку. Они двигались сплошным потоком, точно чудище со множеством голов и одним на всех туловищем.
Кэмрон глубоко вздохнул, набирая побольше воздуха, и, как в воду, кинулся в самую гущу монстров, зарезавших его отца.
Лезвие меча столкнулось с клинком ножа. Сгусток жира на кинжале гонца распался на две половинки. Кэмрон не успел занести меч для следующего удара, как его враг сделал новый выпад. Кэмрон инстинктивно поднял левую руку, чтобы закрыть лицо. Нож стукнулся о металлическую рукавицу и застрял в ней. Конец зазубренного лезвия все же задел запястье Кэмрона. Стиснув зубы, он превозмог боль.
Гонцу хватило доли секунды, чтобы высвободить свой кинжал. Но Кэмрон успел нанести сокрушительный удар. Глаза чудовища широко раскрылись, лязгнули желтые зубы. Обдав Кэмрона зловонным дыханием, чудовище навалилось на него.
Кровь залила руки и лицо Кэмрона. Волосы его зашевелились от ужаса. Ему казалось, что вес собственного тела тянет его к земле, как непосильная ноша. Он видел серую, мертвенного оттенка кожу, чувствовал противоестественный жар тела монстра.
Оно не остановится, пока не умрет.
Кэмрон попытался заслониться мечом, прижав его к груди, как щит. Он слышал хрипы и стоны своих людей. Гонцы шли только вперед. Ни шагу назад. А с гор спускались новые полчища. Развевались плащи, сверкали клинки, глаза метали искры. Казалось, им не будет конца.
Кэмрон вдруг вспомнил о воинах, оставшихся за скалами. Какая участь постигла их? Ответ был слишком ясен. Лучше не думать.
На помощь раненому гонцу пришел другой. Заслонив собой раненого товарища, он атаковал Кэмрона. Из груди его вырывалось низкое утробное урчание, а челюсти шевелились, словно перемалывая чьи-то кости.
Кэмрону пришлось отступить. Быстрыми, почти неуловимыми круговыми движениями меча он создавал вокруг себя невидимый заслон и старался двигаться боком к противникам, чтобы им труднее было попасть в цель. Он не знал, чья кровь заливает глаза - поверженного гонца или же его собственная. Левое запястье точно кипятком жгло. Из пробитой в рукавице дыры тоже капала кровь.
Сквозь ветви деревьев пробивались косые лучи солнца. Кэмрон чувствовал, как оно согревает плечи и затылок. Ветер принес запах горящей травы - и чего-то еще. Кэмрон запретил себе думать, чего именно, запретил отвлекаться от того, что происходило здесь и сейчас.
Длинные тонкие ножи гонцов не могли ни по длине, ни по весу сравниться с широкими мечами рыцарей. Но это не имело значения. Гонцы были проворны и быстроноги - Кэмрону еще не случалось сталкиваться с такими ловкими вездесущими врагами. Легкие кожаные доспехи не мешали им двигаться. Выпады их были стремительны и смертоносны. Они жаждали крови, и ничто не могло остановить их.
Слева от Кэмрона свалился один из его бойцов. Клинок гонца пробил металлический нагрудник рыцаря, и тот рухнул на землю. В окружавшей тело Рифа Хэнистера стене образовалась брешь. Кэмрон увидел, как с полдюжины гонцов кинулись к раненому. На губах их выступила пена, липкие нити слюны свисали с подбородков. Длинные ножи сверкали на солнце. Воин заслонил лицо рукой, но не в его силах было защитить от кромсающих лезвий сами руки, шею, горло.
- Вставай, - прохрипел Кэмрон, - вставай же!
Рыцарь не отзывался.
Я видел, как погибали люди на поле боя, погибали потому только, что слишком тяжелые доспехи не давали им подняться на ноги после первого же падения, всплыли в мозгу Кэмрона слова Райвиса.
Волна гнева обрушилась на Кэмрона. Он бросился вперед, к раненому уже гонцу. Кэмрон ощутил, как меч вонзается в плоть врага, пронзает внутренности. Потом он поудобнее перехватил обмотанную кожаным ремнем рукоятку меча и, держа его наперевес, ударил второго противника в оскаленную морду. Череп чудовища раскололся, из ноздрей хлынула кровь. Кэмрон снова переключил внимание на первого гонца, еще раз перехватил рукоять и изо всей силы вонзил острие в горло врагу. Теперь надо было пробиться к поверженному рыцарю.
Во имя всех богов, он должен помочь ему подняться!
Тело под тяжелыми доспехами заливал горячий пот. Мускулы сжимавшей меч руки ныли от напряжения. Кэмрон видел, что тучи над его отрядом сгущаются все больше. Рыцари постепенно выдыхались. Они уже не проклинали врагов, не делали выпадов, почти не парировали удары. Они только заслонялись мечами вместо щитов и тяжело, со свистом дышали. К щекам приливала кровь, пот заливал глаза. Медленно, шаг за шагом, они отступали; кольцо вокруг тела Рифа Хэнистера сжималось.
Кэмрон рискнул оглянуться на темные полчища гонцов. Эти, наоборот, только начинали расходиться.
Успешно используя все тот же оборонительный маневр, то есть вращая перед собой мечом, Кэмрон добрался наконец до гонцов, напавших на раненого рыцаря. Они успели перерезать ремни, на которых крепились его доспехи, и теперь срывали металлический нагрудник и торопливо, в неудержимом стремлении поскорее вонзить зубы в живую, ничем не защищенную плоть, рвали когтями подбитую ватой нижнюю рубаху.
Шлем рыцаря валялся на земле, а двое гонцов беспрепятственно терзали его голову, уши, горло. Лицо ему до сих пор удавалось защитить, но металлическую рукавицу гонцы давно содрали, и рука превратилась в кровоточащий кусок истерзанного клыками сырого мяса.
Кэмрон кинулся в самую свалку. Красная пелена крови и гнева мешала ему видеть врагов. На месте этого рыцаря мог быть любой из торнских крестьян. Любой из них мог лежать здесь, не в силах подняться и сбросить с себя обезумевших дикарей. Как его отец в ночь своей гибели в замке Бэсс.
Не пытаясь больше защитить бока и спину, Кэмрон без разбору крушил вся и всех вокруг. Меч его снова и снова опускался в гущу копошащихся тел, на сплетенные руки и ноги, сгорбленные плечи, головы... Гонцы - не люди. Они - чудовища и должны быть уничтожены.
Возможно, они наносили ответные удары. Кэмрон ничего не замечал, не чувствовал. Возможно, они перекликались, предупреждая друг друга об опасности. Кэмрон ничего не слышал. Ему надо пробиться к лежащему на земле человеку, вырвать его из мертвой хватки чудовищ. Все остальное не важно. Меч Кэмрона превратился в карающего ангела. Серебрящееся в лучах солнца лезвие стало магической чертой, отделявшей и спасавшей его от свирепых дикарей. И, прокладывая путь сквозь ощетинившиеся клинками ряды врагов, скользя в кровавых лужах, шагая по выпущенным кишкам, он все же прорвался к раненому бойцу и протянул ему руку.
- Вставай, пошли, - прохрипел он. Каждое слово раздирало и без того ободранное горло. - Укройся за моей спиной. Я сделаю для тебя все, что смогу.
И рыцарь ухватился за протянутую руку. Кожа у него была горячая и липкая от крови, но никогда в жизни ни одно прикосновение не казалось Кэмрону таким желанным, не имело такого колоссального значения. Кэмрон рывком поднял раненого на ноги и стал впереди, загораживая его от кинжалов гонцов.
- В круг, скорее в круг, - пробормотал Кэмрон.
Рыцарь не двигался.
Кэмрон с удивлением глянул через плечо туда, где несокрушимым кольцом его бойцы окружили тело юного храбреца, Рифа Хэнистера, первым павшего на поле боя.
Свинцовая рука сжала его сердце. Струйки горячего пота на теле превратились в сосульки.
Никакого кольца там не оказалось. Отряд был уничтожен. Долину заполняли темные полчища гонцов, кровожадных, торжествующих победу. С пронзительными криками они надвигались на Кэмрона - чтобы расправиться и с ним, чтобы убить его.

***

Кисть в руке Тессы стала тяжелее гири. Серебряные чернила кончились. Не осталось ни капли ни на кисти, ни в раковине, ни в горшочке, в котором Эмит смешивал красители.
Голова разрывалась от боли. Ее словно зажали в металлические тиски и надавливали все сильнее и сильнее. Впрочем, на самом деле это была уже не ее голова. Тесса слилась со своим узором, ушла туда, где Кэмрон сражался с врагами среди скал. Она чувствовала запах его пота и вкус его крови во рту. Не на ее виски давила эта непомерная тяжесть, а на его. Не ее желудок скручивали жесточайшие спазмы, а его. Вонь гонцов, их мокрой шерсти и разинутых пастей заполнила комнату. Рука Тессы дрогнула. Впервые за бесконечно долгие часы - или ей только казалось, что прошло столько времени? - рисования и невероятной концентрации всех сил и внимания. Она вдруг ощутила смертельную усталость.
Впрочем, может, она вовсе и не устала. Может, вконец измотан был Кэмрон, а она только почувствовала его состояние как свое собственное.
Она нарисовала себя как одного из участников этой битвы среди осколков огромных валунов, в ущелье, о котором никогда раньше не слышала. Зловоние гонцов и клинки их ножей были частью ее узора. Ее кисть оставляла на пергаменте следы их ног, и с помощью той же кисти она мостила себе дорогу, продираясь сквозь ряды врагов к Кэмрону.
Она нарисовала и самих гонцов, нарисовала чернилами, в состав которых входили уголь, галловая кислота, немного серы и моча. В тусклом свете жировки черные фигурки приобретали желтоватый оттенок. Едкий дым разъедал глаза. Тесса знала, что на самом деле гонцы люди, но изобразила их в виде четвероногих чудовищ с собачьими мордами, когтистыми лапами и толстыми мускулистыми хвостами.
- Четвероногие образины, - так определил их Эмит, и голос его прозвучал до странности напряженно.
Узор получался совсем некрасивым. Нагромождение серых, угольно-черных, темно-красных и мертвенно-синих линий и пятен. Все цвета были какими-то ущербными, безжизненными, не цвета, а скорее блеклые тени на темном фоне. У Тессы пересохло во рту. Во что втянул ее Дэверик? Неужели это она, Тесса Мак-Кэмфри, сидит здесь и малюет эти страшноватенькие картинки?
Ей вдруг ужасно захотелось назад в свой мир, домой.
Тесса вздохнула - дышать было больно, воздух словно царапал ободранное горло. Домой ей не попасть. Даже если с помощью кольца ей удалось бы вернуться в прежнюю жизнь, разве может она оставить Кэмрона и только что спасенного им человека беззащитными и одинокими среди надвигающихся на них гонцов?
В раздумье Тесса вертела в руках кисть. Она начала рисовать, чтобы получить ответ на вопрос: зачем она здесь? Но вместо ответа получила только новые вопросы. Теперь она знала, как попала сюда; она нашла путь, проникла в этот неведомый мир и поняла, что находится он не где-то там, извне, но внутри ее самой, в ее душе. И что теперь? Как она может повлиять на события? Она просто наблюдатель - и не более того. Она не в силах ничего изменить. Во всяком случае, не знает, как это сделать.
Капля пота скатилась по щеке Тессы прямо в рот. Она ощутила на языке неприятный соленый вкус. Тесса вздрогнула. Она все хуже видела Кэмрона, его словно застилало туманом. Только продолжая водить кистью по пергаменту, могла она сохранить связь с тем миром.
- Что мне делать, Эмит? - спросила она, не зная, понимает ли Эмит, о чем идет речь. - Как изменить то, что я вижу на этом узоре?
Судя по едва ощутимому движению воздуха за ее левым плечом, Эмит сокрушенно покачал головой:
- Не знаю, мисс. Не знаю.
Кисть в руках Тессы с треском переломилась. В большой палец воткнулась заноза.
- Должен быть какой-то способ. Думай. Думай!
Эмит тронул ее за плечо:
- Оставьте это. Отложите этот узор, мисс, пока...
- Пока что?! - закричала Тесса. - Пока цела?
С каждой потерянной секундой жизнь Кэмрона и исход битвы ускользали от нее. Тессе казалось, что она предает Кэмрона Торнского. И хотя Эмит продолжал говорить, пытался объяснить, что имел в виду, Тесса бесцеремонно перебила его:
- Мне нужна новая кисть. И краска. Сойдет любая из тех, что еще остались. - Она понимала, что грубо оборвала Эмита, и добавила вместо извинений:
- Пойми, Эмит, один человек попал в беду. Он в опасности. Не могу я сейчас бросить этот узор. Просто не могу.
Эмит прокашлялся. Он явно не одобрял замысел Тессы, но все же протянул ей новую кисть. Тесса почувствовала раскаяние - ведь он волновался за нее, не за себя. Но выхода не было. Всю жизнь она старалась ни во что не впутываться, избегала всякой ответственности. Так дальше продолжаться не может. Теперь все по-другому. Она стала другой.
На сей раз она пойдет до конца.
- Только такая осталась, - сказал Эмит, ставя на стол раковину с золотой краской. - Пока вы будете работать, я приготовлю еще.
Тесса кивнула. Она не удивилась, что осталась именно золотая краска: все в этом мире начиналось и кончалось золотом. Она обмакнула кисть в раковину. На этот раз, когда капля краски упала на пергамент, Тесса совершенно явственно услышала шипение - точно масло попало на раскаленную сковороду.

***

Кисть Эдериуса застыла в воздухе, на полпути к листу пергамента. Боль обручем сжала лоб. В глазах потемнело. Капля чернил упала на страницу, и по узору расплылась безобразная клякса.
- Что случилось? - раздался над ухом узорщика свистящий шепот Изгарда.
Эдериус вздрогнул: он совсем забыл о короле.
- Ничего, сир, - поспешно отозвался он, поднося левую руку ко лбу. Медленно заживающая ключица снова заныла, заставляя забыть о боли в голове. - Просто спазм, сейчас пройдет.
- Что происходит в Долине Разбитых Камней? - Дыхание Изгарда было как ледяное дуновение у самого уха старого писца. Кончики пальцев короля, как крылышки мотылька, порхали вокруг лица Эдериуса. Узорщик знал, как хочется королю прикоснуться к его коже, знал, как любит властитель Гэризона трогать, осязать то, что считает своей собственностью. Но даже Изгард не осмеливался прерывать работу писца, прошедшего обучение на Острове Посвященных. Даже теперь, хотя вот уже пятьсот лет, как закончился золотой век Острова, истории и слухи о магической силе его обитателей, питая сами себя, по-прежнему внушали людям священный трепет.
Говорили, что в узорах сокрыта таинственная мощь, что порой они смертельно опасны. Рассказывали о людях, сгоревших заживо.
Эдериус улыбнулся - впервые за двадцать один день. Но это была невеселая улыбка. Людям было чего бояться. Эта мощь - не вымысел, она действительно существует. Дело не в красках, не в пергаменте, даже не в узорах, а в самом акте творения. Когда умелая рука проводит линию по чистой странице и чернила впитываются в кожу, разъедая ее, когда писец, овладевший тысячелетним опытом своих предшественников, использует его для создания чего-то нового, тогда невидимые сигналы поступают из этого мира в мир иной. И сила начинает действовать. Те узорщики, что умеют чувствовать ее и владеть ею, могут нарисовать себе оружие, щит, крепость. Могут с помощью волшебных линий и форм вмешиваться в чужие жизни, управлять ими.
Эдериус никогда не спрашивал, откуда берется эта сила. Такими вопросами он перестал задаваться в тот день, когда Изгард настиг Гэмберона на склоне горы к востоку от Сирабеюса и убил его. Это был единственный способ выжить и продолжать жить изо дня в день. Только так можно было существовать, сделав тот выбор, который сделал Эдериус.
Новый спазм заставил его прижать ладони к вискам. Мозг словно кто-то разрывал когтями. От боли Эдериусу казалось, все вокруг двоится, расплывается, принимает странные, причудливые формы. Он посмотрел на лежащий на столе узор, на живую материю, затканную трепещущими, вибрирующими нитями. Что-то не так. Какая-то посторонняя сила вмешалась в его работу. Эдериус ощущал какое-то чуть заметное, но раздражающее подергивание, сотрясение. Эдериус чувствовал на себе тяжелый взгляд Изгарда и потому попытался сделать вид, что все в порядке.
Уловка не подействовала. Ледяное дыхание Изгарда вновь обдало шею и затылок писца.
- В чем дело, Эдериус? Скажи мне, что не так?
Старый узорщик покачал головой:
- Не знаю, сир.
Он стряхнул с кисти капельки серых чернил и погрузил ее в самую черную краску на палитре: размельченный гагат и обсидиан, соединенные со смолой. Блестящие, остроконечные осколки вулканического стекла дополняли густую смесь.
- Никаких ошибок на этот раз, - прошептал Изгард прямо в ухо Эдериусу. Дыхание короля отдавало кислятиной, как свежие и вкусные некогда продукты, протухшие в душной темной комнате. - Слишком долго и тщательно готовилась эта ловушка. Город был разрушен с единственной целью: выманить Кэмрона Торнского и его нового наймита из их логова и заставить принять бой. Я хочу, чтобы оба умерли - оба. Торн получил предупреждение, но предпочел сделать вид, что не заметил его. Это и моя ошибка, не только его. Мне следовало убить мальчишку вместе с отцом, в ту же ночь. А что касается Райвиса Буранского... - Изгард ударил кулаком по столу, - в аду его уже заждались.
Слова Изгарда доносились до Эдериуса откуда-то издалека. Он слышал ненависть в голосе короля, но не более того. Мысли его впитывались в пергамент вместе с красками и чернилами, становились действующими лицами битвы, разыгравшейся далеко на востоке. Изгард все говорил и говорил. Но пока слова и чувства короля соответствовали целям Эдериуса, болтовня не мешала писцу. Пусть говорит. Что-то не так. Его дело - выяснить, что именно, и исправить неполадки, даже если это будет стоить кому-нибудь жизни. Истинный писец должен быть полновластным хозяином своего творения, а не просто смешивать краски и водить кисточкой по пергаменту.

***

Кэмрон истекал кровью. Грудь его так вздымалась, что металлический панцирь, казалось, вот-вот лопнет. Ручейки пота сбегали по шее вниз, под тяжелые доспехи и там превращались в пар. Израненные руки, ноги, тело жгло как огнем. При каждом вздохе горячий воздух опалял измученные легкие. Рукоятка меча прилипла к измазанной кровью ладони, и никогда еще Кэмрон не держал оружие столь уверенно, никогда удары его не были столь точны и метки.
Брок Ломис, рыцарь, которого Кэмрон спас от стаи озверевших гонцов, прикрывал его с тыла. Брок не только поднялся на ноги, он нашел в себе силы поднять меч. Правая его рука беспомощно повисла, но и левой он орудовал так ловко, что ухитрялся держать врагов на почтительном расстоянии.
Просто ощущение, что Брок здесь, рядом, поддерживало Кэмрона, не давало почувствовать себя одиноким и покинутым.
Солнце работало на них. Косые утренние лучи били прямо в морды гонцов. Кэмрон видел золотые отблески в их зрачках и нити слюны между оскаленными клыками. Челюсти чудовищ беспрестанно двигались; красные языки трепетали в разинутых ртах, которые казались слишком маленькими для налезавших друг на друга острых оскаленных зубов.
Кэмрон без остановки махал мечом. Он просто не мог остановиться. Малейшая заминка - и гонцы растерзают его. Они с Броком стояли на небольшом пригорке. Факелы давно погасли, и дым рассеялся. Теперь только зловонное дыхание гонцов портило воздух.
Остальных рыцарей нигде не было видно. Напрасно Кэмрон вглядывался в шевелящуюся темную массу. Но, несмотря ни на что, он не терял надежды. Может быть, кому-нибудь все же удалось выбраться.
То ли из-за слепящего солнца, то ли по другой причине, Кэмрон не знал, но гонцы стали двигаться более вяло. Они перестали лезть напролом, старались уклониться от ударов и колебались прежде, чем ринуться в новую атаку. Даже черты их начали меняться. Глаза больше не горели сумасшедшим огнем, розовые десна и оскаленные зубы теперь были прикрыты губами. Они выглядели почти как люди.
С запада вдруг подул ветерок, и впервые с восхода солнца Кэмрон полной грудью вдохнул свежий воздух. Он рискнул оглянуться через плечо и встретился глазами с Броком Ломисом. Брок не улыбался - до этого было еще далеко, - но его карие глаза больше не были полны страха.
Он тоже почувствовал, что гонцы слабеют.
Кэмрон обеими руками взялся за рукоятку меча и поднял его высоко над головой, не обращая внимания на рвущую боль в руках и груди. Он понимал, что надежда - излишняя роскошь в их положении, но ничего не мог с собой поделать. Быть может, с Божией помощью им и вправду удастся выйти живыми из этого кошмара.

***

Тесса яростно водила кистью по пергаменту. Она не знала, что и как делает; знала только, что, чего бы это ни стоило, должна покрывать новыми и новыми узорами лежавший перед ней лист. От этого зависело что-то очень важное.
Голова разламывалась. Правую руку точно раздирали когтями невидимые звери. За спиной у нее Эмит смешивал краски, которые, Тесса не сомневалась в этом, никогда ей не понадобятся. Его матушка по-прежнему дремала на стуле.
Время больше не имело значения. Тесса не смогла бы сказать, десять часов или десять секунд пролетели с момента, когда она в первый раз окунула кисть в золотую краску. Выраставший на листе пергамента узор был единственной ее связью с миром. Она больше не могла управлять им. Он жил своей собственной жизнью. Верткие членистоногие существа расползались по странице, карабкались по толстым ветвям невиданных разноцветных деревьев; их тонкие язычки и хвосты, как лианы, опутывали каждую часть рисунка, проникали всюду.
Тесса на ощупь пробиралась сквозь сплетения линий. Она не знала, куда направляется и с чем столкнется в следующую минуту. Ей не на кого было полагаться - только на собственное чутье. Она поступала так, как считала правильным. Золотые чернила - правильный выбор. Тут ошибки быть не может. Она хлестала золотыми плетьми черные фигуры гонцов, перекрещивала их золотыми крестами. И знала, что это оказывает какое-то влияние на битву среди осколков огромных валунов. Подушечки пальцев слегка покалывало, и Тессе казалось, что это хороший знак.
Она полагалась только на свою волю. Она хотела помочь Кэмрону Торнскому, и это желание заставляло ее снова и снова погружать кисть в краску, прочерчивать на пергаменте все новые линии. Дэверик заслал ее в этот мир с какой-то целью. И с каждым взмахом кисти, от которого полчища врагов рассеивались, как рассеивается утренний туман с первыми лучами солнца, Тесса укреплялась во мнении, что эта таинственная цель - не что иное, как борьба с гонцами Изгарда Гэризонского.
В них есть нечто противоестественное. От соприкосновения с ними во рту остается противный привкус. Тесса представила себе темную копошащуюся массу, и волоски у нее на коже стали дыбом. Они напоминали черных тараканов, облепивших разлагающийся труп.
А в следующую секунду кисть заплясала у Тессы в руке. Одно из чудовищ взглянуло прямо ей в глаза.
Только что это был всего лишь один гонец из массы себе подобных. Внезапно он остановился, помедлил секунду, а потом повернул к ней отвратительную физиономию с расплывающимися, ускользающими чертами. Прищуренные от солнца глаза блуждали по сторонам, словно искали чего-то, и наконец остановились на лице Тессы и уставились на него неморгающим злобным взглядом хищника. Губы чудовища растянулись в неторопливой усмешке, а потом лязгнули челюсти - словно захлопнулся капкан.
Тесса отшатнулась. Стул со скрипом отъехал назад. Кисть дернулась в ставшей непослушной руке и прочертила по пергаменту кривую изломанную линию.
- Тесса! Тесса! С тобой все в порядке? - Эмит впервые за все время их знакомства назвал ее по имени. - Оторвись, отложи этот узор.
Сердце Тессы готово было выскочить из груди. Ее бросало то в жар, то в холод.
- Ничего, Эмит, все нормально, - пробормотала она, с трудом справляясь с дрожью в голосе. - Ничего, просто... - Она не могла подобрать слова. - Ничего.
- Вам надо остановиться, мисс. Прямо сейчас.
- Я не могу, Эмит. - Тесса хотела объяснить ему, что она не может оставить Кэмрона одинокого и беспомощного, окруженного гонцами. Но потом поняла, что лучше ничего не говорить. Сейчас в ее устах любые слова покажутся просто истеричным бредом.
Она снова взялась за кисть, снова погрузила ее в краску, успокаивая себя доводами рассудка: в самом деле, разве может какая-то рисованная фигурка причинить ей вред? Ведь поле боя так далеко отсюда, от тихой и безопасной кухни матушки Эмита. Гонцам не вырваться из рамок узора. Она просто дурочка, если способна поверить в такую чушь. Тесса решительно коснулась кистью страницы. Рука все еще дрожала, и линия получилась не такой четкой, как хотелось, но этого оказалось достаточно, чтобы опять оказаться в гуще сражения.
Ее встретил зловещий вой гонцов и лязг металла. В нос тут же ударил запах тухлого мяса. Не бойся, убеждала себя Тесса, продираясь сквозь толпу врагов.
Краски на рисунке словно дымились. Руки по-прежнему тряслись, и от неверных мазков по узору разлетались золотые брызги. Тесса постаралась представить себе, как гонцы отступают, разбегаются, падают мертвыми. Сама не понимая, что делает, она принялась заключать каждую фигурку в золотую рамку и сковывать золотыми наручниками.
Это сработало. Враги становились все более вялыми и податливыми.
Но ей хотелось большего. Она зачеркнула массу гонцов одной толстой линией. Не успела золотая краска впитаться в пергамент, Тесса почувствовала, что ситуация снова выходит из-под контроля.
Какая-то новая краска, еще ни разу не использованная в этом узоре.
Чужая, не ее краска... И в тот же момент боль раскаленным обручем сжала голову. У Тессы потемнело в глазах. Из темноты на нее глянули сверкающие глаза. Золотистые язычки пламени плясали в них. Этот взгляд всасывал, пожирал ее. Новая волна боли накрыла с головой. Тесса попыталась перевести дыхание - и не смогла. Глаза жгло как огнем. Сотрясаемая судорогами, она упала лицом на стол, ослепнув от боли. Она видела только горящие желтые глаза. Пламя опалило ладонь, но Тесса по-прежнему не выпускала кисть.
От боли она потеряла способность думать, дышать, действовать. Из глаз хлынули слезы. Ее словно резали на части острыми стальными бритвами.
Это было невыносимо.
Дыхание все не возвращалось. Темная пропасть открылась перед ней - холодная и бездонная.
Невидимые пальцы разжали ладонь и вырвали кисть. Боль была такая, точно ее отрывают вместе с мясом. Невидимые руки оторвали Тессу от стула.
Она истерически зарыдала. Золотые глаза моргнули где-то совсем рядом, а потом все погрузилось во тьму.

***

Еще мгновение назад присмиревшие гонцы готовы были отступить. Их черты постепенно менялись, из чудовищ они превращались в обычных людей. И вдруг они снова превратились в бешеных псов. Захлебываясь в лае, они лезли вперед и вперед, как черные волны в разбушевавшемся море.
У Кэмрона перехватило дыхание. Внутри у него все оборвалось. Их слишком много. Они слишком быстрые, слишком проворные. Не только мышцы, но даже кости его смертельно устали. Кэмрон чувствовал, что меч его, описывающий спасительные круги, движется все медленней. Он не знал, насколько его еще хватит.
У него за спиной захлебывался собственной кровью Брок Ломис. Но меч он все же не опускал, продолжая описывать все сужающиеся круги. Рыцарь потерял слишком много крови. Подошвы сапог Кэмрона оставляли на камнях ярко-красные следы.
- Подойди ближе, - крикнул Кэмрон, протягивая левую руку, чтобы поддержать темноволосого рыцаря. - Прислонись спиной ко мне, тогда я смогу защищать оба фланга.
Брок послушался, и через секунду плечи его коснулись плеч Кэмрона. Слава Богу. Это немного, но больше он ничего не может сделать для этого человека. Теперь Брок может сосредоточить все внимание на гонцах, находящихся прямо перед ним. Другими займется он, Кэмрон. Конечно, придется увеличить круги, из последних сил напрягая и без того изодранные в клочья мышцы. Но выбора нет. Они должны продолжать сражаться.
Хотя пересохшее горло уже было ободрано до крови, Кэмрон заставил себя сделать несколько глубоких вдохов. Он достойно примет смерть от рук убийц своего отца. Он будет драться до последнего мгновения, пока они не искромсают его своими длинными ножами, пока душа не покинет тело, дабы устремиться в небеса или же низвергнуться в преисподнюю. Но с каждой минутой ему все отчаяннее хотелось жить.
Он не хочет умирать.
Не здесь. Не сейчас.
Его смерть не воскресит отца. И не исправит случившегося той ночью в замке Бэсс. Время не повернуть вспять, что случилось, то случилось. Ни эта битва, ни тысячи таких же ничего не изменят. Его гибель тем более ничего не изменит. Она будет значить одно - конец Торнов: города, народа и семьи, давшей им свое имя. Вместе с ним умрет все то, что знал и любил Берик Торнский.
Глядя во влажные разинутые пасти гонцов, слыша скрежет их зубов, Кэмрон пытался прогнать страх, перестать думать о смерти. Ему остается только сражаться. И он будет сражаться до последней капли крови.
Он услышал сдавленный крик. Лязг металла. Гонцы напирали. Кэмрон отражал удары сразу троих, а за ними уже надвигались следующие. Он не мог обернуться. Но крик повторился. А затем Кэмрон почувствовал, что тело Брока оседает на землю. Кэмрон сделал шаг вперед, чтобы не упасть самому, и, прикрываясь мечом, повернулся к рыцарю. Клинок врага сразу же вонзился в поврежденную рукавицу. Левая рука вышла из строя. Бок остался незащищенным, и этим не преминул воспользоваться другой гонец.
Брок стоял на коленях. Гонцы вышибли меч у него из рук и терзали рыцаря когтями. Брок видел протянутую руку Кэмрона, но у него уже не было сил ухватиться за нее. Рука его дернулась навстречу спасению и снова безвольно повисла.
Кэмрона ударили по затылку, потом по уху. Волнами накатывала боль, из глаз лились слезы. Он наклонился и схватил Брока за руку. Один из гонцов изловчился и просунул нож в щель между металлическими пластинами панциря. Теперь доспехи больше не могли защитить Кэмрона. Рот его наполнился кровью. Он взглянул в карие глаза Брока и увидел в них отражение своего собственного отчаяния и ужаса.
Еще минута - и черная волна накроет их. Гонцы прибывали и прибывали. В долину словно стекали потоки дегтя.
На теле Кэмрона не оставалось живого места, но он все же заставил себя успокоиться и высоко поднял меч. Один из гонцов высоко подпрыгнул. Два клинка сшиблись в воздухе. "Прости меня", - прошептал Кэмрон. Он не знал, у кого просит прощения - у Бога, у отца, у Брока Ломиса или же у всех троих.
У него не хватило сил встретить удар. Он выпустил рукоятку меча. Цепкая рука в черной перчатке сразу же перехватила ее. С торжествующей ухмылкой гонец приготовился нанести Кэмрону сокрушительный удар.
Обезоруженный, Кэмрон мог только скрестить руки на груди и напрячь мускулы на правой ноге, чтобы напоследок лягнуть врага.
Раздался свист, такой тихий, что Кэмрон даже не был уверен, что вообще слышал его. Вжиг.
Глаза гонца недоуменно расширились. Он со стоном повалился прямо на Кэмрона. Из спины его торчала стрела; древко еще трепетало.
Кэмрон сделал шаг назад. Над ухом его прожужжала вторая стрела. Потом еще, еще, еще. Кэмрон едва успел укрыться за скалой. Град стрел обрушился на Долину Разбитых Камней. Они проносились мимо Кэмрона, почти касаясь его щек и плеч. Перья на древках щекотали виски. Стальные наконечники разили гонцов. Чудовища - одно за другим - с выпученными глазами падали на землю, в предсмертных судорогах пытаясь ухватиться за дубовые древки и вытащить смертоносные стрелы из тела. Черная стая таяла на глазах. Одни обратились в бегство, другие, низко пригнувшись или ползком, пытались спрятаться за валунами.
От тысяч стрел в долине поднялся легкий ветерок. Кэмрон не двигался, он просто стоял и с наслаждением подставлял разгоряченное лицо струйкам прохладного воздуха. Брок лежал у подножия скалы. Лицо его было залито кровью. Но все же рыцарь дышал. Только удостоверившись в этом, Кэмрон позволил себе перевести дух.
А стрелы все летели и летели, безошибочно находя путь к цели, как блудный сын находит дорогу домой. Враги валились к ногам Кэмрона, черты их постепенно менялись, крики становились менее пронзительными, более человеческими. Через несколько секунд не осталось ни одного стоящего на ногах гонца. Одни были ранены, другие притворились мертвыми, третьи были убиты наповал. Кэмрона не интересовало, какая участь постигла врагов. Он так ослабел, что с трудом держался на ногах.
Раздался чей-то отрывистый приказ, и стрелы перестали сыпаться на долину. Кэмрон поднял голову и среди скал у въезда в долину увидел всадника, который прятал в седельную сумку короткий лук. Он вел за собой вторую лошадь - без седока.
Райвис Буранский небрежно кивнул им:
- Прошу извинить меня за опоздание, господа.
Он махнул рукой, и лучники вылезли из своих укрытий. Как и гонцы, они прятались за скалами и деревьями. Каждый - их оказалось не больше дюжины - был вооружен длиннющим, длиннее самого бойца, луком. Каждый, натянув тетиву, приготовился отразить неожиданное нападение.
Когда Райвис подъехал ближе, Кэмрон увидел, что он не так уж холоден и невозмутим. Перчатки и рукава были испачканы кровью. Волосы взмокли от пота.
Райвис не терял времени даром. Ударом меча он заставил вторую кобылу рысью проскакать по телам гонцов к скале, за которой укрылись Кэмрон и Брок. Там он спешился, поднял тело Брока с земли и взвалил на спину лошади. Затем повернулся к Кэмрону.
Две стрелы просвистели в воздухе, навеки усмирив двух гонцов, которые вообразили, что пришло время подняться.
Райвис взглянул прямо в глазу Кэмрону:
- Мне следовало появиться раньше, но пришлось немного задержаться там, за скалами. - В голосе его слышалась легкая насмешка, но потемневшие от боли, запавшие глаза говорили другое. Когда Райвис помогал Кэмрону забраться на лошадь, юноша увидел зияющую рану у него на боку.
Кэмрон молчал - он просто закрыл глаза, положил голову Райвису на плечо и ждал, пока его увезут с этого ужасного места.

17

Тесса не сразу поняла, что проснулась. В мягком душистом коконе ей было тепло и уютно. Она не то чтобы чувствовала себя здоровой, но боль отступила, точно надоедливая соседская собачонка, что тявкает на улице, - мешает, конечно, но не настолько, чтобы выбираться из постели и идти утихомиривать ее. Сама мысль о том, что надо что-то делать, а не просто лежать, спокойно и бездумно, казалась Тессе дикой и непривлекательной. Она и пробуждение свое осознала, лишь когда услышала о нем из чужих уст.
- Вот и чудесно, дорогуша, - сказал чей-то ласковый голос, - похоже, ты помаленьку приходишь в себя. Все хорошо, милочка, не волнуйся, все хорошо. - Тесса почувствовала чье-то прикосновение - не менее ласковое, чем голос, - но обнаружила, что не может вспомнить, как называется та часть ее тела, что ощущает это прикосновение. - Скорей, Эмит, она очнулась.
- Очнулась?! Слава четырем богам!
Тесса ничего не могла с собой поделать - весь этот разговор о ее пробуждении, эти заботливые голоса немного раздражали ее. Ведь если она очнулась, значит, надо что-то делать. Она поднатужилась, напрягла те части тела, названий которых по-прежнему не помнила, и сделала отчаянный рывок наружу, из-под одеяла, в реальный мир: то есть повернула голову в ту сторону, откуда раздавались тихие голоса, и открыла глаза.
Кто-то прижал большую полную руку к столь же пухлой груди.
- Скорей же, Эмит! Липовый чай и бульон! Что ты копаешься?
Взгляд Тессы остановился на руке, на груди, поднялся выше - к лицу. Да ведь это матушка Эмита. Поднялась со стула и стоит здесь, на собственных ногах! Это зрелище поразило Тессу - и от потрясения все мигом стало на свои места: она вспомнила, как называются части ее тела, вспомнила, где находится, как попала сюда, чем и почему занималась, перед тем как потеряла сознание. Она даже нашла в себе силы заговорить:
- Матушка Эмита, немедленно сядьте на место.
Старуха взглянула на Тессу так, точно это кухонный горшок вдруг решил заговорить. Она отняла руку от груди и прижала ко лбу Тессы:
- Эмит! Подашь ты, наконец, чай?
- Вот он, матушка. - Теперь в поле зрения Тессы попал Эмит. Он выглядел гораздо старше и более хилым, болезненным, чем она запомнила. - О, мисс! Очень вам больно? Вы в порядке?
Тесса кивнула, хотя все было в полном беспорядке. Голова пухла от не помещавшихся в ней мыслей. Шея болела, а правую руку словно кололи сотни маленьких иголок.
- Мисс, приподнимите немного голову, я подсуну вот это... - В руках Эмит держал подушку.
В голосе его звучало такое искреннее беспокойство о ней, что у Тессы защипало глаза. В глубине души она уже знала, что им вскоре придется расстаться. Она молча приподнялась, стараясь не показать, какую боль причиняет ей каждое движение.
- Вот так, милочка. А теперь выпей. - Матушка Эмита нагнулась к Тессе с чашкой дымящегося напитка. Тесса поспешно подалась ей навстречу - не столько из желания поскорее отведать обжигающе горячего чая со странным запахом, сколько для того, чтобы не держать старушку на ногах.
- Вкусно. - Тесса пригубила чай. Она знала, что матушка Эмита ждет вопросов - почему питье так пахнет, из чего оно приготовлено и действительно ли так полезно, но у нее не хватило духу продолжать разговор. Она бросила умоляющий взгляд на Эмита.
Эмит кивнул и подал матери руку:
- Пойдемте, матушка, я помогу вам сесть и поверну стул так, чтобы вы могли присматривать за Тессой.
Матушка Эмита недовольно хмыкнула, но все же, взяв с Тессы обещание допить лечебный чай, позволила увести себя. Она двигалась с таким трудом, что жалко было смотреть. Тесса протянула руку, чтобы напоследок коснуться мягкого шерстяного платья старушки. Боль обожгла ладонь. У Тессы вырвался приглушенный стон. Правая рука была туго забинтована. Из-под повязки высовывались лишь кончики пальцев. Тесса вспомнила, как водила кистью по пергаменту и как невидимое пламя опалило ладонь. Она снова спрятала руку под простыней и постаралась не думать о том, что произошло. Напрасно. Перед глазами замелькали переплетения линий узора и картины той страшной битвы.
Тесса свернулась комочком. Это нечестно. Стоило ей проснуться, как в ее мир опять вторгся этот кошмар. Ясно одно: теперь она несет ответственность за все, что произошло, пока она рисовала свой узор.
Она здесь, чтобы бороться с гонцами. Чтобы помешать тем, кто сделал гонцов такими, как они есть. А кто-то стоял за ними, кто-то превратил их в кровожадных зверей, собрал их в сплоченную свирепую стаю. Тесса почувствовала запах чужой краски, краски человека, который создал чудовищ из обычных солдат. А он в свою очередь заметил ее. И поэтому тот гонец внезапно остановился и посмотрел на нее. И поэтому она валяется здесь с обожженными руками и раскалывающейся головой. Ее заметили - и пытались убить.
В горле стоял ком. Тесса попыталась откашляться, но это не помогло.
- Вы допили чай, мисс? - спросил Эмит. - Это отличное обезболивающее, и в голове сразу прояснится.
Тесса улыбнулась, хотя пока что особого облегчения не почувствовала. Она вообще сомневалась, что во всем Бей'Зелле найдется лекарство, от которого у нее прояснится в голове.
- Эмит, сколько я проспала?
- Целые сутки, мисс. - Усадив мать на стул, Эмит вернулся к Тессе. - Вы потеряли сознание вчера утром и проспали весь день и всю ночь.
Тесса кивнула. Руку точно лизали языки пламени.
- Вы вытащили меня из-за стола? И вынули кисть из рук?
Эмит не ответил. Он пододвинул свою табуретку поближе и только потом заговорил:
- Ожог у вас нехороший, мисс. Ладонь пострадала больше, чем пальцы. Матушка промыла рану и смазала больное место мазью из бархатцев, но скорей всего вы еще несколько недель не сможете рисовать... и, наверное, останется шрам.
- Ладно тебе, Эмит, - перебила его старушка. - Просто не снимай покамест повязку, дорогуша. На ночь я еще раз промою твою ручку. А до тех пор не надо ее лишний раз трогать. Тебе нужно отдохнуть и поесть. Эмит, ты ей дал бульона?
- Сейчас подам, матушка, пусть мисс Тесса сперва допьет чай.
- Не забудь. - Матушка Эмита переключила внимание на овощи, которые чистила к обеду. По-видимому, старушка поняла, что им надо поговорить.
Тесса осторожно положила больную руку на грудь.
- Что же такое случилось вчера утром? Вам случалось видеть что-нибудь подобное раньше?
Эмит покачал головой, потер лоб и оглянулся на мать:
- Мне так жаль, мисс. Я должен был оттащить вас гораздо раньше. Я не подумал... Я слышал истории об узорщиках, сгоревших прямо за письменным столом, но не знал, правда это или нет. Я увидел, что вы упали лицом на стол, и понял, что происходит неладное. И сделал первое, что пришло в голову, - подхватил вас и вырвал кисть. Я один во всем виноват. - Эмит потупился. - Не знаю, как мы с матушкой стали бы жить дальше, если бы с вами что-нибудь случилось.
Тесса слушала его и рассматривала кухню, которую точно первый раз видела. Мягкий свет проникал через промасленные занавески, в очаге потрескивал золотистый огонь. Она успела полюбить это место и этих людей.
- Это не ваша вина, Эмит. Вы не могли защитить меня от того, чего сами не знали.
Тесса взглянула на Эмита - проверить, как он отреагирует на ее слова. Но он сидел неподвижно, не поднимая глаз и сложив руки на коленях. Не дождавшись ответа, Тесса решила продолжать. Она говорила не столько для Эмита, сколько для себя самой:
- Мы оба знаем, что Дэверик перетащил меня сюда с какой-то целью. Мне кажется, я поняла, с какой именно. Но не знаю, как взяться за дело, с чего начать. Вы научили меня очень важным вещам, основам ремесла, теперь мне придется научиться остальному.
Те пять узоров Дэверика были вызовом. Нравится мне это или нет, он возложил на меня определенные обязанности. В вашем мире творятся ужасные вещи. Действительно ужасные, Эмит. Я видела это собственными глазами. И думаю, мне предназначено включиться в борьбу. Но если я по-прежнему буду действовать вслепую, добром это не кончится. Я скорей всего погибну. - Тесса с трудом сдерживала смех. Ей казалось, что она говорит как сумасшедшая.
Но Эмит молчал и даже не смотрел на нее.
Тесса содрогнулась под простыней. Рука горела, и смеяться вдруг расхотелось. На нее навалилась смертельная усталость, тело словно свинцом налилось. Если бы хоть не было этой невыносимой тяжести в голове...
- Дэверик, он как бы запер на замок часть меня, какой-то участок мозга, - снова заговорила она, пытаясь заставить Эмита наконец поднять глаза. - Участок, который как-то связан с рисованием узоров, со способностью видеть сквозь пергамент, как сквозь стекло.
Эмит поднял голову. Глаза у него были красные.
- Если мастер поступил так, мисс, это для того, чтобы защитить вас. Только для того, я уверен.
Тесса кивнула. Она знала, как важно Эмиту сохранить о Дэверике только самые лучшие воспоминания.
- Судя по вчерашним событиям, вы правы. Я брела на ощупь, начала рисовать узор без надлежащей подготовки - и вот чем это кончилось. - Она приподняла забинтованную руку. Боль заставила ее до крови прикусить губу. Она не сразу смогла продолжать:
- Наверное, Дэверик знал, что рисовать узоры - отнюдь не безобидное занятие, и хотел уберечь меня от опасности до тех пор, пока я не окажусь здесь и не пройду обучение. - Слова ее на долю секунды опередили мысль, которая только что сформировалась в мозгу. Похоже, язык решил, что раз голова плохо соображает, он должен думать за нее.
- А я больше ничему не могу научить вас, мисс? - Это был не вопрос, а скорее утверждение.
Тесса поколебалась немного, но все же ответила:
- Нет.
Кэмрон Торнский погиб вчера. А она могла бы спасти его - если бы понимала, что делает. Впервые в жизни она отвечала за что-то. Ее слова и поступки приобрели непривычно большое значение. От нее зависела жизнь людей. Ей это не нравилось, во всяком случае, она была к этому совершенно не готова, но факт оставался фактом. Ей предстоит научиться многим вещам. И овладение искусством рисовать узоры - лишь первый шаг.
Эмит снова оглянулся на мать. Старуха дремала, уронив голову на грудь.
- Я не хочу, чтобы вы покидали нас, мисс. Совсем не хочу. Но вы правы - вы занимаетесь опасным делом. Матушка никогда не простит мне, если с вами что-нибудь случится. - Эмит беспокойно сжимал и разжимал руки. Тесса подумала, что он закончил, но через минуту Эмит заговорил снова:
- Есть один человек, который может научить вас тому, чего я не знаю. Он живет в Мэйрибейне, на Острове Посвященных. Раньше он был великим узорщиком, но теперь... - Эмит покачал головой, - я не знаю, что он делает теперь. Но он не мог забыть свое искусство. Даже святым отцам не под силу заставить его забыть. Слишком он сильный человек.
- Брат Аввакус?
Эмит вытаращил глаза:
- Верно, мисс. Брат Аввакус.
- Как-то раз мне удалось разговорить вашу матушку, - поспешила Тесса развеять его недоумение. - Она рассказала мне кое-что о том, чем вы занимались до того, как стали работать с Дэвериком.
- Святые отцы несправедливо обвиняли брата Аввакуса, мисс. Он был ученым и добивался новых знаний, вот и все. Только для этого он рисовал узоры. А вовсе не для того, чтобы овладеть силой дьявола.
Стремление защитить всех, кого он любит, у Эмита в крови. И для нее он сделал бы не меньше.
- И брат Аввакус может помочь мне?
- Да, мисс. Если вы скажете, что приехали от меня, он поможет.
- Если он еще жив.
Эмит замотал головой:
- Жив, я уверен. Иначе чернила бы сообщили мне о его смерти.
Тесса заглянула в темно-синие глаза Эмита - и поверила ему. Пусть он не писец, а лишь помощник, все равно - часть магической силы передается и помощнику.
- Сколько времени займет дорога до Острова Посвященных?
- Дня четыре-пять. Ближайший порт - Килгрим. Оттуда вы по суше доедете до Бэллхейвена, а оттуда по дамбе доберетесь до Острова.
- Вы поможете мне собраться? - Тесса продолжала смотреть прямо в глаза Эмиту. - Я должна выехать как можно скорей.
- Вам нужно отдохнуть несколько дней, мисс. Восстановить силы. У вас не только рука повреждена. - Эмит заволновался, глаза беспокойно забегали - с Тессы на пол, потом на матушку, потом на окно. - В это время года погода совершенно непредсказуема, могут быть сильные ветры, ливни. У вас даже плаща нет. И молодой женщине не годится путешествовать в одиночестве...
- Так вы поможете? - перебила Тесса.
Эмит лишь вздохнул тихонько, но из его тела точно разом выкачали весь воздух - грудь впала, спина сгорбилась. Он уперся взглядом в пол.
- Да, мисс. Я помогу вам собраться.
Тесса не испытала удовлетворения, хоть и добилась того, чего хотела. Ей не хотелось уезжать, не хотелось оставлять этот дом и его обитателей. Не хотелось причинять им боль. Она вытянула здоровую левую руку и погладила Эмита по плечу:
- Спасибо вам.
Эмит похлопал ее по руке и невесело усмехнулся:
- Для начала я завтра утром схожу в порт. Узнаю, на каком судне вам лучше плыть. - Он поднялся, подошел к матери, поправил сползшую с ее плеч шаль, взял лежавшую в корзине у раковины пилу и вышел во двор. Эмит спокойно прикрыл за собой дверь, но у Тессы возникло такое ощущение, точно он захлопнул ее изо всех сил.
Ей не следовало говорить с ним так жестко. Она могла объяснить ему, могла быть добрей, как... Как кто? Как прежняя Тесса Мак-Кэмфри? Но разве прежняя Тесса лучше справилась бы с этой задачей? Вряд ли. Голова разрывалась. Тесса прижала пальцы к вискам, забыв об ожоге. В следующую секунду из глаз ее брызнули слезы. Она зажмурилась, пережидая, пока боль немного уймется.

Предыдущая страница 11 Следующая страница


Корона с шипами 12

***

На огне жарились каштаны с яблоками и луком. У всех в седельных сумках лежало мясо, но аппетита ни у кого не было.
Темнело. Ветер дул с востока, с горной гряды, по которой проходила гэризонско-рейзская граница. Луны не было видно. Несколько звезд тускло мерцало на горизонте, но вскоре и их затянуло облаками.
Никто не произносил ни слова. Они сидели вокруг костра, хотя ночь в общем-то была теплая, и то и дело жадно прикладывались к оловянной фляге - ее молча передавали из рук в руки. Как только отряд остановился, все, кто мог ходить, не сговариваясь, принялись собирать дрова для костра, и поэтому он получился широким и высоким.
Райвис переводил взгляд с одного лица на другое. Наемники сидели рядом с рыцарями, простые лучники рядом с благородными господами, в мягком свете пламени все они казались одинаковыми. Страх сблизил всех, от страха под глазами залегли тени, а вокруг ртов обозначились резкие морщины. Умом они понимали, что гонцы вряд ли отправятся в погоню, но все равно боялись. Райвис участвовал во многих кампаниях в дюжине стран, но ни разу не сталкивался ни с чем подобным. Люди боялись не зря. Он и сам испугался. Гонцы не были созданиями Божьими.
Вглядевшись, за пляшущими языками пламени Райвис различил фигуру Кэмрона. Тот взял на себя заботы о Броке Ломисе. Брок потерял много крови, и Райвис сомневался, переживет ли он ночь. Но Кэмрон, похоже, не допускал, что его подопечный может умереть. И если время и уход что-то значат, с каждой минутой у рыцаря появлялось все больше шансов увидеть рассвет.
Кэмрон почувствовал, что за ним наблюдают, обернулся и встретился глазами с Райвисом. Они долго молча смотрели друг на друга, а потом Райвис кивнул, передал фляжку соседу, поднялся и, обойдя костер, подошел к Кэмрону. Им было что обсудить, и хотя больше всего на свете Райвису хотелось напиться вместе с солдатами, он знал, что больше пользы принесет им, оставшись трезвым. Райвис не придавал значения многим вещам, которые казались важными другим, но он твердо знал, что несет ответственность перед своими воинами, перед людьми, которые волей судеб оказались под его командованием.
- Брок уснул? - спросил Райвис.
Кэмрон кивнул:
- Надеюсь.
Райвис подумал, что Кэмрону самому не мешало бы поспать: кожа его посерела и покрылась нездоровыми пятнами, шея блестела от пота, из-под повязок на руках и ногах текла кровь. Райвис нахмурился:
- Пойдем посидим под теми деревьями. Я хочу дать отдохнуть ногам.
Кэмрон оглянулся на неподвижную фигуру Брока:
- Я не хочу отходить далеко.
Они устроились на небольшой лужайке недалеко от раненого. Лагерь был разбит на восточном склоне высокого холма. После вчерашнего никто в отряде не доверял долинам. Хотя на возвышенности их легче было заметить, Райвиса такое местоположение вполне устраивало. Заметив какое-либо движение на востоке, они сразу же свернут лагерь и спустятся по западному склону. Ввязываться в сражение они не станут. Вчера утром удача сопутствовала им, но второй раз это не повторится.
- Ты думаешь, мы правильно сделали, разведя огонь? - Кэмрон поморщился, опускаясь на землю.
Райвис пожал плечами:
- А что, плохой костер? По-моему, люди нуждались в тепле.
- Я не то имею в виду. Ты не думаешь, что он может навести гонцов на наш след?
- Если Изгард хочет найти нас, конечно. Но сегодня вечером он вряд ли пошлет за нами погоню.
- Тогда почему ты все время оглядываешься через плечо? - Кэмрон прижал ладонь к ране на бедре и на минуту закрыл глаза. Рука его дрожала, а дыхание стало прерывистым. Райвис дождался, пока приступ боли кончится, и лишь тогда заговорил:
- Потому что, как оказалось, я не способен стопроцентно предсказать поступки Изгарда Гэризонского. Он имеет дело с чем-то таким, о чем я не знаю ничего. Я больше не знаю правил игры. И потому нервничаю.
- Вчера на рассвете ты, похоже, неплохо знал эти правила.
Райвис прикусил шрам на губе. Впившись зубами в грубо зарубцевавшуюся плоть, он напомнил себе, что Кэмрон Торнский тяжело ранен, что вчера, сражаясь с гонцами в Долине Разбитых Камней, этот юноша прошел через ад. Только двое из тех двенадцати, что побывали среди скал, вышли оттуда живыми. Райвис запрещал себе думать о том, что сталось с оставшимися в ущелье телами.
- Не знал я никаких правил, - ответил он. - Я предполагал, что это ловушка. С момента получения известия о взятии Торна я подозревал, что все - и безумные разрушения, и сожженные дома, и резня - делается для того, чтобы выманить нас из убежища. Изгард мог захватить десятки поселений между горами Ворс и Борел, но выбор его пал именно на Торн. И он не просто захватил город, он специально устроил такое, что вести о его злодеяниях распространились быстрее лесного пожара. Он хотел заставить нас искать сражения. Хотел, чтобы мы очертя голову кинулись туда. - Райвис взглянул в темно-серые глаза Кэмрона. - Ты и я.
Кэмрон взъерошил волосы. Костяшки пальцев до сих пор были испачканы засохшей кровью.
- Почему же ты ни слова не сказал мне о своих подозрениях?
- А ты бы меня послушал?
Кэмрон прикусил язык. Он опустил голову и сжал руки так, что захрустели суставы пальцев. Оба замолчали. Взгляды их блуждали по сторонам, по склонам холма, лагерю и костру в центре его. От ветра брызги искр поднимались в воздух вместе с дымом. Кто-то из солдат запел. Это была колыбельная - мелодичная песенка из тех, что матери поют над колыбельками новорожденных, отгоняя от них злых духов.
Кэмрон заговорил только через несколько минут:
- Теперь я понимаю, что не должен был вести людей в ущелье. Я хотел погибнуть в бою. Я думал, если я буду сражаться как лев и убью столько гонцов, сколько смогу, то каким-то образом отомщу за... - Он тяжело вздохнул и снова закрыл глаза.
Райвис слушал Кэмрона и машинально водил большим пальцем по земле. Рана в правом боку беспокоила его. Но он привык переносить страдания и похуже и научился чувствовать себя отлично и со свежими ранами. Через несколько недель у него будет одним шрамом больше. Только и всего. Как на губе.
- Я отстал не для того, чтобы преподать тебе урок, - заговорил он. - Я прожил на свете больше тридцати лет, и все же мне нечему научить других. Опасность была очевидна - вы вступали в замкнутое пространство, окруженное скалами и деревьями. Но я тоже сделал крупную ошибку. Из-за моей медлительности погибли люди. При всей моей опытности я и вообразить не мог, что Изгард пошлет против нас этих монстров.
Райвис заметил, что Кэмрон внимательно разглядывает его. Несмотря на синяки на лице, рейзский вельможа казался очень юным, и Райвис невольно позавидовал ему.
Кэмрон медленно покачал головой:
- Я не должен был делать этого. Не должен был вести людей в скалы. Все, что я сделал с тех пор, как умер отец, было ошибкой.
Райвис пошарил под туникой в поисках фляжки. Он не сразу вспомнил, что отдал ее своему соседу у костра. Пришлось продолжать разговор, не подкрепившись.
- Сильные чувства всегда порождают ошибки. Спроси любого из присутствующих - каждый скажет, что ему в гневе случалось совершать поступки, в которых он потом раскаивался.
Кэмрон задрал голову и посмотрел на ночное небо:
- А ты? Ты когда-нибудь ошибался?
Райвис хмыкнул:
- Больше всех.
- И как же ты живешь с этим?
- Живу дальше, и все.
Кэмрон кивнул, все еще глядя в небо. Звезд уже не было видно за тучами, но, странно, ночь от этого только выиграла. Она стала не такой мрачной, не такой загадочной.
Кэмрон помолчал с минуту, потом спросил:
- Итак, что мы теперь будем делать?
- Прежде чем строить планы, мы попытаемся понять, что происходит и почему.
- Если ты прав насчет того, что вся история с Торном была лишь приманкой, значит, Изгард хочет моей смерти.
Райвис улыбнулся:
- Ты в хорошей компании.
Кэмрон тоже усмехнулся:
- Ты хочешь сказать, что Изгард знает о нашем союзе?
- Ручаюсь. Мало того, я могу сказать тебе, от кого он об этом узнал.
- От Марселя Вейлингского?
Райвис кивнул:
- Марсель продаст душу собственной матери за пачку банковских чеков и надежный вексель.
- Ты думаешь, ему много известно?
- Он знает достаточно, чтобы представлять опасность для нас. - Райвис пожал плечами. - Но на самом деле угроза не Марсель, а Изгард. Если его не остановить, и как можно быстрей, он захватит Бей'Зелл. Ты дрался с гонцами и представляешь, что это такое. Неужели ты до сих пор считаешь, что рейзские рыцари способны оказать им серьезное сопротивление?
- Нет. Но ведь солдаты, вооруженные большими луками перестреляли их, как куропаток...
Райвис перебил Кэмрона:
- Во-первых, в армии Рейза нет таких лучников. Большой лук - это тебе не меч или пика - освоишь за несколько уроков основные приемы, и вперед. Настоящий лучник вырастает с луком в руках. В Мэйрибейне совсем молоденьким мальчикам, которые и на девчонок еще не смотрят, дают луки в тринадцать килограммов весом. Когда мальчишки научатся стрелять, а мускулы их окрепнут, они получают луки потяжелей, пятнадцатикилограммовые, потом двадцатикилограммовые, и так далее. Они тренируются и тренируются, десять лет, пока не станут взрослыми мужчинами, чьи руки и тело сформированы луком и для лука, способными стрелять из оружия, которое весит не меньше шестидесяти килограммов, и стрелами, которые поражают цель на расстоянии в четыреста шагов.
Кэмрон хотел было заговорить, но Райвис снова опередил его:
- Во-вторых, в Долине Разбитых Камней нам просто повезло - и ничего больше. Изгард почему-то не подумал о том, что гонцов должны сопровождать лучники. И что гораздо важнее - он не рассчитывал, что у нас есть лучники. Мы застали гонцов врасплох. Они вообще не ожидали сопротивления, увидели, как падают их товарищи, и струсили. В другой раз этого не случится. Они подготовятся получше. Что бы или кто бы за ними ни стоял - он позаботится об этом.
Райвис видел, как постепенно вытягивается лицо Кэмрона. А ведь он еще не кончил.
- Это была не конница, а пехота, вооруженная только длинными ножами. Они рассчитывали на ближний бой с пешими солдатами. Ведь не зря Изгард заманил тебя в скалы. Но не воображай, что для встречи с конной армией в чистом поле он не изобретет что-то совершенно новенькое. Изгард отличный полководец.
Голос Райвиса звучал точно похоронный звон. Кэмрон сидел молча, повесив голову, поглаживая правой рукой окровавленную повязку на левой. Ветер поднимал его воротник и играл упавшей на лоб прядью волос. Райвис понимал, что говорит чересчур резко, но понимал, что иначе его слова не возымеют действия. Слишком далеко все зашло, сейчас не до нежностей.
Но минута проходила за минутой, а Кэмрон все молчал. Райвис забеспокоился. Уж не перестарался ли он? Порой ему доставляло удовольствие выставлять вещи в самом мрачном свете - и он не мог остановиться.
- Но мы не должны бездействовать. - Он оторвал рукав туники и протянул Кэмрону, чтобы тот заново перевязал рану на ноге: бинт уже совсем промок. - Кое-что мы все же можем предпринять.
Кэмрон поднял глаза. Только что они казались темно-серыми, но сейчас стали совсем светлыми, почти серебристыми. Он взял предложенный лоскут.
- Что же именно?
Райвису почему-то было приятно, что Кэмрон взял материю, и, наверное, когда он заговорил, голос выдал его.
- Для начала завтра утром мы отправим назад истанианских разведчиков. У них кони резвее, чем у остальных. Они достигнут Бей'Лиса и отправятся оттуда в Майзерико быстрее, чем мы доберемся до Бей'Зелла.
- А что там, в Майзерико?
- Лучшие лучники, не считая мэйрибейнских. Несколько лет назад я оказал тамошнему правителю одну услугу - и теперь, стоит только хорошенько попросить и подкрепить просьбу кругленькой суммой, он мне не откажет. Черкни ему письмо с обещанием щедро заплатить и приложи к письму какую-нибудь безделушку для его супруги - истинной властительницы Майзерико, - и не пройдет и месяца, у нас будет сотня-другая лучников.
Кэмрон послушно кивнул. Райвис подумал, что теперь он мог бы и улыбнуться, но Кэмрон спросил только:
- А что будешь делать ты? И я?
Райвис почувствовал усталость. Рана в боку беспокоила его все больше. Ножи у этих проклятых гонцов определенно были грязные: они резали ими скот, а потом совали в ножны, даже не почистив лезвия. В рану, наверное, попала инфекция. Но с этим он разберется позже. Сперва надо ответить на вопрос Кэмрона. И очень непростой вопрос.
Он уперся кулаками в землю и, приподнявшись, ответил:
- Вместе мы дальше не поедем. Ты направишься в Мир'Лор и добьешься встречи с Повелителем. Ты расскажешь ему о гонцах. Предупредишь его, с каким врагом придется иметь дело. Убедишь его объявить призыв пехотинцев и лучников - арбалетчиков, с большими луками, с короткими луками - всех, кого он в кратчайшие сроки сумеет собрать под свои знамена. Он должен усвоить, что, если не встретит Изгарда во всеоружии, поражение неминуемо.
Кэмрон наклонил голову, еле заметно, это даже не выглядело как знак согласия.
- Почему я? - промямлил он. - Почему не ты? Я не был при дворе пять лет - с тех пор как мой отец и Повелитель разошлись во мнениях касательно Изгарда Альбрехского. Отец советовал Повелителю повнимательней присмотреться к этому человеку, заслать к нему эмиссаров, попытаться договориться и предотвратить войну. Повелителя не заинтересовало это предложение. Он не понимал, какую угрозу для него, Повелителя Рейза, может представлять неотесанный гэризонский дворянчик.
Райвис посмотрел прямо в глаза Кэмрону.
- Только ты можешь сделать это. Повелитель не станет и слушать наемника-дрошанина. А тебя он выслушает. Прошлые разногласия ничего не значат. Ты - сын Берика Торнского, единственный представитель одного из древнейших и знатнейших родов страны, кровными узами связанный с Гэризонским троном, - ему придется тебя принять. И если ты будешь достаточно убедителен, Повелитель обратит внимание на твои слова.
Итак, ты отправишься в Мир'Лор с небольшим отрядом и нагонишь страх на Повелителя Рейза.
Кэмрон зажимал рукой рану на ноге. Он больше не казался юным. Страдание состарило его.
- А ты? Что будешь делать ты?
- Я постараюсь выяснить, кто стоит за гонцами, кто и каким образом превращает их в чудовищ. - Райвис почему-то понизил голос. - Они не сами делают это - им кто-то помогает, и если не удастся узнать, кто именно, Рейз не просто проиграет войну. Он будет уничтожен, сметен с лица земли. Торн - только начало. Изгарду нужны земли, и только земли. Его не интересуют люди. Ему не нужен скот. Он обещал своим полководцам новые территории и пойдет на все, чтобы получить их. Гонцы в точности соответствуют его задачам: они идут вперед, убивая и разрушая все и всех, расчищая путь и оставляя захватчикам пустые земли.
До тех пор, пока мы не знаем правды о гонцах, преимущество будет на стороне Изгарда. Он заставил их перестать думать и действовать согласно законам разума.
- И каким же образом ты намерен выяснить эту правду? - Голос Кэмрона звучал теперь не так сурово.
Райвис видел, что Кэмрону не хочется ехать в Мир'Лор. Но он поедет. Два дня назад он отказался бы не раздумывая. Но битва в Долине Разбитых Камней изменила его. Райвис не знал, в худшую или лучшую сторону, но знал, что должен воспользоваться этими переменами в своих целях.
- Помнишь женщину, что была со мной в подвале у Марселя?
- Женщину с огненно-рыжими волосами?
- Да, Тессу. Я думаю, она имеет отношение к этой истории. Она рисует узоры, и мне как-то случилось видеть похожие картинки у писца Изгарда. У меня не было времени обмозговать это хорошенько, но я уже несколько недель держу ее в голове. Я вернусь в Бей'Зелл, потолкую с Тессой и выясню, что ей известно и откуда.
Кэмрон приподнял бровь:
- И заодно убедишься, что она жива и здорова?
- Да. - Райвис не видел смысла отрицать это. - Я не хочу, чтобы с ней случилось что-нибудь нехорошее. - Он пожал плечами. - Возможно, я отвезу ее в Мэйрибейн, на Остров Посвященных. Именно там прошли обучение Дэверик и писец Изгарда.
Кэмрон задумчиво поцокал языком.
- Итак, ты просишь меня взять людей и съездить в Мир'Лор, а сам поплывешь в Мэйрибейн искать разгадку здешних тайн? - Кэмрон не стал ждать ответа Райвиса и продолжал:
- Но почем я знаю, что могу довериться тебе? Вдруг ты воспользуешься случаем и исчезнешь и я тебя больше в глаза не увижу?
- Единственное ручательство - мое слово.
Несколько томительно долгих минут Кэмрон, не моргая, смотрел Райвису в глаза. Пение давно замолкло, и ветер перестал. На восточном склоне холма стало абсолютно тихо. Райвису показалось, что прошла целая вечность. Наконец Кэмрон прокашлялся и, все еще неотрывно глядя на него, сказал:
- Для меня это достаточная гарантия.
Райвис только сейчас заметил, что все это время не смел перевести дух. Он вздохнул полной грудью. Ему так долго никто не доверял, что он уже забыл - каково это, когда тебе доверяют. А ведь это приятно, чертовски приятно.
Боясь показать, что расчувствовался, Райвис поспешно вскочил и подал руку Кэмрону:
- Встречу назначим через три недели в замке Бэсс.
Даже с помощью Райвиса Кэмрону не сразу удалось подняться. Его спина, руки, ноги были покрыты кровоточащими порезами.
- Да, через три недели, - откликнулся он.
Райвис кивнул и повернул назад, к лагерю. Нужно найти перо и чернила. Далеко-далеко в Майзерико живет одна темноволосая красавица. Ему следовало извиниться перед ней, и именно сейчас почему-то возникло желание сделать это. Истанианские разведчики захватят его послание.

***

Тело девушки было совсем худеньким; в темноте Изгард мог представлять себе, что обнимает не плоть ее, но спрятанные под кожей тонкие косточки. Ощущение, что он проникает в какие-то потаенные глубины, туда, куда еще никому не удавалось проникнуть, возбуждало короля.
Девушка была истощена. Она погибала от голода. Изгард приметил ее на дороге среди других нищих. Она просила хлеба. Сквозь истончившуюся кожу, казалось, просвечивали кости, а глаза так запали, что походили уже не на глаза, а на два сверкающих уголька. Одета она была в истрепавшийся в лохмотья красный плащ; лицо, как засохшая кровь, покрывала корка грязи. Изгард велел своим людям подобрать ее.
Когда Изгард вошел в нее, слабые ручки девушки обняли его. Это тоже возбуждало. Сухие ладошки. Страсть. На пальцах нищенки осталось так мало мяса, что ее прикосновение было точно прикосновение трупа. Живой скелетик цеплялся за него. Он дышал прерывисто, девчонка же, казалось, не дышала вовсе. Ее тело привыкло обходиться не только без пищи, но и почти без воздуха.
Изгард не закрывал глаза. В его шатре было абсолютно темно, он мог видеть лишь то, что находилось прямо перед - или под ним. Это вполне устраивало короля. При свете лампы пришлось бы смотреть девушке в лицо, а оно его совершенно не интересовало.
В углах рта Изгарда выступила слюна. Он протянул руку и дотронулся до руки девушки. Его пальцы ощупали мягкую, как пергамент, кожу на запястье и двинулись вниз, по выступающим венам, в которых билась кровь. Изгард возбуждался все больше. Большой палец - кожа здесь еще тоньше. Сустав - он задержался и на нем. А вот и ногти.
Он укололся обо что-то.
Разумом Изгард понимал, что это всего лишь ноготь девушки, но внутренний голос, который шел из самой значительной, самой глубокой части его души, говорил Изгарду, что это - один из шипов Короны. В темноте его невозможно было отличить от ногтя.
Изгард застыл. Он не желал ничего больше - только ощущать, как проникает в его плоть этот священный шип. Темнота в шатре стала еще гуще. Изгард перевернулся на спину, затаил дыхание и лежал неподвижно, отдавшись видениям, изливавшимся на него, как черная патока.
Венец во всей красе встал перед его мысленным взором, а воображаемые шипы впивались в плоть. Он видел свое собственное лицо, отраженное в золотом зеркале. Отражались в драгоценном блестящем металле и другие образы, мгновенно сменяющие друг друга, точно кристаллики соли, тающие в пламени. Изгард не успевал разглядеть и опознать их, но общий смысл был ему ясен.
Изгард облизал пересохшие губы. Венец показал ему картины войны.
А потом они были уже не перед глазами, но в мозгу, проникали, ввинчивались все глубже, в самое ядро, в самый корень его существа. Кровь, разрубленные на части тела, разинутые в безумном вопле рты и сверкание стальных клинков. Эти жгучие образы опаляли его мозг, запечатывали его печатью Венца и уничтожали все, что было лишнего, все, что отныне не имело значения. Наконец это безумное мелькание прекратилось, поглотив все посторонние, ненужные идеи и чувства короля. Остался лишь один образ, раскаленным углем тлевший в золе его смятенных мыслей.
Изгард увидел себя в западном порту Бей'Зелла. Он стоял и смотрел на море - торговые пути на запад, на дальний восток и на юг были открыты перед ним. Он был властителем Рейза и Бухты Изобилия.
И это только начало.
Изгард отпихнул от себя девушку и вскочил. Девчонка уцепилась за него, но Изгард ее больше не замечал. Теперь это тощенькое тельце казалось ему отталкивающим. Желание покинуло его тело. Теперь он хотел лишь того, что показал ему Венец с шипами. Хотел славы, военных побед, власти, рукоплесканий баронов и полководцев. Но не меньше влекла его и темная сторона войны: разлагающиеся трупы, сочащиеся гноем раны, грязь и тучи навозных мух.
Сердце выскакивало из груди, ладони стали влажными. Изгард барахтался в темноте шатра, собирая свою одежду. Он делает недостаточно. Он не должен тратить время на сон. Он должен сражаться непрерывно. Малейшая слабость, упущение - и все потеряно. Ему надо немедленно поговорить с писцом.
Ночной воздух немного охладил разгоряченное тело Изгарда. Девчонка-нищая знала свое место и не посмела окликнуть его. За это он сохранит ей жизнь.
Часовые встрепенулись при виде короля. Лагерь представлял собой сердце захваченных войском Изгарда рейзских территорий. Он был разбит у подножия гор, в месте, где гряда Борел плавно переходила в Ворс. До Торна отсюда меньше суток верховой езды. На расстоянии тринадцати лиг вокруг не осталось в живых ни одного человека, который не был гэризонцем по рождению или воспитанию. И это заслуга гонцов. Они убивали ради убийства, потому что хотели видеть кровь жертв и ужас в их глазах, потому что могли дышать только последними вздохами умирающих. Потому что дыхание жизни, любой жизни, было для них хуже яда.
После нескольких удачных опытов Изгард был вполне уверен в своих слугах. Они очистят землю от всякой мрази, от ненужной накипи, подготовят ее для истинных сынов и вельмож Гэризона.
В палатке Эдериуса тоже было темно. Если бы Изгард не захватил с собой факел, ему пришлось бы пробираться ощупью. Узорщик спал. Его темная фигурка скорчилась на земле. Даже при таком тусклом освещении видно было, что старик трясется, как от холода. Он ослабел после вчерашней битвы. Врачам следовало бы позаботиться о нем.
Изгард опустился на колени рядом с писцом и закрыл его лицо - нос и рот - ладонями. Несколько секунд легкие Эдериуса пытались бороться с удушьем, потом тело его конвульсивно задергалось, а глаза широко раскрылись. Изгард надавил сильней.
- Смотри-ка, проснулся, - прошипел он.
Узорщик отчаянно заморгал. Белки его выпученных глаз казались необыкновенно яркими. Рот был разинут в безмолвном крике, а руки беспомощно дергались.
Изгард по-прежнему не давал ему вздохнуть.
- На меня смотри, на меня, - свистящим шепотом велел король, наклоняясь ближе, почти вплотную к лицу Эдериуса. - Смотри на человека, который носит Венец с шипами.
Эдериус еще раз попытался вырваться. Каблуки его сапог скребли по земле, голова моталась из стороны в сторону. Но он был слишком слаб, чтобы справиться с Изгардом. Не прошло и минуты, и писец сдался, руки его бессильно повисли. Он больше не шевелился.
Изгард удовлетворенно кивнул. Он с такой силой надавил ладонью на рот старика, что почувствовал его зубы.
- Скажи, считаешь ли ты меня своим повелителем, Эдериус? Скажи, что я твой повелитель, я и никто другой.
Глаза Эдериуса выскакивали из орбит; грудь запала. Он сделал какое-то движение, отдаленно напоминающее кивок.
- И ты готов поклясться в вечной преданности мне?
И снова Эдериус подтвердил слова короля - больше глазами, чем головой.
- И если бы нашим замыслам угрожала опасность, ты бы сказал - скажешь мне?
У старика начались судороги, спина его выгнулась, руки перебирали одеяло. Сухожилия на шее напоминали натянутые до предела веревки. Кивок стоил ему нечеловеческих усилий.
Изгард почувствовал, что вот-вот будет поздно, и ослабил хватку.
Эдериус подался вперед, кашляя и давясь от удушья, хватая ртом воздух. Из глаз его брызнули слезы.
Изгард внимательно наблюдал за стариком. Он вздохнул - и белое облачко вылетело у него изо рта.
- Ничего страшного, Эдериус, - небрежным тоном, чтобы замаскировать свое смущение, проговорил король. - Все уже позади.
С губ Эдериуса срывались лишь какие-то нечленораздельные звуки. Изгард огляделся кругом - нет ли в палатке кувшина с водой. Глаза его привыкли к темноте, и он без труда нашел на полке какую-то фляжку.
- Выпей. - Он плеснул жидкость в чашку и протянул Эдериусу.
Судя по запаху это было вино, а не вода.
Эдериус с жадностью приник к чашке, с трудом проглотил первую порцию и глотнул еще. Чашка плясала в его руках. Старик все еще не мог унять дрожь.
Изгард глядел на узорщика, и гнев снова поднимался в его груди. Перед ним был жалкий, слабый старик. Слабый. Он наклонился к Эдериусу.
- Что случилось вчера? Почему мои гонцы не прикончили Кэмрона Торнского и Райвиса Буранского?
- Все дело в лучниках, ваше величество, - ответил Эдериус между приступами кашля. - Вам наверняка доложили. Гонцы уже должны были вернуться в лагерь. - Писец говорил запинаясь, изо рта у него текли слюни.
Изгард поспешно отступил - иначе он не выдержал бы и ударил старого узорщика. Но он король. Он хочет получить ответ и не уйдет, не добившись своего.
- Почему гонцы отступили? Почему ты не заставил их драться, невзирая на лучников и их стрелы?
Эдериус закрыл лицо руками.
- Ты обещал все рассказать мне, старик, - напомнил Изгард. Эдериус в отчаянии заломил руки:
- Потому что я оказался слишком слаб. Чья-то кисть - кисть какой-то женщины, девушки - вмешалась в мой рисунок. Все мои силы ушли на то, чтобы остановить ее. Она опасна, хоть и неопытна. - Эдериус передернул плечами. - Неизвестно, что бы она могла натворить, если бы я позволил ей продолжать.
- Девушка? Кто она такая? Почему она решила помешать моим планам?
- Ее лицо я уже видел однажды. - Эдериус напрасно старался унять дрожь. - Она была с Райвисом Буранским в ту ночь, когда гонцы напали на него на мосту.
Изгард в бешенстве ударил себя кулаком по ляжке:
- Райвис Буранский! Всюду и всегда этот человек. Всегда я слышу это ненавистное, подлое имя. Кто ему эта девица? Во что он впутался на сей раз?
Эдериус натянул на себя одеяло и забился в угол палатки.
- Она писец, сир. Зеленый новичок. Но она понимает толк в узорах и хотела остановить гонцов.
- Ты уничтожил ее?
- Я пытался.
Изгард сдернул одеяло с писца.
- Слышать не желаю ни о каких попытках. Мертва она или нет?
Эдериус покачал головой. На нем осталась лишь льняная набедренная повязка.
- Вряд ли. Обожжена наверняка, но не мертва.
- Надо ее найти и уничтожить. Ты сказал, что она совсем неопытна. Между тем эта девчонка ухитрилась отвлечь на себя внимание, измотать тебя до того, что ты не сумел выполнить задание. Она - угроза для гонцов, для меня, для Короны. Нельзя позволить ей продолжать. - С каждым словом возбуждение Изгарда нарастало. Образ Венца вновь стоял перед глазами, бился в висках, побуждая к действию. - Ты знаешь, где она теперь?
Чтобы хоть немного согреться, Эдериус подтянул колени к груди.
- Скорей всего в Бей'Зелле. Я не уверен. Я видел только ее лицо и какую-то кухню.
Изгард кивнул:
- Начнем с Бей'Зелла. Я сегодня же ночью пошлю туда гонцов. - Он бросил одеяло Эдериусу. - Прикройся, старик. Я не хочу, чтобы ты простудился насмерть.
- У меня есть кое-какие специальные узоры, сир. Они помогут мне найти девушку. Как только рассветет, я погляжу в книгах.
- Посмотри немедленно, старик, - бросил Изгард, выходя из палатки, - не пройдет и минуты, в лагере будет светлей, чем днем. Я здесь, чтобы воевать, и ни для чего больше. Я не намерен отдыхать, не намерен спать, пока все мои враги не будут повержены. Пока я не объявлю себя властителем Бей'Зелла.

18

Ангелина ехала почти с фанатической осторожностью. Она безумно боялась упасть с лошади и разбиться как хрустальный бокал, вернее, разбить то, что у нее внутри. Герта все время оглядывалась на нее со спины своей старой клячи, и каждый раз Ангелине приходилось напрягать все силы, чтобы не покраснеть как маков цвет. Она впивалась ногтями в бедро, но даже эта крайняя мера не всегда помогала. Последнее время она краснела буквально по всякому поводу, а то и вовсе без повода.
Они направлялись через горы Ворс к границе Рейза и дальше. Изгард вытребовал ее в лагерь. И на следующий же день после получения депеши небольшой отряд - она, Герта, Снежок, дюжина вооруженных слуг и повар - выехал из крепости. Ангелина не ожидала, что все произойдет так быстро, и только сейчас начинала осознавать смысл случившегося.
Она на пути к военному лагерю. Она едет на войну.
При этой мысли Ангелина с неудовольствием наморщила лобик и наклонилась приласкать Снежка.
Снежок сидел в седельной сумке по правую руку хозяйки и был настолько несчастен, насколько может быть никчемный пес. Он поднял на Ангелину большие темные глаза, в недоумении покачал своей безмозглой головкой и пропищал что-то, как угодивший в мышеловку мышонок.
Снежку плохо, очень плохо.
Может, его укачивает? Ангелине захотелось остановиться и приголубить собачку. Официально она считалась главой их маленькой экспедиции, и по первому ее слову все должны были остановиться. Но Ангелина не решалась отдать приказ. Что, если на нее никто не обратит внимание? Или дюжие солдаты, все двенадцать, начнут смеяться при звуке ее голоса? Когда жив был ее милый отец, в таких случаях она просто шла и говорила ему, чего хочет. И через пару секунд он озвучивал ее желания своим сочным раскатистым баритоном. Уж его-то никто не посмел бы проигнорировать, даже сам Изгард.
Ангелине вдруг стало грустно. Она погладила шелковистые ушки песика.
По правде сказать, она чувствовала себя не лучше Снежка. Даже прекрасное синее небо и благоухающий цветами горный воздух не могли утешить ее. А еще Герта, которая тряслась над своей госпожой, как наседка над цыпленком. От этого Ангелина чувствовала себя кругом виноватой маленькой лгуньей, негодной обманщицей, а дорога под копытами лошади казалась ухабистой, как корка на яблочно-ореховом пироге Дэм Фитзил.
Стоило Ангелине представить себе этот пирог с яблоками и фундуком, как ее затошнило. При одной мысли о еде, даже об обожаемой клубнике со сливками, в животе у нее что-то обрывалось. Мало того - раздавалось громкое и неприличное урчанье. И в довершение ко всем несчастьям щеки ее снова залились пунцовой краской.
- Вы хорошо себя чувствуете, госпожа? - окликнула ее Герта. Без обычных булавок и шпилек во рту она выглядела как-то странно и сиротливо, как скрипач без смычка.
- Нормально, Герта. Просто... - Ангелина огляделась вокруг. Она увидела серые утесы с яркими пятнами лужаек, низкорослым кустарником и странными птичками, порхающими над ними, увидела солнце, огромное и желтое и безоблачном небе... - Просто немного жарко. Вот именно. Жарко.
- Что ж, сделаем привал. - Герта обернулась к сопровождающим их мужчинам. - Всем остановиться! Поставить палатки! Ее величество хочет немного отдохнуть в тени. Эй, ты, с шестом, сбегай поищи холодной воды для госпожи. А ты, с сумками, распакуй-ка одну, вытащи самое лучшее одеяло и расстели на земле. Поживее! Не заставляйте госпожу ждать. Ногти потом почистите.
Глядя, как распоряжается Герта, Ангелина испытывала смешанное чувство вины и облегчения. Она восхищалась умением старой Герты заставить слушаться себя; она рада была передохнуть хоть немного, и все-таки все было хуже не придумаешь. Герта заботится о ней, Герта любит ее не меньше, чем Снежок, не меньше, чем любил папочка, а она так гнусно обманула преданную служанку.
Продолжая хмуриться, Ангелина соскользнула с лошади. Ее мутило, не помогало даже теплое тельце Снежка, которого она прижимала к груди. Если бы все дело было в чувстве вины, Ангелина, наверное, совладала бы с собой. Но в глубине души она знала, что причина совсем не в этом.
Она беременна. Все симптомы налицо: постоянный румянец на щеках, дурнота, боль в грудях и задержка месячных. Она беременна, но сказать никому не может. Герта разозлится, что ее провели; Изгард будет в бешенстве, узнав, что она рисковала жизнью будущего ребенка, пустившись в путешествие через горы, да еще верхом. Еще бы, здесь за каждым поворотом ее подстерегает опасность. Все будут сердиться на нее, все.
Ангелина опустила Снежка на землю, присела на камень и принялась наблюдать, как разбивают лагерь. Самое ужасное, что она хотела этого ребенка, очень хотела, гораздо больше, чем казалось ей раньше. При мысли, что ее опрометчивый поступок повредит малышу, у Ангелины сердце разрывалось. Отец так мечтал о внуке. "О здоровом мальчишке, таком же красивом, как моя любимая дочка", - говаривал он. А теперь отца больше нет, и никто не назовет ее своей любимой дочкой.
Она нехорошая. Она солгала Герте, хитростью заставила Изгарда послать за собой. И ради чего? Ей просто захотелось погулять! Ангелина снова огляделась кругом. Серые горы были подернуты дымкой; в теплом воздухе летал и лип к лицу пух одуванчиков; сотни крошечных мошек кружились над головой. Конечно, здесь лучше, чем в крепости Серн, но ведь жить ей предстоит не в горах. Она поселится в военном лагере, полном вооруженных до зубов солдат. За каждым ее шагом будут следить. Изгард такой раздражительный. Стоит ей сделать хоть шаг самостоятельно, осмелиться выйти без спросу, он вскипит, как вода в подвешенном над огнем котелке. И она никому не посмеет признаться, что беременна.
Ангелина вздрогнула, несмотря на жару. Она совсем запуталась.
Как всегда в минуты уныния, она похлопала себя по ноге, подзывая Снежка. Песик сразу же подбежал. Одиночество и независимость - последнее, чего хотелось сейчас никчемной собачонке. Ангелина наклонилась и взяла его на руки. Борясь с подкатившей к горлу тошнотой, она одну руку положила себе на живот, а другую - на шею собаке.
- Мы с тобой совсем одни, Снежок. Только ты и я, - прошептала она.

***

- Вот вам, мисс, еще десять серебряных монет, чтобы нанять лошадь - Эмит протянул Тессе второй кошелек. - Здесь несколько лишних крон - на непредвиденные расходы. Кстати, не держите два кошелька в одном месте. И будьте все время начеку, все время.
Хотя с тех пор, как они кончили завтракать, Эмит успел по крайней мере двенадцать раз повторить эти советы, Тесса покорно кивнула. Она взяла кошелек - по весу в нем не десять монет, а по крайней мере в два раза больше - и привязала его к поясу.
Они стояли в тени трехмачтового судна, на котором Тессе предстояло отправиться в Мэйрибейн. Грузчики пробегали мимо них с сундуками, тюками и корзинами и по сходням взбирались на корабль. Лазая по матчам, как обезьяны, перекликались и переругивались матросы. Кричали чайки; скрипело разогретое на утреннем солнце дерево; пассажиры в ожидании посадки группками прогуливались по пристани и возбужденно болтали. Руководил всей этой неразберихой человек в тюрбане. Он стоял наверху, на юте, жевал лакричный корень и раздавал направо-налево отрывистые приказания.
Тессе не верилось, что она и в самом деле уезжает. Всего пять дней назад, лежа в постели с больной головой и обожженными ладонями, она попросила Эмита узнать, как ей лучше добраться до Мэйрибейна. С той минуты события в тихом некогда домике разворачивались с фантастической скоростью. Эмит, хоть и неохотно вначале, принялся выполнять свое обещание. И перевыполнил его. Теперь у Тессы были новые ботинки, перчатки, плащ, платье, ножны для подаренного Райвисом ножа, кожаный пояс и два вещевых мешка - побольше и поменьше, чтобы сложить пожитки. Эмит, по подсказке своей матушки, приобрел даже гребень и ленты для волос. Никто на целом свете не обладал такой памятью на мелочи, такой предусмотрительностью и обстоятельностью, как эта славная старушка.
Восседая на своем стуле, словно на капитанском мостике, матушка Эмита руководила всеми сборами: решала, что надо купить и что заложить для оплаты расходов; готовила съестные припасы в дорогу; упаковывала вещи и придумывала для Тессы правдоподобную историю, объясняющую, почему молодая женщина путешествует в одиночестве. Матушка Эмита была точно вездесущий, не упускающий ни одной детали дух: расписания кораблей, прогнозы погоды, местные обычаи - из всего этого она сплела сложный, но безупречно выверенный узор.
Саму Тессу она вычистила, приукрасила и нарядила до такой степени, что теперь новоявленную путешественницу можно было принять за вполне "респектабельную" особу - конечно, если не приглядываться чересчур внимательно. Матушка Эмита долго распиналась об опасностях, подстерегающих Тессу на корабле. Особенно о возможных встречах с наглыми распутными мужчинами.
- Ты уже в том возрасте, когда полагается быть замужем, - говорила она, затягивая волосы Тессы в узел, как положено почтенной матроне, - поэтому настаивай, чтобы на корабле к тебе все, а в первую очередь капитан, обращались "мадам", а не "мисс".
Тесса потрогала рукой свою новую прическу и улыбнулась. Прощание далось ей нелегко. Совсем нелегко. Матушка Эмита почти что встала со стула и обняла Тессу так крепко, что казалось, вот-вот раздавит. Правда, не успела Тесса закрыть за собой дверь, а старушка уже достала свой ножик и принялась чистить очередную партию овощей. Что бы ни случилось днем, вечером должен быть подан ужин.
Тесса проглотила застрявший в горле комок и обернулась к Эмиту. Он опустился на колени рядом с вещами и затягивал потуже веревку на мешке, чтобы ничего, не дай Бог, не выпало.
- Все на борт! Приказ капитана: все на борт! - Человек в тюрбане выплюнул лакричный корень. - Отправление через четверть часа. Все на борт!
Пассажиры заспешили к сходням. У всех в руках были мешки и сумки. Многие на веревках, точно на буксире, тащили за собой сундуки. Тесса насчитала не меньше двенадцати человек - мужчин и женщин. А ведь матушка Эмита уверяла, что "Бурав" главным образом торговое судно, перевозящее грузы из Бей'Зелла в Килгрим.
- Все на борт! - еще раз крикнул человек в тюрбане и в упор посмотрел на Тессу. - Все на борт!
- Вот, мисс, держите ваши вещи. - Эмит протянул Тессе мешок. Среди суетливой толпы он казался меньше ростом, чем в своей кухоньке, и каким-то потерянным.
Тесса тоже чувствовала себя маленькой и осиротевшей. Она заглянула в темно-синие глаза Эмита, и глаза у нее защипало. Всю жизнь она обожала путешествия, ни с чем не сравнимое дорожное возбуждение; ей нравилось ехать - все равно куда, главное - в какое-то неизвестное еще, новое место. И вот она стоит здесь, освободившись наконец из заточения в кухне матушки Эмита. Ее ждет увлекательное путешествие на неведомый таинственный остров Мэйрибейн, а хочется лишь одного - вернуться домой вместе с Эмитом.
Ей не хотелось уезжать. Впервые в жизни не хотелось никуда ехать.
Тесса вздохнула, раздумывая, как лучше проститься с Эмитом, не обнять ли его. Наверное, не стоит. Это только смутит его.
- Берегите матушку, пока меня не будет.
Эмит с неожиданным интересом уставился на собственный рукав:
- Конечно, конечно. Если бы не она, я...
- Я знаю. Вы бы не отпустили меня одну. - Тесса попыталась улыбнуться, но получилась лишь кривая усмешка.
- Все на борт! Все на борт!
- Вам и правда пора, мисс. Главное, не теряйте бдительности. Не разговаривайте с незнакомыми и старайтесь держаться рядом с другими женщинами.
Тессу тоже заинтересовал рукав Эмита.
- Я ничего не забуду из ваших советов. Ничего.
Рукав вдруг поднялся, и рука Эмита легла на руку Тессы.
- Ступайте, мисс. Да хранят вас все четыре божества, да возвратят они вас в наши объятия живой и здоровой.
Тесса в свою очередь похлопала Эмита по руке. Новые, незнакомые ощущения захлестывали ее. Впервые в жизни ей было по-настоящему страшно, впервые не хотелось никуда ехать.
- Последнее предупреждение! Все на борт!
Тесса взвалила мешок на плечо и посмотрела прямо в лицо Эмиту. Она добилась своего - взгляды их наконец встретились, но потом он поспешно отвел глаза, отвернулся и зашагал прочь. Путешествие началось.
Тесса вступила на сходни. Солнце пекло ей в спину; после семи недель в кухне матушки Эмита от шума, говора людей, запахов у нее голова пошла кругом. Тесса ощущала себя личинкой, только что вылупившейся из кокона. Забавно, за время своего заточения она успела забыть, где находится. Только сейчас она вспомнила, что попала в странный мир, населенный странными людьми, и дом ее так далеко, что и вообразить невозможно.
Тесса машинально потянулась к ленте на шее, чтобы пощупать спрятанное за корсажем кольцо. Она совсем забыла, что может пользоваться только левой рукой, а забинтованную правую лучше не трогать. Лицо ее перекосилось от боли. Тесса нарочно надавила обожженной ладонью на шипы кольца. Как ни странно, это помогло.
- Сюда, мисс, - окликнул ее молодой, но щербатый уже парень. Он протянул ей руку и втащил на палубу. - Помочь вам донести мешок?
Помня советы Эмита, Тесса решительно покачала головой:
- Не стоит. Он не тяжелый. Я сама справлюсь. Кстати, я не мисс, а мадам.
Тесса немного воспряла духом. Уже пять дней она не спала как следует. Волдыри на обожженных ладонях прорвались, болячки гноились и кровоточили. От боли она ночи напролет ворочалась под одеялом. Но даже если удавалось заснуть, это все равно не был полноценный спокойный сон. Он не приносил отдохновения. Чудовища с золотистыми глазами выползали из темных углов, надвигались на нее...
Щербатый тип посторонился, и Тесса ступила на борт корабля. "Бурав" слегка покачивался на воде, напоминая Тессе, что она не на суше. Она протиснулась мимо стайки хихикающих ребятишек и женщины в шляпе с вуалью, едва доходящей до бровей, и подошла к перилам. Правой рукой она придерживала мешок, а левую держала под плащом на рукоятке подаренного Райвисом ножа.
Эмита она увидела сразу. Среди суетящихся, распаренных людей он был как островок спокойствия и аккуратности. Сегодня он оделся особенно тщательно. Тесса пожалела, что не может сказать Эмиту, как хорошо он выглядит, не может похвалить его винного цвета жилет. Перегнувшись через перила, она замахала руками, стараясь привлечь внимание Эмита.
Не стоило утруждать себя. Эмит тут же ответил: он ни на секунду не выпускал ее из виду. От одного взгляда на поднятое к ней лицо, такое знакомое и милое, у Тессы снова защипало глаза.
"Бурав" резко накренился.
- Поднять якоря! - закричал человек в тюрбане. Широко расставив босые ноги, он по-прежнему стоял на юте и руководил отплытием корабля.
Матросы забегали, засуетились. Они проворно перебегали с юта на средние палубы, с носа на корму. С зажатыми в зубах ножами, перекинутыми через плечи канатами, подвешенными к поясам металлическими плошками с воском и клеем, они сновали между пассажирами, как танцоры среди статуй. А наверху, над головами гнулись и скрипели мачты, плескались на ветру паруса.
Ветер трепал волосы Тессы, непослушные завитки выбивались из строгой прически и падали на уши, на шею. Корабль отходил от пристани. Тесса больше не махала Эмиту, она просто смотрела на его бледное напряженное лицо.
И вдруг по причалу зацокали копыта.
- С дороги! - крикнул чей-то голос. - С дороги!
Тесса увидела продирающегося через толпу всадника в черной одежде с кнутом в руке. Люди в ужасе разбегались. Завизжали женщины, заплакали дети. Чайки поднялись в воздух. Под копытами коня гнулись доски причала. Тесса решила, что перед ней сумасшедший. Он гнал свою лошадь прямиком в море.
Луч солнца упал на его лицо.
У Тессы дух захватило. Она вцепилась в перила. Это был Райвис.
- Киньте мне доску! - крикнул он. Доброжелатели и советчики, как муравьи, брызнули от него во все стороны. - Бог свидетель, я не могу упустить этот корабль.
Тесса посмотрела на расширяющуюся щель между кораблем и пристанью. Вода у берега была точно жидкая грязь. Двое матросов с главной палубы перекинули через щель доску. Но до пристани она не достала, перекрывала лишь половину расстояния. Подошли другие матросы. От веса пятерых человек корабль накренился.
- Прыгай, если осмелишься, - крикнул первый матрос, поплевав на ладони.
Райвис осадил лошадь, схватил седельную сумку и бросил кнут на землю. Потом он спешился и побежал по причалу. Каблуки его стучали по доскам, повязка соскочила, волосы развевались на ветру. Сухожилия на шее напряглись и стали белыми, как перья чаек. Тесса видела, что руки его сжаты в кулаки, а зубы впились в обезображенную шрамом губу. Вцепившись в перила, она смотрела, как он добежал по последней доски и прыгнул.
На долю секунды тело Райвиса казалось лишь темным пятном. Пространство между кораблем и пристанью он перелетел, как пущенная из арбалета стрела. Тесса охнула. Матросы ждали, сгрудившись около доски. Райвис на мгновение словно повис в воздухе, а потом приземлился на доску.
Дерево треснуло. Вытянув левую руку, чтобы уцепиться за палубу, Райвис отчаянным рывком подтянул тело к кораблю. Тесса, ни жива ни мертва, застыла на месте. Райвис оказался быстрым и проворным как ртуть. Рука его коснулась палубы. Первый матрос, тот самый, что только что поплевал на ладони, схватил Райвиса за руки, другой за талию, третий за плечи. Вместе они постепенно - рука, плечи, голова, вторая рука, грудь, наконец ноги - втащили Райвиса на палубу, как невод с рыбой.
Тесса перевела дух.
Райвису помогли подняться. Грудь его вздымалась, как кузнечные мехи, руки и ноги тряслись. Впрочем, он быстро оправился. Очень быстро. Пригладив растрепавшиеся волосы, он обернулся к пассажирам и матросам, глазевшим на него с кормы, и отдал общий поклон:
- Прошу прощения, дамы и господа. Я приехал слишком рано, не хватило нескольких минут. Вот тогда бы я смог предложить вашему вниманию действительно увлекательное зрелище.
В ответ ему раздался дружный хохот.
Матросы побросали на палубу металлические плошки; дети прыгали и визжали от восторга; моряк, спасший Райвиса, похлопал его по спине.
Тесса улыбалась, а встретившись с Райвисом глазами, залилась смехом. Он и вправду был просто великолепен.

Предыдущая страница 12 Следующая страница


13 Джулия Джонс

***

- Как только матушка Эмита сказала мне, что ты отплываешь в Мэйрибейн, я тут же кинулся в порт. Полагаю, раздавил по дороге несколько крыс.
Он только что расплатился с капитаном и теперь устраивался в каюте Тессы. Его сапоги, плащ и седельная сумка валялись на полу.
Каюта была крошечная и имела странную форму - как клетушка под лестницей. Взрослый человек с трудом мог улечься здесь, вытянувшись во весь рост. С высотой дело обстояло не лучше: головой Тесса только что не задевала потолочные балки. Воздух был спертый, а пол, похоже, вообще никогда не подметали. Убогое узкое ложе, щедро утыканное гвоздями, занимало почти все помещение. Освещалась каюта подвешенным к потолку фонарем. Фонарь раскачивался вместе с кораблем, и темные тени метались по стенам.
Райвис сидел на койке, прислонившись спиной к стене, а Тесса примостилась на полу. Вблизи он выглядел бледным и усталым и, как ни пытался скрыть это, морщился при каждом движении. Тесса поражалась, как он ухитрился в таком состоянии совершить головокружительный полет с пристани на корабль. Даже сейчас, хотя прошло не меньше двадцати минут, дыхание его оставалось неровным.
- Сколько ты проехал за сегодняшний день? - спросила Тесса. Она не хотела показывать Райвису свое беспокойство.
- Не знаю... лиг двадцать - тридцать. - Темные глаза Райвиса встретились с ее глазами. - У тебя в мешке, случайно, нет берриака? Свою флягу я осушил еще в лиге от Ранзи.
Тесса подтащила к себе мешок и принялась дрожащими неизвестно почему руками перебирать его содержимое. Райвис вдруг показался ей абсолютно чужим человеком. Она его совсем не знала. Они провели вместе всего один день - и с тех пор столько воды утекло... Однако вот он - сидит тут, заняв собой почти всю каюту, и пахнет потом, лошадьми и дальними странами. Он галопом, сломя голову промчался через весь город, чтобы быть рядом с ней.
Тесса долго рылась в мешке, пока не наткнулась на оловянную флягу, прохладную и гладкую на ощупь. Она вынула пробку и принюхалась. Запах крепкого алкоголя защекотал ноздри, заставил поморщиться.
- Вот, - она протянула флягу Райвису, - полагаю, это то, что нужно.
Райвис схватил флягу и, не принюхиваясь, жадно прильнул к горлышку. Судя по тому, как он все больше запрокидывал голову, жидкости убавилось по крайней мере на треть.
- Вижу, ты не расстаешься с моим ножом, - заговорил он, вытирая губы тыльной стороной ладони.
Рука Тессы невольно потянулась к поясу. Нет, все в порядке. Нож был закрыт полой плаща.
Райвис с ухмылкой любовался ее замешательством.
- Я заметил его, когда ты нагнулась за фляжкой.
- Ты всегда столь внимательно рассматриваешь своих собеседников?
- Всегда.
Тесса с раздражением взглянула в вызывающее, самоуверенно-насмешливое лицо.
- И что еще ты можешь сказать обо мне?
Некоторое время Райвис молча разглядывал ее, склонив голову набок.
- Что ж, если ты настаиваешь... Под повязкой на правой руке у тебя незажившая рана: ведь не зря пробку ты вынимала левой рукой. С нашего последнего свидания ты поправилась и, смею заметить, очень выиграла от этого. И еще. Старания матушки Эмита изуродовать тебя этой монашеской прической не увенчались успехом: так ты выглядишь еще лучше. Теперь любой мужчина, раз увидев тебя, запомнит глаза, а не волосы.
Тесса вспыхнула и потупилась. Она не решалась поднять глаза на Райвиса и злилась на себя. Черт ее дернул задать такой дурацкий вопрос!
Райвис протянул ей фляжку:
- Может, ты тоже глотнешь?
Тесса сердито выхватила у него фляжку. Она не видела, смеется Райвис или нет, но и по голосу было ясно, что его немало позабавило ее смущение.
- А ты, - неожиданно мягко спросил он, - что ты скажешь обо мне?
Тесса не колебалась ни секунды.
- Ты болен, хоть и делаешь вид, что все нормально. - Чтобы наконец успокоиться, она сделала изрядный глоток вина.
Райвис снова, не моргая, уставился на нее. А когда заговорил, в голосе не было и тени насмешки:
- Я был ранен в сражении неделю тому назад. По-видимому, грязным лезвием. В рану попала инфекция. - Он приложил ладонь к больному месту на боку. - Боюсь, пятидневная верховая прогулка не пошла мне на пользу.
Тесса вернула ему фляжку. Она больше не чувствовала ни гнева, ни смущения.
- В сражении? Ты был вместе с Кэмроном Торнским среди тех разбитых камней?
Боль обожгла ладонь и запястье Тессы. Корабль дернулся, фонарь сильно качнуло, он ударился о потолок и погас, от фитиля пошел вонючий черный дым. В каюте было совсем не холодно, но Тесса плотнее закуталась в плащ.
- Я была там, - пояснила она. - Я видела как Кэмрона окружили гонцы. Видела, как он пытался спасти одного человека и как сдерживал натиск этих чудовищ.
- Ты рисовала узор.
Это был не вопрос, а утверждение. Тесса кивнула:
- Да. Я рисовала узор. И в какой-то момент перестала понимать, что происходит. Но я слышала голоса гонцов, чувствовала их запах. - Она содрогнулась. Боль пульсировала в обожженной руке. - Я продолжала рисовать, я словно прошла сквозь пергамент. Я все видела, все: Кэмрона, гонцов, их ножи, кровь. - Голос изменил ей. Тесса почти плакала. - Я старалась помочь ему. Я просто не знала, что делать, с чего начать. И в какой-то момент что-то у меня получилось - гонцы стали отступать, но потом... - Она покачала головой, не в силах продолжать.
- Что случилось потом? - сухо спросил Райвис.
- Я почувствовала сопротивление. Меня заметили. Какое-то существо, оно тоже прошло сквозь пергамент и напало на меня. - Боль в руке стала невыносимой. - Я почувствовала на себе чей-то взгляд. Чьи-то руки тисками сжимали мои голову. Руку обожгло огнем. - Тесса беспомощно передернула плечами. - Что было после - не помню. Я не приходила в себя целый день.
Райвис прикусил шрам на губе.
- Как ты могла сделать такую глупость? Неужели Эмит не предупредил тебя? Ты могла погибнуть. Погибнуть. Пойми, мы тут не в игрушки играем. Опасность, реальная опасность подстерегает тебя на каждом шагу. Ты должна была остановиться сразу же, как почувствовала запах гонцов. Отложить кисть, выйти из-за стола. Тебе не следует вмешиваться - ни во что, никогда.
Тессу удивил гнев Райвиса. Она не понимала, почему он так разозлился.
- Я не ребенок. Я знала, что занимаюсь опасным делом, но у меня не было выбора. Гонцы окружили Кэмрона. Я не могла оставить его там одного. Я должна была сделать хоть что-нибудь.
- Тебе незачем было рисковать жизнью. Я держал ситуацию под контролем. - Райвис по-прежнему злился, но в голосе его, кроме гнева, Тессе послышался и другой оттенок, правда, она не могла бы сказать, какой именно. Но она не стала вникать в свои ощущения и сердито выкрикнула:
- Не велика оказалась польза от твоего контроля?
- Что ты имеешь в виду?
- Да то, что Кэмрон Торнский мертв. А если бы я больше знала или постаралась бы как следует, он мог бы сегодня плыть на корабле вместе с нами. - Тесса готова была разрыдаться. С чего это ее так развезло? Она сама себя не узнавала.
- Кэмрон не умер. - Райвис, похоже, немного смягчился. - Он жив и направляется в Мир'Лор. Я вытащил его из той передряги.
Под скрип деревянного корпуса корабля Тесса пыталась обдумать услышанное. Боль в руке да плюс еще постоянная качка не добавляли ей сообразительности.
- Так ты спас его? - переспросила она, как маленький ребенок, которому надо все объяснять по несколько раз.
- Да. Я и двенадцать лучников. - Райвис потрогал обезображенную шрамом губу. - Мы ехали позади всех. Я не случайно отстал. Я подозревал, что нас заманивают в ловушку, только не знал, в какую именно. Последнее, чего я ожидал, - это столкновения с такими же чудовищами, как тогда, на мосту.
- Кто-то стоит за ними, - заявила Тесса.
Райвис кивнул:
- Я думаю, это Изгард или его писец.
- Точно! Это писец. - У Тессы сильнее забилось сердце. - Прежде чем отключиться, я успела почувствовать запах краски, чужой краски.
- Может, ты еще что-нибудь вспомнишь?
Тесса покачала головой. Она все еще не могла до конца поверить, что Кэмрон Торнский остался жив.
- Подумай. Думай же!
- Мне больше нечего вспоминать. Я рисовала узор, видела напавших на Кэмрона гонцов, старалась помочь, не знала, как взяться за дело, - и была наказана за свою дерзость. - Тесса снова начинала раздражаться. - Вот и все. Больше ничего сказать не могу, спрашивай хоть сто лет.
Райвис не обратил внимание на ее тон.
- Значит, он, Изгард, или его писец заметили тебя, лишь когда ты попыталась помешать им?
- Не уверена. - Тесса увидела, что с губ Райвиса вот-вот сорвется новый вопрос. Ей надоел этот допрос. - А что ты, собственно, делаешь на этом корабле? Или просто случайно заехал в Бей'Зелл и решил проведать меня?
В полумраке каюты улыбка Райвиса казалась просто ослепительной. Она сразу разрядила обстановку и точно согрела воздух.
- Похоже, я исчерпал свою квоту на вопросы.
Тесса не хотела поддаваться его обаянию, но ничего не могла с собой поделать.
- Просто ответь на мой вопрос, - сказала она и была приятно удивлена, как серьезно звучит ее голос: хорошо, что хоть он ее не подвел.
Райвис развалился на койке. Если бы не круги под глазами и не прикушенная губа, невозможно было бы догадаться, что рана дает себя знать. Детали, всюду детали, подумала Тесса.
- Я приехал в Бей'Зелл за тобой. Чтобы убедиться, что с тобой все в порядке, защитить тебя и понять, зачем ты здесь оказалась. - Райвис говорил тихо, но не шепотом, твердо, но не резко. - Ты как-то связана со всей здешней заварухой - я предполагал это еще до того, как ты рассказала, что видела Кэмрона в ущелье. Ты только подтвердила мое предположение.
Не знаю, каковы твои возможности, но гонцов Изгарда я видел в деле. Они пугают меня. С такими мне еще сталкиваться не доводилось. Они не похожи на обычных солдат, они не знают страха. Они лезут вперед и вперед, не останавливаясь, не задумываясь. Одного гонца я разрубил от глотки до пупка, а он все не отступал, даже не поморщился от боли - он кидался и кидался на меня, пока не истек кровью и нож не выпал у него из рук.
Райвис вздрогнул и снова пощупал рану на боку.
- Когда такое происходит с нормальным человеком, инстинкт велит ему спасаться бегством, заползти в убежище и зализать рану, а не продолжать драться, пока она не убьет его.
Но больше всего меня пугает, что таких чудовищ - тысячи. Не знаю, сколько гонцов было в той долине - наверное, куда меньше, чем нам показалось в тот момент, - в резерве у Изгарда их в десятки раз больше. Его армия насчитывает двадцать тысяч человек. Двадцать тысяч. По крайней мере четверть из них, самых искусных во владении оружием и верховой езде, имеют право называться гонцами. Что, если Изгард всех их превратит в животных? Мы знаем, что происходит с городом, отданным в распоряжение гонцов. Торн они сровняли с землей. Женщины или дети, вооруженные мужчины или животные - им все равно. Они убивают все, что движется. Поверь, если Изгарду для осуществления его замыслов понадобится превратить в животных всех своих солдат, он не будет колебаться ни секунды. И я не вижу, что Рейз может противопоставить ему.
Тесса скорчилась в уголке и закрыла глаза. Она понимала, что Райвис нарочно пугает ее. Но он зря старался. Она и без того тряслась от страха. Живот болел, а голова гудела. Но это не был звон в ушах. Нет. Ее старый недуг никогда больше не вернется.
Но теперь уже она не знала, радоваться этому или нет.
- Почему я здесь, мне известно. Дэверик перетащил меня в Бей'Зелл, чтобы я остановила гонцов.
Райвис коротко взглянул на нее и опустил глаза, не давая Тессе проникнуть в его мысли.
Раз начав, Тесса уже не могла остановиться:
- Та серия узоров Дэверика, которую Эмит отдал на хранение Марселю Вейлингскому, - это был вызов. Эти картинки привели меня сюда. Серия состоит из пяти узоров. Первый Дэверик нарисовал двадцать один год назад. И завершение каждого из них приближало меня к кольцу. Я сверяла даты - все совпадает. Дэверик вел меня почти всю жизнь. В тот день, когда он закончил последний рисунок, я нашла кольцо. - Она вытащила кольцо из-под корсажа и сунула Райвису под нос. - А надев его, очутилась здесь.
Райвис не шевелился, не прикасался к кольцу. Он не был ни удивлен, ни взволнован. Он даже не спросил Тессу, откуда она пришла в этот мир. Он только уточнил:
- И в то самое утро я наткнулся на тебя в порту?
- Да.
- А неделю назад, когда ты рисовала узор и увидела Кэмрона, сражающегося с гонцами, тебе в какой-то момент удалось переломить ход битвы?
- Да. Гонцы стали двигаться медленнее. И они изменились. Они стали почти как люди. Если бы я понимала, что делаю, я бы справилась с ними.
- Поэтому ты направляешься в Мэйрибейн? Чтобы научиться понимать, что делаешь?
- Да. Эмит больше ничему не может меня научить: он помощник каллиграфа, но не каллиграф. Но все равно он знает много, очень много. - Тесса заметила, что охотно отвечает на вопросы Райвиса. Высказанные вслух, все эти вещи казались более понятными. Райвис принимал ее слова как должное, не перебивал и не возражал.
- На прошлой неделе, когда я рисовала тот узор, но еще до того, как увидела Кэмрона, я нашла... нашла как бы частичку себя самой. Частичку, которая двадцать один год была запрятана где-то очень глубоко внутри меня, о которой я почти и не подозревала. Только в вашем мире я обрела ее.
Райвис в который раз озабоченно пощупал свою рану. Тесса заметила, что он побледнел и лицо его осунулось от усталости.
- Итак, ты надеешься в Мэйрибейне получить ответ на твои вопросы?
- Эмит назвал мне одного человека - брата Аввакуса. Эмит полагает, что Аввакус сможет помочь мне.
Продолжая говорить, Тесса начала снова рыться в мешке. Матушка Эмита напихала туда всевозможных трав и мазей. "Никогда не знаешь, что может стрястись с женщиной, которая путешествует в одиночестве", - говорила старушка. Тесса подумала, что, возможно, у нее найдется что-нибудь и для Райвиса. Например, мазь из бархатцев. Ею Тесса смазывала обожженную руку. Не исключено, что мазь подойдет и для раны Райвиса. Пригодится и сушеная ивовая кора - средство против болей и лихорадки. Пересмотрев кучу пакетиков, завернутых в листья осоки и завязанных веревочками, Тесса нашла, что хотела. Ивовую кору надо заваривать кипящей водой, но мазь можно использовать прямо сейчас.
- Сними рубашку, - велела она. Райвис удивленно покосился на нее:
- Так скоро? Мы даже не вышли в открытое море.
Тесса нахмурилась:
- Ты прекрасно понимаешь, что я имею в виду. Я хочу взглянуть на твою рану. Возможно, у меня найдется подходящее лекарство.
- Что это?
- Мазь из бархатцев.
Райвис кивнул:
- Неплохая штука. - Он негнущимися пальцами с трудом расшнуровал тунику, стянул ее через голову и задрал нижнюю рубаху.
Тесса ахнула. Рана была покрыта коркой засохшей крови. Кожа вокруг вздулась пузырями. Отрывочных медицинских сведений, почерпнутых из бесед с матушкой Эмита, тут явно было недостаточно.
- Видишь нож, что торчит из седельной сумки? - Райвис ткнул пальцем в груду вещей на полу. - Достань его и прокали лезвие в пламени.
Тесса повиновалась. Слава богу, Райвис, похоже, разбирается в таких вещах лучше ее. Она сняла фонарь с крюка под потолком и просунула нож под медный абажур. Вскоре лезвие почернело, а каюта наполнилась дымом.
- Хватит, - сказал Райвис. - Теперь окуни конец лезвия в мазь и дай нож мне.
Корабль так качнуло, что Тесса не удержалась бы на ногах, если бы не успела ухватиться за стену. Желудок ее теперь жил отдельной, не зависимой от тела жизнью. Тошнота подкатывала к горлу. Она больно прикусила язык, чтобы привести себя в чувство, и протянула нож Райвису.
Не медля ни секунды, он поудобнее перехватил рукоятку, впился зубами в шрам на губе и полоснул ножом по коже. Затем с исказившимся от боли лицом полой рубахи зажал рану, из которой хлынули кровь и гной. В нормальном состоянии Тесса не отличалась брезгливостью, но сейчас, при виде грязно-коричневой жижи, она зажала рот рукой.
- Имбиря у тебя не припасено? - спросил Райвис.
- Не знаю. Сейчас посмотрю. - Тесса была рада, что есть повод отвернуться. - А зачем он тебе?
- Тебе, а не мне. Ты же зеленей травы.
- Зеленей травы?
- У тебя приступ морской болезни. Имбирь - лучшее лекарство от этой напасти. - Райвис отнял рубаху от раны, скатал из нее жгут и затянул его под больным местом, чтобы остановить кровотечение. - Дай мне остаток мази и кусок чистой материи, если найдется.
Когда обработка и перевязка раны были закончены, Тесса отыскала имбирь среди сверточков и пакетиков матушки Эмита.
- Откуда у тебя столько медицинских познаний? - поинтересовалась она, поднося к носу что-то желтое и круглое.
- А как же? Это часть моей работы. Предположим, я перевожу солдат на корабле и жду, что по прибытии на место они будут сражаться. Но какие воины из парней, которые всю дорогу блевали и стонали на койках? А посылая солдат в сражение, ты должен знать, что делать с ранеными, как остановить кровотечение, как предупредить заражение. И все это с помощью простейших, всегда имеющихся под рукой средств. Если же пойдет слух, что в твоем отряде раненых оставляют умирать на поле боя, к тебе больше не пойдет служить ни один наемник, ни за какие деньги.
Тесса убедилась, что желтый шарик - действительно сушеный имбирь, засунула его в рот и принялась жевать. Холодная рассудочность Райвиса разочаровала ее.
- Как ты думаешь, скоро заживет рана? - спросила она, чтобы сменить тему.
Райвис завязал последний узел и потянулся к фляжке с берриаком. Хотя он ни единым стоном не выдал, насколько мучительна была эта перевязка, на лбу его выступили крупные капли пота, а губа была прокушена до крови. Глотнув берриака, он ответил:
- До Килгрима заживет.
- Через три дня?
Райвис рассмеялся:
- Это старое корыто будет тащиться до Килгрима по крайней мере в два раза дольше.
- Но Эмит сказал, что путешествие займет три дня.
- На истанианском паруснике или мэдранской яхте. Но на старом торговом судне вроде этого... Нам повезет, если доберемся за неделю.
- Но у него целых три мачты...
- Все три ему понадобятся, чтобы тащить груз.
- Но матушка Эмита выбрала "Бурав" именно за высокие мачты и широкие паруса.
- Эмит с матушкой - милейшие люди и знают массу занимательных вещей о приготовлении пищи и рисовании узоров, но в кораблях они не смыслят ничего. - Райвис поудобнее устроился на койке. Он, казалось, получал удовольствие от этой беседы. - О быстроходности судна судят не по числу мачт, а по форме носа и по длине корпуса в отношении к бимсу. Нос "Бурава" почти неотличим от кормы, а ширина почти равна длине. - Райвис с улыбкой покачал головой. - Нет, особой быстроходности при такой конструкции ждать не приходится.
Самодовольный тон Райвиса раздражал Тессу. Она выплюнула имбирь на ладонь.
- Подумаешь какой всезнайка!
Райвис пожал плечами, заткнул фляжку пробкой и поставил на пол.
- Если не возражаешь, я хотел бы вздремнуть. А тебе лучше всего засунуть имбирь обратно в рот и прогуляться по палубе, подышать свежим воздухом и привыкнуть к качке. Нам предстоит долгое путешествие.
Все еще кипя от возмущения, но не зная, что возразить, Тесса вышла из каюты. Несмотря на весь свой сарказм и браваду, Райвис действительно болен и нуждается в отдыхе. Поднимаясь по ступенькам на главную палубу, она почувствовала, что в ней просыпается прежняя Тесса - любительница новых стран и приключений.

19

В погребе Марселя было темно. Именно в такой обстановке он предпочитал принимать этих посетителей. Невелико удовольствие видеть лица гонцов. Они пугали его. Запах ему тоже не нравился, но с этим банкир ничего поделать не мог. После их ухода Марсель всегда зажигал свечи с корицей. Конечно же, столь тонкий ценитель, каковым был бейзеллский банкир, прекрасно понимал, что в погребе, где хранятся редкие коллекционные вина, благовония жечь не полагается: запах корицы мог просочиться под пробки и испортить букет, но выхода не было. Вонь гонцов действовала ему на нервы. Он даже полученные от них золотые монеты тщательно отмывал.
На сей раз явился только один гонец. Явился на обычный их манер - ногой распахнув ведущую в задний двор калитку. Эта бесцеремонность тоже не нравилась Марселю, но он знал по опыту, что если калитку запереть, они просто вышибут ее. Одно дело незваные гости, другое - подозрительный шум в тихие утренние часы. Первая заповедь всякого банкира - ни в коем случае не привлекать к себе лишнего внимания.
- Что понадобилось вам на этот раз? - театральным тоном вопросил Марсель. Сейчас он играл роль занятого человека, чувствующего себя хозяином положения. - Я уже сказал вам, что не знаю, где сейчас Райвис Буранский.
Лицо гонца было в тени, Марсель видел только белки его глаз и капельки слюны между зубами. Этот больше походил на человека, чем тот, что приходил в прошлый раз. Но пах столь же отвратительно.
- Нам нужно найти девушку, женщину. Ту, что была с Райвисом Буранским той ночью, когда мы напали на него на мосту. - Гонец говорил шепотом, но при словах "женщина" и "мост" челюсти его хищно лязгнули.
- Девушку зовут Тесса. Она иностранка. В то утро Райвис приводил ее сюда. - Марсель старался держаться подальше от гонца.
Порой он сам поражался, как позволил втянуть себя в такую историю. А начиналось все так невинно - он был обычным посредником между Изгардом Гэризонским и Райвисом. Но с ночи, когда в замке Бэсс убили Берика Торнского, события начали раскручиваться с головокружительной быстротой. Изгарда больше не устраивал нейтралитет Марселя. Он потребовал, чтобы банкир целиком стал на его сторону. Марсель же всегда гордился своей способностью приспосабливаться к запросам клиентов. Особенно столь могущественных.
Изгард Гэризонский сумел захватить власть и сумел удержать ее. Не требовалось большого ума, чтобы сообразить - этот человек далеко пойдет. Сейчас гэризонскому королю нужен Бей'Зелл, и скорей всего он его получит. Марсель рассчитывал оказаться в фаворитах у нового правителя.
- Где эта девица сейчас? - В уголках рта гонца выступила слюна, словно он жевал что-то жесткое. Нож с длинным узким лезвием висел на ремешке у него под мышкой, обернутая кожей рукоятка была испачкана кровью.
Марсель заставил себя отвести взгляд от ножа и ответил:
- Понятия не имею. Она может быть где угодно. - Марсель чувствовал, что голос его звучит как-то неуверенно. Между тем крайне важно было, чтобы гонцы поверили ему. Поэтому банкир развел руками и повторил:
- Где угодно.
Бесшумно ступая, гонец подошел вплотную к Марселю:
- Мы полагаем, что она здесь, в городе. Подумай, где она может быть?
Марселю понадобились все недюжинные актерские способности, чтобы сохранить видимость спокойствия. Сейчас гонец не напоминал бешеную собаку. Но в любую минуту он мог озвереть снова. Тем более что вблизи Марсель заметил не только животный запах, но и золотистые искорки в глазах и странно выступающую челюсть...
Марсель как мог небрежно пожал плечами, откашлялся и лишь потом заговорил:
- Не знаю, что вам посоветовать. Я... просто не знаю.
- Она сидела в какой-то кухне. Там был широкий стол, заваленный красками и кистями.
Марсель пытался собраться с мыслями. Кухня? Стол? Какая дичь! Да за городскими воротами тысячи кухней и десятки тысяч столов!
Гонец наклонился над Марселем и обдал банкира своим зловонным дыханием:
- Мне нужно найти ее. Думай!
И Марсель думал, думал изо всех сил. Кухня... стол... краски! Банкир поджал пухлые губы. Он вспомнил ночь, когда принес рисунки Дэверика в дом матушки Эмита. Стол был завален красками! А Эмит и эта старая перечница, его мамаша, не могли дождаться, когда он наконец уйдет. Эмит нервничал, точно истанианский курьер, которому поручили доставить кому-то мешок золота, а старуха только что не вытолкала почтенного банкира за дверь. Вот оно! Именно там следует искать девчонку.
Марсель с хитрецой покосился на гонца. Банкир наслаждался своим открытием. Оно помогло ему вновь обрести самоуверенность. На сей раз он не стал прокашливаться и мяться. Звучный голос больше не изменял ему.
- Есть одно местечко, в котором вам, пожалуй, стоит поискать.
- Где?
- Маленький домик на западной окраине города...
Рука гонца метнулась к ножу.
- Кто там живет?
Марсель колебался, соображая, что лучше - рассказать все, что знает об обитателях домика, или же напустить побольше туману. Не просчитается ли он, разболтав все? Не опасно ли это? В конце концов, гонцы скорей всего не причинят Эмиту и его матери никакого вреда. А вот он, Марсель, может нажить серьезные неприятности, если скроет правду. Изгард и его люди не из тех, кто будет терпеть всякие увертки и отговорки.
Марсель взглянул на гонца, сжимавшего рукоятку кинжала, потом на винные полки, заставленные бутылями и бочонками, театрально вздохнул и заговорил. В первую очередь он должен думать о себе. Кроме того, банкир обожал звук собственного голоса.

***

Тесса стояла на палубе, опираясь на перила. Впереди простиралась море - и ничего больше. Было раннее утро, и солнечные лучи косо ложились на воду, оставляя на поверхности серебристые блики. Если бы удалось проследить серебристые линии на протяжении всей их длины, она разгадала бы тайну этого узора. Но неустойчивые формы расползались, убегали от нее, как буквы, написанные симпатическими чернилами.
Тесса нахмурилась, рассердившись сама на себя, и перевела взгляд на небо. Ни облаков, ни птиц, ни сгустков тумана: эта однообразная серость вполне устраивала Тессу. Ей повсюду мерещатся узоры. Так не годится. Ей хотелось смотреть на небо и видеть небо, просто небо, а не замысловатый и таинственный узор.
Тесса поправила накинутый на плечи плащ, оттолкнулась от перил и направилась к лестнице. Ее новые ботинки приятно поскрипывали; матросы провожали ее глазами. Хмурая гримаса на лице Тессы сменилась улыбкой. Она постепенно привыкала к этому кораблю.
Прописанный Райвисом имбирь оказался отличным средством. Вообще все, что он вчера говорил, подействовало: имбирь, прогулка, свежий воздух и предложение поближе познакомиться со своим новым окружением. Морская болезнь прошла без следа и вряд ли вернется, если, конечно, не начнется шторм или она не съест что-нибудь испорченное.
Вчера Тесса почти весь день просто гуляла по палубе. После нескольких недель заточения это было для нее настоящим праздником. Женщины-пассажирки демонстративно игнорировали ее или же бросали неодобрительные взгляды на чересчур самостоятельную девицу, пустившуюся в путь без сопровождающих. Некоторые с опаской косились на нож, который она носила на поясе. Тессу забавляло, что кто-то может считать ее опасной.
Что касается мужчин... Тут Тесса могла только благодарить небо за присутствие Райвиса. Мужчины откровенно глазели на нее, и Тесса не знала, что их интересует больше - содержимое ее кошелька, ее тело, или же и то и другое сразу. Что бы она ни делала - отворачивалась, хваталась за рукоятку кинжала, просто уходила, - не могло их остановить. Но стоило громко напомнить пробегавшему мимо юнге, что муж ее требует еще одну койку в каюту на нижней палубе - и больше ее не беспокоили. Тессе и думать не хотелось, что бы она делала без Райвиса. Этот мир - явно не то место, где одинокая женщина может спокойно себя чувствовать.
Вернувшись в каюту, она нашла Райвиса спящим. Никаких обедов на этом корабле, похоже, не подавали. Поэтому Тесса достала из мешка яблоко и сыр, перекусила всухомятку, улеглась на вторую койку, которую юнге каким-то чудом удалось втиснуть в каморку, и сразу же провалилась в сон.
Проснулась она рано утром и, хотя чувствовала себя совершенно разбитой и дрожала от холода, натянула платье и плащ, захватила ночной горшок, заботливо поставленный кем-то под койку, облегчилась в пустой уборной и поднялась на палубу. Сновавшие туда-сюда матросы не обращали на нее внимания. Тесса промыла и заново перевязала обожженную руку, а потом облокотилась на перила и предалась созерцанию морской глади.
Желтое, подернутое дымкой солнце было такое, как всегда. Тесса и не подозревала, насколько важны для нее эти сверкающие лучи восходящего солнца. Они, как и висевшее на шее кольцо, связывали ее с домом. Тесса не сомневалась, что то же самое солнце светило над ней в памятный день, когда она нашла банковские сейфы и кольцо на лесной лужайке. Потом она надела его - и мир перевернулся. Наверное, в тот момент солнечные лучи поменяли угол наклона, но тепло их и свет остались прежними.
Глядя на переливающиеся, играющие на водной глади лучи, Тесса подумала, что это хороший знак: ее старый мир и дом где-то здесь, рядом.
- По-моему, пора завтракать.
Тесса обернулась. Райвис стоял у люка, через который матросам передавали еду из камбуза. В руках он держал кувшин с дымящимся напитком и корзину с хлебом и пирожками. У Тессы потеплело в груди, но она сразу же одернула себя. Еще не хватало - радоваться этому типу!
- Присоединишься? - Райвис улыбнулся. После отдыха он выглядел гораздо лучше. - Ради себя одного я не стал бы хлопотать: подкупать судомойку, двух поварят и кока - весьма желчного субъекта.
Тесса обнаружила, что тоже улыбается во весь рот.
- Здесь что, принято брать еду с собой?
- Обычно пассажиры поступают именно так. Если, конечно, не ставят себе цель приплыть в Мэйрибейн с дырками вместо монет в карманах. Страшно сказать, во что обошлась мне эта закуска. Ладно, иди за мной. Я покажу тебе самое солнечное, самое тихое местечко на этом корабле, к тому же защищенное от ветра.
Райвис, не оборачиваясь, пошел вперед. Тесса заколебалась: следовать за ним, как послушная девочка, или же остаться на месте? Прежняя Тесса Мак-Кэмфри наверняка заартачилась бы. Зато она и осталась бы без завтрака, подумала нынешняя Тесса, делая первый шаг вслед за Райвисом.
Кормовая палуба оказалась в точности такой, как обещал Райвис: тихой, солнечной и защищенной от ветра. Только один матрос возился с парусами на кормовой мачте, но он то ли не заметил Райвиса и Тессу, устроившихся на освещенной солнцем скамье у перил, то ли сделал вид, что не замечает их, и продолжал разматывать канат.
К изумлению Тессы, Райвис аккуратно сервировал завтрак. Сначала он достал из корзины две квадратные салфетки и расстелил одну у себя на коленях. Потом подал Тессе буханку хлеба и пару пирожков, до краев наполнил чашку горячим сидром, подул на него и тоже протянул ей.
- Сдается, за сегодняшнее утро ты успел подкупить всех на этом корабле.
Райвис усмехнулся:
- Только капитана, первого помощника, рулевого и капитанскую кошку. - Он налил сидра и себе. - Если честно, кошку я не нашел. Но если бы нашел - постарался бы обаять.
Тесса отломила от буханки здоровенный кусок. По-видимому, пока она приятно проводила время, глазея на море, Райвис обустраивал их быт на нижней палубе.
- Так вот как делаются дела в вашем мире: подкуп и еще раз подкуп.
- Подкуп - это еще не все. Я всегда стараюсь получше познакомиться с окружающими меня людьми. Ведь никогда не знаешь, не придется ли тебе обращаться к ним за помощью.
Тесса начинала понимать, что за любым поступком Райвиса всегда стоит холодный трезвый расчет.
- Как ты себя чувствуешь? - спросила она.
- Врать не буду. Бок болит адски, но опухоль спала. Вроде бы рана начинает затягиваться.
- А Кэмрон как? В каком состоянии ты оставил его? - Тесса надкусила пирожок и заглянула внутрь - проверить, что там, внутри. Начинка состояла из нарезанной мелкими кусочками колбасы. Тесса положила пирожок обратно в корзину. Колбаса сделана неизвестно из чего, Тесса предпочитала мясо известных ей животных.
- Чувствовал он себя паршиво. Потерял много крови, и ноги все изрезаны. Но он молод, силен и к его услугам лучшие врачи Рейза.
Тесса попыталась вспомнить, какое место упоминал вчера Райвис.
- Он будет лечиться в Мир'Лоре?
- Да. - Райвис разломил свой пирожок, исследовал начинку и протянул Тессе. - Там резиденция Повелителя и его матери, графини Лианны. Кэмрон должен предупредить их, рассказать, что представляют собой гонцы Изгарда.
- И Повелитель станет его слушать? - Тесса осмотрела второй пирожок. Он был начинен ветчиной и кусочками желтого сыра. Потрясающе! Райвис не только заметил, что она делает, но и догадался, какую цель преследует.
- Сандор не дурак, но и мудрецом его не назовешь. Он прислушается, если об одном и том же ему будут твердить со всех сторон.
- Ты с ним знаком?
Райвис пожал плечами:
- Встречались пару раз.
- Тогда почему Кэмрон поехал в Мир'Лор, а не ты? Ведь если вы с Повелителем старые знакомые...
Райвис хмыкнул:
- Повелитель Рейза не станет выслушивать предостережения от наемника.
Тесса оторвалась от пирожка и удивленно подняла глаза. Несмотря на заливавший его лицо солнечный свет, глаза Райвиса казались темнее обычного, а рот подергивался. Тесса догадалась, что он опять прикусил шрам на внутренней стороне нижней губы.
Матрос кончил возиться с парусом. Он обвязал веревку вокруг тросового талрепа, сплюнул через плечо и начал спускаться по мачте на главную палубу.
Вновь повернувшись к Райвису, Тесса застала его врасплох. Он ощупывал рану на боку, но, почувствовав ее взгляд, сделал вид, что просто оправляет тунику. Тесса притворилась, что ничего не заметила, и глотнула сидра из чашки. Позже она проследит, чтобы он как следует отдохнул.
- Что, по-твоему, предпримет теперь Изгард? - спросила она.
- Постарается побыстрее захватить Бей'Зелл. Он недоволен, что мы с Кэмроном остались живы. Нам известно, с чем придется столкнуться рейзской армии, и поэтому Изгард опасается, что мы можем причинить ему немало вреда.
- Мне кажется, я его волную не меньше. - Тесса поплотнее запахнулась в плащ. Собственный голос показался ей чужим - непривычно серьезным. - Кто-то заметил меня, когда я рисовала узор. Он смотрел мне в глаза, он видел мое лицо. Он знает, что я пыталась бороться с гонцами.
Райвис задумчиво кивнул:
- Похоже, что мы трое - ты, я и Кэмрон - и есть ближайшая цель Изгарда.
Тесса вздрогнула. Обожженная ладонь снова напомнила о себе. Ей вдруг захотелось, чтобы солнце скрылось за тучами. Но оно продолжало слепить глаза, нагревать скамейку, ее щеку, лицо Райвиса.
Скрипел шпангоут корабля, десятками собственных ладов звучало море, но Тессе казалось, что вокруг них сгустилась, обложила их, как вата, зловещая тишина. Она заговорила, просто чтобы прервать молчание:
- Ты что-нибудь знаешь о колдовстве?
Райвис пригладил волосы, покачал головой, размышляя.
- Немного. Из сплетен, слухов - как все. Колдовство - оно как дьявол: некоторые верят в него, некоторые нет, но говорить о нем вслух не любит никто. Уже многие годы, да что годы - десятилетия, столетия - о магии стараются не упоминать. Тысячу лет назад в Дрохо иногда сжигали одиноких старух. Их называли ведьмами и обвиняли в сношении с демонами. Пять столетий назад в Мэйрибейне вылавливали и вешали всех узорщиков, которые осмеливались поселиться на материке. Святые отцы из Лиги утверждали, что своими рисунками каллиграфы вызывают самого дьявола. Такие историйки можно услышать и в наши дни. В любом городишке или деревне, что в Рейзе, что в Дрохо, ты найдешь неучей, которые боятся писцов, старых дев и выходцев с Острова Посвященных.
- Но ведь в этих россказнях есть и доля правды? - возразила Тесса. Она отложила пирожок. Ей расхотелось есть. - Дэверик блестяще доказал это - вот она я. Выдернута из прошлой жизни и перенесена сюда.
- Вряд ли на Острове Посвященных многие согласятся поддерживать такой разговор. Они стали очень осторожны. Боятся не то что сделать - сказать лишнее. Официально им вообще запрещено рисовать узоры в прежнем, старинном стиле. Нынче они малюют простенькие картинки: пейзажи, портреты святых отцов, обычные цветы и деревья. Никаких абстракций. Однако их работы до сих пор пользуются спросом на континенте. Я знаю людей, готовых выложить приличные деньги за рукопись, переписанную и иллюстрированную кем-нибудь из посвященных.
- Дэверик прошел обучение на этом острове. И человек, к которому я еду - брат Аввакус, - тоже.
Она глотнула сидра и, глядя в сторону, на воду, вслушивалась в слова Райвиса. Он говорил почти шепотом, и все равно голос его легко перекрывал шум моря.
- Узорщик Изгарда учился там же. Да и сам Изгард не раз обменивался письмами с тамошним настоятелем. - Райвис беспокойно заерзал на скамейке. - Нам придется соблюдать крайнюю осторожность. Гэризон и Остров Посвященных давно и довольно тесно связаны друг с другом. Они не раз обменивались секретами. И бог знает чем еще. Когда королю Хирэку нужны были узоры, он нанимал для этой работы каллиграфа с Острова.
- Хирэк? - переспросила Тесса. В этом мире для нее по-прежнему оставалось много темных пятен.
- Величайший из гэризонских королей. Или же наоборот - самый злобный и подлый из них, зависит от трактовки историка. - Райвис долил сидра в ее чашку, и только тогда Тесса с удивлением обнаружила, что успела осушить свою чашку.
- Хирэк - первый из правителей Гэризона - носил Венец с шипами, - продолжал Райвис. - До него Гэризон был всего лишь нищим герцогством, затерянным среди непроходимых лесов, не имевшим собственных водных путей. Хирэк - лига за лигой - завоевывал все новые и новые земли, захватывал поля, города, реки. Ничто не могло остановить его. Солдаты его были безжалостны, а полководцы холодны и тверды как сталь. Ко дню кончины короля Хирэка Гэризон превратился не просто в сильное государство. Он стал империей.
- Они захватили Бей'Зелл?
- Не только Бей'Зелл. Весь Рейз. В то время почти весь материк принадлежал истанианцам. Но Хирэк выгнал их из Рейза, Дрохо, Мэдрана, Бальгедиса и Мэйрибейна. Он убил миллионы людей. Миллионы. И, несмотря на это, многие были рады Гэризонцам: их, в отличие от истанианцев, считали своими.
- Но я думала, что Истаниа отделена от Бей'Зелла лишь заливом? Разве она не считается частью континента?
- Страна - да. Ее правители - нет. Они все выходцы с дальнего востока, с бесплодных земель, окружающих Галф. Их язык и обычаи чужды людям запада. Они даже жестоки по-своему, иначе, чем Хирэк и другие гэризонские полководцы.
Скамейка, на которой они сидели, была покрыта налетом морской соли, и, слушая Райвиса, Тесса чертила на ней замысловатые фигуры.
- А что произошло после смерти Хирэка?
- После него на трон всходили другие короли. Одни позначительнее, другие поскромней. Но все они захватывали новые и новые территории: торговые пути, северные порты, потом южные порты, дороги, реки, земли. Хирэка можно назвать первым из великих гэризонских королей-завоевателей, первым, но отнюдь не последним.
Со словом "последним" Тесса как раз завершила свой рисунок на скамейке. Штрихи были грубыми, линии неровными, но узнать узор не составляло труда: кольцо, которое она носила на шее. Она рисовала, не думая, что получится, и увидела результат, лишь когда Райвис замолчал. Тессе стало неприятно и почему-то жутко. Она поспешила стереть набросок и заявила:
- Пойдем пройдемся по палубе.
Если Райвиса и удивило это предположение, вида он не показал, склонил голову в знак согласия, собрал в корзину оставшуюся провизию и поднялся:
- Показывай дорогу.

***

Тесса привела Райвиса на главную палубу. Она не забывала о его ранении и старалась идти помедленнее. Достаточно и того, что она не дала бедняге посидеть спокойно. Море было спокойно, и корабль почти не двигался. Казалось, на палубы высыпали все его обитатели - пассажиры и матросы. Дети с визгом гонялись друг за другом, матросы занимались парусами, а женщины прихорашивались. Дама в шляпке с вуалью, доходящей до бровей, смазывала лицо чем-то похожим на свиное сало и присыпала пудрой. Две пожилые матроны полоскали ноги в тазике с теплой мыльной водой.
Погода обещала быть чудесной. Безоблачное синее небо, ветерок, едва надувающий паруса, и безбрежное море кругом. Однако вскоре Тессе наскучило любоваться пейзажем. Куда интересней наблюдать, как люди реагируют на Райвиса.
Его появление никого не оставило равнодушным. Он умел привлекать к себе внимание, а потом заставлять любопытных в смущении отводить глаза. Дама под вуалью высокомерно улыбалась, но Тесса заметила, что при приближении Райвиса она затаила дыхание и одернула платье. Престарелые матроны захихикали, закачали головами и смущенно потупились.
Отчасти причиной этому всему был шрам на губе. Он придавал ему угрожающий вид разгуливающего на свободе хищника. И потом - цвет кожи, куда более смуглой, чем у светловолосых жителей Бей'Зелла. Они наверняка принимали его за иностранца. По-видимому, именно так - экстравагантно и вызывающе - Райвис и хотел выглядеть. Костюм его довершал образ. Больше никто на корабле не был одет во все черное.
Почему-то, вышагивая рядом с Райвисом по палубе, Тесса вспомнила ту ночь, когда он поцеловал ее. Прошло шесть недель, а казалось, что целая вечность. Она стала другим человеком. Жизнь с Эмитом и его матушкой преобразила ее, заставила по-новому взглянуть на вещи. Она поняла, что быть ершистой и независимой - не самое главное.
Райвис этого еще не понял. Каждый взгляд, который он бросал на окружающих, говорил: Не воображайте, что я нуждаюсь в вашем одобрении и уважении. Плевать я на вас хотел.
Но, несмотря ни на что, она до сих пор ощущала вкус его губ на своих губах. Обуреваемая смешанными чувствами, Тесса взяла Райвиса под руку.
Наконец ей удалось удивить его! Райвис весь напрягся, обернулся и заглянул ей в лицо. Тесса не поняла, что именно он прочел в ее глазах. Во всяком случае, он расслабился и опять стал смотреть прямо перед собой. А через несколько шагов неуловимым движением чуть изменил наклон руки, чтобы ей было удобнее.
- Какая она, эта страна, откуда ты родом, Дрохо? - спросила Тесса, уводя своего спутника на относительно тихий и безлюдный ют. Ему пора было присесть передохнуть.
Райвис не отвечал. Взгляд его был по-прежнему тверд и ясен, но у Тессы возникло чувство, что корабля он не видит вовсе. Он глубоко вздохнул и наконец заговорил:
- Дрохо - разный. Для каждого свой.
- Но для тебя?
- Для меня это родной дом, в который я никогда не вернусь.
Тон Райвиса поразил Тессу. Он говорил совсем тихо, но боль слышалась в его голосе. Она была как шрам на его губе: глубокая и необратимая.
Свободной рукой Тесса нащупала кольцо на шее.
Родной дом, в который я никогда не вернусь.
Слова эти относились и к ней. Но Тесса знала, что никогда не произнесет их со столь страстной тоской. Ей нелегко было признать это, но, если бы не родители, она вообще спокойно забыла бы о своей родине. Этот мир стал ее новой родиной. А Эмит с матушкой, терпеливо ждущие ее возвращения в Бей'Зелл, - настоящей семьей.
Тесса не знала, как себя вести теперь, поэтому промолчала и просто крепче сжала руку Райвиса. Она ведь почти не знает его, не знает, откуда такая горечь.
Дойдя до конца юта, Райвис остановился, прислонился спиной к перилам, чтобы видеть лицо Тессы, и спросил:
- Ну что? Вопросы иссякли?
Тессе показалось, что он сердится, но уверенности не было. Райвис не повышал голоса, но жилы на шее угрожающе вздулись, а щека подергивалась. Тесса вспомнила день их поездки в Фэйл и первой встречи с Эмитом. Вспомнила, как Райвис велел им с Эмитом продолжать путь, а сам вернулся в дом и избил сына Дэверика. Сейчас он выглядел в точности так же.
- Почему для тебя было так важно разделаться с сыном Дэверика, там, в Фэйле? - спросила она. - Ведь он всего лишь ничтожный грубиян, ничего больше.
На губах Райвиса мелькнула жестокая улыбка.
- А ты, похоже, любишь во всем добираться до самой сути, крошка?
Тессе не понравилась улыбка Райвиса, не понравился и его язвительный тон. Если бы не нечто... нечто иное, что светилось в его глазах, она бы просто повернулась и ушла. Вместо этого она придвинулась ближе к нему.
- Я думаю, дело не в том, что он обидел Эмита. Есть какая-то другая причина.
Райвис прикрыл рукой обезображенный шрамом рот. Его глаза под тяжелыми веками испытующе смотрели на Тессу. Секунда проходила за секундой. Райвис долго не произносил ни слова, только тяжело дышал и изучал лицо Тессы. Его глаза, темные-темные, большинство людей назвали бы черными. На самом деле они были карие. Цвета сепии.
Наконец его непроницаемое лицо дрогнуло. Новые складки и морщинки вокруг рта и глаз придали ему другое, незнакомое выражение. Он опустил прижатую к губам руку.
- Ты, как всегда, права. - Таким тоном, мягким, почти нежным, он еще ни разу не говорил с ней. - Я рассердился не на дурное обращение с Эмитом. Да и вообще разозлил меня не этот тип. Скорее - все эти дурацкие обычаи, человеческая жадность. - Он передернул плечами. - Я разозлился на себя самого.
Встреча со смертью обнажает и лучшее и худшее в человеке. Сын Дэверика лишь защищал то, что считал своей собственностью, принадлежащей ему по праву. И наверняка так же ведут себя его брат, сестры и мать. - Райвис повернулся спиной к Тессе и стал смотреть на море. - Не знаю. Наверное, мне вообще противна вся эта грызня за имущество. Эго желание во что бы то ни стало урвать кусок пожирнее.
- Почему? - Тесса подошла и стала рядом с ним. Она попыталась встретиться с ним глазами, но Райвис упорно смотрел на горизонт.
- Потому что когда-то я сам повел себя так же. И случай в Фэйле заставил меня вспомнить то, что я не хотел вспоминать.
- Что, такие дурные воспоминания?
- Нет. - Райвис покачал головой. - Некоторые из них очень даже приятные. - Он помолчал несколько секунд, а потом начал издалека:
- После смерти отца наше поместье - Бурано - осталось в полном беспорядке. Отец был мягким человеком и никудышным хозяином. Он не умел командовать людьми и оказался не способен не только приумножить, но и сохранить богатство семьи. Он мечтал лишь о карьере сельского священника, но его старший брат, мой дядя, умер, не оставив законного наследника, и имение вместе с титулом перешло к отцу. Они ему были не нужны. Он не знал, что с ними делать. - Райвис улыбнулся. - Целых десять лет он не мог опомниться от потрясения. Бедняга не был создан для управления столь обширными владениями. Порой я забегал в нашу домашнюю библиотечку и заставал отца погруженным в чтение молитвенника. В уме он составлял проповеди и в упор не видел, что на его письменном столе громоздятся кипы деловых писем и документов.
Первое время Мэлрей и я были чересчур малы и не могли помочь ему. Но мы выросли на буранской земле и постепенно привязались к ней. Мы вместе возделывали поля там, где прежде были непроходимые чащи, строили новые коровники, выводили новые породы скота и новые виды злаков. Мэлрей был четырьмя годами старше, но решения мы всегда принимали вместе. Мы вообще почти никогда не расставались. Мы были так молоды - совсем мальчишки - и все же самостоятельно управлялись с целым огромным поместьем. Мы в поте лица трудились на землях Бурано пять лет - а потом отца не стало.
Райвис помолчал. Суставы его вцепившихся в перила пальцев побелели от напряжения. На лбу выступили крупные капли пота, и Тесса вдруг вспомнила, что он болен. Но она ничего не сказала, не стала останавливать его. Да и вряд ли Райвис сейчас услышал бы ее.
- Отец не оставил завещания, - ровным, бесцветным голосом продолжал Райвис. - Таким людям никогда и в голову не приходит позаботиться о завещании. Единственным документом, который удалось найти у нотариуса, было письмо к священнику в Джию. В нем отец выражал пожелание, чтобы после его смерти имущество было разделено поровну между членами семьи.
Дурацкое пожелание, глупые слова.
Что значит "между членами семьи"? Между сыновьями: Мэлреем и мной? Между сестрой и невесткой, или племянниками и племянницами, или младшим братом и незаконным сыном старшего брата?
Райвис стукнул кулаком по перилам:
- Кого называть семьей?!
Рука Тессы тоже лежала рядом с рукой Райвиса. Она вздрогнула, как от удара. Но прежде чем перила перестали вибрировать, Райвис справился с собой. Он снова держал себя в узде, только белые зубы по привычке покусывали шрам на губе. Когда Райвис заговорил снова, голос его был абсолютно спокоен.
- В обычном случае отсутствие завещания мало что изменило бы. Поместье перешло бы к старшему сыну - Мэлрею. Но к нам вдруг стали обращаться с требованиями и претензиями самые разные люди. Первым явился бастард покойного герцога, моего и Мэлрея дяди. Он притащил пропахшие кислым вином письма. В них говорилось, что герцог перед смертью как раз собирался узаконить отношения с его матерью, но чуть-чуть не успел. Затем прибрела вдова старого герцога. Ей, оказывается, по только что найденной приписке к завещанию мужа тоже полагалась часть поместья. Наша дражайшая тетушка, Росимина, которая последние двенадцать лет жила милостями отца, вдруг заявила, что он обещал треть своего имущества разделить поровну между племянниками и племянницами. И наконец, престарелый брат нашего дедушки предъявил права на всю вылавливаемую из реки рыбу и на всю дичь, подстреленную в небе и лесах Бурано. - Райвис хмыкнул. - Это было просто безумие. Каждый, у кого хватало наглости, придумывал какую-нибудь ложь и начинал претендовать на часть нашего имения.
Вот к чему приводит отсутствие завещания. Люди проявляют себя с худшей стороны. Они чувствуют слабость и спешат ею воспользоваться.
Райвис по-прежнему смотрел прямо перед собой и задумчиво ерошил волосы. Пока он говорил, погода изменилась; за спиной у него на бизань-мачте полоскались на ветру паруса. Тесса и не оборачиваясь знала, что на мачте матрос возится со снастями: его тень черным ковриком лежала у ее ног. Солнце было уже с западной стороны, день неумолимо, шаг за шагом, двигался вперед - к вечеру.
Тессе не терпелось оторвать руки Райвиса от этих перил, увести его прочь, уговорить его присесть, отдохнуть, поспать. Но с другой стороны, ей безумно хотелось дослушать до конца. Райвис не просто говорил: он как бы творил заклинание, и перед ним в воздухе штрих за штрихом вырисовывались картины, не относящиеся ни к прошлому, ни к настоящему, а существующие лишь в его памяти.
Стоит ей произнести хоть слово, и магия заклинания разрушится. И Тесса промолчала. Она просто ждала - и через некоторое время Райвис заговорил снова:
- Мне было семнадцать. Мэлрею - двадцать один. День похорон отца стал последним днем мира и покоя, которыми мы наслаждались целых семь лет. Каждый из нас старался крепиться, старался быть сильным, но вот один - не помню, кто именно, - не выдержал, и мы тут же заплакали оба. Плакали, обнявшись, прижавшись друг к другу. И - странно - горе наше ничего не меняло. Пока у Мэлрея был я, а у меня он, ничто другое, кроме нашей любви, не имело значения, ничто нам было не страшно.
На следующий день начались баталии. Тот бастард, Дженгус Морго, привел в поместье своих головорезов. У нас с Мэлреем не было выбора: нам пришлось защищать родной дом. Больше благодаря удаче, чем нашему боевому искусству, атаку удалось отбить. Единственным нашим преимуществом было отличное знание местности. Это все случилось во время весенней оттепели. Несколько мелких речушек вышли из берегов, и низина между ними превратилась в сплошное болото. Каким-то образом нам удалось загнать туда Дженгуса и его парней. На прощанье он пригрозил, что через неделю вернется и приведет с собой еще больше людей.
Тесса заглянула Райвису в лицо и с удивлением увидела на губах его слабую улыбку.
- Мы оба, Мэлрей и я, перепугались не на шутку, но оба притворились, что не боимся и самого черта. Дженгус был взрослым мужчиной по крайней мере десятью годами старше, с изрядным боевым опытом. Кроме того, он имел связи со всеми северными компаниями, поставляющими наемников. Мы же были всего лишь парой молокососов, которые умели лишь обрабатывать землю.
Вдобавок к этим неприятностям начали поступать и другие "законные" требования. Поборники справедливости с факелами и дубинками осаждали наши ворота, требуя отдать третью часть денег и вещей Росимине и шестерым ее отпрыскам. А на утро Саварикс, герцог соседней с Бурано области, прислал своего управляющего с предупреждением, что если на территории, примыкающей к его владениям, начнутся скандалы и драки, он будет вынужден захватить столько из буранских земель, сколько сочтет нужным для безопасности своих границ.
Тучи стервятников кружились над нашими головами. Дженгус вернется через несколько дней; люди Росимины скоро ворвутся в ворота, а что касается Саварикса - даже безусым мальчишкам вроде нас было ясно, что интересует его вовсе не безопасность собственных границ, а земли Бурано.
На третьи сутки после того, как мы отразили первый натиск Дженгуса, Мэлрей разбудил меня среди ночи. "Райвис, - сказал он, - мы должны научиться драться. Эта земля наша по праву. Никто, кроме нас, не работал на ней. Пятнадцать лет мы ее возделывали, любили и называли своей родиной. И никто не отнимет ее у нас, даже если мне придется каждое утро надевать на себя кольчугу и спать с ножом под подушкой. Я не пойду ни на какие сделки и не уступлю. И ты будешь рядом со мной, как друг и брат".
У Тессы мурашки побежали по коже. Последние слова Райвиса прозвучали как молитва - молитва, произнесенная человеком, который утратил веру. Они проникли ей в душу и звучали где-то глубоко внутри - так некогда начинались приступы ее болезни - звона в ушах. Они пробудили в ней какую-то тоску, стремление к чему-то, ей самой непонятному. Стремление обрести семью? Или любовь? А может, тоску по прошлому?
Райвис больше не вглядывался в даль, теперь он смотрел на свои лежавшие на перилах руки. Тессе захотелось прикоснуться к нему, она потянулась было... Но в последний момент не решилась.
Опустив голову, размеренно, глубоко дыша, Райвис продолжал свой рассказ. И когда он заговорил о сражениях бок о бок с братом, боль странным образом исчезла из его богатого модуляциями голоса. Осталась одна радость.
- И мы начали сражаться, Мэлрей и я. Вместе, всегда и повсюду вместе. Мы делали много ошибок, и некоторые из них казались непоправимыми. Но мы учились и на ошибках.
Несколько раз Дженгус чуть не захватил имение. Он был отличным бойцом. Он не отступал, он пробовал снова и снова, неутомимо выискивал слабые места и наносил удары. Годы шли. За одним кризисом следовал другой. Дженгус уничтожал наши посевы, отравлял воду, убивал скот, сжигал постройки. Он не знал жалости. Ведь он не любил эту землю. В какой-то момент он объединился с Росиминой и ее сыновьями. Нам с Мэлреем пришлось шесть месяцев просидеть, забаррикадировавшись в доме. Теперь уж не помню, не хотели мы выйти или просто не могли.
Как-то раз весной Саварикс прислал к нам своих людей. Он требовал отдать ему огромный кусок буранской земли вдоль южной границы его владений. Началось настоящее светопреставление. Дженгус не знал, то ли драться с Савариксом, то ли объединиться с ним, то ли не обращать внимания и продолжать собственную кампанию. - Райвис криво усмехнулся. - Надо отдать ему справедливость, он испробовал все три варианта.
И среди этого безумия - кровопролитных битв, осад, засад, заключаемых и распадающихся союзов, интриг - мы с Мэлреем неизменно держались друг друга. Мы вместе вербовали людей - искали и среди крестьян, и при дворах. Вместе учились искусству воевать - воевать недели, месяцы, годы.
Мы всецело полагались друг на друга. Полностью доверяли друг другу. Я без слов понимал Мэлрея, а он меня. У каждого были свои сильные и слабые стороны. Если я шел в битву во главе отряда, то мог не сомневаться, что Мэлрей прикрывает меня с тыла. Если падал, раненный, на поле боя, то знал, что надо только подождать, пока Мэлрей найдет меня и отведет домой. Когда Мэлрей заболевал, я выхаживал его. Если его одолевало уныние и казалось, что весь мир ополчился на нас, я не ложился спать, не успокоив его.
А он, - Райвис покачал головой, - он делал не меньше для меня.
Мы были молоды и мужали под звон мечей и стоны раненых. Война - жестокая вещь, и порой нам приходилось нелегко; порой приходилось драться с теми, кого мы любили. Например, с нашей тетушкой Росиминой и нашими сестрами. И все же, пока Мэлрей был рядом со мной, я ни на секунду не усомнился ни в своей, ни в его правоте. Мы были братьями и сражались за общее дело.
Мы сражались семь лет. Семь лет ни дня не проходило без очередного выпада против нас. Росимина преследовала нас судебными исками, Дженгус превратил наше поместье в военный лагерь, Саварикс слал в Джию письмо за письмом, требовал отлучить нас от церкви и клялся, что видел, как мы проливали кровь на освященной земле.
Но каким-то образом, поддерживая друг друга и не сдаваясь, мы ухитрялись практически невредимыми проходить через все испытания. И вот в один прекрасный день я убил Дженгуса, и кошмар закончился.
Честно говоря, я был лучшим бойцом, чем Мэлрей. Я разрабатывал стратегию, я обучал солдат. Уже в то время я отличался незаурядными полководческими способностями. Мэлрей же брал пылом, натиском, страстностью натуры. Он был сильнее меня, и если вспылит, никто, никакая сила не могла принудить его вложить меч в ножны. Однажды утром он и еще несколько человек поскакали на окраину поместья, проверить приготовленные для Дженгуса ловушки. Дженгус уже поджидал его. По численности его отряд в три раза превосходил отряд Мэлрея. На месте брата я поспешил бы унести ноги. Я не стал бы рисковать жизнью, которая могла пригодиться мне и в завтрашнем сражении.
Мэлрей был не таков. Он остался и принял бой. Он устал от войны. Он мечтал, чтобы она наконец кончилась. Мы оба мечтали. Но он чувствовал это острее, чем я. Мэлрею было уже под тридцать. Наверное, ему хотелось того, чего хочется любому мужчине в этом возрасте: жить мирной спокойной жизнью, иметь жену, детей.
Пробило полдень, а Мэлрей все не возвращался. Я отправился на поиски и довольно скоро выехал на поле битвы. Мэлрей лежал на вспаханной нами земле, из раны на бедре текла кровь. Дженгус стоял рядом и готовился перерезать ему горло. - Райвис беспомощно развел руками. - Сам не знаю, что произошло потом. Мне рассказывали, но я и верил, и не верил. Помню только, что волна гнева накрыла меня с головой. Мэлрей был моим вторым "я". Больше никого и ничего у меня не было. А Дженгус собирался отнять его у меня.
Говорят, я ринулся к нему через поле. Четыре человека погибли под копытами моей лошади. Двоим я раскроил череп, двоим переломал ребра. Одни говорят, что я истошно вопил. Другие - что был нем как рыба. Я же чувствовал только тяжесть меча в руке и страх потерять Мэлрея в сердце.
Дженгус не успел даже выпрямиться. Я обезглавил его одним ударом.
Тесса зажмурилась и, чтобы не вскрикнуть, зажала рот рукой.
- А потом я не мог остановиться, пока не перебил всех людей Дженгуса. - Теперь Райвис говорил тихо, почти смущенно. - Мэлрею пришлось силком оттаскивать меня от трупа последнего солдата. Бедняга был давно мертв, а я все рубил и рубил его. Не знаю, что нашло на меня, что со мной сталось. Но думаю, что, когда Мэлрею удалось прекратить это, было уже слишком поздно.
С того момента события начали развиваться со стремительной скоростью. Дженгус всегда был главным нашим врагом, и с его смертью практически сразу отпали и все прочие притязания на поместье Бурано. Саварикс перестал беспокоиться о безопасности своих границ; Росимина не могла найти новых ходатаев: все судьи в округе устали от нее. Короче, от Бурано отступились все обладатели завидущих глаз и загребущих рук.
Тесса заметила, что начинает темнеть. Сколько же часов он говорил? Она сказала:
- Итак, вы победили?
Райвис рассмеялся полным горечи смехом:
- Только не я. Я не выиграл ничего. Победил один Мэлрей.
Через месяц после окончания войны, когда юристы наконец признали за нами право на поместье Бурано, он пошел против меня. Мой брат, которого я боготворил и за которого сражался семь лет, пошел против меня. Он заявил, что своим поведением тогда, в последней битве, я все испоганил. Заявил, что я весь пропах кровью, как хищный зверь. Заявил, что не желает видеть меня в своем доме. В своем доме!
Руки Райвиса тряслись, все тело его ходило ходуном.
- Он сказал, что отцовское имение теперь его, а дележка приведет к разорению. Сказал, что вести хозяйство - не мое дело. Сказал, что я, мол, создан для войны. И посоветовал отправляться на войну. - У Райвиса вдруг упал голос. Он точно сам не мог поверить в то, что рассказывал. Он был похож на ребенка, который схватил что-то красивое, блестящее - и обжегся. - Мэлрей предложил мне пятьсот золотых и указал на дверь.
У Тессы защипало глаза. Она погладила Райвиса по руке:
- Мне так жаль...
Райвис дернулся, точно она на него кислотой плеснула, вырвал руку и повернулся к Тессе спиной.
- Не надо меня жалеть, - бросил он, - я еще отомщу.

Предыдущая страница 13 Следующая страница


Корона с шипами 14

***

Эмит заметил на углу компанию пьянчуг и поспешил перейти на другую сторону улицы, чтобы избежать встречи с ними. Он нес пару горячих омаров, завернутых в промасленную тряпку. Если выпивохи учуют их, матушке сегодня не придется отведать своего любимого блюда.
А матушка обожает омаров. В тот раз она нарочно сказала Марселю Вейлингскому, что у нее от них живот болит. Ей просто не понравилось, как он выспрашивает о Тессе. Матушка мастерица на такие вещи - не то что он. Ну и хорошо. В доме нужен человек, способный выпроводить нежеланного гостя за дверь. Марсель, впрочем, неплохой человек. Но вопросы он задает таким не терпящим возражений командным тоном настоящего финансового воротилы, что просто теряешься и волей-неволей выкладываешь ему много лишнего.
То есть он, Эмит, выкладывает. С матушкой этот номер не пройдет. Еще никому не удавалось заставить ее проболтаться. Не родился еще на свет такой человек.
Эмит с улыбкой прижал сверток с омарами к груди. А то еще чего доброго остынут, пока он доберется до дому. Матушке нечасто приходится кушать омаров. Еще реже они являются к ней прямо на дом очищенными и горячими - бери и подавай на стол. Это будет приятный сюрприз. Может, она даже развеселится немного.
После отъезда Тессы матушка чувствует себя такой одинокой. Конечно, она старается скрыть это. Только в то утро матушка начистила столько рыбы и лука, что хватило бы на целую гору запеченной сельди. Но его не так просто провести. Он заметил, каким взглядом смотрела она в огонь, как смахивала слезинки - впрочем, матушка ведь чистила лук, конечно, все дело в луке.
Матушке недостает Тессы. Они оба скучают по ней. Тесса полна жизни, и она сильная, очень сильная. Без нее в доме стало пусто.
Эмит все перепробовал, чтобы хоть самую малость развеселить матушку. Прошлым вечером он откупорил их вторую по качеству бутылку арло, зажег восковые свечи вместо жировки и играл на скрипке ее любимые мелодии. Он не бог весть какой музыкант, но для матушки это не имеет значения. Внутренним слухом она слышит не его пиликанье, а пение ангелов. Это матушка сказала ему много лет назад. А таких вещей Эмит не забывал.
Однако на этот раз от музыки она только еще сильней загрустила. Поэтому Эмит решил, что сегодня он устроит импровизированный праздничный ужин: омары и парочка глотков берриака из заветного бочонка, что хранился в погребе на случай болезни или приезда почетных гостей. И никакой музыки. Они просто поболтают. Еще матушка любит, когда ей читают вслух. У Эмита еще остались кое-какие книги мастера Дэверика.
Наконец он добрался до своей улицы. Уже смеркалось. Вдалеке Эмит заметил две темные фигуры, но не обратил на них внимания: эти люди слишком торопятся и вряд ли будут покушаться на его омаров. Кроме того, их улочка считалась сравнительно безопасной, не то что другие районы города. Если бы это было не так, он ни за что не согласился бы проводить в Файле пять дней в неделю.
Еще чуть-чуть - и он дома. Эмит принялся подсчитывать в уме, через сколько дней Тесса может вернуться из Мэйрибейна. Выходило - меньше, чем через девять. Если память ему не изменяет, дорога займет лишь три дня, а на Острове Посвященных женщинам разрешается провести всего одну ночь. И тамошний настоятель строго следит, чтобы этот порядок соблюдался неукоснительно.
Эмит ускорил шаги: его воодушевляло стремление поскорее сообщить матушке, что Тесса, возможно, вернется раньше, чем они надеялись.
Конечно, в их доме была парадная дверь. Но за тридцать четыре года, что они прожили здесь, Эмит лишь однажды видел ее открытой. Это случилось в тот день, когда из Мир'Лора приехала погостить на месяц сестрица матушки, тетушка Пэлиш. К ее прибытию все в доме мылось и чистилось, а напоследок приобрели роскошную вещь - печь из красного кирпича. И вот тут-то и оказалось, что эта штуковина чересчур огромная и через двор ее не пронести.
Стоило Эмиту открыть калитку, и запах щелока и негашеной извести ударил ему в нос. Аромат был чуть сладковатым. По-видимому, шкуры почти готовы, скоро можно будет скоблить. Теперь Эмиту не нужно было столько пергамента, сколько при жизни мастера Дэверика, но старые привычки живучи. Обработка кожи была основным занятием Эмита, стержнем его существования. Отказаться от этого дела казалось ему столь же немыслимым, как прыгнуть в море посредине зимы. Он - помощник писца. И пускай сейчас помогать некому, а с отъездом Тессы некого стало и обучать, он должен выполнять свою работу. Иначе он перестанет быть самим собой.
- Это я, матушка, я вернулся! - крикнул Эмит и направился к двери.
Дверь была приоткрыта. Из щели на булыжники двора падал свет.
Эмит нахмурился. Неужели он оставил ее незапертой?
Он настежь распахнул дверь и вступил в кухню.
На него пахнуло холодом. Теперь пахло не щелоком, а чем-то еще. Может быть, отсыревшей звериной шерстью? Эмит почувствовал под подошвой ботинка что-то липкое и нагнулся посмотреть. В животе у него все перевернулось. Сверток с омарами вдруг показался ледяным и тяжелым, как заколотая жирная свинья, пролежавшая во дворе всю ночь.
Эмит машинально покачал головой. Воображение сыграло с ним злую шутку. Ну да, пятно красное, но ведь красного цвета не только кровь... Это может быть краска - он их вечно разливает - или матушкин малиновый сироп.
- Матушка? - почему-то спросил, а не окликнул он. Комната была погружена в полумрак. Огонь в очаге почти потух, лампы не зажжены. Ноги у Эмита стали как ватные. Из-за спинки стула виднелась голова матушки. Даже в темноте он разглядел, что волосы ее безобразно растрепаны.
- Матушка?
Никакого ответа.
Она просто отдыхает, вот и все. Так похоже на матушку - расположиться отдыхать именно в тот день, когда он вернулся домой с готовым омаром.
Вымученно улыбаясь и покачивая головой, Эмит подошел к очагу. Ноги его скользили в красных лужах, но он делал вид, что ничего не замечает. Он подотрет их после, но сперва разбудит матушку. На ходу он так размахивал свертком с омарами, что масло стекало между пальцами, капало на одежду.
Он заглянул матушке в лицо.
Он вскрикнул, словно уронил что-то хрупкое, драгоценное, и выронил омаров. Матушка была чем-то накрыта. Подумать только - накрыта! Неужто она спит так крепко, что даже не чувствует этого?! Невероятно. Случилось что-то ужасное. Эмит заставил себя отбросить эту мысль.
Она просто отдыхает, вот и все.
- Матушка... - прошептал Эмит. Он хотел смочить слюной рукав и стереть темную грязь, покрывавшую ее подбородок, но слюны не было: во рту пересохло.
Эмит рухнул на пол рядом со стулом, обнял колени матушки, умолял ее проснуться. Она не слышала. Он схватил ее руку, разжал - и из ладони выпал обрывок пергамента.
Эмит сразу же узнал его. Это был дубликат Тессиного билета на корабль до Мэйрибейна. Матушка скатала его в тугой комочек, как будто хотела спрятать. В билете содержались все сведения о "Бураве" - тоннаж и тому подобные вещи. Матушка считала, что его надо сохранить. Случись что-нибудь с кораблем, предъявитель этого документа первым получит подробную информацию.
Эмит расправил пергамент и засунул в ящик матушкиного стола. Там она хранила документы и прочие важные вещи. А потом он вернулся к матушке и стал ждать, пока она проснется. Он просидел так всю ночь, и лишь утром молочник постучал в дверь и заставил его очнуться и подняться на ноги.

20

"Бурав" медленно приближался к Мэйрибейну. Штормы, подводные рифы, пираты и акулы не омрачали это спокойное плавание. Мирной чередой сменяли друг друга долгие жаркие дни, короткие холодные ночи и великолепные кроваво-красные закаты.
Дни были так похожи друг на друга, что Тесса потеряла им счет. Знала только, что они в пути больше семи, но меньше десяти суток. Пробуждение, завтрак, прогулка по палубе, полдник, посиделки на палубе, ужин - и сон.
Единственным развлечением были беседы с Райвисом. Но с того дня, когда он рассказал о сражении за поместье своего отца, Райвис держался замкнуто и отчужденно. Он ясно дал понять, что не желает обсуждать свое прошлое, и говорил исключительно на нейтральные темы. Он не грубил, но все время был настороже. Он больше не упоминал о Дрохо, а героями его рассказов становились случайные знакомые, бывшие работодатели, кто угодно, кроме родных и друзей.
Рана его затягивалась, правда, довольно медленно. По ночам он часто просыпался от боли и беспокойно метался на постели. Даже теперь, неделю спустя, при чересчур резком движении лицо его болезненно морщилось. Ожог на руке Тессы заживал и отчаянно чесался. Мертвая кожа слезала шелухой, оставляя на ладони грубый красный шрам. Тесса предпочитала не смотреть на него, а когда прикасалась к рубцу, у нее возникало странное чувство, что трогает она не свое, а чье-то чужое тело.
Благодаря хитроумной политике и обходительности Райвиса они были окружены особой заботой. По крайней мере раз в день юнга приносил в их каюту поднос со свежим хлебом, горячим сидром и мясом. Тесса была не уверена, что Райвис платит за еду: кошелек его почему-то оставался таким же пухлым, как в начале путешествия.
- Свистать всех наверх! Вижу землю!
Тесса обернулась на крик. Кричал не матрос, а всего лишь какой-то мальчишка, изображающий из себя морского волка. Но, проследив за его взглядом, Тесса - далеко-далеко к северо-западу от корабля - и вправду увидела землю. У нее замерло сердце. Мэйрибейн. Еще одно путешествие подходит к концу.
Тесса побежала на верхнюю палубу. Она уверенно проталкивалась через толпу возбужденных женщин, детей, матросов палубной команды и ловко увертывалась от встреч с пассажирами-мужчинами. Теперь Тесса чувствовала себя на корабле как дома. Она привыкла даже к длинной юбке и научилась карабкаться по лестницам и перепрыгивать с палубы на палубу с ловкостью заправского моряка. Райвис только посмеивался. Он говорил, что настоящей рейзской леди из нее не получится никогда. Звучало это довольно обидно, но Тесса почему-то не обижалась.
Она ухватилась за перила и наклонилась над водой. Полуденное солнце пекло макушку, над головой кричали чайки - кстати, впервые за время путешествия, и Тессе удалось убедить себя, что из-за близости земли воздух стал более свежим и менее соленым.
- Ну и картина! Ей-богу, от такого зрелища кровь быстрей бежит по жилам, - раздался у нее за спиной голос Райвиса.
Тесса кивнула, не оборачиваясь, чтобы поздороваться с ним:
- Чудесно, правда? Сколько нам осталось плыть?
Райвис засмеялся низким хрипловатым смешком:
- По правде говоря, меня восхитила вовсе не эта туманная перспектива, а нечто куда более конкретное.
Тесса в замешательстве поспешно отступила от перил и попыталась возмущенно хмыкнуть, но вышел лишь какой-то придушенный писк. Райвис умел выбить ее из седла.
Он широко улыбнулся:
- Я не хотел тебя смутить.
- Именно этого ты и добивался.
Тесса оправила юбку и отвернулась от него. Монеты в висевшем на поясе кошельке негодующе зазвенели.
- Ты забрала пожитки с нижней палубы? - как ни в чем не бывало спросил Райвис. - От вида земли все потеряли головы. Именно в такие моменты воры обычно проворачивают свои махинации.
Тесса, все еще раздраженная, ткнула пальцем в узел со своими вещами:
- Все со мной. Так когда мы будем в порту?
Райвис, прищурившись, поглядел на море:
- Ну, не так уж скоро. Это только кажется, что земля близко. Хорошо, если до темноты пристанем.

***

Райвис оказался прав. "Бурав" прибыл в порт, когда по совершенно темному небу уже величаво плыла бледная луна. Набережная была освещена сотнями факелов. Едкий дым от них поднимался вверх и доходил до носа корабля. Вокруг сновали юркие лодчонки. Некоторые подплывали так близко, что Тесса поражалась, как гребцы ухитряются не врезаться в корабль. Все паруса, кроме кормового, были спущены, и "Бурав" входил в гавань на предельно сниженной скорости.
Дул лишь слабый ветерок, но такой холодной ночи ни разу не было за все время путешествия. Тесса плотнее запахнулась в плащ. По сравнению с бейзеллским портом килгримский был освещен очень скудно, а сам город с рассыпанными между холмами домишками казался каким-то жалким, лишенным настоящего центра. Райвис рассказывал ей, что Килгрим - всего лишь перевалочный пункт, отсюда пассажиры, как правило, отправляются дальше.
Тесса уже больше часа не видела Райвиса. Он небось выспрашивает у матросов, где лучше переночевать, поесть и нанять лошадей. Он вечно занят подобными вещами.
Корабль тем временем развернулся. Теперь он шел вдоль порта. С пристани на борт прыгали грузчики; матросы закрепляли страховочные канаты и веревки. У жителей Мэйрибейна были странные голоса - резкие и гортанные. Они так и сыпали замысловатыми ругательствами и проклятиями, замолкая лишь для того, чтобы почтительно поклониться даме или подмигнуть застывшему в благоговейном удивлении мальчишке.
Через минуту корабль было не узнать. Все пришло в движение: пассажиры, матросы, грузчики. На набережной шла оживленная торговля. Лоточники наперебой предлагали свой товар - горячие пирожки и холодное пиво - пассажирам, за неделю соскучившимся по этим деликатесам.
Тессе стало нехорошо от этой суеты и давки. Факелы, крики, темные фигуры напомнили ей битву среди валунов. Не сознавая, что делает, она прижала к щеке обожженную ладонь. Кожа была очень горячей.
- Я уж подумал, что потерял тебя.
Тесса подскочила от неожиданности, хотя сразу поняла, что это Райвис. Он успел переодеться, причесаться и до блеска начистить сапоги.
- Ты в порядке? - Не дожидаясь ответа, он протянул руку. - Давай свои вещи.
Тесса подала ему узел. У нее не было ни малейшего желания отстаивать свою самостоятельность. Руки их встретились.
- Не бойся, - сказал Райвис. - Я все время буду рядом.
Впервые с того памятного разговора у перил на юте голос его звучал так мягко. Тесса внимательно посмотрела на него. Да, он имел в виду именно то, что сказал. Она передернула плечами и отвернулась. Райвис видел ее насквозь. От этого она чувствовала себя особенно уязвимой и беззащитной.
- Пошли, - бросила она через плечо. - Или ты целую вечность собираешься торчать на этом плавучем корыте? - И добавила, чтобы смягчить свою резкость:
- Кто последним ступит на сушу, покупает еду и эль.
Райвис не ответил, но решительно направился к трапу. Тесса заметила, что глаза его опасно сверкнули.
Он попрощался с каждым матросом, но без слов: с одним просто встретился глазами, другому кивнул, с третьим обменялся особым морским приветствием - это было нечто среднее между хмурой гримасой и улыбкой. Наблюдая за ним, Тесса впервые за эти дни заметила шрам на губе. Удивительно, как быстро она привыкла к этому изъяну во внешности своего спутника.
Именно этот момент Райвис выбрал, чтобы обернуться и предложить ей руку.
- Ты уверена, что на суше ноги тебя не подведут?
Тесса удивленно подняла брови. До сих пор на ноги она не жаловалась.
Они вместе спустились по трапу, и тут Райвис немного отстал, позволил ей первой спрыгнуть на дощатую пристань и добродушно усмехнулся:
- Похоже, ужин покупать мне.
И снова Райвис не оправдал ожидания: Тесса не сомневалась, что он постарается выиграть это маленькое состязание.
- Помочь вам с вещами, господин?
- Безделушки для вашей дамочки? Ленты не возьмете?
- Лошадь и телега, которые доставят вас в лучшую гостиницу Килгрима...
Их обступили торговцы, нищие, слуги с постоялых дворов. И все тянули к ним руки, все тараторили на чудном диалекте, который Тесса с трудом разбирала. Но Райвис легко разогнал эту толпу. Он был не похож на других сошедших на берег пассажиров. Хватило одного движения руки - и назойливые просители разлетелись как мухи.
От дыма факелов у Тессы слезились глаза, першило в горле, а во рту был такой вкус, точно она съела обугленную головешку. Она с трудом волочила налившиеся свинцовой тяжестью ноги.
- Обычное дело, - заверил ее Райвис и взял под руку, чтобы поддержать. - С любым может случиться после такого долгого плавания. На корабле ты ощущаешь и притяжение и отталкивание. Здесь - только притяжение. - Он лукаво улыбнулся. - По доскам идти еще ничего, они пружинят под ногами. На твердой земле будет хуже.
- Тоже военный опыт? - спросила Тесса. Насмешливая снисходительность Райвиса задела ее. Она старалась ступать как можно тверже и уверенней, но все же пошатывалась и хваталась за его руку при каждом шаге.
- Ну какой там опыт... - Райвис вдруг отпустил ее, остановился и уставился на толпу встречающих, точно высматривая кого-то.
Тесса проследила за его взглядом и за клубами дыма, раскачивающимися тенями, вспыхивающими и гаснущими факелами, различила фигуру в черном одеянии и надвинутом на лицо капюшоне. А затем незнакомец поднял руки и откинул капюшон. У Тессы перехватило дыхание. Под черным колпаком скрывалась женщина с фиалковыми глазами и блестящими темными волосами. Шепот изумления прошел по толпе. Незнакомка была необычайно хороша собой. Даже в красноватом свете факелов, в котором все выглядели изможденными и осунувшимися, ее кожа излучала теплое золотисто-матовое сияние.
Тесса поглядела на Райвиса. Он закусил рассеченную шрамом губу и, словно забыв о ней, двинулся вперед. Тессе оставалось только пробираться следом за ним. Толпа расступалась перед Райвисом. Красавица ждала его на ступенях лестницы, ведущей с пристани на набережную. Тесса заставила себя успокоиться, дышать глубоко и размеренно. И вскоре ноздри ей защекотал резкий сладковатый запах фиалок.
Райвис подходил все ближе к незнакомке. Глаза ее потемнели, а губы чуть заметно скривились. Тесса вдруг почувствовала себя неуклюжей растрепанной простушкой и поспешно пригладила волосы и оправила юбку. Волосы женщины с фиалковыми глазами свободно развевались на ветру. Блестящие кудри обрамляли лицо формы сердечка с безупречной кожей. Резкий порыв восточного ветра распахнул плащ незнакомки. Под ним оказалось платье, отделанное ярко-красными кружевами.
Тессу она не удостоила даже взглядом и стояла неподвижно, пока Райвис не остановился рядом с ней.
- Нам надо поговорить, - произнесла она низким, хрипловатым голосом и, не дожидаясь ответа, взбежала по ступенькам на набережную. Райвис шел следом.
Тесса, разинув рот, смотрела на них с нижней ступеньки. У них были одинаковые темные волосы и неуловимо быстрые движения. Тессе показалось, что перед ней два существа одной породы. Но в следующее мгновение Райвис обернулся. Лицо у него было напряженное, почти злое. Он нашел в толпе лицо Тессы и поманил ее еле заметным кивком головы. Женщина с фиалковыми глазами заметила это, но притворилась, что ничего не видит.
Она повела их в город. Под ногами хлюпала жидкая грязь. По улицам беспорядочно двигались всадники, носилки, крытые повозки, ослы с поклажей. Мальчишка с тачкой, груженной яблоками, чуть не налетел на них, и Райвис предупредительно придержал незнакомку за локоть. Тесса постаралась не смотреть, как долго его рука после этого задержалась на ее руке. Они миновали оживленный деловой квартал, несколько раз сворачивали в переулки и наконец вышли к похожему на гостиницу зданию из песчаника.
Они вошли в комнату с очагом, размерами не уступающим лошадиному стойлу. В нем на вертелах поджаривались цыплята и куски мяса. Капли жира с шипением падали в огонь. Вокруг хохотали, пели, веселились какие-то люди. В воздухе стоял запах дыма, еды, винных паров. Женщины и мужчины сидели, прижавшись друг к другу, с раскрасневшимися от выпитого щеками, кружками эля в руках. Слышался звон монет.
Стоило их маленькой компании появиться в дверях, из-за стойки с выстроившимися на ней кружками пива выскочил низенький человечек. Вытирая о фартук то ли грязные, то ли вспотевшие от волнения руки, он низко поклонился женщине с фиалковыми глазами:
- О леди Араззо, вы вернулись! Прошу вас, сюда. Подумать только, выйти в такую ночь! Вы, должно быть, совсем замерзли. Я велю Мулчу поджарить парочку фазанов и хорошенько полить их жиром, а на себя возьму смелость предложить вам графинчик подогретого берриака.
Не обращая на человечка ни малейшего внимания, красавица повернулась к Райвису:
- Нам надо поговорить наедине.
Хотя незнакомка так ни разу и не взглянула на Тессу, той показалось, что ее окатили ледяной водой.
Человечек в фартуке распахнул дверь в небольшую полутемную комнату. Насколько Тесса могла видеть, это были богато меблированные покои: мебель из темного дерева, малиновый бархат, лампы под серебряными абажурами.
- Ты посиди тут, - велел ей Райвис, указывая на стол в центре главной залы. - Я скажу хозяину, чтобы принес тебе поесть.
Тесса растерянно заморгала. Ей о многом хотелось расспросить его, но в конце концов она просто кивнула. Лицо Райвиса было строго и непроницаемо, а говорил он сухим, не допускающим возражений тоном.
- А ты, - Райвис повернулся к хозяину гостиницы, - будь любезен относиться к этой даме с таким же уважением, как к леди Араззо. Проследи, чтобы ей подали таких же жирных фазанов и подогретого берриака. И доведи до общего сведения, что она желает побыть одна. Если хоть тень какого-нибудь мужлана упадет на ее стул, невеже придется иметь дело со мной. - Райвис откинул полу плаща и продемонстрировал заткнутый за пояс нож. Этого оказалось достаточно. Все свидетели этой сцены поспешили уведомить остальных постояльцев, что с вновь прибывшим господином лучше не связываться.
Бросив прощальный взгляд на Тессу, Райвис позволил увести себя.
Тесса смотрела ему вслед. Женщина с фиалковыми глазами ждала Райвиса на пороге комнаты, придерживая дверь бледной рукой без колец и браслетов. Она хотела захлопнуть ее, но Райвис прошептал что-то, и она отдернула руку, оставив дверь нараспашку. Оба скрылись в полумраке комнаты, и тут же незнакомка погасила все лампы. Как Тесса ни силилась увидеть, что будет дальше, она могла разглядеть лишь силуэты собеседников.
- Вот, леди, фазаны и берриак. - К изумлению Тессы, хозяин гостиницы поставил перед ней поднос с едой. - Мулч снял мясо с костей. Мы знаем, как дамы не любят пачкать пальчики жиром. - Человечек говорил любезным тоном, но не смотрел на Тессу: взгляд его был прикован к двери в комнату, в которой скрылись Райвис с красавицей.
Тесса безучастно кивнула. Ей вдруг стало нехорошо. Напрасно она старалась убедить себя, что причиной тому запах дичи, долгий утомительный день, коптящая жировка на столе... Она отпустила хозяина, но тут же со вздохом подозвала его снова. Дело вовсе не в запахах.
Хозяин гостиницы с готовностью подскочил к ней, вытирая ручки о Фартук, точно за минуту своего отсутствия успел чем-то испачкать их. Он предупредительно наклонился к Тессе:
- Слушаю, леди.
- Что это за дама, там, в комнате? - Тесса ненавидела себя за этот вопрос, но удержаться не могла.
- Виоланта Араззо, - ответил хозяин гостиницы. Ему, напротив, доставляло очевидное удовольствие отвечать на расспросы. - Самая знаменитая красавица Майзерико. Незаконная дочь градоправителя.
Мускул на щеке Тессы задергался; она поморщилась, как от зубной боли, и махнула рукой, показывая хозяину, что он может идти. Майзерико. Именно туда собирался Райвис в день их первой встречи.

***

- Зачем ты приехала сюда, Виоланта? - Райвис не отрывал глаз от двери в главную залу. Ему был виден лишь кусочек стола Тессы. Хотя хозяин гостиницы уже несколько минут назад поставил на стол поднос с яствами, она не притронулась к еде.
Виоланта Араззо прошлась по комнате и остановилась точно напротив полуприкрытой двери. Шелковое платье шуршало при ходьбе.
- Я приехала предупредить тебя, - ответила она. Бледные тонкие пальцы возились со шнуровкой плаща. Одно неуловимое движение плеч - и плащ упал на пол, выставляя на показ великолепное тело, прикрытое лишь полупрозрачным платьем. - Твой брат собирается убить тебя.
- Потрясающие новости, Виоланта. - Райвис отвернулся от нее и занялся берриаком. Даже теперь, хотя прошло столько времени, красота Виоланты Араззо не давала ему сосредоточиться.
- Мэлрей знает, что ты покинул Рейз. Известно ему и то, что ты прибыл сюда, в Килгрим.
- Интересно, кто ему рассказал?
- Разве это имеет значение?
Безупречно очерченный рот Виоланты уже пять лет копировали все истанианские портретисты. "Пусть губы у меня будут более полные и изогнуты, как у Виоланты Араззо", - умоляли художников придворные дамы. А горничным некоторых красоток перед балами и парадными ужинами приходилось шлепать хозяек по губам, чтобы ротики у них стали пухлыми и чувственными - как у Виоланты.
Рот у нее как у мужички, перешептывались знатные дамы. И в этом-то секрет ее очарования. Изящная фигура, фиалковые глаза ничего не стоили бы, если бы не эти пухлые простонародные губы.
Райвис провел рукой по волосам.
- Просто скажи мне правду, Виоланта.
Едва заметная тень легла на прекрасное лицо. Райвису показалось, что нижняя губка Виоланты чуть вздрогнула, но она сразу же отступила в темноту, к стене, поэтому он не мог сказать наверняка.
- Мэлрей был у меня, когда двое разведчиков-истанианцев принесли твое письмо. Я пыталась спрятать его, но он догадался, что это от тебя. - Виоланта горестно вздохнула. - Он вырвал у меня письмо, прочел, нашел место, где ты говорил о предполагаемом путешествии, и выбежал из дома. Он даже забыл надеть плащ.
В темной комнате с красными стенами и обитой малиновым бархатом мебелью - Райвис подозревал, что это излюбленное гнездышко здешних шлюх и их богатеньких клиентов, - Виоланта казалась существом из другого мира. Лишь совсем невнимательный наблюдатель сочтет, что платье ее такого же цвета, как мебель в этой каморке. Красный цвет убогого гостиничного номера - это цвет раздавленной и подгнившей вишни, ничего больше. А платье Виоланты - это рубины, благородное красное вино, кровь.
Не стоило и спрашивать, что Мэлрей делал в ее доме. Нетрудно предположить. Райвис достаточно хорошо знал Виоланту Араззо. На целый год он оставил ее в Майзерико одну-одинешеньку. И конечно же, она принимала других мужчин в своей постели. Ничего удивительного, если одним из них оказался его собственный брат. Мэлрей наверняка счел своим долгом разыскать ее. Любая женщина, которой интересовался Райвис, интересовала и его братца.
- Давно это случилось? - спросил Райвис.
Виоланта сокрушенно покачала головой, темные кудри рассыпались по плечам.
- Дней шесть-семь назад. В тот же вечер Мэлрей послал за тобой своих убийц. А утром я уже была на борту местного парусника.
Так вот почему Виоланта оказалась здесь раньше всех. Истанианскне корабельщики - лучшие в мире. Их суда отличаются такой быстроходностью и устойчивостью, что практически не зависят от погодных условий.
- Как ты думаешь, люди Мэлрея скоро доберутся досюда? - спросил Райвис, разливая по бокалам берриак.
- Наш капитан сказал, что мы на две ночи опередили дрохский тендер. Значит, они будут здесь сегодня поздно вечером или завтра рано утром.
Райвис глянул через дверь в главную залу.
- Почему Мэлрей так ненавидит тебя? - Вопрос Виоланты заставил Райвиса вновь повернуться к ней. - Он получил деньги, землю, титул. Что же ты у него отнял?
Впервые с момента их встречи на пристани Райвис улыбнулся ей. Но в улыбке его не было тепла, она почувствовала это и поспешно отвернулась. Щеки ее слабо вспыхнули, тонкие пальцы нервно перебирали материю на платье. Райвис в который раз спросил себя, зачем она приехала. Виоланта Араззо была достаточно красива, чтобы выбрать любого мужчину. Любого, кого бы ни пожелала. Знатнейшие вельможи покорялись очарованию фиолетовых глаз Виоланты и дарили ей роскошные подарки - земли, золото, фамильные бриллианты. Но на шее и руках Виоланты не было ни ожерелий, ни браслетов, ни колец. Райвис чуть заметно покачал головой. Виоланту просто засыпали драгоценностями. Но она никогда не носила их. Ее красота не нуждалась в украшениях.
Райаис протянул ей бокал берриака.
- Откуда такие мысли? Я ничего не отнял у Мэлрея. - Он напрасно старался говорить легким небрежным тоном.
- Я видела лицо Мэлрея, когда разведчики принесли мне то письмо. Я видела ненависть в его глазах.
Райвис закрыл глаза и прикусил рассеченную шрамом губу. Семь лет прошло с последней встречи с братом, а он до сих пор чувствует злобу Мэлрея, она давит на него, как лубок на сломанную кость.
- Что ты отнял у него, Райвис? - тихо спросила Виоланта. - Женщину?
Райвис отвернулся. Он увидел, как за столом в зале Тесса поерзала на стуле, потом подвернула рукава и приготовилась приступить к еде. Он окинул залу придирчивым взглядом, дабы удостовериться, что никто не глазеет на нее, никто не проявляет излишнего любопытства. Все равно пора бы уже вернуться к ней.
Обернувшись, он поймал устремленный на него взгляд Виоланты. Застигнутая врасплох, она вдруг показалась ему юной и беззащитной. Райвис провел рукой по лицу. Она проделала путь от Майзерико до Килгрима, только чтобы предупредить его о намерениях Мэлрея. А ведь она знала, что между ними все кончено, что он больше не хочет ее. То письмо было прощальным. За последние шесть недель он многое обдумал и понял, что напрасно так стремился покинуть Бей'Зелл, чтобы увидеться с ней. В какой-то момент его перестало тянуть к Виоланте.
А сейчас она стоит перед ним, прекрасная как всегда, а он ничего не чувствует, кроме усталости.
- Какая теперь разница, Виоланта? Что прошло, то прошло. Пусть мертвые хоронят своих мертвецов. - Но по глазам ее Райвис понял, что такого ответа недостаточно, и со вздохом продолжал:
- Мэлрей был помолвлен с одной девушкой - давным-давно, четырнадцать лет назад, когда только что вступил во владение поместьем. Известие об их помолвке потрясло меня. Мэлрей получил землю, богатство. И мало того - у него будет еще и жена! Я немедленно разузнал, с кем он обручен, разыскал девицу и отбил ее у Мэлрея. Да, она разлюбила его и полюбила меня. - Райвис холодно улыбнулся. - Мне не составило труда вскружить ей голову. Я рассказал о нашем разрыве и выставил себя законченным негодяем... женщины обожают ставить на темных лошадок.
Через месяц мы бежали на восток и поженились. Мэлрей был публично унижен. Он-то собирался устроить великолепный свадебный прием, приглашения получили главы государств, герцоги и герцогини. Церемония должна была проходить во дворце Сеньора. И вот свадьбу пришлось отменить, потому что невеста сбежала с его собственным братом...
- Он так болезненно это воспринял?
Райвис хмыкнул:
- Болезненно? Ну да. Настолько болезненно, что, когда я семь лет спустя наконец вернулся в Дрохо, меня уже поджидал посланец Мэлрея с ножом наготове.
Взгляд Виоланты остановился на шраме, пересекавшем губу Райвиса. Он кивнул:
- Еще секунда, и он перерезал бы мне горло.
Виоланта невольно поднесла руку к собственным безупречно очерченным губам.
- Почему же я ничего никогда не слышала обо всем этом?
- И Мэлрей, и брат его невесты хотели, чтобы история эта была забыта и похоронена. Никому ничего хорошего она не принесла. Никому.
- А что сталось с той девушкой? - Виоланта отхлебнула глоток берриака из бокала.
Райвис прикусил шрам на губе. На ощупь он был как холодная проволока.
- Умерла через два года после свадьбы. Она не создана была для той жизни, которую мне пришлось вести на востоке. Я стал наемным солдатом; жил в военных лагерях; зимой участвовал в боевых действиях на востоке, а летом - на юге; переселялся из одной вонючей землянки в другую. Через несколько месяцев от постоянной сырости у нее началась болотная лихорадка, хура айя. Через год болезнь свела ее в могилу. В последний месяц своей жизни жена моя совершенно ослепла. "Райвис, - говорила она, - мне страшно, возьми меня за руку, расскажи, что ты видишь..."
- Замолчи! - закричала Виоланта. В голосе ее послышались истерические нотки. - Перестань! - Взгляды их скрестились. Щеки Виоланты пылали.
- Леди, господин... - В комнату бочком пробрался хозяин гостиницы с серебряным подносом и вторым графином берриака. - Я только хотел поставить ваш ужин поближе к огню, чтобы он не остыл.
Ни Райвис, ни Виоланта не понимали ни слова из смущенного бормотания трактирщика. Они молча ждали, пока он разложит салфетки, расставит солонки и маленькие серебряные блюдечки для костей и прочих объедков.
- Кем она была, невеста Мэлрея и твоя жена? - спросила Виоланта, как только хозяин гостиницы вышел из комнаты. - Мэлрей не из тех людей, что женятся по любви. Она, должно быть, принадлежала к высшей знати. Может, она была принцессой? - Против воли Виоланты в голосе ее слышалась горечь. Она была незаконнорожденной и потому не занимала практически никакого положения в обществе. Вельможи ухаживали за ней, но предлагать руку и сердце не спешили.
Райвис небрежно махнул рукой:
- Просто девушка из Вейзаха.
- Просто девушка из Вейэаха? Однако Сеньор для ее свадьбы готов был предоставить собственный дворец. - Виоланта покачала головой. - Вряд ли она была простой девушкой, Райвис Буранский.
Райвис отвернулся к камину и глубоко вздохнул. Все это было так давно. Неужели старая рана до сих пор кровоточит? Прошло несколько томительно долгих минут, и наконец он назвал имя своей жены:
- Ее звали Лара Альбрехская.
Виоланта ахнула:
- Сестра Изгарда?
Райвис кивнул, по-прежнему не отрывая глаз от огня.
- Но ведь ты работал на него последние три года. Как же он...
- Он нуждался в моих услугах. А это немало значит для людей, подобных Изгарду Гэризонскому.
И тут из главной залы до них донесся какой-то шум. На пол со стуком упало что-то деревянное - скорее всего стул или стол. Райвис обернулся. Должно быть, хозяин гостиницы, уходя, захлопнул за собой дверь. Проклиная себя за то, что раньше не обратил на это внимание, Райвис кинулся к выходу. Одна рука нащупала дверную щеколду, другая - рукоятку ножа.
Тесса сидела точно там, где он ей велел. Но теперь рядом с ней стояли двое мужчин. Один положил руку ей на плечо. Райвис смерил незнакомцев взглядом. Темные волосы, кроваво-красные плащи, застегнутые у горла квадратными пряжками. Люди Мэлрея. Двое прижали к стене хозяина гостиницы, еще двое сторожили у двери.
Все шестеро застыли на месте при виде Райвиса.
За спиной Райвис услышал шаги Виоланты.
- Стой, где стоишь, - прошипел он. Потом окинул взглядом всех шестерых и громко произнес:
- Господа, вы меня разочаровываете. Я-то надеялся, что вы проделали столь долгий путь ради меня, а вас больше интересует дешевая портовая шлюшка. - С этими словами он шагнул в залу и сразу же отступил к стене, подальше от Тессы и выхода на улицу.
- Беги! - заорал он. - Беги! - Он обращался к Тессе, и только к ней, но советом его воспользовалась все находившиеся в зале. Буквально все. Старикан, потягивающий ячменное пиво, пьяный матрос, запустивший руку под юбку девице, старая служанка, мирно подметавшая пол, - все гурьбой кинулись к двери. Визжали женщины, ругались мужчины; в начавшейся давке Райвис больше не видел ни Тессы, ни ее стола. Впрочем, это к лучшему. Райвис сосредоточил внимание на двух молодцах у стены.
Не долго думая, он заехал локтем в физиономию болезненному на вид франтоватому юнцу, стоявшему ближе всех, и расквасил ему нос. Райвис нарочно стремился устроить как можно больше шума и неразберихи. Поэтому он остановился, опрокинул деревянную стойку с бочонками пива, а потом, когда они с грохотом покатились по каменному полу, запустил стойкой в людей Мэлрея. Теперь он был уверен, что все шестеро заняты только им и в суматохе Тессе нетрудно будет скрыться.
Один из врагов приставил лезвие своего короткого, инкрустированного серебром меча к спине Райвиса. Почувствовав укол, Райвис, не оборачиваясь, плечом вышиб у него оружие. И вдруг почувствовал запах этого человека. Он пах, как все разгоряченные дракой люди - потом, льняным маслом, грязью. Но Райвис уловил и другой аромат - аромат травы и сена. Запахи Бурано. Вне себя от ярости, Райвис погрузил кинжал в тело врага. Удар был такой силы, что рука ушла глубоко в рану вместе с кроваво-красным плащом, шерстяной туникой и кольчугой. Райвис с отвращением отпихнул от себя тело поверженного и повернулся навстречу следующему.
Райвис дрался, как зверь. Он ломал кости и рассекал кожу. Но не забывал держаться подальше от двери и места, где в последний раз видел Тессу. Он сдирал со стен гобелены, бросал на пол полки, крючья для жарки мяса, посуду и кухонную утварь. И все это для того, чтобы выиграть время, чтобы Тесса успела уйти как можно дальше. Он не знал, известно ли людям Мэлрея, что они путешествуют вместе, но не хотел рисковать. Четырнадцать лет назад он сбежал с нареченной Мэлрея. Брат до сих пор винит его в смерти этой женщины. Райвис прикусил губу: беда в том, что он и сам считает себя виновным.
Трое людей Мэлрея вышли из строя: один был мертв, другой пытался остановить кровотечение и не интересовался исходом битвы, а третий корчился на полу среди пивных бочонков и жалобно стонал. Из тех, кто уцелел, свирепей всех был юнец, которому Райвис первому разбил лицо. Из носа у него до сих пор текла смешанная со слизью кровь. Несмотря на это, ему удалось хитроумными маневрами загнать Райвиса в угол. Вооружен юнец был короткой кривой саблей. Но у него хватило ума не пускать оружие в ход и держаться на почтительном расстоянии и дождаться, пока на помощь подоспеют товарищи.
Зала опустела. Только хозяин гостиницы притаился за обломками да какой-то старик, слишком пьяный, чтобы передвигать ноги, или совсем ошалевший, по-прежнему сидел за столиком в стенной нише.
Трое оставшихся людей Мэлрея полукругом выстроились перед Райвисом. Он огляделся по сторонам: чем бы запустить в них? Ничего подходящего. Он зажат в углу, и под рукой нет даже поварешки. Тщетно Райвис пытался привлечь внимание хозяина - подошло бы что угодно, только бы на секунду отвлечь нападавших, - но трактирщик самозабвенно отчищал сальные пятна с ботинок и ничего вокруг не замечал.
От слишком резких неосторожных движений грозила открыться полученная еще в битве с гонцами рана в левом боку. Пришлось, чтобы не напрягаться слишком сильно, пониже опустить сжимавшую кинжал руку. Райвис вгляделся в лица врагов. Нормальные человеческие черты. Все трое явно побаивались его - глаза их беспокойно бегали, - хоть и надеялись на численное преимущество. Райвис отвел назад свободную руку, проверяя, далеко ли стена. Зря он так несерьезно отнесся к этой стычке. Это все результат недавних боев с гонцами. Между тем обычные убийцы могут быть не менее опасны.
Он разбил себе суставы пальцев, и теперь по руке струйками сбегала кровь. Он прислонился к стене и перевел дух, точно ждал нападения и готовился встретить удар, а затем неожиданно бросился вперед. Не бог весть какой хитрый прием, но все же на долю секунды трое убийц растерялись: они думали, что Райвис будет обороняться, а не атаковать.
Но Райвис уже не думал о защите. Это не тот бой, из которого можно выйти целым и невредимым. Сабля Расквашенного Носа просвистела над ухом и задела мочку. Горячая кровь хлынула на шею и плечи. Удар второго врага пришелся по голове. У Райвиса искры посыпались из глаз. Он прикусил шрам на губе, прогоняя боль, тошноту, головокружение, и рванулся к двери, ножом прокладывая себе дорогу. Стоило ему забыть о предосторожностях и свободно взмахнуть рукой в тяжелой латной рукавице, рана в боку действительно открылась, швы разошлись. Боль обручем опоясала грудь. Райвис почувствовал, что силы покидают его.
Двое врагов напали сзади. Клинок одного вонзился в плечо; второй полоснул по шее. Райвис обернулся к ним - и услышал вопль Расквашенного Носа. Тело его неестественно выгнулось, застыло на мгновение, а потом осело на пол. Райвис больше не смотрел на него. В бою порой случаются странные вещи, но глазеть на них нет времени: это может стоить жизни.
Перед носом у Райвиса развевались полы плаща. Он ухватился за них и изо всех сил потянул на себя. Не дожидаясь, пока полузадушенный владелец плаща расстегнет пряжку на шее, Райвис взялся за нож. Понадобилось два удара: один сломал ребра, второй проткнул легкие. Райвис повернулся к последнему врагу. И обнаружил, что тот уже валяется на полу, с металлическим вертелом в горле. На рану налипли куриная кожа и луковая шелуха.
- Эй, вы, - проговорил властный женский голос, - да, вы, хозяин, принесите мне таз с горячей водой, чистые полотенца, хорошего бренди и валериановый корень, если найдется.
И таково было действие ледяного, не терпящего возражений тона Виоланты Араззо, что хозяин гостиницы мигом выбрался из-под обломков своего имущества и кинулся выполнять приказания, брезгливо перешагивая через тела людей Мэлрея, точно это были не мертвецы и тяжелораненые, а обычные перебравшие пьянчужки.
Райвис отбросил со лба пропитанные кровью и потом волосы и посмотрел на склонившуюся над ним Виоланту. Он хотел было пошутить насчет неожиданного умения изнеженной красавицы управляться с кухонной утварью, но заметил, как дрожат ее испачканные кровью и жиром руки. Он взглянул на тело Расквашенного Носа и понял, что сначала Виоланта воспользовалась собственным кинжалом и лишь потом пустила в ход вертел. Райвис сплюнул - во рту был неприятный привкус крови - и зажал кулаком рану на боку.
- Что ты молчишь, Райвис Буранский? Разве я не заслужила благодарности? - Виоланта отбросила тряпку, которой вытирала руки. - Разве способна на такое твоя новая подружка с красивыми рыжими волосами?
Райвис надеялся, что Тесса далеко отсюда, в другой гостинице, в безопасности.
- Спасибо тебе, Виоланта, - наконец выговорил он. - Ты спасла мне жизнь.
Виоланта печально улыбнулась:
- Не очень-то ты щедр на похвалы.
На ресницах ее повисли две блестящие слезинки. Райвис вдруг понял, зачем она приехала сюда, почему проделала весь этот долгий путь. Ему стало стыдно.
- Иди сюда, - сказала она. - Надо заняться твоим ухом. Ты потерял много крови.
И Райвис позволил Виоланте поухаживать за собой. Она промыла и перевязала его раны, обработала их бренди, приложила валериановый корень; смазала миндальным маслом кожу вокруг раны на боку; прогрела над огнем простыни, прежде чем уложить его в постель. Она же взяла на себя заботы о телах врагов и возместила убытки хозяину гостиницы - причем часть их оплатила своими собственными истанианскими золотыми монетами. Не в привычках Райвиса было заставлять других возиться со своими проблемами. Но Виоланта, прекрасная Виоланта с ловкими нежными пальцами и властным голосом, сама хотела этого. И в конце концов, после всего, что она сделала, Райвис не мог отказать ей в такой малости.

21

- Снежок, Снежочек, дай-ка я посчитаю, сколько у тебя пальчиков. - Ангелина Хольмакская взяла своего никчемного песика за лапку и принялась пересчитывать его никудышные пальчики. Впрочем, она была не уверена, что у собак это тоже называется пальцами, но какая разница...
Снежку эта процедура не доставляла удовольствия, но он даже не пытался вырваться. Здесь, в военном лагере Изгарда, ни у песика, ни у его хозяйки не было других развлечений.
Им вообще запрещалось покидать королевский шатер. Герта сказала, что от одного вида золотистых волос Ангелины солдаты выйдут из повиновения. Ведь она тут единственная женщина. По словам Герты, ее саму и нескольких престарелых поварих можно не считать: все мужчины страдают особым видом слепоты - они в упор не замечают женщин старше определенного возраста. Ангелине это представлялось довольно странным. Она даже задумалась, нельзя ли найти лекарство от этого недуга.
Зато Ангелину они видели прекрасно. И все сходились на том, что, королева она или нет, а носа наружу ей лучше не высовывать.
И поделом мне, думала Ангелина. Если бы не идиотское желание погулять, она никогда бы не попала в такую скверную историю. Надо же, погулять ей захотелось! Ангелина словно слышала сердитый голос Герты. Старуха разоблачала бессовестных лгунов, которые пускаются на любые происки только потому, что им, видите ли, погулять приспичило.
Ангелина нахмурилась и прогнала Снежка с колен. Отец ненавидел врунов. Ангелина вспомнила, как он поймал на мошенничестве своего управляющего. "Этот человек - бессовестный лгун, - сказал тогда отец. - Свяжите его и порите, пока не подохнет".
Ангелина содрогнулась. Она тоже стала лгуньей.
Снежок сначала обиделся, что его столкнули на пол, но потом, поджав хвостик, прижался к ноге Ангелины и уставился на нее огромными глазищами. Но хозяйка не обращала на него внимания. Тогда песик перевернулся на спинку и тихонько заскулил.
Посмотри же на Снежка, посмотри!
Несмотря на все свои горести, Ангелина не могла удержаться от смеха. Снежок всегда умел развеселить ее.
Она нагнулась погладить собачку, но тут же сморщилась от боли в боку. Ангелина сжала губы и вонзила ногти в ладони. Она не должна кричать. Не должна, и все тут. Герта в соседней комнате, ее отделяет от госпожи лишь кусок материи не толще ушка Снежка. Даже слабый стон старая служанка воспримет как сигнал к боевым действиям. В этом смысле шатер Изгарда в подметки не годился крепости Серн. Иногда по ночам Ангелина слышала, как пукает Герта.
Ангелина прижала руку к синяку на боку и принялась осторожно массировать больное место. Изгард был очень груб с ней прошлой ночью.
Ангелина тряхнула головой, чтобы прогнать неприятные воспоминания, и подозвала Снежка.
- Ты не проголодался, малыш? - Ей самой вдруг захотелось есть. - Не пора ли нам поужинать?
Ясное дело, Снежок горячо одобрил это предложение. Никчемные собачонки всегда не прочь подкрепиться. Именно из-за этого они вечно шалят и совершают другие никудышные поступки.
Снежок подпрыгнул и изо всех сил завилял хвостом.
Снежок голоден. Снежок хочет кушать!
- Герта! - позвала Ангелина.
Герта взяла на себя заведование продовольственными запасами в шатре Изгарда. Сыр, фрукты, копченое мясо, хлеб, масло она хранила в огромном сундуке, всегда запертом на замок, и выдавала по мере надобности. Герта скучала вдали от привычного окружения и расторопных служанок, готовых выполнить любое ее распоряжение. Ей просто необходимо было хоть кем-то командовать. Обычно Ангелина не обращала внимание на такие мелочи, но последние дни ей все время хотелось есть, и поэтому немного раздражало, что каждый раз за этим приходится обращаться к Герте.
- Слушаю, госпожа. - Герта откинула материю и просунула в щель свою большую голову. - Вы хотите горячего молока?
- Не молока. И не я. - Ангелина поглядела на Снежка. - Снежок проголодался и хочет поужинать. - За сегодняшний день Герта уже два раза, сверх положенного, кормила ее. Третий может вызвать подозрения. Ангелина знала, что старые служанки бывают очень наблюдательны.
- Ну уж нет, эта собака от меня не получит ни кусочка! - Герта перешла в комнату Ангелины. Даже в столь поздний час она была во всеоружии: пинцеты, ножницы, щетки - трех видов, вязальные крючки и щипцы для завивки позвякивали у нее на поясе. Изо рта, правда, не торчали булавки. Наверное, она успела их выплюнуть.
Ангелина сделала жалобные, как у Снежка, глаза и постаралась не думать о наказании, ожидающем бессовестных лгунов.
- Пожалуйста, Герта. Кусочек холодного цыпленка и колбаски. Снежок грустит, что его не выпускают наружу. Мне так хочется дать ему в утешение что-нибудь вкусненькое. - Носком туфельки Ангелина подтолкнула Снежка.
Никудышный пес понял намек и душераздирающе заскулил.
Две пары умоляющих синих глаз смогли бы растопить даже каменное сердце. Герта сдалась. Она, кряхтя, держась на поясницу и причитая что-то о старых костях, поковыляла к себе в комнату, к заветному сундуку.
Ангелина чувствовала себя хуже некуда. Ей вовсе не нравилось обманывать старую служанку. Герта любила свою госпожу, и Ангелина отвечала ей тем же. Но в какой-то момент невинная поначалу маленькая ложь вышла из-под контроля. Ангелина уже не могла остановиться. За первой ложью последовала вторая, за второй - третья. Они вырастали одна за другой, как грибы после дождя. Стоило ей открыть рот, и к списку прежних грехов прибавлялся еще один. Она обманывала, когда Герта беспокоилась о ее самочувствии, обманывала, чтобы объяснить, почему не хочет слишком туго затягивать шнуровку на платье, обманывала по всякому поводу и так часто, что почти перестала отличать ложь от правды. И вот теперь она выклянчивает дополнительную порцию для Снежка, а съесть ее собирается сама.
Ангелина вздохнула и пощекотала Снежка. Надо же было уродиться такой дурочкой! Женщина поумней давно бы придумала какой-нибудь выход.
Особенно осложняло ее положение поведение Изгарда. Он изменился. Стал еще холодней, чем в Серне. Взгляд его выражал скуку, а если приглядеться повнимательней - нечто куда более страшное.
Он ни капельки не интересовался Ангелиной. Она была не нужна ему ни как женщина, ни как жена. Его мысли поглощала война. Целые дни Изгард разъезжал верхом вместе со своими полководцами, а ночью разбирал карты, разрабатывал стратегию и совещался с писцом. Герта говорила, что гэризонская армия успешно продвигается вперед и практически не встречает организованного сопротивления. Изгард захватил множество городов, и лагерь переместился на северо-запад. При каждом переезде Ангелине приходилось кутаться в теплые плащи и шали.
Ангелина не могла отделаться от мысли, что Изгард послал за ней, только чтобы соблюсти приличия. Он ни разу не поцеловал ее, а от прикосновений жены его передергивало. Она сама виновата в том, что произошло прошлой ночью. Умная женщина должна знать, когда остановиться. Ангелина покачала головой. Да уж, умной ее не назовешь. Она вообразила, что стоит ей прижаться к Изгарду, и он забудет свои карты и манускрипты и станет таким, как раньше, до коронации. Но она заблуждалась.
Ангелина ощупала синяк на боку и поморщилась. Глубоко заблуждалась.
Беда в том, что она не могла оставить попыток соблазнить Изгарда. Единственный способ выпутаться из этой передряги - притвориться, что она забеременела уже здесь, в лагере. Тогда она сможет не скрывать больше недомогание, тошноту, не стесняться, что краснеет без всякого повода. Тогда одна ложь перестанет громоздиться на другую. Но Изгард больше не хочет ее, и Герта своим носом опытной старой служанки скоро учует неладное.
Рука Ангелины переместилась на живот. Никаких видимых признаков беременности еще не было, но Ангелина чувствовала, что ребенок там, внутри. Герта как-то сказала: "Женщина всегда знает такие вещи" - и была права. Ангелина знала. Знала хотя бы потому, что любовь переполняла ее.
Такое же чувство - только не такое сильное - она испытала, когда впервые увидела Снежка. Любовь сладкой болью отдавалась в сердце. Она очень хотела этого ребенка, с каждым днем все больше и больше. Когда Изгард прошлой ночью толкнул ее на стол, она чуть было не дала ему сдачи. На минуту-другую она так разозлилась, что забыла все уроки и предостережения Герты, забыла, как следует вести себя с мужем. Единственное, чего ей хотелось, - отплатить Изгарду, сделать ему так же больно, как он сделал ей. Она сжала кулачки и готова была броситься на него.
Но какой-то чудной огонек в тусклых серых глазах остановил ее. Ангелине снова почудилось, что скука - лишь прикрытие, за которым, как зверь в клетке, притаилось нечто ужасное. И она испугалась. Изгард ударил ее, но может он зайти и гораздо дальше. Ангелина прочла это в глазах мужа.
Губы ее дрожали. Ангелина беззвучно всхлипнула. Если бы папочка был здесь. Он бы помог своей дочурке, он бы исправил все ее ошибки.
Отец любил детей. Он всегда целовал их и гладил по головкам. Иногда он поднимал их своими большими грубыми руками и показывал Ангелине. "Смотри, дочка, - весело говорил он, - в один прекрасный день ты родишь своему папе такую же красивую внучку, чтоб ему было с кем нянчиться на старости лет".
Ангелина закусила губку и медленно покачала головой. Папа не оставил бы ее здесь на растерзание Изгарду. Он бы забрал ее в замок Хольмак, баловал и нежил там до самых родов. Ангелина топнула ножкой по застеленному ковром полу шатра. Отец баловал бы ее и после родов.
- Вот, госпожа, - в комнату вплыла тарелка, а вслед за ней и сама Герта, - я нашла несколько куриных косточек и кожицу. Более чем достаточно для вашей никчемной собачонки.
- О! - У Ангелины вытянулось лицо. Она-то надеялась на колбасу или кусочек грудинки. Но, по легенде, еда предназначалась Снежку, поэтому она заставила себя кивнуть. - Спасибо, Герта. Можешь идти.
Герта вытаращила на нее глаза. Ангелина никогда еще не отсылала ее.
- Могу идти?
- Да, ступай. Я сама переоденусь на ночь.
- Но, госпожа, ваши волосы...
- Ступай же, Герта! - Ангелина как могла точно скопировала тон, которым Герта отдавала отрывистые приказания служанкам в крепости Серн. Это возымело свое действие, во всяком случае, Герта поджала губы и слегка наклонила голову.
- Слушаюсь, госпожа, - пробормотала она, поставила тарелку на полку и с оскорбленным видом отступила в свою комнату. Услышав обиженное сопение верной старухи, Ангелина чуть было не позвала ее обратно. Она терпеть не могла приказывать. И, по правде сказать, у нее это плохо получалось.
- Иди сюда, Снежок, - позвала она, подходя к тарелке. - Вот наш ужин.
Косточки были холодные и жирные, но Ангелина набросилась на них с изумившей ее саму жадностью. Она не сомневалась, что придворные дамы в Вейзахе не опускаются до того, чтобы глодать кости. Снежок согласился отведать куриную кожицу исключительно из чувства долга: он знал, что в соседней комнате есть мясо. Потом Ангелина заставила его служить, кататься по полу и высоко подпрыгивать, чтобы получить косточку. В конце концов Снежку надоела эта игра, он надулся и забился в угол. Но провести Ангелину ему не удалось. Уж она-то наизусть знала все уловки и фокусы своей никчемной собачонки.
Из соседней комнаты раздался знакомый шум. Ангелина затаила дыхание. Звук повторился. Прекрасно. Герта уже храпит. Старая служанка всегда быстро засыпала.
- Оставайся здесь, малыш, - прошептала Ангелина, кутаясь в плащ. - Не успеешь оглянуться, я уже вернусь. Только проведаю Эдериуса.
Снежок валялся на своей подушке, пузом вверх. Он объелся куриными костями и не в силах был протестовать. Ангелина погладила никчемного песика по бестолковой головенке и выскользнула в темноту.
В лагере пахло лошадьми и дымом. Легкий ветерок заставлял Ангелину придерживать капюшон плаща. Чтобы не угодить в грязь, приходилось смотреть под ноги. Двое стражников у шатра насторожились при виде ее. Не узнав никого из них, Ангелина приободрилась и небрежно махнула им рукой. Ей легче было вести себя по-королевски с незнакомыми людьми.
Ночь была холодная, но это не смутило Ангелину. Она родилась и выросла в Хольмаке. Ее не испугаешь прохладой и восточным ветерком. Отец говаривал, что если уж речь зайдет о настоящей морозной зиме, ни одно поместье во всем Гэризоне не сравнится с Хольмаком. Однажды - Ангелина была еще совсем маленькая - она прибежала к отцу в слезах. Уже несколько недель непрерывно валил снег, она устала от холода и скуки. "Мы должны благодарить богов за наши снежные зимы, Ангелина, - ответил ей отец. - Они закаляют нас, приучают быть сильными. Снег делает наших людей твердыми и несокрушимыми, как сталь".
Ангелина нахмурилась. Сейчас она вовсе не чувствовала себя стальной леди.
Штабная палатка была ярко освещена. Вокруг сновали десятки темных фигур. Ангелина не заметила Изгарда, но не сомневалась, что он там.
Избегая встречи со стражниками, Ангелина поспешно нырнула в темноту и повернула в другую сторону. Она направлялась в самую тихую часть лагеря, где жили врачи и священники. Там же находилась и палатка Эдериуса. Она сразу бросалась в глаза: только у писца горел свет. Изгард заставлял его трудиться день и ночь. Даже во время переездов, верхом на лошади, Эдериус набрасывал что-то в блокноте, который всегда носил на поясе.
- Эдериус! - негромко предупредила она и проскользнула в палатку. - Это я - Ангелина. - Она не хотела мешкать снаружи: ее могли заметить.
Эдериус поднял склоненную над книгой голову.
- Миледи? - В голосе его было больше изумления, чем гнева. Седые волосы висели космами, точно он с утра забыл причесаться. Воздух в палатке был затхлый, а манускрипты и баночки с красками разбросаны по полу.
Ангелина откинула капюшон.
- Я пришла проведать тебя. - Она пыталась говорить властным голосом, для чего вызвала в памяти образ Герты, распекающей нерадивых посудомоек.
- Вы не должны приходить сюда, миледи. - Эдериус тревожно прислушался. - Вам придется уйти. Немедленно. Не подобает королеве...
- Ш-ш-ш, - зашикала на него Ангелина. - Я пришла посмотреть, как ты устроился, и не уйду, пока ты мне все не покажешь и не расскажешь. - Весьма довольная собой, она вышла на середину комнаты и окинула взглядом самый огромный из сундуков Эдериуса. Он был сделан из атласного дерева, покрыт лаком и начищен до блеска.
- Как ты, Эдериус? Почему ты такой бледный?
- Все хорошо, госпожа.
Но Ангелину не убедили слова узорщика.
- Изгард совсем тебя заездил?
Эдериус примирился с тем, что Ангелина не уйдет, пока не задаст несколько вопросов, и отложил манускрипт.
- Я - слуга короля, миледи, и подчиняюсь его приказам.
- И он приказывает тебе читать книги ночи напролет?
Эдериус кивнул было, но потом помотал головой:
- Я сам решил поработать ночью, госпожа. Мне надо кое-что изучить.
- Какие-нибудь узоры?
- Да, узоры.
Ангелина наморщила лоб. Эдериус и вправду выглядел совсем больным. И голос у него был как у больного. Такой голос стал у отца за год до смерти. Она погладила старика по щеке. Эдериус вздрогнул и отшатнулся, но в следующую секунду покаянно опустил голову:
- Простите меня, госпожа. Нервы совсем сдали.
Так вздрагивали от любого прикосновения некоторые собаки на псарне у ее отца. Собаки, которых часто били за трусость и глупость. Ангелина не успела подумать, слова сами сорвались с губ:
- Изгард тебя тоже бьет?
Эдериус долго молча смотрел на нее и только потом ответил:
- Госпожа, - лицо его было печально, лежавшая на колене рука приподнялась и опустилась снова, точно он хотел прикоснуться к Ангелине, но не посмел, - обещайте мне никогда не сердить короля. Постарайтесь не говорить ничего, что может огорчить или возбудить его, а если увидите, что Изгард разгневан, не подходите к нему и немедленно бегите к Герте.
- Но...
- Обещайте.
Ангелина никогда не видела Эдериуса таким серьезным и настойчивым. Это напомнило ей, как отец строго-настрого запретил во время верховых прогулок выезжать за границы поместья Хольмак. "На дорогах полно разбойников, - сказал он, - и я не желаю, чтобы моя любимая дочка рисковала своей бесценной жизнью".
Почему-то Ангелина не могла заставить себя посмотреть в лицо Эдериусу. Глаза защипало. Она опустила голову и прошептала:
- Обещаю.
Она знала, что не сможет выполнить свое обещание. В последнее время Изгард стал совершенно непредсказуем и сердится по всякому поводу. Он мог вспылить от любого, даже самого безобидного, слова, любого взгляда. Но Ангелине было приятно, что Эдериус заставил ее дать это обещание. Отец поступил бы в точности так же.
Эдериус поднялся:
- Прекрасно. А теперь вы должны уйти, миледи. Несколько минут назад я послал к королю и попросил его посетить мою палатку. Он сейчас будет здесь.
- Но...
- Никаких "но", Ангелина. Вспомните ваше обещание: ни в коем случае не сердить короля.
Ангелина прикусила язык. Эдериус поймал ее на слове. Но, взглянув на старика, она поняла, что ему не до шуток.
- Хорошо, я уйду.
Она подумала было, что надо взять такое же обещание и с узорщика, но не решилась и спросила только:
- А на тебя Изгард сегодня будет сердиться?
- Нет, - ответил Эдериус, - наоборот. Я только что нашел одну вещь, которая его очень обрадует.
- Какую?
- Узор, с помощью которого можно найти человека даже в полной темноте.
Ангелина зябко передернула плечами. Ей не понравилось выражение лица Эдериуса. Она надвинула капюшон на глаза и выскользнула из палатки.
По дороге к королевскому шатру она чуть не наткнулась на Изгарда. Он был буквально в трех шагах, но каким-то чудом не заметил ее. Король не видел ничего вокруг, взгляд его был обращен внутрь, в собственную душу.
Изгард оглянулся через плечо и заметил растаявший в темноте силуэт. В любое другое время он бы выследил и поймал неизвестного, выяснил бы, кто и зачем разгуливает по лагерю в столь поздний час. Но мелочи значили для него все меньше и меньше. Четыре часа король провел на военном совете, и все, что не имело прямого отношения к стратегии и тактике боевых действий, сейчас не занимало его.

Предыдущая страница 14 Следующая страница


15 Джулия Джонс

***

Изгард откинул брезент и вошел в палатку Эдериуса. Каллиграф неподвижно застыл в золотистом круге света. Перо покачивалось в его руке. На какую-то долю секунды Изгард растерялся - таким слабым, изможденным выглядел узорщик. Неужели он всегда был таким бледным? А эти мешки под глазами - давно ли они появились? Изгард тряхнул головой, прогоняя прочь ненужные мысли, и спросил:
- Какие новости ты хотел сообщить мне, старик?
Эдериус подошел к своему столу.
- Я просмотрел старые манускрипты Гэмберона, сир, и нашел узоры, определенную последовательность узоров, которые позволяют выслеживать людей, находясь на значительном расстоянии от них.
- Каких именно людей?
- Тех, что проделывают рискованные эксперименты с красками и чернилами.
- Ты имеешь в виду писцов?
Эдериус покачал головой и пододвинул поближе к себе большую коробку с красками. Изгарду показалось, что старик пытается отгородиться от него, возводит защитные укрепления.
- Не всех писцов, сир, - ответил узорщик. - Только тех, кто распутывает старинные узоры и пробуждает к жизни силы чернил и пергамента.
- Ты о той девице?
Эдериус кивнул:
- Я уверен, что разыщу ее. Тот, кто хоть раз побывал по ту сторону пергамента, впредь всегда будет оставлять за собой особый след, сияние. Магическая сила выдает своего хозяина. Я увижу ее путь и нарисую его.
Вне себя от возбуждения, Изгард порывисто шагнул к писцу. Эдериус отшатнулся.
- Ты хорошо поработал, мой друг, - сказал Изгард. - Среди всей этой своры, что окружает меня, я только тебя люблю, только тебе доверяю.
Эдериус печально улыбнулся:
- Знаю, сир.
Изгард заметил, как затрепетало все тело старика, как старается он держаться подальше от своего повелителя. Неужели писец теперь всегда будет бояться его?
- Завтра я найду эту девушку, - услышал Изгард голос Эдериуса.
- И пошлешь к ней гонцов?
- Если она все еще в окрестностях Бей'Зелла.
- А если нет? Если гонцам уже не достать ее?
Эдериус сдернул покрывало, накинутое на Венец с шипами.
- Тогда я воспользуюсь другими средствами.
Глаза Изгарда были прикованы к Короне. Он забыл все сомнения, все заботы о здоровье и состоянии Эдериуса.
- Ты не только гонцов можешь подчинять своей воле и обращать в чудовищ?
- В Короне с шипами заключены и другие демоны, куда более страшные, чем те, которых я напускаю на гонцов.
- Какие?
- Глотуны.
Глотуны - воплощение зла, исчадия ада. Эдериус подробно описал их - и Изгард содрогнулся.
- Убей ее как можно быстрей, но будь осторожен. - С этими словами король покинул палатку узорщика. Холодок ужаса, который он ощутил во время рассказа Эдериуса, проник в легкие Изгарда и обратил в белое туманное облачко выдыхаемый им воздух.

***

Тесса шла и шла, пока не заболели ноги, не одеревенели мускулы, а темнота не сменилась предрассветной мглой. Она не знала, куда и зачем идет. Несколько раз ее окликали какие-то люди, в основном мужчины, но в общем жители Килгрима не беспокоили одинокую путницу. Наверное, она мало чем отличалась от них. Ее плащ волочился по земле, платье было разорвано, а левое плечо она в давке у выхода из гостиницы до крови ободрала о торчавший из двери гвоздь.
Килгрим оказался мрачным сырым лабиринтом. Вода бурлила в дренажных канавах, пересекавших булыжные мостовые; влага оседала на стенах; с крыш и труб капало. Стоило Тессе зайти под арку, на спину ей обрушивались потоки мутной жидкости; каждая выбоина на дороге превращалась в глубокую лужу.
Дождь моросил по крайней мере до полуночи. Сначала Тесса радовалась этому: холодный душ немного освежил ее, улицы опустели. Но потом она промокла и озябла. Тесса уже собиралась отправиться на поиски какого-нибудь укрытия, но тут дождь перестал, решимость ее иссякла, и она бесцельно побрела дальше.
В какой-то момент она обнаружила, что стоит рядом с той самой гостиницей, в которую привела их Виоланта Араззо. Теперь в здании было очень тихо, все огни потушены. Тесса подошла к двери и хотела было постучать, но почувствовала запах фиалок. Прошло несколько часов, а в воздухе до сих пор пахло духами Виоланты. Непонятная нерешительность напала на Тессу, она повернулась и зашагала прочь.
После этого она придумала новую игру - все время идти по новой улице, не повторяться и ни в коем случае не возвращаться той же дорогой, что пришла. Тесса так увлеклась, что несколько раз, лишь бы не нарушить правила, не позволяла себе уклониться от встречи с подозрительным прохожим.
Постепенно правила усложнялись. Теперь Тесса стала считать шаги и запретила себе проходить под арками.
Она понимала, что ведет себя как сумасшедшая, но не могла и не хотела остановиться. Игра помогла ей забыться, отвлечься от мыслей о Райвисе.
Райвис. Тесса наугад свернула в переулок, хоть и опасалась, что он кончится тупиком. Нет, она не будет думать о нем.
У Тессы запершило в горле, она прокашлялась и углубилась в переулок. Игра вновь захватила ее.
Рана на плече ныла все сильней, и Тесса старалась двигаться перебежками между двумя приступами боли. Почему-то чем светлей становилось на улицах, тем быстрее она шла. Теперь она сворачивала не на каждую улицу, а выбирала самые узкие, извивающиеся между поросшими мхом стенами; ныряла в самые темные переулки, точно убегала от рассвета.
Но на этот раз она действительно уперлась в тупик; стена высотой в два ее роста преграждала путь. У Тессы упало сердце. Игра проиграна. Ей придется - в нарушение всех правил - вернуться той же дорогой.
Тесса прислонилась к стене и, медленно сползая по ней, опустилась на землю. Ныла каждая косточка, каждая мышца на спине, ногах и руках. Снова заболело горло, и, сколько она не пыталась прокашляться, ничего не помогало.
Небо светлело с каждой секундой; свинцово-серые тучи плыли по нему, подгоняемые ветром. Похоже, опять собирался дождь. Тесса невесело усмехнулась. Матушка Эмита не зря говорила, что Мэйрибейн - мокрое и унылое место.
Тесса прижала колени к груди, вздохнула. Что же ей теперь делать? Игра окончена, скоро рассветет. Надо уезжать из Килгрима. Здесь небезопасно. Тессу начинала бить дрожь, сухой кашель сотрясал тело.
Что сталось с Райнисом, как он?
Тесса прижала ладонь ко лбу. Все произошло слишком быстро - в залу гостиницы ворвались вооруженные люди, стали спрашивать, где сейчас Райвис Буранский; потом на пороге появился он сам - и первым делом предупредил об опасности Виоланту Араззо. У Тессы комок стоял в горле. Райвис беспокоился о Виоланте, а не о ней.
Тесса пожала плечами. А чего она, собственно, хотела? Они с Райвисом знакомы всего несколько недель. Судя по поведению Виоланты, она знает Райвиса много лет. У них была назначена встреча в Майзерико. И потом - Виоланта настоящая красавица... Тесса покачала головой. С такой женщиной ей тягаться не под силу.
Недовольная оборотом, который приняли ее мысли, Тесса заставила себя подняться на ноги. Как бы то ни было, ей надо на Остров Посвященных.
Тело точно свинцом налилось. Плечо будто рвали на части раскаленными щипцами. Тесса только сейчас почувствовала, что промокла до нитки и замерзла как цуцик. Она окинула взглядом пустой переулок. Надо идти. Надо где-нибудь поесть, обсушиться и найти проводника до Бэллхейвена. Райвис прекрасно обойдется и без нее. Расправиться с шестью, пусть и вооруженными, головорезами - ему раз плюнуть. И потом - с ним теперь Виоланта.
Тесса нащупала болтавшийся на поясе кошелек. Не годится выставлять напоказ все свое богатство. Она достала одну серебряную и две золотые монеты и засунула глубоко за вырез платья. Этот разумный поступок успокоил Тессу. Она окончательно пришла в себя и решительно зашагала по переулку, смело нарушив правила игры.

22

Сандор, Повелитель Рейза, расхохотался. Не прошло и секунды, как его свита тоже покатывалась со смеху. Но стоило ему замолчать, их улыбки тут же увяли.
- Уж не хочешь ли ты сказать, Кэмрон Торнский, что моя армия, мои рыцари и стратеги не справятся с королем Гэризона?
У Кэмрона вспотели ладони. Свита Сандора - рыцари, генералы, лорды и священники - ждали его ответа. Кэмрону пришлось добиваться аудиенции целую неделю - и наконец Повелитель соблаговолил назначить ему встречу. Кэмрон тщательно продумал каждое свое слово, каждый жест. Брок Ломис стоял за спинами придворных, готовый, если понадобится, засвидетельствовать его рассказ. Другие люди из их отряда остались на улице.
- Да, сир, - подтвердил Кэмрон, - боюсь, что не справятся, сир. - Он спохватился и поспешил исправить промах:
- Не поймите меня превратно, сир. Просто я видел Изгарда в деле - я сражался с его солдатами. Они не похожи на людей. Гонцы, они...
- Гонцы - что? - весело спросил Сандор и обвел взглядом придворных, словно приглашая их посмеяться остроумной шутке.
- Они - чудовища, - выговорил Кэмрон. Придворные примолкли.
Сандор смерил Кэмрона взглядом и задумчиво пощипал свою аккуратно подстриженную бородку.
- Ты не сказал мне ничего нового, Торн. Я уже получил сообщения из города, носящего твое имя. У меня есть полный список грехов Изгарда. Я знаю, что его люди разводили костры и бросали в них женщин и детей. - Сандор остановился. Он больше не обращал внимания на придворных, его синие глаза неотрывно смотрели на Кэмрона. - Именно поэтому я решил остановить его. Поэтому завтра мое войско - и я лично - выступаем в поход.
В зале стало очень тихо. Придворные неловко переминались с ноги на ногу. Кэмрон окинул взглядом Зал Королей Мир'Лора. Зажженные канделябры с таким количеством подвесок, что напоминали развесистые грушевые деревья, освещали стены и темно-синий потолок. По этому искусственному ночному небу двигались звезды, кометы, луны и таинственные крылатые существа. Пол был похож на каменное лоскутное одеяло. Кварц, гранит, мрамор, слюда, сланец, оникс - образчики всех добываемых в Рейзе горных пород - сверкали под ногами Кэмрона.
Он вдруг почувствовал, что устал. Это место не для него. Ему здесь нечего делать.
- Сир, - заговорил Кэмрон - он понимал, что не ему говорить в этом королевском зале, но не мог и молчать, - заклинаю вас, предупредите людей. Избегайте ближнего боя, используйте стрелы, метательные снаряды, копья и пики - если есть. И ни в коем случае не действуйте вслепую, наугад. Помните, что гонцы будут драться, пока стоят на ногах.
Придворные загудели, как растревоженный улей. Ахнула какая-то дама, кто-то закашлялся.
Сандор снова погладил бороду.
- И однако вы остались в живых, Торн, - он улыбался - чуть заметно, но улыбался! - И тот человек, что пришел с вами, тоже.
- Сир...
Сандор повелительно взмахнул рукой:
- Ваш отряд состоял в основном из наемников, не так ли?
Кэмрон взъерошил волосы. Он был близок к отчаянию.
- А если так? Что это меняет? Я приехал предупредить вас, помочь вам подготовиться к встрече с гэризонской армией. - Он потерпел поражение, его не услышали. Не зря придворные так смущенно отводят глаза. Кэмрон повернулся к Броку. - Спросите Брока Ломиса, спросите любого из моих людей - они расскажут вам, что такое гонцы. Рейзские рыцари погибнут, если...
- Довольно, - остановил его Сандор. Голос его был как удар кнута.
Кэмрон сжал губы. Он не справился с задачей, потому что не правильно себя повел. Еще совсем недавно он нашел бы убедительные доводы и сумел бы облечь их в гладкую и доступную придворным Сандора форму. Но теперь он мог лишь изложить факты. Теперь не время для политичности и изысканной болтовни. Слишком много поставлено на карту. Он шагнул вперед и заговорил снова:
- Сир, я поеду на север вместе с вами. Мои люди расскажут вам, чего ожидать, и помогут справиться с гонцами.
- Кэмрон Торнский, - Сандор назвал Кэмрона по имени, но обращался скорее не к нему, а к придворным, - я не дурак и не оттолкну никого, кто протянет мне руку помощи в трудную минуту. Я видел ваших воинов и знаю, что это молодые, сильные и достойные люди, как и вы сами, - несмотря на некоторую грубоватость манер. Да ради одного только имени Торнов я буду просить вас присоединиться к моему отряду - все мы чтим Берика Торнского и помним, кто одержал победу в битве при горе Крид. - Сандор помолчал и продолжал, подчеркивая каждое слово:
- Но и вы не должны забывать, что рейзские рыцари вот уже пятьдесят лет не знают поражения. Пятьдесят лет. Согласитесь, это немалый срок. - Он с неодобрительной усмешкой взглянул на притихших придворных. - Я ценю вашу и ваших людей заботу о благе Рейза, но, прошу простить меня, Кэмрон Торнский, - предостережения ваши неуместны. Я веду солдат в бой - и в душе моей нет места страху.
Несколько секунд томительной тишины - и придворные оживились, расслабились, вздохнули с облегчением. Застучали каблуки по сверкающему полу, забряцало оружие, зашуршали шелка, руки потянулись к серебряным кубкам с вином.
Кэмрон поник головой. В душе он проклинал себя последними словами. Сандор ответил так, что крыть было нечем. С истинно королевским высокомерием он поставил на место зарвавшегося подданного.
Взгляды их скрестились, и Сандор усмехнулся. Камрон не знал, чего было больше в этой улыбке - скрытой неприязни или торжества. Впрочем, его это мало интересовало.
Важно одно - он потерпел неудачу.
- Пусть ваши люди сегодня же вечером явятся к Баланону. Вы найдете его в лагере с восточной стороны холма, - небрежно уронил Сандор. Все. Аудиенция окончена.
Кэмрон покорно склонил голову:
- Слушаюсь и повинуюсь.
Он направился к выходу из зала. Гул затих. Придворные, затаив дыхание, провожали его глазами. Кэмрон заметно прихрамывал и даже не пытался скрыть это. Пусть видят, что он ранен. Брок шагнул ему навстречу и сочувственно улыбнулся. Кэмрону стало немного легче: он знал, что этот человек искренне переживает за него. Несмотря на повязки на руках, ногах, животе, Брок принарядился для похода во дворец. Пряжка на его ремне сверкала как золото, а под тунику он надел нижнюю рубашку из красного шелка.
Сандор молча смотрел, как они покидают зал. Он понимал, что вид двух израненных воинов красноречивей всяких слов.
Кэмрон подал Броку руку, и тот тяжело оперся о нее. Кэмрон почти нес рыцаря, хотя со стороны казалось, что тот идет почти свободно.
- Не могу поверить, что Повелитель не стал даже слушать, - растерянно пробормотал Брок.
Кэмрон не ответил. Всего два месяца назад он в точности так же вел себя с Райвисом. Рейзское чванство не так-то легко прошибить. Сандора, в общем, винить не приходится. Виноват он, Кэмрон. Он не правильно себя повел. Ему следовало проявить больше такта, больше обходительности, играть по правилам Сандора и его двора.
- Лорд Торн? - окликнул его чей-то тихий голос.
Кэмрон обернулся. Голос принадлежал молоденькой темноволосой девушке в белом платье. Она почтительно присела перед ним. Кэмрон кивнул: :
- Да, я лорд Торн.
Девушка огляделась, сделала еще один реверанс и прошептала:
- Графиня Лианна просит вас сегодня, как стемнеет, посетить ее покои.
Мать Сандора. Графиня Мирлорская. Что ей от него нужно? Кэмрон в подражание девушке заговорщицки посмотрел по сторонам, убедился, что двери в Зал Королей плотно закрыты, и ответил:
- Передайте ее величеству, что я за честь почту посетить ее.
Девушка еще раз присела в реверансе и - почти бесшумно в своих комнатных шелковых туфельках - выскользнула из приемной в коридор.
Брок прокашлялся:
- Говорят, что истинная властительница Рейза - графиня Лианна. Ты должен попытаться склонить ее на свою сторону.
- Попытаюсь. Но я не мастер разговаривать с важными дамами.
- Ну, полагаю, с матерью тебе лучше говорить помягче, чем с сыном. Постарайся не упоминать в ее присутствии об отрубленных конечностях и искромсанных телах.
Кэмрон невесело усмехнулся:
- Я все испортил,
- Нет. Ты говорил как честный и храбрый человек. Уверен, что придворные призадумаются о твоих словах.
Только сейчас Кэмрон заметил, что Брок с трудом держится на ногах. Он снова обругал себя. Не стоило тащить раненого рыцаря с собой. Броку надо лежать в постели, а не таскаться по бесконечным дворцовым коридорам и не торчать в приемной, потому что Кэмрону, видите ли, может пригодиться свидетель.
- Как мне убедить Сандора, Брок? - спросил Кэмрон. - Как заставить его понять, что гонцы... - Он осекся. Что толку говорить? Уж Брок-то все знает не хуже его.
- Ты поедешь на север вместе с его людьми. Воспользуйся случаем и предупреди их, что надо соблюдать осторожность.
Осторожность. Кэмрон вздрогнул. Если бы он сам соблюдал осторожность, они не попали бы в ловушку в Долине Разбитых Камней и его люди была бы живы и по сей день. Его дурацкая опрометчивость погубила их. Кэмрону стало нехорошо, но он заставил себя ответить Броку:
- Я сделаю все, что смогу.
- Не сомневаюсь.
Больше они не разговаривали.

***

- Э-э... да ты чего, дорогуша, да жена ж мне волосенки последние повыдерет, нет уж, не обессудь, дорогуша...
Тесса кивнула с умным видом, хотя, по правде сказать, почти ничего не поняла из сбивчивой речи владельца магазина подержанной одежды. Впрочем, тактика его была ясна и без слов.
- Ладно, пойду поищу еще где-нибудь. Извините за беспокойство. - Она развернулась и, шурша юбками, направилась к выходу из лавки.
Торговец засуетился:
- Эй, погодите, пожалуй, я могу чуток сбавить цену.
Тесса остановилась.
- Больше одного серебреника я дать не в состоянии. Не буду отнимать у вас время.
- Иди сюда, дорогуша, что-нибудь придумаем.
Тесса стояла на своем:
- Один серебреник.
Лавочник тяжело вздохнул - и сдался:
- Идет.
Тесса только что не запрыгала от радости. Торговались они из-за синего бархатного плаща. Продавец разложил его на прилавке и любовно погладил материю.
- По рукам, забирай, дорогуша. Но жена мне точно голову оторвет.
Тесса протянула ему серебряную монету. Она действительно радовалась покупке.
- Где поблизости я могу позавтракать и привести себя в порядок? Мне предстоит путешествие на север.
- "Приют Викс" - вот что тебе нужно, дорогуша. Если кому надо на север, первым делом он идет к Викс.
Тесса потянула к себе лежавший на прилавке плащ. Рыночная площадь на первый взгляд казалась сравнительно безопасным местом, а лавочник - сравнительно честным малым, но предосторожность никогда не помешает.
- И как мне добраться до Викс?
- Проще простого. Выйдешь - и сразу направо по Королевской. Не бойся, мимо не пройдешь. Там красные ставни и полно дыма. А ты что, в Палмси путь держишь?
- Нет, в Бэллхейвен и дальше, на Остров Посвященных.
Хозяин лавки прищелкнул языком и выпустил полу плаща, позволив Тессе завладеть покупкой.
- Ну тогда лучше не терять время. Выехать придется рано.
Тесса накинула плащ на плечи, поблагодарила торговца и вышла на улицу. Она напрасно пыталась убедить себя, что при упоминании об Острове Посвященных в голосе лавочника послышался не страх, а просто удивление.
Моросил дождик. Рыночные торговцы поспешно разбирали прилавки, упаковывали товары, грузили их на мулов и ругали непогоду. Это место не походило на Бей'Зелл. Оно было более унылым, более однообразным, а здешние жители, несмотря на их бранчливость, какими-то пришибленными. Теперь, когда Тесса перестала развлекать себя глупыми играми, ей захотелось оказаться где-нибудь далеко отсюда.
Но пути назад нет. Она должна совершить то, ради чего брошена в этот мир: должна вступить в схватку с гонцами - и с теми, кто превращает их в чудовищ. Дэверик верил, что она способна сладить с ними. И какой-то - пусть совсем крошечной - частичкой души Тесса тоже верила в это. В то утро, когда она рисовала узор в кухне матушки Эмита, ей многое пришлось пережить. Но теперь, в безрадостное сырое мэйрибейнское утро, оглядываясь назад, Тесса понимала, что важнейшим из ее ощущений было ощущение собственной силы. На несколько секунд ей, Тессе Мак-Кэмфри, удалось взять верх над гонцами.
Тесса закуталась в плащ. Ей не стало легче, но в голове прояснилось, и она вновь почувствовала, что готова выполнить свое предназначение. Она должна попасть на Остров Посвященных.
"Приют Викс" и в самом деле трудно было не заметить. Ставни на огромных, от самой земли начинающихся окнах были распахнуты, и облака пара вырывались из-за них, как из гейзера. Тесса посмотрела вверх. Ну конечно, трубы нет.
- Завтрак, обед, доставка на дом?
Тесса обернулась. Мальчишка с красными, лоснящимися от жара щеками и блестящим от пота носом дергал ее за полу плаща.
- Завтрак, обед, доставка на дом?
- Завтрак.
По-видимому, она угадала пароль. Мальчишка схватил ее за локоть и втащил в окно, в темную дымную утробу "Приюта Викс".
- У нас нет дверей, - пояснил мальчишка, - тетушке Викс не нужны двери.
Тесса прищурилась, пытаясь что-то разглядеть в темноте.
- И свечей нет, - невозмутимо констатировал ее юный провожатый. - Тетушка Викс говорит, что есть можно только при дневном свете. Только Божий свет полезен для пищеварения.
Тесса недоуменно пожала плечами: интересно, что делают клиенты тетушки Викс по ночам? Но благоухание свежеиспеченного хлеба, жареного лука и бекона развеяло ее сомнения. Рот наполнился слюной. Ну да, сказала себе Тесса, пожалуй, я не отказалась бы перекусить здесь даже в полной темноте.
Мальчишка дотащил Тессу до длинного стола и усадил на длинную скамью. Комната была битком набита людьми - они ели, пили и оживленно болтали. Тесса забилась в уголок. Ей вовсе не хотелось привлекать к себе лишнее внимание.
- Вот, мадам. - Мальчишка принес ей кувшин с чем-то горячим и свежую булку с маслом и медом. - Подкрепляйтесь, скоро поспеет и остальное.
Тесса открыла было рот поблагодарить его, но мальчишки уже и след простыл. Судя по всему, чашек тетушка Викс тоже не признавала, поэтому пить пришлось прямо из кувшина. В нем оказался чай с какими-то пряностями, очень сладкий и вкусный. Тесса мигом осушила кувшин до дна, хотя до сих пор не подозревала, что ее мучит жажда. Булка была мягкая, теплая и вдобавок с орешками. Тесса прислонилась к стене, с наслаждением вытянула ноги, поставила их на перекладину стола и расслабилась. Она не просто устала. Ее не одолевала зевота, не клонило в сон. Ныла буквально каждая мышца. Тесса была вымотана до предела.
- Вот. Колбаса, бекон и кусочек ветчины в придачу. Поклон вам от тетушки Викс.
- В придачу? - Пора бы ей уже выучить странный диалект этого дождливого острова.
- Ну, бесплатно. Тетушка Викс завсегда посылает новым клиентам бесплатную порцию ветчины. - Мальчишка вытер лоб рукавом. - Однако придется вам приналечь. Повозка на Палмси отправляется через четверть часа.
- Мне не нужно в Палмси.
Мальчишка пожевал губами, переваривая информацию.
- А куда же вам?
- В Бэллхейвен.
Мальчишка уставился на клубы дыма, закрывающие от нескромных взглядов очаг, в котором готовилась пища, и нараспев повторил это слово, точно ответ на долго мучившую его неразрешимую загадку. Затем он повернулся на каблуках и нырнул в облако пара.
- Щас, погодите минутку.
Тесса позволила ему уйти. Она не знала, куда и зачем побежал паренек, но опасности не чувствовала и спокойно пододвинула к себе тарелку с колбасой. Боль обожгла плечо. Тесса закусила губу, сосчитала до трех и заставила себя расслабиться. Но боль все не отступала.
От запаха жирной ветчины и бекона Тессу замутило. Против воли в голове начали вновь раскручиваться события прошлого вечера в гостинице. Она вновь слышала, как он предупреждает Виоланту об опасности, видела, как бросается на двух вооруженных людей, схвативших трактирщика. Тесса оттолкнула тарелку. Так хочется надеяться, что с ним все в порядке.
- Так вы, значит, и есть та молодая женщина, что направляется в Бэллхейвен?
Тесса удивленно подняла глаза. Над ней склонилась толстая пожилая тетка с красными щеками и седыми волосами. Тесса с отвращением заметила, что вся дрожит, и постаралась взять себя в руки.
- Да, это я.
- И хотите тронуться в путь нынче утром?
От боли в плече Тесса окончательно потеряла самообладание и огрызнулась:
- А вам-то что?
Женщина склонила голову набок и заморгала глазами.
- Вообще-то мне тоже надо в Бэллхейвен. Я собираюсь туда уже несколько недель. Но женщине нечего и думать одной пуститься в дорогу. - Она выразительно покачала головой. - Нет уж, одна я туда не поеду, ни за какие коврижки.
- Тетушка Викс? - Тесса сама не знала, что заставило ее задать этот вопрос.
- Она самая.
- И вы тоже едете в Бэллхейвен? Сегодня утром?
- Если найдется попутчица. Иначе неприлично.
- А попутчицы нет?
- Пока что нет.
Тесса на минуту задумалась:
- Сколько времени займет дорога?
- Полтора дня. Группа из трех человек тронется в путь через полчаса. - Женщина фыркнула. - Одно мое слово - и они будут ждать, сколько угодно.
Тесса не сомневалась.
- Могу я где-нибудь умыться перед дорогой?
- Вы же в "Приюте Викс". Здесь путешественнику не откажут ни в одной разумной просьбе. Ступайте за мной.
Вслед за внушительной фигурой тетушки Викс Тесса послушно шагнула в облако пара и дальше, в еще более темную комнату, дивясь про себя, с какой готовностью - пусть и на короткое время - подчинилась чужой воле.

***

Кэмрон оправил тунику, пригладил волосы и постучался в обитую золотисто-белой материей дверь. Светлая, изысканно вышитая ткань скрывала твердый дуб. Стук вышел приглушенным.
- Войдите, - ответил из-за двери мелодичный женский голос. Кэмрон толкнул дверь и шагнул в комнату. Оглянувшись на дверь, он заметил, что она по крайней мере в руку толщиной. Как же получилось, что он совершенно явственно слышал ответ, произнесенный столь нежным и слабым голосом?
- Входи, Кэмрон Торнский.
Кэмрон поднял глаза и увидел женщину в переливчатом серебристом платье, с совершенно белыми волосами и глазами такой ослепительной синевы, что даже в полумраке комнаты они приковывали к себе любой взгляд, словно сверкающие на черном бархате бриллианты.
Прекрасно сознавая их власть, она, не моргая, смотрела, как Каиром почтительно приближается к ней.
- Ваше сиятельство. - Кэмрон низко поклонился, чтобы скрыть удивление. Он никак не ожидал, что графиня встретит его чуть ли не на пороге. Где же ее фрейлины, где слуги?
Графиня точно услыхала его мысли и небрежно махнула рукой:
- Проходи, я слишком стара, чтобы тратить время на пустые формальности, и, надеюсь, могу вызвать к себе уважение и без всяких придворных церемоний и прочих финтифлюшек. - Она приподняла безупречно изогнутые брови. - Налей себе вина, а потом садись или стой, если тебе так удобней.
Кэмрон едва успел прикоснуться к прохладной ладони Лианны, графини Мирлорской. Она сразу же выдернула руку.
Личные покои графини - тесные комнаты с низкими потолками - ничем не напоминали остальные дворцовые помещения. Стены были выкрашены темно-коричневой краской. Шаги заглушали шафранно-желтые ковры, в глубине выложенного красной плиткой камина извивались золотистые язычки пламени.
Графиня привела Кэмрона в маленькую гостиную, обставленную стульями с высокими спинками, низкими диванчиками и столиками, и указала ему на серебряный поднос с бокалами и графином вина. У Кэмрона пересохло во рту, но пить не хотелось. Что-то подсказывало ему, что для разговора с этой женщиной ему надо быть во всеоружии - понадобятся все умственные способности, вся хитрость и изворотливость. Но отклонить ее приглашение было неудобно, и Кэмрон налил им по бокалу вина. Аромат берриака четырнадцатилетней выдержки ударил в ноздри. Воспоминания, хрупкие, как осенние листья, закружились в голове: Торн, отец, долгие вечера у камина, разговоры об оружии, о делах поместья...
Кэмрон проглотил застрявший в горле комок. Руки дрожали, и пришлось сосредоточиться, чтобы не пролить вино. Наполнив бокалы, он поднял глаза и увидел, что графиня внимательно наблюдает за Ним.
- Вино Торна ни с чем не сравнить, - сказала она.
Только сейчас, вблизи стало заметно, как много ей лет и как она мала ростом.
- Что вам от меня надо? - спросил он,
Лианну вопрос Кэмрона поразил меньше, чем его самого. Кэмрон вообще не понимал, как посмел так говорить с ней. Может, вино ударило ему в голову, а может, в присутствии графини все церемонии действительно становились неуместны? Кэмрон не знал ответа. Но и вопроса своего не брал назад.
Лианна повертела в руках второй бокал и спокойно заговорила:
- На рассвете ты отправляешься на север вместе с моим сыном. - Она сделала паузу, давая Кэмрону время понять, что ей известно все об утренней встрече в Зале Королей. - Скажи мне, Кэмрон Торнский, за что ты будешь драться, когда встретишься на поле боя с воинами Изгарда?
Кэмрону кровь бросилась в лицо. Он отвел глаза, прячась от пронзительного испытующего взгляда этих нестерпимо синих глаз.
- Месть? - спросила она. - Любовь к своей стране, к Рейзу? Или для тебя это шанс перестать быть лишь отпрыском своего отца, стать новым победителем в новой битве при горе Крид?
Кэмрон возмущенно покачал головой:
- Я буду сражаться за память моего отца, за Торн и его жителей, убитых Изгардом.
- Вот как, - протянула Лианна, - целых три причины.
- Да нет же! - Кэмрон поставил графин на поднос. Серебряные бокалы зазвенели, как колокольчики. Да что с этой женщиной? Что дает ей право так говорить с ним? Кэмрон почувствовал, что пьян, словно выпил не один бокал, а целый графин берриака. Вне себя от гнева, он вскочил с места. - Я здесь не для того, чтобы обсуждать свои цели и мотивы. Как вы верно заметили, завтра утром рейзская армия выступает в поход. Я приехал в Мир'Лор предупредить вашего сына, что за Изгарда сражаются... - Кэмрон запнулся, подыскивая слова. Он помнил свое неудачное выступление перед Сандором. - Сверхъестественные существа, которые дают... дают ему сверхъестественные преимущества.
Лианна как-то странно хмыкнула - или рассмеялась и, повернувшись к камину, поднесла к губам свой бокал. И сейчас, в свете пламени, Кэмрона вновь поразила ее красота: лебединая шея, безупречный овал лица. Что такое он слышал о ней? Ничто в Рейзе не проходит мимо графини Лианны. И еще что-то. Будто у ног ее были два самых могущественных вельможи государства. Один из них - се супруг, прежний Повелитель Рейза. Но кто же второй?
Лианна, графиня Мирлорская, провела рукой по губам. В эту минуту она была как две капли воды похожа на своего сына.
- А что, если я дам тебе еще одну цель, Кэмрон Торнский? Еще один повод сражаться с Изгардом Гэризонским? Что ты на это скажешь?
Кэмрон яростно взъерошил волосы. Погибли люди - мужчины и женщины. Погиб его отец. Почему же обитатели этого дворца отказываются понимать очевидные вещи? Почему не слушают его?
- У меня достаточно причин сражаться с Изгардом Гэриаонским, ваше сиятельство. Любому, кто хоть раз видел гонцов, не придет в голову усомниться в этом.
На Лианну его слова не произвели ни малейшего впечатления. Она снисходительно улыбнулась:
- Когда сердишься, ты - вылитый отец.
Кэмрон чувствовал, что графиня вовлекает его в какую-то игру с известными лишь ей одной правилами.
- Вы знали моего отца?
Лианна утвердительно наклонила голову и потупилась - впервые с начала их разговора.
- Много лет назад. Задолго до войны и битвы при горе Крид.
Сперва Кэмрон просто не поверил ей. Как могло получиться, что отец ни разу не упомянул о своем знакомстве с графиней Мирлорской?
- Мы с ним были ровесниками. - Лианна повернулась к Кэмрону спиной и подошла к камину. - Лишь мы двое помнили, каким был Гэризон в прежние времена. Теперь Берик умер. Осталась только я. - Лианна внезапно обернулась и посмотрела прямо в лицо Кэмрону. Глаза ее сверкали, на щеках рдели два ярких пятна. - Так что ты не можешь сообщить мне ничего новенького. Мне давным-давно известно все о Гэризоне и его королях.
Кэмрон опустил голову. С каждым словом этой женщины земля все больше уходила у него из-под ног.
- Отец никогда не говорил мне о вас.
- И не только обо мне. Он о многом предпочитал умалчивать.
- Что вы имеете в виду?
- Гэризон. Разве он говорил с тобой о Гэризоне?
- Ошибаетесь, госпожа. Он часто рассказывал мне о Гэризоне. Рассказывал, как двадцать один год назад отказался от прав на корону этой страны, потому что хотел мира для ее народа. Отец говорил, что Гэризонцы и так понесли огромные потери в битве при горе Крид. Он не хотел, чтобы Гэризон раздирала на части гражданская война, не хотел новых жертв.
Мановением руки Лианна прервала его речь:
- Почему же, если Берик Торнский отказался от притязаний на корону, он до самой смерти запечатывал свои письма аметистовым воском - знаком верховных властителей Гэризона?
Кэмрон сидел тихо-тихо. Он чувствовал такую тяжесть в груди, что не смел вздохнуть. Аметистовый воск. Печатью такого цвета он запечатал последнее свое письмо к отцу. Кусочки воска еще оставались под ногтями пальцев, когда он приложил руку к переставшему биться сердцу Берика Торнского.
Лианна внимательно наблюдала за ним.
- Он и тебе велел использовать такой воск?
Кэмрону казалось, что грудь его сейчас разорвется от напряжения. Он покачал головой:
- Это ничего не значит. Ничего. Просто семейный обычай, традиция, ничего больше. - Но он понимал, что обманывает себя. Огонь вдруг оказался совсем близко, языки пламени едва не касались щек.
- Ты ведь сам не веришь в то, что говоришь.
Лианна, графиня Мирлорская окончательно выбила почву у него из-под ног. У Кэмрона закружилась голова. Снова наступила та страшная ночь, он снова был в залитом светом кабинете отца, снова опустился на колени у тела Берика. В комнате пахло отсыревшим мехом и свежей кровью. Монстры-убийцы постепенно становились людьми. Кэмрон смотрел, как они уходили, слышал топот их ног по каменному полу и глухой стук - последний из гонцов остановился в дверях и бросил на пол какой-то предмет.
Кэмрон вздрогнул и вернулся к действительности.
Печать. Гонец бросил на пол кабинета кусок красного воска для печатей. Кэмрон сжал кулаки.
Потом, подхваченный вихрем ужаса и безумия, он выкинул этот воск из головы. Холодеющее тело отца, зверски зарезанные стражники на лестнице, реки крови. Смерть - единственное, что имело значение той страшной ночью. Кэмрон стиснул зубы. Он пришел слишком поздно. Он не успел помочь отцу.
- Успокойся, малыш. - Мягкая рука опустилась на плечо Кэмрона, погладила его по щеке. Кэмрон поднял глаза. Графиня Мирлорская склонилась над ним. Он ошибся - ее глаза нисколько не походили на бриллианты. Они были нежными и бездонными, а во взгляде - столько печали, что у Кэмрона дух захватило.
Она усадила его в кресло, подложила под спину подушку, откинула волосы у него со лба и протянула бокал вина.
- Выпей, - велела она. - Ты не хочешь пить, но сделай это, потому что я прошу.
Кэмрон поднес бокал к губам, зажмурился и отпил глоток.
У вина был вкус родного дома. Оно было как молитва, произнесенная шепотом, в темной комнате. Оно согрело его кровь, помогло расслабиться и вздохнуть полной грудью.
Лианна улыбнулась.
- Вот видишь, - сказала она тоном матери, успокаивающей капризного ребенка, - я не сомневалась, что вино поможет тебе.
Кэмрон не мог не улыбнуться в ответ. Рядом с ней он чувствовал себя маленьким мальчиком.
Она подняла свой бокал и провозгласила тост:
- За Рейз.
- За Рейз, - подхватил Кэмрон и осушил бокал. Блестящие глаза Лианны были устремлены в невидимую даль. Потом она вновь повернулась к Кэмрону:
- Ты знаешь, что я сказала правду о твоем отце.
Кэмрон промолчал. Он не был уверен, что сейчас способен отличить правду от лжи.
- Изгард убил твоего отца не из-за победы, которую одержал Берик у горы Крид. - Лианна покачала головой. - Нет. Он убил его из-за аметистовой печати. Пойми, Изгард знал. Знал, что твой отец по-прежнему запечатывает свои письма аметистовым воском, а значит, несмотря на все красивые самоотверженные слова об отречении, не отказывается от притязаний на корону.
- Но он уверял, что не хочет править Гэризоном. Он клялся в этом.
- Он действительно не хотел этого - для себя. - Лианна заглянула Кэмрону в лицо, и в глазах графини он прочел то, что она недосказала словами.
Кэмрон отчаянно замотал головой. Он отказывался верить. Лианна пожала плечами и заговорила, громко и четко, подчеркивая каждое слово:
- Да, Кэмрон Торнский. Ради тебя, только ради тебя он не отказался от притязаний на корону Гэризона.
В комнате вдруг стало темно и жарко. Струйки пота сбегали по лбу и шее Кэмрона. В глубине души он знал, что графиня и сейчас говорит чистую правду. Кусочек красного воска, брошенный гонцом, означал, что Изгарду было известно и это. Никто больше, кроме него, Кэмрона, не запечатывал письма аметистовым воском. Но он опять помотал головой. Слова Лианны слишком многое меняли в его жизни. И Кэмрон не готов был принять эти изменения.
А Лианна продолжала, и голос ее больше не был мягким и нежным, теперь в нем зазвучали металлические нотки.
- Твой отец приходился двоюродным братом старому королю. Но он понимал, что после горы Крид ему не править Гэризоном. Народ не принял бы его. Он стал героем Рейза. Он одержал величайшую за последние пятьдесят лет победу, выиграл битву, которая вошла в историю. На горе Крид, среди зимы, он уложил двадцать тысяч гэризонцев, не оставив в живых никого, кто мог бы похоронить окоченевшие трупы.
Кэмрон нахмурился.
- Не заблуждайся, Кэмрон Торнский. Твой отец хотел править Гэризоном. Хотел всей душой, сердцем, кровью. Он мечтал носить Венец с шипами. Но победа при горе Крид была непреодолимым препятствием, а пятьдесят лет - не достаточный срок, за это время гэризонцы не могли забыть эту битву и простить его.
- Но рейжане забыли. Они не помнят ничего из прошлого Гэризона.
Лианна улыбнулась своей очаровательной нежной улыбкой. Но заговорила с прежней твердостью:
- Побежденные всегда помнят дольше. Рейжане знают лишь, что полстолетия назад их армия одержала славную победу над гэризонскими полчищами. И завтра мой сын выступает на север в уверенности, что легко повторит этот подвиг.
Взгляды Кэмрона Торнского и графини Мирлорской встретились. Кэмрон начинал понимать, что она пытается втолковать ему.
Лианна оправила шелковое платье и скрестила тонкие пальцы.
- Когда-то я любила твоего отца.
Кэмрон уже понял, услышал это в ее голосе.
- Я могла бы выйти за него замуж.
- Если бы он получил Корону с шипами?
Лианна и глазом не моргнула и смерила его таким взглядом, что Кэмрон почувствовал, что краснеет. Как смеет он с такой дерзостью говорить с могущественной графиней? Что его заставляет?
А потом она улыбнулась, улыбнулась с такой теплотой, такой сияющей безмятежной улыбкой, что у Кэмрона снова перехватило дыхание.
- Я слишком стара для лжи и уверток, Кэмрон Торнский, - сказала она. - И давно не соблюдаю правил словесной пикировки. И хотя самолюбие мое страдает, я готова признать твою правоту. Я была молода, честолюбива и намеревалась выйти замуж за короля. На меньшее я бы не согласилась.
Она была так прекрасна, так сверкали ее изумительные глаза, что Кэмрон без труда представил себе, как Лианна заявляет поклоннику - да, мне нужен твой титул, твое богатство, лишь ради этого я готова отдать тебе свою руку, а он соглашается жениться на ней даже на этих условиях. Именно такого сорта женщиной она была.
Кэмрон восхищался Лианной, он даже почувствовал, что и сам немножко влюблен, но сердце снова сдавило точно свинцовой рукой. Как же дорого обошлась отцу победа у горы Крид. Он пожертвовал своей страной, будущим, счастьем с любимой женщиной.
- Пятьдесят лет - долгий срок, - пробормотал Кэмрон.
- Верно, - согласилась Лианна. Она сразу же поняла, к чему он ведет. - Берик успел примириться с потерей. У него была жена, которая его обожала. Была миссия миротворца. До сих пор гэризонцы не знают, что Берик Торнский сохранил в десятки раз больше жизней, чем отнял. После победы при горе Крид он остановил рейзских полководцев, не позволил им расправиться с Гэризоном. Разрушен был лишь Вейзах. Один Бог знает, сколько страданий он предотвратил.
Их взгляды опять скрестились. За спиной у Лианны мирно потрескивали дрова в камине.
- И главное - у него был ты, Кэмрон. Его любимый сын, который мог осуществить то, что не удалось отцу.
Смертельная усталость навалилась на Кэмрона. Точно он бежал, бежал, пока не выдохся, и больше не может ступить ни шагу. Он еще раз заглянул в темно-синие глаза Лианны и наконец решился назвать вещи своими именами:
- Отец хотел, чтобы я взошел на гэризонский престол вместо него?
Лианна улыбнулась улыбкой старой мудрой учительницы:
- Да. Хотя - по многим причинам - он скрывал это.
- По каким причинам?
- Во-первых, он боялся за тебя. Убийства - самая обычная вещь в Гэризоне. В день коронации Изгард казнил всех соперников. Если бы ты открыто выступил против него, той ночью погиб бы не Берик, а Кэмрон Торнский.
Кэмрон содрогнулся, но Лианна еще не закончила.
- Во-вторых, он не хотел насильно впутывать тебя во все это. Он думал, что ты сам придешь к нему, если ты захочешь бороться за гэризонскую корону.
А он ничего, ничегошеньки не понял. Кэмрон закрыл лицо руками. Отец ждал все эти годы... и в последнюю свою ночь он ждал его. А сын так и не пришел.
- Еще не поздно. Ты можешь. сражаться за мечту своего отца. Даже сейчас еще не все потеряно.
- Я... - Кэмрон не знал, что сказать.
- Ступай поговори с Бэланоном, - перебила, его Лианна. - На самом деле он, а не Сандор, поведет рейжан в бой. Мой сын любит красивые слова, но он не понимает, что на войне - не до игрушек. А как только поймет, сразу же прибежит к Бэланону за помощью. Вот, - Лианна отняла руки Кэмрона от лица и сунула ему что-то теплое и гладкое, - передашь Бэланону. Он догадается, что это от меня. И выслушает тебя.
Не взглянув на таинственный предмет, Кэмрон зажал его в кулаке.
- Мирлорский дворец славится своими громадными залами и длиннющими коридорами, - Лианна заговорщицки улыбнулась, - но на самом деле мы живем здесь как в обычной маленькой деревне. Многие задолжали мне за ту или иную услугу.
Кэмрон поднялся. Ему необходимо было побыть одному.
Лианна проводила его несколько шагов, а потом остановилась, предоставив самостоятельно отыскивать выход.
- Выспись, обдумай то, что услышал от меня, а на рассвете поговори с Бэланоном.
Кэмрон взялся было за ручку двери, но с порога обернулся и спросил:
- А почему, собственно, вы решили открыть мне все это?
Лианна, графиня Мирлорская выпрямилась в полный рост. В золотистом свете пламени на ее шее и запястьях засверкали до сих пор не замеченные Кэмроном драгоценности. Но ярче всего был блеск ее глаз.
- Потому что я память и сердце Рейза. Потому что я единственная, кто знает, что представляет собой Гэризон и на что способны его короли. А может, гордость не позволяет мне признать, что много лет назад я совершила ошибку, отказавшись выйти замуж за твоего отца. Но гордость не мешает мне и по сей день сожалеть об этом.
Кэмрон попытался что-то сказать, но слова не шли с языка. Он молча поклонился и вышел.

23

Трясясь по утопающей в грязи дороге, Тесса довольно быстро поняла две вещи. Во-первых, бархатный плащ - плохая защита от проливного дождя. И во-вторых, тетушка Викс обожает высказывать собственное суждение по любому поводу. Обычный фермерский дом был не просто домом, а "зряшным переводом бревен и краски", а дрова в поленнице - не просто дровами, а "дубовыми дровами, которые годятся дли столярных работ, например, для изготовления полок и табуреток, но совсем не подходят для более тонких штучек, часы из них не сделаешь". Тетушка Викс не говорила, она декламировала, как снисходительная небожительница, дарующая божественную мудрость презренным смертным, темным и необразованным, неспособным понять, что для них хорошо, а что плохо.
- Вот взгляни на эти луга, - провозгласила тетушка Викс, восседая верхом на лошади, величественная и прямая как палка, - они принадлежат монахам с Острова Посвященных. Хорошие пастбища, но весной их засевать нельзя.
Тесса кивнула. Она насквозь промокла, продрогла, была близка к отчаянию и от души надеялась, что тетушка Викс не станет развивать эту тему.
Время близилось к полудню. Ровно сутки назад их маленький отряд из пяти человек выехал из Килгрима. Ночь они провели в крошечной придорожной гостинице, которую тетушка Викс объявила вертепом "плесени, гнили и греха". Тессе же там скорее понравилось - по крайней мере на постоялом дворе были свечи и двери. Путники расположились в ничем не примечательной комнате вокруг очага, и последнее, что Тесса успела подумать, - "мне нипочем не заснуть на таком твердом полу"... На рассвете тетушка Викс с трудом растолкала ее и принялась убеждать, что перед дорогой необходимо умыться, причесаться и подкрепиться чашкой сыворотки. Тесса собрала волосы в тугой узел, но от сыворотки - отвратительной творожистой жидкости с запахом кислого молока - отказалась наотрез.
После такого недосыпа одной ночи явно было недостаточно. Тело ломило еще сильнее, чем вечером. Заболела поясница, мускулы на внутренней стороне бедер и шея. Зато болячка на плече начала заживать. Смыв засохшую кровь, Тесса с удивлением обнаружила, что это, в сущности, простая царапина. И совсем невоспаленная, что немаловажно, учитывая, что нанесена она ржавым гвоздем в гостиничной двери и в ранку могла попасть любая зараза.
Тесса резко натянула вожжи, чтобы лошадь не угодила в выбоину на дороге. Она не хотела вспоминать ту ночь. Не хотела думать о Райвисе и его отношениях с Виолантой Араззо. Она должна попасть на Остров Посвященных - и все тут. А посторонние мысли и заботы - прочь из головы. Стоит только вспомнить ту серию узоров, начатую Дэвериком двадцать один год назад, и представить, что может натворить целая армия гонцов, - и становится ясно, что выбора у нее нет.
- Вы что-нибудь знаете об Острове Посвященных, тетушка Викс? - спросила Тесса, продолжая внимательно смотреть прямо перед собой: от дождя дорогу совсем развезло. Местность, по которой они ехали, была ничем не примечательна: низкий кустарник, чахлые деревья, клочки пахотной земли, озерца с поросшими тростником берегами. Слава Богу, дорога шла по небольшому возвышению: иначе ее уже затопило бы.
- Женщинам там не место. - Тетушка Викс ехидно покачала головой. - Совсем не место. У меня дочь твоя ровесница, юная леди, и я так прямо ей и сказала - скорее все земли между Хэйлом и Килгримом скроются в пучине морской, чем я позволю ей хотя бы ступить на этот Остров.
Тесса вздохнула. Похоже, нелегкая ей предстоит работенка. Она огляделась, нет ли поблизости кого из мужчин, и спросила:
- Почему так?
Тетушка Викс еще более выразительно помотала головой:
- Нехорошее это место - и все тут. Во-первых, монахи не любят женщин. Говорят, наша сестра только зазря отвлекает их. Мой двоюродный братец Молдеркей жил бы там и поныне, кабы одна молоденькая плутовка не попалась ему на глаза. - Удивительное дело, тетушка Викс каждое слово подчеркивала красноречивым кивком головы, дождь нещадно мочил ее высокую прическу - но ни один волосок не выбился из нее.
- Ваш брат жил на Острове Посвященных?
- Ну. Он был хранителем архива. Виксы никакой работы не боятся. Но Молдеркей любит поглазеть по сторонам. И не только на женщин. Его хлебом не корми, а дай что-нибудь раскрыть, распечатать - или раздеть. - Тетушка Викс сердито фыркнула. - Само собой, это у него не от Виксов. Матушка его подгадила. Она ведь из Поллеров. Поллеры они все такие, вечно суют нос в чужие дела. Бессовестные они люди. Хотя порой это приносит неплохие плоды.
- И чем теперь занимается Молдеркей?
- Кости хранит, - с неизъяснимой гордостью ответствовала тетушка Викс. - У него склеп в Бэллхейвене, держит там людские косточки. Но, будь уверена, ни шлюхам, ни попрошайкам, ни бродягам нет места в котле Молдеркея.
В котле Молдеркея? Тессе не понравилось это выражение.
- Значит, вашего брата выгнали из монастыря, потому что он влюбился в женщину?
- Нет, девушка. Ты в точности как моя дочка Нэлли - слишком занята своими мыслями, чтобы слушать внимательно. А ты открой уши-то. Молдеркея никто не выгонял - никого и никогда не выгоняют с Острова Посвященных. Скорее небо упадет на землю, чем эти бессердечные святые мужи по собственной воле отпустят того, кто попал им в лапы. Нет уж, дудки. Молдеркей сам решил уехать и жениться на той девчонке. - Тетушка Викс поерзала в седле, устраиваясь поудобнее, но держалась она по-прежнему прямо - точно аршин проглотила. - Святые отцы вцепились в Молдеркея мертвой хваткой. Они тринадцать дней продержали его взаперти и только потом выпустили. Бедняга был в таком состоянии, что выбежал на дамбу во время прилива. Пришлось ему добираться до берега вплавь. А до того ему и искупаться не случалось. И я его за это не виню. Морская вода - отличное средство для глаз и когда надо вызвать рвоту, но вредна для кожи и зубов. Упаси меня Господь потонуть в ней. Уж лучше я целую неделю буду мокнуть в щелоке.
Тесса не нашлась, что ответить на это изречение, - и предпочла промолчать. Трое мужчин из их отряда ехали на несколько шагов впереди. Тесса почти не разговаривала с ними, ограничиваясь кивком по утрам и пожеланием спокойной ночи вечером. Тетушка Викс постановила, что разговаривать с мужчинами неприлично. Она вынесла свое заключение столь громогласно и метнула на спутников столь суровый взгляд, что все трое поняли намек и старались держаться на почтительном расстоянии.
- Скоро "Совиное гнездо"! Может, передохнем чуток, как вы, миссис Викс? - не оборачиваясь, крикнул старший из мужчин.
- Нет, поехали дальше, Элбурт. Если остановимся, до темноты не поспеем в Бэллхейвен. А я не хочу, чтобы нас приняли за шайку бродяг или за вэннских шпионов. Не хочу, и все тут.
Элбурт что-то буркнул себе под нос, но вслух возразить не решился.
Тесса не обращала внимания на обмен любезностями: она быстро привыкла к командирскому тону тетушки Викс. Остров Посвященных поглощал ее мысли. Если повезет, уже сегодня вечером она будет там.
Она нащупала висевшее на шее кольцо.
- А почему святые отцы так неохотно отпускают своих работников?
Тетушка Викс глубоко задумалась, даже носом засопела от натуги. Потом брови ее поползли вверх.
- Тайны, подозрительность и вторая натура.
Тесса ничего не сказала: она ждала продолжения. И дождалась.
- Святые отцы так привыкли все держать в тайне, что это стало их второй натурой. Очень у них замкнутое общество. Сидят десятилетиями на своем острове и никого не видят. Зимой они порой вообще отрезаны от материка. А если даже и есть проход по дамбе, все равно не так-то это просто, надо точно рассчитать время между отливом и приливом, а то смоет. Вот они и сидят в своих высоченных башнях, как на насестах, и видят только море да скалы. Немудрено, что перестают понимать, что там к чему, в нормальном мире. С материковой Святой Лигой они никаких дел не ведут. Нет, это ниже их достоинства. Варятся в собственном соку, преследуют какие-то свои тайные цели, заключают и расторгают никому не понятные союзы. - Тетушка Викс неодобрительно развела руками. - Нет, как хочешь, а мне сдается, Молдеркею повезло, что он оттуда живым ноги унес.
Тесса закуталась в плащ. Только теперь она замерзла по-настоящему. Ее бил озноб, все тело болело, а кожу словно покалывали невидимые иголки.
Показалось "Совиное гнездо" - окруженный низким забором дом с плоской крышей в двух шагах от дороги. Из трубы гостиницы поднималась и таяла в воздухе струйка дыма. Место выглядело довольно уныло, и Тесса порадовалась, что они решили не останавливаться здесь.
- Хозяин этого заведения давно спятил, - заявила тетушка Викс. - Постоялый двор многие годы, если не десятилетия, приносит одни убытки, а он все никак не может расстаться с этим помойным ведром.
Приподнявшись в седле, Тесса огляделась кругом. Сколько хватает глаз - зеленая, поросшая тростником долина. Кое-где сереют стены заброшенных построек. Из труб не идет дым, болтаются соскочившие с петель ставни, на многих домах нет крыш. Сколько-нибудь жилой вид имеет только гостиница.
Тетушка Викс заметила взгляд Тессы.
- Все вэнны. Все они натворили. Двадцать лет назад тут была богатая красивая деревня. Но потом на побережье высадились вэннские налетчики. Теперь на много лиг кругом - ни одного городишки, ни одной деревни. Десять лет назад здешние жители стали уходить в большие города. Назад не вернулся никто.
- Вэнны?
- Мерзкие грязные разбойники с глазами, как у хорьков, свалились на нашу голову из-за северного моря. - Тетушка Викс презрительно скривила губы. - Они не умеют выращивать хлеб, не умеют разводить скот, только рыбу солить умеют.
Тесса откинула со лба мокрую прядь волос. Она только сейчас начинала понимать, как огромен мир, в который она попала. За все время, проведенное с Эмитом и его матушкой, она ни разу не слышала о вэннах.
- Значит, большие города сумели дать отпор вэннским налетчикам?!
- Ну да. Килгрим, Палмси, порт Шрифт устояли. У них не было другого выхода. Морские торговые пути для них все равно что кровеносные сосуды. Если бы они уступили побережье и порты вэннам, приток крови прекратился бы и наступила смерть.
- А Бэллхейвен?
Миссис Викс прищурилась и испытующе глянула на Тессу.
- Бэллхейвен вовсе не большой город, девочка. Большим его не назовешь, моя сладкая, отнюдь нет. Он по крайней мере в три раза меньше Килгрима.
Тесса опустилась в седло. Она вдруг почувствовала себя круглой дурой. Хуже того, тетушка Викс что-то заподозрила, ее поразило, что попутчица ничегошеньки ни о чем на знает, точно вчера на свет родилась. Тесса понимала, что лучше поскорее сменить тему - заговорить, например, о ненавистных тетушке дверях или свечах. Но она должна была задать еще один вопрос.
- Если Бэллхейвен так мал, почему вэнны не захватили его?
Глаза миссис Викс стали совсем как щелочки.
- Потому что от Бэллхейвена меньше лиги до Острова Посвященных. Это же всем известно!
Тесса запуталась вконец. Ей следовало прекратить расспросы или хоть как-то замаскировать свое невежество, не испытывая терпения тетушки Викс. Но холодные капли дождя с волос стекали за шиворот, руки устали держать вожжи, а в сапогах хлюпала вода. Она была не в настроении хитрить и изворачиваться, не могла придумать ничего умного, она просто хотела знать.
- Ну и что с того? Почему близость к Острову Посвященных спасла Бэллхейвен от вэннов?
- Ну и молодежь пошла! - Тетушка Викс фыркнула так яростно, что брызги слюны полетели во все стороны. - В самом деле! Ты одна едешь в такое место - и ничегошеньки о нем не знаешь! Не знаешь, во что впутываешься! Если хочешь знать мое мнение...
- Я не хочу знать ваше мнение, - перебила Тесса, мокрая, уставшая и злая, - просто скажите, что спасло Бэллхейвен от вэннских налетчиков.
Миссис Викс дернулась, точно Тесса запустила в нее гнилым помидором или обглоданной костью. Челюсти ее как-то странно задвигались, и Тесса могла бы поклясться, что услыхала зубовный скрежет. Наконец тетушка опомнилась, торжественно тряхнула головой и провозгласила:
- Ну и характер! Тебе следовало родиться Викс.
На Тессу это изречение - она не знала, считать его за комплимент или нет, - не произвело ни малейшего впечатления.
- Так что же Бэллхейвен? - настаивала она.
- Тпру. - Лошадь тетушки Викс рванулась к особо аппетитному зеленому лужку, и ей пришлось натянуть вожжи. - Бэллхейвен вообще не город. Вот уж девять столетий он принадлежит Посвященным. И за последние пять из них даже нога завоевателя не ступала на его земли. Только за мой век мы пережили нашествия вэннов, хоков и бальгединцев, но никто из них не осмелился высадиться ближе, чем за двадцать лиг от Острова. - Тетушка Викс, похоже, была уверена, что иначе просто не могло быть. - Это традиция. Никто не посягал на Остров.
- Но почему... - Тесса не успела договорить. Она увидела море, серовато-белесую безбрежную гладь далеко на востоке. Ветер усилился, дождь бил прямо в лицо. Тесса почувствовала на губах вкус соленой воды. Она вздрогнула и ухватилась за шею своей старой кобылы - славной лошадки из собственных конюшен тетушки Викс. Ее надежное, привычное тепло немного успокоило Тессу.
Миссис Викс тоже взглянула на восток, но сразу же вновь уставилась на дорогу, словно испугалась, что увидит на море что-нибудь не то.
- Полагаю, в этой истории сплелись правда и вымысел. Говорят, все началось пять столетий, назад, когда Хирэк Гэризонский завоевал Мэйрибейн. Он всю страну перевернул вверх дном, каждый уголок, каждый камешек. Хирэк был настоящим демоном, злобным и кровожадным. - Тетушка Викс прицокнула языком. - Надо отдать ему должное, воевать он умел. Но вообще он был высокомерным мерзавцем, как все гэризонцы. И поэтому напоследок решил проехаться по Мэйрибейну, убедиться, что не осталось в живых ни одного непокорного, а уцелевшие сидят тихо, как мышки, тише воды, ниже травы. Он объехал всю страну, посетил каждую ферму, каждую крепость, каждую деревню. И казнил всех, кто осмеливался не вопить от радости при виде его королевского величества. Так, потихоньку-полегоньку Хирэк добрался до Бэллхейвена. Приехал он аккурат в самый прилив. И пришлось великому Хирэку дожидаться, пока вода спадет и он сможет через дамбу перейти на Остров. От этого ожидания он прямо-таки как с цепи сорвался. А надо тебе сказать, до Хирэка дошли слухи, что святые отцы прячут в монастыре золото и прочие драгоценности. Он и вознамерился прижать их к ногтю.
Только начался отлив, Хирэк и сорок его лучших воинов галопом, обнажив мечи, рванули по мокрому песку на остров. По сей день никто толком не знает, что же с ними там стряслось - некоторые говорят, что святые отцы одолели гэризонцев своими заклинаниями, другие уверяют, что им просто зубы заговорили, - только не прошло и часа, а все сорок всадников прискакали обратно. Хирэк приказал им вернуться. Он потребовал, чтобы на Острове не осталось ни одного вооруженного человека, а сам весь следующий день и всю ночь совещался со святыми отцами. Вернулся он лишь утром, едва успел до прилива, коню его вода уже доходила до брюха, и объявил, что отныне Остров Посвященных свободен от гэризонского владычества и даже пошлин платить не будет. Гэризонским чиновникам туда хода нет, а гэризонские солдаты немедленно покинут его и никогда не вернутся.
У Тессы волосы на голове зашевелились. Несмотря на дождь, в горле пересохло. Ей вдруг захотелось назад, в кухню матушки Эмита. Она так соскучилось по доброй старушке и ее кроткому сыну.
- Хирэк сдержал слово, - прервал размышления Тессы голос миссис Викс, - и в тот же день убрался из Бэллхейвена вместе со своими людьми. Хирэк процарствовал сорок лет, потом на престол взошел его сын, и так далее - и за все время гэризонской оккупации, а она закончилась лишь столетия спустя, Остров Посвященных не подчинялся законам ни Гэризона, ни какого-либо другого государства.
Тетушка Викс порылась в седельной сумке, вытащила закупоренную флягу и протянула Тессе:
- На, выпей, согрейся. Не бойся, не крепкое. Это вино я даю моей Нэлли, когда она простужается. Знаешь, ты мне напоминаешь мою девчурку. Такая же упрямая да нахальная.
Тронутая неожиданной добротой тетушки Викс, Тесса пробормотала "спасибо" и взяла флягу. Тетушка широким жестом отмахнулась от изъявлений благодарности.
- А что было дальше, когда гэризонскому владычеству пришел конец? - спросила Тесса, вынимая пробку.
- Ну, все, кто захватывал Мэйрибейн, по-прежнему старались держаться подальше от Острова. Если уж Хирэк Гэризонский, рассуждали они, величайший завоеватель всех времен и народов, отказался от мысли наложить лапу на это место, значит, на то были чертовски веские причины. Распространялись слухи, возрастал страх. Даже попытка завладеть Островом приносила несчастье. Никто не знал, что же на самом деле произошло между Хирэком и святыми отцами, - и это только подбавляло масла в огонь. Поговаривали, что Гэризон до сих пор охраняет Остров.
Миссис Викс похлопала затянутой в перчатку рукой по шее лошади.
- Как бы там ни было, Остров Посвященных так и остался ничейной территорией. О святых отцах много чего разного говорят. Но одно всем известно наверняка - они отнюдь не глупы. Официально они отвергают все суеверные измышления и утверждают, что на Острове живут Божьи люди: ученые, клирики и монахи. Но на самом деле все эти байки им только на руку. Готова поспорить на мою нижнюю юбку - они сами их и распускают.
- Сдается мне, - заметила Тесса, вытирая сладкие от медового пива губы, - что в тот день Хирэк со святыми отцами заключили какое-то соглашение.
- Именно! - Миссис Викс аж подскочила в седле. - А я о чем толкую! Виксы на лигу под землей видят, их не проведешь. Если меня спросят, я так и скажу - это была удачная сделка, и ничего больше, без всяких заклинаний, проклятий и прочей суеверной чепухи. - Она улыбнулась Тессе почти с материнской нежностью. - А ты сообразительная девочка.
Тесса улыбнулась в ответ. Тетушка Викс начинала расти в ее глазах.
- Все же не очень понятно, почему сделка не потеряла силу и через несколько столетий после смерти Хирэка, даже с окончанием гэризонского владычества?
- Говорю тебе, святые отцы - отнюдь не глупцы. Они знают, что, пока люди боятся их и помнят старинные легенды, Остров никто не тронет.
Однако Тессе казалось, что за этим кроется еще что-то. Пять столетий независимости благодаря одному-единственному визиту гэризонского короля? Маловероятно. Машинально она ощупала висящее на шее кольцо. С последнего раза, когда она его трогала, металл стал значительно теплее на ощупь.
- Странно, что Бэллхейвен так и остался маленьким городком, намного меньше Килгрима. Ведь все, кто живет там, надежно защищены от набегов завоевателей.
Миссис Викс усмехнулась:
- Перестанешь удивляться, когда попадешь туда. Преотвратное место, доложу тебе. Гавани нормальной нет: сплошные отмели. Источников с пресной водой нет. А земля такая, что только репу сажать. О людях лучше вообще помолчать. - Она взяла у Тессы флягу с пивом и продолжала:
- А погода! Каждый год - если есть на то Божья воля и находятся попутчицы - я езжу навестить Молдеркея. И каждый раз попадаю в бурю.
Тесса взглянула на море. Тучи над ним сгущались, ветер усиливался, вода пенилась и бурлила. По-видимому, надвигался обещанный тетушкой Викс шторм.
- Скоро мы будем в Бэллхейвене? - Голос ее почему-то дрогнул. Это все из-за холода. Холода и сырости, успокаивала себя Тесса.
- Зависит от дороги. Часа через четыре. В лучшем случае через три, - тетушка Викс повысила голос, очевидно, в расчете на троих мужчин впереди, - если эти лоботрясы соизволят прибавить ходу.
Элбурт понял намек и пришпорил лошадь. Маленький отряд перешел на рысь. Поля, болота и тростниковые заросли остались позади. Их сменили равнины, поросшие желтоватого цвета травой, и пустынные пляжи. Бархатный плащ Тессы был заляпан грязью, дождь хлестал в лицо. Не съехать со скользкой узкой тропинки становилось все трудней. Но Тесса все равно время от времени бросала взгляд на море. Оно было удивительного серого цвета, не такого, как небо, а линия горизонта - удивительно четкой и темной. А потом вдалеке она заметила какой-то едва различимый силуэт, не более чем черную точку на поверхности моря. Он казался каким-то бесплотным, имел форму, но не вес, как тень или расщелина в горах.
У Тессы перехватило дыхание.
Остров Посвященных.
Тесса отвела глаза. Она будет смотреть только прямо перед собой или на дорогу. Она больше не хочет видеть море.
Свист ветра начал беспокоить Тессу: этот звук напомнил ей ненавистный звон в ушах.

Предыдущая страница 15 Следующая страница


Корона с шипами 16

***

Райвис проводил Виоланту в порт. Ветер гнал по небу темные тучи. Все четыре мачты истанианского корабля под названием "Желанный берег" гнулись и скрипели.
- С востока надвигается буря, - заговорила Виоланта, голос ее легко перекрывал шум ветра. - Корабль помчится, как стрела.
Райвис услышал горькие нотки в голосе Виоланты, но не показал вида, только оглянулся на нее. Любая другая женщина испугалась бы ветра, накинула бы капюшон, чтобы защитить прическу, и закуталась бы в плащ. Не такова была Виоланта. Она смело ступала навстречу буре. От холода щеки ее раскраснелись и ярче стали губы; кудри выбились из прически, а плащ от порывов ветра плотнее прилегал к телу, подчеркивая скрытые под ним прекрасные формы.
Райвис коснулся ее руки:
- Мэлрей не причинит тебе зла. Я договорился с капитаном. Когда вы прибудете в Майзерико, он проводит тебя до дому.
Виоланта улыбнулась кончиками губ:
- Ты, видно, забыл, кто я такая, Райвис Буранский. Пусть отец мой был градоначальником, но бабка тридцать лет разбойничала по большим дорогам. Не мне бояться какого-то Мэлрея и его людишек.
- Но ты по крайней мере не собираешься с ним больше встречаться? После того, что произошло в гостинице...
Виоланта взглянула ему прямо в лицо:
- Ты потерял на меня все права в тот день, когда двое истанианских разведчиков доставили мне некое письмо. Кроме того, у меня с Мэлреем свои счеты.
Райвис схватил ее за запястье.
- Но ты ведь... - Он запнулся.
- Что, Райвис? - мягко спросила Виоланта. - Не причиню ли я ему какой-нибудь вред? Не собираюсь ли я убить его? - Райвис избегал глядеть на нее. - Ты до сих пор любишь своего брата. Несмотря на то, что прошло столько лет, несмотря на то, что он сделал.
Райвис только покачал головой.
Виоланта усмехнулась и пошла дальше. Они молча дошли до причала и остановились у "Желанного берега".
- Итак, - Виоланта посторонилась, пропуская двух грузчиков, - отсюда ты отправляешься на восток догонять свою подружку? Я слышала, как ты разговаривал с краснолицым мальчишкой Викс. Поспеши. Она опередила тебя минимум на два дня.
Райвис кивнул.
- Тебе не следовало торчать тут со мной еще целый день и ночь. Ты мог уйти утром. Раны твои не настолько серьезны и не мешают тебе ездить верхом.
- Я хотел убедиться, что ты благополучно села на корабль.
Виоланта улыбнулась своей неотразимой улыбкой, глаза ее сверкнули.
- Ты думаешь, что должен мне?
- Я хочу, чтобы с тобой все было в порядке.
Улыбка Виоланты увяла.
- Со мной все в порядке. - Она огляделась. - Можешь поставить мой сундук. Я попрошу юнгу отнести его в каюту.
Райвис хотел было что-то ответить, но подумал и молча опустил сундук Виоланты на доски причала.
Виоланта поднялась на борт. Райвис стоял и смотрел, как "Желанный берег" поднимает якоря, как полощутся на ветру паруса, как суетятся матросы. Только когда корабль вышел в открытое море и красный с золотом флаг скрылся за горизонтом, он повернулся и зашагал обратно к набережной.

24

- Повезло тебе, девочка. Отлив только начался. - Элбурт пробирался к дамбе между песчаными наносами и валунами.
Остров Посвященных точно углем нарисованная черная громада высился на фоне почти черного неба. Кое-где, как желтые крапинки, мелькали огоньки. Но скоро погасли и они. Было еще не поздно, вечер только начался, но уже совсем стемнело. Вой ветра оглушал, как звон в ушах. Разболелась голова, Тесса почти ничего не соображала. Она настолько устала, что и в седле-то держалась с трудом. Единственное, чего ей хотелось, - лечь и спать, спать.
До Бэллхейвена было рукой подать. От него их отделяла лишь песчаная отмель. В темноте Тесса не могла разглядеть город, видела только крыши домов и поднимающийся из труб дым. Тетушка Викс настояла на том, чтобы они сперва проводили Тессу до дамбы, а потом уж ехали в город. Ей не нравилось, что Тессе придется в темноте одной добираться до Острова. Тетушка, по-видимому, рассчитывала, что они попадут в прилив и Тессе волей-неволей придется ждать утра.
- Вода начнет прибывать не раньше завтрашнего полудня, - сказал Элбурт. Почему-то, подъехав к дамбе, он снял шапку и теперь показывал ею дорогу. - Держитесь прямо на скалу, лучше по центру дамбы: там песок посуше.
Тесса молча кивнула. Она не могла понять, далеко ли до Острова. Впереди, насколько хватало глаз, был лишь песок. Лишь далеко-далеко, на горизонте пенилось отступающее море.
- Просто безумие переходить дамбу после наступления темноты. Чистой воды безумие, - твердила тетушка Викс, и все тело ее сотрясалось от негодования. - Лучше тебе доехать с нами до города, отдохнуть по-человечески, подкрепиться на дорогу и высушить эту мокрую тряпку, которую ты называешь плащом. Нет, это надо же, пуститься в путь под проливным дождем в бархатном плаще!
- Нет, я не смогу переночевать в городе. Мне сегодня же надо добраться до монастыря. - Тесса вонзила каблук в бок своей кобылы, заставила ее развернуться. Предложение тетушки Викс, конечно, заманчиво, но она должна ехать. Дэверик выбрал ее и вызвал сюда при помощи своих колдовских узоров. Ее и никого другого. Уже погибло много людей, и погибнет еще больше. Пока она не знает, как предотвратить это, но должна попытаться.
Тесса окинула взглядом своих спутников, потом подъехала к тетушке Викс.
- Спасибо за все. - Она пришпорила лошадь, отпустила вожжи и галопом поскакала к дамбе.
- Ужин и постель ты получишь, не беспокойся! - крикнул ей вслед Элбурт. - Святые отцы не прогоняют путешественников.
- Береги себя, Тесса, - донеслось до нее прощальное напутствие тетушки Викс. - Мантии, бритые головы и молитвенники в руках еще ничего не значат. Мужчины остаются мужчинами.

***

Лошадь Тессы без труда находила дорогу. Это умное животное, казалось, было непроницаемо для дождя и ветра.
- Ты, наверное, тоже устала, - Тесса потрепала кобылу по шее, - устала, проголодалась и кости у тебя ломит.
Хотя море было далеко, брызги соленой воды попадали Тессе в лицо, оставляя соленый вкус во рту.
Впереди, в темноте выступили очертания Острова и монастыря. Две башни точно вырастали из черной скалы и вонзались в нависшие над ними свинцовые облака. Сверкнула молния, и Тесса успела заметить укрепления и прочие строения вокруг них, а потом все вновь погрузилось во тьму, виднелись лишь пики башен да в щелях в стене светились огоньки.
Порыв ветра донес до Тессы запах монастыря - так пахнут опутанные водорослями и илом, извлеченные из моря вещи, которые черт знает сколько носило по волнам. Она услышала какой-то звук, но он затих раньше, чем она успела разобрать, что это. Похоже на пение псалмов. Тесса вздохнула. Ей в который раз за этот день захотелось вновь очутиться у очага в кухне матушки Эмита, в тепле и безопасности.
Чем ближе к острову, тем чаще путь преграждали валуны и россыпи камней. Под копытами лошади шевелились водоросли, хрустели раздавленные раковины. На песке валялись выброшенные прибоем дохлые рыбы.
А потом она внезапно очутилась там, на Острове Посвященных. Всего минуту назад казалось, что до него еще далеко, а в следующее мгновение он, как волшебный замок из детских сказок, вырос прямо у Тессы перед носом, стал как баррикада между нею и ночью. Монастырь напоминал корень могучего дерева, пробивающийся сквозь скалу. Толстые стены надежно защищали его от посторонних взглядов, изгибались и складывались в какой-то пока непонятный Тессе узор. Она заметила тропинку между валунами и направила лошадь по ней. Так приятно было снова почувствовать под собой твердую землю. Впереди, в углублении стены, она заметила ворота.
На тропинке между валунами шум ветра еще усилился. Ветер, как запертый в клетке зверь, с воем и свистом метался от камня к камню. У Тессы даже уши заложило.
Ворота были в два ее роста высотой. Металлические поперечины укрепляли каждую створку. По-видимому, когда-то ворота покрывал лак, но его давно смыло дождями. Не обнаружив дверного молотка, Тесса достала из-за пояса нож Райвиса и рукояткой постучала по дереву. Стук доставил ей удовольствие. Он получился звучным и громким и приятно разнообразил надоевший шум ветра. Она спешилась в ожидании ответа.
Тесса успела растереть затекшие ноги, и только тогда ворота наконец приоткрылись. Тесса выпрямилась, перевела дух и, набравшись храбрости, вошла внутрь. У ворот стоял молодой человек в рясе из небеленого льна. В руке он держал свечку.
- Добро пожаловать, - сказал незнакомец, - заходите, вы найдете у нас приют и укроетесь от этой ужасной бури.
Тесса не сразу опомнилась от неожиданности. Почему-то она не подумала, что ее может встретить такой молодой человек. По рассказам тетушки Викс она всех обитателей острова представляла убеленными сединами старцами или хотя бы просто пожилыми людьми.
- Позвольте я возьму вашу лошадь.
Тесса передала ему вожжи. Она только сейчас поняла, что вид у нее весьма потрепанный. Она откинула с лица мокрые волосы и спросила:
- Брат Аввакус по-прежнему живет здесь?
Молодой человек провел лошадь во двор. Тессе он ничего не ответил. Она подумала, что говорит слишком тихо, и повторила вопрос еще раз, погромче.
- Брата Аввакуса больше нет с нами, дитя.
Тесса застыла от изумления, и в этот момент из тени выступил второй человек. Он был стар, но чисто выбрит и подтянут и, несмотря на совершенно седые волосы, не казался дряхлым.
- Боюсь, я напугал тебя, дитя. - Он подошел и взял Тессу за руку. - Я отец Иссасис, здешний настоятель. Пойдем, я дам тебе поесть чего-нибудь горячего, чтобы согреться и восстановить силы.
Тесса послушно шла за настоятелем. От него странно пахло - не то чтобы неприятно, но чем-то совершенно ей незнакомым. Хватка у святого отца оказалась довольно крепкой.
- Где же теперь брат Аввакус? - спросила Тесса. Настоятель тяжело вздохнул:
- Увы, дитя, когда-нибудь мы все там будем.
Молодой человек задул свечку.
- Пошли же. - Настоятель уводил ее все дальше от ворот и привратника.
Тесса оглянулась:
- А как же моя лошадь и седельная сумка?
- Дитя, брат Эрайлен позаботится о твоей лошади, а вещи можешь взять с собой.
Тесса замотала головой. Она чувствовала себя довольно глупо. В сумке лежала только буханка хлеба и немного овса для кобылы. Нож висел на поясе, а деньги она спрятала за корсаж.
Настоятель вел ее к сводчатой галерее в дальнем конце темного двора. Чье-то пение аккомпанировало им.
- Наши молитвенники благодарят Господа за то, что Он благословил прошедший день, - пояснил настоятель, - и испрашивают Его защиты на предстоящую ночь. - Он подтащил Тессу к какой-то двери. - Поспеши, дитя, нам еще надо накормить тебя и подыскать подходящую келью, а до Восьмого колокола осталось совсем немного.
- До Восьмого колокола? - Тессе вдруг не понравилось, как настоятель держит ее руку, и она вырвалась. Кстати, странно, что столь важная особа сама поджидает посетителей у ворот.
Настоятель попытался было снова поймать руку Тессы, но вскоре сдался и позволил ей идти самостоятельно.
- Восьмой колокол возвещает конец дня. Гасятся все огни. После последнего удара нельзя есть, повышать голос и покидать свою келью.
Дверь распахнулась перед ними. Кто-то впустил их и сразу же растворился в темноте. Тесса и отец Иссасис оказались в длинном коридоре со множеством дверей. Тесса вздохнула с облегчением: наконец-то она недосягаема для этого проклятого ветра. Она думала, что теперь призрак старой болезни покинет ее. Ничего подобного. Звон в ушах продолжался, он походил на позвякиванье колокольчика, далекое, но тревожное.
Тесса поежилась: в монастыре было холодней, чем на улице. Пол у них под ногами был выложен разноцветной мозаикой из крошечных камешков размером с ноготь на большом пальце. Поблекшие от времени узоры покрывали все вокруг, скрывались в каждом углу, за каждым поворотом, в каждом углублении стены. Тесса узнавала некоторые композиции с рисунков Дэверика.
Пение теперь было отлично слышно. Слов Тесса разобрать не могла, но ей с трудом верилось, что эти звучные мужские голоса воздают кому-то хвалу. На минуту ей захотелось оставить это неприятное место, добежать до ворот, оседлать лошадь и через дамбу вернуться в город. Тетушка Викс, конечно, поворчит немного, что не годится женщине скакать одной в темноте, но потом примет ее с распростертыми объятиями. Но Тесса так устала, что даже мысль о ветре, мокром песке и получасовой езде на еще более усталой кобыле была непереносима. Кроме того, она не до конца поверила отцу настоятелю: ведь Эмит не сомневался, что брат Аввакус жив.
- И давно брат Аввакус покинул вас? - спросила Тесса.
Настоятель ввел ее в просторную комнату с высоким потолком. Помещение разделял на две части длинный обеденный стол. С каждой его стороны выстроилось по ряду стульев. На столе стояли оловянные подсвечники и чаши. Несколько человек в мантиях из такого же небеленого льна убирали объедки, оставшиеся от прошлой трапезы. Тарелки и бокалы складывали в деревянные лохани и уносили прочь через маленькую дверь в противоположной от парадного входа стене.
Пропустив вопрос Тессы мимо ушей, настоятель подошел к одному из посудомоек и шепнул ему что-то - по-видимому, отдал какое-то распоряжение. Во всяком случае, тот поставил свою лохань на стол и побежал к черному ходу.
- Я спросила, давно ли брат Аввакус покинул вас? - громко, с неожиданным для себя самой раздражением повторила Тесса.
- Дитя, ты устала и промокла до нитки. Сядь посиди, пока брат Ллатро принесет тебе из кухни хлеба и горячего супа. - Настоятель пододвинул ей стул. - Сядь.
Тесса и сама не прочь была посидеть - у нее все кости ломило, - но она не двигалась с места. Настоятель пожал плечами:
- Ну ладно, дитя. - Он задвинул стул обратно под стол. - Брат Аввакус умер пять дней назад. Нам всем здесь, на Острове Посвященных, он был очень дорог. И я буду благодарен, если ты впредь воздержишься от упоминаний о нем. - Настоятель говорил сухо и неприязненно. - Мне больно, когда это имя произносят столь равнодушным тоном.
Тесса вспыхнула и потупилась. Если настоятель сказал правду, слова его не противоречат уверенности Эмита, что брат Аввакус жив. Он умер уже после ее отъезда из Бей'Зелла, когда они с Райвисом плыли на корабле.
- Брат Ллатро, проводите эту девушку в келью.
Тесса подняла глаза и увидела человека, которому отец Иссасис несколькими минутами раньше отдал какое-то распоряжение. Он успел вернуться с деревянным подносом - на нем были чашка, кувшин, ломоть хлеба и тоненький кусочек сыра - и теперь смущенно переминался с ноги на ногу.
Ллатро подошел к настоятелю и что-то сказал ему, но так тихо, что слов Тесса не разобрала.
- Нет, брат Ллатро, - ответил Иссасис, - ты отнесешь этот поднос в келью нашей гостьи. - Он посмотрел на Тессу, и взгляды их скрестились. - Пусть собственная совесть подскажет ей, соблюдать ли установление Восьмого колокола.
Тесса снова залилась краской. Этот монах обращается с ней как с нашалившим ребенком.
- Сюда, сестра. - Брат Ллатро указал ей на дверь.
- Тебя разбудят с Первым колоколом, - сказал ей вслед настоятель, - и проводят до ворот. К сожалению, женщинам запрещено проводить в монастыре больше одной ночи. - Настоятель улыбнулся одними губами. - Да ниспошлет тебе Господь сладкие сны, дитя.
Тесса не ответила и молча прошла в коридор вслед за братом Ллатро. Силы покинули ее. Зря она притащилась на этот Остров.
Брат Ллатро вел Тессу по лабиринту узких коридоров. И снова повсюду, на каждом шагу она наталкивалась на узоры. Они украшали каменную кладку и деревянные панели, арки и двери. Пение прекратилось, тишину нарушал только стук каблуков по каменному полу и шум моря вдалеке. Тесса больше не слышала позвякиванья колокольчиков - его сменило тихое однообразное гудение.
- Пришли, сестра. - Брат Ллатро остановился у двери в самом конце длинного-предлинного коридора. - В этой келье ты проведешь ночь. - Он открыл дверь и вошел внутрь. Тесса последовала за ним. От стоявшей на подносе свечи Ллатро зажег вторую, подождал, пока воск немного подтает, и прилепил ее прямо к полу.
Крошечная келья напоминала морозильную камеру. Сквозь щели в ставнях на единственном окошке тянуло холодом. Буря точно пыталась проникнуть в комнату.
- Бог да хранит твой сон, сестра.
Тесса оглянулась и увидела, как мелькнула в дверях сутана брата Ллатро. Она осталась одна. Поднос теперь стоял на полу рядом со свечой. Тесса сжала голову руками. Она слишком устала, чтобы думать. Все завтра. Завтра она решит, что делать дальше.
Убранство кельи составлял шерстяной коврик, прикрытый одеялом. Тесса повалилась на него, расстегнула плащ и распустила волосы. Пододвинув к себе поднос с едой, она отломила кусочек хлеба. Но во рту так пересохло, что она с трудом проглотила его.
Тесса поднесла к губам чашку с супом - и тут зазвонил колокол.
Восемь ударов - громких, раскатистых. Восьмой колокол.
После последнего удара нельзя есть, повышать голос и покидать свою келью.
Тесса отставила чашку. Не стоит искушать судьбу.
Она улеглась на матрасике и натянула одеяло до подбородка.
Узоры. На потолке тоже выгравированы узоры. Но Тесса была не в состоянии разобрать детали, закрыла глаза и сразу же задремала. Она смутно припоминала слова настоятеля о том, что с Восьмым колоколом гасятся все огни. Значит, теперь горит лишь ее свеча. Тесса хотела было потушить ее, но не успела: провалилась в глубокий сон.

***

Рука Изгарда повисла в воздухе у плеча писца. Он представил, как приятно было бы прикоснуться к грубой, забрызганной грязью материи. Эдериус наносил последние штрихи на срисованный с Венца узор. Изгарду безумно хотелось зайти в палатку, сесть рядом и понаблюдать за работой старика, как делал не раз в прежние времена, когда еще не был королем.
С тяжким вздохом Изгард заставил себя опустить брезент и отойти от палатки. Сегодня ночью он не станет отвлекать и расстраивать Эдериуса. Слишком большой риск. Каллиграф и сейчас работает над достаточно важным узором. Но глубокой ночью, перед рассветом, ему предстоит совершить настоящий подвиг.
В лагере стояла неестественная тишина. Солдаты собирались у небольших костров, спали или притворялись спящими. Никто не пел, не точил нож, не наливал себе вина из бочонка. Последние приготовления были закончены, а дружеского общения никому не хотелось. Гэризонская армия ждала боя.
Завтра на рассвете их первая битва. Войско Повелителя Рейза встретится с гэризонской армией к югу от холма, на котором расположен лагерь. Изгард сам выбрал место и время и чувствовал - сердцем, печенкой, костями, - что победа останется за ним.
Этого ему и не хватало - настоящей, кровавой битвы. Одна-единственная битва - и он выиграет войну.
Храбрые, надменные рейзские рыцари найдут свою смерть на поле боя. Гэризонская армия окружит их, сожмет в кольцо и поразит своими мечами, словно шипами Колючей короны. Сандор слишком горд, чтобы продумать пути к отступлению. Гордость не позволит ему предвидеть поражение. Его воспоминания ограничиваются одной лишь победой при горе Крид. Он не знает, на что способны воинственные короли Гэризона. Конечно, ему рассказывали, но он не поверил.
Завтра Сандор получит хороший урок. Он сам, его воины и страна, за которую они сражаются, узнают, как опасно забывать прошлое. Пятьдесят лет назад рейжане дотла сожгли Вейзах. В огне погибло не так уж много гэризонцев, но кровь их вопиет к отмщению. Венец с шипами исчез из виду, образ его изгладился из умов. Полвека продолжалась спячка. Как затаившийся во тьме убийца, Венец ждал своего часа в глубоких подвалах Сирабеюса. Святые сестры не чаяли, как отделаться от него. Они говорили, что Венец лишил их ясности рассудка, отравил их безмятежные некогда сны.
Изгард хотел было пройтись по лагерю, опросить последних вернувшихся из Рейза разведчиков и проверить, все ли идет по плану. Но потом он отказался от этой мысли и направился к своей палатке. Гэризонские солдаты, как и их предводитель, не оставляют приготовления на последнюю минуту.
Капканы расставлены и готовы захлопнуться. Преображенные, сбитые в единое целое магией Короны, гонцы отобраны лично им, Изгардом. Их ровно тысяча. Одна двадцатая гэризонской армии. Гонцы не знают ни страха, ни жалости. На рассвете они покажут, на что способны. Эдериус позаботится об этом.
Звериный вой, высокий и пронзительный, разорвал тишину. Изгард вздрогнул, хотя он уже привык к этим звукам. Значит, пришлось убить еще одного гонца.
Венец с шипами требовал расплаты за свои дары. Не меньше трети гонцов, участвовавших в сражении с Райвисом Буранским и Кэмроном Торнским в Долине Разбитых Камней, уже умерли. Их убили ради благополучия гэризонского войска. Когда высыхали чернила на законченном рисунке, гонцы становились заложниками Венца. Жажда крови не покидала их. Они не были животными, но не были и людьми. Лица напоминали звериные морды. Кости утолщались, когти загибались вниз и впивались в плоть. Врачи долго не понимали, что заставляет гонцов выть от боли. Но Изгард догадался сразу, и вскрытие первой жертвы подтвердило его подозрения: третье ребро в левом боку выпирало из грудной клетки и впивалось в сердце.
Гонцов стали уничтожать при первых же приступах боли. Делали это как можно незаметней, а тела выносили из лагеря с наступлением темноты. Изгард не желал рисковать. Страх мог помешать солдатам выполнить их воинский долг, поэтому командиры получили указания сообщить подчиненным, что причина гибели гонцов - гнусное колдовство рейжан. После этого солдаты стали рваться в бой с еще большим пылом.
Подойдя к своему шатру, Изгард заметил в тусклом свете жировки силуэт жены. Ангелина до сих пор не спала; она гладила свою глупую собачонку и сюсюкала с ней своим тоненьким девчоночьим голоском. Изгард недовольно поджал губы.
- Изгард! - Ангелина подскочила при его появлении; собачонка кубарем скатилась у нее с колен. Она виновато потупилась, краска залила бледные щеки. Взгляд Изгарда упал на тарелку с едой, стоявшую рядом с ней. Ангелина поспешно пояснила:
- Это просто объедки, ничего больше. Для Снежка.
Изгард заметил, что она торопливо проглотила кусочек. Глупая девчонка дошла до того, что жрет собачьи объедки. Она становится все хуже и хуже. Изгард жалел, что послал за ней.
- Ступай на свою половину и не забудь прихватить это животное.
Ангелина протянула к нему руки, шагнула вперед:
- Но, Изгард...
- Ступай!
Он не обратил внимания, кто сдался первым - Ангелина или ее пес. Но оба отступили. Никчемная тварь жалась к хозяйкиным ногам. Ангелина нагнулась и погладила дрожащую собачонку. Как только она коснулась нежного пушка за ухом зверюшки, выражение ее глаз изменилось, страх уступил место чему-то иному.
Ангелина снова судорожно сглотнула, хотя на этот раз во рту у нее не было ничего съестного.
- Герта говорит, что нам нужен наследник. Значит, мы с тобой должны... иначе откуда же он возьмется...
Она запнулась и принялась перебирать шерсть собачонки, пытаясь вынуть запутавшуюся в мехе соломинку.
Изгард был не в том настроении, чтобы цацкаться с Ангелиной. Война поглощала все его мысли. Вроде бы все должно идти по плану. Он всю ночь обходил лагерь и знал, что не уснет. Одна решающая победа - и дорога на Бей'Зелл открыта. Конечно, со временем Повелитель соберет остатки своего войска и попробует взять реванш. Но слухи распространяются быстро, всплывут предания о прежних королях Гэризона, ужас проникнет в кровь рейжан, парализует их волю. Каждый рыцарь, который останется в живых после битвы на рассвете, сможет рассказать немало леденящих кровь историй: о переломанных костях, о разорванных на куски телах, о полчищах гонцов, накатывающих черными волнами. "Изгард - воплощение зла, настоящий дьявол, - станут говорить о нем, - а его гонцы не люди, а монстры".
Страх сделает за него половину работы. Многие дезертируют, чтобы не сражаться с врагом, наделенным сверхъестественной силой. А те, что останутся, будут вздрагивать от каждого шороха.
- Изгард, позволь я расстегну твой плащ.
Лепет Ангелины все испортил, нарушил ход мыслей. Он успел позабыть о ней. Приняв молчание мужа за согласие, Ангелина потянулась к застежке плаща. Изгард предостерегающе поднял руку:
- Я сказал: уходи. Ты что, разучилась понимать меня?
Рука Ангелины застыла на полпути. Голубые глаза воззрились на него с ребяческим возмущением. Собачонка отступила еще на шаг.
Ангелина вздернула подбородок и возразила:
- Я поняла, что ты сказал. Я не ребенок. Это ты ведешь себя глупо. Ты вызвал меня сюда, чтобы зачать наследника, а теперь гонишь прочь. Как же я забеременею, если ты отказываешься спать со мной?
У Изгарда задергалась щека. Как Ангелина смеет говорить с ним подобным образом? Она набралась всяких бунтарских суждений от своей жирной, ленивой и вздорной няньки.
- Да знаешь ли ты, что значит для меня, для всех нас завтрашнее сражение?! - Он поймал запястье жены и вывернул ей руку.
- Я... я...
Изгард нащупал судорожно бьющуюся жилку на запястье Ангелины. Ручка у нее была такая тоненькая, что пальцы Изгарда свободно обхватили ее.
- Завтра первое сражение нашей армии со времен горы Крид. Горы Крид! Двадцать тысяч сынов Гэризона полегло там. Их тела непогребенными валялись на горе, пока весной вместе с тающим снегом их не снесло в реку. Два года останки засоряли Вейз.
Перед глазами Изгарда вставали картины зверской резни и разлагающихся на поле боя трупов. Это все было запечатлено на полотнах гэризонских мастеров. Им пришлось изобретать новые краски, чтобы подробно, с мельчайшими деталями изобразить груды гниющего мяса. У Изгарда сильнее забилось сердце. Рот наполнился слюной. За этими картинами отчетливо, как вырезанные на дереве инициалы, вставал образ Венца.
Ангелина рванулась, пытаясь разжать его хватку. Теперь она перепугалась всерьез.
- Ну уж нет, - пробормотал Изгард. Видения возбудили его. Запястье Ангелины было влажным и горячим. - Ты хотела остаться. Оставайся.
Он так сильно сжал руку Ангелины, что почувствовал под пальцами хрупкую косточку. Ангелина попыталась отступить. Если бы она посмела сопротивляться, он бы переломал ей кости. Собачонка заворчала и спряталась за спиной у хозяйки.
- Значит, хочешь, чтобы я с тобой переспал? - прошипел Изгард. - Именно сейчас, в эту ночь, когда я через несколько часов отправляюсь на войну? Когда через несколько часов я пошлю на смерть сынов Гэризона?
Ангелина покачала головой. По правой щеке скатилась капля влаги: Изгард брызгал слюнями от бешенства.
- Прости меня, Изгард, - выговорила она. - Прости. Герта сказала...
- Герта сказала! Герта сказала! - Изгард в ярости дернул Ангелину за руку. - Слушай меня внимательно. Утром эта женщина уберется из лагеря. А сейчас позови ее.
Ангелина закусила губку. Она избегала смотреть в глаза мужу.
- Позови ее.
Ангелина помотала головой:
- Прости меня, Изгард. Герта ни при чем. Я сама виновата. Мне было немного... немного одиноко.
Она солгала. Ее щеки так пылали, что Изгард увидел, как испаряются с них капельки его собственной слюны. Пульс Ангелины под его пальцами участился. А она упряма, эта девчонка, его разлюбезная женушка.
- Зови Герту, - со свистом выдохнул Изгард.
Видения снова застилали его взор. Он видел, как кость вонзается в бьющееся еще сердце, как сверкают обнаженные клинки. Он больше не слышал биения пульса Ангелины. Его заглушил топот тысячи ног. Его войско шло в наступление. Неужели это произойдет только на рассвете? Изгард понял, что не может ждать так долго. Он хочет видеть кровь врагов. Сейчас же. Немедленно.
- Герта, - не позвала, еле слышно прошептала Ангелина. Глаза ее покраснели от слез.
- Позови еще. Громче. - Самому Изгарду казалось, что голос его звучит совершенно спокойно. Но, по-видимому, Ангелина услышала за этим спокойствием нечто иное. Во всяком случае, она повиновалась, и на этот раз заорала так, что перекричала бы и вой ветра во время шторма на море.
При взгляде на пухлые пылающие щечки Ангелины, на ее неловко выгнутую спину Изгард ощутил лишь презрение. Она стала для него лишь вещью, объектом, который надо сломать, уничтожить. Как Рейз. Он напустит на нее страху и выиграет битву еще до того, как она начнется.
- Госпожа... Сир... - Герта умелыми руками откинула брезент. Грузная и слишком неуклюжая для реверансов, она двигалась так, точно потолок был чересчур низок для нее. Разыгравшаяся между супругами сцена, похоже, ничуть не удивила служанку. Она коротко глянула на Ангелину, а потом смело встретила взгляд Изгарда. Они были одного роста и стояли лицом к лицу. - Я нужна вам, сир?
Изгард приготовился вспышкой ярости ответить на ее испуг. Но, встретив невозмутимое спокойствие, рассвирепел еще больше. Она точно обокрала его, отняла то, что причитается королю по праву.
- Госпожа больше не нуждается в твоих услугах. Нынче же ночью ты отправишься обратно в Гэризон.
- Нынче ночью! - вскричала Ангелина. - Но как же...
Изгард вывернул ей запястье и заставил замолчать. Ангелина затаила дыхание. Откуда-то из угла зарычала собачонка.
Герта не дрогнула, не шевельнулась. Во всей ее крупной, как у истинной гэризонки, фигуре чувствовалась непоколебимая воля. Она и не думала молить о снисхождении.
- Если вы дадите нам несколько часов, сир, я успею собрать вещи вашей супруги и свои пожитки и должным образом приготовиться к возвращению в Серн. Нам понадобится эскорт из шести вооруженных мужчин, крытая повозка и...
Изгард выпустил руку Ангелины, размахнулся и ударил кулаком в квадратную челюсть Герты. Закричала Ангелина, зазвенела всякая металлическая дребедень на поясе у старой служанки. Герта покачнулась, но удержалась на ногах, отступила и прислонилась к опорному столбу.
- Я сказал - ты возвращаешься в Гэризон. Ты, а не моя жена. Ты одна. Собери пожитки, возьми из конюшни пони, выбери себе сопровождающих из числа раненых и отправляйся. Чтобы я тебя больше не видел. - Изгард оглянулся на Ангелину - полюбоваться, какое впечатление произвели его слова. Кровь отхлынула от щек королевы, кожа стала белая-белая, словно покрылась застывшим воском. Изгарду захотелось потрогать ее. Но он не стал этого делать. Иные, более сильные, более властные желания овладели им. Он вновь повернулся к Герте. - Выполняй приказание.
Служанка колебалась. Она обменялась взглядами с Ангелиной, низко поклонилась и буркнула:
- Слушаюсь. - Она нарочно опустила почтительное "сир".
Перед глазами Изгарда мелькали красные тени. Темная запекшаяся кровь и потоки ярко-красной свежей крови. Десятки отдельных образов, как прожилки на куске мрамора, складывались в один. Образ победы. Слава, власть, бессмертие, благоговейный страх - все это принесет Гэризону победа. Принесет он, Изгард.
Рот снова наполнился слюной. Изгард смотрел, как Герта неторопливо выбирается из комнаты. Он отметил, что она дерзнула отереть кровь с разбитого им подбородка, отметил, как вызывающе медлительна ее походка. Как смела эта женщина замешкаться? Как смела переглядываться с его женой? Как смела подвергать сомнению приказ того, кто носит Корону?
Изгард шагнул к ней. Завтра на рассвете он поведет армию в бой. Сыны Гэризона будут беспрекословно повиноваться ему, будут рады служить своей стране и своему королю. Будут рады сложить за него головы. А эта женщина с ее невозмутимыми манерами старой служанки и шныряющими по сторонам глазами осмеливается противоречить ему тут, в собственном его шатре, в присутствии его жены. Нет, он этого не потерпит.
На боку у Изгарда висел нож, но ему и в голову не пришло вытащить оружие. Ему надо было трогать, ощущать под рукой живую плоть. Он ухватился за жирные складки под подбородком Гсрты и на миг почувствовал удовольствие от прикосновения к влажной от пота коже. Значит, ей все время было страшно. Старая стерва просто не подавала вида. Она действительно была сильна и попыталась отпихнуть его. Но Изгарда воодушевляли кровавые видения. Удары посыпались на грудь женщины. Затем Изгард вцепился ей в подбородок и стал бить затылком об опорный столб.
Ангелина кричала и кричала. Песик выскочил из своего укрытия и с визгливым лаем путался у него под ногами. Изгард замахнулся на него ногой, но промазал и угодил каблуком по стоявшему рядом сундуку. Краем глаза он заметил, что Ангелина схватила собачонку в охапку и крепко прижала к себе. Ни хозяйка, ни собака не издали больше ни звука.
Изгард колотил Герту головой о деревянный столб. Оловянная кружка и расческа у нее на поясе позвякивали в такт ударам, как коровий колокольчик. Столб закачался и накренился, но Изгард все бил и бил, пока не получил желаемого.
Наконец-то из большой гэризонской головы Герты хлынула кровь, потекла по шее, обагрила руки Изгарда. Тело служанки обмякло, руки безжизненно повисли, глаза закатились. Крови на самом деле вытекло немного, примерно четыре наперстка. Но этого хватило. Изгард был удовлетворен. Красный туман перед глазами рассеялся. Вместе с ним. как струйки пара, поднимающегося из котла с кипящей водой, исчезла и видения. Жажды победы, победы во что бы то ни стало, больше не было. Изгард чувствовал себя неуверенно, как человек, который долго брел во тьме и вдруг вышел на яркий дневной свет. Он осторожно опустил служанку на пол, стараясь больше не причинить ей вреда, и взглянул на искаженное, залитое кровью лицо. Судорога прошла по его телу. Изгард уже не помнил, что вызвало у него приступ гнева.

***

Полночь еще не пробила, но Эдериус выбрал синий цвет полуночного неба. Море было не меньше чем в ста лигах к северу, но он развел краску соленой морской водой. Вот уже тридцать пять лет нога его не ступала на Остров Посвященных, но он помнил все до мельчайших подробностей, как будто это было вчера, и с помощью своих чернил воссоздавал цвета, шероховатые или гладкие поверхности, даже запахи. Ни один узорщик, прошедший обучение на Острове, вовек не забудет серый цвет прилива и пронзительные крики чаек.
Краски смешаны, кисти вымыты, пергамент натерт мелом. Эдериус поднялся из-за рабочего стола и прошелся по палатке - четыре шага туда, четыре обратно. Взгляд его упал на песочные часы. Эдериус снял их с полки, достал из сундука квадратный кусок льняной ткани, завернул часы, аккуратно соединил вместе четыре конца тряпки. Потом он вернулся на рабочее место, поднял узелок над головой и с силой шмякнул о деревянную столешницу. Судя по звуку, стекло разбилось на мелкие осколки. Задребезжали горшочки с красками.
Эдериус отпустил концы тряпки, развернул ее. Прозрачные осколки стекла поблескивали в кучке чистого песка.
Эдериус медленно, один за другим принялся выбирать осколки. С теми, что покрупней, проблем не было, хуже обстояло дело с раскрошившимися кусками, размером не больше песчинок. Эдериус сдался: драгоценные минуты проходили, пора было начинать. Узор-образец выгравирован на внутренней стороне Венца. Чтобы привыкнуть к незнакомым фигурам, потребуется время.
Он не имеет права допустить еще одну ошибку.
Эдериус снова завязал тряпку в узелок, потом приподнял его над палитрой и ножом проделал в материи маленькую дырочку. Чистый песок заструился в горшочки с красками. Эдериус подставил под струйку руку, пропуская песок между пальцами и выбирая последние осколки стекла.
Песок - это то, чего ему не хватало.
Желтый песочек, чтобы обозначить песочные пляжи Бэллхейвена.

25

Гудение становилось все громче. Она бежала по лабиринту узоров и не могла найти выхода. Змеи с золотыми глазами извивались под ногами, острые шипы цеплялись за платье и волосы. Что-то бежало за ней, она слышала его шаги, его дыхание на своей щеке. Оно настигало, приближалось и наконец вцепилось когтями ей в спину.
Тесса проснулась в холодном поту.
Дверь в келью распахнулась.
Свеча ярко вспыхнула и погасла. Комната погрузилась в темноту.
Что-то вошло в келью. Оно заполняло собой все пространство, всасывало в себя весь воздух. Запах, похожий на запах гонцов, но все же иной, ударил Тессе в нос. У нее волосы стали дыбом. Она попыталась перевести дух, но что-то сдавило ей горло.
Оно приближалось, от его тяжелых шагов дрожали стены. Тесса схватила одеяло, точно оно могло защитить ее, и вскочила. Деваться было некуда, она могла только пятиться и вскоре уперлась в стену каморки.
Чудовище с хрустом раздавило стоявшую на подносе посуду. Вонь усилилась. Тесса напрасно пыталась не вдыхать ее, дышать ртом, а не носом. На языке она почувствовала вкус крови.
Чудовище сливалось с темнотой; потом что-то сверкнуло - глаза, зубы? - и оно прыгнуло на Тессу, упало на нее, вдавило ее грудную клетку в легкие. Когтистая лапа прошлась по щеке, клыки впились в плечо.
У Тессы слезы хлынули из глаз. Она ослепла от боли, не могла дышать, не могла кричать. Она натянула одеяло на голову и молотила кулаками по телу чудовища. С таким же успехом она могла бить по гранитной скале. Тогда она ногтями вцепилась ему в морду. Чудовище разжало челюсти, выпустило ее плечо.
Огромная голова запрокинулась назад; горячее зловонное дыхание обдало Тессу. Она почувствовала запах крови - и чего-то еще, чего-то отвратительного, разлагающегося глубоко в сырой земле.
Тесса была рада темноте. Она не хотела видеть того, что находилось вместе с ней в келье. Не хотела знать, что это такое.
По звуку Тесса догадалась, что чудовище занесло лапу для удара, и швырнула в его сторону одеяло. Все равно что пытаться носовым платком остановить разъяренного быка - но ей удалось выиграть четверть секунды. Тесса кинулась к окну.
Случайно рука ее задела что-то твердое. Нож Райвиса. Но Тесса не успела схватиться за рукоятку. Что-то тяжелое ударило в затылок. У нее лязгнули зубы. Лбом она стукнулась о закрытые ставни. Ноги подломились, она повалилась на пол.
Келья начала медленно вращаться. Тесса не могла пошевельнуться, забыла, о чем думала, что хотела делать. В глазах зарябило.
И вдруг среди этого кошмара до нее донесся знакомый звук. Звон в ушах, который начался еще по дороге в Бзллхейвен, когда поднялась буря, сопровождал ее на дамбе, не оставлял ее и во сне.
И вот сейчас звон усилился. Он не позволил ей погрузиться в забытье.
Нечеловеческим усилием воли Тесса заставила себя двигаться, сопротивляться. Это оказалось нелегко. Ноги и руки точно свинцом налились, она была вся вымазана чем-то жидким и липким. Но боль, как ни странно, прошла.
Когти невидимого врага впивались в ее спину и плечи, в клочья рвали платье; клыки вгрызались в тело. Чудовищная туша подмяла ее под себя, угрожая переломать ребра, хребет. От запаха крови мутился рассудок.
Но звон в ушах не прекращался, в висках словно молоточки стучали, заставляя Тессу дышать, двигаться, думать. Она шевельнула правой рукой и снова нащупала на поясе нож Райвиса. Целая вечность понадобилась, чтобы вытащить его. Казалось, он весит не меньше тонны. Следующий удар чудовища пришелся по виску. Темнота на мгновение вспыхнула белым пламенем. Тесса отлетела в сторону.
Но противник напрасно понадеялся, что она больше не поднимется. От удара звон в ушах стал еще громче, требовательней. В голове так шумело, что она просто не могла потерять сознание.
Она плашмя лежала на полу, сжимая в руке нож, и ждала, пока чудовище приблизится к ней. Что-то липкое, солоноватое на вкус стекало по щекам. Мускулы сводило от напряжения, легкие словно огнем жгло, по ум был совершенно ясен. Один, два, три, четыре, пять, шесть, семь, восемь, девять, считала она про себя, стараясь дышать равномерно. Один, два, три...
Чудовище бросилось на Тессу. Горячее дыхание опалило ее, когти вцепились в волосы. Этого она и ждала - когда враг выдаст себя. Тесса ловко извернулась, полоснула ножом по морде чудовища.
Раздался сдавленный вопль. Чудовище подалось назад, что-то горячее брызнуло Тессе в лицо. Она, пошатываясь, поднялась на ноги, утерлась разорванным в клочья рукавом. Ноги не слушались, ей пришлось прислониться к стене.
Вглядываясь в темноту, она пыталась вспомнить, как расположена дверь. Огромная туша преграждала ей путь. Дыхание разъяренного зверя со свистом вырывалось из груди. Через дверь ей не выйти.
Она подняла нож Райвиса над головой, как меч, и приготовилась к обороне. И тут кончик лезвия задел за что-то металлическое. Щеколда ставни. Окно. Шум в ушах стал еще пронзительней. Чудовище слишком велико, в окно ему не пролезть.
Но она-то пролезет свободно.
Мысль еще не успела оформиться, чудовище ринулось на нее. Тесса дрожащими руками просунула нож под металлическую щеколду. Когтистая лапа рванула ее за волосы, едва не сломав ей шею. Но Тесса в отчаянии мертвой хваткой вцепилась в рукоятку ножа, нажала сильней. И щеколда поддалась. Ставни распахнулись. Ветер со свистом ворвался в келью. Тесса полной грудью вдохнула запах соленой воды, водорослей, песка. Капли дождя брызнули в лицо. Но светлей не стало. Снаружи было так же темно, как в комнате.
Клыки чудовища, непонятного, сверхъестественного существа, пахнущего свежей кровью и грязью, рвали предплечье. Тесса извернулась и ударила в темноту. Хватка на секунду ослабла, Тесса высвободила руку. Отмахиваясь ножом от противника, она левой рукой уцепилась за подоконник. Ей удалось лишь чуть-чуть приоткрыть окно. Щель была такой узкой, что она едва могла протиснуться в нее. Неожиданно помогла кровь: теплая и скользкая, она послужила отличной смазкой. Благодаря этому плечи легко пролезли в отверстие. Но чудовище не собиралось отпускать ее. Оно прокусило сапог и ухватило Тессу за правую голень. Она отчаянно отбрыкивалась, боль становилась невыносимой. Самообладание покидало Тессу. И тут нога выскочила из сапога.
Тесса потеряла равновесие, попыталась ухватиться за внешний подоконник, но не успела и полетела в темноту.
Приземлилась она в луже соленой воды. Дно было каменистое, боль сотнями маленьких острых иголок вонзалась в тело. В ушах по-прежнему шумело, в висках, как язык колокола, билась кровь.
Над головой у нее что-то треснуло, разбилось. Тесса хотела посмотреть, что там такое, но боль скрутила ее, глаза наполнились слезами. Ветер дул в лицо. За завесой дождя она с трудом могла разглядеть стену монастыря.
На голову ей что-то упало. Тесса подняла руку и вытащила застрявшую в волосах щепку. Чудовище ломало раму. Оно собиралось преследовать жертву. Тессу вырвало - желудок изверг соленую воду. Она пошарила вокруг в поисках ножа, но нащупала лишь гладкую, отполированную морем гальку. Нож, должно быть, выпал при падении.
Чудовище наверху удовлетворенно заурчало. Что-то с плеском шлепнулось в лужу рядом с Тессой. Остатки оконной рамы.
Тесса отказалась от поисков ножа и попробовала подняться. Ноги не слушались ее, пришлось уцепиться за стену. Оставшиеся от платья лохмотья, как мокрая тяжелая занавеска, липли к спине, тянули вниз. В уцелевшем сапоге хлюпала вода. Тесса хотела было скинуть его, но сил не хватило.
Она слишком устала и знала лишь одно - надо отсюда уходить. Тесса оттолкнулась от стены, ощущая себя утлой лодчонкой, которая выходит из гавани в открытое море. Тело было до странности чужим, неповоротливым. Наверное, если бы не звон в ушах, так же тяжело ворочались бы и мозги.
Каждый шаг давался с трудом. Ноги скользили по гальке. Острые камушки царапали босую ступню. Из открытых ран сочилась кровь. Тессе хотелось опуститься на колени, а лучше просто лечь на землю и лежать, лежать...
Впереди, в черноте ночи, она заметила более светлую линию. Что это было - море, берег материка? - Тесса не знала. Напрасно она вглядывалась в темноту в надежде увидеть огни Бэллхейвена, крыши домов.
Порыв ветра принес запах крови. Тесса закрыла глаза. Внутри у нее все переворачивалось. Боль скручивала мышцы. Холодная свинцовая рука сжимала сердце. Если бы можно было упасть на камни, заснуть, потерять сознание, все равно что. Но металлический звон в ушах не позволял ей расслабиться. Он напоминал, что чудовище уже сломало раму и вылезло из кельи и, стоит остановиться, оно разорвет ее на части.
Тесса сделала глубокий вдох и побежала. За долгие годы, что ее мучил этот недуг - звон в ушах, она привыкла прислушиваться к нему.
Она бежала, бежала и бежала, рассекая встречный ветер, как волны. Сердце выскакивало из груди, легкие разрывались от напряжения. Почва постепенно менялась. Камушки становились все мельче, и вскоре вместо гальки она ощутила под ногами вязкий песок и комки водорослей, норовивших опутать ее, точно змеи.
Дождь то переставал, то наверстывал упущенное, и потоки холодной воды окатывали Тессу. Лицо было залеплено мокрым песком, он хрустел на зубах, а глаза так болели, что Тесса крепко зажмурилась: все равно в этой кромешной тьме она решительно ничего не видела.
Тяжелые шаги настигали ее - и толкали все вперед и вперед, шаг за шагом, по черному тоннелю ночи. Она ни о чем не думала. Все силы уходили на дыхание и мучительное, непрерывное движение.
В ушах шумело все сильней, заглушая вой бури. Тесса слышала только, как бьется в висках кровь и скрипит песок под ногами. Через какое-то время ей показалось, что преследователь ее стал отставать. Но Тесса не доверяла своим чувством и бежала, бежала. Звон в ушах - предупреждение об опасности. Чем он громче, тем страшнее грозящие ей несчастья.
Песок стал совсем мокрым, превратился просто в жидкую грязь. Тесса решила, что сбилась с пути, и поменяла направление, побежала в другую сторону, прочь от этих ручейков и глубоких луж, в которых утопали ноги.
Но через несколько секунд увязла совсем.
Грязная ледяная вода пенилась и пузырилась, накатившей волной Тессу чуть не сбило с ног. Звон в ушах совсем оглушил ее. Она не слышала даже собственного дыхания. За первой волной последовала вторая. Потом с другой стороны налетела еще одна. Теперь вода доходила до колен.
Тесса застыла как вкопанная.
Начался прилив.
Крупинки песка и морской соли попадали в ее по-прежнему закрытые глаза. Тесса протерла их и постаралась перевести дух. Но ничего не вышло. Сразу две волны атаковали ее с разных сторон. Потом под колени ударила третья. Под ногами больше вообще не было твердой почвы. Тесса почувствовала, что трясина затягивает, и в панике попыталась выдернуть обутую в сапог ногу. Песок всасывал ее, не желая расставаться с добычей. Тесса перенесла вес тела на другую ногу, дернула изо всех сил, освободилась от сапога, но потеряла равновесие. И тут же сразу несколько волн захлестнули ее. Но на сей раз не откатились назад. Вода неумолимо поднималась. Тессе вдруг пришло в голову, что она напоминает распустившийся цветок: ноги - стебель, а плавающий по воде подол платья - раскрывшаяся чашечка.
Тесса еще раз протерла глаза, избавляясь от застрявших в уголках песчинок, и всмотрелась в темноту. Серая масса воды, каким-то чудом отражающая свет закрытой тучами луны, надвигалась на нее со всех сторон. Она оглянулась в надежде увидеть монастырь. Но увидела все ту же картину: темные волны бились о песчаный берег.
Тесса крепко сжала губы, чтобы удержаться от крика. В глубине, под поверхностью воды возникло какое-то новое течение. Две мощных струи теперь омывали ее. Тессу мотало из стороны в сторону.
Стой спокойно, приказала она себе. Стой спокойно.
Тессе все время приходилось отплевываться: соленая, смешанная с песком вода попала в рот. Но звон в ушах стал тише. Она должна думать. Думать.
Только сейчас она осознала, что впереди не видно и намека на огни Бэллхейвена. Она бежала сломя голову, ни о чем не думая, кроме гнавшегося за ней чудовища. Кроме того, неизвестно, с какой стороны монастыря была расположена ее келья: окно могло выходить вовсе не на море.
Тесса наморщила лоб. Надо попытаться вернуться в монастырь: иного пути нет. Отсюда надо выбираться. Мокрая одежда тянула ее вниз, на дно. Тесса наклонилась и рванула подол платья. Разорванная в клочья когтями чудовища материя осталась у нее в руке. Тесса вспомнила, как когда-то, в Бей'Зелле, Райвис использовал для той же цели свой нож.
Тесса швырнула тряпку в воду. Ну почему, почему она не может просто лечь, свернуться комочком и отдохнуть наконец?! Почему Райвис не ее, а Виоланту предупредил об опасности там, в гостинице? Почему он не подумал сначала о ней, Тессе Мак-Кэмфри?
Волна ударила ее. Тесса пошатнулась и чуть было не попала в ледяной подводный водоворот. Она содрогнулась. Стоять на месте больше нельзя, она не удержит равновесие.
Мысли о Райвисе, мечты о несбыточном, о том, чего ей никогда не получить, - пустая трата времени и энергии. Она не должна отвлекаться. Она должна быть собранной, сосредоточенной - такой, какой никогда не была прежняя Тесса Мак-Кэмфри. Должна думать прежде всего о себе, о своей жизни.
Соленая вода разъедала открытые раны. Снова поднялся ветер, и хотя борьба с ним отнимала почти все силы Тессы, она вдруг вспомнила об Эмите и его матушке. Они оба будут винить себя, если с ней что-нибудь случится. Тесса яростно замотала головой. Нет, она не посмеет причинить им боль, она просто не имеет на это права.
Еще раз вглядевшись в темноту, Тесса рассмотрела нечто, что наполнило ей очертания стен монастыря. Небо было совершенно черным, впереди была лишь темнота. Немного разнообразили пейзаж только серые, чуть светящиеся гребни волн. Тесса некоторое время сосредоточенно наблюдала, как они поднимаются, а потом опадают, рассыпаясь в бурлящее, пенящееся кружево. Она изучала их форму.
Какая-то мысль, сначала смутная, неясная, промелькнула у Тессы в голове. От возбуждения начало покалывать кожу на голове. Она увидела узор.
Волны с двух сторон накатывали на дамбу и разбивались друг о друга. Теперь Тесса ясно различала центр дамбы, место, где сталкивались серебрящиеся гребни волн. Ориентируясь на эту мерцающую в темноте дорожку, она и вернется в монастырь.
Каждый вздох причинял боль. Голова пухла от воспоминаний об оставленных ею друзьях.
Тесса с трудом оторвала ногу от дна и сделала первый шаг назад, на Остров Посвященных. Узор приведет ее к монастырю.
Путь оказался нелегок. Вода прибывала и прибывала. Каждое малюсенькое продвижение вперед требовало нечеловеческого напряжения. Вода была холоднее воздуха, и, погружаясь в нее все глубже, Тесса совсем окоченела. Всю оставшуюся энергию - мускулов, легких, сердца - она сосредоточила на борьбе с течением. Глаза смотрели вперед, и только вперед, но мыслями она снова была с теми, кого любила.
Тесса беспокоилась, как там без нее матушка Эмита, как ее здоровье, как ноги. Беспокоил ее и сам Эмит, в безопасности ли он. Она не могла не думать, как они будут горевать, если она не вернется назад. Мысли о Райвисе она гнала прочь, но они слушались ее так же плохо, как одеревеневшие от холода ноги.
Вода поднималась. Дул ветер. Дождь хлестал в лицо. Тесса постепенно замерзала. Тело отяжелело, стало неуклюжим и неповоротливым, она перестала чувствовать ноги. Звон в ушах звучал теперь словно откуда-то издалека... и не звон вовсе, а усыпляющее, гипнотическое жужжание.
Когда вода дошла ей до плеч, Тессу оторвало от дна и понесло. Она беспомощно распростерла руки и старалась держать над водой голову. Плыть она не могла: не хватило бы сил бороться с волнами.
Ледяной обруч стянул грудь. Горько-соленая вода заливала лицо, попадала в рот, нос, уши. Тессу болтало на волнах, обмякшую и безвольную, как спутанные комки водорослей. Только светящаяся дорожка указывала ей путь. Она была абсолютна одинока, брошена на произвол судьбы. Бескрайняя водная пустыня - единственное, что ей осталось.
Тесса обнимала воду, точно это было живое и теплое существо. Действительно, море больше не казалось ей холодным: температура воды сравнялась с температурой тела.
Но ей так недоставало Эмита и его матушки, их уютной кухни. Так недоставало Райвиса и его звучного насмешливого голоса.
Тесса отказалась от борьбы, опустила голову. Предала себя на волю волн. Веки ее сомкнулись. Звон в ушах почти затих, стал не громче комариного писка.

Предыдущая страница 16 Следующая страница


17 Джулия Джонс

***

- Герта, Герта, пожалуйста, пожалуйста, очнись. - Ангелина боялась сделать больно своей старой служанке и поэтому не решалась схватить ее за плечи, встряхнуть, а лишь держала за руку. Снежок пристроился рядом с походной койкой и как-то чудно поскуливал. Ангелина видела, что песику хочется прыгнуть на кровать, облизать лицо Герты, но мешают угрызения совести, свойственные даже самым никчемным собакам.
Снежок струсил, Снежку так стыдно...
Ангелина улыбнулась ему. Она вовсе не хотела, чтобы собачка ее была более храброй. Храбр был Изгард. И Герта. Быть храбрым - значит причинять боль другим или испытывать ее самому. Ангелина сомневалась, что перенесет, если кто-нибудь сделает больно Снежку. Она наклонилась и потрепала песика по мягкой шерстке. Снежок завилял хвостиком - он обожал, когда его гладили.
Никудышный песик любит свою, хозяйку, очень любит...
- Я знаю, Снежок, - прошептала Ангелина, - я все понимаю и люблю тебя.
- Госпожа...
Ангелина подскочила как ужаленная. Герта только что открыла глаза, подернутые молочно-белой пленкой. Она несколько раз моргнула, но пленка не исчезла.
Ангелина чуть сильней сжала руку старой няньки.
- Ты в медицинской палатке, Герта. Изгард распорядился перенести тебя сюда и велел лучшему хирургу обработать твои раны.
Герта чуть пошевелила головой. При желании это движение можно было принять за кивок.
- Мне так жаль, Герта. Правда жаль. Мне не следовало ничего говорить Изгарду. Прости меня. - Ангелина заметила, что срывается на крик, и понизила голос. - Врач сказал, что тебе повезло. Сказал, что череп у тебя, как у лошади. Голова разбита, но кости все целы. Он наложил двенадцать швов.
Герта провела языком по запекшимся, почти белым губам:
- Он не ударил тебя?
Ангелина замотала головой. Ей больно было видеть женщину, силе и целеустремленности которой она всегда завидовала, в столь жалком положении.
- Изгард волновался перед битвой, вот и все, - затараторила она, чтобы скрыть дрожь в голосе. - Это по моей вине он... - Она осеклась, сообразив, что ее слова могут быть истолкованы как предательство по отношению к мужу. Порой она совсем не следила за собой и болтала лишнее. - Но в любом случае теперь тебе не придется возвращаться домой.
- Это король сказал?
- Нет, - смущенно ответила Ангелина. - Он этого не говорил. Но совершенно очевидно, что в таком состоянии тебе нельзя пускаться в путь через горы.
- Ага, вижу, она очнулась. - Хирург отстранил Ангелину и подошел к кровати Герты. Ангелине сразу не понравился этот человек. Не будь она королевой, он не взял бы на себя труд запомнить даже ее имя. У него не было ни времени, ни терпения разговаривать с женщинами. Он их явно недолюбливал. Его черный фартук, пропитанный кровью Герты, успел высохнуть и теперь казался почти чистым. Наверное, поэтому, подумала Ангелина, хирурги одеваются в черное.
Ангелину начал бить озноб. Она протянула руку погладить Снежка. Но собачонки уже не было на месте. Никчемный пес возился в пыли и крысином помете под соседней койкой. Наружу высовывался лишь возбужденно подергивающийся хвостик. По-видимому, Снежок был увлечен охотой на паука или же борьбой с муравьями. От одного взгляда на песика Ангелина сразу почувствовала себя лучше. Что-что, а это средство еще ни разу ее не подвело.
Обернувшись, она увидела, что врач взял Герту за плечи и пытается приподнять ее.
- Что вы делаете?! - закричала Ангелина. - Герте нельзя вставать с постели.
Хирург не слушал ее.
- Ее ждет телега и двое сопровождающих. Она должна покинуть лагерь, - буркнул он.
- Но... но... - От изумления и возмущения Ангелина просто слов не находила.
- Тише, госпожа, успокойтесь, - пробормотала Герта. - Король отдал приказ. Он не может взять его назад.
- Но...
- С ней все будет в порядке. - Хирург говорил так, точно Герты не было в палатке. - Конечно, она немолода, но я дал ей успокаивающее и вынул осколки из ран. Ей повезло, что король позаботился о ней и послал за мной.
Ангелина с трудом удержалась от грубости.
- Пожалуйста, оставьте нас на минутку, - попросила она, - я хочу переговорить со своей служанкой с глазу на глаз.
Врач как ни в чем не бывало вытаскивал Герту из палатки.
- Я сказала - оставьте нас!!
Хирург застыл на месте как вкопанный. Герта охнула. Снежок вылез из-под койки и недоуменно склонил набок голову.
Ангелина испуганно прикрыла рот ладонью. Она в жизни ни с кем так строго не разговаривала. Что с ней такое творится? Она хотела было извиниться, объяснив свое поведение усталостью и раздражением, но увидела, как врач бережно положил Герту на пол.
У Ангелины раскраснелись щеки, закружилась голова от торжества и восторга. Она выпрямилась, расправила плечи и, выставив вперед подбородок, распорядилась:
- Подложите Герте подушку под голову, подайте мне фляжку чая с медом и миндальным молоком, а потом можете идти.
- Слушаюсь, ваше величество. - Голос хирурга теперь звучал совсем по-другому. Ангелина впервые заметила, какого он маленького роста. Удивительно, раньше он казался ей настоящим великаном.
Врач пытался одной рукой снять с койки подушку. Другой он поддерживал голову Герты. Ангелине стало неловко стоять и смотреть, как он корячится. Она протянула руку, хотела помочь, но Снежок заворчал: Стой смирно.
И она не тронулась с места.
Врач не только принес фляжку, он услужливо наполнил молочно-белой жидкостью две чашки. Ангелина боялась, что, стоит ей заговорить, извинения сами собой сорвутся с языка, и поэтому поблагодарила его за услуги величественным кивком головы. Снежок с трудом дождался ухода чужого дяди и с визгом запрыгал вокруг хозяйки, просясь на ручки.
- Скверный Снежок. - Ангелина рассмеялась, несмотря на все свои горести. Просто поразительно, как может одна и та же ночь быть такой ужасной и в то же время такой чудесной? - Скверный Снежок, Снежок шалун.
- Госпожа... - Голос у Герты был такой слабый, такой несчастный, что Ангелина немедленно спустилась с небес на землю. - Уговорите короля найти другую женщину, чтобы ходила за вами.
- Но мне никто, кроме тебя, не нужен. Если бы ты знала, как я жалею, что не слушалась тебя, что была такой нехорошей. - Только сейчас Ангелина вспомнила, как обманом заставила Герту вывезти ее из крепости Серн, вспыхнула от стыда и машинально положила руку на живот. - Прости меня за все, Герта.
Щеки у Герты были очень бледные, почти прозрачные, как льняная ткань, вывешенная на просушку. Подернутые пленкой глаза посмотрели Ангелине в лицо, потом на ее живот.
- Теперь, когда я уеду, вам придется самой о себе позаботится. Вам нужно хорошо питаться и побольше спать.
Ангелина сдвинула брови. Сперва Эдериус, а теперь вот Герта. Почему все советуют ей получше заботиться о себе?
- Со мной все будет хорошо. Честное слово. Единственное, что меня волнует, это как ты перенесешь дорогу.
Герта опустила глаза и пошевелила кистью руки. Ангелина восприняла это как приглашение и пылко схватила старую служанку за руку. Ее напугало, какие холодные у Герты пальцы, но она притворилась, что все нормально.
- Я доберусь, госпожа, - заговорила Герта. - Лето в разгаре. Я родилась и выросла в горах. Король очистил дороги от разбойников. Вам не о чем волноваться, абсолютно не о чем. Понимаете?
Хотя Ангелина была в этом далеко не уверена, она кивнула, зная, что именно такого ответа ждет от нее Герта.
За спиной у Ангелины раздалось нерешительное покашливание. Хирург старался привлечь ее внимание.
- Ваше величество, вашей служанке лучше уехать сейчас. До рассвета осталось всего два часа. Начинается наступление, на дорогах скоро будет полно солдат. - Он подождал, не скажет ли что-нибудь Ангелина, и, не дождавшись ответа, добавил:
- Король советует ей покинуть лагерь, пока не рассвело.
Ангелина крепилась, но старания казаться сильной вконец вымотали ее. Она потрогала вывернутое Изгардом, распухшее запястье.
- Хорошо. Забирайте ее. - Хирург шагнул к Герте. - Нет, - остановила его Ангелина, - пусть вам кто-нибудь поможет. Я не позволю волочить ее по земле, как мешок с зерном. - Это немного. Но больше она ничего поделать не может. Герта права: Изгард никогда не отменит свой приказ и не позволит служанке остаться.
Врач вышел из палатки. Ледяные пальцы Герты сжали руку Ангелины.
- Сегодня вы были сильной и храброй, как истинная королева. Теперь вам придется быть такой каждый день. Ради себя самой - и ради вашего малыша.
Ангелина, не моргая, уставилась на Герту. Она ушам своим не верила.
Герта понизила голос:
- Бедная крошка! Неужели ты воображала, что я, старая опытная нянька, до сих пор ничего не заметила?
За все время их знакомства Герта никогда еще не говорила с такой нежностью. У Ангелины заныло сердце. Она наклонилась и поцеловала старуху в щеку. Герта лукаво улыбнулась:
- Не зря я стала посылать Снежку самые лакомые кусочки.
- Так ты все это время знала, что я сама их съедаю? - Ангелина откинула прядь волос со лба Герты. У нее точно гора с плеч свалилась: так приятно наконец перестать лгать.
- Снежок, конечно, очень умная собака, но даже он не сумел бы обглодать с косточки мясо, а жир оставить. - Герта похлопала Ангелину по руке. - Беременность и роды - моя специальность. Пусть я темная необразованная дуреха, но если хотите узнать, ждет ли женщина ребенка, с этим смело обращайтесь ко мне.
Ангелина слушала ее с нарастающим беспокойством: голос Герты становился все слабей и слабей. Она понимала, что служанке лучше отдохнуть перед дорогой, но не удержалась и задала еще один вопрос:
- Почему же ты не сказала Изгарду? Разве в твои обязанности не входило обо всем доносить ему?
Герта закрыла глаза, несколько раз глубоко вздохнула и лишь потом ответила:
- Да, в мои обязанности входило обо всем докладывать королю. Видит Бог, нельзя любить свою страну больше, чем я люблю Гэризон. Но вы - и ваша никчемная собачонка - как-то вкрались в мое сердце. Я не собиралась любить вас, но почему-то полюбила. Так уж получилось.
Снежок заскулил и на брюхе подполз к Герте. У Ангелины ком стоял в горле. Это она втравила их всех, всех троих, в эту скверную историю.
- Вот она. Будьте осторожны, не торопитесь. - Хирург вернулся в сопровождении двух мужчин, вопросительно взглянул на Ангелину и, убедившись, что королева не возражает, вместе с помощниками начал вытаскивать Герту из палатки. Ангелина и Снежок пошли за ними.
На улице было еще темно. Пахло дымом: солдаты уже гасили костры. Непривычные звуки нарушали тишину ночи - звон металла, скрип кожаных сапог, дыхание разгоряченных лошадей. Ангелина почувствовала, как дрожит под ногами земля: армия Изгарда выступала в поход.
Приглядевшись, на вершине холма она заметила темную - чернее ночи - шевелящуюся массу. Гонцы. Даже издалека их не перепутать с людьми: фигуры кажутся какими-то расплывчатыми, нереальными. Ангелине показалось, что она слышит, как гонцы перекликаются друг с другом. Нет, наверное, почудилось, решила она. У людей не бывает таких голосов. Это просто волки воют.
Ангелина вздрогнула и вновь обернулась к врачу. Он укладывал Герту в повозку. У выделенных для сопровождения людей был усталый, недовольный вид, руки раздраженно теребили вожжи. Как и всем солдатам Изгарда, им не терпелось ринуться в бой.
- Я поручаю эту женщину вашим заботам, - заговорила Ангелина, сама себе изумляясь. - Если она благополучно доберется до крепости Серн, я буду расценивать это как личную услугу и буду считать себя вашей должницей. - Обычно Ангелина разговаривала с мужчинами скромно потупившись, но на этот раз она смотрела им прямо в лицо и отвела глаза, только дождавшись ответа.
Оба преклонили колени и поклялись выполнить ее просьбу. Ангелина величественно протянула им руку для поцелуя. Солдаты не подали вида, что заметили красный рубец, оставленный пальцами Изгарда.
- Отправляйтесь, - велела она, - и доставьте мою служанку домой живую и невредимую.
Ангелина проводила взглядом маленький отряд.
- Я люблю тебя, Герта, - еле слышно прошептала она.
Двое мужчин, сама Герта, три лошади, крытая повозка, пони. К седлу пони приторочен большой лук. Отлично. Значит, Изгард выделил Герте в сопровождающие одного из своих знаменитых лучников. Ангелина восприняла это как знак раскаяния. В конце концов, может быть, ее муж не такой уж плохой человек.
Когда повозка скрылась из виду, Ангелина подозвала Снежка и направилась в другой конец лагеря. Она без труда находила дорогу. Благодаря множеству керосиновых ламп палатка Эдериуса светилась в темноте как маяк.

26

Кэмрон смотрел на небо, пока не перестал видеть звезды. Потом отжимался от поросшей мхом земли, пока не перестал чувствовать собственные ноги и руки. Потом жадно вдыхал ночной воздух, упивался им, пока не заболели легкие.
Кэмрон ждал. Ждал в предрассветные часы на холме западнее гор Ворс и в полулиге на северо-восток от лагеря Изгарда. Сандор и его заместитель Бэланон разбили лагерь на другом холме, напротив. На них несколькими минутами раньше упадут первые лучи солнца. И в ту же секунду прозвучит сигнал к наступлению. Сандор чисто случайно разбил лагерь на обращенном на восток склоне. Ему просто понравилось, что оттуда хорошо просматриваются примыкающие к лагерю Изгарда земли и почти нет камней.
Сам вражеский лагерь виден не был. Изгард выбрал единственное на много лиг место, с трех сторон укрытое от посторонних взглядов скалами и утесами. С четвертой стороны лагерь замыкала река Кривуша и густой лес. В отличие от Сандора. Изгард продумал и пути к отступлению. Гэризонцы навели через реку понтонный мост. Если придется отступать, солдаты Изгарда спокойно перейдут через Кривушу, а затем разрушат это нехитрое временное сооружение.
Кэмрон лично обследовал вражеский лагерь. Он пошел на разведку один, потому что хотел подкрасться как можно ближе и не считал себя в праве заставлять кого-нибудь еще участвовать в столь рискованном предприятии. Гэризонская армия была в точности такой, как описывал ее Райвис Буранский: мощной и отлично организованной. Похоже, даже временный лагерь планировали лучшие инженеры страны. Ряды белых палаток окружали большой загон, в котором стояли лошади и пушки. Четыре сторожевые башни возвышались над лагерем, причем каждая была установлена на специальной тележке и могла переезжать с места на место. Отхожие места гэризонцы расположили ниже по течению реки, чтобы не отравить питьевую воду, а вокруг лагеря вырыли глубокие рвы.
Кэмрон с горечью рассматривал укрепления, считал палатки, кострища и боевых лошадей. Армия Гэризона подготовлена просто идеально. И наверное, главным образом благодаря усердию Райвиса Буранского.
Но сейчас, спустя восемнадцать часов после своей вылазки, весь в синяках после полудневного карабканья по отвесным скалам, с лицом, исцарапанным после неудачного приземления в колючий кустарник на границе лагеря Изгарда, Кэмрон и думать забыл о Райвисе и его прошлом.
Он думал об отце, о Берике Торнском. Как могло получиться, что он так многого хотел для своего сына, но ни словом не выдал себя? И - что гораздо важнее - как мог он, его сын, не догадаться о самом заветном желании отца, о его мечте?
Кэмрон потер виски. Голова раскалывалась, глаза устали смотреть в ночное небо. Он не находил ответов на свои вопросы и не знал, как жить дальше. Единственным указанием были слова Лианны, графини Мирлорской. Еще не поздно. Ты можешь сражаться за мечту своего отца. Даже сейчас еще не все потеряно.
Именно это предстоит ему сегодня на рассвете.
Кэмрон бросил взгляд на рейзский лагерь. На вершине холма уже начиналось какое-то движение. Сандор и его рыцари поднимаются после недолгого отдыха. Воины спали прямо в доспехах. Они воображают, что это экономит время, и хотят таким образом убедить себя, что готовы отразить неожиданное нападение. На самом же деле от этого наутро у них будут болеть спины, ноги, мускулы, кости, суставы.
Кэмрон поймал себя на том, что рассуждает в точности как Райвис Буранский. И - что самое странное - эта мысль больше не казалась ему такой уж оскорбительной. Кэмрон почувствовал себя предателем и, чтобы отделаться от лишних сейчас сомнений, целиком сосредоточился на собственном отряде.
Бойцы проснулись уже два часа назад. На них были надеты легкие кольчуги или нагрудники. У каждого за спиной висел лук.
На следующее после встречи с Лианной утро Кэмрон, как она велела, отправился к Бэланону. Он вручил этому, второму после Сандора полководцу рейзской армии, предмет, который дала ему графиня, и еще раз рассказал свою историю о битве в Долине Разбитых Камней. Бэланон слушал внимательно и часто перебивал Кэмрона вопросами о внешности гонцов, их вооружении и тактике. В отличие от Сандора он серьезно отнесся к услышанному. И хотя обещал только соблюдать осторожность, зато выделил Кэмрону отряд из ста человек и дал особое задание: подготовить основную часть армии к столкновению с гонцами. Кроме того, под командованием Кэмрона находились двенадцать его собственных рыцарей и, благодаря Сегуину Нэю, две дюжины лучников, вооруженных большими луками.
Однако Кэмрон не питал иллюзий относительно Бэланона. Военачальник выслушал его только благодаря талисману Лианны и позволил Кэмрону командовать отдельным отрядом лишь в уплату за оказанные ему услуги или просто чтобы угодить графине Мирлорской. И все же это было уже немало. Достаточно, чтобы Кэмрона перестало изводить сознание собственного бессилия. Достаточно, чтобы мысли об отце перестали ввергать его в бездну отчаяния.
- На северном склоне холма замечено какое-то движение, - услышал Кэмрон свистящий шепот одного из своих людей.
Сначала он ничего не увидел. Но потом сквозь листву деревьев разглядел извивающуюся по склону темную кривую линию. Сначала Кэмрон решил, что зрение обманывает его. Это невозможно. Восемь дюжин солдат охраняли лагерь с тыла. Цепь сторожевых постов тянулась по всему периметру лагеря. Часовые были разделены на группы из шести человек. Расстояние между ними не превышало пятьсот шагов. Все были хорошо вооружены. Каждой группе полагался хотя бы один горн, чтобы в случае опасности немедленно поднять тревогу.
Но в следующую секунду Кэмрон позабыл все доводы разума. У него волосы зашевелились от страха, во рту пересохло, сперло дыхание.
Гонцы вернулись.
Кэмрон увидел окровавленное тело отца. Увидел труп капитана стражи Хьюрина. Рифа Хэнистера, чье сердце еще билось в развороченной, искромсанной груди.
Кэмрона ужаснуло, какую власть над ним имеют эти воспоминания.
- Миллс, Токер, Станго, - рявкнул он, чтобы заставить себя вернуться к действительности, - возьмите каждый по несколько человек. Спуститесь вниз - и поскорей. Когда отойдете на четверть лиги, поднимите тревогу.
- Почему не сейчас? Надо предупредить лагерь, - возразил Миллс, один из людей Бэланона.
- Пока что гонцы не знают, где мы находимся. Я хочу оставить их в неведении. - Кэмрон взглянул на Миллса и его товарищей, ожидая дальнейших возражений, и был почти что разочарован, когда таковых не последовало: вспышка гнева помогла бы ему снять напряжение. - Ступайте.
Все трое кинулись выполнять приказание. Да, люди Бэланона готовы сражаться, рвутся в бой. Но что с них взять? Ведь они еще не встречались с гонцами. Кэмрон одернул себя. Нельзя срывать свое настроение на ни в чем неповинных солдатах. Нельзя распускаться. Миллс подошел к нему и холодно спросил:
- Передать что-нибудь Бэланону?
Кэмрон покачал головой:
- Ничего.
Он не мог оторвать глаз от шевелящейся темной массы на горизонте. Гонцы всасывали в себя темноту ночи, заполняли все пространство, неумолимо надвигались на лагерь.
- Итак, - заговорил он наконец, - Изгард послал гонцов, чтобы обойти рейжан с тыла и вызвать панику. Он рассчитывает, что, пока наши солдаты будут разбираться, в чем дело, гэризонцы успеют занять выгодные позиции и перейти в наступление.
Кэмрон замолчал. Надо было решить, что делать дальше, но ему никак не удавалось сосредоточиться. Сто тридцать пар глаз смотрели на своего командира. Даже в темноте Кэмрон мог безошибочно отличить своих воинов от солдат Бэланона. Его люди знали, что такое гонцы, и знание это читалось в их глазах, словно подернутых мутной пленкой ужаса.
Кэмрон провел ладонью по лицу. Он должен думать. Думать. Должны ли они остановить гонцов? Или же спуститься в долину и задержать армию Изгарда? Следуя советам Райвиса, Кэмрон вооружил всех своих людей луками. Если не терять времени, они могут перестрелять гэризонских лошадей и разрушить порядок наступления передовых частей. А искусным лучникам Сегуина Нэя, возможно, удастся снять нескольких военачальников, возможно, даже самого Изгарда.
Но, честно говоря, могут ли одиннадцать человек, пусть и обученных стрельбе из больших луков, причинить сколько-нибудь существенный ущерб двадцатитысячной армии? Кэмрон сжал рукой подбородок, точно надеялся выдавить из себя ответ на мучивший его вопрос. Что же делать? И как бы поступил на его месте Райвис?
На этот раз ответ не заставил себя ждать. Райвис обошел бы гонцов и напал бы на них с тыла. Сыграл бы с врагом по им же предложенным правилам.
Ветер, который последние два часа дул им в спины, неожиданно изменил направление и принес с собой знакомый запах гонцов - запах мочи, отсыревшего меха, свежей крови, убийства. У Кэмрона судорогой свело желудок. Он машинально сделал шаг назад. И почувствовал, как кто-то коснулся его плеча. Кэмрон обернулся и увидел Брока Ломиса. Битва в Долине Разбитых Камней дорого обошлась юному рыцарю. Он лишился двух пальцев на правой руке, а раны на бедрах, руках и груди так и не зажили до конца. Кэмрон просил его остаться в Мир'Лоре, но Брок не послушался. Он сказал, что должен быть рядом со своим командиром. Тогда Кэмрон не знал, его или Сандора имеет в виду юноша. Но теперь, взглянув на лицо Брока, расплывчатым пятном белеющее в предрассветных сумерках, он понял, о ком говорил рыцарь.
Кэмрон вдруг почувствовал себя очень-очень старым, много пережившим и бесконечно уставшим от этой жизни.
Несмотря на свои раны, Брок не отставал от других. Любое дело отнимало у него вдвое больше сил, чем у здорового человека, но юноша не жаловался. Он ни разу не поморщился от боли, отдыхал только вместе с товарищами, довольствовался шестью часами сна. Кэмрон чувствовал себя в ответе за него. В ответе за всех, кто побывал в Долине Разбитых Камней. Он вел себя как последний идиот, не дал себе труда подумать, а они все равно пошли за ним. Он в долгу перед теми, кто пал в том бою.
Кэмрон снова взглянул на черную линию, как петлей захлестывающую лагерь. Гонцы были уже так близко, что до него доносился шум их шагов и дыхания. Но и только. Они не перекликались, не зажигали факелов. Они двигались, как одно тело, как стая саранчи, обуреваемая одним желанием, наделенная единым разумом.
Так что же делать? Обойти гонцов с тыла и вступить с ними в бой? Или спуститься в долину?
Сигнал горна разорвал тишину. Потом еще один. В воздух полетели горящие стрелы. Миллс, Токер и Станго подняли тревогу. Но Кэмрон почему-то не почувствовал облегчения.
Сразу вслед за сигналами горна в рейзском лагере поднялась суета. Заржали лошади, зажглись факелы, темные силуэты заметались между палатками. Со своего места Кэмрон даже услыхал бряцание оружия. Но каким же жалким, бессильным показалось оно ему...
Гонцы тоже услыхали горн. Их черная масса напоминала Кэмрону тень от крыла огромной птицы, бесшумно скользящую по склону холма, подбирающуюся все ближе и ближе.
- Кэмрон. - Брок произнес его имя с мягким нажимом. Кэмрон очнулся, оглянулся на рыцаря - и впервые заметил, что у того из-под туники высовывается воротничок ярко-желтой шелковой рубашки. Кэмрон улыбнулся - или почти улыбнулся. Сестрица Брока явно помогала старшему брату укладывать вещи. - Мы ждем твоих приказаний, - напомнил молодой рыцарь.
Кэмрон посмотрел на своих людей. Имеет ли он право посылать их сражаться с гонцами? Сможет ли он сам сражаться с этими чудовищами после того, что произошло в Долине Разбитых Камней? Они не покроют себя славой в этом бою. Их не ждет красивая смерть героев, им не упиться сладостью победы. Они попадут в кровавую мясорубку - и скорее всего погибнут в ней. Но какова альтернатива? Атаковать армию Изгарда с флангов? Позволить страху одержать над собой верх и не сделать того единственного, что может принести реальную пользу?
Кэмрон положил руку на рукоятку меча. Взглянул в глаза Броку. Рыцарь верит ему и поддержит любое решение своего командира. И Кэмрон принял решение.
- Мы попытаемся остановить гонцов, - объявил он. - Обойдем их и атакуем с тыла.
Повинуясь его приказу, сто тридцать человек немедленно двинулись вниз по склону холма. Кэмрон замешкался на минуту. Он хотел в последний раз встретиться глазами с Броком Ломисом. Юный рыцарь кивнул ему. Он понял и одобрил выбор Кэмрона: главное оружие гонцов - страх. Отказаться от столкновения с ними - значит признать свое поражение.
Кэмрон отвернулся от Брока и начал спускаться вслед за своими людьми.

***

Ее разбудил запах, пронзительный, как вой сирены, и надоедливый, как шум дождя. Тесса открыла глаза, поморгала, прищурилась. Над ней нависал камень темно-красного цвета. Она хотела потянуться - и чуть не потеряла сознание от боли, и едва успела свеситься со своего каменного ложа - ее вырвало соленой водой, смешанной с желчью.
Тесса подняла руку, чтобы вытереть губы, и машинально проверила, на месте ли кольцо. Это движение уже вошло у нее в привычку. Но на сей раз она искала напрасно - кольца не было. В панике Тесса с трудом приподнялась и огляделась. Господи, куда она попала?
- Не эту ли вещь ты ищешь, девушка?
Тесса подняла глаза. Старый-престарый человек с совершенно седыми волосами, одетый в грязную коричневую тунику, смотрел на нее. Тень улыбки блуждала по его изможденному морщинистому лицу. В руке он держал какой-то предмет.
Тесса попыталась встать. Она должна вернуть кольцо. Приступ тошноты заставил ее согнуться пополам. Ноги подогнулись, она снова опустилась на лежанку.
Старик хмыкнул и бросил ей кольцо:
- Держи его крепче, береги пуще зеницы ока, но в конце концов ты все равно лишишься этого кольца, милая девушка.
Кольцо упало на камень рядом с Тессой. Она схватила его, зажала в кулаке золотой кружочек. Кольцо было теплым, точно долго лежало на солнце. Вернув его, Тесса немного успокоилась, у нее словно прибавилось сил. Она уколола палец золотым шипом, зная уже по опыту, что это помогает бороться с дурнотой.
Только сейчас она почувствовала, что совсем одеревенела от холода, и прижала колени к груди. На ней была надета грубая шерстяная туника, доходившая почти до пят. На коже огнем горели свежие царапины, порезы и следы укусов. Тесса содрогнулась.
Она находилась в глубокой пещере. Дневной свет проникал сюда через невидное ей отверстие где-то наверху, за спиной старика. Свод пещеры так низко нависал над ними, что казалось, вот-вот раздавит, а потом резко поднимался вверх и терялся где-то в темноте; сталактиты свисали с него, как канделябры. Цвет каменных стен колебался от красного до темно-коричневого и песочно-желтого. Попадался даже серый, но с кроваво-красными прожилками. Где-то мерно капала вода. Тесса протянула руку и потрогала влажную стену. Запахов было много, но внимание ее привлек лишь один - острый запах кислого молока, какой бывает в сыроварнях. Только сейчас Тесса заметила, что пещера завалена какими-то желтовато-белыми круглыми предметами. Они лежали на циновках, сплетенных, как предположила Тесса, из водорослей.
- Это сыр, - пояснил старик, проследив за ее взглядом. - Здесь делаются лучшие монастырские сыры. - Он небрежно махнул рукой. - Влажный воздух, водоросли, морская соль, сами камни благоприятно влияют на их вкус.
Если бы не далекий шум прибоя и не легкий мэйрибейнский акцент старика, Тесса решила бы, что кольцо снова перенесло ее в какой-то другой, третий мир.
- Как я сюда попала?
Старик вздохнул:
- Конечно, конечно, мне следовало сразу рассказать тебе. - Он глянул на Тессу и быстро отвел глаза. - Но сперва скажи, как ты себя чувствуешь?
- Прекрасно, - солгала Тесса. Ей не терпелось услышать ответ.
- Правда? - Старик недоверчиво приподнял бровь. - Ну что ж, тебе видней.
Тесса слегка покраснела.
Перешагнув через залежи сыра, старик подошел к ней. Он был небольшого роста, ниже Тессы, но плотного сложения.
- Пожалуйста, выпей вот это. - Старик нагнулся над ней с чашкой в руках. - Конечно, здоровому человеку, а ты уверяешь, что здорова, лекарства ни к чему, но я варил это зелье целый час и не хочу, чтобы оно пропало зазря.
Еле сдерживаясь, Тесса взяла у него теплую на ощупь чашку. Когда старик протянул руку, она заметила, что большой палец его как-то странно искривлен и неподвижен. Ему перерезали сухожилие на большем платье правой руки - чтобы он не мог больше держать перо, вспомнились ей слова матушки Эмита. Тесса растерянно переводила взгляд с руки старика на его лицо.
- Брат Аввакус? - спросила она.
- А если и так? Что из этого?
Тессу била дрожь. И виной тому была не низкая температура в пещере. Холод шел откуда-то изнутри. Она поднесла чашку к губам, отпила немного.
- Мне сказали, что вы умерли.
- Кто сказал?
- Отец Иссасис.
Удивление старика показалось ей вполне искренним.
- Иссаснс так сказал? - Он покачал головой. - Господь его покарает. Нехорошо так обманывать человека, прибывшего к нам из другой страны. Это на него не похоже.
- Мне он солгал не моргнув глазом, как будто для него это дело привычное, - возразила Тесса и тут же пожалела о своей резкости. Зелье - черт знает из чего оно было приготовлено - сразу же ударило ей в голову. Она отставила чашку подальше. - Почему отец Иссасис не хотел, чтобы мы встретились?
- В самом деле, почему? - Старик - теперь Тесса была практически уверена, что перед ней брат Аввакус, - уселся на пол и скрестил руки на груди. - Иссасис вообще не хочет, чтобы я с кем-либо встречался. Поэтому он держит меня здесь, в пещере. Двадцать один год, сезон за сезоном, месяц за месяцем я варю сыр - и ничего больше.
Какое-то поскрипывание привлекло внимание Тессы. Она увидела карабкающегося по стене краба и щелчком направила его в другую сторону - чтобы он не задел чашку.
- Вы так и не ответили на мой вопрос.
Яркие, живые глаза Аввакуса удивленно моргнули.
- Какой именно? Впрочем, я вроде бы ни на какие вопросы еще не отвечал.
Действительно, до сих пор он только болтал всякую ерунду о сыроварении. Мысли путались. Холод измучил ее. Тесса вспомнила, как боролась с приливом, как ледяные волны захлестывали ее.
- Скажи же, что случилось со мной?! - закричала она. - Как я сюда попала?
Аввакус невозмутимо посмотрел на нее:
- Я тебя принес. Я греб к дамбе, увидел потерявшую сознание девушку, втащил ее в лодку и принес домой. - Он улыбнулся. - Вряд ли ты выбралась бы сама. Кстати, еще немного - и тебя принесло бы обратно к монастырю. Замечательно, просто замечательно.
Тесса не находила в этом ничего замечательного. Она была раздражена и выбита из колеи.
- Вы знали, что я там уже побывала?
Брат Аввакус развел руками:
- Как тебе сказать... Я предполагал.
- Может, у вас есть предположения и насчет цели моего приезда на Остров? - резко спросила Тесса.
- Наверное, есть... - Его красное обветренное лицо сохраняло безмятежное выражение. - Но мы оба сэкономим время, если ты сама мне расскажешь.
Тесса протерла глаза. Несмотря на тихий голос и мягкие манеры, этот старик тверд как сталь.
- Я приехала сюда, потому что мой друг, Эмит, сказал, что вы владеете древним искусством рисования узоров. Я должна выполнить одну работу, но не знаю, как за нее взяться, и нуждаюсь в помощи. Я хочу остановить Изгарда Гэризонского, помешать ему превращать своих гонцов в чудовищ.
Аввакус едва заметно кивнул. Похоже, слова Тессы вызывали у него не больше интереса, чем разговоры о погоде или о том, что подадут на обед. Тесса была разочарована. Она собиралась изложить свои цели в более резких выражениях, но старик опередил ее:
- Ты знаешь, что носишь на шее эфемеру?
Тесса начинала терять терпение.
- Мое кольцо - эфемера? Ни черта не понимаю.
- Реликт древней эпохи, времен, когда существовал единый и единственный мир. Это было очень, очень давно, до того, как начался Распад, зашатались основы мироздания и время и пространство провалились в образовавшуюся расщелину. И тогда из каждого осколка былой вселенной возник новый мир. - Аввакус говорил очень тихо, глаза его были устремлены куда-то вдаль. - Ты носишь кольцо, и этого достаточно. Я знаю все, что нужно знать.
У Тессы голова пошла кругом. Новые миры? Распад? Она разжала кулак, подняла кольцо к свету.
- Почему вы сказали, что я рано или поздно потеряю его? Что вы имели в виду?
- Да. Потеряешь. Такая уж это вещь. - Аввакус заворочался на полу, устраиваясь поудобнее. Тессу снова поразила плотность, основательность его фигуры. Даже здесь, в пещере, при бледном, рассеянном свете старик отбрасывал густо-черную, удивительно четко очерченную тень. - С эфемерами всегда так бывает. Они создаются с определенной целью, переходят из рук в руки, из века в век, из мира в мир, попадают в ту или иную страну, к тем или иным людям и исчезают, когда сочтут нужным. Как бы крепко ты ни сжимала свое кольцо, все равно не удержишь. Следи за ним день и ночь, все равно однажды утром ты проснешься и обнаружишь, что его нет.
Тесса не сводила глаз с кольца. Золотой ободок словно лукаво подмигивал ей, как бывалый ловелас очередной любовнице.
Аввакус продолжал, и голос его негромким эхом разносился по пещере.
- Эфемеры никогда подолгу не задерживаются на одном месте. Они как падающие звезды, как порыв ветра. Они могут столетиями витать в необитаемых пространствах между мирами, никем не обнаруженные, не опознанные, и ждать своего часа. А потом появляться там, где они нужны, где о них молят и к ним взывают. Эфемеры возбуждают конфликты, изменяют жизни людей. В них заключена особая сила. Они всегда там, где свет встречается с тьмой, там, где сходятся разные миры, а время замедляет свой ход, как стрелка сломанных часов.
Они встречаются во всех мирах, эти Граали, магические кольца и священные бриллианты. Люди воображают, что находят их. Но на самом деле эфемера сама выбирает того, кому суждено ее найти. Эфемера - не игрушка, не драгоценность, которую нужно спрятать в шкатулку и запереть на замок. Эфемера - тяжкое бремя, суровый надсмотрщик, диктующий свою волю.
Тесса постепенно согревалась - точно она холодной дождливой ночью стояла под дверью, мечтая о домашнем тепле и уюте, и наконец ей разрешили войти. Но ее по-прежнему била дрожь.
- Вы хотите сказать, что я не случайно нашла это кольцо, что ему предназначено сыграть какую-то важную роль?
Аввакус задрал голову и с минуту с отсутствующим видом глядел в потолок, но потом решительно кивнул:
- Ну конечно. Когда имеешь дело с эфемерами, случайности исключаются. У них всегда есть какая-то цель. Иногда благая, иногда нет, иногда покрупней, иногда помельче. Порой такие, что одной человеческой жизни для их осуществления недостаточно. Тогда эфемера порождает события на первый взгляд не очень значительные - смерть наследника престола, возникновение какой-либо идеи или отмирание какой-либо древней традиции. И только десятилетия - или же столетия - спустя становится явным истинный смысл происшедшего.
Эфемеры - катализаторы перемен. Неизвестно, откуда они берутся, куда исчезают, но никогда они не покидают мир, оставив его таким, как прежде. - Аввакус вздохнул, тело его обмякло. - И ты, милая моя девочка, во власти одной из них.
Взгляды Тессы и Аввакуса встретились. Зажатое в руке кольцо вдруг показалось ей непомерно тяжелым, на мгновение она пожалела, что не может одним щелчком отбросить его прочь - как краба. Но какая-то часть ее воспротивилась самой мысли об этом. Это ее кольцо, ей его и носить. Аввакус наблюдал за ней. Лицо его оставалось непроницаемым. Тесса ни на секунду не усомнилась в словах старика. С первого дня, еще там, в лесу, она знала, что у этого кольца - особое предназначение.
- В нем заключена магическая сила? - спросила Тесса.
- И да и нет. - Аввакус улыбнулся. Зубы у него были такого же желтоватого оттенка, как сыры, которые он варил.
- Эфемеры действуют только через людей. Те, кто получает их, получает и какую-то силу. Но сами по себе эфемеры не могут ничего.
- Это кольцо попало мне в руки из-за гонцов Изгарда. Мне кажется, я здесь, чтобы противостоять им.
- В самом деле? - Аввакус почесал гладко выбритый подбородок. Глядя на его обнаженные руки, Тесса подумала, что, несмотря на возраст, старик, должно быть, еще силен. Ни капли жира, одни мускулы.
Она ждала, чтобы Аввакус подтвердил то, в чем она была и без того уверена. Но он хранил молчание. Свет становился все более тусклым. Все в пещере, даже тени, приобрело зловещий кроваво-красный оттенок. Откуда-то снова вылез краб. Вода перестала капать. Запах сыра смешивался с горьковатым запахом морской соли. Хотя Тесса лежала у стены пещеры, она внезапно почувствовала себя так, словно ее тащит на середину. Это благодаря кольцу. Куда она, Тесса, ни пойдет, где бы ни окажется, все равно попадет точно в центр, в самую гущу событий.
Молчание длилось целую вечность.
Тесса размышляла. Перебирала в уме все, что знала о Дэверике, о гонцах, об Изгарде Гэризонском. Мысленно возвращалась назад, в прошлое, проверяя, не упустила ли чего. В тот день на кухне у матушки Эмита, рисуя узор, она не сомневалась, что призвана уничтожить гонцов. Она разглядывала причудливо изогнутый золотой ободок на ладони. Может быть, дело не в самих гонцах и не только с ними ей предстоит бороться. Возможно, главный ее противник - сам Изгард. Неожиданно мысли ее снова обратились к Райвису и Кэмрону. Оба они считают своим долгом способствовать низвержению гэризонского короля. Может быть, это и ее обязанность тоже? Ведь не зря же все они были сведены судьбой именно в тот день, когда она нашла кольцо.
- Может быть, я должна противостоять не только гонцам, но и тому, кто стоит за ними.
Аввакус прищелкнул пальцами:
- Да. Нет. Возможно.
У Тессы вновь возникло ощущение, что она надоедает старику пустой болтовней.
- Если вам известен ответ, почему бы не сказать мне? - не без раздражения спросила она. - Я проделала долгий путь только для того, чтобы повидаться с вами. На меня напали, меня преследовали и чуть было не прикончили. Я покинула друзей, которых люблю и о которых беспокоюсь, а вы сидите тут, молчите как пень и напускаете на себя таинственный вид. Распадающиеся миры, какие-то никому не понятные цели, эфемеры - расскажите же мне, наконец, в чем дело! - Она даже не успела договорить, а задор ее почему-то пропал. На Тессу навалилась смертельная усталость. Против воли она снова вспомнила Райвиса, таким, каким видела его в последний раз в килгримской гостинице. Все ссадины и порезы на теле вдруг заболели, да так сильно, что на глаза навернулись слезы.
Когда Тесса заговорила опять, голос ее звучал совершенно спокойно, словно она взяла себя в руки.
- Пожалуйста. Это кольцо привело меня сюда из совершенно иного мира, возможно, одного из тех, что откололись во время Распада. Не знаю. Знаю одно: я перенесена сюда с какой-то целью. Дэверик вызвал меня. Мне надо выяснить зачем. До сегодняшнего дня я думала, что должна победить гонцов и узорщика, который превращает их в чудовищ. А теперь вы, по-видимому, хотите сказать, что я ошибаюсь. В чем же дело? Если я упустила какую-то деталь в этом узоре - поправьте меня. Пожалуйста.
Аввакус сидел очень тихо. Когда замолкли последние отзвуки пылкой Тессиной речи, он несколько раз моргнул, так медленно, точно веки его вдруг налились свинцом. Потом глубоко, очень глубоко, вздохнул и заговорил:
- Мне восемьдесят два года, милая девушка. Восемьдесят два. И семьдесят из них я считал Остров Посвященных своим домом. Впервые я попал сюда мальчонкой - учиться писать. Так поступали многие. Святые отцы учили ребят грамоте. В те дни у меня и в мыслях не было становиться узорщиком. Ничего подобного. Я хотел быть астрономом, смотреть в подзорную трубу и рисовать карты ночного неба. - Аввакус с неподдельным участием и теплотой улыбнулся Тессе. - Моим мечтам не суждено было осуществиться. Как только святые отцы обнаружили, что у их ученика есть способности к этой возни с перьями, чернилами и пергаментом, они решили, что не отпустят меня. Мне на роду написано стать великим каллиграфом, сказали они. Узорщиком, не уступающим Фаскариусу, Мавеллоку и Илфейлену. Мне пришлось остаться, пройти обучение, принять монашеские обеты. - Улыбка на лице Аввакуса увяла. - Мы обладаем значительной властью на этом острове и, если считаем, что человек нам подходит, превращаем его в свою собственность.
Тесса посмотрела на изуродованный палец Аввакуса. Старик заметил ее взгляд, но не сделал ни малейшей попытки спрятать руку.
- Святые отцы преисполнены любви и страха, - продолжал он. - То есть не только они - все обитатели монастыря, но они особенно. Если сейчас ты вернешься в обитель, то скорее всего найдешь отца Иссасиса распростертым на полу храма. Он вымаливает у Господа прощение за то, что солгал тебе. Во многих отношениях он неплохой человек. И сравнительно честный.
- Он вышел встретить меня у ворот, - пробормотала Тесса, - показал мне келью. Ту самую келью, в которой на меня напали. - При воспоминании о неведомом чудовище, о том, как тяжеленная туша наваливалась на нее, Тессу передернуло. Да еще этот запах, этот жуткий рев... Точно сама Тьма ополчилась на нее.
- Отец Иссасис не насылал на тебя никаких чудовищ. Это не в духе святых отцов, - возразил Аввакус. - Угроза исходит из другого места.
- Но что, если нападение произошло при попустительстве отца Иссасиса? - предположила Тесса и по печальному лицу Аввакуса увидела, что он допускает такой вариант.
- Надеюсь, что нет. Надеюсь ради блага этого Острова.
- А между Островом и кольцом существует какая-то связь? - Тесса не собиралась спрашивать ничего такого. Под взглядом Аввакуса слова сами срывались с языка.
Старик кивнул, едва заметно, но кивнул.
- С помощью узоров можно получать новые и новые знания. Я понял это очень быстро. Надо только следовать правилам и соблюдать определенные пропорции - и ненужная шелуха спадет, тебе откроется суть вещей. Ты сможешь проникнуть в прошлое, то есть изучить, познать то, что осталось от него. Я не просто рисовал узоры - я хотел найти истину. - Аввакус осекся. Тесса заглянула ему в лицо. Печальные глаза старика вдруг задорно, по-молодому блеснули. - Это было моим призванием, моим талантом и причиной моих несчастий. И несчастий Эмита тоже. Хотя он был очень молод и плохо понимал, что делает, святые отцы наказали и его. Они разделили нас и выслали Эмита - ведь он еще не принадлежал им душой и телом. Еще не совсем. Год-другой - и не исключено, он вступил бы в число братии. Но они решили отпустить его. А я... - Аввакус махнул изуродованной рукой.
- Они перерезали вам сухожилие? Чтобы вы больше не могли рисовать узоры?
- Да, они сделали это. - Аввакус обвел взглядом пещеру. Все камни теперь были окрашены в кроваво-красный цвет. - Понимаешь, они должны беречь свои секреты. Секреты пятисотлетней давности.
Тесса натянула подол туники на обнаженные ступни. Ей не нравилось, что при этом освещении кожа тоже принимает красноватый оттенок. Вдалеке билось о берег море. Его шум напоминал чье-то тяжелое дыхание.
- Твое кольцо - точная копия Короны с шипами. - Аввакус понизил голос. - Я уверен, что они связаны друг с другом.
- Корона с шипами - тоже эфемера?
- Да, и возможно, величайшая, могущественнейшая из них. И она пришла в мир с единственной целью - разжигать и выигрывать войны.
Тесса похолодела, по коже у нее побежали мурашки, волосы зашевелились от ужаса. Ей показалось, что тело ее распадается на части. Внутри она почувствовала странную пустоту. Разве может она, слабая, неуверенная в себе, противостоять таким силам? Это же чистой воды безумие.
- Гэризонские короли на протяжении пяти столетий возлагали на себя Корону с шипами, - выдавила она из себя. - Как же могла эфемера просуществовать столь долго в одном и том же месте? Она бы исчезла много столетий назад.
- Вот в том-то и дело, милая моя девушка, - отозвался Аввакус, подчеркивая каждое слово, - в том-то и дело.

27

Кислота прожигала пергамент, едкий дым разъедал глаза. Черные чернила проникали в покрытую черным же поверхность страницы, как пантера, вышедшая на охоту темной ночью. Краска стекала по подбородку Эдериуса. Лучи солнца падали на письменный стол.
Эдериус ничего вокруг не замечал. Он видел только дым от факелов гонцов в рейзском лагере на холме. Изгард приметил это сухое место неделю назад.
- Трава загорится от первой же искры, - сказал король, - пари держу, Сандор сочтет, что лучше места для лагеря не найти.
Два дня гэризонские солдаты таскали камни, очищая склоны холма. Еще день строили запруду на реке. В результате в выбранном Изгардом месте появился маленький, мелкий, наверняка пересыхающий летом, но вполне пригодный для снабжения предполагаемого рейзского лагеря водой ручеек. Чистая вода, удобные, не каменистые склоны и вдобавок возможность наблюдать за примыкающими к гэризонскому лагерю землями. Более чем достаточно, чтобы Сандор не стал искать ничего лучшего. Поэтому Изгард и бровью не повел, когда рейжане начали вбивать в землю колья на указанном им месте. Другого король и не ожидал.
А теперь Эдериус смотрел на струйки черного дыма, вдыхал их запах, пробовал на вкус. Смотрел на дело рук своих, на вызванные им самим разрушения. Смотрел и по мере надобности вплетал в этот узор черную нить гонцов. Черное двигалось по черному. У них была одна пара глаз на всех, один разум на всех, и повиновались они одному приказу. Их дикие животные крики не производили на Эдериуса никакого впечатления, хотя в любое другое время заставили бы его похолодеть от ужаса. Но сейчас рот его непроизвольно открывался и закрывался, вторя воплям гонцов, а на лице отражались их гримасы. Он был одним из них. И всеми вместе. Их предводителем, создателем, нитью, которая связывала их с Короной.
Свое состояние Эдериус не смог бы выразить словами, только образами. Хотя какая-то частичка его души съеживалась от ужаса при виде возникающих перед умственным взором картин, державшая кисть рука ни разу не дрогнула.
Черное двигалось по черному. Гонцы с длинными ножами наперевес сбегали по горящим склонам холма и гнали перед собой растерявшихся, ошалевших от страха рейжан. Дым разъедал глаза, проникал в легкие. Языки пламени лизали каблуки сапог. Адские вопли вселяли безумие, не давали остановиться, собраться с мыслями.
Гонцы гнали своих врагов, как послушный скот. А между тем те были при полном вооружении, в надежных доспехах. Если бы они остановились, подумали, посоветовались друг с другом, то, возможно, решили бы принять бой. И не исключено, что победили бы гонцов: ведь рейжан было в десять раз больше. Но они не останавливались, не разговаривали. Во всяком случае, бряцание оружия и вой гонцов заглушали все разумные слова. В рейзском лагере началась паника. В точности как и предсказывал, как планировал Изгард.
Эдериус рискнул на секунду оторваться от пергамента, перевести дух. Корона с шипами стояла на столе перед ним. Эдериус еще ни разу не видел ее такой яркой, такой блестящей. Она больше не сверкала как хорошо отполированный металл, она светилась. Одного взгляда на нее было достаточно. Венец с шипами дает ему возможность выполнить приказы короля. Но он должен действовать быстро, должен вложить в это всю свою душу. Эдериус вернулся к узору.
Чернила прожигали пергамент. Гонцы окружали врагов, преследовали, гнали из вниз, в долину, навстречу смерти. Черные фигурки метались в черном дыму. Черное двигалось по черному.

Предыдущая страница 17 Следующая страница


Корона с шипами 18

***

- Корону с шипами нашел Хирэк, - рассказывал Аввакус. - Легенда гласит, что в то время юный король сражался с вэннами в Верхнем Вьорхэде. Ему было семнадцать лет. Говорят, никто не назвал бы Хирэка особо искусным полководцем, но упорства ему было не занимать. Он задумал совершить набег на одну вэннскую деревню в отместку за гибель двух гэризонских купцов. Это было горное поселение, расположенное между двумя огромными ледниками. Вэнны хорошо знали окрестности и успели отработать стратегию обороны: всех налетчиков они загоняли на ледник. Ледники они тоже изучили и знали, в каком месте может произойти обвал. Им было достаточно одного взгляда на покрытую снегом поверхность, чтобы с уверенностью сказать, что находиться в этом месте опасно.
Аввакус остановился, отпил глоток из своей чашки. Теперь в пещере было почти темно, Тесса почти не видела лица старого монаха. Она понятия не имела, какое сейчас время суток. Может быть, солнце теперь было в другой стороне и поэтому лучи его больше не попадали в пещеру. Может быть, небо затянуло тучами. А может, наступила ночь.
Аввакус приготовил легкую закуску: по куску мягкого сыра, по ломтю хлеба и по кружке воды. У Тессы не было аппетита, но она заставила себя съесть немного хлеба. Он оказался черствым и безвкусным, как рисовая бумага, и застревал в глотке. Аввакус достал откуда-то толстую белую свечу. Ему понадобилось несколько минут, чтобы зажечь ее с помощью кремня и огнива. Глядя, как неумело он высекает искры, Тесса предположила, что обычно, вынужденно или по доброй воле, старик сидит в темноте.
Теперь свеча была прилеплена к полу пещеры и колеблющееся коптящее пламя освещало темные углы. Башни из сыра напоминали горы. У Тессы возникло ощущение, что она парит в темноте над какой-то чужой страной и рассматривает странный незнакомый пейзаж внизу. В дальнем углу тлела кипа спутанных водорослей. Сладкий гнилостный запах смешивался с кисловатым запахом сыра - Тесса не могла решить, какой из них противней. Аввакус объяснил, что это отгоняет летучих мышей.
Удивительно, но она больше не чувствовала усталости. Боль тоже прошла. Озноб время от времени сотрясал тело, но в общем почти не тревожил ее. Тесса старалась не пропустить ни слова из того, что говорил Аввакус.
Старик отставил чашку, вздохнул, поерзал на полу, передернул плечами, точно пытался стряхнуть с них какой-то невидимый груз, и продолжал.
- Ванны оттеснили гэризонских налетчиков к краю ледника. Тем некуда было деваться. Стоило гэризонцам ступить на заваленный снегом уступ, он обвалился под их тяжестью. Все, кроме Хирэка, погибли: разбились о глыбы льда или переломали себе спины, упав на острые, занесенные снегом скалы.
Хирэк падал вместе с остальными. Но чудом приземлился в глубокий сугроб и уцелел. У него была сломана правая нога и несколько ребер. Целые сутки он не приходил в сознание, а когда наконец открыл глаза, увидел его - сверкающее золотое диво на белом, как молоко, ледяном блюде, залепленное гравием, глиной и песком. Венец с шипами. Он был найден благодаря тому самому обвалу, что привел к гибели людей Хирэка.
С эфемерами всегда так. Их появление никогда не бывает нежным и тихим, как поцелуй, нет, они врываются в мир, как ураган, переворачивая жизни, изменяя ход вещей и саму природу.
Тесса кивнула. Она знала это по себе. Помнила долгую мучительную гонку по шоссе и как разрывалась от звона в ушах ее бедная голова. А там, на поляне, уже ждали ее триста жизней, бесстыдно обнаженные неудачливыми грабителями, которые не смогли открыть главный банковский сейф и потому вынуждены были довольствоваться мелочевкой - личными сбережениями и драгоценностями ни о чем не подозревающих клиентов банка. Как далеко можно уйти по этому следу? Интересно, долго ли ждало ее кольцо? Не исключено, что не ждало ни минуты. Ведь оно могло появиться в том конверте за секунду до того, как она нащупала его.
Аввакус кашлянул, привлекая ее внимание.
- Хирэк привез Корону в Гэризон. Как он выбрался из пропасти и вернулся домой - отдельная история, но я не стану ее рассказывать: тебе не будет от этого ни малейшей пользы. Больше он не знал подобных поражений. До того дня в леднике он был всего лишь грубым задирой, ограниченным герцогом-солдафоном с довольно скромными желаниями. Набеги на соседей и кровавые междоусобицы - выше он не поднимался. Да и сам Гэризон был всего лишь захудалым герцогством. Хирэк это все изменил.
Он возложил на себя Венец с шипами - и через месяц одержал первую победу. Он одолел своих северных соседей - бальгединцев - и захватил все пастбища Бэрранса. И с тех пор уже не останавливался. Победа вдохновила гэризонскую армию, аппетиты и амбиции ее росли, голова шла кругом от открывшихся возможностей.
В то время Истаниа владела практически всеми землями западного материка. Истанианцы захватили Рейз, Мэдран, Дрохо, западный Бальгедис и южный Мэйрибейн. Они контролировали Бухту Изобилия, Галф и Море Храбрых, были хозяевами среднего востока. Мир еще не видывал столь мощной империи. В глазах этих язычников человеческая жизнь не имела никакой ценности. Они завоевывали города и резали женщин и мужчин. Им были нужны товары - зерно, шелка, золото, драгоценные камни. И дети. Истанианцы угоняли тысячи детишек из Дрохо и Мэдрана, обращали в рабство и увозили на восток. Взрослые их не интересовали. Они слишком стары, говорили язычники, закоснели в своих западных предрассудках и не годятся для службы при наших дворах.
Молодые, годные к воинской службе мужчины были перебиты или же изувечены. Язычники не хотели, чтобы в тылу у них, на завоеванных территориях, формировались новые боеспособные армии. Они заливали в уши жертв кипящее масло. Прошедшие ату пытку уже не могли воевать: они глохли, теряли чувство равновесия, часто сходили с ума и вскоре умирали. Истанианцев не заботила их судьба. Кровь западных людей легко смывается с мечей, говорили они.
Той же весной, что Хирак нашел Корону с шипами, Истаниа решила заняться Гаризоном. Некоторые историки утверждают, что к тому времени истанианская армия была не в лучшей форме. Язычники привыкли к тому, что не встречают практически никакого сопротивления, и растеряли боевые навыки. Говорят, что к войне с Гэризоном они тоже готовились спустя рукава. - Аввакус откашлялся. - Это была их ошибка. Истанианское войско перешло через Вейз в конце весны. Они уже слышали о победе Хирэка на севере Бальгедиса и ожидали, что и на сей раз беспрепятственно дойдут до столицы.
И гэризонцы оказали им сопротивление. Причем такое, какого истанианцы не встречали по крайней мере лет сто. Короновавшись Венцом с шипами, Хирэк точно заново родился. В нем проснулся истинный полководец, гений и король войны, умеющий предвидеть любую случайность и вызывать безграничное доверие солдат, готовых идти за своим командиром в огонь и воду.
Хирак не только отразил нападение истанианцев - он перешел в контрнаступление. Через три месяца Хирэк провозгласил себя властителем Бальгедиса. Через год взял Рейз. Ничто не могло его остановить. Гэризонские солдаты уверенно шли от победы к победе. Истанианцы не уступали им в грубой силе, их сокрушила непреклонная целеустремленность Хирэка. Он изменил вековые представления о военном искусстве. Хирэк никогда не планировал какую-то одну битву или кампанию. Он всегда просчитывал на два-три шага вперед. Планировал всю войну целиком.
- Он разрушил Истанианскую империю? - спросила Тесса исключительно для того, чтобы услышать собственный голос. Ответ она знала заранее. Чем дольше говорил Аввакус, тем более зыбкой, словно нереальной представлялась ей собственная жизнь. С каждым его словом масштабы событий, участницей которых она оказалась, казались ей все более грандиозными. Пять столетий. Империи. Тысячи смертей и бессчетное число поколений. Не может быть, что она во всем этом замешана. Тут какая-то ошибка.
- Всего десятилетие понадобилось гэризонцам для достижения того, на что другой армии не хватило бы и столетия, - с бесстрастием летописца подтвердил Аввакус. - Язычники были изгнаны с запада - из Рейза, из Мадрана, из Мэйрибейна и Дрохо, даже со значительной части истанианского полуострова. Гэризонцы выдворили их на юг, потом на восток и практически уничтожили. В последней крупной битве на песочных берегах реки Меди солдаты Хирэка перебили сто тысяч человек. И за каждой смертью стояла Корона с шипами.
Тесса зажмурилась. Молчание, последовавшее за окончанием рассказа Аввакуса, словно давило на ее веки. Она предпочла бы больше никогда не открывать глаз, не видеть того, чего видеть не хотела. Секунда проходила за секундой, и наконец, все еще с закрытыми глазами, она тихонько вздохнула и, сдаваясь, спросила:
- Значит, эта эфемера пришла в мир, чтобы разрушить Истанианскую империю?
Тесса почувствовала, что Аввакус кивнул в ответ.
- Полагаю, ты права.
- Но Корона с шипами почему-то не покинула ваш мир и после того, как выполнила свое предназначение? Почему-то не сумела вовремя исчезнуть?
- Верно, верно, девочка, - опять закивал Аввакус, но теперь его голос звучал немного по-другому, хотя Тесса затруднялась сказать, что именно изменилось. - Только почему-то не сумела не совсем подходящее выражение. - Глаза их встретились, и в этот момент Тессе стало ясно, какая огромная ответственность лежит на старом монахе, какое тяжкое бремя - знать разгадку этой тайны. И сейчас он перекладывал часть своего груза на ее хрупкие плечи.
- Хирэк принял меры, чтобы Корона с шипами не могла исчезнуть. Он нашел способ крепко-накрепко привязать ее к Гэризону.
Тесса сжалась в комочек на каменной лежанке. Собственное тело казалось ей непрочным, хрупким, точно сделанное из шифера. Пламя свечи отбрасывало красноватые отблески на стены пещеры. Они сидели точно в камине. Только зажженный в нем огонь почему-то не грел.
- Так вот зачем я здесь... - Она посмотрела прямо в глаза Аввакусу. - Не для того, чтобы обезвредить гонцов и того, кто ими управляет. Я здесь для того, чтобы помочь Короне с шипами исчезнуть из этого мира.
Аввакус протянул к ней руки, но тут же отдернул их, как будто только сейчас понял, что не сможет прикоснуться к Тессе, что сидит слишком далеко.
- Да, - ответил он. - Я уверен, что для этого ты перенесена в наш мир. Кольцо и корона - парные эфемеры. Корона - сестра твоего - кольца. Через кольцо ты можешь освободить ее.
- Объясните, что я должна делать.
Аввакус изумленно воззрился на нее. Тесса поняла, что ее слова прозвучали как команда. Старик долго смотрел на нее и наконец кивнул, точно соглашаясь на что-то неприятное, но действительно необходимое.
- Сначала я должен рассказать, как и зачем Корона была привязана к нашему миру.
У Тессы бешено забилось сердце. Она прижала руку к груди, пытаясь успокоиться. Аввакус смотрел мимо нее, на вход в пещеру, за которым находился монастырь.
Заговорил он заговорщицким шепотом, продолжая оглядываться на вход:
- Разбив язычников у реки Меди, Хирэк отправился назад, на запад, чтобы укрепить свое господство на захваченных территориях и объединить их. Он предпринял большой трехгодичный поход по завоеванным землям, городам и герцогствам. Он хотел, чтобы население знало своего короля. Хотел, чтобы люди полюбовались на него во всей красе - верхом на великолепном боевом коне, с широким мечом в руках и Венцом на голове - и поняли, что всякое сопротивление его власти бесполезно. Вслед за королем в города въезжал специально обученный карательный отряд. Солдаты убивали врагов гэризонской Короны, поджигали их дома и дома, где собирались мятежники, и именем короля забирали имущество, золото, все сколько-нибудь ценное. Этих поджигателей и стали называть гонцами короля.
У Тессы по спине побежали мурашки. Она плотнее прижала колени к груди.
- В это же время Хирэк начал во всех городах, которых удостаивал своим посещением, отыскивать самых знаменитых ученых. Он старался узнать как можно больше о своей Короне. Он не расставался с ней, никому не давал в руки и не выпускал из виду. По-видимому, он понимал, что лишь благодаря ей выиграл все эти войны. И хотел понять почему.
- И за этим он приехал на Остров Посвященных? - неожиданно перебила Тесса. Обрывки прежних разговоров вдруг всплыли у нее в голове и выстроились в стройную цепочку. Теперь узор был завершен. - Хирэк явился к монахам Острова Посвященных. Они-то знали, что представляет собой Корона с шипами. Они помогли Хирэку привязать Венец к нашей земле в обмен на...
Аввакус закончил ее мысль:
- В обмен на неприкосновенность. - Старик как-то весь сжался, осел на полу, точно под давлением непосильной ноши. Он смотрел на Тессу, и глаза его были полны боли. - Да, так все и было. Хирэк явился сюда, соблазненный рассказами о древних святынях и бесценных рукописях и репутацией здешних монахов, которые считались величайшими умами человечества. Он приехал, чтобы ограбить Остров, увезти с собой золото - или знания. Смотря что первым попадется под руку. Святые отцы вышли ему навстречу. Они были наслышаны о Хирэке и его гонцах и трепетали от страха. Они не сомневались, что король сровняет обитель с землей, похитит их сокровища и поубивает всех монахов.
Вместо этого Хирэк протянул им Венец с шипами. Взгляните на мою корону, велел он. - Расскажите мне, какова его природа и происхождение. Докажите, что стоит сохранить вам жизни.
И они доказали. Все каллиграфы были немедленно созваны в монастырский скрипторий и начали рисовать Корону, чтобы с помощью узоров разгадать ее тайну. Двенадцать человек собрались там. Двенадцать человек работали двенадцать часов, ночь напролет, и узор каждого что-то добавлял к общей картине. Сегодня такое уже невозможно. Святые отцы решили, что любое знание, полученное через рисование узоров, - посягательство на волю Господню. - Аввакус покачал головой. - Не знаю, правильно ли это. Я простой монах, не мне судить о таких вещах. - Старик поник головой. Ему не сразу удалось справиться с собой, он помолчал немного и лишь потом продолжил:
- К рассвету узоры подсказали Совету двенадцати ответы на вопросы короля Хирэка. Писцы известили об этом святых отцов. Они узнали, что Корона с шипами - суть эфемера, одна из тех, что странствуют между мирами, движимая каждая своей особой целью. Корона с шипами уже выполнила свою, разрушила Истанианскую империю, и теперь наверняка должна исчезнуть.
Святые отцы приняли решение. Они подумали, что Хирэк и без Короны - настоящий дьявол, и не только Остров, но и другие страны хлебнут с ним немало горя. - Аввакус пожал плечами. - Как бы то ни было, святые отцы отправились к Хирэку и рассказали ему о результатах изысканий Совета двенадцати. Король пришел в ужас при мысли, что может потерять свой Венец. Он потребовал у святых отцов сделать так, чтобы Корона осталась в его руках, а в противном случае угрожал спалить монастырь и убить всех монахов.
Но святые отцы отказали королю. Его предложение было противно их совести. Изумленный их несговорчивостью и равнодушием к его угрозам, Хирэк обещал в обмен на Корону даровать Острову неслыханные привилегии. Сохраните мне Корону с шипами, сказал он, и, пока существует на свете хотя бы память о Гэризонском государстве, наша страна будет защищать Остров от всех завоевателей. Монастырь не будет облагаться данью, а мои гонцы спокойно покинут Остров и никогда не вернутся, разве что по вашему зову. Я клянусь в этом всею кровью, что пролила Корона с шипами.
И святые отцы не отклонили это предложение. Конечно, они приняли его не сразу, они долго размышляли, но в конце концов договор был подписан. Хирэк сдержал слово. Тем же утром он увел своих людей и объявил всем собравшимся на берегу, что отныне никто не смеет ступать на Остров Посвященных иначе как с мирными целями и преисполненный почтения к его обитателям. Хирэк предупредил, что Гэризон берет на себя охрану монастыря.
Тем временем самые одаренные каллиграфы принялись за работу. Им надлежало выполнить данное Хирэку обещание - сохранить для него Корону с шипами. Шесть месяцев брат Илфейлен разрабатывал узоры, с помощью которых можно удержать эфемеру на одном месте. Он изобретал новые формы и образы и наконец на шестой месяц пришел к выводу, что единственный способ - брать узоры, заключенные в самом Венце. Корона сделана из переплетающихся золотых нитей, и на каждой выгравирован особый узор. Мне самому не приходилось видеть ее, но я не сомневаюсь, что эти фигуры и символы наделены огромной силой.
Слушая Аввакуса, Тесса разглядывала кольцо на свет. Золотые нити были абсолютно гладкими. На металле ничего не выгравировано.
- Илфейлен решил, что готов приступить к рисованию узора, и предстал перед Хнрэком. К тому времени король превратился в одержимого. Не смыкая глаз, он денно и нощно караулил свою Корону. А если и засыпал, то не иначе как положив ее на грудь, в окружении слуг, которые должны были следить, не произойдет ли каких изменений, и в случае чего немедленно разбудить короля. Как только Илфейлен явился к нему, Хирэк велел писцу немедленно браться за дело. Пять дней и пять ночей трудился Илфейлен - и создал клетку для Короны с шипами.
Своими кистями и красками он поставил под сомнение всю магию Распада. Корону с шипами, величайшую эфемеру, что переходила из мира в мир, как шлюха от одного любовника к другому, он превратил в пришпиленное булавкой насекомое. Он взнуздал и покорил ее.
Невероятные вещи творились в эти пять дней. Луна не показывалась на небе, кобылы жеребились раньше положенного им срока, невиданной высоты волны бились о берег, вода переливалась через края колодцев. Дети заболевали желтухой, а старики умирали от водянки.
Илфейлен выполнил свою задачу: он приковал Корону с шипами к земле. Когда он кончил, некогда могущественная эфемера мало чем отличалась от впряженного в плуг вола, который осужден год за годом, снова и снова вспахивать одно и то же поле.
Аввакус кончил свой рассказ. Секунда за секундой проходили в молчании. Так бывает в театре, когда последняя реплика произнесена и актеры застывают на своих местах и ждут отклика зрителей.
Наконец Тесса не выдержала.
- Итак, Корона осталась в Гэризоне. - Она вдруг почувствовала, что устала сидеть, и попыталась подняться на ноги. Боль пронзила правую ногу. Колотая рана на голени раскрылась, и кровь потекла по лодыжке. Собственная слабость так разозлила ее, что Тесса все же заставила себя встать, несмотря на головокружение. Ей надо было сосредоточиться и обдумать услышанное. Туника из грубой шерсти терлась о свежую рану на спине. Чтобы не упасть, Тессе пришлось прислониться к стене пещеры.
- Что сталось с нарисованным Илфейленом узором?
Аввакус издал чудной звук - что-то среднее между сдавленным смехом и рыданием.
- Молодец, девочка! Ты всегда попадаешь точно в яблочко. - Он провел рукой по красиво подстриженным волосам. - Пергамент с нарисованным на нем узором положили в свинцовый ящик и похоронили его где-то в Вейзахе. Могилу рыли три человека. Все они были убиты раньше, чем успели вычистить грязь из-под ногтей.
Слово могила в устах Аввакуса прозвучало столь зловеще, что Тесса вздрогнула.
- А копию с него не сняли?
- Копию? - Аввакус так энергично замотал головой, что она, казалось, вот-вот оторвется. - Нет, конечно. Хирэк с самого начала наложил на это строжайший запрет. Соглядатаи ходили за Илфейленом по пятам. Каждый вечер перед уходом из скриптория его обыскивали с ног до головы, отбирали перья и кисти, тщательно осматривали спальню и проверяли каждый лист пергамента - нет ли где дырочек, не нанесен ли на него контур рисунка. Нет, Илфейлен не смог бы изготовить копию.
- Наброски тоже не сохранились?
- Все наброски Илфейлен делал на вощеных дощечках. Хирэк настаивал на том, чтобы пергамент для этих целей не использовался. После окончания работы король лично, стоя у писца за спиной, проследил, чтобы Илфейлен растопил воск на всех дощечках. Их было больше двух дюжин.
Тесса с минуту подумала, а потом спросила:
- Две дюжины дощечек - немалая обуза, когда предстоит дальняя дорога. У Илфейлена был помощник?
- Да. Иначе мы бы не узнали подробностей этой истории. Помощник вел дневник. Он описал путь своего мастера от Гэризона и обратно. Он записывал, где они останавливались по дороге, что ели и все такое прочее.
- А было там что-нибудь про сам узор, про изображение Короны с шипами?
- Немного. Я тебе почти все рассказал. За помощником Илфейлена тоже присматривали. Он не смел упоминать в своем дневнике никаких деталей узора.
У Тессы подгибались ноги. Она уже не помнила, зачем ей понадобилось встать, и сейчас с облегчением опустилась на пол. Причем опустилась так неудачно, что подвернула лодыжку. Вдобавок ее мучила жажда, но просить Аввакуса дать ей что-нибудь попить не хотелось: старик опять стал бы пичкать ее своим лечебным зельем.
- Но описание поездки Илфейлена все же сохранилось?
Пока Тесса стояла, прислонившись к стене, а потом вновь устраивалась на полу, Аввакус сидел неподвижно, скрестив ноги. Тесса подумала, что старик, наверное, привык подолгу оставаться в одном положении.
- К сожалению, записи не сохранились. В прошлом году в западной башне монастыря случился пожар, и многие книги и свитки погибли в огне.
Дальнейшие расспросы ни к чему не приведут. Копий узора нет. Описаний, даже самых приблизительных, тоже нет. Тесса глубоко вздохнула. Если узор привязал Корону к земле, значит, нужен другой узор, чтобы освободить ее. Узор, точно повторяющий все детали и особенности первого, но при этом - с каким-то неожиданным поворотом, вывертом.
- Как сложилась жизнь Илфейлена после возвращения на Остров?
Аввакус по цокал языком.
- Тоже хороший вопрос. Брат Илфейлен никогда уже не стал прежним. Он заболел на обратном пути из Вейзаха. Ему пришлось несколько дней провести в Бей'Зелле прежде, чем он смог набраться сил на морское путешествие до Килгрима. До Острова Посвященных он добрался совершенно другим человеком. Тот узор дорого обошелся ему. И дело не только в здоровье. Что-то внутри него надломилось. Он перестал рисовать и вел тихую жизнь ученого. Одиннадцать лет понадобилось Илфейлену, чтобы восстановить силы. Потом умер старый настоятель, и на его место выдвинули Илфейлена. Святые отцы считали его человеком тихим, покладистым и приверженным традициям. Но за одиннадцать лет молчания Илфейлен успел многое передумать и пересмотреть. Он согласился на пост настоятеля и в корне изменил всю жизнь обители. Он распустил Совет двенадцати, запретил писцам копировать старинные образцы и велел выбросить в море все рукописи, повествующие об искусстве узороплетения.
- Но он никогда не пытался развязать завязанный им узел?
- Нет. Что сделано, то сделано. Илфейлен поклялся самыми ужасными клятвами, что никогда не попытается исправить что-либо в своем последнем узоре. И остался верен этим клятвам.
- А Корона с шипами? - Тессу начинало клонить ко сну. Ей казалось, что холод моря вновь леденит ее израненное тело. - С тех пор она не покидала Гэризон?
- Верно. - Аввакус поднялся. По узкой дорожке между сырными головами он подошел к свече и опустился на колени рядом с ней. - Пять столетий Колючая корона грозным стражем стояла за Гэризонским троном. Пять столетий гэризонские короли короновались ею и становились завоевателями и разрушителями. Они захватывали земли, одерживали победы, отнимали жизни. Но дело не в правителях Гэризона, не в их непомерном честолюбии и жажде власти. Люди ошибочно приписывают эту непреодолимую тягу все к новым и новым военным подвигам народу Гэризона и его королям. Корона была тому причиной. Даже заколдованная, привязанная к одному месту, она оставалась верна себе. Война - ее единственная цель. Она создана, чтобы сражаться и побеждать.
Тессе одного хотелось - свернуться калачиком среди холодных камней и заснуть крепким сном. Быть может, она проснется и поймет, что все случившиеся с ней за последнее время - просто ночной кошмар.
- А что будет, если Корона останется в этом мире? - выговорила она, стуча зубами от холода.
Теперь Аввакус загораживал Тессе свет, и она почти ничего не могла разглядеть.
- Ну, полагаю, что материк будет уничтожен. Венец с шипами подобен взбесившемуся псу, который грызет свою цепь. Пятьдесят лет он бездействовал, силы его оставались втуне. Но Изгард, впервые за последние полстолетия, вновь возложил на себя Корону с шипами. Ему - и его Короне - не терпится вознаградить себя за потерянное время и проигранные битвы. Мощь Короны с каждым днем возрастает. - Аввакус наклонился и задул свечу. - Через десять дней исполнится пятьсот лет пребыванию на земле Короны с шипами.
Они замолчали снова. Тишину нарушил далекий колокольный звон. Он проник в пещеру и эхом прокатился по ней. В полной темноте Тесса не видела Аввакуса, но слышала, как старик пробирается на свое место. Звон все не умолкал. После пятого удара колокола Аввакус остановился.
- В числе пять заключена особая сила, - сказал он. - Древняя сила, древние вещи вбирают и используют ее.
Еще три удара ознаменовали начало Восьмого колокола. Тесса и старый монах больше не разговаривали.

***

Кэмрон выплюнул сгусток крови и сощурил глаза, вглядываясь в темноту. Ему показалось, что там что-то шевелится. Он нажал спусковой крючок арбалета. Но стрела никого не поразила. Она попала в струйку дыма, или в столб лунного света, или в кучку пепла. Врагов больше не осталось. Все гонцы были мертвы. Тринадцать часов понадобилось, чтобы уничтожить их. Но Кэмрон не мог поверить, что сражение окончено. Он снова зарядил арбалет.
С покрытыми засохшей кровью пальцами, трясущимися руками и воспаленными глазами, Кэмрон лежал на животе и ждал. Порезы и синяки покрывали его тело. Он был измотан до предела.
Он остался один. Рейжане потерпели поражение.
От животной вони гонцов, запаха гниющего мяса и свежей крови путались мысли, мутилось в голове. Тяжелая дымовая завеса повисла над полем боем. Пепла уже не было в воздухе. С наступлением темноты он постепенно осел на землю. Полная луна осветила холм. Но вскоре она скрылась за тучами, и опять стало темно. Удивительное дело, было тепло, как днем.
Очень кстати, рассеянно подумал Кэмрон - мысли его перескакивали с предмета на предмет, - ведь плащ прожжен в нескольких местах и уже не защищает от холода. Впрочем, может, он не прожжен, а искромсан ножами гонцов? Кэмрон не мог вспомнить.
Он нахмурился и провел ладонью по волосам. Целая прядь осталась в руке. Он бросил черные обуглившиеся волоски на землю. В следующую секунду пальцы Кэмрона снова лежали на спусковом крючке. Кто-то подкрадывался к нему.
Осторожные шаги раздавались сзади, с тыла, поэтому Кэмрону пришлось повернуться в грязи. При этом он случайно задел самострелом о камень, и стрела сорвалась с тетивы. Кэмрон выругался себе под нос. Он терпеть не мог арбалеты и понятия не имел, как один из них оказался у него в руках. Он точно помнил, что в начале сражения был вооружен луком. Он покачал головой и водворил стрелу на место.
Темный силуэт приближался. Кэмрон прицелился, постарался сосредоточиться. Но руки все равно дрожали.
- Кто здесь? - вызывающе спросил незнакомец. Но, несмотря на тон, Кэмрон узнал рейзский акцент. - Назови себя или будешь пронзен копьем.
Кэмрон не двигался. Он знал, что следовало бы снять палец со спускового крючка, но почему-то не сделал этого. Из глубокой раны на десне текла кровь. Он с трудом мог говорить:
- Кэмрон Торнский.
Незнакомец испуганно охнул:
- Если вы ранены, сир, я вынесу вас отсюда. - Он шагнул к Кэмрону.
Темноволосый юноша. Большие глаза, лицо черное от сажи и запекшейся крови. Он нагнулся к Кэмрону.
- Позвольте я помогу вам встать. С вами никого нет?
Кэмрон покачал головой. В чем, в чем, а в этом он не сомневался.
- Почти все погибли. Остальные разбежались.
Юноша кивнул:
- Думаю, лучше вам отложить арбалет и спуститься со мной к реке.
К реке? Кэмрон не понимал, о чем толкует этот молодой человек. Рот наполнился кровью.
- Выпейте, - юноша протянул ему свою фляжку, - вам сразу станет лучше.
Кэмрон послушался. Жидкость была горячей и холодной одновременно. Он прополоскал ею рот, пытаясь отделаться от вкуса крови.
Только теперь, приподнявшись, Кэмрон ощутил какое-то неудобство: он больше не чувствовал ставшей привычной тяжести арбалета в руке. Кэмрон огляделся и увидел, что самострел его отброшен в сторону, валяется в обгоревшей траве.
Юноша проследил за его взглядом, устало улыбнулся и пояснил:
- Я испугался, что вы пальнете в меня.
Кэмрон не стал возражать. Вино помогло ему собраться с мыслями, но с новой силой дали о себе знать старые и новые раны. Лицо Кэмрона исказилось от боли, он поспешно сделал еще глоток, вытер губы и спросил:
- Сколько осталось в живых?
Юноша хотел ответить, но не мог выговорить ни слова, словно захлебнулся от горя. Кэмрон протянул ему фляжку, но молодой человек отрицательно покачал головой.
- Пятьсот человек, - выдавил он, - а может, и того меньше.
Кэмрон закрыл глаза. Он так устал, что почти ничего не почувствовал.
- Как это случилось?
- И вы еще спрашиваете? - Глаза молодого человека сердито сверкнули. - Если бы не вы и ваши лучники, погибли бы все до одного, даже сам Повелитель. Вы перестреляли их, перестреляли всех гонцов. К концу сражения ваш отряд насчитывал не больше двенадцати человек - я все видел со своего поста. Гонцы шли и шли. Они теснили нас, отрезали все пути к отступлению. И дым - везде был дым. Пламя. Бэланон сгорел заживо.
Рассказ юноши по-прежнему не производил на Кэмрона почти никакого впечатления. Ему было все равно, погиб Сандор или остался жив. Потеря арбалета волновала его куда больше.
- Вы открыли нам путь к отступлению, - продолжал молодой человек. В голосе его Кэмрон с удивлением услышал что-то вроде благоговения. - Никто больше не в состояние был сражаться с гонцами. Повелитель велел спускаться в долину. Это был несвоевременный приказ. Гонцы наступали нам на пятки. - Юноша сорвался на крик. - Это был ад! Настоящий ад. Морды гонцов, дым, вонь, крики.
Кэмрон хотел как-то успокоить юного незнакомца, но слова не шли с языка. Калейдоскопом закрутились перед ним картины прошедшего боя. Запах керосина, горячий воздух, опаливший шею. Чей-то голос, выкрикивающий команды, - неужели его собственный? Вопли. Шлёпанье шагов по грязи. Град стрел. Когтистая лапа гонца на щеке.
Кэмрон закрыл лицо руками.
У них кончались стрелы. Укрытые за дымовой завесой гонцы были плохими мишенями. Из дюжины выстрелов хорошо если шесть попадали в цель. Только вооруженные большими луками люди Сегуина Нэя были искусными стрелками.
Но хуже всего был рукопашный бой. Люди Бэланона обратились в бегство. И Кэмрон не винил их. Может, если бы у него было время остановиться и подумать, он и сам поступил бы так же. Впрочем, гонцы дрались не с такой яростью, как в Долине Разбитых Камней. У Кэмрона возникло ощущение, что его отряд - не столько цель, сколько досадная помеха на их пути. Перед гонцами стояла другая задача: им было приказано вселить ужас в души рейзских солдат и заставить их спуститься в долину, где уже поджидали хладнокровные, собранные и беспощадные лучники.
Кэмрон протянул юноше руку:
- Как тебя зовут?
Пальцы их переплелись.
- Пэкс.
- Помоги мне встать, Пэкс. Помоги мне спуститься в долину.
- В долину? Но Повелитель у реки, он ждет вестей от оставшихся в живых. В долине никого... - Пэкс запнулся, но тут же заставил себя продолжать:
- Никого не осталось, все погибли. Там полно мародеров из войска Изгарда. Там небезопасно.
Кэмрон хотел было возразить, но передумал: что-то в лице юноши остановило его. В конце концов, не только он сражался сегодня.
- Мы не будем подходить слишком близко.
Пэкс колебался с минуту, но потом решился и помог Кэмрону подняться на ноги. Он не задавал вопросов, и Кэмрон был благодарен ему за это.
Вдвоем они потихоньку спустились с холма. Трупы погибших валялись в черной обугленной траве. Кэмрон обратил внимание, что раны на многих телах совсем легкие. Хватало и ничтожной царапины: стоило чуть замедлить шаг, и дым проникал в легкие. Рейжане падали на землю, задыхались, обгорали до смерти, некоторые истекали кровью. У многих на шее были отметины клыков или когтей гонцов.
В темноте погибших трудно было опознать. Но Кэмрон не мог заставить себя просто пройти мимо. Он каждому должен был посмотреть в лицо. Пэкс помогал ему переворачивать мертвецов. Некоторые еще не успели остыть. Иногда куски кожи свободно отделялись от тела и прилипали к рукам Кэмрона или Пэкса. Юноша старался не дышать, не производить лишнего шума, точно стыдился того, что остался жив. Кэмрон понимал его, но понимал и то, что дыхание живых не может потревожить покой мертвецов.
Многих Кэмрон называл по имени. Его тревожило, что некоторых он не узнает. Он подолгу возился с ними, вглядывался в искаженные черты, старался представить, каким был этот человек при жизни, и вспомнить его.
И каждый раз, когда они с Пэксом переходили к следующему телу, у Кэмрона замирало сердце. Он боялся увидеть Брока Ломиса. Брок меньше чем кто-либо другой был способен пробиться через завесу дыма и пламени: его старые раны заживали крайне медленно. Кэмрон пытался вспомнить, когда видел Брока в последний раз, вспомнить, какими словами или взглядами они обменялись. Но он не помнил ничего.
И тогда душа Камрона преисполнилась гневом. Гонцы снова обокрали его. Сначала они убили отца, потом разрушили родовое гнездо Торнов. Теперь они лишили его воспоминаний. Он не помнил, когда последний раз видел Брока, не помнил, что говорил своим рыцарям во время боя. Неужели он только выкрикивал приказы? Неужели не пытался ободрить их? И предупредил он их, что надо быть очень осторожными с дымом, не лезть в самое пекло? Останавливался ли он, чтобы принять последний стон умирающих, в последний раз пожать им руки? Помогал ли выносить раненых?
Кэмрон заскрипел зубами от отчаяния и бессилия. Он помнил только битву и свои приказы - ничего больше.
- Сир, дальше идти нельзя.
Кэмрон обернулся к Пэксу. В глазах юноши не было страха, только забота о своем командире. За последние полчаса он точно постарел на несколько лет.
- Я должен спуститься в долину, - стоял на своем Кэмрон. - Я хочу видеть тела.
Пэкс колебался. Наконец он неуверенно махнул рукой в сторону видневшихся вдалеке деревьев:
- Если мы используем рощу как прикрытие, то сможем подобраться поближе, не рискуя, что нас заметят.
У Кэмрона потеплело на сердце. Лишь сейчас он понял, как тяжело ему было бы одному, без Пэкса.
- Так идем же.
Они крались между деревьями. Ночь приняла их в себя, скрыла их лица и испачканную кровью одежду. Не ухали совы, лисицы и мыши не сновали в сухой траве. Пепел, как черный снег, покрывал ветви деревьев и кустарников. У Кэмрона ныла каждая косточка, каждая жилка. Он снова выплюнул сгусток крови вместе с выпавшим зубом. Он был уже по ту сторону усталости. С него точно содрали кожу, разрезали на части, а потом собрали заново.
Роща кончилась. Кэмрон и Пэкс замедлили шаги. Прямо перед ними лежало поле боя. Сначала Кэмрон ничего не мог разобрать: луна ушла за тучи, и долина казалась просто черной ямой. Постепенно глаза его начинали привыкать к темноте. Кэмрон увидел землю, изломанную линию ручья, обгоревшие скелеты кустов, темные фигуры. Мародеры из гэризонского войска грабили трупы.
А потом порыв ветра разогнал облака, и серебристый свет залил долину. Кэмрон услышал, как охнул Пэкс. Они чуть было не наступили на тело молодого воина. Его раздробленная рука до сих пор сжимала древко копья.
Долина была буквально завалена растерзанными телами убитых. Головы, руки, ноги, шеи, плечи... Они лежали так близко друг к другу, что уже не походили на останки отдельных людей. Они были частью целого, единой массы. Словно ураган пронесся по полю и сбил всех в одну кучу. Один человек. Один труп. Одна смерть на всех.
Кэмрону не приходилось видеть ничего подобного. Это невозможно было описать, невозможно ни с чем сравнить. Это была смерть.
Пэкс упал на колени. Кэмрон застыл на месте. Он чувствовал себя совершенно потерянным. Со дня смерти отца он пытался найти свой путь, пытался понять, что должен делать.
Но эти тела... Они могли принадлежать кому угодно - рейжанам, гэризонцам. Кому угодно.
- Десять тысяч... - Шепот Пэкса нарушил молчание, столь полное, абсолютное, что казалось почти кощунством прервать его. - Десять тысяч человек полегли здесь сегодня.
И Кэмрон понял, зачем пришел сюда. Он пришел, чтобы видеть все своими глазами. Берик Торнский видел сорок тысяч трупов на поле боя у горы Крид. Его сын видел десять тысяч погибших на северном берегу речки Кривуши.
Смотреть ему было тяжело. Воспаленные, разъеденные дымом глаза до сих пор слезились. Но он смотрел, смотрел не моргая, не отрываясь - и видел то же, что его отец пятьдесят лет назад. Тела покрывал пепел, а не снег, да и ветер в горах наверняка был похолоднее. Но это ничего не меняло.
Нет. Кэмрон не знал, подумал он это или произнес вслух. Не знал, было ли это отрицание или обещание. Он знал только, что ошибался. Не важно, кто сегодня одержал победу. Кэмрон Торнский проиграл бы в любом случае. Как Берик Торнский на горе Крид. Кто бы ни победил, все равно погибли бы соотечественники Торнов. Он понял, почему отец накричал на него в тот последний день. Он не хотел, чтобы сын повторил его ошибки.
Кэмрон шагнул вперед, положил руку на плечо Пэксу. Он хотел успокоить юношу и, лишь прикоснувшись к нему, осознал, что сам нуждается в поддержке. Он с трудом держался на ногах. Силы оставляли его, уходили с каждым выдохом. Все это время он готовился к сражению и сражался. И ни разу остановился, чтобы подумать о будущем или оглянуться на прошлое.
Графиня Лианна уверяла, что Берик Торнский мечтал, чтобы его сын завоевал корону Гэризона. Но она ошибалась. Берик не хотел войны. Что толку в победе, если ради нее должны сложить головы лучшие сыны отечества?! Эти слова были его завещанием, его предсмертной волей.
Кэмрон мрачно улыбнулся. Господи, каким же идиотом он был!
- Пошли, Пэкс, - он даже не ожидал, что голос его прозвучит так твердо, - пошли отсюда. Мы видели достаточно.
Пэкс поднялся. Он тоже не сводил глаз с усеянного мертвыми телами поля.
- Но ведь это только начало? Мы ведь это так не оставим? - выговорил юноша, и голос его был голосом перепуганного ребенка.
- Нет. - Кэмрон пытался отвести глаза, но все смотрел и смотрел. - Это конец.

28

Тесса спала. Дышать становилось все труднее и труднее. Нос заложило, и она хватала воздух ртом. Только что-то было не так с этим воздухом. Он был слишком густым, с горьковатым привкусом и застревал в горле. Легкие рефлекторно сокращались, отказываясь принимать этот не правильный воздух, выталкивая его.
Судорога прошла по ее телу. Тесса широко открыла глаза. Сокрушительная, как удар кулаком в челюсть, волна ужаса обрушилась на нее. Она закричала, позвала Аввакуса. С каждым криком изо рта вырывалось темное облачко. Пещера была полна дыма. С каждым вздохом он все сильнее пропитывал легкие. Что случилось, что, черт возьми, случилось?
- Аввакус! - Тесса поползла туда, где в последний раз видела старого монаха. Легкие ее были обожжены. Сердце беспомощно трепыхалось в груди. - Аввакус!
Ответа не последовало. Тессу охватила паника. В пещере больше не было воздуха. Она больно ударилась ногой о камень; из глаз брызнули слезы. Она понимала, что этого делать не нужно, но все-таки попыталась вздохнуть полной грудью. Ядовитый дымный воздух хлынул в легкие. Сгибаясь от кашля и рвотных позывов, Тесса зажала рот руками. Темная пещера была как разинутая хищная пасть, а каждый камень - как клык злобного зверя.
- Помогите!!! Помогите!!! - Еще одна глупость: ни в коем случае нельзя было кричать. Но она уже не владела собой, у нее началась истерика. Кто-то нарочно развел огонь у входа в пещеру, чтобы погубить ее, Тессу.
В голове промелькнула мысль, что в легкие вместе с дымом, наверное, попало и немного нормального воздуха. Иначе она бы уже умерла. Приступы кашля сотрясали тело. Она сплюнула на пол; целый сгусток густой горькой слюны вылетел изо рта. И в ту же секунду она услышала справа от себя какой-то шум.
- Аввакус... - Тесса не стала ждать ответа и повернула в сторону, откуда раздавался шум. Темнота окутывала ее, как черный пар. Тесса двигалась на ощупь, стараясь делать быстрые короткие вдохи носом, чтобы по возможности очисть попадавший в легкие воздух от дыма.
Звук повторился. Он был такой тихий, слабый - как чей-то последний вздох.
Тесса наступила на сырную голову. Корка лопнула, и из-под нее, как цветочная пыльца из венчика, вырвалась на свободу струя кисломолочного аромата. Тесса чихнула. Легкие на секунду прочистились, она поспешила глотнуть новую порцию воздуха и тут же снова споткнулась о круг сыра. Все было завалено сыром. Тесса в бешенстве кинулась вперед, давя его на каждом шагу и отчаянно чихая. Это оказалось настоящим спасеньем: с каждым чихом легкие и горло освобождались от дыма.
Потом ей попался круг еще не затвердевшего сыра. Нога погрузилась в него, как в суфле. Теплая жидкость брызнула на стену пещеры. Тесса поскользнулась, потеряла равновесие и шлепнулась на пол, лицом вперед. Приземлилась она удачно - на мягкие сырные горы. Тесса перевела дух и с радостью обнаружила, что воздух внизу гораздо чище. Легким больше не приходилось бороться, выцарапывая себе пригодную к употреблению порцию.
Ну конечно, подумала Тесса. Ведь дым всегда поднимается кверху. Как это ей раньше не пришло в голову лечь на пол?
Тесса на животе преодолела оставшиеся сыры. Горло по-прежнему саднило, но мускулы груди немного расслабились, открывая воздуху доступ к легким.
- Аввакус, - позвала Тесса, - подайте голос, чтобы я могла вас найти.
Монах не отзывался. Из-за тишины темнота казалась еще гуще, еще черней. Тесса проверила, на месте ли кольцо. На месте. Прежде чем уснуть, она снова повесила его на шею. Тесса вспомнила рассказ Аввакуса об эфемерах. Все-таки трудно поверить, что она носит с собой одну из этих штук.
До нее донеслось еле слышное поскрипыванье. Тесса отпустила кольцо и поползла вперед. Дымовая завеса постепенно опускалась. Воздух становился все горячее.
Тесса вытянула руку и коснулась чего-то гладкого и тяжелого. Если бы предмет не был таким теплым, она решила бы, что перед ней кусок дерева или металла. Но это была нога Аввакуса.
- Аввакус! Очнитесь! Очнитесь! - Тесса трясла его изо всех сил. - Пожалуйста. Очнитесь же!
Старик не отвечал. Тесса уткнулась носом в пол пещеры, чтобы восстановить запас свежего воздуха. Скорее всего Аввакус все время лежал в центре пещеры, а значит, мог дышать. Тогда почему же он не отзывается?
Проклиная все на свете - темноту, дым и в первую очередь этот отвратительный Остров, встретивший ее столь негостеприимно, Тесса подползла ближе и схватила Аввакуса за плечи. Захлебываясь от ярости и возмущения, она трясла и трясла его. Он не смеет умереть! Она никогда не простит себе смерть старика. Это ее, а не его хотели убить.
- Очнись! - визжала она. - Очнись немедленно!
Глухой кашель вырвался из горла Аввакуса. Тесса опустилась на пол, глотнула воздуха, а потом надавила кулаком на грудь монаха. Тело его было твердым и неподатливым, как свинец. Кто знает, какое влияние на здоровье старика оказало двадцатилетнее пребывание в этой пещере?
- Давайте же, Аввакус, давайте, - заклинала она, - дышите!
Грудь Аввакуса поднялась под ее рукой. Тело старика затрепетало, мускулы на груди начали ритмично сокращаться. Он немедленно захлебнулся кашлем и попытался оторвать голову от пола. Но Тесса заставила его лечь обратно. Она не хотела, чтобы Аввакус повторил ее ошибки. Сесть, тем более встать, значило умереть.
Облако раскаленного дыма обожгло Тессе спину. Если раньше дым заполнял пещеру медленно, постепенно, то теперь он налетел вихрем. Вдалеке она расслышала потрескиванье. Огонь.
- Аввакус, - Тесса не была уверенна, что монах в состоянии понимать ее, - мы не можем здесь оставаться. Где выход?
Из груди старика снова вырвался кашель, потом какое-то шипенье.
- Впереди, через сырные головы, - прошептал Аввакус. Голос его был так слаб, что Тесса не сразу разобрала слова.
- Перевернитесь на живот, - сказала она. - Лицом прижимайтесь к полу: иначе дышать невозможно. - Тесса чувствовала, как с каждым словом дым заползает ей в горло. Даже в самом низу, на полу, свежего воздуха уже не осталось.
- Иди без меня, - процедил Аввакус между приступами кашля. - Мне не добраться до выхода. Я только задержу тебя.
Тесса замотала головой. Ей ничего подобного и в голову не пришло. Мысль о том, что она уйдет и оставит старика задыхаться в этом аду, была для нее непереносима. Она не могла вот так повернуться и уйти. Хотя... Прежняя Тесса Мак-Кэмфри так бы и поступила. Спасаться бегством - единственное, что она умела. Но теперь все иначе.
И не важно, что ее изменило: Дэверик и его узоры, Аввакус и его рассказ об эфемерах или Эмит с матушкой. Факт налицо: она стала другой.
Тесса попыталась перевернуть Аввакуса на живот. Старик протестовал, но она не слушала. Он отталкивал ее руки. Тесса не обращала внимания. Она сама не знала, откуда взялись силы. Монах кашлял и стонал. Но Тесса делала то, что считала нужным. Горячая дымовая завеса опускалась на них. Но это была уже не единственная опасность. Пламя неумолимо приближалось. Пока его не было видно. Но угрожающий шум становился все громче.
Тесса попробовала волочить Аввакуса по полу, но старик ничем не помогал ей, тело его оставалось абсолютно неподвижным. Это было все равно что тащить за собой тяжеленный булыжник. Попадавшиеся на полу пещеры выбоины тоже не облегчали задачу. Острые камни царапали и сдирали кожу на руках и ногах.
- Не поднимайте голову, дышать можно только в самом низу, - напомнила Тесса. Она надеялась, что свежий воздух немного взбодрит старика. Аввакус послушался: Тесса услышала, как он старательно тянет в себя воздух. - Давайте же, давайте, - твердила она. Ей не вытащить старика. Ему придется передвигаться самому. Это единственный шанс на спасение. - Давайте, разом, вместе! - Она старалась говорить спокойно, но голос выдал ее: в нем зазвучала паника: температура в пещере повышалась. - Нельзя медлить ни секунды!
В полном отчаянии она дергала Аввакуса за рясу, тянула за руки, трясла за плечи. Свежего воздуха становилось все меньше. Она кашляла и кашляла; запах дыма заглушил все прочие, и она больше не чихала, натыкаясь на круги сыра и давя их.
- Быстрее! - На этот раз она даже не попыталась скрыть свой страх. - Быстрей же!
Горячий воздух обжигал лицо, опалил ресницы. Слава Богу, глаз она не открывала. Рот был точно раскаленным песком набит.
Аввакус делал все, что мог. Но этого было недостаточно. При такой скорости они задохнутся от дыма раньше, чем доберутся до выхода. Тесса понимала, что не имеет права сердиться на старика, но ничего не могла с собой поделать. Он просто обязан шевелиться побыстрее. Он не смеет умирать.
Тесса пошарила вокруг и в луже раздавленной сырной массы нащупала руку Аввакуса.
- Мы должны выбраться отсюда. - Она грубо вцепилась в его запястье. - Вы еще многое должны мне рассказать. Я по-прежнему не знаю, как взяться за дело. Я не владею искусством рисования узоров. Вы должны меня научить, показать мне...
Странный звук сорвался с губ старика. Неужели он смеется? - подумала Тесса.
- Тебя учил Эмит из Бей'Зелла, девочка, - сказал Аввакус. - Ты знаешь все, что нужно.
- Но Эмит всего лишь помощник.
По движению воздуха Тесса поняла, что Аввакус покачал головой.
- Эмит знает об искусстве узороплетения больше, чем кто-либо другой. Если он научил тебя всему, что касается красок и правил сочетания фигур, тогда все в порядке. Нарисуй проблему, а потом разреши ее. Нарисуй узел, а потом распутай его. Эмит... - Спустившееся на них черное облако помешало Аввакусу договорить. На этот раз вместе с дымом Тессе в лицо полетели искры.
Тесса ухватила Аввакуса за руку. Она уверяла себя, что ни чуточки не боится, но все же почувствовать, как пальцы старика сплелись с ее пальцами, было большим облегчением. Вместе они выберутся из огненной преисподней.
Несколько минут понадобилось Аввакусу, чтобы прокашляться. И только тогда он смог продолжать. Тесса напрасно убеждала его, что договорить они успеют и потом, сейчас не до этого. Ей пришлось выслушать старика.
- Не забывай, Эмит - очень скромный человек. Если бы не излишняя скромность, из него вышел бы превосходный узорщик. У него есть все необходимое - верный глаз и хороший вкус. Не хватает только уверенности в себе.
Аввакус снова зашелся в кашле. Тесса ощущала, как корчится в конвульсиях тело старика. Будь сильной, велела она себе, не смей паниковать.
Впереди показался выход. Его отделяла от них оранжевая стена пламени. С каждой минутой оно становилось все ярче. Воздух был настолько горяч, что Тесса больше не решалась открывать глаза. Сыр на полу плавился, превращался в бурлящую молочно-белую массу.
- Ты должна верить в себя, в свои способности, Тесса, - выговорил Аввакус. Тесса кожей чувствовала, каких неимоверных усилий стоит ему каждое слово. - Верь в себя и верь в Эмита. Эфемеры никому не падают в руки просто так, случайно. Кольцо выбрало тебя, потому что ты можешь сделать то, что должно быть сделано.
- Ш-ш-ш, Аввакус, не надо. - Тесса похлопала старого монаха по руке. Ей хотелось дослушать, но она не могла не видеть, что разговор отнимает у Аввакуса последние силы. - Доскажешь после, когда мы будет в безопасности.
Аввакус притих. Он даже не кашлял больше. Тесса удовлетворенно кивнула:
- Вот и хорошо. Будем выбираться.
Она отпустила руку Аввакуса - и в ужасе обернулась. Рука безвольно шлепнулась на пол, как неодушевленный предмет. У Тессы екнуло сердце. Она испуганно охнула, забыв опустить голову. Смешанный с сажей дым немедленно забил легкие. Она закашлялась, глаза защипало, но она не смела открыть их, не смела заплакать.
- Аввакус! - закричала она и схватила безжизненную руку старика. - Очнитесь! Что с вами, Аввакус?!
Но он не очнулся. Он нуждался в помощи. Срочно. Только свежий воздух мог спасти его. Тесса плюнула на все предосторожности, открыла глаза, вгляделась - но завеса дыма стала такой густой, что даже пламени не было видно.
И Тесса приняла решение. Она должна пробираться к выходу в одиночку.
Прижавшись щекой в полу, Тесса вдохнула столько воздуха, сколько могли вместить ее измученные, обожженные легкие. Потом она оторвала воротник туники и прикрыла им лицо Аввакуса. Материя послужит фильтром и помешает пеплу свободно проникать в рот и нос старика. Впрочем, Тесса сомневалась, будет ли с этого хоть какой-нибудь толк. Она ничего не сказала вслух - не стала зря тратить драгоценные запасы воздуха, но про себя попросила Аввакуса продержаться еще чуть-чуть, до ее возвращения.
А потом Тесса поднялась и побежала. Смешавшись с потом, горячий пепел мгновенно залепил рот и глаза; кожа на лице, казалось, лопнет от жара, а легкие разорвутся от непосильного напряжения. Температура была выше, чем может вынести человек. Даже не открывая глаз, Тесса понимала, что до выхода остается совсем немного. Но она не выдержала.
Оставшийся в легких воздух раздирал их на части. Тесса чувствовала, что придется выдохнуть его. Но понимала, что вдохнуть новую порцию не удастся: огонь слишком близко, свежего воздуха больше нет.
Простите меня. Я прошу прощения. Я у всех прошу прощения. Тесса не знала, к кому она обращается с этим последним немым прощанием. Оно было адресовано многим людям, обитателям двух разных миров. Ее матери и отцу. Эмиту и матушке Эмита. Аввакусу. Всем, кто сражается и умирает по вине Короны с шипами.
Она сжала в руке заветное кольцо, несколько секунд еще сдерживалась, а потом сделала глубокий выдох.

Предыдущая страница 18 Следующая страница


19 Джулия Джонс

***

- Значит, вы не помните молодую женщину, которая приходила сюда? Дня два-три назад? - Райвису показалось, что откуда-то издалека до него донесся слабый крик, но он решил, что это воет ветер или ухает сова. - Девушку хрупкого телосложения с золотисто-рыжими волосами и упрямым характером?
- Нет, сын мой. С весны в монастыре не было ни одной молодой женщины. - Старый монах обнажил в улыбке ровные, очень белые зубы. - Если бы нас посетила молодая женщина, я бы наверняка запомнил ее.
Райвис внимательно посмотрел на него. Даже чересчур ухоженные зубы монаха не внушали доверия. Старик изображал из себя наивного простака, но острые бегающие глазки изобличали его.
Пять минут назад Райвис постучал в монастырские ворота. Встретил его молодой монашек, а буквально через несколько секунд, стоило задать первый вопрос, появился этот старик. Он точно подслушивал.
Райвис плотнее запахнулся в плащ.
- Молодую женщину, о которой идет речь, зовут Тесса. Она приехала, чтобы встретиться с одним из братьев. Кажется, его зовут Аввакус.
Он перехватил взгляд старого монаха. И понял - перед ним человек, привыкший хитрить и обманывать.
- Брат Аввакус покинул нас еще в начале лета, - с укоризной ответил монах. - А теперь, надеюсь, вы меня извините. Мы уже нарушили обет: в столь поздний час не полагается ни с кем разговаривать. Поэтому буду благодарен, если вы развернете вашего коня и оставите нашу мирную обитель. Еще по крайней мере час по дамбе можно проехать без всякого риска. Да благословит вас Господь. - Старик попытался закрыть ворота.
- Отец. - Райвис нарочно выбрал столь почтительное обращение и был вознагражден. Старик тотчас же обернулся к нему. Он явно не был простым монахом, за какового пытался себя выдать. - Отец, я говорил с несколькими жителями Бэллхейвена. Они утверждают, что видели, как Тесса направилась к дамбе. И, несмотря на это, вы продолжаете утверждать, что она здесь не появлялась?
Монах покачал головой, закрыл ворота и поспешно задвинул все засовы. А их была целая уйма. Райвис прикусил обезображенную шрамом губу. Конь его тихонько заржал. Старому мерину не терпелось попасть в теплую конюшню. Райвис ехал весь день, без остановок, чтобы побыстрее попасть на Остров Посвященных. На самом деле он вовсе не заезжал в Бэллхейвен.
Райвис неохотно отвернулся от запертых ворот. Лунный свет заливал блестящие от морской соли камни на берегу. Подул ветерок; по воде пошла рябь. А в следующую секунду Райвис почувствовал запах дыма. А ведь горит не дерево, лениво подумал он. По крайней мере не только дерево. Торф, сухие водоросли, смола. Такую смесь в Дрохо использовали для копчения рыбы, потому что она так сильно дымила, что не требовалось разводить большой костер.
Странно. Здешние обитатели дают обет не открывать рта после наступления темноты. Тогда они тем более не должны заниматься никаким физическим трудом. Например, разводить огонь и коптить рыбу.
Райвис спешился, привязал мерина в защищенном от ветра месте, ласково похлопал его по спине и проверил, на месте ли нож. Он решил прогуляться по окрестностям монастыря.
Кожаные сапоги Райвиса заскрипели, когда, сойдя с тропинки, он ступил на камни. Он шел на запах дыма. И запах этот с каждым шагом становился сильней. И скоро Райвис увидел, как вдоль стены монастыря поплыли серо-голубые облачка.
Идти было нелегко. Водоросли опутывали ноги. К тому же приходилось перепрыгивать с одного скользкого от соли валуна на другой. Впереди, напротив восточного крыла монастырского здания, нависал над морем высокий утес. Райвису вдруг захотелось повернуть назад: ведь наиболее вероятно, в конце этого трудного пути его ждет лишь копченая рыба. Но он кожей чувствовал - что-то тут нечисто. Сельдь так не пахнет. И форель тоже.
Тесса. Райвис не верил в случайные совпадения: сначала солгал монах, потом дым от костра, неизвестно кем и зачем разведенного среди ночи. Не исключено, что между тем и этим есть какая-то связь. Райвис прибавил ходу. И неожиданно уперся прямо в утес. Он был гораздо выше, чем казалось издалека, намного выше монастырской стены. Райвис понял, что теперь придется карабкаться наверх.
Черное облако дыма нависало над утесом. Огненные искры дождем сыпались на него, угрожая поджечь волосы. К счастью, чем дальше от моря, тем суше и ровнее становились камни под ногами. На удивление быстро Райвис добрался до вершины. И там он сразу понял, в чем дело. В скале было что-то вроде пещеры. Вход в нее был завален деревом, водорослями и прочей подвернувшейся под руку всячиной, которая могла гореть и дымить.
Райвис провел языком по шраму на губе. Возможно, добрые братья просто морят летучих мышей - в конце концов, сейчас как раз самый сезон. Но Райвис сразу же отверг такое объяснение. Исследуя стену монастыря, он обнаружил как раз у подножия утеса маленькую потайную дверцу. Значит, монахи могли без труда попасть в пещеру в любое время суток. В таком случае почему они не развели костер днем? Полночь - неподходящее время для выкуриванья летучих мышей.
Райвис скинул плащ и принялся забивать пламя и разбрасывать горящие доски и бруски торфа. Костер явно устраивали в спешке, не по правилам. Потушить его оказалось пара пустяков. Райвис даже не заметил, что обжег руки. Огромный столб дыма вырвался из пещеры.
Если внутри были заперты люди, они наверняка погибли.
Райвис не стал дожидаться, пока погаснут последние очаги огня, и ступил в пещеру. Дымное облако накрыло его с головой.
- Тесса! - позвал он. - Тесса!
Никто не ответил. Райвис пошел дальше.
Под ногой он почувствовал что-то мягкое. Райвис опустился на колени и нащупал преграду. Чье-то тело. Он рискнул открыть глаза. Перед ним лежала Тесса. Райвис не знал - живая или мертвая.
Господи, что они с ней сделали?!
Бережно, стараясь не задеть ее синяки и раны, Райвис взял Тессу на руки и понес прочь из проклятой пещеры. Ее щека - горячая, черная от сажи - терлась о его щеку. Она была такая легонькая, что у Райвиса сжалось сердце. Непрошеные воспоминания нахлынули на него. В последний месяц болезни Лара, его жена, уже не вставала с постели. Ему приходилось всюду носить ее на руках. Она стыдилась своей слабости. А он пользовался любой возможностью, чтобы лишний раз прикоснуться к ней.
Райвис до крови закусил губу. Этой боли было недостаточно, чтобы заглушить мучительные воспоминания. Но она помогла ему вернуться к действительности.
Он заметил укрытое от ветра местечко между двумя валунами, поспешил туда и опустил тело Тессы на землю. Едва слышный звук, то ли вздох, то ли стон, сорвался с губ девушки. Райвис застыл на месте, запрокинул лицо к небу. Он почти утратил веру в Бога. Но в такие моменты, как этот...
Он открыл глаза. В темном небе сверкали звезды. И Райвис мог поклясться, что они не только светили. С них на землю изливалось божественное тепло.
Но Райвису некогда было любоваться звездным небом.
Надо срочно заняться Тессой.
Отравления дымом - не редкий случай во время сражений, и Райвис умело взялся за дело. Он наклонился над Тессой, набрал в легкие побольше воздуха, а потом приложил свои губы к ее губам. Прикосновение его было легким, нежным. Нежнее поцелуя. Через рот и дыхательное горло воздух проник в легкие Тессы, наполнил их. Грудь ее поднялась и опала снова. Райвис опять набрал полную грудь воздуха и повторил процедуру. Губы Тессы были такими же горячими, как щеки. Вкус пепла остался на языке Райвиса.
Медленно, постепенно, вздох за вздохом, Тесса начинала дышать самостоятельно. Веки ее затрепетали. Райвис убаюкивал ее, бормотал всякие нежные пустяки. Со здоровым, находящимся в полном сознании человеком он бы никогда не стал так разговаривать. Он гладил ее волосы и смахивал пепел с лица. И продолжал делать искусственное дыхание. Через несколько минут Тесса часто задышала и закашлялась. Тело ее задергалось.
- Не надо открывать глаза. - Райвис уложил девушку обратно на камни. - Это я, Райвис. Я с тобой. Я вытащил тебя из пещеры. Теперь ты в безопасности. - Теперь он говорил с ней как с солдатом, раненным на поле брани и очнувшимся после операции. - Я никому не позволю обидеть тебя.
Тесса приподняла голову. Жилы на шее так напряглись, что казалось, вот-вот порвутся. Потом она открыла глаза, сморщилась от боли и зажмурилась снова.
- Надо... надо... - Голос ее срывался, но она все-таки силилась сказать что-то важное.
- Ш-ш-ш, успокойся. Все в порядке. - Райвис поднес палец к ее губам.
Тесса замотала головой, отталкивая его руку:
- Нет, надо вернуться туда.
Райвис выпрямился:
- В пещере был еще кто-то?
- Да... Ав... Аввакус остался там.
Райвис поднялся:
- Сейчас вернусь.
Огонь еще тлел, но дым уже почти выветрился из пещеры, и Райвис быстро нашел тело. Оно лежало среди расплавленных голов сыра в небольшой нише в стене. Лоскут от туники Тессы закрывал лицо человека. Райвис наклонился к нему. Материя лежала неподвижно.
Райвис тяжело вздохнул. Судя по отпечаткам ступней вокруг тела, Тесса изо всех сил старалась спасти беднягу.
Райвис опустился на колени и провел пальцем по одному из следов маленьких босых ног. А она храбрая, эта женщина, с которой его столкнула судьба.
Он вернулся к Аввакусу. Странно было прикоснуться к трупу и ощутить под рукой тепло. Но Райвиса удивила не только его температура: тело старого монаха оказалось твердым, точно каменное. Медленно, размышляя сразу о многом, Райвис вынес останки Аввакуса из пещеры.
Тесса привстала навстречу. Несмотря на его предупреждение, она все-таки открыла глаза. Но закрыла их вновь, увидев выражение лица Райвиса. Он хотел было утешить ее, сказать, что понимает, каково это - потерять того, кого очень, очень хотел спасти. Но, положив тело Аввакуса на груду камней, он ощутил - не только в руках, но и в груди неприятную пустоту. И единственное, что пришло ему в голову - обнять Тессу, прижать к себе и держать как можно крепче.
Так он и сделал.

***

Изгард снова набил рот едой. Суди по виду и запаху, это был густой мясной суп с крупой и овощами. Мясо было мелко нарезано и разделено на тончайшие волоконца - точно кто-то остриг волосы и зачем-то бросил их в миску.
Изгард не любил мясо. Его передергивало при мысли, что оно может застрять между зубами. Еще меньше он любил жевать мясо, погружаться в отвратительно-упругую волокнистую массу. Но периодически он принуждал себя съесть немного: король-завоеватель обязан поддерживать хорошую физическую форму.
Эдериус уже доел свою порцию. Само собой, ему подали то же блюдо, что и королю, но двадцатью минутами раньше: на случай если испытатели пищи оплошают и похлебка все же окажется отравлена. Изгард не желал подвергать себя ни малейшему риску.
Разумеется, не хотел он и смерти Эдериуса. Напротив. Из всех, принявших участие в сегодняшней победоносной битве, все остальные были лишь пушечным мясом. Только Эдериус был по-настоящему дорог королю. Старый узорщик провел рядом с ним последние пять лет. Преданность его была неоднократно проверена. Изгард любил старика и отчасти поэтому настаивал, чтобы Эдериус делил с ним трапезу. Если отравитель все же изловчится подсыпать королю яду, пускай Эдериус тоже погибнет. Для Изгарда была непереносима сама мысль, что старый каллиграф может пережить его.
Изгард отставил в сторону оловянную миску.
- Ну как было на поле боя, друг мой? - весело спросил он. - Разве пробежка вместе с гонцами не пошла тебе на пользу? Разве ты не почувствовал, что скинул добрый десяток лет?
С каждым днем Эдериус становился все бледней и слабей. Круги под глазами напоминали синяки. Последние тридцать часов он просидел за письменным столом и, не разгибаясь, не отрываясь ни на минуту, рисовал узоры. Изгард зашел в его палатку примерно полчаса назад, и за все это время старик не проронил ни звука. Он только тряс головой.
- Они все погибли. Я послал их на смерть, - это были первые его слова.
- Нет. Это я послал гонцов выполнить трудную, но необходимую работу: атаковать рейжан при соотношении сил десять к одному и заставить людей Сандора спуститься в долину. Это не означало погибнуть. Если бы не Кэмрон Торнский, многие из них благополучно вернулись бы назад.
Эдериус мрачно усмехнулся:
- Вернулись назад? А для чего? Чтобы умирать медленной мучительной смертью, чтобы кости их пронзали внутренние органы, а корни зубов раздирали десна? - Писец еще сильней затряс головой. - Не воображайте, что я не видел трупы гонцов, не видел, как их выносят из лагеря под покровом ночи. Вы приказали затыкать им рты кляпами, но я все равно слышал вопли своих жертв, и кровь стыла у меня в жилах.
Изгард хотел заговорить, но Эдериус еще не закончил.
- Я их создал. Я собственной рукой нарисовал их, вдохнул в них жизнь и желания. А потом, когда цель была достигнута, бросил на произвол судьбы. С помощью магической силы я породил гонцов. И она же забрала их назад. Они были чудовищами, но это я и мое перо сделали их такими. Я был в ответе за них. А сегодня я послал своих сыновей на смерть.
Изгард хотел было спорить, десятки возражений вертелись у него на языке - гонцы не были собственностью Эдериуса, они принадлежали ему, королю Гэризона; не Эдериус послал их на смерть, а он, Изгард Гэризонский; создала гонцов Корона с шипами, Эдериус был лишь проводником ее воли. Но он решил, что лучше промолчать. Старый узорщик был в это мгновение хорош как никогда. Глаза его сверкали, кожа стала влажной от пота. Он просто устал, ничего серьезного. Переработал, вымотался до предела. Надо поручить его заботам врача, укрыть теплым одеялом, напоить успокаивающим чаем с травами и овечьим молоком. Он лично присмотрит, чтобы о писце как следует позаботились.
- Послушай, старый друг, - мягко сказал Изгард, - сегодня мы победили. Гэризон одержал победу. Гонцы погибли, но благодаря им уцелело большинство наших бойцов. Они, ты, я, пожертвовав несколькими, спасли жизнь многим. Мы не должны забывать о нашей миссии. На войне всегда приходится выбирать, и каждый раз, отдавая приказ, я принимаю решение, чаще всего нелегкое решение. - Изгард взял Эдериуса за руку. Узорщик попробовал вырваться, но вскоре смирился. - У нас, у меня и у тебя, много общего. Совесть часто беспокоит нас, хотя в глубине души мы знаем, что делаем все ради блага Гэризона. Пусть ты провел двадцать лет на Острове Посвященных, но родился ты в Гэризоне и останешься гэризонцем до конца своих дней. Не думай о гонцах, убитых сегодня, думай о тех, чьи жизни ты помог сохранить.
Эдериус покачал головой:
- Нет... я не смогу...
- Замолчи. - Изгард начинал раздражаться. Он вспомнил, какую вспышку гнева вызвало у него упрямство собеседника в прошлый раз, отпустил руку Эдериуса и отступил на шаг. Он не хотел рисковать, не хотел избивать старика, как избил Герту, и поэтому резко сменил тему:
- А девушку ты нашел?
Эдериус почувствовал раздражение короля и поспешно ответил:
- Да, сир. Я связался со святыми отцами. Они сказали, что предпочтут сами заняться этим делом. Случай с глотуном растревожил всю обитель.
- А как ты от него отделался?
- Я заставил его броситься в море во время прилива, - мрачно ответил Эдериус. - Его тело прибило к Острову на рассвете. Многие из братии успели увидеть его прежде, чем святые отцы распорядились убрать тело.
- Каким он был этот глотун?
- Ужасней, чем я предполагал. Настоящее порождение тьмы. Невозможно даже описать... - Эдериус замотал головой.
Изгард взглянул на Корону. Она стояла на пьедестале перед столом Эдериуса. Мотыльки и мошки стаями кружились вокруг него, как вокруг зажженной лампы. Изгард протянул руку, коснулся своего сокровища. Мошкару он отгонять не стал: ни дохлые насекомые, ни пыль не прилипали к Короне.
- Еще много загадок таит в себе Корона с шипами, - сказал Изгард, - много узоров нам предстоит открыть и изучить.
- Очень много, сир.
В прежние дни, когда они говорили о Короне, Эдериус даже не пытался скрыть своего страстного желания завладеть ее тайнами, познать ее. А теперь ничего, кроме усталости, не было в его голосе. Это обеспокоило Изгарда. Он повернулся к Эдериусу, заглянул ему в лицо.
- Ложись отдохни, друг мой. Врач принесет тебе успокаивающий напиток. Завтра на рассвете тебе предстоит вновь связаться с Островом Посвященных и удостовериться, что девица мертва. Она общается не с теми людьми, ездит не туда, куда нужно. Ты говоришь, что у нее есть способности к узороплетению, а я говорю, что она явно положила глаз на то, что принадлежит мне, и только мне.
Эдериус искоса глянул на Корону с шипами:
- Сейчас она, должно быть, уже мертва, сир.
- Только если твои драгоценные святые отцы придумали способ умертвить ее, не замарав кровью свои святые руки. - Изгард заметил, что Эдериус невольно поморщился, и на минуту раскаялся в своей грубости. - Ты хорошо поработал сегодня, - бросил он, направляясь к выходу из палатки, - теперь тебе надо хорошенько отдохнуть.
Эдериус молча понурил голову.
Изгард откинул брезент и вышел из палатки. Порыв ветра донес до него звуки и запахи победы: солдаты пели развеселые песни, жарили мясо, пили пиво. Изгард обещал, что завтра они смогут поразвлечься с женщинами. Он уже выбрал город, в котором их добудут. Мэрин, небольшой городишко, до него всего полдня пути. Жители Мэрина занимаются мелкой торговлей и разводят молочный скот. Там наверняка полно хорошеньких пухленьких фермерских дочек, а также мяса, зерна и прочих припасов. Изгард не любил мясо и почти утратил интерес к женщинам, но солдаты его жить не могут ни без того, ни без другого. А ему ничего не стоит ублажить их.
Кроме того, Мэрин все равно по дороге на Бей'Зелл.
Бей'Зелл - повелитель трех морей. В нем сходятся больше торговых путей, чем во всех остальных западных городах вместе взятых. Бей'Зелл - его истинная цель, город его мечты. Стоит завладеть бейзеллским портом - и весь материк будет в его руках. Именно так и поступил король Хирэк пять столетий назад. Он даже построил крепость, чтобы закрепить свои позиции в Бей'Зелле. Замок Бэсс. Сейчас он в руках Кэмрона Торнского, но вскоре перейдет к тому, кто носит Корону с шипами.
Пальцы Изгарда царапали брезент палатки, точно это была чья-то кожа. Сегодня выиграно первое сражение. Вскоре он захватит первый город.
- Отдохни, Эдериус, - сказал он, чуть-чуть приподняв брезент, - завтра мы выступаем на север.

29

У Тессы остались лишь отрывочные воспоминания о той ночи, когда Райвис вынес ее из пещеры. Она помнила, как он подхватил ее на руки, как положил на утес, как шептал на ей на ухо, что все будет хорошо. А потом - дорога через дамбу, на материк. Они едва успели до начала прилива. Чтобы она не свалилась с лошади, Райвис привязал ее к себе.
Затем - провал, пустота. Из этого периода запомнились только приступы боли - один хуже другого - и скрип ступенек старой деревянной лестницы, по которой ее несли наверх. В следующий раз Тесса очнулась в теплой постели в обшитой дубовыми панелями комнате без окон. Она лежала и слушала, как едят, пьют и спорят внизу. По-видимому, там находился трактир.
Прошло три дня, а она лежала все в той же комнате. И почти все время рядом с ней был Райвис. Каждые несколько часов он осматривал, промывал и перевязывал ее раны, а иногда, если считал нужным, втирал в них какую-то мазь. Мало того, Райвис же и кормил ее, причем подолгу дул на каждую ложку супа, чтобы чересчур горячая жидкость не обожгла ободранное горло подопечной.
И действительно, Тессе было больно глотать. Дышать - еще больней. Свежий воздух казался неразведенным уксусом. Порой ей приходилось заставлять себя сделать следующий вдох. Иногда же в горле стоял ком, воздух просто не мог попасть в легкие. Раза два она просыпалась ночью от страшного удушья. Райвис приподнимал ее, успокаивал, подсовывал под нос смоченную в масле тряпочку с острым запахом.
- Мятное масло, - говорил он, - оно снимет спазмы в горле.
Глаза Тессы почти все время были закрыты. Райвис сказал, что чем реже она будет открывать их, тем быстрей они заживут и перестанут бояться света. Она чувствовала слабость и никак не могла согреться, несмотря на одеяла и огонь в очаге. Ее все время бил озноб. Холод шел изнутри.
Тесса старалась не думать об Аввакусе. Райвис оставил тело старика на вершине утеса, и Тессе казалось, что он поступил правильно. Аввакус провел в монастыре всю сознательную жизнь. И пускай святые отцы двадцать один год продержали его в пещере, все равно, решение остаться на Острове Аввакус принял сам. В любой момент он мог перейти через дамбу на материк.
Но в глубине души Тесса понимала, что все не так просто. Аввакус был стар, привык к этому месту, а изуродованная рука лишала его возможности заниматься единственным ремеслом, какое он знал. И все же она не сомневалась, что тело Аввакуса принадлежит Острову Посвященных. Остров был его домом и должен остаться им навеки.
Тесса вытянулась среди своих одеял и подушек и попыталась расслабиться и отдохнуть. Спать ей не хотелось. Спать означало видеть сны, а сны означали кошмары. Стоило ей задремать, и ужасная пещера вновь вставала перед глазами. Она снова трясла Аввакуса за плечи или бежала к выходу и наталкивалась на стену огня. Но что бы она ни делала, конец всегда был один и тот же: Аввакус погибал, а она просыпалась с мыслью, что если бы она сделала что-нибудь по-другому, старик был бы выжил. Наяву все-таки было немного лучше, хотя чувство вины не покидало ее.
Цепь размышлений прервали чьи-то шаги за дверью. В замочной скважине повернулся ключ, и Райвис вошел в комнату.
- С добрым утром. Ну как ты? - спросил он, ставя поднос с едой на столик рядом с кроватью. - Выглядишь вроде получше.
Утро? В комнате без окон трудно было судить о времени суток. Иногда Тессе удавалось определить, полдень сейчас или время ужина, по звону тарелок и столовых приборов внизу.
- Нормально, - ответила она, сама не зная, правду говорит или нет.
Райвис удовлетворенно кивнул:
- И голос позвонче стал. Как тебе дышится?
- Наверное, лучше.
- Отлично. В таком разе ты и поесть должна получше. - С этими словами Райвис зачерпнул ложку супа.
Тесса неохотно приподнялась. Ей не хотелось есть.
Райвис подул на ложку.
- Это похлебка из бычьих хвостов, - сообщил он, весело блестя глазами. - Одна особа там, внизу, настоятельно советовала тебе попробовать это блюдо. Она даже не поленилась наведаться на кухню и проследить, чтобы повариха правильно приготовила его, и попутно заметила, что та распустила свою посудомойку и еда подается в грязной посуде. - Райвис рассмеялся. - Надо сказать, что у здешней поварихи кулаки - что пивные бочки. Лично я дважды подумал бы прежде, чем обидеть ее таким образом.
Тесса улыбнулась в ответ:
- Эту даму, случайно, не тетушка Викс зовут?
- Угадала. Она хотела подняться проведать тебя, но я запретил. Она каждый день приходит в трактир: ищет компаньонку для возвращения в Килгрим. Одна из здешних служанок отправляется вместе с ней сегодня в полдень. - Райвис извлек из кармана маленький кусочек пергамента. - Она оставила мне имя и адрес своего двоюродного брата. Сказала, что если ты не нашла то, что искала на Острове Посвященных, имеет смысл посетить этого человека... - Райвис прочел написанное на кусочке кожи имя:
- ...этого Молдеркея.
Ага, "хранитель костей". Тесса вздрогнула, но быстро взяла себя в руки.
- Он собирался стать монахом. Миссис Викс рассказывала, что он много лет был хранителем архива. И еще она сказала, что Молдеркей любит поглазеть по сторонам - и не обязательно на женщин, на что угодно.
- По описанию этот парень не особенно отличается от других людей. - Райвис взял с подноса яблоко и надкусил его. - Кстати, не хочешь ли рассказать мне, что на самом деле случилось на Острове? Аввакус научил тебя старинному искусству узороплетения? Или у вас нашлись другие темы для обсуждения?
Тесса проглотила ложку супа, потом еще одну. Ей надо было подумать. Этот человек, что сидит сейчас перед ней с таким заботливым видом, работал на Изгарда Гэризонского. Можно ли ему доверять? Аввакус сообщил ей слишком важные вещи, их нельзя разбалтывать кому ни попадя. Ей, и только ей он рассказал об эфемерах - в этом Тесса не сомневалась. Аввакуса больше нет, и бремя своего знания он переложил на нее. Она и без того за многое была в ответе, теперь к ее длинному списку прибавился еще один пункт.
Тесса исподтишка разглядывала Райвиса. Она до сих пор не могла поверить, что он здесь. Она предполагала, что он вернется в Майзерико с Виолантой Араззо. Но он поступил иначе. Он проскакал весь этот путь, чтобы быть рядом с ней, Тессой Мак-Кэмфри. А Виоланту отправил домой одну.
Тесса поднесла ко рту ложку похлебки.
- Осторожно, - предупредил Райвис, - подуй сначала.
Взгляды их встретились. В последние несколько дней он предстал перед ней в совершенно новом свете. Раньше Тесса и вообразить не могла, что Райвис Буранский способен на такое. Он был нежен и заботлив. Он обращался с ней, как с хрупкой драгоценностью, которая может в любой момент разбиться. Нет, в общем, он был все тот же насмешник, что и на корабле, но сквозь обычную его ироническую маску проглядывало и что-то еще.
Тесса вылила суп обратно в тарелку.
- Аввакус открыл истинную цель моего появления в вашем мире.
Райвис приподнял бровь:
- И что же это за цель?
Тесса решилась. Райвис был первым, кого она встретила в этом мире, ее спасителем и защитником, а последние три дня он денно и нощно дежурил у ее постели. Она не имеет права сомневаться в нем.
Она сняла с шеи кольцо, повернула его к свету, подождала, пока затихнет шум внизу, и сказала:
- Это кольцо - ключ к разгадке.
Не торопясь, пережидая приступы удушья и боли в спине, часто моргая воспаленными глазами, Тесса передала Райвису все, что узнала о Короне с шипами. Она рассказала об эфемерах, о том, откуда они появляются, - впрочем, об этом она сама почти ничего не знала; рассказала, как Хирэк Гэризонский нашел одну из них и к чему это привело. Рассказала о посещении Хирэком Острова Посвященных, о соглашении между святыми отцами и гэризонским королем, о том, как Венец был прочно привязан к земле.
Райвис сидел и слушал. Он ни разу не перебил ее. Иногда он кивал или проводил рукой по волосам, иногда закусывал обезображенную шрамом губу. Если бы Тесса рассчитывала поразить его, она была бы разочарована. Он слушал внимательно, очень внимательно. И по-видимому, многое из этого рассказа было новостью для него. Но лицо Райвиса оставалось абсолютно невозмутимым, ни один мускул не дрогнул на нем. Когда она закончила, он протянул руку и потрогал кольцо.
- Пятьсот лет, - задумчиво протянул он, - и все это время мы думали, что народ и короли Гэризона в ответе за все эти войны.
- Тебе случалось видеть Корону с шипами?
Райвис пожал плечами:
- Один раз. Мельком. Издалека. Писец Изгарда снимал с нее отпечаток. Я помню, что пальцы его были исколоты до крови, но он ничего не замечал. Эдериус - единственный, кому Изгард позволяет прикасаться к Короне.
- Как ты думаешь, Изгард все знает о Короне? А если нет, что именно ему известно?
- Не могу сказать. Думаю, что не все. Возможно, только то, что ни в коем случае не должен потерять ее. Пятьсот лет - большой срок, за это время истина наверняка была искажена до неузнаваемости. Но соглашение по-прежнему действует. Изгард обеспечивает безопасность Острова Посвященных, а святые отцы, судя по покушению на твою жизнь три ночи назад, тоже не остаются в долгу.
Тесса покачала головой. Жест этот относился не к словам Райвиса: она просто вспомнила, как защищал Аввакус отца Иссасиса. Даже маленькая ложь, как думал добрый старик, не дает замученному угрызениями совести образцовому монаху спать спокойно. Тесса сжала губы. Она от души надеялась, что угрызения совести будут преследовать отца настоятеля и в могиле.
- Значит, ты должна нарисовать узор, - заговорил Райвис, - не можем ли мы выяснить, какой именно?
У Тессы точно камень упал с плеч. Она рада была, что все рассказала Райвису. Ей понравилось, как он сказал "мы".
- Вряд ли. Аввакус сказал, я должна нарисовать проблему, а потом найти решение. Но мне нужно иметь хоть какое-то представление об оригинале. Я должна знать хоть что-нибудь о работе Илфейлена.
- Копий, насколько я понимаю, нет?
- Нет. Каждый вечер у Илфейлена отнимали кисти и краски, чтобы он не мог сделать для себя ни одного наброска.
- А оригинал хранится в Вейзахе?
- Аввакус сказал, что его положили в свинцовый ящичек и закопали где-то в городе, в никому не известном месте.
- Гм... - Райвис поднялся, подошел к очагу. - Вейзах - один из пяти крупнейших городов материка. Боюсь, работенка нам предстоит нелегкая.
- Может быть, нам поможет зять тетушки Викс. Или Эмит. Аввакус сказал, что из Эмита мог бы получиться великий узорщик.
- Конечно. Ему просто не хватает веры в себя, в свои силы.
Проницательность Райвиса удивила Тессу.
- Аввакус тоже так думал. - Голос ее сорвался. Тесса попробовала перевести дыхание, но это не помогло. Лицо ее исказилось от боли.
- Тебе нужно отдохнуть. - Тесса не успела оглянуться, а Райвис уже был рядом. Он поправил одеяло и положил руку ей на лоб, проверяя, нет ли температуры. - Закрой глаза, не пытайся дышать глубоко. - Невесть откуда он извлек мешочек с лекарствами, а из него промасленную тряпочку. Мятное масло.
Тесса послушно закрыла глаза и позволила Райвису хлопотать вокруг. Испытанное средство немного помогло, воздух попал в дыхательное горло, но легкие решительно не желали впускать его.
- Ну же, - Райвис погладил ее по голове, - понемножку, сначала неглубоко.
Тесса была близка к истерике, но Райвис успокаивал ее, похлопывал по плечу, убирал волосы со лба, и постепенно она расслабилась. Легкие заработали, но Тесса чувствовала себя совершенно измотанной и опустошенной. Судороги проходили по телу, ночная рубашка на спине промокла от пота. Тесса чувствовала солоноватый, какой-то химический запах собственной кожи. Даже пахнет она теперь по-другому, не похоже на себя.
- Поспи, - сказал Райвис. - От таких ран, как у тебя, за один день не оправляются. Тебе здорово досталось. Спи же. Я посижу рядом.
- Ты так со мной носишься... с чего бы это? - прошелестела Тесса.
Прошло несколько секунд. Так и не дождавшись ответа, она открыла глаза.
Райвис посмотрел ей прямо в лицо. Сейчас его темно-карие глаза казались совсем черными. И что-то в них было такое, что нельзя описать словами.
- Когда-то я был женат, - бесцветным ровным голос ответил он. - Жена моя умерла от хура айя, болотной лихорадки. - Прошло несколько секунд, Тесса уже решила, что он больше ничего не скажет, но Райвис продолжал:
- Хура айя сначала разъедает легкие, потом почки, печень, мозг. Человек начинает задыхаться и думает, что ничего худшего с ним случиться уже не может. Но это не так. Хура айя отбирает все. Ты не можешь дышать, видеть, двигаться, мочиться, думать. Ничего больше не можешь.
Тесса потупилась. Она не могла вынести взгляд Райвиса. Теперь она поняла, почему глаза его вдруг потемнели: он не хотел выдать себя, хотел сохранить самообладание.
Тесса не знала, что сказать, боялась, что любое утешение прозвучит фальшиво и неискренне, и поэтому просто закрыла глаза.
Она уснула, хотя и не собиралась спать, а когда проснулась, Райвис уже ушел.

***

- Передайте мои слова остальным. Все жители деревни должны сегодня же покинуть свои дома, прямо сейчас, не дожидаясь вечера. Возьмите только то, что можете унести, и уходите на запад. Не вздумайте искать приюта в Бей'Зелле. Изгард будет там меньше чем через неделю. Спасайтесь сами и спасайте своих детей. Ваш поселок ему как раз по дороге. Если вы не послушаетесь меня, то еще до заката здесь не останется в живых ни одного человека. Ступайте же.
Двенадцать человек - мужчин и женщин - собрались на деревенской площади и слушали Кэмрона. Он знал, что говорит резко, но понимал, что иначе их не проймешь. Он провел детство в таком же замкнутом мирке, как этот. Обитатели тихого мирного уголка даже представить себе не могут, что кому-нибудь захочется причинить им вред. Все житейские треволнения до сих пор благополучно проходили мимо них. Но они ошибаются. Изгард придет сюда. Гэризонская армия приближается, меньше пяти часов пути отделяет ее от деревеньки Шэйл.
- А как же наши посевы? - спросил один из мужчин. Шевелюра у него была желтовато-серого цвета, а из носа торчал пучок волос. - И сено? Мы как раз закончили сенокос...
- Оставьте все, что не сможете унести с собой. Иначе Изгард сожжет не только ваше зерно и виноградники, но и вас самих вместе с семьями.
Испуганные крестьяне притихли. Молчание нарушила пухлая нарядная тетка:
- Со скотом-то как быть? Не можем же мы оставить скотину. - Односельчане встретили ее слова одобрительным гулом.
- Возьмите только мелкий скот, который сможете погрузить на телеги. Коров и лошадей отпустите на волю.
- Да вы что же, за сумасшедших нас принимаете...
- Если вы оставите их в стойлах, люди Изгарда зарежут вашу скотину. Если возьмете с собой, не сможете передвигаться достаточно быстро и гэризонцы вас настигнут. Единственный выход - отпустить их, пусть разбредутся по окрестным холмам. У солдат Изгарда не будет времени бегать за каждой скотиной. Сейчас лето, в долине довольно травы, животные сами себя прокормят. Когда опасность минует, вы вернетесь и поймаете их.
Но такой вариант явно не пришелся по душе крестьянам. Лица у них вытянулись. Они обменивались беспокойными взглядами. Нарядная толстуха сердито одергивала голубое льняное платье. Кэмрону вовсе не доставляло удовольствия пугать их, но он понимал, что только страх заставит крестьян покинуть свои жилища.
- А когда мы сможем вернуться? - спросил старик с желто-серыми волосами.
Кэмрон пожал плечами:
- Не знаю. Надеюсь, что скоро. Но, возможно, придется ждать много недель, даже месяцев.
- Но как же наши дома, хозяйство, наши...
- Если вы останетесь, то погибнете. - Голос Кэмрона был холоден как лед. - Ваших дочерей изнасилуют, сыновей изувечат, дома сровняют с землей, а скотину угонят или зарежут. Поверьте, это не пустые слова. Я своими глазами видел, на что способен Изгард Гэризонский и его солдаты. Они разрушили город Торн. Там не осталось в живых ни одного человека - ни мужчин, ни женщин, ни детей. А сейчас гэризонцы разгорячены и раздражены: они выиграли сражение, но не захватили трофеев. Им не терпится нажраться и напиться, возобновить запасы продовольствия и поваляться с вашими женщинами.
- Но если мы уйдем, Изгард все равно сожжет наши дома и поля, - возразил все тот же старик.
- Мы вернемся на пустое место, - поддакнул ему второй.
Кэмрон посмотрел на них, посмотрел на других крестьян. Солнце освещало их морщинистые лица, вздувшиеся вены, потрескавшиеся губы. Эти люди работали на земле. Другой жизни они не знали. Он не мог солгать им.
- Да, - ответил Кэмрон, - не смею вас обнадеживать. Изгард прикажет все сжечь дотла. Вы должны выбрать, что вам дороже - дома или жизнь. Три дня назад я видел десять тысяч трупов в долине реки Кривуша. Тела скорее всего до сих пор гниют там. У Повелителя Рейза нет ни людей, ни времени, чтобы похоронить их. Вы хотите, чтобы вас постигла та же участь? Чтобы то же случилось с вашими детьми?
Один за другим крестьяне опускали головы, не выдерживая взгляда Кэмрона. Он не знал, что они прочли в его глазах, но звук собственного голоса ему самому казался чужим и зловещим. Три дня бешеной скачки от деревни к деревне, от фермы к ферме вымотали его. Но что еще мог он сделать? Был ли у него выбор? Изгард отставал от него на каких-нибудь полдня пути. Кэмрон чувствовал, что обязан предупредить жителей городов и деревень, расположенных по дороге к Бей'Зеллу. Хватит с него мертвых тел. На всю жизнь хватит. Кэмрон не желал еще раз увидеть картину, подобную той, что открылась перед ним на поле боя у реки Кривуша.
Крестьяне переминались с ноги на ноги, качали головами. Некоторые всматривались в даль - в ту сторону, откуда должна была прийти гэризонская армия.
Первой снова заговорила хорошо одетая женщина. Но сначала она кончила оправлять свое платье и окинула внимательным взглядом всех односельчан.
- Вы все знаете, что я давно уже бабка. У меня шестеро внуков и еще один на подходе. Я люблю свою землю и, никто не станет отрицать - никогда не жалела сил, чтобы возделывать ее. Но вот уже двадцать лет я делаю это не для себя. Каждый раз, впрягая в плуг быка, я думаю о своих сыновьях и дочерях. Я хочу, чтобы после моей смерти им кое-что досталось. И вот что я вам скажу. Лучше я уеду и уступлю проклятому Изгарду своих кур и свиней, чем позволю ему расправиться с моими детьми. Зачем мне скотина, если некому будет вспахать поле после моей смерти?
Прошло несколько минут. Никто не шевелился. Женщина кончила говорить и стояла выпрямившись, выставив вперед подбородок. Подул ветерок, взъерошил волосы крестьян, поднял воротники рубах. А когда он утих, как плотину прорвало, заговорили все разом:
- Пошлите за Веллсом. Ни у кого в деревне нет такой быстрой лошади. Он объедет фермы и предупредит всех, что надо уносить ноги.
- Главное, детей не испугать.
- Давайте скажем им, что отправляемся на прогулку.
- Нет. Они должны знать правду.
- Этта, скажи Эмису, пусть готовит свою четырехколесную телегу.
- Через час все собираемся на площади.
- Лучше через сорок минут.
Кэмрон с облегчением вздохнул. Убедившись, что на него никто не смотрит, он подошел к своей лошади и тяжело оперся о нее. Он смертельно устал.
В каждой деревне Кэмрона встречали по-разному, по-разному воспринимали его слова. Иногда обрушивались с оскорблениями, называли лжецом, мошенником или просто доверчивым болваном. Иногда, напротив, даже не дослушав до конца, поспешно грузили на телеги свой скарб и уезжали. За три дня Кэмрону удалось эвакуировать жителей дюжины городов и деревень. Но он до сих пор не знал, как правильно вести себя с ними. Знал одно - он должен продолжать свое дело.
Ночь после битвы выдалась тяжелой. Кэмрон помнил, что, покинув усыпанное мертвыми телами поле сражения, они с Пэксом целый час искали по склонам холма Брока Ломиса. И наконец нашли его. Он лежал среди камней на западном склоне. Но тело рыцаря было холодней этих камней. Голова его была разрублена, осталась только половина лица. Ярко-желтая рубашка, которую Брок надел, чтобы доставить удовольствие сестре, почернела от крови.
Кэмрон сам нес труп Брока. Много раз Пэкс предлагал помочь ему, и много раз Кэмрон отказывался от помощи. У него не осталось ни воспоминаний, ни семьи, ни дома - только тело Брока Ломиса.
Не успели они дойти до берега реки, как Повелитель прислал за ним. Он хотел, чтобы Кэмрон сопровождал его в поездке по западным и северным окраинам Рейза. Повелитель намеревался собрать там новое войско для битвы за Бей'Зелл. Кэмрон отказался, и Сандор остался весьма недоволен этим. Он мог заставить Кэмрона в приказном порядке. Но тот быстро собрал двадцать человек - всех, кто уцелел из его отряда, - и уехал вместе с ними и Пэксом. Молодой воин видел тела в долине, видел, что сталось с лицом Брока Ломиса. Он понимал, почему Кэмрон больше не хочет принимать участие в этой бойне.
Они покинули лагерь в темноте и отправились на север, сначала без всякой цели. Час проходил за часом. Рассвет застал маленький отряд на широкой проселочной дороге, изрытой колеями от тележных колес. Дорога привела их в небольшой городок.
Люди устали, от долгой езды верхом их свежие раны открылись и кровоточили, последние капли берриака были допиты.
Они остановились у первой же гостиницы. Мальчик - сын хозяина - вышел напоить их лошадей. Следом выбежала девочка, по виду еще младше. Судя по цвету глаз и волос - сестра мальчишки. Она принялась передразнивать каждое движение брата, наступать ему на пятки и бессмысленно-радостно хихикала каждый раз, когда он пытался прогнать ее. Глядя на них, Кэмрон тоже не мог удержаться от улыбки - такими счастливыми и веселыми были дети хозяина постоялого двора.
Именно тогда Кэмрону в голову пришла эта простая, но ужасная мысль. Изгард идет следом за ним. Скоро он будет здесь, в сонном, мирном городишке Мэрин. Такая огромная армия нуждается в продовольствии, зерне, вине. Гэризонцы разгорячены победой, они жаждут крови новых жертв. Они готовы унижать, издеваться, пытать. И насиловать. Изгард наверняка обещал им женщин, много женщин.
Кэмрон похолодел. Его лошадь, почувствовав, что у хозяина вдруг изменилось настроение, испуганно дернулась, затрясла гривой. Он похлопал животное по шее и огляделся вокруг. Если не считать наклонные крыши домов и мощеные улицы, Мэрин ничем не отличался от Торна.
Кэмрон снова посмотрел на брата и сестру. Мальчик наполнил свое ведро водой из колодца и разрешил сестренке помочь отнести его к лошадям. Они смеялись, толкались и разбрызгивали воду. У Кэмрона потемнело в глазах.
За последние двадцать четыре часа он видел слишком много ужасов. Внутри у него все было словно выжжено, не осталось никаких нормальных человеческих чувств, только бессильный гнев и отчаяние. Любоваться на веселых ребятишек, на обычную сценку из обычной жизни было все равно что из темной комнаты выйти на залитую солнечным светом улицу. Эта картина ослепила его. Земля качнулась под ногами. Лишь сейчас Кэмрон осознал, что опасность угрожает не только солдатам, но и мирным жителям.
Кэмрон решительно развернул лошадь. Самое позднее через час население города должно быть эвакуировано. К полудню армия Изгарда может добраться до Мэрина. Выкрикивая приказы, Кэмрон почувствовал, что к нему возвращаются силы, что голос становится более звучным и уверенным. В первый раз после злосчастной битвы он думал о том, что должен сделать здесь и сейчас, а не предавался сожалениям о том, чего не сделал в прошлом.
Тогда, в Мэрине, они наделали много ошибок. Возникло замешательство, потом поднялась паника. Двадцать вооруженных человек в пропитанной кровью одежде, которые велели им немедленно покинуть дома, побросав все имущество, не вызвали у мэринцев ничего, кроме возмущения и враждебности. Отнюдь не сразу удалось уговорить их уехать. Многие решили остаться, несмотря ни на что. Но большинство, в конце концов, согласилось на отъезд. Следы зубов и когтей на лицах и руках воинов убеждали лучше слов.
Четыре часа спустя армия Изгарда вступила в Мэрин. Но в домах и на улицах уже не было ни одного человека. Мэрин превратился в город-призрак.
Кэмрон с отрядом поехал дальше на север, сначала по Кривуше, потом по Вейзу, на день, иногда на полдня опережая Изгарда. Они двигались от деревни к деревне, от города к городу и везде предупреждали о приближении врага. Чтобы охватить как можно больше населенных пунктов, было решено разбиться на группы. Встречу назначили через четыре дня в Бей'Зелле.
Кэмрон погладил лошадь по спине. Ему приятно было ощутить под рукой что-то живое и теплое. Большинство жителей Шэйла уже ушли с площади. Несколько человек обсуждали последние приготовления к отъезду, среди них - пожилая женщина в голубом.
- Спасибо, - пробормотала она, встретившись глазами с Кэмроном, и тоже ушла.
Кэмрон кивнул ей вслед и повернул лошадь на север. Они так мало могут сделать, так мало. И это всего лишь временная мера. Если армию Изгарда не удастся остановить в Бей'Зелле...

***

- Изгард выиграл первое сражение у реки Кривуша. Он перебил десять тысяч рейзских солдат. - Райвис прошелся по комнате. Кожаная туника поскрипывала при каждом его шаге. - Примерно через неделю он будет в Бей'Зелле. - На плечах и волосах Райвиса блестели капли дождя, а сапоги оставляли мокрые следы на коврике перед камином.
- Значит, нам надо вернуться в Бей'Зелл. - Тесса проснулась уже довольно давно, но до прихода Райвиса не подозревала, что на улице идет дождь. Ей надоело валяться в этой каморке без окон. - Мы должны выехать сегодня же вечером.
Райвис покачал головой:
- Нет. Мы останемся здесь, пока ты не окрепнешь.
- Мы не можем ждать.
Что-то в голосе Тессы заставило Райвиса остановиться.
- Ты о чем?
Тесса перевела дух, заставила себя успокоиться и только потом ответила:
- В ту ночь в пещере Аввакус сказал мне одну вещь. Он предупредил меня.
- Предупредил?
- Он сказал, что через десять дней исполнится пятьсот лет пребывания Короны с шипами на нашей земле.
Райвис закусил шрам на губе, закрыл глаза, помолчал.
- Изгард наверняка подверстал к этой дате свои планы, - наконец заговорил он. - Изгард разделяет все эти древние предрассудки и суеверия. Он специально дожидался пятого числа пятого месяца года, чтобы объявить себя королем. А коронацию назначил на пятидесятую годовщину со дня смерти последнего короля. - Райвис снова зашагал по комнате. - Изгард рассчитывает взять Бей'Зелл на пятисотый день рождения своего Венца. Значит, в нашем распоряжении всего шесть дней.
Тессу неприятно поразило, что Райвис даже не пытается скрыть, насколько встревожен.
- Ты думаешь, что Аввакус сказал правду?
- Я думаю, что Изгард верит в это.
Тесса крепко сжала губы и спустила ноги с кровати. Разом заболели все раны - на нее точно набросилась свора собак. Но Тесса пересилила себя и сделала вид, что все в порядке.
- Надо ехать.
Райвис застыл на месте.
- Ты никуда не поедешь.
Тесса улыбнулась:
- Ты плохо меня знаешь, Райвис из Бурано. Уходить, уезжать, сматываться - специальность Тессы Мак-Кэмфри. Единственная вещь, которую она умеет делать хорошо. Ты можешь предложить свою помощь, можешь не обращать на меня внимания - выбирай. Но предупреждаю: не вздумай меня останавливать.
Райвис смотрел на нее, разинув рот, как будто Тесса была жуком, который до сих пор мог только ползать, а вдруг взял да полетел.
Тесса с трудом сдерживала торжествующий смех. Она сумела-таки поразить невозмутимого Райвиса!
- Я возьму твой новый плащ. В Килгриме мы купим все необходимое. У тебя есть адрес Молдеркея? Нам стоит наведаться к нему перед отъездом.
- Пообещай мне, что будешь осторожна.
- Обещаю.
Райвис протянул ей руку и помог подняться с постели. Стоять оказалось ужасно больно. У Тессы слезы навернулись на глаза, она пошатнулась. Райвис поддержал ее. И надо же ей было так храбриться минуту назад! Тесса почувствовала себя полной дурой. Она зажмурилась, пережидая приступ слабости.
Но дурнота не проходила. С грехом пополам Тессе удалось причесаться, умыться и накинуть плащ Райвиса. Он не отходил ни на шаг, но предоставил ей действовать самостоятельно, помогал только, когда она просила. Спуск по лестнице оказался нелегким делом. Спина болела адски. Но главное - ей по-прежнему было трудно дышать. Тесса готова была возненавидеть себя за слабость.
Дом Молдеркея находился на той же оживленной улице, что и трактир, но в противоположном ее конце, на самой окраине городка. Тесса ехала верхом, а Райвис вел лошадь под уздцы.
Пасмурная погода не украшала Бэллхейвен. Серые фасады невзрачных трехэтажных зданий были заляпаны птичьим пометом и морской солью. Сточных канав не было, и потоки дождевой воды обрушивались с крыш прямо на мостовую. Под ногами валялись пустые бутылки из-под вина и пива. По дороге им попалось всего несколько человек. Деловая жизнь, видимо, была не особо оживленной. Большинство лавок не работало или имело такой вид, словно вот-вот закроется. Торговцы жалели даже маленькой свечки, чтобы осветить витрины.
Они почуяли жилище Молдеркея прежде, чем увидели его. Запах мочи, минеральных солей, перегноя и плесени плыл над улицей, как шлейф дыма. Ряд трехэтажных домов вдруг кончился. Теперь они шли мимо приземистых строений без окон, которые с равным успехом можно было принять за склады, за амбары и за конюшню.
Последнее на этой улице здание было двухэтажным и - единственное из всех - покрашено в белый цвет. Ставни и оконные рамы тоже сверкали свежей побелкой, а крыша была покрыта свинцом. Из западной стены торчала толстая труба, а с восточной стороны дома громоздилась куча свеженакопанной земли. Через примерно одинаковые интервалы в ней попадались какие-то белые предметы. Все вместе напоминало огромную, подготовленную к посеву грядку.
- Ты не сказала мне, что Молдеркей - владелец покойницкой. - Райвис положил ладонь на лоб Тессы. Видимо, что-то его не устроило. Он достал из мешочка с лекарствами маленькую ампулу. - Прими-ка.
Тесса повиновалась. Под сладкой оболочкой оказалась какая-то микстура, скорее всего изготовленная из трав - окопника и тимьяна.
- Тетушка Викс говорила, что Молдеркей "хранит кости".
Райвис постучал в дверь.
- Это одно и то же.
Райвис помог Тессе слезть с лошади. Минуты две они вместе стояли и смотрели на аккуратную, выкрашенную белой краской дверь. Прошло еще несколько секунд, и деревянная часть двери распахнулись. Пара чрезвычайно светлых серых глаз уставилась на них через изящную металлическую решетку.
- Скоропостижная кончина? Или после тяжелой и продолжительной?
Тесса предоставила отвечать Райвису. Она не поняла, о чем их спрашивают.
- Ни то ни другое, - ответил он. - Мы пришли повидать Молдеркея. Эта дама - знакомая его двоюродной сестры миссис Викс.
Владелец светло-серых глаз с минуту обдумывал слова Райвиса. Потом он кивнул, подумал еще немного, а затем отодвинул засов и впустил их.
Тесса вступила в небольшую, ярко освещенную переднюю. Запах, который они почувствовали еще на улице, усилился. Воздух был сырым и холодным; влага оседала на стенах. Проследив за взглядом Тессы, сероглазый незнакомец - поверх синей рабочей одежды у него был повязан белый фартук - пояснил:
- У нас сегодня варка.
- Варка?
- Да, мисс. Раз в неделю мы вывариваем и очищаем кости.
- Краст! - Крик раздался из глубины здания. - Кто беспокоит нас в такое время?
- Пришли повидать тебя, Молдеркей, - не без торжественности объявил Краст. - Знакомые миссис Викс.
- Веди их сюда! Веди их сюда! Я не могу оставить кости без присмотра.
Тесса и Райвис переглянулись. Краст вытер руки о фартук и через лабиринт чистеньких коридорчиков с белыми стенами повел их туда, откуда раздавался голос. Наконец они очутились в просторной кухне с выложенными кафелем стенами.
Спиной к ним стоял какой-то человек. Он присматривал за железным котлом размером со средних размеров ванну. Котел стоял в очаге, на решетке. Под ним был разведен огонь. Стоило Тессе войти в кухню, как глаза у нее начали слезиться. Райвис молча подошел к противоположной двери и настежь распахнул ее, чтобы проветрить помещение. Свежий воздух ворвался в кухню.
Молдеркей мигом обернулся:
- Что это? Да что же это такое?! Краст, ты разрешил гостям открыть дверь?
- Нет, - ответил за Краста Райвис. - Он тут ни при чем. Просто я совершенно не переношу пара. От него у меня все тело покрывается фурункулами. Надеюсь, вы не хотите довести своего гостя до такого состояния?
- Конечно, нет. Спасибо, что предупредили. Краст, открой ставни и поставь нам стулья около двери.
Райвис усадил Тессу. От свежего воздуха ей сразу полегчало.
Молдеркей - угловатый, совершенно лысый человечек маленького роста - снова вернулся к своему котлу. Оба - и Молдеркей, и Краст - одинаково сутулились, спины у них были почти круглые.
- Вы не возражаете, если я не буду отрываться от работы? Это последняя партия. Кости почти готовы. Еще немного поварятся, потом я протру их спиртом и положу сушиться. Краст, принеси даме и господину что-нибудь закусить. Я думаю, настойка шалфея с медом и капелькой сливового джина как раз подойдет. И захвати каких-нибудь пирожков, например, тех, со смородиновым вареньем. А может дама хочет цукатов?
Цукаты... нет. Она покачала головой:
- Лучше пирожки.
- Замечательно! Краст! Не забудь подогреть их.
Молдеркей с удвоенным усердием принялся помешивать в котле. Вода кипела и булькала, выплевывая густые облака пара в трубу над очагом.
- Вы варите человеческие тела? - Тесса больше не могла сдерживаться. Она желала знать, что здесь происходит.
Молдеркей прижал руку к сердцу.
- Бог с вами, мисс. Я варю не тела, а кости. Конечно, кости честных людей, а не каких-нибудь там еретиков и убийц. - Он оглянулся через плечо и заметил изумленное выражение на лице Тессы. Не знаю, откуда вы родом, мисс, но здесь, в Мэйрибейне, ни один еретик или убийца не может быть поднят из земли. Его закапывают и дело с концом. Таков обычай.
- Таков обычай, - вторил ему Краст с другого конца кухни.
- Вы выкапываете трупы? - Тесса видела, что Райвис подает ей предостерегающие знаки. По-видимому, она спрашивала о вещах, известных даже детям. Но она не могла удержаться.
- Моя спутница выросла в монастыре, - снисходительно пояснил Райвис. - Мир за стенами обители ей почти неизвестен.
Молдеркей понимающе кивнул:
- В самом деле? Чего только не бывает на свете! Так вот, мисс, мы с Крастом забираем покойников у скорбящих родственников...
- Грузим на телегу, - вмешался Краст.
- Именно, на телегу, привозим сюда, обмываем и обряжаем должным образом, а потом хороним останки в нашем саду упокоения.
- И подсыпаем негашеной извести, - добавил Краст, - чтобы быстрей разлагались.
Тесса старалась слушать спокойно, но не могла унять дрожь. Значит, в куче земли с восточной стороны здания Молдеркей с Крастом зарывали тела.
- Но праведникам негашеную известь не подсыпают. Нет, ни в коем случае, - продолжал Молдеркей. - Божьи люди имеют право находиться в земле, сколько им заблагорассудится, то есть пока тела их не сгниют сами собой. Если зимой похороним, бывает, до полугода лежат. А если с известкой - месяц, и готово. Краст выбирает из земли косточки, а потом мы очищаем и вывариваем их в этом вот котле. Обычным людям добавляем щелок. А праведникам - пепел и телячью мочу.
Тесса кивнула. О похожей процедуре говорил Эмит на одном из уроков: так очищают шкуры от мяса.
- А потом что вы делаете с костями? Возвращаете родственникам?
- Иногда, милая дама. Но обычно они остаются здесь, у нас. Мы храним кости в катакомбах под домом. Краст о них все знает - где чьи лежат, давно ли погребены и так далее. Мне-то всего не упомнить. Стар становлюсь. Только вызубрю что-нибудь, пуф! - и вылетело из башки. - Молдеркей подозвал Краста, и вместе они сняли котел с решетки и поставили на выложенный плиткой пол. Вода была мутной и студенистой. Содержимого Тесса, к счастью, разглядеть не могла.
- Вы забываете только последние события, Молдеркей? А далекое прошлое помните? - спросил Райвис. - Помните Остров Посвященных?
- Вылей воду, Краст. - Молдеркей указал на котел. - Чуть позже я выйду и займусь протиркой. - Он подождал, пока Краст вытащит котел за дверь, вытер руки влажным полотенцем. - Не люблю говорить об Острове Посвященных при Красте: это может расстроить его. Он родился и вырос в Бэллхейвене, а здесь верят, что если уж святые отцы наложили лапу на человека, больше они его не отпустят. Краст думает, что однажды меня, брыкающегося и вопящего, перетащат через дамбу и заключат в высоченной башне. Или же бросят в подземную темницу. И больше он никогда обо мне не услышит.
- Брата Аввакуса они держали в пещере, - сказала Тесса. - Двадцать один год он провел в пещере, в полной темноте и одиночестве.
Молдеркей кивнул:
- Именно так. Святые отцы боятся его. Он чересчур умен, слишком многое умел вытворять своими кистями и перьями. Господи, как он рисовал! И красиво получалось. Жутковато, правда. Еще как жутковато! Он все, что угодно, мог узнать с помощью своих узоров. Теперь он, наверное, черт знает каких высот достиг бы. Мудрый человек этот Аввакус.
У Тессы вдруг опять заболела спина. Молдеркей не знает, что Аввакус умер. Она закрыла глаза. Почему она не сумела спасти его? Неужели не могла быть чуть-чуть расторопней? Сильней? Кто-то тронул ее за руку. Она открыла глаза. Это был Райвис. Не подавая виду, он все время наблюдал за ней.
- Вы были писцом, не так ли, Молдеркей? - спросил он. - Хранителем архива?
Молдеркей кончил вытирать руки и взял с кухонного стола поднос с чашками и тарелками.
- Я никогда не был иллюстратором рукописей, как Аввакус. Конечно, нет. Я был простым переписчиком. Меня назначили на эту должность за быструю руку и аккуратность. - Он пододвинул третий стул и поставил на него поднос с пирожками и напитками. - Я снимал копии древних свитков - переписывал их на новом пергаменте. Столетиями они хранились в подземельях, ниже уровня моря, и здорово попортились. Некоторые разваливались в руках, стоило развернуть их. Ужас в каком они были состоянии, прямо жалость брала - такие важные документы, столько знаний в них заключено, а все заросли плесенью, разрушены солью и сыростью.
Райвис протянул Тессе чашку с настойкой из шалфея и тарелку с пирожками. Тессе не хотелось ни есть, ни пить, но от предложенных блюд исходил такой аромат, что она не выдержала и откусила кусочек. И вскоре с удивлением заметила, что с аппетитом кушает пирожок, запивая его душистым напитком, сладким от меда и горьковатым от джина. Вскоре ей уже казалось в порядке вещей, что она сидит в склепе, пьет чай и закусывает.
Молдеркей тем временем продолжал:
- Святые отцы заставили меня работать в подземелье. Они не хотели рисковать и выносить рукописи наверх, в скрипторий - пергамент был слишком старым, дневной свет мог повредить ему. Нелегко мне приходилось, смею заверить. Целый день и хороший кусок ночи в одиночестве, в обществе одного лишь Господа Бога. Иногда брат Петтифар приходил посидеть со мной - очень он любил вымоченные в джине овсяные лепешки. Но у него были больные суставы, и больше одного раза в неделю он не решался спускаться в такую глубину. - Молдеркей усмехнулся. - И в конце концов все оказалось зряшной потерей времени. Святые отцы взяли скопированные мною рукописи, сложили в ящики и отправили наверх - в западную башню. Через год брата Боддеринга послали переплести их. Старик занимался этим ремеслом тридцать лет, и никто не мог сравниться с ним, если требовалось рассмотреть какую-нибудь малюсенькую деталь, стежок и все такое прочес. Но на расстоянии бедолага не видел ничего. Слеп был, как летучая мышь. Стоило ему зайти в комнату, он тут же наткнулся на стол и уронил свечу. А пока зажигал запасную, первый из четырех ящиков вспыхнул как факел. - Молдеркей мрачно покачал головой. - Все погибло в огне.
- А оригиналы? - спросил Райвис. - Они так и остались в подвале?
- Рассыпались в прах. Мне даже не пришлось убирать их обратно в ящики.
Тесса отставила чашку.
- Не случалось ли вам переписывать сочинение помощника некоего брата Илфейлена?
Молдеркей задумался, наморщил лоб, почесал переносицу, пожевал губами.
- Не помню, милая дама.
- Очень старинная рукопись. Возможно, в ней говорилось о каком-то узоре.
Молдеркей сокрушенно покачал головой. Тесса встала со стула.
- Подумайте. - Она обращалась не столько к Молдеркею, сколько к себе самой. - В ней описывалось путешествие - сперва по морю, потом по суше. Возможно, упоминался Вейзах. Вейзах, Рейз, Бей'Зелл.
Молдеркей встрепенулся:
- Бей'Зелл, говорите?
- Да, да. Илфейлен с помощником ездили в Вейзах. По дороге домой они остановились в Бей'Зелле.
- Дайте-ка подумать. Что-то похожее я, кажется, читал. Хотя имени "Илфейлен" там не было. Писец называл его просто "мастер" или "брат во Господе". - Молдеркей возбужденно кружил по кухне. - Некоторые листы были сильно повреждены, а колофон и вовсе нечитабелен.
- Колофон?
- Ну, титульный лист, где писец указывает дату, название и так далее. Точно, колофона не было. Я прямо измучился копировать неизвестно что, не понимая смысла.
У Тессы заболела грудь, и она вновь поспешно опустилась на стул. Не хватало только повторения давешнего приступа. Нет, только не сейчас.
- Так, значит, в рукописи упоминался Бей'Зелл?
Молдеркей улыбнулся воспоминаниям, и Тесса представила, каким он был тогда, в молодости, на Острове Посвященных.
- Ну да. Бей'Зелл. Франки любила истории о всяких дальних странах. Ей было интересно, что люди едят, в каких домах живут, как: одеваются и все такое прочее. Раз уж телу моему суждено торчать в этом городишке, говаривала она, пусть хоть ум попутешествует всласть.
- Франки, это женщина, из-за которой вы покинули обитель? - доверительно, как мужчина мужчину, спросил Райвис.
- Ну да. Я здорово ухлестывал за ней все те годы, что работал в архиве. И, чтобы ублажить подружку, выискивал по старым рукописям описания чужеземных городов и обычаев и пересказывал ей. - Молдеркей снова улыбнулся. - Некоторых женщин можно ублажить золотыми побрякушками да цветочками. Но только не мою Франни. Ей нравились только интересные собеседники, которым было чего порассказать.
- Про Вейзах там говорилось? - Тесса начинала терять терпение. Райвис погладил ее по руке, призывая к спокойствию.
- Не уверен, - последовал ответ. - Часть рукописи вообще прочесть было невозможно. В основном мне запомнилось описание их жизни в Бей'Зелле. Если память меня не обманывает, мастер заболел, и поэтому они задержались там, а не поплыли сразу в Мэйрибейн. И пока, значит, хозяин отлеживался и набирался сил, помощник его гулял по городу, наблюдал тамошние обычаи и беседовал с жителями. Франки заинтересовало описание женских мод. Она, правда, назвала их совершенно неприличными, но сперва повыспросила, какой длины там носили платья...
- А вам не показалось странным, - прервал старика Райвис, - что писец разгуливал по городу вместо того, чтобы сидеть у постели больного мастера?
Молдеркей покачал головой:
- Уверен, что мастер сам настаивал на этом. Он, наверное, был из тех людей, что предпочитают болеть в одиночестве.
- Возможно.
- Но что же насчет работы Илфейлена в Вейзахе? - встряла Тесса. - Неужели вы не помните ни одного упоминания об узоре?
Молдеркей пожевал губами. Руки у него были белыми - точно в белых перчатках.
- Ну, наверняка что-то такое там было. Писец отмечал, что мастер работает сутки напролет, что исписывает по шесть стило ежедневно.
- Стило. Значит, он рисовал на навощенных дощечках, прорабатывал детали прежде, чем принялся за узор. - Тесса вцепилась в Молдеркея мертвой хваткой. - Но что о самом пергаменте? О его размерах, цвете? Хоть что-нибудь. Думайте. Думайте.
Молдеркей растерянно оглянулся на Райвиса. Тот пожал плечами:
- Монастырское воспитание, что вы хотите?
Молдеркей важно кивнул головой.
- И правда. - Он приоткрыл дверь. - Краст, не клади кости сушить, не протерев. Я скоро приду.
Тесса решила, что зашла слишком далеко, и хотела было извиниться, но в этот момент Молдеркей отошел от двери и вернулся к ним.
- Знаете, - сказал он, - а ведь и на самом деле было там кое-что об этом узоре. Одно довольно странное замечание. Помню, страница была попорчена плесенью, я разбирал хорошо если одно слово из дюжины, но было, было... - Молдеркей потер подбородок. - Как же там было сказано? Ах да. Что-то такое об обете молчания. О том, что мастер дал обет молчания.
- Верно! - Тесса даже подскочила на стуле. - Аввакус говорил, что оба - Илфейлен и его помощник - поклялись Хирэку хранить тайну узора. Что-нибудь еще? Ну же!
Молдеркей пожал плечами:
- Больше ничего не помню. Были какие-то записи о пергаменте - как его готовили и все такое.
Тесса заерзала на стуле.
- Поточнее не помните? Что именно там было написано?
- Самые обычные вещи, известные любому писцу. Как кожу скоблили, отбеливали... ну, потом, ясное дело, рисовали, покрывали лаком, затем сандараком... Ничего особенного.
- Дальше!
- Дальше - все. - Молдеркей начал убирать тарелки и чашки. - Следующие несколько страниц заросли плесенью, а потом шел рассказ о болезни мастера, как он простудился в тот самый день, когда окончил работу, все время мерз и попросил накинуть ему на плечи шерстяную шаль.
Тесса открыла рот, чтобы задать следующий вопрос, но Молдеркей остановил ее:
- Прошу вас, милая дама. Я уверен, что об узоре больше ни слова не было. Только о Бей'Зелле и дороге домой. А теперь прошу прощения, но я хотел бы заняться костями.
- Но... - начала было Тесса.
- Нам пора, - прервал ее Райвис. - Молдеркею надо работать. - Он поднялся. - Спасибо вам за помощь, Молдеркей. Мы сами найдем выход.
- Ни за что. Этого я не допущу. - Молдеркей кликнул Краста. - Проводи дорогих гостей до двери. - Он поклонился Тессе. - Приятного пути, милая дама. Сестра хорошо отзывалась о вас. Сказала, что вы напомнили ей Нэлли. Жаль, что я мало чем смог помочь.
- Благодарю вас, Молдеркай, - сказала Тесса. Она засомневалась - не слишком ли сурово обошлась с хранителем костей. Ведь Аввакус тоже говорил, что никаких описаний узора в том путевом журнале не было. Нигде не было. Значит, она зря теряет драгоценное, время. - Прошу извинить за... за настойчивость. Сама не знаю, что на меня нашло.
- Не беспокойтесь, милая дама, все в порядке.
- В конце концов, от всех нас останутся только кости, - и ничего больше, вмешался стоявший в дверях Краст. Его белый фартук промок насквозь, а руки стали белыми, как у Молдеркея. - Пойдемте, я вас провожу.
Райвис и Тесса направились к двери. Но на пороге Райвис. еще раз обернулся к Молдеркею.
- Вы, случайно, не помните, где Илфейлен и его помощник останавливались во время своего пребывания в Бей'Зелле?
Молдеркей застыл с пузырьком спирта в руках.
- Почему не помню? Помню. Они остановились в замке Бэсс. Король Хирэк только что построил эту крепость и попросил их воспользоваться его гостеприимством.
Тесса взглянула на Райвиса. После ее бесполезных вопросов он задал тот единственный, который действительно помог что-то выяснить. Райвис торжествующе улыбнулся:
- Еще раз спасибо вам, Молдеркей.
Краст молча проводил их к выходу. Свечи в передней догорали, две-три потухли совсем. Когда Краст открыл дверь, ветер и дождь сразу ударили им в лицо. От предвкушения поездки в Килгрим внутри у Тессы все перевернулось. Ей хотелось спать - и ничего больше.
- Давай вернемся в трактир, - предложил Райвис. - Ты не в состоянии ехать верхом.
Тесса только и мечтала вернуться в свою каморку, завернуться в одеяло и уснуть. Но она отчаянно замотала головой:
- Ни в коем случае. Нам надо ехать. Сейчас же. Нам осталось всего пять полных дней. Одна только дорога до Бей'Зелла, даже на самом быстроходном судне, займет не меньше трех.
Райвис внимательно посмотрел на нее. Тесса собрала последние силы и воинственно сверкнула глазами. Она уже взвалила на себя это бремя. Отступать поздно.
Наконец Райвис кивнул.
- Хорошо, - сказал он, отвязывая лошадь. - Поехали. Кэмрон будет ждать нас в Бей'Зелле.

Предыдущая страница 19 Следующая страница


Корона с шипами 20

30

- Девушка все еще жива, сир. - Эдериус внимательно разглядывал собственные ладони. Средний и указательный палец были перевязаны повыше суставов шелковыми тесемками. Ангелина не знала, для чего это - чтобы предотвратить появление водяных мозолей или чтобы прикрыть волдыри.
Со своего удобного наблюдательного поста в комнате, примыкающей к покоям Изгарда, Ангелина видела почти все, что там происходило. Они со Снежком уже собирались ложиться спать, но тут через брезентовую перегородку до нее донесся голос Эдериуса. Он пришел сообщить что-то, и, судя по тону, новости были плохие.
- Что еще? - спросил Изгард, поворачиваясь к Ангелине спиной. - Ты не явился бы сюда только из-за этого.
Ангелина придвинулась ближе к откидной перегородке. В ее комнате было темно, но в покоях Изгарда горел свет. Снежок путался у нее под ногами. Похоже, он кого-то или что-то выслеживал. Скорее всего поднимавшийся от коптящей лампы дым.
- Угомонись, Снежок, - прошептала она, - не шуми.
Обижают Снежка. Не велят шуметь.
- Сир, - Эдериус по-прежнему не поднимал глаз, - я нарисовал узор, и результат смутил и обеспокоил меня. Боюсь, эта девица представляет куда большую угрозу, чем мы предполагали. Она носит с собой кольцо, парное Венцу.
- Парное? - Изгард подошел к писцу. - Что значит "парное"?
Эдериус отступил на шаг.
- Я видел его, сир. Оно сделано в точности из такого же золота и повторяет каждый изгиб, каждый шип Короны.
Ангелине не нравилось, как звучит голос Эдериуса. Раньше он определенно был более сильным, более звучным. Виной всему это бесконечное путешествие. Со дня битвы у реки Кривуши Изгард никому покоя не давал, заставлял скакать от восхода до заката. Долгие часы, проведенные в седле, временные, наспех разбитые лагеря, походная пища, недосып сказывались на всех. Ангелине опротивела такая жизнь. Она денно и нощно сокрушалась, что покинула крепость Серн. Изгард направлялся в Бей'Зелл, и, судя по разговорам, которые она слышала в лагере, там состоится следующее, еще более кровопролитное, сражение.
Ангелина нахмурилась и приложила ухо к щели в перегородке.
- Боюсь, они хотят уничтожить Корону с шипами, - говорил Эдериус.
- Они? Кто они?
- Та девица и Райвис Буранский.
Изгард подскочил к писцу. Движения его были столь стремительны, что Ангелина увидала лишь, как промелькнула мимо щели тень короля. Он ударил кулаком по походному столу; какие-то металлические коробочки, перья, мелки задребезжали, посыпались на пол.
- Разве они до сих пор вместе? Ты же сказал, что девица поехала в монастырь одна.
Эдериус закашлялся. Сначала это был обычный кашель, но, когда он попытался заговорить, начался настоящий приступ - старик побагровел, спазмы сжимали грудь, все тело сотрясалось, изо рта потекли слюни.
Ангелина рванулась было к нему. Эдериусу плохо без нее, Эдериус страдает. Но стоило ей положить руку на брезентовую перегородку, Снежок предостерегающе заворчал.
Стой.
Ангелина заколебалась. Взгляд ее метался от Снежка к Эдериусу, от Эдериуса к Изгарду. Пальцы судорожно перебирали брезент. Глаза Снежка как-то непривычно сузились. Ангелина посмотрела на свою никчемную собачонку, а потом положила руку на живот. Снежок прав. Нельзя раздражать Изгарда. Сейчас не время. С тех пор как они прибыли в Мэрин и узнали, что Кэмрон Торнский несколько часов назад эвакуировал всех жителей, Изгард словно с цепи сорвался. Его что угодно могло вывести из себя: некстати сказанное слово, дерзкий взгляд, а тем более вторжение к нему в покои.
Кашель Эдериуса постепенно затихал. Он поднес к лицу белый платок, а когда кашель прошел, свернул его и спрятал в карман.
Все еще держась за живот, Ангелина с облегчением вздохнула. Пора бы ей научиться сперва думать, а потом уже действовать. Эдериуса вовсе не обрадовало бы ее вмешательство. Она только доставила бы им обоим лишние неприятности. Но все-таки ужасно, что старик так болен, а никому даже в голову не приходит подлечить его.
Изгард загрузил беднягу работой сверх всякой меры. Когда весь лагерь отдыхает, Эдериус корпит за своим письменным столом, чертит и рисует ночи напролет. Ангелина не раз, когда утренняя дурнота или ночной голод поднимали ее с постели, пробиралась к палатке Эдериуса и стояла там, освещенная желтоватым бледным пламенем сторожевых костров и углями жаровен. У Эдериуса всегда горел свет. Каллиграф недосыпал уже много недель подряд.
- На, выпей.
Ангелина встрепенулась, заслышав голос мужа, посмотрела в щель и увидела, как Изгард подал Эдериусу бокал с водой. Точнее, Ангелина надеялась, что там была вода, а не вино. Вино от кашля не помогает, наоборот. Чай с медом и миндальным молоком - вот что действительно нужно Эдериусу. Может, попозже она велит Герте отнести писцу этот целебный напиток.
Лицо Ангелины сморщилось в темноте. Ведь Герты с ней больше нет! Она едет домой через горы в сопровождении двух грубых мужланов, которым и дело до нее нет, больная и бесконечно одинокая. Ангелина сжала руки в кулачки. Как она могла забыть об этом? Она просто дурочка, вот и все. В голове у нее ветер гуляет. Она никак не усвоит, что надо сначала подумать, а потом уже действовать. Даже у глупенького Снежка больше здравого смысла, чем у нее.
- Ну, может, ты наконец соблаговолишь сообщить мне, где сейчас находятся Райвис и его девица? - спросил Изгард.
Ангелина больше не видела Эдериуса, но слышала, как он поставил бокал на стол и прокашлялся.
- Полагаю, сейчас они едут в Бей'Зелл, сир. Они опережают нас примерно на сутки.
Изгард провел рукой по лицу.
- Похоже на правду. Там они собираются встретиться с Кэмроном Торнским. - Внезапно он повернулся прямо к щели в перегородке.
Ангелина замерла. У Снежка шерсть поднялась дыбом.
Изгард уставился прямо в темноту за щелью. Но он не видел Ангелину, не видел ни комнаты, ни шатра, ни лагеря. Он смотрел куда-то мимо, вдаль. Взгляд у него стал какой-то мутный и отсутствующий.
Наконец король заговорил:
- Эти трое хотят получить то, что принадлежит мне, и только мне. Торн хочет мой трон и мою страну, Райвис из Бурано хочет отнять у меня жизнь, а девчонка покушается на мою корону. Нельзя позволить им продолжать в том же духе. Бей'Зелл должен быть взят - и незамедлительно. Через три дня Короне с шипами исполнится пятьсот лет, и ее сила станет моей силой.
Ангелина похолодела. Кожа на лице и руках покрылась пупырышками, стала жесткой, как брезент палатки в морозную ночь. Снежок начал скрести ковер у них под ногами.
- Ш-ш-ш, тише, - зашикала на него Ангелина. Песик, наверное, чувствует то же, что она: он испуган, хотя сам не знает почему.
Изгард повернулся к писцу, ткнул пальцем ему в грудь.
- Это вы с Гэмбероном рассказали мне, какая сила заключена в Короне. Вы оба настаивали на том, что Бей'Зелл должен быть взят в пятисотлетие со дня ее обретения. А теперь ты заявляешь, что какая-то сопливая девчонка может отнять ее у меня. Как же так? Вы говорили, что Венец с шипами нельзя уничтожить. Вспомни, что случилось с Гэмбероном - Корона исколола, растерзала его.
Эдериус шагнул вперед и снова попал в поле зрения Ангелины.
- Но, сир, ведь мы так мало знаем о Венце. - Голос его еще был хриплым после приступа кашля. - Мы знаем, что это - мощное военное орудие, что король Хирэк боялся утратить его и велел изготовить особый узор, связавший Венец с Гэризоном и его королями. Знаем также, что с помощью выгравированных на Короне фигур и письмен можно влиять на разум человека, изменять тело и саму природу его. Но в большинстве случаев мы вынуждены действовать вслепую. Я не такой великий ученый, каким был Гэмберон. Мне нужно больше времени, чтобы...
- Времени? - Изгард лязгнул зубами от ярости. - Времени у нас нет. Через три дня мы будем в Бей'Зелле. Ничто не должно помешать захвату города. Ничто. Сандор и его армия меня не беспокоят, оборонительные сооружения Бей'Зелла - тоже. Там всего одна крепость, способная противостоять моему натиску, - замок Бэсс. Спроектированная и построенная гэризонцами, она создана, чтобы выдерживать осады. Ты же только что изволил сообщить мне, что Райвис Буранский и девица, которая хочет отнять у меня Корону, направляются туда.
Изгард поглаживал рукой один из столбов шатра. Ангелина успела достаточно хорошо изучить своего мужа и заметила, что, когда он замышляет недоброе, ему обязательно надо прикасаться к чему-нибудь, что-нибудь ощупывать, осязать.
Ангелине вдруг захотелось очутиться в кровати, с головой накрыться одеялом, заснуть. Она больше ничего не хотела слышать. Она уже собиралась отойти от щели, но тут Изгард встряхнул головой и заговорил:
- У нас больше нет времени на изучение Короны, друг мой. Я требую их смерти. Смерти всех троих. Мы дождемся, пока они соберутся в замке Бэсс, - и перебьем их. Я сегодня же отправлю туда солдат. Они получат самых быстрых в лагере лошадей. Я велю им не останавливаться ни на секунду до самого Бей'Зелла. У меня есть план замка Бэсс. Если солдаты не замешкаются в пути, у них будет шанс захватить крепость врасплох. Торн не ждет нападения так скоро. Ни он, ни Райвис Буранский не предполагают, что мы вышлем отдельный отряд вперед армии.
Изгард подошел вплотную к Эдернусу. Инстинкт подсказал Ангелине, что сейчас он прикоснется к писцу. Она оказалась права. Изгард ущипнул старика за щеку.
- И ты, друг мой, - нежно проворковал король, - сделаешь так, чтобы эти трое вышли из замка Бэсс только вперед ногами. Я пошлю своих людей. Ты пошлешь им на помощь всю мощь Венца. Все, чему ты научился за последние несколько месяцев, должно быть использовано против Бурано и Торна. Все должно пойти в ход, каждый узор. Преврати солдат в любых чудовищ, которых способны породить твое перо и Корона с шипами, вылепи из них, что хочешь, - и пусть существа эти нападут на крепость Бэсс. У нас нет выбора. Венец принадлежит мне, Гэризон принадлежит мне, а прошлые злодеяния до сих пор не отомщены. - Изгард понизил голос, ноготь его впился в щеку Эдериуса. - Райвис Буранский прожил на свете лишних двенадцать лет. Из-за него умерла моя сестра, из-за него у меня нет семьи, нет никого, кроме этой безмозглой девчонки, моей жены.
Изгард продолжал говорить, но Ангелина не слушала больше. Безмозглая девчонка... Ротик ее жалобно скривился. Мир сразу утратил свои краски, в нем стало холодно и тесно, как в узком темном тоннеле. Она словно попала в капкан. Значит, она ничего не значит для Изгарда. Ничего. Когда-то он любил ее - во всяком случае, в день помолвки он признавался в любви, но это прошло. Теперь он ее ненавидит.
Снежок почувствовал, что у хозяйки испортилось настроение, подошел и положил голову ей на ногу. Ангелина знала, что сейчас ей положено взглянуть на песика и улыбнуться - так уж у них было заведено. Но ей не хотелось улыбаться. В памяти всплыли слова отца: Вот что бывает со скверными длинноухими девчонками, которые подслушивают под дверью.
У Ангелины заныло сердце. Капкан защелкнулся. Изгард ненавидит ее, отец умер, Герта уехала. Она одна, совсем одна.
Снежок тихонечко заскулил.
Ты не одна. Снежок здесь, с тобой.
Конечно, Ангелина любила Снежка, но есть вещи, которые не понять даже самым преданным никчемным собачонкам. Все переменилось. Она больше не чувствовала, что живет в большом, надежном коконе, где с ней не может случиться ничего плохого, потому что она жена Изгарда и его королева. Она в военном лагере, и единственный ее защитник - муж, человек, которому отдать приказ убить другого человека - все равно что о погоде поговорить. Это она только что слышала своими собственными длинными ушами. Мало того - теперь она знает, какого он мнения о ней, и нетрудно представить, что с такой же легкостью с губ Изгарда сорвется и другой приказ, более личного характера.
Что-то оборвалось, затрепыхалось у нее в животе. Сначала Ангелина подумала, что это от страха, но трепыханье не проходило. Это впервые пошевелился ее ребенок. Он лежит в материнской утробе, как в коконе, и она - единственная защита его в этом жестоком враждебном мире.
Ангелина медленно начала пятиться от щели в перегородке. Снежок не отходил от нее. Изгард продолжал говорить, оглаживать и ощупывать предметы, строить планы, замышлять козни, но Ангелину это больше не интересовало. Никогда впредь она не сделает такой ошибки, не вообразит, что Изгард любит ее.

***

Тесса прохаживалась по палубам "Мустанга" и в уме набрасывала различные узоры. Она то и дело останавливалась - у мачты, у перил или у лестницы в трюм, - вытаскивала из-под корсажа кольцо и просто разглядывала его. Что же Илфейлен нарисовал на том пергаменте? Как он ухитрился привязать Колючую Корону к Гэризону? Какие фигуры, какие символы он использовал? Как расположил их? И как ей узнать, с чего начать и чем кончить?
Тесса вздохнула и по крайней мере восьмой раз за последний час водворила кольцо на место. Ответа она так и не получила. Нарисуй проблему, а затем разреши ее, сказал Аввакус. Но как же нарисовать эту самую проблему, не имея представления, как она выглядит?
Спина начинала болеть, и Тесса поспешила опереться на перила. Весь солнечный день она гуляла по кораблю, и, видимо, это плохо сказалось на ее легких.
Они с Райвисом уже два дня находились на борту "Мустанга". Завтра корабль прибудет в Бей'Зелл. Путешествие получилось на удивление спокойным, и Тесса смогла немножко передохнуть и восстановить силы. "Мустанг" был первоклассным быстроходным судном с командой, укомплектованной опытными и умелыми матросами в белоснежной льняной форме. Они лазили по матчам, ловко управляясь с парусами и, казалось, не замечали прохаживающихся по палубам внизу многочисленных пассажиров.
Тессе нравилось, что ее никто не беспокоит. Она поправлялась очень медленно. Она до сих пор не могла подняться по лестнице, не передохнув на середине пути, а прошлой ночью, когда ей приспичило облегчиться, предпочла воспользоваться горшком прямо в каюте, а не тащиться в гальюн. Райвис говорил, что на полное выздоровление не приходится рассчитывать раньше чем через несколько недель, а может, и месяцев. Тесса заскрипела зубами от ярости и решительно оттолкнулась от перил. Нет уж, она не позволит себе проболеть так долго!
Три дня. Им осталось всего три дня. Изгард со своей армией явится в Бей'Зелл в тот день, когда Корона с шипами отметит свое пятисотлетие. Райвис прав: Изгард планировал это с самого начала.
Тесса машинально запустила руку за корсаж и опять вытащила кольцо. Она должна подумать. Наверняка она что-то упустила, какую-то деталь, которая подскажет ей, что делать. Из слов Аввакуса следовало, что Илфейлен не сделал ни одной копии. Его обыскивали каждый вечер, дабы убедиться, что ничего не вынесено из скриптория. Даже пергамент осматривали, проверяя, не наметил ли мастер иголкой контуры рисунка. Но Илфейлен, очевидно, раскаивался, что взялся за эту работу. Почему же в таком случае он ни разу не попытался исправить содеянное? Тессе это представлялось полной бессмыслицей. Она засунула кольцо обратно под корсаж. Ощущение такое, точно ловишь моль в темной комнате.
Тесса брела по освещенной вечерним солнцем палубе и прокручивала в голове все сказанное Аввакусом в тот единственный день, что они вместе провели в пещере на Острове Посвященных.
От нагретой солнцем палубы пахло воском. Приятно поскрипывали доски в корпусе покачивающегося на волнах корабля. В такой ясный безоблачный день Тессе легче было поверить в существование иных миров и даже эфемер. В конце концов, всё и все на свете не более чем эфемеры. Люди живут, потом умирают и исчезают. Возможно, для того, чтобы возродиться в другом времени и в другом месте. А может, и нет. Тесса не знала. Лишь одно не вызывало сомнений: как и эфемеры, люди способны изменять ход вещей.
Тесса остановилась. Она способна изменить ход вещей. Аввакус намекнул на это в пещере. Доверяй себе, сказал он. Это были чуть ли не последние его слова. Тесса повернула обратно в каюту. Нужно найти Райвиса.
Тесса вышла из тени только что поднятого матросами паруса и тут же заметила Райвиса. Он только что вылез из ведущего в трюм люка. Тесса хотела было окликнуть его, но ее опередила какая-то женщина. Дама в черном. Тесса похолодела от ужаса: на мгновение ей показалось, что это Виоланта Араззо. Но потом женщина повернулась, и Тессе увидела, что она не такого высокого роста, как Виоланта, и черты лица у нее вовсе не такие совершенные. Тесса вздохнула с облегчением. Это всего лишь одна из пассажирок, из тех, что плыли с ними еще на "Бураве". Дамочка, у которой вуаль едва прикрывает брови.
Женщина откинула вуалетку и рассмеялась. Райвис рассмеялся в ответ; она игриво коснулась его руки. Нахалка флиртовала с ним! Тессе кровь бросилась в лицо. Однажды она уже промолчала и позволила сопернице увести Райвиса. Больше она этого не допустит. Дудки!
Райвис увидел Тессу, но дама с вуалеткой не замечала ее. Она продолжала смеяться, грудь ее соблазнительно поднималась и опускалась. Тесса, не раздумывая, подлетела к ним и решительно взяла Райвиса под руку.
- Вот ты где, - выпалила она, не удостоив даму под вуалью даже взгляда. - Я тебя уже обыскалась. - Она притворилась, что только сейчас заметила незнакомую пассажирку. - Ох, извините. Я вас перебила?
Дама окинула Тессу ледяным взглядом. Это была по-своему привлекательная, очень ухоженная, дорого и со вкусом одетая женщина. Вышитая кружевная вуалька красиво развевалась вокруг ее лица.
- Ничего серьезного. Я просто спросила, в котором часу мы прибываем в Бей'Зелл.
- Ах так. В таком случае вам нужно обратиться к капитану. - Тесса прижалась к Райвису. - Я только что видела его на юте. Поспешите, может быть, успеете перехватить его.
Дама поджала губы. Лицо ее было густо напудрено, и частички нежно-бежевого порошка оседали на вуали.
- Что ж, пожалуй, я пойду, - обращалась она исключительно к Райвису. - Спокойной ночи. Не сомневаюсь, что мы еще увидимся до конца плавания. - Она поклонилась с продуманной медлительностью, продемонстрировав соблазнительную ложбинку между грудями, и важно удалилась.
Стоило ей отойти немного, Райвис освободился от цепкой Тессиной хватки, скрестил руки на груди и расхохотался.
Более насмешливого смеха Тесса в жизни не слышала. Он ее прямо-таки взбесил.
- Пошли, - резко сказала она, - нечего тут стоять и скалить зубы. Помоги мне спуститься в каюту. Я и так почти весь день проторчала на палубе. - Она с отвращением почувствовала, что краснеет.
Райвис замолчал, но глаза его продолжали смеяться. Он кивнул вслед даме под вуалью:
- Богом клянусь, никогда еще мне не приходилось быть свидетелем столь эффектного отступления. Однако бедным женщинам приходится быть очень осторожными с соперницами. Страшно подумать, что случилось бы с бедняжкой, если бы ты ее застигла при попытке поцеловать меня. - Он притворно вздрогнул. - Юнге пришлось бы оттирать от палубы засохшую кровь.
Тесса изо всех сил старалась не улыбнуться, но слишком уж заразительно было веселье Райвиса.
- Помоги же мне спуститься, - как могла строго повторила она.
Райвис поклонился и протянул ей руку. Лайковые перчатки были теплыми и гладкими, как его кожа.
- Я как раз собирался пойти поискать тебя, - сказал он. - Нам надо обсудить план действий.
Тесса кивнула: она рада была сменить тему.
- Мне нужно время. Нужно выяснить, хотя бы примерно, как выглядел узор Илфейлена: как он был скомпонован, какие использовались краски и так далее. В противном случае это будет все равно что рисовать пейзаж в темноте. Мне нужно хоть от чего-то оттолкнуться.
Они спустились по лестнице, и Райвис повел Тессу к каюте.
- И сколько времени тебе нужно?
Тесса пожала плечами:
- Наверняка больше, чем у нас есть. Надеюсь, Эмит сможет хоть чем-нибудь помочь. Не исключено, что какая-нибудь зацепка найдется в бумагах Дэверика. Не знаю. Если бы я спасла... - Она покачала головой и поправила себя:
- Если бы Аввакус не погиб, я могла бы спросить его, как получать знания с помощью узоров. Тогда бы я сама сумела выяснить, что же такое нарисовал Илфейлен. Если бы время не поджимало - я все сделала бы самостоятельно. Я чувствую, что смогла бы. Именно для этого меня и перенесли в ваш мир.
Райвис привел Тессу к себе в каюту, теплую, темную, пахнущую деревом. На этот раз, в отличие от путешествия на "Бураве", они жили раздельно. Райвис настоял на этом, сказал, что за время плавания ей надо хорошенько отдохнуть и он не хочет мешать.
Райвис высек огонь и зажег свечу. Тесса увидела скромную, с солдатской аккуратностью убранную комнатку. На полке над койкой стояли пузырьки с лекарствами, которыми Райвис пичкал ее каждый день, и ничего больше. Тессе почему-то стало грустно.
Она опустилась на койку и сложила руки на коленях. Силы вдруг покинули ее. Некоторое время она молча смотрела на Райвиса, потом заговорила:
- Я думаю, все мы эфемеры: ты, я, Кэмрон. Все мы в один день оказались в Бей'Зелле. Тебя и Кэмрона задержали в городе непредвиденные обстоятельства, меня перетащили туда вовсе из другого мира. И каким-то образом мы сошлись вместе. - Тесса ощупала кольцо под платьем и продолжала:
- Я думаю, это потому, что в нашей власти изменить ход вещей.
Райвис недоверчиво взглянул на нее:
- За двадцать один год мне никого и ничего не удалось изменить, даже себя самого.
У Тессы гулко заколотилось сердце. Двадцать один год, двадцать один год? Нет ли и здесь какого узора?
- Двадцать один год назад умер твой отец? - спросила она.
Райвис кивнул.
- А семь лет спустя твой брат выгнал тебя из поместья Бурано?
- Из поместья, за которое мы семь лет сражались бок о бок, - с горечью в голосе ответил Райвис. - Он сказал, что я прирожденный солдат, а солдатам место только на поле боя.
- А не случилось ли с тобой чего-нибудь... - Тесса быстренько подсчитала в уме, - двумя годами позже, летом?
Райвис словно окаменел. Именно окаменел: застыл каждый мускул на лице, перестала вздыматься и опускаться грудь. Глаза из карих стали абсолютно черными. Молчание длилось целую вечность.
- На второе лето после разрыва с Мэлреем умерла моя жена, - наконец выговорил он.
Тесса растерялась:
- Извини, я...
- Не извиняйся, - оборвал ее Райвис, - спрашивай дальше. У нас нет времени на прошлое.
Тесса почувствовала, что ее осадили. Она так мало знала о Райвисе. Они чужие люди, чужие во всех отношениях. Ей не следовало забывать об этом.
Райвис выжидающе смотрел на нее. И Тесса задала свой последний вопрос. Правда, это был не совсем вопрос: ответ она знала заранее.
- Через пять лет после смерти твоей жены, осенью, случилось еще что-то важное, не так ли?
Райвис закусил шрам на губе.
- Поздней осенью я вернулся с востока. В тот день, когда нога моя ступила на землю Дрохо, Мэлрей послал своих приспешников убить меня.
Тесса опустила глаза. Она не смела взглянуть Райвису в лицо, столько гнева и боли было в его голосе.
- Двадцать один год, - тихо заговорила она, понимая, что молчать еще тяжелее, - двадцать один год. Пять узоров. Дэверик манипулировал не только моей жизнью, но и твоей тоже.
- Смысл?
- Мы оба, ты и я, двадцать один год ничего и никого не могли изменить. Ничего не могли сделать - он держал нас. - Тесса рискнула поднять глаза и с удивлением увидела интерес на лице Райвиса. - До нашей встречи в бейзеллском переулке я не смела быть самой собой. Как будто кто-то присматривал за мной и направлял каждый мой шаг.
Райвис снял перчатки, провел рукой по волосам. Он выглядел усталым, и Тесса впервые задумалась, когда и сколько спит ее спутник. Когда бы она ни проснулась, он всегда оказывался рядом.
- Даты на рисунках Дэверика совпадают с датами важнейших событий наших жизней?
- Да. Мы оба замешаны в чем-то. Стали частью какого-то узора. Плана. Связаны одной судьбой.
- И ты говоришь, мы способны изменить ход вещей?
Тесса кивнула:
- Я уверена в этом. Поэтому мы здесь, вместе. Поэтому Кэмрон Торнский ждет нас в Бэй'Зелле.
- А как насчет нас самих, Тесса Мак-Кэмфри? Сможем ли мы измениться сами?
- Во всяком случае, можем попробовать.
Райвис улыбнулся - сначала одними губами, но потом, не сразу, постепенно, и глазами тоже.
- Знаешь, ты очень красивая.
- Как та женщина с вуалью?
- Какая еще женщина? С какой вуалью? - Райвис больше не улыбался. Он смотрел прямо в глаза Тессе. - Я сегодня не видел ни одной женщины, кроме тебя.
Тесса раскинула руки и позволила Райвису обнять себя. Он молча, жадно, как будто давно уже ждал этого приглашения, привлек Тессу к своей груди. Он не целовал ее, только прижимал ее тело к своему, словно она могла согреть и защитить его. Тесса взъерошила ему волосы, провела рукой по щеке. Просто прикасаться к Райвису уже казалось ей невероятной, почти чрезмерной роскошью. Она поверить не могла, что заслужила право на такое счастье.
Он восхитительно пах, чем-то хорошим, чистым и немножко чужеземным, странным. Кожа на шее была грубой, колючей, и Тесса провела по ней ладонью, стараясь уколоться как можно сильней.
Она лежала у него на руках, прижималась к нему, трогала его лицо и шею и чувствовала, что дает Райвису что-то очень важное, только не знала, что именно.
Минута проходила за минутой, поскрипывали доски, оплывала свеча. Постепенно мерное покачиванье убаюкало Тессу.
Райвис бережно взял ее за плечи, заглянул в лицо.
- Тебе нужно отдохнуть, - сказал он, - поспи, я посижу рядом.
Тесса покачала головой:
- Нет, не надо сидеть, лучше ляг рядом со мной. - Она подвинулась, подобрала ноги, освобождая место Райвису. - Нам обоим нужно отдохнуть.
Райвис хотел было что-то сказать, но раздумал. Он снял сапоги, потом вспомнил про свечу и поднялся потушить ее. Тесса в последний раз взглянула на него. Волосы Райвиса взмокли от пота, шрам на губе казался совсем белым, на лайковой тунике отпечаталось ее тело.
Тесса погрузилась в сон, как только Райвис вытянулся рядом с ней. Ей снились узоры, Молдеркей и его склеп, дама под вышитой вуалью и отпечаток собственного ее тела на кожаной тунике.
Утром она проснулась первая. Стараясь не разбудить Райвиса, Тесса осторожно встала, оправила юбку, пригладила волосы и вышла из каюты. Зайдя по дороге в гальюн, она поднялась на палубу.
Лучи утреннего солнца обливали "Мустанг" нежно-золотистым светом. На палубе почти никого не было, только старик матрос свертывал канат да юнга драил палубу. Тесса прошла мимо, не заговаривая с ними, оперлась на перила и всмотрелась в даль в поисках каких-нибудь признаков земли. Минуты через две она заметила неровную, изломанную линию. Бей'Зелл. Тесса невольно напряглась, кровь отхлынула от ее лица, щеки стали очень белыми и холодными. Этот город был целью ее жизни.
Тесса смотрела на приближающийся берег и проигрывала в уме свои сны. Постояв еще немного, она оторвалась от перил и направилась обратно в каюту. Аввакус и Молдеркей ошиблись. Илфейлен сделал-таки копию своего узора, и она поняла, каким образом.

31

На берег они смогли сойти только через три часа. Вооруженные стражники осматривали "Мустанг" с носа до кормы. Служащие береговой охраны Бей'Зелла заполонили набережную. Они осматривали вещи, засыпали пассажиров каверзными вопросами, а тех, кто вызывал у них подозрения, обыскивали.
Райвиса мучили целый час. Охранникам он не понравился с первого взгляда. Во-первых, он иностранец, сказали они. Во-вторых, в саквояже у него чересчур много ножей. В-третьих, он заявляет, что покинул город всего восемнадцать дней назад, но не имеет при себе никаких документов - например, билета на корабль, подтверждающих это заявление. В конце концов, Райвису пришлось послать за одним местным рыбаком, который мог поручиться за него. Этот человек, краснолицый, безбровый моряк по имени Пэграфф, явился далеко не сразу. Но когда он наконец показался на набережной - фляжка арло в руке, через плечо перекинута веревка, точно вешаться собрался, благонадежность Райниса была установлена буквально за пять минут. Несколько сказанных вполголоса слов, многозначительный смешок, переходящая из рук в руки фляжка арло - охранникам этого оказалось вполне достаточно.
Райвис не стал благодарить Пэграффа за услугу. Этот человек был должен ему - теперь они квиты, вот и все.
Пэграфф обтер края фляжки рукавом и протянул ее Тессе.
- Вы поосторожней, с охраной сейчас лучше не связываться. Они беспокойные стали, что макрель в сети. Знают, что гэризонцы приближаются, и вообразили, что смогут остановить их, если закроют порт, введут комендантский час и будут накидываться на каждого иностранца. Перепуганы они до полусмерти, вот что. А ведь не признается ни один, ни за что, хоть на части его режь.
Райвис взял фляжку у Тессы, сделал хороший глоток арло и вернул ее Пэграффу.
- Сколько осталось до появления Изгарда с войском?
- День, может два.
- А про Повелителя что слышно?
Пэграфф смачно сплюнул.
- На улицах болтают, что он на полдня опережает Изгарда.
- Моряки-то как думают?
- Моряки думают, что он по меньшей мере на день опоздает.
С этими словами Пэграфф засунул фляжку в карман и молча удалился, не задав ни шодного вопроса и не попрощавшись. Райвис повернулся к Тессе:
- Пошли за Эмитом и его матушкой.
Тесса покачала головой:
- Номер не пройдет. Матушка Эмита не поднимется со своего стула - даже ради Изгарда Гэризонского.
- Тогда я найму телегу и погружу ее туда вместе со стулом. Насколько я понял, Эмит без своей матушки тоже с места не сдвинется.
Тесса кивнула. Райвис прав. В Бей'Зелле теперь небезопасно. Армия Изгарда будет здесь не сегодня-завтра, и Эмит ни за что не оставит свою матушку в одиночестве. У него больше никого и ничего нет. Тесса ускорила шаги. Ей не терпелось снова увидеть их.
Быстро, но не слишком, чтобы не привлечь внимания охраны, Райвис и Тесса шли по городским улицам. Это был уже не тот Бей'Зелл, который они покинули восемнадцать дней назад. Город притих, как ожидающий наказания ребенок. Магазины и лавки работали, но торговали в основном промышленными товарами. Свежих продуктов почти не было. Один незадачливый зеленщик выкатил на улицу тележку с фруктами, но не успел даже разложить свой товар на прилавке, как был смят толпой. Подоспевшие охранники разогнали грабителей, но поздно. Бедолага зеленщик валялся избитый в грязи рядом с раздавленными грушами и сливами.
Райвис поспешил увести Тессу.
- В этих безобразиях виновата охрана, - сказал он. - Я сотни раз видел такое и раньше. Вооруженные люди на улицах производят больше переполоху, чем самые свирепые захватчики. В Бей'Зелле хватило бы продуктов, чтобы выдержать шестимесячную осаду, если бы люди не начали делать запасы. А теперь почти все пропадет зазря. К примеру, человек хватает столько свежезарезанных цыплят, сколько может унести, не думая, сможет ли он приготовить и съесть их за два дня. В результате мясо тухнет и выбрасывается. - Райвис ткнул пальцем в безоблачное голубое небо. - Особенно в это время года.
По большей частью на улицах было относительно спокойно. Горожане или опасливо выглядывали из-за прикрытых ставен, или торчали в дверях своих домов и обменивались сплетнями. Время от времени на дороге появлялся какой-нибудь одинокий, испуганно оглядывающийся прохожий. Обычно он толкал перед собой доверху нагруженную тележку или волочил тяжеленный узел с перинами и подушками.
Тессе все это совсем не нравилось. Бей'Зелл выглядел как город, обреченный на гибель.
Но, вступив на узенькую мощеную улочку, увидев знакомый аккуратный синий с белым фасад, она воспряла духом. Она точно вернулась домой.
Несмотря на протесты Райвиса, последнюю сотню шагов Тесса пробежала бегом. Она всегда без сожаления покидала временные пристанища - она стремилась только вперед, к кольцу. Сейчас же впервые в жизни она возвращалась назад.
Она уже представляла себе милое лицо матушки Эмита, ее стул и стол, слышала, как старушка велит сыну откупорить новый бочонок вина: Ведь у нас сегодня гости. Тесса улыбалась бездумной счастливой улыбкой. Она так соскучилась по ним!
Она схватила Райвиса за руку и потащила через дорогу к домику. Конечно же, она не стала стучаться в парадную дверь, а сразу прошла к боковой калитке и вошла во двор. Все было в порядке: мокли шкуры в щелоке, стояли бочонки с арло в углу, тлел небольшой костерок. Тесса вздохнула с облегчением: ничего не изменилось.
Не слушая возражений призывавшего к осторожности Райвиса, она решительно постучала в дверь.
- Эмит, это я, Тесса, - позвала она. - Я вернулась.
Сначала никто не ответил. Рука Райвиса потянулась к рукоятке ножа на поясе. Тесса постучала второй раз - и дверь распахнулась. Эмит появился на пороге, аккуратный как всегда.
Но глаза у него были мертвые.
У Тессы сердце оборвалось в груди.
- Эмит... - Больше она ничего не смогла выговорить.
Эмит улыбнулся:
- Да, мисс. Хорошо, что вы вернулись. - Голос тоже был мертвый, лишенный всякого выражения. Он посторонился. - Проходите. Сейчас поставлю воду, заварю чай.
Райвис положил руку Тессе на плечо. Она высвободилась и вошла вслед за Эмитом в дом. Все тело у нее зудело и кололо: точно каждый волосок на коже превратился в острую холодную иголку. Желудок спазматически сжимался, она с трудом сдерживала рвотные позывы.
Постепенно глаза Тессы привыкли к полумраку кухни. Здесь тоже ничего не изменилось. В очаге ярко пылал огонь; булькало в котелках и горшочках всякое варево; кухонный стол был заставлен всевозможной кухонной утварью, а на табуретке у стула матушки Эмита, как обычно, лежали ее ножик, серебряные ножницы, вышитый мешочек, коробочки со специями и стояла тарелка с яблоками.
Сам стул, как ему и полагалось около полудня, стоял у стены. Только из-за спинки больше не выглядывала высокая прическа старушки. Тесса взглянула на Эмита. Он опустил глаза. Ноги у Тессы стали словно ватные, она с трудом преодолела последние несколько шагов, отделявшие ее от стула матушки Эмита.
Он был пуст. Тесса знала этого с самого начала, с того момента, как Эмит открыл дверь и она увидела его мертвые глаза. Она просто не хотела верить. Не хотела верить, что матушки Эмита больше нет.
Тесса повернулась к Эмиту. Она ждала, пока он поднимет глаза. Но Эмит упорно смотрел в пол. Он не хотел видеть, не хотел знать правды. Судя по виду кухни, он уже несколько дней старательно делал вид, что ничего не произошло и матушка только отлучилась на минутку.
Но Тесса упорно смотрела на него, и наконец Эмит тоже взглянул на нее. Бесконечное страдание было в его глазах, ничего больше. Потом он затряс головой, как древний старик.
- Она умерла, мисс. Я пошел за омаром, а когда вернулся, ее уже не было. - Он беспомощно махнул рукой. - Они пытали ее, пытались запугать.
Тесса почувствовала, что земля уходит у нее из-под ног.
- Кто? Кто ее пытал?
- Не знаю. Их уже не было, когда я пришел. Остался только запах. Они пахли, как дикие звери.
Райвис присвистнул. Тесса ухватилась за спинку стула старушки, чтобы удержаться на ногах. Гонцы Изгарда. Они приходили за ней.
Тесса зажмурилась на секунду, а потом открыла глаза и заставила себя посмотреть Эмиту в лицо. Помощник узорщиков казался потерянным. Он лишился чего-то очень-очень важного. Не было больше мира, населенного добрыми хорошими людьми, которые иногда просто немного не понимают друг друга. Эмит очутился в каком-то ином, незнакомом месте и не знал, как жить дальше.
Тесса подошла к нему. Зная, какой Эмит застенчивый, она не стала обнимать его, а просто взяла под руку и повела к очагу. Сначала он неуклюже дернулся, попытался отстраниться, но Тесса не отпускала его. Она не могла думать о случившемся, не смела заговорить, тем важнее ей было поддержать Эмита. И себя.

***

Кэмрон стоял высоко на зубчатой стене замка Бэсс. Он был измотан до предела, но сама мысль о сне казалась ему совершенно нелепой. Он не заслужил такую роскошь.
Кэмрон смотрел на запад, на раскинувшийся под ним огромный портовый город Бей'Зелл, пурпурный и оранжевый в лучах заходящего солнца. Тени становились все длиннее, первые ночные звезды замерцали на небе. Кэмрон тяжело вздохнул. Он знал, что должен спуститься в зал, увидеть своих людей, отдать приказ готовить крепость к обороне, выслушать последние данные о передвижениях войска Изгарда. Но медлил, не мог себя заставить.
И виной тому был замок Бэсс.
Напрасно Кэмрон думал, что сможет вернуться и спокойно защищать его. Он не ожидал, что воспоминания нахлынут на него с такой страшной силой. Кровавое пятно на лестнице, стрела, торчащая из двери кабинета, гулкая пустота коридоров. В замке было темно и тихо - так тихо, что нынешний владелец его мог слышать прошлое.
Это было невыносимо. Тень отца витала над замком. Время то растягивалось - целая вечность потребовалась Кэмрону, чтобы осмелиться пройти мимо комнаты, где гонцы перебили ночной дозор, то сжималось до размеров булавочной головки. Он останавливался подумать с зажженной свечой в руках - и погружался в пучины воспоминаний. И возвращался к действительности, лишь когда свеча догорала и расплавленный воск обжигал пальцы.
Они приехали накануне поздно ночью. Настолько поздно, что не успели разжечь огонь в печах и каминах, как начало светать. Набрали воды из колодца, послали в город за продуктами, почистили и поставили в конюшню лошадей. Двадцать человек, что проделали с ним путь от реки Кривуша до Бей'Зелла, проспали весь следующий день. Кэмрон не мешал им отдыхать. Последняя неделя всем далась нелегко.
Мэрин, Шэйл и множество других городков, деревень и деревушек на пути гэризонской армии были вовремя эвакуированы. Неблагодарная работа. Вынужденные покидать свои дома, скот, поля, люди срывали свою горечь на солдатах Торна, а порой даже ухитрялись обвинить их в приближении войска Изгарда. И хуже всего, что многие из отряда Кэмрона соглашались с этим. Они действительно стыдились того, что выжили в битве, в которой полегло столько их товарищей. Кэмрон так и не сумел переубедить своих бойцов.
По правде говоря, он и с собой-то не знал, что делать. С той ночи, когда погиб его отец, а Изгард Гэризонский объявил себя королем, верования Кэмрона разрушались одно за другим. Теперь он вообще ни в чем не был уверен.
Кэмрон задрал голову, посмотрел на темное небо на востоке, потом на юго-востоке, взъерошил волосы, мрачно улыбнулся. Он вспомнил свою первую встречу с Райвисом Буранским в винном погребе Марселя Вейлингского. Тогда существовало лишь черное и белое: отец убит, и кто-то должен ответить за его смерть; все гэризонцы враги и должны быть уничтожены. Оказалось, что все не так-то просто. Двадцать один год Берик Торнский мечтал о том дне, когда сын его взойдет на гэризонский престол. Получалось, что гэризонские солдаты - не только враги. Они могли стать его подданными. Кэмрон покачал головой. Он не знал, нужно ли ему это.
Кэмрон не сомневался в одном - еще одну кровавую бойню, подобную битвам у горы Крид или у реки Кривуша, надо предотвратить любой ценой. Тут они оба - он и его отец - в конце концов пришли к полному согласию.
Эта мысль неожиданно успокоила Кэмрона. Он спустился со стены и направился к железным воротам, которые вели внутрь крепости. У него еще оставалось множество дел, нужно было приготовиться к осаде, и, поднимаясь по гранитным ступеням замка Бэсс, Кэмрон молил духов прошлого оставить его в покое хоть на некоторое время.

***

Эмит в последний раз проверил, заперта ли задняя дверь, и последовал за Тессой к парадному входу. Совсем стемнело, и Тесса то и дело спотыкалась. Бледно-желтый месяц почти не давал света. Несмотря на теплую погоду, ставни у всех соседей Эмита были заперты на засовы.
Райвис ждал их на улице с двумя пони и молодой кобылкой. Он отлучился примерно с час назад и вернулся с лошадьми, продуктами и необходимыми для рисования принадлежностями. Мельком взглянув на Эмита и Тессу, он отобрал у них тяжелые сумки. Не прошло и минуты, вещи были упакованы, и маленький отряд был готов к отбытию. Они направлялись в замок Бэсс.
Нелегко было разговаривать в осиротевшем доме, поэтому Тесса мало что успела рассказать Эмиту о своей поездке на Остров Посвященных. Она сказала только, что ей понадобится его помощь, и попросила собрать пергамент, краски, кисти и приготовиться к короткому путешествию. Эмита обрадовала возможность хоть чем-то занять себя. Не имея привычки задавать лишние вопросы, он тут же взялся за дело, останавливаясь лишь за тем, чтобы повторить про себя названия самых необходимых красок.
Когда Эмит начал упаковывать пергамент, Тесса попросила его отобрать только сделанный из кожи новорожденных телят. Она не представляла, чтобы Илфейлен стал рисовать свой узор на каком-нибудь другом материале. От работы с Дэвериком у Эмита осталось несколько телячьих шкурок. Они несколько огрубели, но помощник писцов сказал, что при обработке сумеет размять их, а пока что, на время поездки, поместил под пресс.
Город точно вымер. Темные сгорбленные фигурки сновали в тени домов, но никто, кроме маленького отряда, не осмеливался ехать или идти прямо посередине дороги.
- Охранники закрыли ворота, - сказал Райвис. Он выглядел спокойным, как обычно, но Тесса видела, что спутник ее встревожен не на шутку. Его правая рука лежала на рукоятке кинжала. - И совершенно зря. Городу все равно не выдержать штурма. Не для того он строился. Стены старые и вот-вот обвалятся. В них полно пробоин. Не то что хорошо обученная армия, а компания бродячих музыкантов легко справится с таким препятствием.
Сандору следовало появиться здесь неделей раньше, укомплектовать людьми гарнизоны старых крепостей вокруг и заставить Изгарда иметь дело с ними. При таком же раскладе Изгард сам первым делом займет все крепости. Пара из них охраняется здешними стражниками, но Изгард разделается с ними в два счета. Почти все крепости проектировались гэризонскими инженерами, они изучили их вдоль и поперек. - Райвис безнадежно махнул рукой. - Бей'Зелл превратится в удобную мишень.
Тесса оглянулась на Эмита - как подействовала на него речь Райвиса. Она-то привыкла, что ее спутник все оценивает с беспристрастностью и хладнокровием прирожденного полководца, но сейчас Райвис объявил обреченным на погибель родной дом Эмита. Помощник писцов почувствовал на себе ее взгляд, слабо улыбнулся и опустил голову.
Почувствовав, что Райвис собирается разразиться новой негодующей сентенцией, Тесса нарочно опередила его. Она не хотела еще больше огорчать Эмита.
- Но ведь замок-то Бэсс - самая мощная крепость на сотни лиг кругом, разве не так? Король Хирэк построил его специально для себя и устроил там свой командный пункт на время пребывания в Бей'Зелле.
Райвис искоса взглянул на Тессу, кивнул и подтвердил гораздо мягче:
- Да. Бэсс - замечательная крепость. Там мы будем в безопасности. - Тесса понимала, что на самом деле Райвис вовсе так не думает, но говорил он бодро и уверенно, и она была благодарна и за это.
- Что вам известно о копировании узоров, Эмит? - начала она, чтобы не позволить Райвису самому выбрать новую тему для разговора. - Каллиграфы древности не знали других методов, кроме прокалывания дырочек по контурам узора-оригинала?
Эмит ехал бок о бок с Тессой. Оказалось, что он на удивление хорошо держится в седле и легко управляется со своим пони.
- Постойте, постойте, мисс... Конечно, были и другие способы - во-первых, тщательное измерение всех линий и углов, во-вторых, можно было просто срисовывать, делать наброски и в конце концов добиться почти полного сходства... Но и то, и другое отнимало слишком много времени. Проще было наложить оригинал на чистый лист пергамента, чем-нибудь острым наметить основные точки, а потом воссоздать по ним узор.
Тесса кивнула. Если верить Аввакусу, Илфейлена обыскивали каждый вечер - проверяли, не вынес ли он из скриптория лист пергамента или какие-нибудь заметки. Ему не разрешали брать с собой даже перо и чернила. Поэтому о набросках говорить не приходится.
Тессе вспомнилась женщина с "Мустанга" - как пудра прилипала к ее вышитой вуали.
- А сандарак, Эмит? - спросила она. - Сандарак не использовали для копирования узоров?
Эмит подумал с минуту.
- Может быть, мисс, когда-то давным-давно... Мне случалось читать об этом. В глубокой древности, задолго до постройки монастыря на Острове Посвященных, даже до того, как восточные маги принесли на запад искусство узороплетения, писцы умели так мелко дробить обсидиан, что порошок мог удержаться на самом кончике тончайшей кисточки из собольего волоса...
Тесса подскочила в седле от возбуждения.
- И они покрывали им готовые узоры?
Эмит с любопытством взглянул на нее.
- Да, мисс. Лист слегка встряхивали, чтобы порошок проник во все углубления и впадинки. Потом брали второй лист пергамента, смазывали его казеиновым клеем, накладывали на оригинал, прижимали чем-нибудь на несколько минут, а затем аккуратно снимали. В результате узор-оригинал оказывался в точности воспроизведенным на втором листе.
- Как вышивки вдовы Фербиш, - пробормотала Тесса себе под нос и, заметив вопросительный взгляд Эмита, пояснила:
- С помощью сандарака она копировала узоры для вышивок. Я опрокинула целую коробку и вся вымазалась в черном порошке. Тогда я приняла его за пыль.
- Пыль? Порошок? О чем это вы толкуете? - вмешался Райвис. Хотя он значительно опередил их, голос его был хорошо слышен. Значит, и он слышал ее разговор с Эмитом.
Тесса заерзала в седле.
- Мне кажется, я поняла, как Илфейлен сделал копию своего узора. Он использовал сандарак.
Райвис неопределенно хмыкнул и натянул вожжи. Кобыла его пошла шагом, они как раз пробирались между домами по узкой улочке. Пони Тессы равнялся на лошадь Райвиса, и ей не пришлось даже понуждать его замедлить шаг.
- Помнишь женщину на борту "Мустанга"? - спросила Тесса. - Ту, в вышитой вуали?
Райвис обернулся и широко улыбнулся Тессе:
- Что-то не припомню.
Тесса почувствовала, что заливается краской, но не удержалась и улыбнулась в ответ.
- И все же на "Мустанге" была женщина под вуалью, с сильно напудренным лицом. И когда она говорила, то от дыхания пудра поднималась и прилипала к вуали. В тот момент мне было не до того, но потом эта дама и ее пудра навели меня на мысль. Я вспомнила себя саму в утро нашей встречи на мосту Парсо. Я рассыпала сандарак вдовы Фербиш и была вся чумазая. Она использовала его, чтобы копировать узоры для вышивок, - при таком способе не требуются ни чернила, ни измерения, ни записи, ни наброски, не надо прокалывать дырочки. Просто берешь порошок и что-нибудь, на что можно перевести чертеж.
- Но разве не говорил Аввакус, что Илфейлена обыскивали каждый вечер? Неужели стражники Хирэка не обнаружили бы даже самый маленький кусочек пергамента?
Тесса оглянулась на Эмита. Вид у него был озадаченный, он не совсем понимал, о чем идет речь, но был слишком вежлив, чтобы спросить. Позже ей надо будет подробно рассказать ему об Аввакусе и Илфейлене. Сейчас не время: известие о смерти еще одного любимого им человека может вконец расстроить его. Тессе захотелось прикоснуться к нему, похлопать по руке, приободрить как-то, но она понимала, что Эмит только смущенно отшатнется от ее ласки. Она обратилась к Райвису:
- А что, если Илфейлен сделал копию не на пергаменте, а на чем-нибудь еще? На чем-нибудь таком, на что стражники не обратили внимание.
- Например?
- Вспомни рассказ Молдеркея. Он сказал, что в день окончания работы над узором Илфейлен заболел и попросил помощника принести ему шаль. Может, эта шаль и заменила ему пергамент? Может, он перевел узор на материю? Ведь это вполне осуществимо, правда, Эмит?
- Да, мисс, - немного поживее ответил Эмит, - если шаль предварительно пропитали казеиновым клеем, а потом аккуратно свернули. Кое-какие мелкие детали могли быть утеряны, но большая часть рисунка наверняка сохранилась бы.
Тесса чуть было не расцеловала его в обе щеки.
- Вот об этом-то я и подумала! Предположим, Илфейлен попросил помощника принести эту шаль, дождался, пока краски на узоре высохнут, сделал копию, а потом сказал, что согрелся, сложил шаль и преспокойно вынес ее из скриптория.
- А что насчет сандарака? - недоверчиво спросил Райвис. - Его-то он как протащил?
Тесса была готова к такому вопросу.
- Илфейлен мог просто выдать его за одну из красок на палитре, такую красивую черную краску. Единственное, что ему было нужно, - остаться одному, чтобы нанести порошок на узор, хорошенько распределить его по поверхности и сделать копию. Но даже Аввакус не отрицал, что непосредственно во время работы Илфейлен часто был предоставлен самому себе.
Маленький отряд по пологой лестнице спускался к городской стене. Несмотря на пренебрежительное замечание Райвиса, Тессе она показалась весьма внушительной. Однако она не стала утруждать себя соображениями о том, как они преодолеют ее. Привратник наверняка старый приятель или должник Райвиса. А если нет, значит, Райвис знает какой-нибудь потайной ход. Или еще что-нибудь в этом роде. Тесса усмехнулась. Умение Райвиса находить выход из любой ситуации начинало ей импонировать.
- Как ты можешь говорить с такой уверенностью? - раздался снизу, от стены голос Райвиса. - Почему ты не допускаешь, что Илфейлен использовал шаль по прямому назначению - чтобы греть свои старые кости?
Тесса нетерпеливо взмахнула рукой.
- Кое-что в рассказе Молдеркея показалось мне странным, заставило задуматься. Сначала я приняла это за простую оговорку, но она почему-то застряла у меня в голове. А той ночью, когда ты и я... - Тесса осеклась, оглянулась на Эмита, - ...после нашего разговора в каюте эта мысль опять всплыла, я так с ней и уснула. Молдеркей сказал, что пергамент сначала отбеливали, потом скоблили, потом рисовали на нем, лакировали, а потом уж покрывали сандараком.
Эмит мигом встрепенулся.
- Сначала пергамент покрывается сандараком, мисс, чтобы чернила лучше впитывались. Если же сделать это, когда рисунок уже закончен и отлакирован, от изображения ничего не останется.
- Именно, - подтвердила Тесса. - Я думаю, Илфейлен нарочно продиктовал своему помощнику такой порядок операций, чтобы сандарак был упомянут в последнюю очередь. Для любого читателя рукописи - простая описка, не более. Но для того, кто ищет ключ к работе мастера Илфейлена, - не описка, а путеводная нить. Помощник Илфейлена не ошибся: сандарак действительно использовался последним: то есть узор посыпался очень мелким порошком. - Тесса нежно улыбнулась Эмиту. - Это вы, Эмит, напомнили мне, что любой хорошо измельченный порошок называется сандараком.
Эмит улыбнулся:
- Я рад, что пригодился, мисс.
У Тессы перехватило дыхание. Эмит так много потерял и все же находит в себе силы подбадривать ее, помогать ей. Она не заслужила такого отношения.
- Итак, - Райвис натянул вожжи, заставил свою кобылу остановиться, - допустим ты права, Илфейлен скопировал свою работу - и что дальше?
- Он отправился в замок Бэсс и там с чернового отпечатка на шали сделал настоящую копию.
Райвис присвистнул:
- Ты, смотрю, все продумала.
Тесса скромно склонила голову:
- Я старалась.
- Что ж, это кое-что объясняет, - протянул Райвис, - объясняет, почему больной и нуждавшийся в уходе Илфейлен каждый день отсылал своего помощника погулять по Бей'Зеллу. Он не хотел, чтобы его подручный знал о втором узоре.
Тесса кивнула:
- Скорее всего он и не болел вовсе. Илфейлену нужно было остаться одному и нужно было время. Он понимал, что на Острове Посвященных вряд ли сможет спокойно закончить свою работу, и поэтому изобрел способ на несколько дней задержаться в Бей'Зелле.
- И закончить узор, пока оригинал не стерся из памяти, - подхватил Эмит, ловко останавливая своего пони. - Контуры контурами, но если позабудешь цвета оригинала, точной копии не создашь.
Тесса вдруг вспомнила слова Аввакуса: Если бы не излишняя скромность, из Эмита вышел бы превосходный узорщик. У него есть все необходимое - верный глаз и хороший вкус. Не хватает только уверенности в себе.
- Вы правы, я как-то не подумала об этом, - сказала она вслух. Эмит потупился.
- Подумали бы рано или поздно, мисс.
Райвис почти бесшумно соскользнул со спины лошади на землю.
- Где же, по-вашему, находится этот узор сейчас? Увез ли его Илфейлен с собой на Остров Посвященных? Отдал ли кому-нибудь на сохранение? Или зарыл в землю?
Тесса тоже спешилась. У нее это получилось далеко не так ловко, ноги беспомощно разъехались. Проклиная свою слабость, она поспешила выпрямиться, пока Райвис ничего не заметил. Потом сделала несколько вдохов-выдохов, чтобы успокоиться, и лишь тогда ответила на вопрос:
- Маловероятно, что Илфейлен увез узор на Остров Посвященных. Если бы рисунок попался на глаза святым отцам, они наверняка уничтожили бы его. Нет, я думаю, Илфейлен припрятал его.
- В замке Бэсс? - Райвис взял у нее вожжи и мимоходом погладил по щеке. Взгляды их встретились, и Тесса поняла, что слабость ее не осталась незамеченной.
- Может быть. - Она отстранилась, стесняясь стоявшего у нее за спиной Эмита. - Но если даже и нет, там могут быть какие-то указания на то, куда ходил Илфейлен, каких гостей принимал, какие приказы отдавал слугам.
Другая рука поправила соскользнувший с ее плеч плащ. Теперь Эмит. Ускользает ли хоть что-нибудь от зорких заботливых глаз ее спутников?
Райвис шел по утрамбованной земле вдоль стены, ведя за собой двух лошадей.
- Смотри под ноги, - предупредил он, - дальше будет полно кирпичей и всякого прочего мусора.
Тесса была рада, что обе руки у нее свободны. Стена преградила доступ лунному свету, и она не видела ничего, кроме тускло поблескивающей лошадиной сбруи и рукоятки кинжала Райвиса. Пахло сыростью и перегноем, а когда они подошли вплотную к стене, Тесса почувствовала, что спускается в котловину. Точно здесь когда-то лежал огромный валун, а потом его вывернули из земли.
Они дошли до бреши в стене. Сперва Тессе показалось, что это всего лишь узкая щель, но когда глаза попривыкли к темноте, она поняла, что вынута целая плита. В дыру врывался ветер. Тесса заметила, что края пробоины обработаны, острые камни убраны и совсем нет мха.
Она оглянулась через плечо, убедилась, что Эмит идет сзади на почтительном расстоянии и не может слышать их, потянула Райвиса за рукав и прошептала:
- Это пробоина не из тех, о которых ты говорил раньше. Вынута целая секция стены. И вынута совсем недавно - мхом еще не заросла.
Даже в темноте Тесса увидела, что Райвис закусил шрам на губе.
- Ишь какая вострушка! Ничегошеньки от нее не скроешь!
Тесса растерянно заморгала, удивленная грубостью Райвиса, но, заглянув ему в лицо, заметила, как почернели его глаза, и догадалась:
- Это твоя работа?
Райвис бросил взгляд на Эмита и прошептал Тессе в самое ухо:
- Да. Я приказал вынуть эту плиту и еще несколько. Не забывай, я ведь наемник. Три года Изгард платил мне. И я делал то, что ему было нужно. Когда ему понадобилось пополнить свое войско, я поехал в Бей'Зелл и вербовал для него солдат. Позже, когда Изгард намекнул, что собирается захватить город, я принял меры, чтобы облегчить ему эту задачу.
Тесса открыла было рот, но слова не шли с языка. Она больше не смела смотреть в глаза Райвису и уставилась на покрасневший от гнева шрам на его губе. Но он схватил ее за горло, заставил поднять голову.
- Не желаю слышать никаких дурацких упреков. Люди платили мне за работу - и я ее выполнял. Я не делил своих работодателей на правых и виноватых. Они приказывали, поручали, платили звонкой монетой. Все. - Эмит подходил все ближе. Райвис отпустил Тессу. - Постарайся усвоить, что я сказал, Тесса Мак-Кэмфри.
Тесса не отступила ни на шаг. Краем глаза она видела, что Эмит задержался поправить сбрую у пони. Она ощупала шею и вновь заговорила:
- Чем еще ты занимался в Бей'Зелле от имени Изгарда?
Райвис передернул плечами.
- Всякой всячиной. Старался передавать Изгарду планы всех укреплений, приказал установить слабое место на всех основных мостах, чтобы Гэризонцы знали, куда целиться своими метательными снарядами, спаивал людей, которым надлежало держать в порядке городские стены, следил, чтобы вооружение, которое закупали власти Бей'Зелла, было самого низкого качества: непрочные луки, стрелы из вяза, а не из березы или ясеня. Продолжать?
Тесса покачала головой. Эмит все еще возился со своим пони - очевидно потому, что боялся помешать им. Почему Райвису не терпится сообщить ей все самое худшее о себе? Тесса устало махнула рукой в сторону замка Бэсс.
- Так, значит, это для тебя просто работа? И ты рассчитываешь, что наниматель щедро расплатится с тобой?
Райвис горько усмехнулся:
- Я рожден, чтобы сражаться. Вот я и сражаюсь. Это - одна из многих битв. - Он отвернулся и провел лошадей через пробоину в стене.
Тесса поколебалась с минуту, а потом последовала за ним. Она не поверила Райвису. Он солгал, как и тогда, когда уверял Эмита, что в замке Бэсс они будут в безопасности. Его слова похожи на правду, но лишь похожи. Просто Райвис еще не понял это.

Предыдущая страница 20 Следующая страница


21 Джулия Джонс

***

Сорок человек галопом гнали своих лошадей по топям к юго-востоку от замка Бэсс, где земля была пронизана тысячами ручейков, которые во время прилива наполнялись морской водой, где росли лишь неприхотливые травы, песчанка и солянка и куда каждую весну прилетали кулики лакомиться ночными бабочками и крабами.
В столь плоской, без единой кочки долине всадники, несмотря на темноту, могли не волноваться за лошадей. Правда, у лошадей были другие и куда более веские причины проявить свой норов. Но к нахрапникам уздечек предусмотрительно прикрепили пропитанные сосновой смолой мешочки, поэтому коней беспокоил не столько странный, меняющийся по мере продвижения к цели запах всадников, сколько их вес.
Они становились все тяжелей. Они вбирали в себя тьму ночи, как промокашка впитывает чернила. Вздувались мускулы, растягивалась кожа, утолщались кости. Рты превращались в пасти, росли зубы, сами собой лязгали челюсти. Густая слюна стекала по подбородкам, и они часто сглатывали, чтобы не захлебнуться в ней. У одного из всадников пошла носом кровь. У другого сочилась из ушей прозрачная жидкость. Тела потеряли определенную форму, сжимались и разжимались, как пружины. Бесцветная пленка подернула остекленевшие, лишившиеся всякого выражения глаза.
Всадники сбивались в кучу, все теснее жались друг к другу, превращались в единый организм.
Мысли и желания оставляли их, незаметно, как испаряющиеся со лба капельки пота. Как змеи сбрасывают кожу, так эти люди забывали свои имена.
Но постепенно, пока лошади несли их на запад, а потом на север, эта масса из мозгов, мяса и костей начинала приобретать определенную форму. Бесцветные глаза теперь засверкали чистым золотом.
Корона с шипами лепила их. Она давала им направление, цель и возможность осуществить ее. Когда всадники достигли ворот замка Бэсс, они уже не были людьми. Они были созданиями Короны, ее песней. Их вес и запах в конце концов доконали лошадей. Кони сбросили всадников, но Колючая Корона вела их все дальше и дальше. Ее шипы разрушали все, что еще оставалось в них человеческого, и порождали нечто совершенно новое.
Лошади с топотом и ржаньем умчались обратно, давя копытами крабов и ночных бабочек. Месяц скрылся за тучами, но все это уже не имело значения для созданий Короны. Для них кромешная тьма не отличалась от самого ясного светлого дня.

32

- Значит, этот писец, Илфейлен, останавливался здесь, в замке Бэсс? - Кэмрон подался вперед на своем стуле, ожидая ответа Тессы.
- Да. Из рассказа Молдеркея следует, что Илфейлен провел здесь неделю, оправляясь от болезни.
Кэмрон поднялся и заходил по кухне. Отблеск пламени из камина упал на его лицо, и Райвис в первый раз с момента их прибытия в замок Бэсс смог хорошенько разглядеть молодого вельможу.
Кэмрон выглядел лет на десять старше, чем в последнее их свидание. Шрамы избороздили его щеки и подбородок. Щеки впали, под глазами залегли темные круги. На лбу и по бокам рта появились морщины. По-прежнему яркие глаза тоже изменились. Высокомерия в них больше не было, они горели каким-то новым непонятным огнем. Как у голодного, подумал Райвис.
Впрочем, ему было не до внешности Кэмрона. Война и не такие штуки проделывает с людьми.
Все молчали; лишь потрескивали дрова в камине. Только отблески пламени освещали кухню. Кэмрон остановился и обернулся к Тессе. Она только что кончила рассказывать ему и Эмиту о своей поездке на Остров Посвященных. Она рассказала о кольце и его связи с Колючей Короной, рассказала, откуда они взялись и для чего предназначались. Рассказала, как Корона на много столетий оказалась привязанной к Гэризону. Оба, Кэмрон и Эмит, затаили дыхание при упоминании о том, что через два дня исполнится пятьсот лет ее пребывания на земле. Как и все на этом материке, они знали о роковом магическом значении числа пять, знали, что оно сулит бедствия и катаклизмы.
Как ни странно, оба спокойно, почти равнодушно восприняли путаные объяснения Тессы по поводу разных миров, отколовшихся от некогда единого мира. Наверное, они слишком устали, чтобы разбираться в таких вещах, подумал Райвис. А может, им, отягощенным каждый своим горем, мысль о существовании иных миров, жизней, измерений показалась отрадной, дарующей надежду. Райвис передернул плечами и огляделся кругом. Вся эта метафизика не по нем.
Судя по относительной опрятности кухни, Кэмрон со своими людьми провели в замке день, от силы два. Солдаты - не мастера соблюдать порядок, они наверняка перевернули бы здесь все вверх дном. На полу валялись бы куриные кости, сосновый обеденный стол был бы завален объедками и не находящими употребления пряностями - ведь суровые воины ни черта не понимают в готовке, а над всем этим безобразием кружились бы тучи жирных летних мух.
Райвис также заметил в углу несколько корзин и мешков с зерном. Так, из города привезли припасы, уже хорошо.
- Здесь действительно однажды останавливался знаменитый узорщик, - донесся до Райвиса голос Кэмрона. - Об этом я слышал. Но звали его Илфейлен или еще как-нибудь, не знаю.
Тесса кивнула. Руки ее были сжаты в кулачки.
- Остались ли с тех древних времен какие-нибудь записи? Счетные книги? Дневники?
Кэмрон подумал с минуту, потом покачал головой:
- Нет. Я вообще сомневаюсь, что в замке сохранились какие-нибудь предметы пятисотлетней давности. Тем более записи.
Нахмурившись, Тесса откинулась на спинку стула. По лицу девушки Райвис понял, что она глубоко задумалась, и воспользовался этим, чтобы, не привлекая внимания, проверить, ровно ли вздымается ее грудь, передохнула ли она после верховой езды, перестала ли задыхаться.
Дорога до замка Бэсс заняла три часа. Сперва Райвис волновался за обоих - за Тессу и Эмита. Но вскоре уверенная посадка последнего и его явное равнодушие к холоду и ветру успокоили Райвиса, и он все свое внимание перенес на Тессу. Он старался держаться рядом, чтобы при первой же необходимости заслонить ее от ветра или взять пони под уздцы и помочь ей преодолеть песчаные дюны и валуны, окружавшие замок Бэсс.
К концу пути грудь Тессы вздымалась, как кузнечные мехи, она отчаянно хрипела и пыхтела. В крепости стало чуть получше, но Райвис все время наблюдал за ней. Ведь неизвестно, что готовит им завтрашний день.
Райвис перевел взгляд на Кэмрона. Вскоре им придется переговорить с глазу на глаз. С первой же минуты в замке Райвис понял, что у Кэмрона мало людей: зубчатые стеньг никем не охранялись, а ворота открывали несколько минут, а не секунд, как положено, - то есть один человек возился с двумя створками; северное крыло вообще не было освещено; и хотя их маленький отряд останавливали дважды - сначала у главных ворот, потом во внешнем дворе, оба раза это делал один часовой, а не парный дозор. Райвису необходимо было выяснить точное число людей, какие военные специальности они имеют и чем вооружены. А также когда ожидается прибытие Изгарда с армией в Бей'Зелл.
Тесса успела попросить Райвиса не обсуждать планы боевых действий при Эмите, и, хотя деликатничать было не в его привычках, до сих пор он держал язык за зубами. Ради Тессы.
Словно почувствовав, что Райвис думает о ней, Тесса подняла голову и посмотрела на него. Глаза девушки покраснели от недосыпания, лицо было бледным от усталости, но Райвису она казалась красавицей. Конечно, черты были не такие совершенные, как у Виоланты Араэзо, а волосы не такие блестящие, но округлые и мягкие щечки сводили его с ума, так и хотелось протянуть руку и прикоснуться к ним.
Райвис усмехнулся собственной дурости.
- Тебе надо поспать, - обратился он к Тессе, потом к Эмиту:
- Вам обоим.
Тесса замотала головой, не дав ему договорить.
- Не могу я спать. Времени нет. Я должна выяснить, что Илфейлен сделал с копией узора. - Она повернулась к Кэмрону. - Я думаю, кольцо привело меня в Бей'Зелл, потому что ответ где-то здесь - в самом городе, в этой крепости или в окрестностях. Мы выяснили, что Илфейлен сумел оставить отметку в дневнике своего помощника. Скорее всего это не единственный указатель. Должны быть другие - в Бей'Зелле или на Острове Посвященных. Он хотел, чтобы копию нашли. Пусть не при его жизни, не в его веке, даже не в следующем. Но он все же надеялся, что когда-нибудь в будущем явится кто-то, кто раскроет тайну Короны с шипами, поймет, что она собой представляет, и избавит от нее мир. Он планировал это, читая дневник своего помощника и потом, направляясь на юг, в Бей'Зелл.
- По словам Молдеркея, путевой дневник был сильно попорчен, - Райвис повертел в руке пустой стакан, - что, если там были другие указатели, навеки утерянные?
Тесса подскочила от возбуждения, чем немало позабавила Райвиса.
- Ну да! Весьма правдоподобно. Но вряд ли Илфейлен все ключи к отгадке сложил бы в одном месте. Слишком предусмотрительным человеком он был. Он не мог не предположить, что путевой дневник со временем может быть утерян или поврежден. Человек, который большую часть жизни провел, конструируя узоры, не упустил бы из виду ни одной детали.
Эмит кивал в такт ее словам. Из всех сидевших за сосновым обеденным столом около очага он казался самым безучастным. Он молча выслушал рассказ Тессы. Она нарочно опустила подробности, касающиеся гибели Аввакуса в сырной пещере, промямлив, "а потом что-то случилось и нам пришлось уходить оттуда". Но у Райвиса возникло подозрение, что Эмит уже знает правду. Он был сдержанным человеком, и чувства других людей всегда волновали его больше, чем свои собственные.
Эмит деликатно откашлялся и кивнул еще раз:
- Думаю, вы правы, мисс. Я в свое время был знаком со многими каллиграфами. И все они день и ночь занимались планами и расчетами. Писцы всегда очень осторожны.
Тесса сжала голову руками. Райвис заметил на ладони девушки небольшое, с ноготь величиной, красное пятнышко - след от ожога, полученного, когда она своей кистью попыталась повлиять на исход битвы в Долине Разбитых Камней. Райвис поморщился. Ему очень не нравилось это пятнышко, не нравилось и то, о чем оно напоминало. Рисование узора, освобождающего Корону с шипами, - опасное предприятие. Изгард и его писец не будут сидеть сложа руки и ждать, пока Тесса сделает свое дело. Райвис знал Изгарда. Знал, что король Гэризона попытается не только удержать свой Венец, но и наказать того, кто хочет похитить его.
- Надо обыскать крепость, - заявила Тесса. - Возможно, мы нападем на след узора.
- Много дней понадобится, чтобы обыскать замок Бэсс снизу доверху, - возразил Кэмрон. - Одни только погреба образуют целый ярус. А под ними еще целый лабиринт тоннелей, подвалов и естественным путем образовавшихся каверн. - Он улыбнулся, в первый раз с тех пор, как встретил их во дворе. - Мальчишкой я однажды спустился туда. Отец полдня не мог меня отыскать.
- У вас нет лишних людей. - Тесса не спрашивала, а утверждала, и Райвис вновь подивился ее наблюдательности. Не он один обратил внимание, что людей у Кэмрона совсем мало.
Кэмрон взглянул на Райвиса, подошел к полке, снял с нее вторую бутылку берриака и сорвал с нее восковую печать. Потом молча вернулся к столу и наполнил стаканы. Два месяца назад Кэмрону и в голову бы не пришло самому обслуживать гостей. Он предоставил бы это Тессе, как женщине, или Эмиту, как низшему по званию.
Кэмрон поставил свой стул так, чтобы видеть и Эмита, и Тессу.
- Изгард может появиться здесь уже завтра утром, - сказал он. - Если этот узор действительно имеет такое значение, значит, найти его надо как можно быстрее, до того, как крепость будет окружена. Поймите меня правильно, я никого не хочу пугать, но времени действительно в обрез. Замок Бэсс - лучшая крепость северного Рейза, но у Изгарда есть ее планы, ему известны все слабые места. А если и нет, он явится сюда с таким войском, что мы продержимся в лучшем случае полдня. В настоящий момент я могу выделить двух людей, которые проводят вас в безопасное место. Не в Бей'Зелл, конечно, - его дни сочтены, а в Ранзи. Оттуда вы сможете выехать как на запад, так и на юг. Тем временем я сам поищу этот узор - и в городе, и здесь, в крепости, и, как только обнаружу его, привезу вам. Клянусь памятью моего отца.
Все же невероятно, как изменился Кэмрон! Учитывая, что у него не больше двух дюжин людей для обороны крепости, предложение показалось Райвису весьма щедрым, чтобы не сказать больше. Райвис провел языком по шраму на губе. Ему почему-то вспомнились слова Тессы о том, что узоры Дэверика двадцать один год удерживали их, не давали сдвинуться с места. Не относится ли это и к Кэмрону Торнскому?
Райвис пожал плечами - бог знает что лезет в голову, и стал слушать ответ Тессы. Впрочем, он ни минуты не сомневался, что она отклонит предложение Кэмрона.
И ожидания Райвиса не были обмануты. Тесса положила руку на рукав Кэмрона и покачала головой:
- Я не могу принять ваше предложение. Я не вольна в своем выборе. Вот если узор найти не удастся, тогда другое дело, тогда буду думать дальше. Но пока что я обязана остаться и перерыть всю крепость. Слишком велики ставки, слишком много людей погибло из-за меня. - Она взглянула на Эмита. - И среди них женщина, которую я любила.
Эмит сосредоточенно разглядывал свои руки. Горло его спазматически сжималось.
- Я тоже не смогу уехать, не смогу оставить вас, мисс. Матушка ни в коем случае не позволила бы мне так поступить. Твое дело - быть рядом с Тессой и помогать ей, чем сможешь, так она сказала бы. Она очень вас любила, мисс. Очень.
По щекам Тессы покатились слезы. Она ничего не ответила.
- Что ж, пусть будет так, - заключил Кэмрон. - И не будем больше к этому возвращаться. Но повторяю напоследок: пока армия Изгарда не покажется на горизонте, мое предложение остается в силе. Я готов выделить двух сопровождающих, которые проводят вас в безопасное место. - Он посмотрел на Эмита, потом на Тессу. Секунда проходила за секундой. Наконец в очаге что-то щелкнуло, и яркая вспышка пламени озарила их лица. Оба разом кивнули.
Глядя на дружную троицу по другую сторону стола, Райвис почувствовал укол зависти. Он устал всегда и везде оставаться чужаком, сторонним наблюдателем. Но не успела эта мысль оформиться в его мозгу, на смену ей, словно с неба, свалилась другая.
- Кэмрон, помнишь нашу встречу в доме Марселя? Речь зашла об узорах Дэверика и ты попросил Марселя показать рисунки?
- Помню. И что же?
- Если не ошибаюсь, ты тогда упомянул Илфейлена. То есть ты не называл его по имени, просто сказал, что когда-то в вашем замке останавливался известный узорщик и в благодарность за гостеприимство нарисовал для хозяев картину. Ты сказал, что она до сих пор висит в кабинете твоего отца.
Тесса вскинула глаза на Кэмрона. Тот кивнул:
- Как же, помню. Но в ней нет ничего особенного, грубая работа.
- Можно взглянуть? - Тесса вскочила так стремительно, что ножки стула со скрипом проехали по полу.
- Картина по-прежнему висит в отцовском кабинете. - Кэмрон сказал это так, словно хотел запретить ей продолжать. Лицо его стало белым как мел.
Райвис решил, что после убийства отца Кэмрон еще ни разу не был в комнате, где оно произошло.
- Давай я принесу... - начал он.
- Нет. - Кэмрон ударил кулаком по столу. - Никто не войдет в эту комнату, кроме меня.
Райвис поднялся:
- Позволь я провожу тебя до двери в кабинет.
Он подошел к Кэмрону, протянул ему руку. Кэмрон на мгновение сжал ее, и бок о бок они вышли из кухни.

***

Эдериус кашлял кровью. Ее было немного - всего несколько капелек осталось на белом кусочке материи, который он поднес к губам. Если кто увидит платок, то примет его просто за тряпку, испачканную красной краской, и ни о чем не догадается.
Впервые кровь появилась несколько дней назад, даже не кровь еще, а просто розоватая слюна. Тогда Эдериус без труда убедил себя, что дело в желудке или, может быть, он чем-то поранил горло. Но теперь кровотечение усилилось, при сильных приступах кашля платок промокал насквозь. Эдериус больше не мог себя обманывать. Он стар, вот в чем дело. Он не способен больше переносить темп, который Изгард задал после битвы у реки Кривуша.
Впрочем, самые мучительные приступы случались, когда он сидел за своим письменным столом и рисовал узоры, а не во время тряской езды в крытой повозке по дорогам Рейза.
Это наблюдение не понравилось Эдериусу. Он встряхнул головой и вновь склонился над листом пергамента. Времени оставалось немного: Изгард потребовал, чтобы через час узор был завершен, а сам он готов продолжать путешествие. Король рассчитывал за оставшиеся до рассвета четыре часа добраться до окраин Бей'Зелла.
Эдериус рассчитывал отдохнуть в дороге. Изгард недавно распорядился поставить в повозку писца походную кровать и посоветовал ему использовать для сна бесконечные переезды из города в город. Предполагалось, что Эдериуса должна была растрогать забота короля о его здоровье, но старик знал подоплеку этой неожиданной милости и остался к ней равнодушен.
Эдериус вздохнул и окунул перо в чернила. Он приготовил их специально, чтобы изобразить замок Бэсс. Краска светло-коричневого оттенка, что получают из чернильного мешка каракатицы-сепия, - для рыбы, которая водится у побережья, прозрачные вкрапления топаза - для прожилок в гранитных стенах замка, и пунцовый вермильон - для крови, которая прольется за этими стенами. Краска получилась жидкая, поэтому Эдериус рисовал пером, а не кистью.
Собственно, узор был почти готов. Чудовища были созданы и достигли крепостных стен, никем не замеченные, если не считать стаи крачек, поднявших в ночное небо: порыв ветра донес до птиц запах неведомых им существ. Эдериусу осталось только дать своим творениям единую цель, чтобы ничто не могло остановить их, пока не умрут все находящиеся в замке.
Это была самая легкая часть работы: несколько извилистых линий вокруг чудовищ, связавших их воедино, плюс несколько глубоких бороздок, проведенных кончиком пера - чтобы эти чернила проникли в пергамент глубже, чем другие краски на листе.
Корона с шипами светилась мерцающим светом на своем постаменте. С каждым днем Эдериусу все легче становилось рисовать свои несущие смерть узоры. Раньше для создания таких чудищ, вбирающих в себя всю тьму ночи, ему потребовались бы часы, а может, и дни. Но близился пятисотлетний юбилей Короны, и сегодня Эдериус справился с задачей всего за час. Он все меньше ощущал себя писцом, постепенно превращаясь в простого помощника, подмастерье. Он больше не исследовал Венец, не работал с ним - он работал на него. Не сам он проводил линии, закручивал спирали, кто-то держал его за руку и водил ею по листу пергамента.
Эдериус сделал необходимые отметки на чистых полях листа - чтобы магическая сила узора сохранилась и когда краски высохнут, до тех пор, пока создания Короны не кончат свое дело.
Эдериус не замечал, что голова у него трясется, как у дряхлого старца. Он поднялся, откашлялся, прикрывая рот прямо рукавом туники, и вышел из палатки на улицу. Ему хотелось свежего воздуха, звуков, запахов. Хотелось ощутить себя частичкой живой жизни.
Сразу у входа в палатку он заметил поднимавшуюся от земли струйку пара. Эдериус наклонился и увидел чашку с дымящейся молочно-белой жидкостью и по запаху догадался, что это чай с медом и миндальным молоком. Ангелина. Она, наверное, слышала кашель и приготовила свое излюбленное лекарство, но побоялась то ли отвлечь его от работы, то ли разгневать мужа и оставила чашку на улице.
Эдериус прослезился. Он опустился на колени перед маленькой чашечкой, взял ее, такую теплую, в руки, прижал к груди. Он хотел улыбнуться, но не мог. В глубине души старый каллиграф понимал, что не заслуживает доброты и забот Ангелины.

***

- У меня всего двадцать человек. Пятеро - лучники Сегуина Нэя, восемь - мои собственные рыцари, и еще шестеро - из тех, что выделил мне Бэланон. - Кэмрон улыбнулся одними губами и добавил:
- И еще один юноша, которого после окончания битвы у реки послали проверить, есть ли кто живой на поле боя.
Райвис нахмурился - еще хуже, чем он предполагал.
- А где Брок Ломис?
Кэмрон остановился у расщепленной стрелами арбалета двери.
- Брок умер, - не оборачиваясь, ответил он. - Гонцы перерезали ему горло.
Райвис прижал руку к сердцу.
- Прости, я не знал. Брок был храбрым человеком и отличным бойцом. С таким хорошо идти в бой.
Жилы на шее Кэмрона напряглись, он хотел было заговорить, но вместо этого молча нащупал щеколду, открыл дверь и вступил в темную комнату.
Райвис остался на месте. Глаза могли привыкнуть к темноте, но дышать в такой вони было совершенно невозможно. Кабинет пропах прокисшей кровью. Похоже, его не убирали со дня убийства. Сколько недель прошло - девять? десять? Райвис ждал, переминаясь с ноги на ногу. Минута проходила за минутой. Из кабинета донесся какой-то скрип, что-то со стуком упало на каменный пол, потом раздались шаги Кэмрона, и наконец он сам вышел на свет. Он был похож на привидение. В налитых кровью глазах - ни слезинки. Кэмрон нес небольшую картинку размером с черепицу на крыше, наклеенную на деревянную панель, и большой кусок красного воска для печатей величиной со сжатый кулак. Не говоря ни слова, он протянул Райвису рисунок, потом отвернулся и запер дверь кабинета.
Райвису хотелось успокоить его, но он не находил слов.
- Давай вернемся на кухню, - просто сказал он. - По-моему, нам обоим не мешает выпить.
Кэмрон взвесил в руке кусок красного воска. Его глаза были как холодные металлические плошки.
- Неужели нет способа остановить эту войну, прекратить кровопролитие?
- Не думаю. Погибшие будут в любом случае. Сколько - зависит от разных обстоятельств. Это - одно из них. - Райвис повернул картинку к свету. - Сможет ли Тесса найти то, что ищет? Справится ли она?
- Ты веришь ей?
- Безоговорочно.
- Это единственная надежда?
Свободной рукой Райвис провел по рассеченной шрамом губе.
- Если даже она преуспеет и Корона с шипами отправится туда, откуда пришла, все равно придется иметь дело с Изгардом и его армией.
- А мы с тобой? - Кэмрон так крепко сжимал кусок воска, что в его теплых руках кроваво-красный материал уже начал размякать. - Какова наша роль?
- Мы останемся здесь, будем защищать крепость, чтобы дать Тессе шанс выполнить ее миссию, а потом отступим со всей возможной быстротой. Удалившись на достаточное расстояние от Бей'Зелла, мы остановимся и обдумаем дальнейшие планы.
Кэмрон покачал головой:
- Помнишь, во время нашей первой встречи в погребе у Марселя я поклялся, что не намерен претендовать на место Изгарда? - Райвис кивнул. - С тех пор я многое узнал, многое видел такого, чего предпочел бы не видеть вовсе. И решил, что пришло время начать борьбу за гэризонский престол.
У Райвиса перехватило дыхание. Дело принимает новый оборот. Кэмрон не будет сражаться бок о бок с рейжанами, если надеется когда-нибудь взойти на гэризонский престол. Гэризонцы никогда ему этого не простят.
Взгляды Райвиса и Кэмрона скрестились.
Кэмрону Торнскому известно еще далеко не все. Он не подозревает, что есть и другие претенденты на трон Изгарда. Например, он сам, Райвис Буранский. Он - зять Изгарда, муж его покойной сестры, и в случае смерти короля имеет не меньше прав на престол, чем королева Ангелина Хольмакская.
Кэмрон ждал ответа. Райвис нащупал языком шрам на внутренней стороне губы. Он был твердый, неровный, узловатый. История повторяется. Этот юноша предлагает ему сражаться бок о бок за то, на что оба они имеют право. Славный юноша. Совсем как Мэлрей много лет назад.
Райвис вдруг почувствовал, как что-то тяжелое, темное поднимается из глубин его существа. Ему понадобилось несколько секунд, чтобы взять себя в руки. Почему ему так нехорошо, так больно? В прошлом он воспринял это куда легче. Между тем ничего не изменилось. Ситуация та же самая.
- Единственная наша надежда на скорое окончание войны - смерть Изгарда. Его надо убить - чем быстрее, тем лучше, - сказал Райвис, стараясь не выдать переполнявшие его чувства дрожью в голосе.
- Но ты говорил, что убить Изгарда невозможно.
- Да, невозможно. Человек со стороны, неизвестный королю, не сможет это сделать. - Заметив разочарование на лице Кэмрона, Райвис добавил:
- Но когда Тесса закончит свой узор, может статься, мы изыщем какой-нибудь способ.
Кэмрон посмотрел на кусок красного воска в руке, потом на Райвиса. Глаза его больше не были тусклыми и безжизненными, у него появилась цель.
- Ты поможешь мне взойти на трон?
Злоба, горечь, обида переполняли Райвиса. Ему словно опять было семнадцать лет. Но - к собственному удивлению - он сказал:
- Да.

***

Не дожидаясь, пока вернется Кэмрон со свечами, Тесса жадно схватила деревянную плашку с наклеенной на нее картинкой и поднесла к камину. В тусклом свете пламени она разглядывала узор. Он был подписан буквой И в нижнем левом углу и не напоминал ни один из когда-либо виденных ею узоров.
Тесса сразу поняла, что это не то, что она ищет. Ограниченная цветовая гамма, низкого качества пергамент и странный угловатый рисунок. Поля оформлены достаточно банально - спирали и перекрещивающиеся линии, но основное поле заполнено произвольно соединенными геометрическими фигурами - квадратными, круглыми, овальными, продолговатыми и вовсе непонятной формы. Все это на светло-коричневом фоне, заполненным тем же коричневым оттенком сепии и другими цветами. Янтарно-желтый, цвет морской волны, желтовато-зеленый, рыжевато-красный - вот, собственно, и все. Краска положена густо и неровно, выпуклости можно нащупать рукой.
- Пять цветов, мисс. - Эмит подошел и стал рядом с Тессой. - Всего пять, и посмотрите, что он ухитрился создать с их помощью. - Помощник писцов говорил почти с благоговением. - Вы держите работу величайшего из мастеров пятисотлетней давности.
Тесса протянула деревянную панель Эмиту, чтобы он мог получше рассмотреть рисунок. Пять цветов. Пять столетий. Кроется ли за этим какой-либо смысл?
- А вот и свет для леди. - Кэмрон ворвался в кухню с двумя оловянными канделябрами в руках. Настроение у него явно изменилось: не то чтобы улучшилось, но почти. Он казался более уверенным в себе.
С изменением освещения по-новому стал выглядеть и узор. Формы геометрических фигур больше бросались в глаза, и стали заметны десятки мелких деталей. Теперь он меньше походил на произведение искусства и больше на архитектурный план. По краю, от одного конца рисунка до другого, тянулась полоса, окрашенная последовательно во все пять цветов. Прямо под ней была еще одна кайма, посветлее, исчерченная едва заметными перекрещивающимися линиями. Дату на обратной стороне картинки Тесса не разобрала - одна из цифр с одинаковым успехом могла быть и девяткой, и нулем.
Кэмрон заглянул Тессе через плечо:
- Надо же, я никогда раньше не рассматривал эту картинку. Для меня она была просто одной из многих, украшавших стены отцовского кабинета.
- Эти линии напоминают какие-то растения, мисс. Может быть, камыши?
Тесса кивнула. У нее вдруг возникли такие же ассоциации, как у Эмита.
Сзади заскрипели доски пола. Не оборачиваясь, не отрываясь от узора, Тесса почувствовала, что Райвис подошел и стал рядом. Его запах напомнил ей ночь на борту "Мустанга", которую они проспали в одной кровати. Тесса притворилась, что потягивается, и будто случайно задела Райвиса рукой. Он сразу же отозвался на ее прикосновение, на мгновение пальцы их сплелись.
- Тебе это ни о чем не говорит? - спросила Тесса у Кэмрона, высвобождая руку. - Не будит никаких воспоминаний? - Она провела рукой по неровной поверхности и остановилась на синем вздутии. Неужели Илфейлен не мог получше развести краски?
Кэмрон неуверенно покачал головой:
- Что-то есть...
Тесса водила указательным пальцем вокруг сгустка синей краски.
- Мисс, - вмешался Эмит, - я понял, это не камыш, это трава-солянка. Мы видели ее заросли по пути сюда.
Кэмрон постучал пальцем по центру узора:
- Этот квадрат с обрезанными углами по форме напоминает мне главную залу замка. Но масштаб не соблюден, и фигуры вокруг не похожи на примыкающие к зале комнаты.
Тесса провела ногтем по вздутию на пергаменте. Кусочек краски откололся и упал на пол. Эмит затаил дыхание. Кэмрон склонился над рисунком. Райвис переминался с ноги на ногу, его лайковая туника негромко поскрипывала.
Под синей краской сверкало золото.
У Тессы холодок пробежал по спине. Кровь бросилась ей в лицо. Сжимавшие деревянную пластинку пальцы дрожали, и узор трясся вместе с ними.
Но Эмит спокойно протянул руку:
- Под рисунком - еще один, мисс. Это указатель.
- Указатель? - Райвис придвинулся поближе, тоже потрогал золотой кружочек.
Тесса судорожно вздохнула. Она начинала задыхаться и не хотела, чтобы Райвис это заметил. Она набрала в легкие побольше воздуха и выпалила:
- Скажите, Кэмрон, это план замка Бэсс?
- Не уверен. Я вроде бы узнал одну или две фигуры, но не более того.
Тесса соскоблила остаток синей краски и внимательно изучала узор. Все молчали. Угасал огонь в очаге. Прошло минуты три, и, не глядя на стоявших рядом мужчин, Тесса обвела глазами кухню.
Детали, напомнила она себе. Детали.
Зафиксировав в памяти каждый уголок кухни, Тесса снова углубилась в узор. Она чувствовала, что щеки ее пылают, спина - то есть легкие - заболела уже всерьез. Скользя взглядом по замысловатому чертежу, она пыталась найти кухню среди дюжины других фигур.
Но не находила ничего похожего. Раздосадованная, она стукнула себя кулачком по коленке.
- Что-то не так, мисс?
Тесса махнула рукой:
- Я надеялась, что узнаю эту кухню в одной из фигур, но не вышло. - Она сковырнула ногтем еще одну, менее заметную выпуклость. Но под ней не оказалось ничего, кроме светло-коричневого фона. Выходило, что все неровности маскировали одно-единственное золотое пятнышко.
Эмит деликатно кашлянул, чтобы обратить на себя внимание. Пока Тесса ковыряла краску, он продолжал изучать чертеж.
- Вот, взгляните, мисс. - Эмит пальцем указал на крошечное, не больше детского ноготка, продолговатое пятнышко. Прикоснуться к пергаменту он не осмелился. - Мне кажется, оно такой же формы, как кухня.
Пятно действительно в точности воспроизводило форму кухни, вплоть до ниши в стене, в которой находился камин.
Тесса чмокнула Эмита в щеку. Ну конечно! Ну почему ей это не пришло в голову раньше? Она выискивала достаточно крупную фигуру, забыв, что Илфейлен нарочно не соблюдал масштаб: иначе рисунок слишком бы напоминал план замка, а это могло вызвать подозрения.
Смущенный поцелуем, Эмит отступил на шаг:
- Я мог бы пойти осмотреть все основные помещения крепости... Это поможет нам установить перспективу...
Беднягу так напугала ее развязность, что он ищет предлог унести ноги.
- Не надо, Эмит. Все хорошо. - Тесса подумала с минуту, переводя взгляд с большого квадрата, в котором Кэмрон узнал главную залу, на крошечное изображение кухни. Обе фигуры были желтовато-зеленого цвета. - На каком этаже расположена главная зала? - обратилась она к Кэмрону.
- На втором, как и кухня.
- Сколько всего этажей в замке?
- Четыре, считая погреб.
Тесса взглянула на синий овал с золотой крапинкой посередине.
- Но под погребом еще лабиринт подземных ходов и пещер?
- Да, но...
- Следовательно, можно сказать, что в здании пять этажей? - Лицо Кэмрона выразило удивление, но Тесса продолжала без запинки:
- Фигуры на картине окрашены в пять цветов. Что, если каждый цвет соответствует определенному этажу? Кухня и зала - на втором. В таком случае в синий цвет, - она ткнула пальцем в овал с золотой крапинкой, - покрашены помещения, расположенные на другом этаже.
- И это объясняет, - подхватил Кэмрон, - почему фигуры вокруг главной залы не совпадают по форме с примыкающими к ней комнатами.
- Именно! Потому что они изображают помещения, находящиеся на других этажах. Смотрите, эта комната янтарного цвета, а кажется, что в нее ведет оранжево-красный коридор... Илфейлен специально все перемешал, чтобы никому и в голову не пришло принять его рисунок за план замка Бэсс, чтобы он смотрелся как абстрактный узор. - Тесса тараторила без умолку. Она с трудом сдерживала возбуждение. Надо же, карта, по которой можно найти копию рокового узора, все это время преспокойно висела у всех на виду!
- Теперь надо установить, - вставил Райвис, - какой цвет какому этажу соответствует.
- Цвет сепии - первый этаж, - сказал Кэмрон, - я узнал внутренний дворик. - Он указал на большой круг. - А это, - он ткнул пальцем в длинную оранжевую фигуру со множеством ответвлений, - похоже на коридор, из которого можно выйти на стену, к бойницам. Значит, это верхний этаж.
- Остаются янтарно-желтый и синий цвета. - Тесса чуть ли не обнюхивала пергамент. - Погреб и подземелье под ним.
Эмит снова кашлянул.
- Поправьте, если я ошибаюсь, мисс, но, по-моему, синий цвет соответствует уровню моря.
Тесса улыбнулась Эмиту. Он весь напрягся, готовый отпрянуть, если она опять надумает поцеловать его.
- Погреб расположен выше или ниже уровня моря? - спросила Тесса у Кэмрона.
- Выше. Чтобы его не затопляло во время особо сильных приливов.
- А тоннели и каверны, что под погребом, на уровне моря?
- Да.
- Вот и выяснили, где Илфейлен спрятал копию узора. - Тесса поднялась. - Там, внизу, есть какие-нибудь овальные помещения? - Она скользила взглядом по пергаменту, изучая остальные фигуры синего цвета. Их было еще примерно семь штук, все продолговатой формы, соответствующей коридорам.
- Не уверен. Кажется, есть под восточным крылом одна овальная пещера...
Аааааа!!!
Кэмрон не успел договорить, жуткий вопль разнесся по замку. Все застыли, затаив дыхание. Кэмрон и Райвис переглянулись. За первым криком раздался второй, а потом замок словно пошатнулся. Тесса почувствовала, как вибрирует под ногами деревянный пол.
- Гонцы, - прошипел Райвис, нащупывая нож. - Тесса, Эмит, быстро берите свечи и спускайтесь в погреб.
Тесса хотела было возразить.
- Немедленно!
В третий раз повторился и сразу оборвался ужасный крик. Его сменил еще более ужасающий грохот. Кэмрон побледнел и кинулся к двери. Эмит вопросительно посмотрел на Тессу. Она кивнула:
- Делайте, как велит Райвис. Вы возьмете свечи, я - сумки.
- Вода, не забудьте про воду, мисс. Я не смогу приготовить краски без воды.
Райвис схватил с полки кувшин, вытащил из корзины флягу с водой, наполнил его и сунул Эмиту:
- Нате. И уходите.
Тесса хотела предупредить Райвиса, что Корона с шипами способна порождать чудищ, по сравнению с которыми гонцы - просто ягнята. То, что гналось за ней на Острове, - темней и массивней любого гонца. Но Эмит уже стоял в дверях, а лицо Райвиса не располагало к разговорам.
Он вытащил нож.
- Кэмрон, как им спуститься в погреб, а оттуда в подземелье?
Издалека донесся скрежет металла. Кэмрон повернулся к Тессе.
- Лестница в конце коридора приведет вас в погреб. Там держитесь северной стены, идите до конца, пока не начнутся ступеньки - не совсем ступеньки, а так, грубо обтесанные камни. По ним спуститесь в подземелье. - Он положил руку Тессе на плечо. Даже сквозь платье она почувствовала, что ладонь у него совершенно ледяная. - Внизу очень темно. Будьте осторожны. Пол каменный, в выбоинах может стоять вода.
Тесса вздохнула. От ее радостного возбуждения не осталось и следа. Это не игра, в которой она может с блеском применить свое искусство способности к дешифровке старинных узоров. Это реальность. Она взяла сумки и вслед за Кэмроном и Эмитом вышла из кухни. Райвис замыкал шествие.
Когда они подошли к лестнице, которую упоминал Кэмрон, Райвис наклонился и шепнул Тессе на ухо:
- Оставайся в подземелье, пока я не приду за тобой. Вот, возьми. - Он сунул ей небольшой узелок. - Еды и прочих припасов хватит на несколько дней.
Тессу напугал его тон.
- Еды?
У них над головами послышались шаги. Кто-то тяжело ступал по каменному полу. Райвис ни на что не обращал внимания, он смотрел только на Тессу.
- Если случится худшее и крепость будет взята, вы с Эмитом все равно сидите внизу, старайтесь продержаться как можно дольше. Не вздумайте подниматься наверх. Поняла?
- Но...
Райвис закрыл ей рот рукой. Шрам на его губе стал совершенно белым, а глаза черными.
- Я не хочу потерять тебя. Оставайся внизу и будь осторожна.
Тесса посмотрела на него и молча кивнула. Говорить она не могла.
- Вот и хорошо, - пробормотал Райвис, - а теперь иди.

33

Райвис побежал на шум. Хотя раньше ему не случалось бывать в замке Бэсс, он свободно ориентировался в нем: все гэризонские крепости похожи друг на друга. В уме он считал оставшихся в живых людей. Было три крика - значит, погибло по меньшей мере трое. Он перехватил нож в левую руку и вытащил меч. Кэмрон опередил его и уже бежал через внутренний двор. Волосы его потемнели от пота. Райвис хотел было окликнуть его, попросить подождать, но отказался от этой мысли: Кэмрон так спешит к воротам, что не замечает никого и ничего вокруг.
Низкий звериный рык заставил Райвиса содрогнуться. Он слышал голоса гонцов в Долине Разбитых Камней, но тут было нечто совсем иное. Больше всего это напоминало волчий вой - но только от воя не леденеет в жилах кровь и волосы на голове не шевелятся от ужаса.
А через минуту в нос ему ударил запах. Райвиса вырвало. Когда-то, много лет назад, он подрядился охранять одно поместье и однажды утром, в саду, набрел на двух работников с лопатами. Они откапывали тела двух конокрадов, посмертно помилованных хозяином имения. Трупы пролежали в земле десять дней и буквально распадались на куски. Райвис до сих пор не мог забыть эту вонь. Именно так пахло сейчас - разлагающейся плотью, сырой землей, смертью.
Райвис сплюнул, чтобы очистить рот, и направился к внутренней стене. Несколько человек возились со створками ворот. Кэмрон стоял в стороне и разговаривал с молодым темноволосым воином. Двое лучников заняли позицию на башне справа от ворот и целились в кого-то по ту сторону стены.
Райвис досадливо прищелкнул языком. Положение еще хуже, чем он думал. Враги уже прорвались через внешнюю стену и заняли главный двор замка.

***

Спустившись на два пролета, они услышали шум моря. Ступени стали влажными. Иногда под тяжестью их шагов камни переворачивались мокрой стороной вверх, и Тесса видела десятки копошившихся под ними насекомых. Было очень темно. Эмит захватил с собой два канделябра и зажег все свечи в них, но, несмотря на это, они могли видеть только на несколько шагов впереди себя. Пламя свечей освещало гранитные стены. Время от времени на темном камне попадались прозрачные прожилки. Эмит объяснил, что это вкрапления кварца.
Сумки с рисовальными принадлежностями оказались весьма тяжелыми, Тесса еле передвигала ноги. Потолки были такими низкими, что идти приходилось согнувшись, и от этого она быстро начала задыхаться.
Они перебирались через баррикады из ящиков, старой мебели, пивных бочек, лошадиной сбруи, металлических доспехов, мишеней для стрельбы из лука. Все было пропитано запахом морской соли и плесени.
Они дошли до конца коридора и спустились по вытесанным из камня ступеням. Погасла одна свеча, потом вторая. Тесса и Эмит переглянулись. Откуда-то потянуло ветром. У Тессы начали промокать ноги. Она заметила на стенах, на разной высоте, белые полосы: много столетий соленая морская вода во время приливов заливала подвалы замка и оставляла в них свои следы.
- Если копия действительно где-то здесь, мисс, - подал голос Эмит, - будем надеяться, что брат Илфейлен не поленился упрятать ее куда-нибудь повыше.
Эмит много раз предлагал Тессе взять у нее сумки, но она упрямо тащила свою ношу, хотя с беспокойством слышала, как при каждом шаге стукаются друг о друга и звенят баночки с красителями, раковины для смешивания красок и навощенные дощечки. Эмит расплескал почти всю воду из кувшина, но успокаивал сам себя и Тессу, уверяя, что ему много и не нужно, "хватит нескольких капель".
Спуск занял несколько минут. Когда они спустились в подземелье, Эмит сам решил, в каком направлении двигаться дальше.
- Этот коридор приведет нас в подземелье под восточным крылом, - заявил он, указывая на узкий тоннель, в котором с трудом могли идти рядом два человека.
Сопя и пыхтя, Тесса поплелась за ним. Она чувствовала, что раздваивается: часть ее существа вместе с Эмитом отправилась на поиски сделанной Илфейленом копии узора, а часть осталась наверху с Райвисом и Кэмроном. Она ускорила шаги. Хотя их с Райвисом разделяет несколько этажей, цель у них одна. Тессе вдруг показалось крайне важным поскорее найти копию. Времени почти не осталось. Даже если Кэмрону и Райвису удастся защитить крепость от гонцов - или как там называются эти существа, - через несколько часов здесь будет Изгард со своей армией и они окажутся в ловушке.
- Мисс, вы хорошо себя чувствуете? Вы так побледнели... - Эмит поднял свечку и заглянул Тессе в лицо.
- Все хорошо, Эмит, правда хорошо. Только нам надо торопиться. - Тесса почувствовала, что голос выдал ее волнение, и отвела глаза.
Тоннель постепенно спускался все ниже. От него отходило множество ответвлений. Время от времени Тесса замечала похожие на пещеры помещения. Пламя свечей выхватывало из темноты высокие потолки, сталактиты и озерца с ненатурально голубой водой. Эмит останавливался, заглядывал внутрь и сокрушенно качал головой:
- Нет, мисс, она не овальной формы.
Тессу бесило, что каждое слово эхом разносится по подземелью.
Они дошли до развилки. Отсюда было три пути: два достаточно широких коридора, прорубленных в скале, и один совсем узенький, не коридор даже, а трещина в гранитной стене.
Эмит двинулся к первому из широких коридоров.
- Нет, - остановила его Тесса. - Туда. - Она махнула рукой в сторону щели в скале. Формой она чем-то напомнила ей неразборчиво написанную цифру в дате на рисунке Илфейлена.
Эмит растерянно посмотрел на нее, поморгал и покорно повернул к трещине в стене. Тесса обрадовалась, что он не стал задавать вопросы, - ей трудно было бы объяснить, почему она выбрала именно этот путь.
Протискиваясь в щель, она порвала рукав и до крови оцарапала руку об острый камень. Тесса выругалась. Эмит уже ждал ее в небольшой с низким потолком комнатке.
- Тоже не овальная, мисс.
Пол под ногами был неровный, в выбоинах стояла вода, а стены поросли кристаллами соли.
- Других выходов отсюда нет? - спросила Тесса, потирая пораненную руку.
Эмит огляделся:
- Есть, но это не совсем выход, мисс.
Тесса проследила за его взглядом и увидела маленькое отверстие у основания стены. В него с трудом мог пролезть человек.
- И не думайте, мисс, - поспешил разуверить ее Эмит. - Илфейлен был уже не молод. Он сюда ни за что не протиснулся бы.
Издалека до них донесся звериный вой. У Тессы пересохло во рту. Эмит поднял глаза к потолку, потом быстро опустил их и принялся разглядывать свои ботинки. Тесса поставила сумки на пол и подошла к отверстию. Она пролезет в него. Во что бы то ни стало.
Эмит кинулся за ней:
- Мисс...
- Нет, Эмит. - Тесса даже не оглянулась.
Хотя в этом не было решительно никакой необходимости, она закатала и без того порванные рукава и опустилась на колени рядом с отверстием в стене. Она старалась не думать о чудовище, которое способно производить звуки, которые, несмотря на толстые каменные стены и потолки, слышны даже на такой глубине. Но только физическая боль могла помочь ей отделаться от этих мыслей, и, не щадя себя, Тесса ринулась на штурм отверстия в стене.
Камни царапали щеки и подбородок, но Тесса решительно просунула голову и плечи, а потом и грудь в узкую нору и открыла глаза. Но ничего не увидела - было абсолютно темно. Тесса протянула руку, нащупывая опору. Царапина снова начала кровоточить. Пот заливал глаза. Тесса запаниковала и задрыгала ногами, изо всех сил протискиваясь вперед.
Она вся ободралась, в клочья изорвала платье и потеряла не один клок волос, но в конце концов пролезла-таки в нору и немедленно окликнула Эмита:
- Передайте мне свечу.
Через несколько секунд в отверстии появилась державшая свечу рука Эмита. Тесса вытерла с лица каменную пыль и пот и начала осматриваться в просторной пещере.
Гроздья кристаллов сверкали на стенах. Башни из камня вздымались к потолку, как окаменевшие деревья. Под ними кучами громоздились валуны странной формы, ровные и гладкие, как гигантская галька. Пол был усыпан осколками камней.
Тесса вытянула руку со свечой и медленно поворачивалась, напряженно всматриваясь в темные углы. Она пыталась понять, какой формы пещера. И в какой-то момент ощутила странный зуд в пальцах.
Наконец-то она попала в овальную комнату!
Тесса судорожно сглотнула. Глаза защипало от слез. Самые разные чувства переполняли ее: страх за тех, кто защищал крепость, любовь к Райвису, нежное расположение к Эмиту, горе из-за смерти его матушки, тоска по ней. Все оказалось правдой. Эфемеры, Распад, узор Илфейлена, привязавший Венец с шипами к земле. Все.
- Мисс, - позвал Эмит, - как вы? Пожалуйста, скажите хоть что-нибудь.
Обеспокоенный голос Эмита заставил Тессу взять себя в руки. Сейчас не время стоять и изумляться, как чудно все складывается. Она должна принять все как есть и действовать дальше.
- Все нормально, Эмит, - откликнулась она, оглядываясь в поисках места, где могли быть спрятаны сундучок, мешок, пресс для рукописей и тому подобные вещи. - Я в овальной комнате. Но здесь все вот-вот обвалится. Я бы на вашем месте сюда не совалась бы.
- Нет, мисс, я не могу покинуть вас в одиночестве.
- Пожалуйста, Эмит, - оборвала его Тесса, - оставайтесь на месте. У вас плечи шире моих - вы можете застрять. - Осторожно ощупывая почву под ногами и обходя лужи, она двинулась вперед, в центр пещеры.
При каждом ее шаге откуда-то с грохотом сыпались осколки камней. Один раз она чуть было не наступила на противный гриб в форме уха.
Постепенно Тесса начинала осознавать, что идет по следам Илфейлена. Каким-то образом старику удалось протиснуться в узкую щель и попасть в овальную пещеру. Наверное, он также осторожно пересек ее, стараясь ничего не уронить, не вызвать обвал. Это было самое подходящее место для того, чтобы на многие столетия похоронить единственную копию узора, привязывающего к земле Колючую Корону. Пещера - с ее размерами и мертвой тишиной внутри - действительно напоминала мавзолей.
Дойдя до центра помещения, Тесса опустила свечу и начала заглядывать под валуны и булыжники. Она была уверена, что копия спрятана где-то поблизости: на чертеже Илфейлена золотое пятнышко располагалось точно посередине синего овала. Не найдя ничего, кроме отвратительных грибов, она подняла свечу повыше, к каменной колонне, доходившей до самого потолка пещеры. Ничего.
Тогда Тесса прилепила оплывшую уже свечу к колонне и начала, миллиметр за миллиметром, ощупывать каждый камешек. Колонна была холодной и гладкой, а местами, там, где с потолка капала вода, и мокрой. Не найдя ничего, по крайней мере на высоте своего роста, Тесса перешла к следующей колонне. Илфейлен скорее всего был невысок и хрупкого сложения, иначе он не смог бы протиснуться в отверстие. Поэтому вряд ли копия спрятана слишком высоко.
Вторая колонна, из сероватого с янтарными прожилками камня, была испещрена трещинами. На полу вокруг нее валялось множество каменных осколков, некоторые из них явно откололись от колонны. Тесса испугалась, что при любом неосторожном движении следующий булыжник может свалиться ей на голову, занервничала, отступила на шаг, споткнулась и почувствовала, что падает. Пытаясь сохранить равновесие, она подалась вперед и ухватилась за колонну. Сверху на нее дождем посыпались камни, колонна пошатнулась. Каменная пыль запорошила глаза; свеча потухла. Тесса закрыла голову руками, и тут же здоровенный валун ударил ее по ноге и раскололся на части. Обломки разлетелись в разные стороны, один угодил Тессе в живот.
Туча пыли поднялась в воздух. Эмит звал ее откуда-то издалека.
Спокойно, не двигайся, подожди, пока утихнет эхо, пока пещера вернется в нормальное состояние. Из царапин на левой руке и ноге текла кровь, но сильной боли Тесса не чувствовала. Она знала, что лучше всего не шевелиться и дождаться, пока Эмит принесет свечи, но все же решила податься немного влево, выйти из пыльного облака. Пыль забила горло и легкие, было трудно дышать. Это слишком напоминало ночь в пещере на Острове Посвященных.
Она уперлась левой рукой в землю между осколками камней и медленно начала разворачиваться.
А потом, когда она хотела отряхнуть руку, пальцы вдруг нащупали что-то вовсе не похожее на камень.

Предыдущая страница 21 Следующая страница


Корона с шипами 22

***

- Все назад! - Голос Райвиса перекрыл крики и треск ломающегося дерева.
Он зажал в зубах деревянный фитиль, завернутый в пропитанную лигроином тряпку. На поясе у него висел мешочек с кремнем и огнивом, а в руках был бочонок с ламповым маслом. В два прыжка Райвис преодолел отделявшее его от сторожки у ворот расстояние.
Глаза слезились от дыма. У ворот люди Кэмрона уже соорудили и подожгли баррикаду из досок, старой мебели, портьер и содранных со стен деревянных панелей. В любую минуту посланцы Изгарда могли ворваться во внутренний двор. Надо было организовать им достойную встречу.
Ах так, вы, значит, не прочь поиграть с огнем?! Райвис выдернул затычку из бочонка. Что ж, посмотрим, хорошо ли горят эти твари.
Райвис забрался на стену и сверху вылил масло из бочонка в пылавший внизу костер. И в ту же секунду ворота содрогнулись, перекладины затрещали, как корпус корабля во время шторма. Райвис швырнул пустой бочонок в огонь и выхватил из мешочка на поясе огниво. Но деревянный запал он по-прежнему держал в зубах. Рот наполнился слюной с привкусом лигроина. Райвис сглотнул и окинул взглядом двор. Четверо вооруженных большими луками воинов держали ворота под прицелом. Остальные восемь человек стояли с обнаженными мечами. Все были в легких кольчугах и шлемах, и ни один не закован в тяжелую броню. С запалом во рту Райвис не мог улыбнуться и просто одобрительно кивнул головой. Кэмрон и его люди наконец-то научились уму-разуму.
По-видимому, Кэмрон понял, к чему относится кивок, и поднял руку в салюте. Он стоял на несколько шагов впереди своих солдат, побелевшие от напряжения пальцы сжимали рукоятку меча. Кэмрон не хотел сражаться со своими соплеменниками и, возможно, будущими подданными, но ему придется сделать это, потому что иначе, когда армия Изгарда займет Бей'Зелл, погибнет куда больше народу, в том числе и гэризонцев. Райвис не знал, есть ли у Торна реальные шансы взойти на престол Гэризона, но ему не хотелось расхолаживать Кэмрона. Он сам только что вновь начал обретать способность надеяться и верить.
Новый сокрушительный удар обрушился на ворота. Райвис выхватил изо рта запал, завернутый в пропитанную лигроином тряпку, и вытащил огниво. Счет пошел на секунды: лигроин испаряется практически мгновенно.
Райвис высек огонь - и в ту же минуту ворота треснули, одна из балок раскололась надвое, металлические поперечины ломались, как хрупкие косточки.
Райвис нагнулся к запалу. Начавшая уже высыхать материя вспыхнула синим пламенем. Он запрокинул голову назад, чтобы случайная искра не попала на осевшие на лице капельки лигроина, схватил горящий фитиль и замахнулся в ожидании самого проворного из врагов.
Долго ждать не пришлось. Через какую-то долю секунды среди развалин ворот появилось первое чудовище. Призвав на помощь всех пятерых богов, а заодно и самого дьявола, Райвис швырнул свой факел в костер внизу и побежал к лестнице. Он не успел сделать и нескольких шагов, как сплошная огненная стена выросла между остатками ворот и внутренним двором замка.
Раздался чей-то вой. Райвис спустился со стены и обернулся. Чудовище горело, как факел. За ним появилось и второе, тоже охваченное пламенем.
Райвис прикусил шрам на губе. Что же за сила сделала их такими?
Темные даже среди бушующего костра, эти твари, казалось, были порождением самой ночи; они заполняли собой пространство, поглощали воздух и свет. Огромные и бесформенные, они бросали вызов самому небу, попирали законы, которым подчиняется все, что живет и дышит под солнцем. Напрасно Райвис пытался рассмотреть их - чудовища напоминали колеблющееся и распадающееся на части отражение в подернутой рябью воде.
Сплошной черной массой чудовища лезли в ворота. Некоторые из них загорались, некоторые нет, но не останавливалось ни одно.
Как только Райвис спрыгнул во двор, Кэмрон подал сигнал лучникам. Смертоносный град обрушился на врагов. Стрелы со свистом рассекали воздух; Райвис почувствовал, как поднятый ими ветер обдувает щеки, а секундой позже услышал, как наконечники вонзаются в плоть чудовищ, как рвется кожа и трещат кости.
Чудовища выли и ревели. Стрелы попадали им в грудь, в горло, пробивали желудок и легкие, но ни одно ни упало, ни одно не отступило. Райвис языком провел по холодной проволоке шрама.
Чудовища лезли и лезли в ворота, телами забивая пламя, прокладывая путь тем, что шли сзади. Не обращая внимания на ожоги и льющуюся из ран кровь, они неумолимо надвигались на крепость.
Райвис одной рукой выхватил меч, другой нож и побежал к Кэмрону. Вот уж двадцать один год он не участвовал в сражениях, где силы были настолько неравны, где все было против него.

***

- Нет, мисс. Вы сами должны вскрыть его. - Эмит вернул Тессе плоский, похожий на портфель мешочек из потрескавшейся от старости кожи. - Вам, а не мне подобает сделать это.
Тесса покорно наклонила голову. В горле у нее так пересохло, что больно было дышать. Когда она потянулась к коричневому, сшитому из двух половинок мешочку, царапина на руке снова открылась и начала кровоточить. Тесса зажала ранку ладонью и стиснула зубы, пытаясь овладеть собой.
Все произошло слишком быстро: обрушилась колонна, камень ударил ее по ноге, свеча погасла, а рука нащупала среди обломков кусочек мягкой кожи. Потом в пещере появился Эмит - и принес с собой свет для ее глаз, воду для пересохшего горла и спирт, чтобы протереть раны. И когда он бережно перевязывал их, боясь причинить лишнюю боль, Тесса поняла, как это важно, когда кто-то действительно беспокоится о тебе. Эмит был именно тем, кто ей нужен, он заботился о ней, как заботился еще недавно о своей матери.
Вместе они расчистили пространство у колонны, убрали осколки камней, булыжники и прочий мусор. Тесса стряхнула пыль с мешочка. Она не знала, был ли ее трофей спрятан под одним из обрушившихся камней и упал вместе с ним, или лежал на полу с самого начала. Это не имело значения. Метка Илфейлена стояла на нем, и стоило Тессе увидеть это замысловатое вытянутое И, все вокруг вообще перестало существовать для нее.
Они с Эмитом сидели скрестив ноги друг напротив друга в маленькой, с низким потолком комнатке, смежной с овальной пещерой. А рядом, на полу лежал кожаный мешочек, который некогда принадлежал Илфейлену, монаху с Острова Посвященных.
- Вот, мисс. - Эмит поставил рядом с ней два канделябра. - Я зажег все свечи. Теперь достаточно светло, можно начинать рисовать.
Рисовать? Так вот к чему привело ее кольцо: она должна нарисовать узор, который освободит этот мир от Короны. Тесса машинально поднесла руку к груди, ощупала золотые шипы.
- Мне нужна ваша помощь, Эмит, - сказала она, - я так мало знаю и умею.
Эмит не колебался ни секунды.
- Мисс, все мои силы, ловкость рук и знания - все ваше. Мне не суждено было родиться великим человеком, но все, чему я научился, что приобрел, будучи помощником брата Аввакуса, а потом мастера Дэверика, я с готовностью предоставляю в ваше распоряжение. - Эмит нежно улыбнулся, глаза его блеснули. - Матушка была бы недовольна, предложи я меньше.
Тесса сжала губы. Она не могла ни говорить, ни улыбаться. Сначала Райвис, теперь Эмит. Господи, чем же она заслужила любовь одного и безграничную преданность другого?
Острым ножиком из запасов Эмита она перерезала тесемки и открыла портфель. На руки ей посыпалась пыль, пыль, которая пятьсот лет хранила ни с чем не сравнимый аромат кожи и химические запахи веществ, входящих в состав красителей: меди, мышьяка, солей серной кислоты... Сам узор лежал между двух буковых дощечек, перевязанных бечевкой. Еще там было письмо, сложенное вчетверо и запечатанное воском, и аккуратно сложенньй кусок какой-то материи, похожей на шерстяную.
Тесса перевела дыхание. Эмит сидел рядом, притихший и безмолвный, как камни вокруг. Неверное колеблющееся пламя свечей отбрасывало странные блики на стены. Шум моря напоминал биение огромного пульса. Тесса сорвала печать и развернула письмо. Оно было написано четким, разборчивым почерком.
"Друг, не осуждай меня и не презирай, если можешь. Нет нужды называть то ужасное, что было совершено моей рукой, мы оба знаем, что это такое и к каким последствиям повело. Я старый человек, я нарушил множество клятв и обетов, но сейчас я думаю не о гордыне, которая толкала меня все вперед и вперед, а о Вере, которая заставила меня оглянуться назад.
Ты не должен медлить ни минуты. Я клянусь, что перед тобой точная копия моего узора. Единый Господь повелел мне сделать ее, Он водил моей рукой. Точно следуй каждой линии, каждому изгибу, и они приведут в те четыре места, куда тебе нужно попасть.
Пусть краска свободно стекает с твоей кисти. Сердце подскажет тебе путь к успеху.
А я готов много лет ждать твоего прощения.Илфейлен."
Тесса закрыла глаза; боль раскаленным обручем сжимала лоб. Эмит молча взял письмо у нее из рук и погрузился в чтение. Кроме шума моря, ничто не нарушало тишину.
- О, мисс, какую ужасную ношу взвалил на себя брат Илфейлен, - прошептал Эмит.
- Теперь я взвалила на себя это бремя. - Тессу саму удивило, как твердо и уверенно звучит ее голос. - Аввакус жил с ним так долго, что кости у него стали тяжелые как свинец. - Она вздрогнула, вспомнив, как волочила старого монаха к выходу из пещеры. Страшно было даже представить, что ее ждет такой же конец.
Она вытащила из-под деревянного пресса шерстяную материю. Черный порошок посыпался ей на колени. Шаль Илфейлена. Казеин, благодаря которому сандарак когда-то пристал к ткани, давно засох и превратился в пыль. Тесса не стала разворачивать материю до конца и передала ее Эмиту. Она не хотела, чтобы роковой узор впервые предстал перед ней в виде грубого чертежа.
Эмит взял шаль так осторожно, точно это был хрустальный бокал, но, по примеру Тессы, не стал разворачивать ее.
- Вы были правы во всем, мисс, - сказал он. - Угадали и про копию, и про сандарак, и про шаль.
Тесса покачала головой, отвергая его похвалы. Она просто связала воедино несколько разрозненных нитей. Эмит сделал бы то же самое, если бы знал все факты.
Тесса встряхнула волосами, отгоняя ненужные мысли, и положила руку на пресс. Буковые дощечки были шершавыми на ощупь. Стоило ей перерезать бечевку, они со скрипом разошлись, и Тесса раскрыла пресс, как книгу, сдвинула лежавший сверху желтый лист пергамента и увидела узор.
Пыль уже осела. Воздух в пещере стал тяжелым, как перед штормом. Где-то вдалеке бились о берег морские волны. Тесса все видела, все слышала, но ни на что уже не обращала внимания. Для нее существовал только кусочек пергамента с нарисованными на нем фигурами - как в театре, когда после долгого антракта наконец поднимается занавес.
Основными цветами были красный, черный и золотой.
Толстые красные линии расходились от центра по всему узору, как кровеносные сосуды, несущие жизнь и силы в каждый его уголок.
Золото было скелетом рисунка. Золотые ручейки омывали фигуры, золотые нити тянулись от узла к узлу, от спирали к спирали, не давая узору распасться на ничем не связанные части.
Но тон задавал черный цвет. Черные тени отнимали у золота часть его блеска, красные линии пересекали черный фон, в черные бездны ввинчивались спирали. Черная сеть была накинута на узор.
Взгляд Тессы перебегал от детали к детали. Перед ней открылось величественное и пугающее зрелище. Кривые линии напоминали луки, прямые - натянутую тетиву, а рамки узора казались не столько обычным украшением, сколько кандалами, приковывающими его к странице.
Тут не было ничего от живой природы - ни растений, ни животных, ни земли, ни неба, ни звезд. От узора веяло холодом смерти. В самой яркости красок таился обман, фальшь, они были как остекленевшие глаза покойника, поднятого из гроба волей колдуна.
В этой идеально выверенной картине было что-то глубоко не правильное, ложное. С пергамента смотрела на Тессу оскаленная морда запертого в клетку дикого зверя. Она начинала понимать, что чувствовал Илфейлен, создавая это произведение. Оно не должно существовать. Уродливое и искусственное, оно просто молило об уничтожении.
Тесса положила узор на землю рядом с собой и заговорила, не в силах оторвать от него взгляд:
- Давайте, Эмит. Пора начинать. Смешайте краски, выберите подходящий лист пергамента, самый лучший, и покройте мелом его поверхность. - Она старалась укрыться за этими будничными указаниями, не выказать своего страха перед Эмитом.
- Да, мисс, сейчас, - тихим, полным благоговейного трепета голосом ответил Эмит. - Наверное, для начала стоит подобрать красители. Красный - это киноварь на ртутной основе, а черный, похоже, уголь с измельченным гагатом.
- Да, - сказала Тесса, но сразу же поправилась:
- Нет. Где только возможно, мы будем использовать не минеральные, а растительные и животные красители. Этот узор передо мной - как мертвое тело. Я же должна создать что-то живое.

***

Изгард взмахнул рукой, и его адъютант дал сигнал остановиться. Приказ был немедленно подхвачен другими офицерами и передан дальше. Постепенно он прокатился по всему огромному гэризонскому войску, дошел до каждого солдата, лошади, мула.
Еще не рассвело, но птицы уже летали, а роса почти высохла. Но москиты еще кусались. Изгард видел капельки крови на шее адъютанта и следы от укусов на боках своей лошади. Но ему самому насекомые в последние дни докучали все меньше. Еще один дар Короны.
- Прикажете разбить лагерь, сир? - спросил адъютант. Как и положено человеку, исполняющему такую должность, он заранее знал ответ, но никогда не посмел бы что-нибудь предпринять, не получив прямых указаний от короля.
В душе Изгарда шевельнулось теплое чувство к этому человеку - хотя кожа у адъютанта была обезображена оспой и не вызывала желания прикоснуться к ней.
- К рассвету все должно быть готово.
Изгард смотрел вдаль - там, на горизонте, уже показались желто-черные стены и пики башен Бей'Зелла. Король Гэризона никогда не смеялся, но сейчас губы его растянулись в подобии улыбки. Он совсем близко к крупнейшему западному порту.
Адъютант проследил за взглядом короля и осмелился улыбнуться вместе со своим повелителем. Изгарду не было неприятно это выражение дружеского участия, но он решил, что пристойней будет одернуть адъютанта, и отдал следующий приказ:
- Две роты выделить для наблюдения за окрестностями, пока лагерь не будет разбит. И еще две поставить на охрану его границ. Сыны Гэризона должны спать спокойно, уверенные в своей безопасности.
Пусть Бей'Зелл потомится полдня в ожидании нападения. У городских властей не хватит ни ума, ни людей, чтобы отразить его. Пока они сидят сложа руки, переживают и ждут, что Повелитель Сандор придет и защитит их, он, Изгард, займет три основные крепости в окрестностях города. Одну на западе, одну на севере и одну на востоке: замок Бэсс. Еще до следующего захода солнца гэризонская армия будет готова нанести решительный удар по Бей'Зеллу.
Адъютант услужливо склонил голову:
- Будут еще приказания, сир?
Король обернулся; взгляд его скользнул по стройным рядам солдат и остановился на нескольких крытых брезентом повозках, остановившихся поодаль. У Изгарда тревожно забилось сердце. В двух этих повозок ехали два самых ценных его достояния: его писец и его Корона.
Тревога почему-то не проходила. Изгард повернулся к адъютанту:
- Проследи, чтобы в первую очередь поставили палатку моего писца. Я хочу, чтобы через час он мог приняться за работу.

34

- Пэкс, возвращайся к двери и защищай ее, пока я не объявлю отступление. - Рот у Кэмрона был полон крови. Дым разъедал глаза, и он не видел лицо Пэкса, но услышал бодрый ответ юноши.
- Слушаюсь, сир. Можете на меня положиться. Нет, со мной никого посылать не надо. У вас и без того слишком мало людей.
Кэмрон мысленно пожелал ему - а значит, и всем им - удачи. Чудовища Изгарда заняли внутренний двор. Они затоптали пламя и прорвались в ворота. Даже гонцы отступали под градом стрел, но эти, казалось, упивались собственными ранами и утоляли жажду льющейся из них кровью.
Боль лишь заставляла их двигаться быстрей. Получив очередной удар, они с ревом кидались вперед, прокладывая себе дорогу тяжелыми, как свинцовые плиты, лапами, зубами и когтями. Каждую часть своего тела чудовища использовали как смертоносное оружие. Плечами, точно тараном, вышибали двери, кулаки были вместо дубинок, когти - отточенными клинками, а разинутые зубастые пасти - капканами. Своими ножами и короткими мечами они орудовали не особо искусно и вполне обходились и без них.
Кэмрон так и не понял, как чудовища преодолели внешнюю стену. Скорее всего нашли какое-нибудь слабое место, которое Изгард обнаружил, изучая планы крепости. Но сейчас Кэмрона гораздо больше волновало, что и внутреннее устройство замка не являлось секретом для врагов. Они последовательно отрезали все пути к отступлению. Эти существа выглядели и дрались как дикие звери, но в глазах их светился холодный ум и единая воля объединяла их, заставляя стремиться к одной цели.
На полу валялись трупы его воинов. Кэмрон знал, что должен следить за тем, сколько солдат уже погибло, но не мог себя заставить. Слишком многое он пережил вместе с этими людьми, и считать их тела казалось ему кощунством.
- Начинаем отступать.
Кэмрон обернулся на голос Райвиса. Наемник стоял у него за спиной как черная тень, только стальной клинок сверкал в руках. Кэмрона обрадовало его появление.
- Я послал Пэкса защищать главный вход, - сказал Кэмрон хриплым от выкрикивания приказов голосом.
- Отлично. Пора выбираться из этой мясорубки. - Райвис оглянулся через плечо, а потом поднял меч как копье. - Похоже, здесь остались только мы с тобой. По-моему, хватит из себя храбрецов разыгрывать. - С этими словами он поразил мечом ближайшего врага.
Затрещали кости; лезвие погрузилось глубоко в грудь чудовища, из раны фонтаном ударила темная зловонная кровь. Монстр заревел от боли и ярости и отступил. Кэмрон почувствовал, что кто-то схватил его за руку и тащит к охраняемому Пэксом выходу.
- Если б я знал, что тебе так понравится мой номер, я бы еще танцовщиц пригласил. - Райвис взглядом шарил по комнате, отыскивая самый безопасный путь к отступлению.
Кэмрон заметил, что меч остался только у него, и свободной рукой принялся делать круговые защитные движения.
Раненое чудовище рухнуло на колени, лапой зажимая рану на груди. Но место его тут же заняли другие. Они окружили своего поверженного товарища, как морская пена, набегающая на камень.
Райвис и Кэмрон воспользовались минутным замешательством врагов и кинулись к двери. Двое лучников заняли позицию на главной башне замка и оттуда расстреливали чудовищ. Дождь стрел не мог остановить наступление, но те из монстров, что и прежде были ранены или получили ожоги, стали двигаться заметно медленнее.
Кэмрон вздохнул с облегчением. Значит, чудовища все-таки уязвимы.
Из-за двери доносился лязг металла. Райвис перехватил нож в правую руку. Теперь, когда лучники взяли на себя часть врагов, они с Кэмроном могли заняться теми, что ждали в коридоре.
Пэкс с широким мечом в одной руке и щитом в другой стоял на пороге и оборонялся сразу от двух монстров. Кровь из раны на лбу заливала ему глаза. Судя по тому, как дрожала сжимавшая щит рука, юноша быстро уставал.
Кэмрон рванулся к Пэксу, высоко поднял меч и опустил на голову одного из монстров.
Кэмрон не хотел больше сражаться, но, когда он увидел, что еще одному дорогому для него человеку грозит смертельная опасность, слепой гнев овладел им. Он не мог стоять и смотреть, как враги захватывают его дом и убивают его людей. Отец ненавидел войну - и после битвы у реки Кривуша Кэмрон возненавидел ее не меньше. Но не все сражения одинаковы. Сейчас выбора нет. Он должен победить.
Отбросив все сомнения, Кэмрон теснил чудовищ к двери. Они невыносимо воняли, из разинутых ртов текла слюна. Кэмрон наносил удар за ударом по отвратительным тушам, которые, казалось, заполняли собой все пространство. Он уже не смотрел, что рубит - мясо, когти, просто воздух.
Изгард - вот настоящий его враг. Кем же надо быть, чтобы так обойтись со своими собственными подданными? Как посмел этот человек провозгласить себя королем? Как смеет он доводить своих соотечественников до подобного состояния? Что станется с их телами потом, когда все битвы будут выиграны? Ярость придавала Кэмрону силы, направляла его руку, заставила забыть, что такое страх; теперь уже чудовища вынуждены были защищаться от него.
До сих пор Кэмрон пытался понять, чего хотел от него отец, и только теперь начинал сознавать, что считаться следует только с тем, чего хочет он сам. Он не может править страной только потому, что этого желал отец. Он сам должен стремиться к этому сердцем и душой. Сейчас, сражаясь с ужасающими чудищами, от которых воняло, как от вытащенных из могилы покойников, Кэмрон знал одно - он должен положить конец владычеству Изгарда. Нельзя позволить этому человеку и дальше носить корону Гэризона.
За спиной у него раздался скрежет. Кэмрон обернулся и увидел, что Райвис задвигает засов. В руке он держал меч Пэкса. Юноши не было видно, но по кровавым следам на каменных ступеньках Кэмрон догадался, что Райвис отослал его. У Кэмрона точно камень с души свалился. Теперь в коридоре были только они с Райвисом и двое чудовищ.
Райвис подошел к нему. От тела наемника на Кэмрона пахнуло жаром. А он и не подумал, чего стоило Райвису закрыть дверь.
- А ты неплохо потеснил этих дьяволов, - задыхаясь, выговорил Райвис и улыбнулся Кэмрону.
Несмотря ни на что, Кэмрон не смог удержаться и улыбнулся в ответ. Что-то было особенное, подкупающее в лице Райвиса - какая-то бесшабашность, радость, упоение битвой - и полнейшее бесстрашие.
Вместе они занялись первым монстром. На теле чудовища уже зияло множество ран, оно ослабело от потери крови и бессмысленно размахивало руками, рычало и захлебывалось в слюне. Райвис взялся страховать Кэмрона с тыла и постараться держать на почтительном расстоянии второго, более опасного противника. Кэмрон же должен был попытаться убить первого. Он понимал, что для этого надо поразить чудовище в голову или в сердце, маневрировал и выжидал удобного момента.
Райвис, точно нюхом чувствуя, что нужно Кэмрону, принялся носиться по коридору, разбивая незажженные фонари, в щепки разрубая деревянные полки и сундуки, сбивая развешанное по стенам старинное оружие. Чудовище обернулось на шум, и в ту же секунду Кэмрон нанес сокрушительный удар. Он вложил в него всю свою силу, меч разрубил плечевую кость противника, сокрушил ребра, проник в сердце и легкие.
Чудовище издало жуткий вопль и осело на пол. Кэмрон попытался высвободить меч, но он вошел слишком глубоко в плоть врага и не поддавался. Не в силах дольше выносить вид и запах умирающего животного, он отвернулся.
Второе чудовище надвигалось на него.
Усталый, безоружный, Кэмрон в отчаянии оглянулся на Райвиса. Тот нагнулся, подобрал один из сшибленных со стены мечей и швырнул Кэмрону рукояткой вперед. Кэмрон поймал его и парировал удары врага, пока Райвис не подоспел на помощь.
Это второе чудовище было сильнее первого и дралось с яростью раненного и обреченного на смерть зверя. Когда Райвис разоружил монстра, тот пустил в ход клыки и когти. Снова и снова он кидался вперед, царапался, кусался, в клочья рвал одежду, обдирал кожу.
Кэмрон слышал, как трещит под ударами дверь. Наверху тоже продолжался бой. Чудовища Изгарда, по-видимому, нашли другой способ проникнуть в крепость. В углу корчился умирающий монстр. Стоны его все больше походили на человеческие. А потом умолкли совсем. Кэмрон улучил минутку и оглянулся на поверженного врага. Он увидел обычное лицо, лицо мертвого человека, ничего звериного в нем не осталось.
Кэмрон вдруг почувствовал странную легкость. Райвис все время был рядом - страховал его со спины, с флангов и, если рука Кэмрона слабела, отклонял или парировал удары. А потом, когда удар в шею заставил пошатнуться и Райвиса, Кэмрон выступил вперед и сдерживал бешеный натиск чудовища, давая наемнику прийти в себя.
Понемногу, выпад за выпадом, удар за ударом, им в конце концов удалось уложить зверя. Монстр так ошалел от боли и потери крови, что начал делать ошибки. И тогда, без слов понимая друг друга, Райвис и Кэмрон вытеснили чудовище на середину коридора и атаковали с двух сторон.
Кэмрон сбился со счета и не знал, сколько ударов понадобилось, чтобы добить чудовище.
- Ну что ж, с этими вроде бы покончено. - Райвис положил руку Кэмрону на плечо, отвел его в сторону. - Значит, двое долой, осталось какие-то три дюжины.
Кэмрон кивнул: он так задыхался, что не мог говорить. Дрожащими руками он поднял меч и начал счищать с него кровь и кишки чудовища.
- Позволь, - Райвис протянул руку, - позволь, я помогу тебе.
Кэмрон удивленно вскинул глаза. Странное предложение. Правый глаз Райвиса заплыл и распух, на шее виднелись следы клыков чудовища, по щекам розовыми струйками стекала смешанная с потом кровь. Райвис неловко пожал плечами:
- Я привык между боями очищать от крови меч брата. Он говорил, что это приносит ему удачу.
В глазах наемника было какое-то непонятное ему выражение. Кэмрон неохотно выпустил меч.
- Я должен поблагодарить тебя...
- Не стоит, - прервал его Райвис. - Мы с тобой сражаемся за одно и то же. - На секунду взгляды их скрестились, а потом Райвис опустил голову и принялся чистить меч.
Кэмрон хотел спросить, что, собственно, он имеет в виду, но не успел подобрать слова. Коридор содрогнулся от удара. Заскрипели петли, полетели щепки, чудовища рвались в дверь, как стая голодных волков.
- Пошли. - Райвис вернул Кэмрону очищенный от слюны, пота и крови меч. - Надо выбираться отсюда, а то поздно будет. Мы выйдем через другую дверь, а проклятые ублюдки пусть ломают эту.
Кэмрон улыбнулся. Этот наемник странный человек, он преследует какие-то свои тайные цели и обуреваем непонятными чувствами, но сражаться с ним бок о бок - истинное наслаждение.

***

Тесса рисовала, лежа на полу. Глаза косили от напряжения, кисти рук болели, и все труднее было удерживать кисть и копировать на пергамент стремительно раскручивающиеся алые спирали.
Узор Илфейлена Тесса поставила перед собой, прислонив к большому камню. Сейчас она прорабатывала детали рамки, в которую была заключена основная часть рисунка. Инстинктивно она понимала, что не должна просто копировать узор Илфейлена, должна сделать больше, пойти дальше. Узор монаха поможет ей добраться до цепи, приковавшей Корону к земле, а разорвать эти узы она должна сама. Рисунок Илфейлена - лишь карта, которая поможет ей найти верный путь.
Болело все тело, от пяток до макушки, и остаток сил Тесса отдавала своему узору. Ведь именно он привел ее сюда.
Жаль только, что она так плохо подготовлена, так мало знает и о многом лишь догадывается. Узор Илфейлена был сплошной загадкой - Тесса так и не разобралась в нем до конца. Если бы Эмит не подбадривал ее, она бы запуталась после первого же штриха.
Эмит был ее добрым ангелом. Если ей нужна была новая кисть, достаточно было протянуть руку. Если требовалась новая краска, оказывалось, что Эмит приготовил ее заранее. Если Тесса по ошибке клала краску слишком густо, он был тут как тут со своим ножиком и аккуратно соскабливал излишек. Если она начинала торопиться и линии получались не такими плавными, как надо, Эмит деликатно покашливал и советовал передохнуть.
Часто, пока Тесса заканчивала обрабатывать один угол, Эмит воспроизводил ее рисунок в противоположном углу или экономил драгоценное время, размечая ту часть страницы, которой она собиралась заняться позже.
Эмит заставлял ее попить, когда она чувствовала жажду, сделать зарядку, когда затекали руки, пожевать листья руты, когда разламывалась голова. Не было ничего такого, о чем Эмит не подумал бы заранее. Если свеча коптила, он счищал лишний воск и подрезал фитиль. Если она начинала замерзать, он накидывал ей шаль на плечи, а когда из тоннеля тянуло холодом, вставал и загораживал чем-нибудь отверстие.
Тесса все время видела его краем глаза: Эмит неутомимо сновал по пещере, исполненный заботы, не останавливаясь, чтобы передохнуть.
Он никогда не давал советов относительно содержания картины, но когда Тесса заканчивала очередной узел и терзалась сомнениями, что делать дальше, Эмит протягивал ей ракушку с краской и говорил:
- А теперь, наверное, вот этот цвет, мисс. Он как раз подойдет для этого участка.
Предложение всегда оказывалось дельным, Тессе оставалось лишь корить себя за тупость, а Эмит замолкал и смиренно ждал, пока ей снова потребуется его помощь.
Но Тесса лишь частично сознавала, что Эмит все время рядом с ней, что неверное пламя свечей освещает пещеру, что где-то далеко, за дальней стеной, бьется о берег море. Другая же, главная часть ее души постепенно ускользала из подземелья.
Фон, рамка, углы уже были почти закончены, и рисунок из наброска превращался в настоящий узор. Тесса решила еще раз свериться с копией Илфейлена, подняла глаза - и тут же почувствовала странное покалывание во всем теле. Сначала она подумала, что снова потянуло ветром, и вопросительно оглянулась на Эмита. Он сидел к ней спиной, смешивал краски и, очевидно, ничего не заметил. Тесса продолжала рисовать. Но вскоре в висках тоже началось покалывание, а глаза точно пылью запорошило.
Звон в ушах. Сначала, как всегда, еле слышное жужжание - но пещера сразу же погрузилась в полумрак, Эмит превратился лишь в бесплотную тень, все вокруг стало уменьшаться. Зато узор стремительно увеличивался, рос и рос, заполняя собой пространство.
Тесса чуть было не отпрянула, не обратилась в бегство - всю свою жизнь она провела в страхе перед звоном в ушах и привыкла отступать при первых же тревожных сигналах. Даже теперь, после долгих месяцев, проведенных в ином мире, она все еще боялась своего старого недуга. Но Тесса знала, что не смеет отступить. Там, наверху, Райвис и Кэмрон, чтобы выиграть время, сражались с чудовищами. Изгард и его армия готовились напасть на Бей'Зелл, и где-то там, в гэризонском лагере. Корона с шипами отсчитывала последние часы, оставшиеся до пятисотлетия ее пребывания на земле.
В памяти всплыли слова Аввакуса: В числе пять заключена особая сила. Древняя сила, древние вещи вбирают и используют ее.
Тесса содрогнулась. Она хотела бы быть более сильной, более храброй, более уверенной в себе. Неужели она так изменилась, неужели ничего в ней не осталось от прежней Тессы Мак-Кэмфри?
Так и не найдя ответа на свой вопрос, Тесса сжала губы и провела по странице толстую золотую линию. Кровь пульсировала в висках, а все раны и царапины на теле болели так, словно их натерли солью. Тесса почувствовала какой-то новый запах, которого не было в пещере. Запах гниения и разложения.
Она словно раздваивалась. Одна часть ее сохраняла ясную голову, водила кистью, брала у Эмита новые краски, продолжала работать. Но другая часть уходила в пергамент, впитывалась в него вместе с этими красками. Цвета становились более яркими, воздух - более плотным и влажным. Тесса услышала, как выкрикивает приказ Райвис, как шепчет проклятие Кэмрон. Что-то теплое потекло по щеке, но когда она подняла руку, чтобы вытереть лицо, кожа оказалась совершенно сухой.
Мир по ту сторону пергамента захлестывал ее: пронзительный звон в ушах, звуки битвы, звериный вой, тяжелые шаги по деревянной лестнице, запах крови, морской соли, дыма...
Тессе захотелось остановиться. Голова разрывалась от нестерпимого шума. Но она набрала в грудь побольше воздуха, точно собиралась нырнуть под воду, одернула себя и заставила продолжать продираться дальше и дальше сквозь этот кошмарный рев и скрежет, через краски, через пергамент, туда, на ту сторону.
...Тесса вынырнула в полной, абсолютной темноте, какая бывает только в могиле. Все исчезло.
Она смутно различала где-то очень, очень далеко маленькую знакомую фигурку - там, в подземелье Тесса Мак-Кэмфри по-прежнему корпела над узором. Но образ ее все бледнел и бледнел, как бледнеет даже самое красочное сновидение после пробуждения, и наконец исчез совсем.
Тесса не знала, с ней ли еще ее тело. Во всяком случае, она не видела и не ощущала его. Она была одна, совершенно одна. Все ночи ее жизни не могли сравниться с этой абсолютной Ночью. Здесь не было веса, не было направления, не было верного и ложного пути. Ей казалось, что она идет вперед, но каждый поворот возвращал ее обратно, на то же место.
Время шло, тьма все сгущалась, поглощала ее, и Тессе не за что было уцепиться, чтобы хоть немного замедлить это стремительное падение. У нее больше не было цели. Она уже не верила, что где-то существуют свет и тепло.
Она пыталась вспомнить, зачем она здесь. Что-то такое она должна сделать... с чем-то бороться...
Тесса брела во тьме. Единственное, что ей удалось вспомнить, это собственное имя.
Тесса Мак-Кэмфри.
И еще одно - у нее есть какое-то кольцо.
Кольцо! И в ту же секунду она ощутила его тяжесть на шее. Точно под запертую дверь вдруг подсунули письмо. Теперь Тесса знала, что тело ее по-прежнему с ней. Она протянула руку, вытащила из-под платья маленький золотой обруч и - впервые с того дня, как нашла его, - надела на палец.
Золотые шипы впились ей в палец. Тессе словно дали пощечину, заставили очнуться, прийти в себя. Все мгновенно переменилось. Тьма уже не была бездонной пропастью, она стала ровной, уходящей вдаль дорогой. Тесса вспомнила и увидела все, происходящее по другую сторону пергамента.
Увидела себя саму, уткнувшуюся носом в узор. Она начинала работать над первым из четырех центральных узлов. На такие же части делился и узор Илфейлена. Каждая из них была образована замысловатыми переплетениями толстых нитей - золотых, черных и алых. Сколько Тесса их ни рассматривала, все четыре казались ей абсолютно одинаковыми. Но теперь, глядя на узор своими собственными и в то же время чужими глазами, она заметила еле уловимые различия. Различалось пропущенное через эти нити напряжение.
Как там сказано в письме Илфейлена: Точно следуй каждой линии, каждому изгибу, и они приведут в те четыре места, куда тебе нужно попасть.
Между этими четырьмя частями узора как будто есть что-то еще, на этих туго натянутых веревках, скрученных из нитей трех цветов, словно бы что-то подвешено... Тесса уколола большой палец золотым шипом кольца. Ну конечно! Четыре узла - четыре цепи, приковавшие Корону с шипами к земле. А ее задача - воссоздать, а потом разорвать эти цепи, одну за другой. Нарисуй проблему, а потом разреши ее, говорил Аввакус.
Та, другая, далекая Тесса взяла свинцовую палочку и начала намечать контуры первого узла. Эмит с довольным видом стоял рядом.
Двойник же ее сделал первый шаг по темной дороге. Теперь она знала, что должна совершить, и пришло время найти источник необходимых для этого сил.
Кольцо на пальце влекло Тессу сквозь темноту. Ее словно засасывало в какую-то воронку. Черные волосы, тяжелые, как свинцовая стружка, царапали ее кожу, черная пыль забивалась в ноздри, в уши, в рот. Паника охватила Тессу, но в следующую секунду она вспомнила.
Она уже была здесь однажды - одно краткое мгновение, когда переселялась из своего мира в мир Короны с шипами. Она очутилась в расщелине между временем и пространством. В расщелине, через которую эфемеры попадают в мир и покидают его, в том месте, откуда, по словам Аввакуса, начался Распад.
Другие миры, вселенные, времена, жизни, другие эфемеры проходили перед ней как капли дождевой воды, скатывающиеся по оконному стеклу. В одной такой капле Тесса узнала свой собственный мир. Боль, страдание, радость, любовь, ненависть - все человеческие чувства были здесь. И все они отдавали Тессе свою силу - она, точно маленькая речушка, вливалась в огромный поток.
Но тайна этого места, его совершенная пустота была недоступна человеческому разуму. Тесса не могла и не хотела постичь ее. Как и прочие эфемеры, она лишь пролетала мимо, устремляясь к своей собственной цели.
Кольцо вело ее дальше по темной дороге.
Она вернулась в пещеру, к узору и к тени себя самой. У нее снова болели руки, болела спина и воспалившиеся от испарений химических красителей глаза. Высоко над ней Кэмрон и Райвис сражались бок о бок, защищая свои и ее жизни. Тесса слышала их прерывистое дыхание, видела их залитые кровью и потом лица, испытывала все, что испытывали они. И, как ни странно, среди всего этого ужаса они переживали мгновения настоящего счастья.
Воспоминания одолевали Райвиса, Кэмрон преодолевал сомнения. Они защищали друг друга, как братья, каждый беспокоился, не ослабел ли, не ранен ли другой. Тесса чувствовала, как возникает между ними что-то очень важное, скрепленное пролитой кровью, вместе пережитой опасностью, взаимным доверием, по которому оба так изголодались.
У Тессы защипало глаза, и что-то влажное скатилось по щеке. Но она не стала вытирать лицо - ведь это наверняка опять лишь призрак ощущения.
А когда Тесса вернулась в свое тело, Райвис посмотрел на нее сквозь разделявшее их пространство. Он знал, что она с ним, наверху. Какую-то долю секунды, а может, и меньше они были вместе. Ничего не было сказано, никаких сообщений не было передано. Тесса просто снова взялась за кисть. Но она ощутила, что в связи между ними, Райвисом, Кэмроном и ею, заключена какая-то сила. И только черпая из этого источника, она сможет завершить узор.

***

Райвис почувствовал, что Тесса покинула его. Промелькнула и исчезла. Он не мог решить, взяла ли она что-нибудь у него или, наоборот, дала. Но он ощутил ее появление как благую весть. Тесса жива, с ней все в порядке, ей ничего не грозит.
- Эй! Не хочешь ли ты помочь мне волочить эту штуковину? - Кэмрон поставил ногу на гранитную плиту, которую они пытались сдвинуть с места. - Интересно, кто на сей раз глазеет по сторонам?
Райвис поднял руки, признавая свою вину. По правде говоря, почувствовав присутствие Тессы, он вообще перестал соображать, где находится и что делает. Между тем внизу, у подножия лестницы толпилось по крайней мере двенадцать монстров. Они лезли на баррикаду, которую они с Кэмроном соорудили несколько минут назад из сундуков, книжных полок, каменных статуй и дверных створок. Чудовища преодолевали этот барьер с такой легкостью, точно перед ними была всего лишь куча гнилых деревяшек.
Райвису и Кэмрону пока что удавалось удерживаться на галерее второго этажа главной башни. Рубашка Кэмрона стала черной от пота, а волосы слиплись от крови. Райвис мельком взглянул на него - убедился, что ни одно из кровавых пятен на одежде товарища не стало больше, и удовлетворенно кивнул. Вместе они налегли на каменную глыбу и подтащили ее к лестнице.
Эту плиту, по весу не уступающую самому большому мельничному жернову, они нашли у главного окна галереи. Она служила то ли подоконником, то ли наблюдательным пунктом. Конечно, если бы пол не был скользким от крови, им не удалось бы доволочить каменную громаду до лестницы.
Там они остановились и стали ждать, пока самое ретивое из чудовищ прорвется через баррикаду. Вскоре один из монстров, раскидав кучу стульев и сундуков, с торжествующим ревом ринулся вверх по лестнице. За ним устремились остальные.
Райвис и Кэмрон не двигались. По молчаливому соглашению они дождались, пока ступени затрещат под тяжелым шагами, и только тогда сбросили на врагов гранитную плиту. Она ударила первого монстра в грудь, сшибла с ног и потащила за собой сначала его, а потом и идущих следом. Со страшным треском, как огромные деревья, ломались кости и черепа чудовищ.
Кэмрон повернулся к Райвису, протянул руку.
- Восемь долой, - торжественно провозгласил он, - осталось примерно три дюжины.
Райвис усмехнулся и пожал протянутую руку Кэмрона:
- Пошли искать остальных.
- Райвис, - остановил его Кэмрон, - ты тоже чувствуешь что-то такое?
- Что именно?
Кэмрон пожал плечами:
- Сам не знаю. Как будто мы делаем что-то очень важное.
Райвис был с ним согласен. Сражаясь здесь, бок о бок, они не просто выигрывали необходимое Тессе время. Они давали ей силы. Но Райвис не был красноречив и не умел выражать свои чувства словами и поэтому просто буркнул:
- Надо драться - больше я ничего не знаю и не чувствую.
Кэмрон не стал спорить, хотя оба знали, что все происходящее имеет и другой, несравненно более глубокий смысл.
- Что ж, пошли драться. - Кэмрон посмотрел вниз. Некоторые из чудовищ уже почти оправились и, несмотря на переломанные кости, готовы были продолжать схватку. - А ведь это далеко не все. На башне еще полно этих тварей. Они прорвались с тыла.
Вместе они прошли через главный зал башни. С каждым шагом шум битвы становился все громче. Это был не лязг металла, не звон скрещивающихся клинков. Они слышали пронзительные крики, прерывистое дыхание, звуки ударов. Из-под двери вытекал ручеек крови.
Райвис положил руку на рукоятку меча. Он знал, что за дверью ждет их нечто ужасное, но испытывал не страх, а радостное возбуждение. Это напоминало ему бои за отцовское поместье. На них нападали со всех сторон, и они никогда не знали, с чем придется столкнуться в следующий раз. А рядом с ним был человек, которому он доверял.
От удара задребезжали окна, затряслись стены. Что-то шлепнулось и разбилось о стену. Кэмрон разбежался, готовясь вышибить дверь.
Райвис положил руку ему на плечо:
- Погоди. Я хочу тебе кое-что сказать.
- Что такое? - огрызнулся Кэмрон. Ему не терпелось попасть внутрь.
- Ты - не единственный претендент на гэризонский престол. - Райвис сдавил плечо Кэмрона, заставил его оглянуться. - Я был женат на сестре Изгарда. Она умерла, не оставив завещания.
У Кэмрона перехватило дыхание. На шее вздулись жилы.
- Зачем ты говоришь мне это?
Райвис не знал, что ответить. Как-то это было связано с Тессой, но не только с ней.
- Хочу, чтобы ты знал, что можешь доверять мне.
Кто-то огромный ходил по другую сторону двери; от тяжелых шагов вибрировали каменные плиты пола. Кэмрон, не мигая, смотрел в глаза Райвису.
- Что ж, значит, мы вместе и в этом. Как братья.
Нечто такое, что оборвалось в душе Райвиса много лет назад, встало на место. Он зажмурился на секунду, а потом открыл глаза и молча кивнул. Сказать больше было нечего.
- Ладно, на счет "три" вышибаем дверь. Раз, два, три...
Они очутились в комнате с заляпанными кровью стенами, среди сломанных мечей, израненных тел, обезумевших от ужаса глаз. Чудовище со свисающими из пасти кишками только что убитого воина наступало на них. А следом надвигалось еще одно, еще более огромное, темное, зловещее. Это от его шагов дрожали пол и стены.
Райвис дрался. Вся одежда его была пропитана кровью, каждое движение причиняло нестерпимую боль, на державшей меч руке вздулись водяные мозоли. Но даже в этом аду он ни на минуту не терял из виду Кэмрона Торнского, человека, который сражался рядом с ним, плечом к плечу.

***

- Скорее, Эдериус, скорее. - Изгард склонился над столом писца. - Я хочу знать, что происходит в замке Бэсс.
Эдериус зашелся в кашле. Сегодня приступ продолжался дольше, чем обычно, а когда кончился, рот старика был полон крови. Он поспешил отхаркнуть ее в платок. Снаружи раздавался стук молотков, скрип тележных колес. Солдаты наскоро возводили лагерь. Пока что поставили всего лишь одну палатку: его собственную.
- Я стараюсь работать как можно быстрее, сир, - ответил Эдериус, натирая шелком правую руку. - Хотя глотуны уже должны бы завершить свое дело.
Изгард вздохнул, и изо рта его вылетело маленькое, молочно-белое облачко.
- Давай же, старик. Рисуй.
Эдериус повиновался и взялся за кисть. Первые капли обогащенной ртутью краски упали на пергамент. Он надеялся, что теперь король оставит его одного, но Изгард пододвинул себе табуретку, поставил локти на стол и горящими глазами следил, как появляется на листе пергамента узор.

35

- Иди сюда, Снежок, сию минуту иди сюда. - Ангелина устала гоняться за своей никчемной собачонкой. Песик нашел в траве кузнечиков и с громким лаем носился за ним как бешеный, ощетинившись и лязгая зубами. Правда, не все кузнечики были настоящими, некоторые на поверку оказались всего лишь сухими листьями. Но Снежок нимало не огорчился: он был согласен играть с чем угодно - только бы предмет этот был меньше его и мог двигаться.
А вот и я, вот и Снежок.
Снежок, виляя хвостиком и высунув язык, подбежал к Ангелине. Она хотела отругать песика: он, негодник, выскочил из повозки раньше, чем поставили их шатер, и принялся носиться по лагерю в предрассветных сумерках. Но Снежок был такой уморительно-забавный, такой жизнерадостный, что у нее не хватило сил даже нахмурить брови. В конце концов, чего другого можно ожидать от никчемной собачонки? К тому же Ангелина давно уже не бывала на улице так рано утром и теперь тоже оживилась, глядя, как солдаты ставят палатки и разжигают костры.
Потом она заметила палатку Эдериуса - единственную среди груды шестов, мотков веревок и свернутого брезента, которым еще только предстояло стать лагерем, - и вспомнила, что прошлым вечером она оставила старику на земле чашку чая с медом и миндальным молоком. Нашел ли он ее? Выпил ли? Помогло ли ему испытанное средство? Ангелина решительно направилась к палатке писца, придерживая капюшон, чтобы не выставлять напоказ перед солдатами Изгарда свои золотистые кудри. Она знала, что король разозлится, если узнает, что она навещала Эдериуса. Но с каждым днем мнение мужа волновало Ангелину все меньше.
Снежок поймал еще несколько кузнечиков - просто чтобы показать им, кто тут главный, а потом побежал за хозяйкой, как обычно путаясь у нее в ногах.
Подойдя к палатке, Ангелина услышала кашель Эдериуса. Значит, старик все-таки разболелся. Его нельзя оставлять одного. Ангелина решительно откинула брезент.
И застыла на месте. Изгард был там, он сидел спиной к входу, рядом с Эдериусом. Перед ним на пьедестале стояла Корона с шипами.
- Хватит кашлять, - сказал Изгард Эдернусу. - Ты должен закончить начатое.
Снежок зарычал.
- Ш-ш-ш. - Ангелина погрозила ему пальцем, шагнула в палатку и опустила за собой брезент. Изгард не заметил ее появления - он смотрел только на Эдериуса. Пальцы его вцепились в спинку стула писца. Повернутая к Ангелине половина лица была освещена золотыми сиянием Короны. Приступ кашля все не проходил. Изгард наблюдал за Эдериусом, и с каждой секундой морщины по бокам его рта становились все глубже.
Ангелина почувствовала, что муж начинает гневаться, и мысленно приказала Эдериусу прекратить кашлять. Она боялась, что король может ударить старика.
Эдериус корчился на стуле, плечи его ходили ходуном, сухой, лающий кашель вырывался из груди. Смотреть на это было невыносимо. Ангелина закрыла лицо руками. Снежок притих у ее ног и вел себя так примерно, что она даже подумала, не спит ли песик с открытыми глаза-ми. Через несколько минут Эдериус наконец справился с кашлем и снова взялся за кисть. Ангелина вздохнула с облегчением и нагнулась погладить Снежка.
- А теперь, - со зловещей мягкостью обратился Изгард к писцу, - скажи мне, что такое ты увидел там, на пергаменте, что тебя напугало?
- Сир, что-то не так. - Голос Эдериуса был так тих и слаб, что у Ангелины защемило сердце. - Девушка рисует узор. Я чувствую, как она прикасается кистью к Венцу. Она хочет разорвать цепи, приковавшие Корону к Гэризону.
Ударом кулака Изгард расколол деревянную спинку стула Эдериуса.
- Уничтожь ее. Сожги кожу на ее руках, ладонях, лице.
Ангелина вздрогнула. Снежок вцепился зубами в подол ее платья и потащил к выходу из палатки.
Давай уйдем отсюда. Ну пошли же!
Ангелина вырвала у него подол. Снежок прав. Лучше им уйти. Но Эдериус болен, Изгард в ярости, а она уже не маленькая девочка и не намерена обращаться в бегство.

Предыдущая страница 22 Следующая страница


23 Джулия Джонс

***

Работа над первой частью узора близилась к концу. Все тело Тессы постепенно изменялось. Дыхание становилось менее глубоким, сердце билось все медленнее, струйки пота больше не стекали по спине и шее. Во рту пересохло, а чувства притупились, она почти ничего не ощущала - только тяжесть кисточки в руке.
Она стала как бурдюк с водой, тяжелой и неповоротливой. Краски медленно, точно с неохотой стекали с кисти на страницу. Где-то высоко, на башне, Кэмрон и Райвис боролись за свою и ее жизнь. Их окружали дюжины чудовищ со злобными горящими глазками и оскаленными зубами. Они сражались плечом к плечу, воодушевленные одной целью, и казалось, что легче убить обоих разом, чем разъединить их. Тесса чувствовала исходящую от них силу, впитывала ее и переносила на пергамент.
Когда она наносила последние штрихи, во рту вдруг появился какой-то странный вкус. Кольцо - Тесса так и не сняла его - туго сжимало палец. Но боли она не чувствовала, только все усиливавшееся давление. Готовый узор вибрировал от напряжения, как сжатая пружина. Краски еще не высохли. Перед ней была абсолютно точная копия копии.
- Эмит, мне нужен ваш нож для скобления кожи. - Тесса не говорила, а выталкивала изо рта каждое слово, как огромный булыжник. На пальце, там, где шипы кольца прокололи кожу, выступили капельки крови. - И чистая кисточка.
Эмит немедленно выполнил просьбу и протянул ей самую лучшую - из собольего волоса - кисточку из своих запасов. Все время, что Тесса рисовала, он смешивал краски и, используя исключительно растительные и животные красители, ухитрился в точности воссоздать цветовую гамму Илфейлена.
Но разорвать сковавшие Корону цепи Тесса собиралась собственной кровью.
Копия Илфейлена была мертва как камень. Даже желтовато-голубоватый цвет пергамента напоминал кожу трупа. Чтобы разрушить оковы Короны с шипами, она должна вдохнуть жизнь в свой узор.
Тесса подняла свинцовой тяжестью налившуюся руку, взяла нож и склонилась над пергаментом. Золотые шипы кольца все глубже погружались в ее плоть, кровь лилась по пальцам, по запястью. Но боль все не приходила. Это новое тело было совсем другим, не ощущало то, что ощущало прежде, не было больше ее собственным телом.
Занеся нож над пергаментом, Тесса пыталась нащупать основную нить, артерию узора и боролась с почти непреодолимым желанием опустить руку. Как бы ей хотелось наверняка знать, что она делает, не терзаться сомнениями!
Эта часть узора состояла из одного-единственного, замысловато закрученного толстого каната, сплетенного из разных нитей. Но хотя цветов было довольно много, основная тяжесть, безусловно, приходилась на черную нить.
Тесса начала медленно, постепенно перерубать ее лезвием ножа. Когда на пути попадались красные и золотые нити, она перерезала и их; когда линии сплетались в тугой клубок, она методично распутывала его и расправлялась с каждой нитью отдельно. Как хирург вскрывает тело больного на операционном столе, разрезает кожу и обнажает внутренности, так она вскрывала свой узор. Пергамент еще не просох, и черная краска стекала в разрезы, впитывалась в кожу. Но в центре, в сердцевине узла, там, где кончик лезвия проник наиболее глубоко, нож отколупнул от страницы тонкую полоску высохшей уже краски.
Тело Тессы - мышцы, жилы, сосуды, кости - сжалось, как кулак. Вместе с воздухом она втянула в себя запах красок и мела.
Наконец она ощутила присутствие Короны с шипами.
Корона висела на натянутых, словно тетива лука, цепях, как посаженное на привязь божество. Она сверкала, как кусок льда, исполненная абсолютного, безграничного холода, не ведающая добра и зла.
Она была старше, чем оба известные Тессе мира. Невероятная мощь была заключена в ней. Одна-единственная цель двигала ею, питала ее. Один образ - пусть во многих личинах, но один - отражался в этом куске чистого золота.
У Тессы сердце рвалось из груди, боль скручивала внутренности.
Корона с шипами должна покинуть землю.
Войны, кровопролитные сражения, стремление захватывать новые и новые территории - все, чем прославили себя короли Гэризона, все это ничто по сравнению с тем, на что способна Корона с шипами. Она подчинит себе весь мир - и уничтожит его.
Рука Тессы стала настолько тяжелой, что уже не могла дрожать. Она взяла соболиную кисточку Эмита и намочила ее в крови, выступившей вокруг кольца на пальце. А потом быстрым, как молния, движением метнулась обратно к листу пергамента и погрузила кисть в обнажившееся пятнышко посреди черного поля.
Все, что было заключено в теле Тессы, хранилось в тайных уголках ее души, выплеснулось наружу вместе с кровью: сила, любовь и братские чувства, которые получила она от Кэмрона и Райвиса, тоска по матушке Эмита и чувство вины перед Аввакусом, которого не сумела спасти; гнев на Дэверика, вторгшегося в ее жизнь своими узорами; раздражение, боль, одиночество, которые заставил ее испытать неотвязный недуг - звон в ушах.
И узор ожил; ее горячая кровь вдохнула в него жизнь.
Потрескивал, словно в огне, пергамент; с шипением испарялась черная краска. Кровь Тессы заполняла страницу, расползалась по ней, проникала в самое сердце узора, омывала каждую линию, каждую петлю, каждую спираль. Горячая, яростная сила исходила из ее тела, стекала с кисти, струилась по листу, разрушала созданные Илфейленом оковы.
А потом точно лопнула натянутая струна.
Оглушительный вой разорвал тишину внезапно и мгновенно, как мгновенно вонзается в плоть выпущенная из лука стрела. Пещера задрожала, камни посыпались со стен. В ушах Тессы зазвенели тысячи крошечных колокольчиков, неведомая сила прижала ее к земле. А потом все смолкло.
Первая цепь была разорвана. Освобождение Колючей Короны началось.
- Мисс, мисс! Назад!
Тесса не сразу сообразила, откуда исходит этот голос. Обернувшись, она увидела, что Эмит стоит у входа в пещеру. Кто-то пытался ворваться внутрь. В дверь просунулась толстая когтистая лапа. Потом она услышала глухой звук удара, и под ноги Эмиту упало несколько камней. Стена над дверью треснула, но тот, кто пытался проникнуть в пещеру, был слишком велик и не мог пролезть через образовавшееся отверстие. Тесса охнула. Знакомый запах ударил ей в нос. Так пахло чудовище, напавшее на нее в монастыре.
- Мисс! Немедленно уходите, станьте у той стены, немедленно!!
Тесса вскочила и попятилась. Впервые на ее памяти Эмит повысил голос.
Стена разваливалась, градом сыпались камни - чудовище проламывало себе ход. Лапа его уже просунулась в отверстие. Тесса вскрикнула.
В этой окровавленной туше - огромной и бесформенной - не было ничего человеческого. Монстр провел когтями по груди Эмита.
- Эмит! Уходите же!
Эмит покачал головой. Кровавые полосы появились на его тунике.
- Нет, мисс. Его надо остановить.
Чудовище всей своей тяжестью навалилось на стену. У Тессы зубы стучали от страха. Огромная каменная глыба обрушилась на пол. Тесса попыталась стать на ноги. Она должна помочь Эмиту.
- Стойте на месте! - закричал Эмит, роясь в одной из своих сумок. - Оно не причинит вам вреда. Я не позволю.
Он запустил в чудовище чем-то маленьким и темным. Тесса не сразу поняла, что это чернильница. Черная жидкость потекла по плечу и руке чудовища, кислота разъедала и без того обожженную кожу. Монстр завопил. Эмит схватил с пола брошенный Тессой нож и принялся наносить врагу удар за ударом, колоть и кромсать его, не обращая внимания на сыпавшиеся на голову камни. Из глаз помощника писцов брызнули слезы, а губы шептали какие-то слова, которые Тесса не могла разобрать.
Он дрожал всем телом - от страха и ярости, и Тесса поняла, что Эмит уже не в пещере, а в доме своей матушки, что эта схватка для него - запоздалая попытка спасти жизнь той, которую уже не вернуть.
Чудовище попятилось, Эмит рванулся следом. Грудь его сотрясалась от рыданий. Монстр обратился в бегство. Тессе казалось, что этого достаточно, но Эмит думал иначе. Он бросился в погоню.
Тесса больше не видела их, слышала только топот ног по каменному полу, звуки борьбы, прерывистое дыхание, захлебывающиеся рыдания и звериный вой. А потом вновь наступила тишина. Прошло несколько минут. Тесса напряженно прислушивалась, и наконец Эмит появился на пороге. В руке он сжимал нож с искривленным, погнутым о камни лезвием. Его лицо и руки были покрыты темной кровью, туника разорвана, волосы запорошены пылью.
- Оно не причинит вам вреда, мисс, - сказал он тихим, почти безмятежным голосом. - Обещаю.
Тесса закрыла лицо руками, плечи ее вздрагивали.
- Пожалуйста, не плачьте, мисс. Все будет хорошо. - Эмит подошел к ней, опустился рядом на колени. - Простите меня. Я, наверное, напугал вас.
Тесса не могла говорить. Нельзя объяснить словами, что все, через что ей до сих пор пришлось пройти, - ничто по сравнению с впечатлением, которое произвел на нее Эмит с окровавленным ножом в руках.
- Вот, мисс, вытрите глаза. - Эмит протянул ей клочок материи. Он старался скрыть, что у него дрожат руки. - Не расстраивайтесь, мисс, вам нельзя расстраиваться.
Тесса подняла голову:
- Это вы меня простите, Эмит. Простите за все.
Эмит слабо улыбнулся и похлопал ее по руке:
- Все хорошо, мисс. Правда хорошо.
Тесса заметила, что на лезвии его ножа уже нет крови. Буквально за несколько секунд, пока она сидела, закрыв лицо, Эмит успел обтереть его. Это в его духе: ведь Эмит не терпит беспорядка.
Это маленькое наблюдение немного успокоило Тессу, и через несколько минут она с помощью Эмита смогла вернуться к своим краскам и узору.
Погнутым, зазубрившимся лезвием она снова принялась надрезать пергамент. И снова вокруг кольца на пальце выступила кровь. Тесса обмакнула в нее кисть и мазнула по самой толстой из красных линий. И снова ее горячая кровь, ее сила заструилась по странице, проникая внутрь пергамента.
Но в ту же секунду жар опалил руку, и пара волчьих глаз уставилась на нее с той стороны узора. Тесса отшатнулась. Жгучая боль пронзила ее. Запахло паленым мясом. Эмит умолял ее бросить кисть, но Тесса не желала сдаваться. Кто-то должен поплатиться за то, что произошло сегодня. Никто не имел права заставлять Эмита убивать. Он не создан для этого. Не такой он человек, совсем не такой. Он добрый и нежный и всегда старался хорошо думать о людях. А теперь матушка его умерла, а вся жизнь переменилась, и кто-то погиб от его руки. Этого не должно было случиться. Это ее битва - ее, а не Эмита. Тесса сжала губы. Что ж, она начинает охоту. И затаившийся внутри пергамента волк не уйдет от возмездия.

***

Эдериус закричал и выпустил кисть. Земля содрогнулась у них под ногами. На этот раз толчок был сильнее, чем полчаса назад. Ангелина машинально взглянула на Корону с шипами. После первого толчка Корона покачнулась, зыбь прошла по ней: так бывает, когда в знойный день все вокруг подернуто дымчатым маревом. На этот раз золото ее потускнело, на секунду Ангелине почудилось, что нечто чудовищное отразилось в нем. Она прищурилась, всмотрелась, но ничего уже не увидела.
Изгард схватил кисть, сунул ее в руку Эдериусу:
- Давай же, рисуй! Останови ее!
Эдериус подул на ладонь. Даже издалека Ангелина видела, что рука у него сильно обожжена. Он тяжело, учащенно дышал.
- Сир, я не могу...
Кулак Изгарда снова опустился на расщепленную уже спинку стула. Щепки полетели в Эдериуса, одна заноза попала прямо в обоженную руку.
- Останови ее! ОСТАНОВИ!!!
Ангелина отпрянула. Снежок спрятался в складках ее юбки.
Эдериус закашлялся, глаза его увлажнились, кожа блестела от пота, все тело сотрясалось. Но он покорно взялся за кисть. Ангелина зажмурилась. Ведь он же не хотел продолжать! Эдериус погрузил кисть в стоявшую рядом банку с краской.
Ангелина вцепилась пальцами в материю на платье, мяла ее, собирала в горсть. Старик совсем болен. Как Изгард смеет заставлять его работать?
Одной рукой писец прижимал ко рту носовой платок, а другой водил по пергаменту. Линии получались жирными и неуклюжими. Уже не кашель, а хриплый лай вырывался из его груди. Краска кляксой растеклась по странице.
Изгард опустил в нее палец, а потом сунул испачканный ноготь под нос Эдериусу.
- Это что еще такое? - прорычал он, вырывая у писца носовой платок. - Возьми себя в руки. РИСУЙ!!!
Эдериус старался изо всех сил, но ярость Изгарда совсем расстроила его. Старик склонился над столом, плечи его вздрагивали. Ангелина так рванула подол юбки, что материя затрещала. Если бы Изгард дал ему хоть минутку, чтобы прийти в себя... Но беспомощность старика только разжигала ярость короля. Он ударил кулаком по столу. Эдериус ловил ртом воздух. Брызги слюны полетели на пергамент. Только эта слюна была почему-то красного цвета... как кровь.
Изгард снова закричал, приказывая писцу перестать кашлять.
Ангелина охнула, шагнула вперед.
Снежок зарычал: Стой.
Лицо Эдериуса посинело. На губах выступила кровавая пена. Он все кашлял и кашлял.
Ангелина больше не могла сдерживаться. Она кинулась к столу, сжала кулачки и ударила Изгарда в челюсть.
- Прекрати! - визжала она. - Оставь его в покое!
Голова Изгарда мотнулась назад. В уголке рта показалась кровь, он вытер ее кулаком. Глаза его метали молнии. Золотые молнии.
Ангелина вся съежилась, у нее перехватило дыхание, сердце, казалось, остановилось. Она слышала, как за спиной у нее у входа повизгивает Снежок.
Бежим! Скорее!
Ангелина повернулась - но в ту же секунду что-то схватило, завертело ее. Из глаз посыпались искры, затрещали ребра. Она попыталась вырваться, но какая-то темная тень мелькнула перед ней - кулак Изгарда зажал ей рот. У Ангелины лязгнули зубы, из рассеченной нижней губы полилась кровь. Комната начала вращаться все быстрей и быстрей. Ангелина уже не знала, где верх, где низ. Она повалилась на бок, инстинктивно прикрывая руками живот.
Пожалуйста, молилась она, пожалуйста, пусть с ребеночком моим ничего не случится.
Кашель Эдериуса стал слабее, тише и каким-то более влажным. Ангелина с трудом перевернулась на живот и рискнула поднять почти ослепшие от слез и боли глаза. Тело старика медленно сползало на пол.
Где-то далеко, у выхода из палатки, подвывал Снежок.
Бежим же! Бежим!
- Я проучу тебя. Будешь знать, как поднимать руку на своего мужа.
Ангелина не успела даже понять, что он говорит. Первый удар пришелся ей по затылку. Краем глаза она заметила, что Изгард вновь поднял над головой окровавленную доску - сиденье от разломанного им стула. Смотреть на это орудие убийства было все же не так страшно, как на почерневшее от ярости лицо мужа. Да, он не остановится, пока не убьет ее.
Доска снова и снова опускалась на ее плечи, руки, ребра. Платье промокло от крови. А потом Изгард повернул доску ребром и замахнулся так, чтобы ударить ее по животу. Ангелина замерла. Она пыталась молиться, но слова не шли с языка. Свет померк в ее глазах.
Крошечные лапки с крошечными коготками застучали по полу. Что-то белое, пушистое с грозным рычанием, оскалив зубки, метнулось к руке Изгарда.
- Снежок... - простонала Ангелина, с трудом разлепляя разбитые губы.
Шерстка Снежка поднялась дыбом, хвостик был поджат, глаза горели решимостью. Челюсти сомкнулись на руке Изгарда. Отчаянно мотая головой, песик вонзал зубы все глубже и глубже в королевскую плоть.
Изгард выронил доску и завопил от злости.
Ангелина кричала, звала Снежка. На ее теле не осталось ни одного живого места, но ничто больше не имело значения. Только Снежок.
Изгард отступил к столу, задергал рукой. Но Снежок вцепился в него мертвой хваткой - и радостно завилял хвостом в ответ на призыв хозяйки.
Снежок здесь, с тобой.
Изгард выругался. Лицо его стало красным как рак. Он отвел назад окровавленную руку и с размаху опустил ее на стол Эдериуса.
- Нет, - пробормотала Ангелина.
Тельце Снежка шлепнулось о деревянную столешницу, хрустнули крошечные косточки, песик жалобно взвизгнул, разжал челюсти и свалился на пол. Прошло несколько секунд. Снежок так и не поднялся. Голова его стала до странности плоской, а из правого ушка выступила какая-то жидкость.
Рядом с никчемной собачонкой неподвижно лежал Эдериус.
- Снежок? - прошептала Ангелина. - Эдериус?
Никто ей не ответил.
Изгард прижал к груди прокушенную руку, машинально вытер ее носовым платком писца. Взор его был прикован к Короне с шипами. Она как-то уменьшилась и казалась почти невесомой. Изгард схватил свое сокровище и, не глядя на Ангелину, выбежал из палатки.
Ангелина уронила голову на пол. Она хотела закрыть глаза, но слезы лились и из-под сомкнутых век.
- Снежок! - позвала она, просто чтобы чем-то заполнить гробовую тишину. - Снежок!
Ангелина знала, что ответа не будет, но не могла не надеяться. Она сжимала живот обеими руками и ждала, ждала... Но Снежок не двигался. Что же это? Такой глупенький, такой непослушный, такой отчаянный, такой никудышный песик. И она так любила его. Он разорвал ей сердце.
Ангелина заставила себя подняться на ноги и подойти к столу. Болело все тело - спина, руки, ноги, сломанные кости, - она даже не могла определить, что сильнее. Сначала она склонилась над Эдериусом, прижала ладонь ко рту старика - проверить, дышит ли он. Но он не дышал. Тогда Ангелина закрыла ему глаза, сложила руки на груди и попросила простить ее за все. Лицо узорщика было удивительно красивым и молодым - таким Ангелина ни разу его не видела. Она хотела поцеловать старика в щеку, но губы ее были разбиты и кровоточили. Нет, не стоит пачкать его. Эдериус всегда был таким аккуратным.
Ангелина выпрямилась, несколько раз глубоко вздохнула, чтобы успокоиться хоть немного, и повернулась к Снежку.
Никчемный песик выглядел спящим. Ангелина взяла его на руки и прижала к груди. Он больше не был Снежком, скорее просто маленькой подушечкой, набитой костями. Но тельце еще не остыло, а розово-черные десна по-прежнему были влажными. Что-то зеленое застряло между зубами. Кузнечик? Нет, поправила себя Ангелина, всего лишь сухой лист.
Нежно улыбаясь, Ангелина опустила Снежка на пол и обхватила руками свой живот. Она думала, что без верного песика в жизни ее образуется зияющая пустота. Но она ошибалась, Снежок не умер, он с ней, он всегда будет рядом.
Она закусила разбитую губу и, стараясь быть сильной, как учил ее отец, направилась к выходу из палатки.

36

Засохшая кровь зловонной коркой покрывала тело Райвиса. Левый глаз заплыл. Водяная мозоль на натертой рукояткой меча руке прорвалась, и жидкий гной вытекал из раны.
Они с Кэмроном стояли на крыше башни, выше было только синее предрассветное небо. У их ног издыхало чудовище с разрубленной напополам головой. Кэмрон окунул носок сапога в кровь монстра и провел по каменным плитам черту, как бы отмечая их с Райвисом территорию. Это вполне могла бы быть его, Райниса, кровь. Зажатый в угол, безоружный, задыхающийся, он уже видел собственное отражение в занесенном над ним металлическом клинке. И тут подоспел Кэмрон - он задержался на лестнице, чтобы собрать оружие убитых, - и опустил свой топор на череп чудовища.
Райвис взглянул на своего спасителя. Распухшее лицо Кэмрона было исцарапано когтями, покрыто синяками, ссадинами и кровоподтеками. Он перехватил взгляд Райвиса и укоризненно показал на свой испачканный кровью сапог:
- Опять ворон считаешь, Бурано.
Райвис усмехнулся, хотя не мог позволить себе такую роскошь: две только-только затянувшиеся раны на лице тут же открылись снова. Но ради Кэмрона Торнского он готов был потерпеть. Кэмрон стоил этого.
Ветер свистел в ушах, далеко внизу шумело море, и еще один - третий - звук доносился до них. Звук тяжелых шагов по зубчатой стене крепости. Чудовища приближались к башне.
Кэмрон подошел и встал рядом с Райвисом. Оба подняли топоры. Райвис не знал, сколько еще посланцев Изгарда осталось в живых, - после первой дюжины он перестал считать убитых. Не знал, как вооружены враги, ранены они или полны сил. Но чувствовал он себя прекрасно. Ведь в подземелье этой же крепости находилась женщина, за которую стоило сражаться, а бок о бок с ним - мужчина, вместе с которым не страшно было и умереть.
У него было все, что нужно для счастья.
Возможно, Мэлрей был прав. Он - прирожденный боец, солдат, и ничего больше. И, в конце концов, не так уж это плохо.
Не исключено, что, когда все кончится, он пошлет Мэлрею письмо и предложит заключить перемирие.
Чудовища Изгарда вышибли калитку, ведущую со стены на крышу башни. Вместе с ними туда, казалось, пришла сама ночь. Даже свежий морской ветер не мог ничего поделать с их вонью - вонью разлагающихся трупов.
Райвис и Кэмрон, не сговариваясь, дождались, пока чудовища переступят кровавую черту, а потом шагнули им навстречу.

***

Тесса размазала последнюю капельку крови по последней, четвертой части узора. Она зажмурилась и напряженно ждала, когда пещера содрогнется в последний раз, когда Корона с шипами вырвется на свободу.
Ничего не изменилось. Только один камешек свалился на пол.
Тесса почесала в затылке, недоуменно пожала плечами:
- Не понимаю. Все четыре цепи разорваны. В письме Илфейлена сказано, что я должна побывать в четырех местах. И я там была. Но Корона с шипами все еще здесь. Я чувствую ее присутствие.
Эмит задумчиво почмокал губами.
- Может быть, вы где-то допустили ошибку, мисс? Или сила покинула вас?
Но Тесса чувствовала эту силу, ею был напоен сам воздух пещеры. Она не знала, где сейчас Райвис и Кэмрон, но то, что они испытывали, было столь сильным и значительным, что исходящая от них энергия охраняла ее от всех опасностей и неожиданностей, как предохраняет теплая шуба от зимней стужи. Появился и новый источник силы. Другой человек - далеко и одновременно совсем близко от нее - сражался, менялся сам и изменял окружающий его мир.
Но что с того? Она сделала свое дело. Оковы Короны рухнули. И ничего не произошло.
Обожженные ладони точно кололи дюжины раскаленных иголок. Усталая, раздосадованная, Тесса начала сдирать с пальца кольцо. Но руки дрожали и плохо слушались ее. Она накололась на один из золотых шипов. Снова выступила кровь. Кольцо не отпускало ее.
- Мисс, отдохните хоть пять минут. Позвольте мне перевязать ваши ожоги.
Но последних слов Эмита Тесса уже не слышала.
Пять минут.
Пять.
Эхом отдавались у нее в ушах слова Аввакуса: В числе пять заключена особая сила. Древняя сила, - древние вещи вбирают и используют ее.
Тесса точно впервые как следует расслышала их. Пульс ее участился. Она жадно всматривалась в копию Илфейлена. Старый каллиграф верил, что создал четыре цепи, четыре преграды, не позволяющие Венцу с шипами покинуть землю. Что, если весь узор целиком представляет собой пятую преграду, а Илфейлен не знал об этом?
Тесса закрыла глаза и сосчитала до пяти. Выбора нет. Она должна продолжать.
- Эмит, мне нужна еще краска и чистая кисточка. - Язык еле ворочался во рту, она мямлила и растягивала слова. Она была измотана до предела и не могла вспомнить, когда последний раз спала. - Я нарисую еще один узел. В самом центре.
- Вы уверены, что это безопасно, мисс?
- Тот, кто мог помешать мне, умер.
Глаза Эмита стали круглыми от ужаса.
- Я приготовлю краски.
Тесса ждала. Она чувствовала, как движения ее становятся медленнее, а тело тяжелее. Сила наполняла ее. Как магнит притягивает к себе металлические предметы, так кольцо притягивало к Тессе силу, готовило ее к тому, что надлежит совершить. Кольцо и корона - парные эфемеры, говорил Аввакус. Корона - сестра твоего кольца. Через кольцо ты можешь освободить ее.
Шипы впивались в ее плоть, кровь лилась по пальцам. Тесса знала, что старый монах сказал правду. Знал это и писец Изгарда.
- Вот, мисс. - Эмит подал ей две раковины, наполненные черной и золотой красками. - Я специально сделал такие жидкие, чтобы легче было работать.
Тесса взяла у него ракушки. Глядя на Эмита, трудно было поверить, что всего два часа назад он убил кровожадное чудовище. Он успел стереть кровь с лица, стряхнуть пыль с волос, почистить ногти, а заодно где зашить, где заколоть булавками, а где заклеить разодранную в клочья тунику. Перед ней был прежний собранный и аккуратный помощник писцов. Правда, рука, передавшая Тессе раковину с краской, немного дрожала.
Кожа на ее собственных руках обуглилась, а в желудке точно огромные булыжники ворочались. Согнувшись над пергаментом, Тесса попыталась нащупать, вызвать в уме образ Короны с шипами. И он немедленно явился к ней - ослепительный, как солнце. Кисть неповоротливой гирей повисла в руке, но, несмотря на страх и боль от ожогов, Тесса не выпустила ее.
Как только первая капля краски упала на пергамент, пол пещеры содрогнулся. Порыв холодного воздуха поднял тучи пыли. Ярче вспыхнуло пламя свечей, громче стал шум моря. Он напоминал теперь биение огромного сердца.
Черпая силу из многих источников, то и дело сверяясь с копией Илфейлена, Тесса рисовала. Число пять действительно было необыкновенным, магическим числом. Каждый штрих, каждый мазок доказывал это.

***

Марсель Вейлингский всегда спал очень крепко и спокойно. Когда содрогнулся весь Бей'Зелл, зашатались стены его дома и покачнулась кровать, он заснул еще крепче. Ему снилось, что он лежит в гигантском кошельке, а кошелек висит на поясе богача. На лестнице прелестная, но бестолковая горничная Марселя забыла погасить один из фонарей под великолепным стеклянным абажуром. Фонарь упал на пол и разбился. Но шум не разбудил Марселя. Не проснулся он и когда языки пламени подобрались к его письменному столу и слизнули с него карту, на которой банкир отмечал передвижения противника - чтобы убедить лучших своих клиентов, что их вложениям ничего не угрожает. А потом вспыхнули стенные панели и портьеры, весь нижний этаж заполнился дымом. Но Марсель спал, как дитя в колыбельке. В кошельке богача было так тепло и уютно.
Зашевелился он, лишь когда дым заполз под дверь спальни и загорелся потолок. Но тогда было уже слишком поздно.

***

Черные тучи затянули тронутое первыми солнечными лучами небо - и снова настала ночь. От подземных толчков рушились только что поставленные палатки и загоны для лошадей. Солдаты сыпали проклятиями и дивились, с чего бы вдруг такая непогода. И все сходились на том, что это - дурное предзнаменование.
Воняло серой. Черное небо прорезали ярко-желтые молнии. Изгард ничего не замечал. Он брел по лагерю, прижимая к груди Корону с шипами. Придворные и военачальники увязались было за королем, но он отослал их. Он не хотел видеть своих подданных. Ведь чтобы встретиться с ними глазами хоть на миг, ему пришлось бы оторвать взгляд от Венца.
Уколы шипов становились все менее болезненны. Изгард упал на колени, вцепился в свою Корону. Она стала легкой как перышко и тускнела с каждой секундой. В перекрученных золотых обручах больше не отражался внешний мир, только что-то темное и неотвратимое, как сама смерть.
От громовых раскатов, казалось, расколется небо. Насекомые тучами вылетали из травы. Жуткий вой - вой дикого животного - потряс землю. Словно зверь вырвался наконец из своей подземной темницы.
Корона с шипами вспыхнула еще раз - и исчезла.
- Нет! - хватая руками пустоту, завопил Изгард. - НЕТ!!!

***

По дороге Ангелина вытащила шпильки из волос и распустила по плечам золотистые кудри. Потом расстегнула плащ и сбросила его с плеч на землю. Солдаты глазели на нее. Какой-то вельможа предложил проводить до королевского шатра. Ангелина не обращала внимания. Наверное, они решили, что Изгард так избил свою королеву, что у нее помутилось в голове. Но какая разница, кто что подумал?
Идти было не трудно, совсем нет. У нее была сломана рука и несколько - ребер, вывихнута челюсть. Но Ангелина не позволяла боли взять над собой верх. Ее отец терпеть не мог трусих. И она не струсит, не отступит.
Ангелина не стала переодеваться, только немного почистила платье и умылась. Вода в тазике мгновенно окрасилась в ярко-красный цвет.
Теплая, с тщательно завинченной крышкой, фляжка согревала руки. Воздух был влажным и спертым, как перед грозой. Ангелина не понимала, почему ей так холодно. Может, то был холод стальных костей дочери рода Хольмаков.
Она пробиралась через высокую траву, шла по белым камням и желтым от колосьев полям и старалась ни о чем не думать. От мыслей становишься слабей.
Наконец она нашла его. Изгард лежал лицом вниз под буковым деревом. Колючая Корона покинула его - это Ангелина поняла с первого же взгляда. Плечи его вздрагивали, и странные звуки - не слова, не рыдания, не проклятия - вырывались из груди. Тело короля было покрыто кровью, пальцы испачканы в грязи.
Он искоса взглянул на нее.
- Ангелина? - Голос был тихий и какой-то рассеянный. - Короны больше нет.
- Я знаю.
- Эдериус?
- Он мертв.
Изгард закрыл глаза:
- Да простит меня Господь.
Ангелина опустилась на колени рядом с ним. Глаза Изгарда больше не метали золотые молнии, они были чистыми и почти спокойными. Ангелина избегала смотреть ему в лицо.
Он коснулся ее щеки:
- Моя красавица Ангелина. Мой ангел. Что я сделал с тобой?
Прикосновение было нежным, и Ангелина невольно откликнулась на него, всем телом потянулась к Изгарду - но тут же пересилила себя.
- Я кое-что принесла тебе. - Она указала на фляжку. - Мой чай с медом и миндальным молоком. Я готовила его папе, когда он болел. - Она отвинтила пробку, чтобы Изгард мог почувствовать аромат меда и миндаля. - Я и чашку захватила.
Пока Ангелина наливала чай, Изгард гладил ее по щеке, по волосам. В глазах его стояли слезы.
- Эдериус, - прошептал король. - Бедняга. Он сильно мучился?
Ангелина не ответила. Она боялась, что голос выдаст ее, и молча протянула Изгарду полную чашку:
- Выпей, муж мой.
Изгард посмотрел ей прямо в глаза.
- А ты не присоединишься ко мне?
Ангелина затрепетала, на протянутой руке, как роса, выступили капельки пота. Она не могла думать о Снежке и Эдериусе - боль была слишком свежа. Но оставался еще ребенок - ее ребенок. Ангелина положила свободную руку на живот и нашла в себе силы встретиться глазами с Изгардом.
- Попозже я тоже выпью глоточек. Но сперва ты - тебе это нужней, чем мне.
Изгард колебался.
- Разве ты не доверяешь своей супруге? - спросила Ангелина. - Я сама приготовила этот чай.
Казалось, прошла целая вечность. Изгард протянул руку. Пальцы их соприкоснулись. Он взял чашку и поднес к губам. Не сводя глаз с лица Ангелины, он начал пить. Ангелина стойко выдерживала взгляд короля. Сердце ее рвалось из груди, внутренности скручивала невыносимая боль, но внешне она оставалась спокойной. Ради Снежка. Ради Эдериуса. Ради своего ребенка.
Изгард допил чай, вновь опустился на траву и зевнул.
- Теперь тебе надо отдохнуть, а я посижу рядом, - сказала Ангелина.
Изгард кивнул и закрыл глаза. Через минуту он уже спал.
Ангелина посидела немного, прислушиваясь к его дыханию, а потом поднялась на ноги. Пора идти. Она не знала, скоро ли найдет действовать мышьяковый краситель Эдериуса, и не хотела смотреть, как Изгард корчится от боли. Она подобрала валявшуюся на траве фляжку, снова завинтила крышку, повернулась и ушла.
Она шла и шла, через буковый лес и поля, через соленые болота, шла через влажное белесое марево под жаркими лучами утреннего солнца, шла, пока могла идти, пока острые концы ее сломанных костей не начали разрывать кожу, пока челюсть не распухла так, что перестал открываться рот, шла, пока не оставило ее воспоминание о безжизненном тельце Снежка в руках. Тогда Ангелина опустилась на белый от соли песок и свернулась клубочком. Она не могла больше идти, не могла думать, не могла решить, хорошо или дурно она поступила.
Закрыв глаза, Ангелина вплывала в желанную темноту. Мысленно она вновь была в замке Хольмак, сидела вместе с папочкой и Снежком у камина в полной безопасности, в тепле и уюте. Герта права. Нечего знатной даме ходить на прогулки.

37

Райвис - этаж за этажом - обходил башню. И повсюду, в каждой комнате, в каждом коридоре, он натыкался на тела погибших. С помощью Пэкса Райвис проверял, не подает ли кто из поверженных признаков жизни. Тех, кто еще дышал, они переносили в кухню. Райвис лично следил, чтобы всех раненых укладывали поближе к огню, укрывали теплыми одеялами, чтобы каждый получил стакан воды или бренди или же и того, и другого.
Потом пришлось научить Пэкса делать перевязки. Райвису не терпелось найти Тессу, убедиться, что с ней и Эмитом все в порядке, но все время находилось то одно, то другое неотложное дело. Надо было промыть раны, помочь воинам вытащить застрявшие в руках когти и зубы врагов, прижечь спиртом царапины и ссадины, чтобы не началось заражение крови, остановить кровотечения, наложить швы. Он должен был хоть немного облегчить страдания своих людей. Они столько пережили, выстояли в такой битве, что он не мог просто повернуться спиной и уйти.
Собственные болячки Райвиса не волновали. Лицо его было разбито, из щеки выдран огромный кусок мяса, плечи и руки покрыты ранами от ножей и зубов чудовищ. Но, как ни странно, беспокоил его только шрам на губе. Его дергало, как больной зуб. Райвис подумал было, что старая рана вновь открылась, и провел рукой по губе. Ничего подобного. Шрам не кровоточил и на ощупь был такой, как всегда, - жесткий и сухой.
- Райвис! - Кэмрон появился на пороге кухни. - Иди к Тессе. Я позабочусь о раненых.
Райвис оставил его на стене крепости. После того, как они прикончили последнего монстра, Кэмрон сказал, что хочет побыть один.
- Сядь, Кэмрон. У тебя нехороший порез над глазом.
- Пустяки, - улыбнулся Кэмрон. - Лучше займись собой. Вид у тебя еще тот.
Райвис улыбнулся в ответ:
- У тебя тоже не ахти.
В памяти невольно всплыли подробности битвы. Райвис вспомнил, как лязгали зубы чудовищ, как клыки их впивались в живое тело и рвали его на части, вспомнил хруст разрубаемых топором костей, переломанных хребтов, крики и вой. Он содрогнулся. Просто невероятно, что они с Кэмроном прошли через все это и остались живы.
- Иди же, Райвис. Иди к Тессе. Найди ее.
Райвис посмотрел на Кэмрона, и сердце сжалось у него в груди. Ему захотелось сказать Кэмрону что-то очень важное, как-то задержать его здесь, на пороге кухни замка Бэсс. Захотелось остановить время. Так близки они не будут больше никогда.
Минута тянулась как вечность. Наконец Райвис сдался, махнул рукой и вышел. Кэмрон позаботится о раненых. Раньше он не сумел бы сделать это, но теперь на него можно положиться.
Проследить путь Тессы и Эмита через погреб и подземелье под ним оказалось несложно. Они и не думали скрываться. Сначала Райвис воспринял это лишь как еще одну милую особенность Тессиного характера, но потом под ногами, на каменном полу он заметил пятна темной крови. Он прибавил шагу, начал громко звать Тессу. Пот ручьями струился по покрытому ссадинами лицу. Но это было еще не все. Через некоторое время он наткнулся на труп одного из монстров Изгарда. Ноги и нижняя часть туловища чудовища были обожжены еще в костре у ворот. Из спины и боков торчали сломанные стрелы. Глубокая рана зияла на шее. Но не это убило его. Не только это. Сотни ранок, нанесенных маленьким ножиком, виднелись на груди, шее, руках, животе. Они-то и доконали чудовище.
Райвису вдруг захотелось получше рассмотреть монстра. Черты его уже изменились, и в этой груде изрубленного мяса угадывалось вполне человеческое лицо. В глазах уже не было безумного золотого блеска. Это были обычные карие глаза.
- Райвис.
Райвис поднял голову и увидел Тессу. Она вылезла из щели в стене. На правой руке ее была чистая повязка; шея, под самым подбородком, обожжена. Она дрожала и прислонилась к стене, чтобы удержаться на ногах. Через минуту появился и Эмит. Райвису хватило одного взгляда на него, чтобы понять, кто убил чудовище. Что-то изменилось в лице скромного человечка, немного иначе смотрели глаза.
Райвис оторвал изодранный в клочья рукав туники и прикрыл им лицо монстра. Он не хотел, чтобы Эмит увидел своего врага в человеческом облике.
- С вами все в порядке? С тобой, Тесса? И с тобой, Эмит? - Он переводил взгляд с одного лица на другое. Эмит молча кивнул в ответ. - А Корона с шипами?
- Ее больше нет.
Райвис закрыл глаза. А когда открыл их вновь, Тесса была рядом, гладила его по щеке. Он обнял ее, ерошил ее волосы, наслаждался теплом ее тела. Это продолжалось всего минуту, не больше - Райвис не хотел смущать Эмита, не хотел прогонять его.
- Пошли. - Райвис выпустил Тессу. - Давайте поднимемся наверх.
- Я только соберу краски... - Эмит шагнул назад, к отверстию в стене.
- Не надо, Эмит. Я попозже спущусь и принесу их тебе.
- Но надо помыть кисти...
Тесса решительно ухватила его за руку:
- Потом все уберем.
Эмит покорно развел руками:
- Как скажете, мисс.
Райвис пропустил Эмита и Тессу вперед. Силы стремительно покидали его. Когда они преодолели последние ступени лестницы и вылезли из погреба, он уже почти ничего не видел от боли. Райвис не знал, что мучит его больше - раны на щеке и на шее или же шрам на губе, который был как обнаженный нерв.
Кэмрон сидел в кухне у огня. Раненые расположились вокруг камина, спали или отдыхали. Трупы были сложены у двери. Пэкс куда-то исчез.
- Он отправился на разведку в лагерь Изгарда, - пояснил Кэмрон, не дожидаясь вопросов. - Я не велел ему подходить слишком близко.
Райвис принес стулья для Тессы и Эмита, Кэмрон достал оловянную фляжку с бренди. Никто, даже Эмит, не стали искать чашки и пили прямо из горлышка. Райвис увидел, как поморщилась Тесса, прикоснувшись к металлу раненой рукой. Ему захотелось снова обнять ее, прижать к себе. Но это еще успеется. А сейчас... Райвис провел пальцем по шраму на губе. Сейчас он должен подумать.
Он оставил Тессу и Эмита в кухне, сказал им, что спустится за кистями и красками. На самом же деле он и сам не знал, куда идет. Ноги привели его на галерею башни. Здесь пахло смертью. Кровью были забрызганы каменные плиты пола, стены, ступени лестницы, а в огромном очаге, вместо весело потрескивающего огня, стояло целое кровавое озеро.
Райвис старался не смотреть на кровь, отводил глаза - но видел только трупы. С полдюжины туш валялось на полу в комнате, еще несколько у подножия лестницы, другие - у баррикады из стульев и дверных створок. Из их спин, плеч, боков торчали стрелы и сломанные кости. У многих были ужасные ожоги на лицах и руках, у всех - от уха до уха - перерезано горло.
Только сейчас Райвис понял, зачем Кэмрону понадобилось оставаться в башне одному. Он отпустил с миром души этих людей.
Кэмрон осмотрел тело каждого монстра, чтобы убедиться, что все они мертвы. У одного-двух из перерезанных артерий била свежая кровь. Значит, они были еще живы, когда Кэмрон спустился с башни.
Райвис со стоном опустился на пол. Кэмрон не хотел продлевать страдания врагов. Ведь они были его соотечественниками.
Райвис долго просидел, скорчившись на полу, давая отдых измученному телу. Потом он, как и обещал, спустился за рисовальными принадлежностями Эмита. С трудом протиснувшись в узкую щель, он очутился в небольшой пещере, заваленной баночками с красками и чернилами, свитками пергамента, кистями и перьями. Узор Илфейлена лежал на деревянной подставке в центре. Возможно, некогда это было прекраснейшее творение, но пятна крови и отпечатки грязных пальцев обезобразили его. Райвис поднес лист пергамента к одной из свечей, которую предусмотрительно захватил с собой, и поджег. Через несколько минут от узора не осталось ничего, кроме запаха серы, струйки желтоватого дыма и кучки пепла.
Райвис начал собирать вещи Эмита в мешок. Взгляд его упал на лист неразмеченного пергамента. Рядом, среди раковин с краской, грязных тряпок и сломанных кистей, валялось перо. Он подобрал его, повертел в руках, а потом закусил шрам на губе и полез в мешок за чернильницей.
Устроившись на том же самом месте, на котором несколько часов назад сидела Тесса, Райвис писал письмо своему брату. Это было нелегкое дело; порой он не мог подобрать подходящие слова, порой так болела рана на щеке, что путались мысли. И все же он написал его - а когда кончил, шрам на губе уже не дергало, как нарыв.
Мне ничего от тебя не надо, кроме одного - я хочу, чтобы ты вспомнил прошлое. Все хорошее и плохое, что происходило с нами тогда, ту любовь, которая была между нами прежде ненависти...
Райвис засунул сложенный лист пергамента под тунику и поднялся наверх. Пэкс встретил его в дверях.
- В Гэризонском лагере - хаос и паника, - доложил юноша. - Изгард умер.
Райвис кивнул.
- А что поделывают его полководцы?
- Точно не знаю. Я видел, как несколько человек оседлали лошадей и поскакали на восток.
- Уже перегрызлись, - пробормотал Райвис. - И не в последний раз. Повелитель Сандор и его армия расправятся с теми, кто остался.
- Я сам хочу посмотреть, что делается в лагере. - Кэмрон вошел в кухню через черный ход. Он переоделся в чистую тунику, раны были аккуратно перевязаны. Райвис заметил, что при ходьбе он слегка прихрамывает на левую ногу.
- Будь осторожен. Если ты не вернешься через пару часов, я поеду тебя искать.
Кэмрон усмехнулся:
- Ты забыл, с кем говоришь, Бурано. Я не так уж плохо знаю окрестности замка Бэсс.
С этими словами он повернулся и вышел во двор, навстречу солнечному летнему утру. Через минуту Пэкс заявил, что ему надо почистить лошадь, и последовал за Кэмроном. А еще через минуту Эмит пробормотал, что ему нужно вымыть кисти и немного проветриться. Райвис и Тесса наконец остались вдвоем.
Он подошел к ней, обнял, прижал к себе, зарылся в ее мягкие, перепачканные краской волосы, уткнулся носом в ее горячие, опаленные огнем щеки.
Он не заслужил такого счастья. Он не может ее отпустить. Так они и стояли, пока через несколько часов не вернулся Кэмрон, невредимый и радостно-возбужденный, и не стал звать всех во двор насладиться чудесным теплым днем.

Эпилог

Приятно было в пасмурный осенний день прогуливаться по Ранзи среди берез, дубов и каштанов. Опавшие листья ковром устилали землю под ногами Тессы, падали ей на плащ, застревали в волосах. Она повернула назад, к дому и машинально ощупала кольцо на груди: желтые осенние листья почему-то напомнили ей эфемеры. Может, дело в том, что, когда она придет сюда в следующий раз, их уже не будет?
Она даже вытащила кольцо из-под платья, полюбовалась на сверкающие золотые шипы. Оно было теплым и тяжелым. Удовлетворенная, Тесса засунула его обратно и пошла дальше.
На ведущих к парадному входу ступенях она увидела Кэмрона и Райвиса. Райвис помахал ей рукой. У Тессы учащенно забилось сердце, она ускорила шаги, а потом и вовсе побежала, подобрав длинную юбку.
Кэмрон сдержанно усмехнулся, Райвис расхохотался. Ну конечно, она нарушила все правила! Даме не подобает бегать в присутствии мужчин. Но Тессе не было до этого дела. Она пристроилась рядом с Райвисом, он подвинулся, обнял ее за плечи, потом наклонился и прошептал что-то прямо в ухо. Тесса вспыхнула и шутливо ткнула его пальцем под ребра. Надо же! Подумаешь, голые коленки! Неужели это производит на кого-нибудь такое впечатление?
Между Кэмроном и Райвисом на ступенях были разложены какие-то документы. Тут были описи имущества, купчие, карта Гэризона и приграничных районов. Райвис проследил за взглядом Тессы и пояснил:
- Мы должны попасть в Гэризон до первого снега. Позже через горы не проехать.
Тесса кивнула. Она не впервые слышала об этих планах. Изгард умер, не вынеся потери Короны с шипами. В гэризонском лагере начались междоусобицы. В результате армия была разбита и бесславно вернулась домой. Смерть короля и утрата Короны были просто детскими игрушками по сравнению с грызней между гэризонскими военачальниками. Каждый стремился первым попасть в Вейзах, чтобы как можно быстрей заявить о своих притязаниях на престол. С тех пор одна кровавая битва следовала за другой. Гибли тысячи гэризонских солдат.
- Мы должны сделать это, Тесса, - заговорил Кэмрон, глядя на нее своими выразительными, все время меняющими цвет серыми глазами. - Мы не потерпим, чтобы гэризонцы и дальше продолжали убивать друг друга.
- Изгард умер, - возразила Тесса, - разве этого не достаточно?
- Нет. Теперь уже нет. - Кэмрон провел рукой по волосам. - Для меня это давно уже не вопрос мести. Я думаю о людях. О своих соотечественниках.
Тесса наклонилась к нему, погладила по руке. Трудно было представить, что перед ней тот же человек, которого она встретила несколько месяцев назад в винном погребе Марселя. Он так изменился - впрочем, все они изменились. Но Кэмрон, наверное, больше всех.
- Значит, ты собираешься заявить о своих правах на престол? Я правильно поняла?
Кэмрон посмотрел на Райвиса. В глазах его был невысказанный вопрос. Взгляды их встретились. Тесса поняла, что сейчас для обоих мужчин ее просто не существует.
Шрам на губе Райвиса стал совершенно белым, а глаза черными, как чернила. Заговорил он лишь через несколько минут:
- Я боец, Кэмрон. Мой брат сказал это много лет назад. Не знаю, было ли это правдой тогда, или стало правдой потом. Не важно. Я не гожусь на то, чтобы управлять землями и людьми. Все, кто мне нужен - здесь, со мной. - Рука Райвиса нашла руку Тессы, сжала ее. - И то, что нужно, - тоже. - Он похлопал по рукоятке ножа за поясом. - И я готов сражаться рядом с тобой и за тебя, потому что ты стал мне братом, а не потому что рассчитываю на какое-нибудь вознаграждение.
Кэмрон уставился в землю. Он тоже не сразу смог справиться с собой и начать говорить.
- Если бы ты хотел этого - хотел сам, от своего собственного имени править Гэризоном, вернуть стране мир и восстановить ее из руин, я бы отошел в сторону.
- Я знаю. Я верю тебе. - Райвис помолчал, чтобы слова его прозвучали более веско, а потом продолжал:
- Но ты сделаешь это лучше, чем я. Ты думаешь о Гэризоне как о своей родной стране. Для меня же он навсегда останется чужбиной. И я не хочу быть королем.
Ветер гнал по ступеням лестницы сухие листья. Кэмрон поймал один, зажал в кулаке, поднялся.
- До той ночи в замке Бэсс я не знал, что такое сражаться за дело, в которое действительно веришь. Я понял это благодаря тебе. - Он разжал кулак, стряхнул с ладони раскрошившийся лист и протянул Райвису руку. - Я твой должник навеки.
Райвис тоже встал, сжал руку Кэмрона.
- Какие могут быть долги и счеты между братьями.
Кэмрон хотел было что-то сказать, но осекся, махнул рукой и вошел в дом. Райвис проводил его взглядом.
Тесса терпеливо ждала, пока он сможет заговорить. Как ни странно, Райвис вскоре повернулся к ней.
- Сегодня я получил весточку от Мэлрея, - растерянно сообщил он. - Он здесь. В Ранзи.
- Он хочет встретиться с тобой?
- Да. Виоланта убедила его. Она поговорила с ним в Майзерико. Сказала, что я дурак. И пока он сидит и придумывает, как сжить меня со свету, я, наоборот, стараюсь спасти его.
- Я не понимаю.
Райвис развел руками:
- Я и сам не очень понимаю. Мы с Виолантой мало говорили о Мэлрее. Я думал... - Он покачал головой. - Думал, что должен очиститься от ненависти, очиститься от всего дурного.
- Наверное, ты преуспел в этом. - Тесса отвела глаза. - Виоланта тоже здесь, вместе с Мэлреем?
- Нет. Виоланта в Райге. Мэлрей пишет, что она положила глаз на сына Сеньора и кокетничает вовсю.
Тесса надеялась, что не показала виду, как обрадовало ее последнее сообщение. При одном воспоминании о Виоланте Араззо она почувствовала себя неряхой и простушкой. Она машинально оправила платье.
- Значит, ты увидишься с ним?
- Да. - Райвис посмотрел на заходящее солнце. - Сегодня вечером.
- Но ведь не исключено, что это ловушка...
- Он сам захотел приехать сюда, - возразил Райвис. - Один, безоружный. Помнишь, что ты сказала тогда на "Мустанге"? О том, как Дэверик двадцать один год вмешивался в твою жизнь? Теперь с этим покончено. У нас появился шанс начать все сначала: у Кэмрона, у меня... у тебя. - В глазах Райвиса зажегся опасный огонек.
Тесса вскочила и чмокнула его в щеку:
- Ты все еще претендуешь на часть поместья Бурано?
Райвис покачал головой:
- Нет. Дело не в поместье. Я всегда дрался не за землю, а за что-то такое между Мэлреем и мной... - Он махнул рукой в сторону деревьев. - Это как осенние листья...
Подул ветер - и листья зашуршали в ответ. Тесса потянула Райвиса за рукав:
- Пошли в дом. Темнеет.
Рука об руку они поднялись по лестнице. В зале горели свечи, пылал огонь в камине. Эмит поднялся им навстречу с навощенной дощечкой в руке.
- Я нашел одну вещь, мисс, - начал он, поднося дощечку к свету. - Взгляните на этот орнамент. Он напоминает мне тот, над которым вы работали там, в пещере, прежде чем разорвать первую цепь Короны.
Тесса кивнула:
- С чего вы его скопировали?
- Это часть последнего узора мастера Дэверика, мисс, того, что привел вас к кольцу. Орнамент повторялся несколько раз: на рамке и вокруг центральной части. - Эмит помог Тессе снять плащ.
Тесса взяла у него дощечку, вгляделась в цепочку S-образных спиралей на черно-зеленом фоне, соскребла с поверхности лишние чешуйки воска. Последние несколько недель они с Эмитом были заняты поисками узора, который мог бы помочь ей связаться с родителями. Она не собиралась возвращаться, хотела лишь сообщить им, что жива и здорова. И попрощаться.
- Я уже наметил его начерно, мисс. Так что вам осталось только нарисовать.
Тесса улыбнулась. Порой она думала, что убийство чудовища в замке Бэсс все же изменило Эмита, но затруднялась сказать, как именно. Иногда он часами просиживал в своей комнате, как заведенный смешивал краски и изготавливал кисточки из кабаньего волоса. А иногда бывал и вовсе на себя не похож. Например, на прошлой неделе накричал на Пэкса за то, что юноша прискакал из города на взмыленной лошади да еще и погонял ее. Пэкс не знал, куда деваться от смущения, и с тех пор стал обращался со своей кобылой более бережно.
- Вы упаковали свои вещи? - спросил Райвис, кочергой помешивая в камине. - Пэкс хочет ехать завтра на рассвете.
Тесса кивнула. Они с Эмитом возвращались в Бей'Зелл. Она решила пожить там, пока Райвис не вернется из Гэризона. Эмит же планировал открыть в доме своей матушки небольшую школу для местных ребятишек - учить их читать и писать. Тесса подозревала, что помощник писцов надеется, что среди его учеников попадется хоть один, обладающий талантом и вкусом к узороплетению, способный стать настоящим мастером. Эмит мечтал передать кому-нибудь знания, полученные от Аввакуса и Дэверика. И Тесса от души желала, чтобы мечты его осуществились.
- Я почти все уложил. - Эмит развесил плащ Тессы на спинке стула перед камином. - Мисс Герта обещала мне помочь упаковать еду в дорогу. Она говорит, что хлеб надо заворачивать в льняную ткань, чтобы он не зачерствел и не заплесневел.
Тесса и Райвис переглянулись. Старая нянька гэризонской королевы приехала в Ранзи меньше месяца назад, но Эмит уже взял на себя заботы о ней. Герта ослепла на один глаз и при ходьбе дергалась всем телом. Стоило Тессе увидеть их вместе, как у нее начинало щипать глаза. Эмит открывал перед Гертой дверь, подавал ей шаль, советовал выпить чего-нибудь горячего, чтобы разогреть кровь. Он хлопотал вокруг нее, как прежде вокруг своей матушки. Такой уж он человек - обязательно должен о ком-нибудь заботиться. И этого ничто не изменит.
Герта с хозяйкой планировали оставаться в Ранзи до тех пор, когда станет безопасно вернуться в Гэризон. Поэтому сегодня Эмит в последний раз перед отъездом может посидеть со старой горничной. Тесса печально улыбнулась, глядя, как он нерешительно топчется на месте, морщит лоб, не зная, вернуться к себе в комнату или пройти через залу на кухню. В конце концов он выбрал кухню - владения Герты.
Райвис подошел, встал рядом с ней.
- Ты должна очень беречь себя там, в Бей'Зелле. - Он вынул дощечку из рук Тессы, положил на стул. - Я не хочу, чтобы с моей женой что-нибудь случилось.
Тесса не ответила, просто взяла его под руку. Даже через столько месяцев она никак не могла поверить, что может в любой момент прикоснуться к нему.
Она очень любила Райвиса, очень.
Райвис локтем прижал ее руку к себе.
- Пошли. - Он направился к двери в главную залу.
- Погодите! - Тесса и Райвис обернулись на оклик. Пэкс выбежал из кухни с графином вина в руках и бросился за ними вдогонку. В дверях юноша чуть не столкнулся с Эмитом, который как раз шел в кухню, и расплескал вино. Ухмыляясь во весь рот, Пэкс отстегнул пару из болтавшихся у него на поясе оловянных кружек, налил Тессе и Райвису вина и кивнул в сторону двери. - На вашем месте я бы подождал туда входить.
- Это почему? - спросила Тесса.
- Потому что там Кэмрон просит одну юную леди стать его женой.
Тесса взглянула на Райвиса:
- Ты думаешь, она скажет "да"?
- Ну, вообще-то по законам Бей'Зелла ее согласия и не требуется. Все, что находят на взморье и в соленых болотах в окрестностях замка Бэсс, принадлежит землевладельцу. Кэмрон ее нашел, он землевладелец, так что... - Райвис усмехнулся и толкнул дверь. - Давай все же выясним, что сказала леди.
Посмеиваясь, Тесса и Пэкс вслед за Райвисом вошли в главную залу.
Ангелина Хольмакская и Кэмрон Торнский стояли в дальнем от входа конце залы и, взявшись за руки, смотрели в окно. Однако, заметив, что они не одни, сразу же отпрянули друг от друга. Глядя на лицо Ангелины, освещенное лучами заходящего солнца, Тесса в который раз поразилась, как быстро поправляется королева. Тесса до сих пор помнила, в каком ужасном она была состоянии, когда Кэмрон привел ее в замок Бэсс. Едва живая, с сухими, потрескавшимися губами, несколько ребер и пальцев сломано, на плечах, шее, спине бесчисленные синяки и ссадины. Хотя Ангелина изо всех сил старалась сохранить ребенка, через две недели у нее случился выкидыш. О ее шансах снова забеременеть и благополучно родить врачи говорили с осторожным оптимизмом.
Они все заботились об Ангелине. Эмит, Райвис, сама Тесса, Пэкс - и конечно, Кэмрон. Ее, такую нежную, ласковую и так мужественно переносящую боль, трудно было не полюбить. Кэмрон запретил расспрашивать, почему в тот день она очутилась в болоте, избитая и умирающая. С самого первого дня, с первой ночи, которую он провел у изголовья больной, Кэмрон обращался с Ангелиной как маленький мальчик, подобравший заблудившегося щенка. Он разрешал всем возиться с ней, но лишь при одном условии: не забывать, что Ангелина Хольмак принадлежит ему и только ему.
Они не расставались ни на день. Тесса наблюдала за влюбленными и видела, что они сближаются все больше. Порой, когда слишком сильно пылал огонь в камине, или хлопала дверь, или ветер завывал в трубе, или кто-то сердился и повышал голос, по лицу Ангелины пробегала какая-то тень и глаза становились испуганными. Кэмрон тут же оказывался рядом, похлопывал ее по руке, поправлял выбившийся из прически локон и мигом разгонял все ее страхи.
- Здесь что, не принято стучаться? - Кэмрон сердито повернулся к ним, заметил Пэкса с графином и кружками и поманил юношу пальцем. - Налей Ангелине чашку вина, Пэкс, пока оно все не осталось на твоей тунике. - Он наклонился к Ангелине и шепнул:
- Скажи им.
Пэкс налил всем вина. Ангелина смущенно взглянула на Кэмрона, прокашлялась, потупилась и робко, запинаясь, выговорила:
- Я хочу всех вас поблагодарить за заботу. Вы столько сделали для меня за эти месяцы. Вы все. Все были так добры ко мне. Ей-богу, я этого не заслужила. Мне как будто дали шанс начать все сначала. - Она покосилась на Кэмрона, и он улыбнулся в ответ так нежно, что у Тессы слезы выступили на глазах.
Ангелина набрала в грудь побольше воздуха и выпалила:
- А вообще-то я хочу сказать, что у нас с Кэмроном сегодня вечером свадьба. Мы решили пожениться поскорей, потому что он должен уехать.
После этого в зале началось настоящее столпотворение. Герта принялась накрывать на стол. С вытекшим, закрытым черной повязкой глазом это было нелегко, но Эмит счастлив был помочь ей и взял на себя тяжелые подносы с ветчиной и куриными ножками. А уж вазы с фруктами и блюда с сыром она расставляла по своему усмотрению. Пэкс позвал в дом всех солдат из отряда Кэмрона, и они весь вечер произносили тосты, один длинней и цветистей другого. Слуги сбились с ног, наполняя бокалы и тарелки. Кто-то начал петь, другие подхватили. И среди этого шума и гама Кэмрон ни на шаг не отходил от Ангелины, говорил и танцевал только с ней.
Тесса ела, пила, танцевала и - как и все остальные - смеялась и болтала без умолку. Лишь осушив третью чашку берриака, она заметила, что Райвиса нигде не видно. Немножко обеспокоенная, она поставила чашку на стол и вышла из комнаты.
В первой зале было пусто, огонь в очаге почти погас. Тесса взяла со стула свой плащ и подошла к двери на улицу. За шумом свадебного пира трудно было расслышать еще что-нибудь, кроме воя ветра. Поэтому она осторожно подняла щеколду и выскользнула из дома.
Уже совсем стемнело, дул холодный порывистый ветер, и в первую минуту Тесса решительно ничего не видела. Когда глаза немного привыкли к темноте, она спустилась во двор. Из-за закрытых ставней выбивались лишь тонкие лучики света. Где-то далеко заржала лошадь. Тесса услышала позвякивание металлической уздечки. Она повернула голову, всмотрелась и увидела гладкого вороного жеребца. Рядом с ним, у стены конюшни стояли двое мужчин.
Райвиса она узнала сразу же. Его собеседник был такого же роста, тоже темноволосый, но более плотного сложения. Они о чем-то горячо спорили, во всяком случае, челюсти их двигались весьма энергично. Незнакомец сделал едва уловимый жест рукой. В точности так же тысячу раз у нее на глазах взмахивал рукой Райвис.
У Тессы замерло сердце.
Мэлрей. Здесь.
Плотнее запахнувшись в плащ, Тесса рискнула подойти поближе к братьям. Лошадь учуяла ее и забила копытом, но мужчины ничего не замечали. Райвис говорил, рука его то ложилась на рукоятку ножа, то взлетала к шраму на губе. Мэлрей замотал головой. Райвис повысил голос, и Тесса уловила слова "брат" и "отец". Мэлрей отпрянул; на мгновение Тессе показалось, что он сейчас выхватит меч. Но потом что-то произошло. Разделявшее двух мужчин расстояние вдруг стало стремительно сокращаться - и через долю секунды они подступили вплотную друг к другу. Тесса не заметила, кто первый шагнул вперед, кто первый раскрыл объятия. Видела только, как вздрагивают их плечи, как яростно они мнут друг друга, хлопают по спине, по бокам, слышала их прерывистое, как у изголодавшихся зверей, дыхание.
Все это продолжалось совсем недолго. Руки братьев опустились, объятия распались. Тесса увидела, что у Райвиса глаза блестят от непролитых слез.
Тесса отвернулась. Ей больше не хотелось подглядывать, она боялась помешать им.
Она шагнула к двери - и тут же почувствовала, как кто-то дергает ленту у нее на шее. Тьма вокруг сгустилась, ледяной ветер ударил в лицо. Тысячи молоточков застучали по ее барабанным перепонкам, пробиваясь внутрь, в голову. В мозгу словно образовалось какое-то темное, пустое, ничего не воспринимающее пятно. Тесса потеряла счет времени. Она не ощутила ничего, кроме вороватого прикосновения, - точно кто-то залез ей под платье и шарил между ключицами. В нос ей ударил запах серы - и все прошло, шум прекратился, тьма расступилась. Она подняла руку к груди.
Кольцо исчезло. Лента, на которой оно висело, была теплой и шершавой на ощупь. Тесса уже много месяцев знала, что кольцо должно исчезнуть, но не думала, что это случится так скоро. И так неожиданно. Точно вдруг кончилось, оборвалось что-то важное.
Нет. Тесса сорвала ленту с шеи. Это не конец, совсем нет. Это начало новой жизни. Зажав ленту в кулаке, она пошла в залу ждать Райвиса.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джулия Джонс - Биография

Джулия Джонс

На основную страницу

Биография

Джулия Джонс (J.V. Jones) родилась в 1963 году в Англии, в г. Ливерпуль. В настоящее время живет в Сан-Диего (США, штат Калифорния). Ее дебютный цикл «Книга Слов» («Book of Words») в 1995 году стал общенациональным бестселлером и был издан в Англии, Германии, Франции, Польше, Голландии и России (у нас в издательстве АСТ трилогия выходила под названием "Ученик пекаря"). Джонс увлекается музыкой, историей, чтением, разведением цветов, любит смотреть старые черно-белые фильмы, готовить и играть в ролевые игры.


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 7)
  • 12 (Страница 8)
  • 13 (Страница 9)
  • 14 (Страница 9)
  • 15 (Страница 10)
  • 16 (Страница 11)
  • 17 (Страница 11)
  • 18 (Страница 12)
  • 19 (Страница 13)
  • 20 (Страница 14)
  • 21 (Страница 14)
  • 22 (Страница 15)
  • 23 (Страница 15)
  • 24 (Страница 16)
  • 25 (Страница 16)
  • 26 (Страница 17)
  • 27 (Страница 17)
  • 28 (Страница 18)
  • 29 (Страница 19)
  • 30 (Страница 20)
  • 31 (Страница 20)
  • 32 (Страница 21)
  • 33 (Страница 21)
  • 34 (Страница 22)
  • 35 (Страница 22)
  • 36 (Страница 23)
  • 37 (Страница 23)
  • Эпилог (Страница 23)


Джулия Джонс

Корона с шипами

 Читать книгу

Аннотация

Это кольцо, обладающее собственной волшебной волей, открывает дверь в иной мир. В странный, загадочный мир замков и туманов, блистающих доспехов и могущественного колдовства. В мир, где идет война. Война, не знающая ни жалости, ни пощады. Война между силами Света и Тьмы, меж воинами Добра и полчищами Зла, меж теми, кого черная "магия орнаментов" превращает в непобедимых демонов, и теми, кто из последних сил сдерживает натиск служителей Мрака. В пылающий пожарами, ощеренный клинками мир, где победу в великой войне принесет таинственная Корона с шипами...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel