Джулия Джонс - Измена

1 Джулия Джонс

ПРОЛОГ

Девушка начала всхрапывать: противный звук, словно молящий о милосердии. Но Кайлока раздражал не столько звук, сколько запах. Мерзкий запах ее пола. Удушающая вонь пота, мочи и прочих выделений. Зловоние, лучше всяких книг раскрывающее истинную натуру женщины. Ту тайную натуру, которую женщины путем всяческих ухищрений стремятся скрыть от мужчин. Стремятся и преуспевают в этом - ведь мужчину так легко одурачить наружной прелестью: пышной грудью, блеском зубов, ароматом духов.
Но всей правды не скроешь: ни одной женщине не дано, как бы она ни налегала на духи и пудру, избавиться от запаха своей мерзости.
Кайлок встал с постели, чтобы отойти подальше от этого смрада. Он охотно растолкал бы девицу и прогнал ее прочь - но это не входило в его планы, да и вряд ли он сумел бы привести ее в чувство после всего того, что проделывал с ней ночью. Ничего, очухается: живучесть - еще одна черта их пола.
Он подошел к медному умывальному тазу, стоящему, как всегда, наготове, и стал мыть руки. Он тер их жесткой щеточкой из свиной щетины, старательно счищая запах женщины. Пальцы, которые всего лишь одну длину свечи назад жадно блуждали по выпуклостям и углублениям женского тела, теперь мокли в насыщенной щелоком воде. В эту ночь Кайлок занимался своим омовением особенно тщательно - так он проявлял уважение к тому, что ему предстояло совершить. Не к человеку, которого это касалось, но к величию самого свершения.
Он взглянул на свои пальцы - бледные и длинные, изящно заостренные. Совсем не такие, как у отца.
Тень улыбки прошла по губам Кайлока, и он повернулся к зеркалу. И лицом он не в отца: глаза, нос, зубы - все совершенно другое. С внезапной злобой Кайлок грохнул по зеркалу кулаком, и оно разбилось с громким треском. Девушка на постели зашевелилась, но снова затихла, укрывшись в безопасности забытья.
Кайлок не поранил руку при ударе и остался доволен: в эту ночь все должно обойтись без крови. Его отражение множилось в осколках, и в каждом незримо присутствовала мать. В том, что он сын своей матери, сомневаться не приходится. Очертания щек и лба, форма рта - все это от нее.
Отцовские же черты искать тщетно: их нет, да и быть не может. Он не сын своего отца. Это столь же неоспоримо, как вот этот нос у него на лице. Нос-то все и выдает: шутка, может, и не смешная, зато верная.
Кайлок отвернулся от зеркала и стал одеваться. Без всяких изысков - в черное, как и всегда, столь неуместное днем и столь приличествующее ночи. Цвет секретов и тайных деяний. Цвет смерти. Кайлок не нуждался в зеркале, чтобы знать, как этот цвет ему к лицу. Матери черное тоже пошло бы.
Место, куда он направлялся, находилось совсем близко - только пройти по коридору, но он не войдет под эти запретные своды, не коснется холодной бронзы дверей. Он изберет окольный путь.
Кайлок вышел из своих покоев и направился в крыло, где обитали придворные дамы. Если бы кто-то и увидел его, то притворился бы незрячим: уж кому-кому, а наследнику Четырех Королевств не писаны правила, воспрещающие посещать дам после сумерек.
Но Кайлок шел не к даме - ему нужно было проникнуть в потайной ход. Дамское крыло для этого всего удобнее: туда свободно может направиться принц, и ничьи взоры не осмелятся последовать за ним.
С тайными переходами замка познакомил Кайлока королевский советник. Как-то давно, в канун зимы, принца поймали на том, что он травил гончими птенцов на птичьем дворе. В наказание королева запретила ему на неделю покидать свои комнаты. Баралис помог ему нарушить этот запрет. Открыв своими скрюченными пальцами стену, советник преподнес принцу бесценный дар. Кайлок и теперь помнил охвативший его трепет открытия - будто он нашел то, что искал всегда среди окружавшего его зловония и злопыхательства. То открытие изменило всю его жизнь. С тех пор ничто не ускользнуло от его зоркого ока. Он видел, как вельможи валяются с горничными, слышал, как слуги злоумышляют против своих хозяев, и обнаруживал под слоем пудры оспины на лицах придворных дам.
Все представало не таким, каким казалось. Костяк мира складывался из продажности и алчности. Плоть покрывала множество грехов, и Баралис, открыв принцу доступ в тайные ходы замка Харвелл, сорвал с жизни всю мишуру.
Кайлок нашел нужную стену, провел по ней пальцами, и ему почудился щелчок сработавшего механизма. Войдя в манящий темный проем, принц двинулся в нужную ему сторону.
Внезапный холод и запах гнили напомнили ему о матери. Поистине свет еще не видел подобной потаскухи! Королева Аринальда, прекрасная и надменная - такая праведная и безупречная с виду. Как часто видимое расходится с правдой! Только запах не обманывает - он у нее сильнее, чем у любой другой женщины. От нее разит, как от шлюхи. Порой зловоние становилось столь невыносимым, что Кайлок не мог оставаться в ее присутствии. Со сколькими же мужчинами переспала его мать? Сколько раз она лгала? Сколько измен на ее совести?
То, что она спала не только с королем, очевидно. Он, Кайлок, живое тому свидетельство. В нем нет крови Харвеллов. Все короли этой династии были белокурыми, все - с короткими массивными руками и ногами.
Его мать забавлялась с другими мужчинами, и он - плод ее неосторожности. Женщины - слабый пол, и источник этой слабости - их всепоглощающая похоть. Они омерзительны: их тонкая кожа прикрывает гнусное нутро, ничем не отличающееся от звериного. Пусть бы еще уличные девки и трактирные прислужницы потворствовали своим желаниям, но королева! Его мать, которой следовало бы стоять выше всех женщин государства, - шлюха самого низкого пошиба. А он - шлюхин сын. Он не мог поглядеться в зеркало, не вспомнив об этом.
Вот он и пришел - как скоро! Это сердце замка, источник, из которого все проистекает - или проистекало бы, если бы жизнь шла должным порядком, - покои короля.
Кайлок открыл стену и вошел. Запах тлена охватил его - запах человека, медленно уступающего свое тело смерти. Слишком медленно.
Тихо, зная, что верховный банщик находится в смежном покое, Кайлок прокрался через комнату. Сердце его бешено стучало от волнения и страха. Он подошел к кровати - чудовищному сооружению из багряного шелка, - бывшей обиталищем короля последние пять лет. Кайлок откинул занавеси и взглянул в лицо человеку, который не был его отцом.
При виде короля он почувствовал жалость. Стараниями лекарей у больного не осталось ни волос, ни зубов. Сердце щемило от зрелища этих впалых щек и вечно слюнявого рта. Кайлок увидел мокрую от слюны подушку, и жалость уступила место отвращению. Нет, это не король. Настоящий король - это мать Кайлока. Эту закоренелую блудницу, погрязшую в грехах, сделали правительницей во всем, кроме имени. Кто знает - может, это она и навела порчу на короля. Все женщины - изменницы по сути своей.
Но нынче ночью все переменится. Он избавит страну не только от никчемного короля, но и от подставной королевы. Завтра его мать лишится всякой власти. Трон займет новый король, и дура она будет, если попытается и при нем взять вожжи в свои руки.
Кайлок выбрал одну из многих подушек - брезгливость не позволяла ему брать запачканные слюной. Вот он лежит, человек, который ему не отец. "А сделал бы я это, будь он моим отцом? - спросил себя Кайлок, разглаживая шелковую наволочку. - Да, сделал бы".
Он склонился над постелью. Тень от подушки упала королю на лицо, и он открыл глаза. Кайлок в страхе отступил на шаг. Капля слюны скатилась по подбородку больного - он силился что-то сказать. Кайлок не мог сдвинуться с места. Подушка жгла ему руки. Глаза мужчины и юноши встретились. Челюсть короля пришла в движение, и слюна капнула ему на грудь.
- Кайлок, сын мой, - невнятно, хрипя и захлебываясь, выговорил он.
Светло-голубые глаза красноречивее всяких слов говорили о любви, преданности и прощении. Юноша печально покачал головой:
- Нет, государь. Не ваш. - Он овладел своими чувствами, и подушка перестала жечь руки.
Изящные руки Кайлока прижали ее к безволосому лицу, к беззубому рту короля Лескета. Пальцы раскинулись по алому шелку, подавляя слабое сопротивление больного. Здоровая рука Лескета затрепетала, как подбитая птица. Грудь поднялась и опала несколько раз, а после перестала подыматься.
Кайлок перевел дух лишь тогда, когда король испустил свой. Он весь дрожал. Колени подгибались, а желудок угрожал вывернуться наизнанку. Кайлок приказал себе успокоиться: не время проявлять слабость. А поскольку он теперь король, вряд ли это время когда-либо настанет. Кайлок убрал подушку. Смерть положила конец слюнотечению. Человек, который не был его отцом, выглядел теперь куда лучше: достойнее, благороднее. Мертвым он больше походил на короля, чем в течение всей своей жизни.
Кайлок заново взбил подушку и положил ее мокрым пятном вверх королю под щеку. Потом оправил сбившиеся простыни, создав покойнику достойное обрамление.
Убедившись, что все выглядит как должно, Кайлок ушел тем же тайным ходом. Он спускался вниз, нащупывая ногами дорогу, - перед глазами у него вставали иные образы: вот он коронуется, вот он утешает свою скорбящую мать, вот он выигрывает войну с Халькусом. Он хорошо начинает свое царствование. Он уже оказал большую услугу своей стране, избавив ее от недужного короля. Просто позор, что одному из величайших его деяний суждено остаться тайной для истории. Ну ничего - историкам и так будет что писать о нем в своих нудных, бесхребетных трудах.
Он вернулся к себе. Девушка лежала так же, как он ее оставил. Он направился прямиком к тазу и снова вымыл руки. Запах смерти легче смыть, чем запах женщины.
Вытерев руки мягким полотенцем, он перешел к письменному столу. Быстро обернувшись, он убедился, что девушка все так же крепко спит, и достал из-под ножки стола ключ. Филигранный золотой ключик, мерцающий в пламени свечей. Кайлок открыл украшенную драгоценными камнями шкатулку и своими длинными ловкими пальцами извлек оттуда крошечный портрет. Вот она - прекрасная и невинная, стоящая неизмеримо выше, чем весь ее пол. Чистота ее души отражается в совершенстве черт: Катерина Бренская. Ей женская похоть неведома. Она непорочна, она превосходит всех женщин - и она принадлежит ему.
Один лишь взгляд на ее изображение ярко высветил всю ничтожность девки, лежавшей в его постели. От Катерины не пахнет шлюхой, и ей не суждено вечно гореть в аду, как всем прочим женщинам - и его матери в том числе.
Кайлок с нежностью вернул портрет на место, остерегаясь оцарапать его нетронутую гладь. Теперь он король - и Катерина будет его королевой.
Он сбросил с себя камзол и тонкую шелковую сорочку. Его раздробленное отражение маячило в разбитом зеркале, но Кайлок не смотрел туда: темное желание овладело им - при взгляде в зеркало он увидел бы, как стекленеет и меркнет его взор, и не узнал бы себя. Он вынужден был утолить снедающий его голод, чтобы этот голод не пожрал его душу. Он приблизился к постели. Девушка со стоном отвернулась от него. Он постоял над ней - и его руки, убившие короля, сорвали с нее рубашку.
Спускаясь крутыми витками туда, где страх сливается с желанием, Кайлок забылся. В ушах его звучал голос матери, а перед глазами стояло лицо Катерины Бренской.

I

- От этой скачки мне все печенки растрясло, Грифт.
- Понимаю тебя, Боджер. Однако нет худа без добра.
- В чем же добро, Грифт?
- Равновесие, Боджер. Ни от чего так исправно не бегаешь в кусты, как от хорошего галопа.
- Ты у нас мудрец, Грифт, - признал Боджер, погоняя своего мула. - Но мне все-таки сдается, что мы с тобой зря вызвались ехать в Брен. Если б я знал, что нам достанется самая грязная работа, нипочем бы не сделал этого.
- Да, убирать навоз за лошадьми - не самое лучшее занятие на свете. Но эта работа неизбежно должна была достаться нам. Мы тут ниже всех по званию. И все-таки нам повезло, раз нас причислили к избранным. Больше никому из солдат не позволили ехать с королевской гвардией. Нам с тобой выпала большая честь.
- Это ты так твердишь, Грифт, - проворчал Боджер. - Остается только надеяться, что бренские женщины и вправду так хороши и доступны, как ты уверяешь.
- Можешь на меня положиться, Боджер. Разве бывал я когда-нибудь не прав по части баб?
- Отдаю тебе должное, Грифт. Есть немного такого, чего бы ты о них не знал.
Оба приятеля поспешали за большой кавалькадой, насчитывающей более ста пятидесяти человек: сотня королевских гвардейцев, два десятка людей Мейбора, всевозможная челядь и погонщики вьючных лошадей.
- Я, кажется, понял, отчего хальки такие мерзавцы, Грифт. Это из-за здешней погоды. Каждый день метет.
- Точно, Боджер. Три недели такого пути хоть кого доконают. При хорошей погоде мы уже добрались бы до Брена. А тут из Халькуса только-только выехали. Но самый большой холод идет не от погоды.
- Ты о чем это, Грифт?
- О лорде Мейборе и Баралисе. Рядом с этими двумя и северный ветер кажется ласковым.
- Тут ты прав, Грифт. С самого отъезда они глядят друг на дружку, словно палач на жертву в прорези своего капюшона. - Боджеру пришлось натянуть поводья, ибо его мул норовил свернуть не туда, куда хотелось всаднику.
- Да уж, любовью меж ними и не пахнет. Ты заметил, что они даже шатры свои ставят на турнирном расстоянии один от другого?
- Не говоря уж о том, что Мейбор весь день едет во главе колонны, воображая себя королем, а Баралис плетется в хвосте, словно раненый.
- Так я, по-вашему, раненый?
Приятели испуганно обернулись - между ними втиснулся Баралис со смертельно бледным лицом и взором, отражающим сияние снегов.
Солдаты онемели. Боджер от испуга чуть не вылетел из седла. Королевский советник продолжал с грозной, хотя и потаенной улыбкой на тонких губах:
- Ну, судари мои, что ж это вы так сразу языки прикусили? - Его красивый, звучный голос не совпадал с холодностью взгляда. - Миг назад вы были куда как говорливы. Уж не северный ли ветер заморозил ваши уста? Или вы просто сожалеете о том, что сболтнули?
Грифт видел, что Боджер собирается что-то ответить, и, чуя всем нутром, что рта лучше не раскрывать, знал также: если он, Грифт, сейчас не заговорит, Боджер ляпнет такое, от чего станет еще хуже.
- Мой приятель еще молод, лорд Баралис, и за утренней трапезой влил в себя слишком много эля. Он только шутил и не хотел сказать ничего худого.
Королевский советник помолчал немного, потирая подбородок рукой в перчатке.
- Молодость - плохое оправдание глупости, а эль - и того худшее. - Грифт открыл было рот, но Баралис взмахом руки прервал его. - Ни слова более, любезный. Покончим на этом - и считайте себя моими должниками. - Он взглянул обоим в глаза, дав им время понять его как следует, и отъехал в своем черном плаще, свисающем на круп кобылы.

***

Итак, уже и обозные служители сплетничают на его счет! Остается утешать себя тем, что теперь оба этих болвана попали к нему в кабалу. Баралис давно уже научился извлекать пользу из людей, чем-то ему обязанных. Это казна более ценная, чем сундук с золотом. Никогда не знаешь, в чем тебе могут пригодиться такие вот должники. Особенно солдаты, несущие порой караул у нужного тебе места.
Но какая, однако, стужа! Баралис продрог не только телом, но и душой. Он тосковал по теплу своих комнат, где мог всласть греться у огня. Больше всего страдали руки. Даже в подбитых мехом перчатках ветер пронизывал их насквозь. Его слабые, несчастные руки, столь красивые в юности, а ныне испорченные его же собственным честолюбием. Иссохшие, все в рубцах, они не способны противиться ветру.
Дорогу покрывал снег в две ладони глубиной, перемещавшийся при каждом дуновении ветра и скрывавший тропу. Одна лошадь в авангарде охромела - злосчастная скотина сошла с дороги всего на какой-то локоть и тут же попала ногой в скрытую под снегом трещину. Пришлось убить ее на месте.
До Брена осталась неделя пути. Вчера они переправились через реку Эмм - и не было никого, кто не вздохнул бы после этого с облегчением. Могучая река и сама по себе была опасна, но куда важнее было то, что она отмечала границу халькусских земель. Все считали, что им посчастливилось: десять дней они ехали через вражескую территорию, и никто их не обнаружил. Один Баралис знал причину такого везения.
Поначалу его так и подмывало навести хальков на отряд, чтобы те убили Мейбора. Баралис ничего так не желал, как гибели наглого, напыщенного лорда. Однако такая вылазка была бы слишком опасной - кто знает, к чему она приведет. Сам Баралис тоже мог бы пострадать. Нет, собой рисковать нельзя. Есть менее опасные способы избавиться от Мейбора.
То, что от владетеля Восточных Земель надо избавиться, сомнению не подлежало. Баралис не собирался терпеть чьего-либо вмешательства в свои планы по прибытии в Брен. Брачные переговоры потребуют тонкости и хитроумия - Мейбору этих качеств прискорбно недостает. Более того, Мейбор представляет собой угрозу: не только Баралису лично - хотя Баралис не сомневался, что Мейбор постоянно помышляет об убийстве, - но и всему брачному делу. Мейбор хотел выдать за принца Кайлока свою дочь, и неудача явно ожесточила его против новой невесты.
Баралис оглядел колонну - и впереди на великолепном скакуне нашел предмет своих размышлений. Вон он красуется - в пышных, алых с серебром, одеждах. Даже то, как он сидит на коне, говорит о его непомерно раздутом самомнении. Губы Баралиса сложились в привычную презрительную гримасу.
Он просто не может позволить Мейбору доехать до Брена живым. Королева сыграла с Баралисом гнусную шутку, назначив Мейбора королевским послом. Кому, как не королевскому советнику, благодаря которому и стал возможен союз между Кайлоком и Катериной, следовало бы первенствовать в Брене? Однако королева назначила его послом не короны, а принца и тем самым подчинила Мейбору.
Баралис не потерпит подобного бесчестья.
Герцог Бренский и его прелестная дочь - это забота Баралиса, и нечего Мейбору примазываться. Баралис хорошо понимал, что двигало королевой, но и она поймет, что ее уловка потерпела крах, когда весть о кончине Мейбора дойдет до Королевств.
Это дело решенное. В этот морозный день, когда северный ветер, как демон, воет над бездной, Мейбор найдет свою смерть.

***

Мелли остерегалась открывать ветхую ставню. Надвигалась буря, и только эта хлипкая преграда защищала их от стихии. И то неизвестно, выдержит ли щеколда. Авось устоит - Мелли всегда везло на такие вещи. Прославленная удача Мейборов служила их роду уже несколько веков. Вернее, мужчинам их рода - те как будто забрали всю удачу себе, совсем обделив женщин.
Кроме нее. Она - первая женщина в роду, наделенная этим самым капризным из жизненных даров.
Мелли приникла глазом к щелке, глядя на зимние равнины Халькуса. Блеск снега на миг ослепил ее. Ветер с того времени, как она выглядывала в последний раз, окреп, и поднялась метель. Ни зги не видно - только белая земля и белое небо. Равнина, летом, вероятно, служившая пастбищем, теперь лежала беззащитная, отданная на произвол зимы.
Холод жег глаза, и Мелли отстранилась, заткнув дыру клочком промасленной тряпки. Поймав на себе взгляд Джека, она отчего-то покраснела и безотчетным движением поправила волосы. Не глупо ли, что вдали от двора и его обычаев она все еще сохраняет привычки придворной дамы. У дам в замке Харвелл на все были свои правила: в поведении, в одежде, в разговоре. Удалившись от двора, Мелли понемногу поняла, что все они сводятся к одному: женщина всегда должна нравиться мужчине.
Даже теперь, пережив такое, о чем придворные дамы не могли даже догадываться, Мелли сохранила свои старые навыки и прежде всего привычку прихорашиваться.
Она улыбнулась собственной глупости, и Джек, поняв ее, усмехнулся в ответ. Для Мелли счастьем было видеть его красивое мужественное лицо, разрумянившееся от холода. Она внезапно залилась веселым звонким смехом, и Джек присоединился к ней. Они стояли друг против друга в старом заброшенном курятнике и хохотали вовсю.
Мелли не знала, чему смеется Джек, чему смеется она сама, - просто ей было хорошо, впервые за долгое время.
Погода с самого начала ополчилась против них - а когда они вступили на землю Халькуса, совсем распоясалась. Не зная этих краев, они быстро сбились с дороги - притом им приходилось всякий раз сворачивать в сторону, завидев вдали человеческую фигуру. В детстве Мелли читала истории о людях, путешествующих по солнцу и звездам, но в жизни все выглядело иначе. В книгах не говорилось о том, что зимой ни солнца, ни звезд не видно порой неделями. И бледное дневное небо, и темное ночное сплошным покровом затягивали тучи.
В итоге путники потеряли всякое представление, в какой стороне от них Брен и Аннис. Наверняка они знали только одно: что они все еще в Халькусе. То, что их окружают враги, подтвердилось не далее как два дня назад.
Погода становилась все хуже и хуже, и Мелли заметила, что Джек все еще страдает от раны в плече. Он, конечно, изо всех сил старался скрыть это от нее: мужчины всегда так поступают - и в книгах, и в жизни. У него выработалась привычка вешать котомку только на левое плечо, чтобы не утруждать правое. Они брели по колено в снегу, и ветер выдувал из-под одежды скудные остатки тепла. Через некоторое время они наткнулись на заброшенную крестьянскую усадьбу - она сгорела дотла, остались лишь присыпанные снегом головешки.
Между тем надвигалась буря. На горизонте собирались темные тучи, и ветер завывал по-волчьи. Усталые и продрогшие до костей путники воспрянули духом, углядев за кустами курятник. Он стоял в отдалении от прочих построек, и пожар его не тронул.
Когда дверь не уступила и изнутри явственно послышался звук задвигаемой щеколды, Мелли поняла, что дело добром не кончится. Двери не запираются сами по себе. В курятнике кто-то прячется. Они с Джеком переглянулись - Мелли видела, что он прикидывает, насколько сильно она нуждается в убежище. Под открытым небом буря могла погубить их. Мелли слабо мотнула головой в знак того, что им лучше уйти. Запертая дверь - это люди, а люди - это опасность. Джек, пристально посмотрев на нее, перевел взгляд к горизонту. Буря готовилась к прыжку словно хищный зверь.
Джек неожиданно с силой пнул дверь ногой. Задвижка треснула, и дверь покосилась, повиснув на одной нижней петле. Внутри сидели двое мужчин с ножами наготове.
Рука Джека резко толкнула Мелли в грудь, отбросив ее назад. Шлепнувшись в снег, она подивилась тому, как быстро он выхватил свой нож - нож, который дала ему старая свинарка. Мелли ощутила резкий запах эля - он шел от тех двоих. Они разделились, чтобы обойти Джека с боков. Джек отступил назад - и даже неопытному глазу Мелли это показалось ловким маневром. Теперь противникам придется проходить в дверь по одному.
Первый сунулся вперед, свирепо размахивая ножом, и Джек упал на него - иначе не скажешь. Мелли впервые видела его таким: он обезумел от ярости. Ярость восполняла ему недостаток мастерства. Мелли казалось, что он дерется куда ожесточеннее, чем подмятый им человек. В этом бою враг обречен был проиграть. Джек сражался с судьбой, с обстоятельствами - а может, и с самим собой. Его бешеные удары предназначались не противнику, а чему-то менее материальному, но куда более грозному.
Второй готовился напасть.
- Джек, осторожнее! - завопила Мелли. - Он сзади.
Джек обернулся, и неприятель, испугавшись выражения его лица, бросился наутек по глубокому снегу, оставляя за собой ямы следов.
Первый лежал мертвый, со вспоротым животом. Джек встал, не глядя на Мелли, и побрел в хижину. Мелли последовала за ним, далеко обойдя труп и кровь вокруг него.
С тех пор никто из них не сказал об этом ни слова. Что было у Мелли на уме - дело иное. Джек держался отчужденно. Он был внимателен к ней, как всегда, но что-то в нем угрожало вырваться наружу, как клинок из ножен. Убитый хальк испытал это на себе. Мелли благодарила судьбу и за то, что Джек убил его ножом, - могло быть и хуже. Джек был более смертоносен, чем целый арсенал.
Мысли о колдовстве втайне волновали Мелли. В детстве ее учили, что ворожба - дело злое и занимаются ею только приспешники дьявола. Ее отец наотрез отказывался верить в подобные вещи, заявляя, что колдуны, драконы и феи существуют только в сказках. Но Мелли не раз слышала, что некогда ворожба была повсеместно распространена в Обитаемых Землях и занимались ею обыкновенные люди - ни хорошие, ни плохие. И разве случай с Джеком этого не доказывает?
Если на то пошло, он стал ей еще ближе, когда она увидела, на что он способен, в день стычки с наемниками. Раньше он был обычным мальчишкой: неуклюжим и неуверенным в себе, длинноволосым и длинноногим. Тайная сила расправила его, словно вода - кожаный мех. Он стал тверже, стал лучше владеть своим телом. Он мужал на глазах, и колдовская сила, со всеми сопутствующими ей россказнями, окружала его ореолом, которому Мелли с трудом могла противиться.
Были у него, впрочем, и свои недостатки. Мелли опасалась, к примеру, что ожесточение, с которым он напал на халька, так и останется в его характере.
Мелли вдруг расхотелось смеяться. Ее одолевало желание открыть дырку в ставне и снова выглянуть наружу. Дорого им дался этот курятник - а может даться еще дороже.
Джек, словно прочтя ее мысли, сказал успокаивающе:
- Не волнуйся. Никто сюда не придет. Хальк не мог уйти далеко - и даже если он добрался до селения, никому не захочется устраивать на нас облаву в этакую непогоду.
Мелли допустила оплошность. Если бы не ее предостерегающий окрик, уцелевший хальк не узнал бы, откуда они пришли. Певучий выговор Четырех Королевств выдал их с головой. Если б она промолчала, они с Джеком могли бы сойти за своих. Хальк, понятно, все равно не обрадовался бы, лишившись крова и товарища в придачу, - но такие случаи не редкость в обеих странах, и все могло бы сойти им с рук, если б Мелли не заговорила.
Теперь человек, убежавший от них через снежное поле, знает, что они пришли из Королевств. Если он доберется до деревни, он всех там поднимет на ноги грозным кличем "Враг близко!".
Хальки ненавидели жителей Четырех Королевств той глубокой ненавистью, которую дает только близость. Они веками жили бок о бок - а соседей, как известно, недолюбливают больше всех остальных. К тому же последние пять лет шла война - война за ту же реку, за которую и прежде дрались несчетное число раз. Между столь жестоко оспариваемыми берегами реки Нестор текло уже, должно быть, больше крови, чем воды. В настоящее время перевес был на стороне Королевств, что давало халькам причину ненавидеть их еще пуще.
- Может, он еще ничего и не понял. Ты ведь сказала всего несколько слов, - сказал Джек, подходя к Мелли.
Она, с сомнением покачав головой, подала ему руку. Они стояли рядом, прислушиваясь к реву бури. Здесь они как в западне: уйти сейчас - значит обречь себя на верную гибель; остается сидеть тут в надежде, что никто не придет. Пока бушует буря, они в безопасности - только полные дураки да влюбленные отваживаются высунуть нос на улицу в такую погоду.
Рука Мелли покоилась в руке Джека. Он держал ее легко, не сжимая, и Мелли отчасти недоставало его крепкого пожатия. Ей вдруг вспомнился, непонятно отчего, королевский советник, лорд Баралис, и, когда ей стала ясна связь между прошлым и настоящим, она отняла свою руку. Все дело в прикосновении - в том прикосновении, которое несколько недель назад вызвало в ней и восторг, и отвращение. Ей вспомнилась рука Баралиса, бегущая вдоль ее спины. Любопытные штуки выкидывает порой память, соединяя, казалось бы, несоединимое: двух мужчин, сильных не только крепостью своих мышц.
Не обидела ли она Джека, так внезапно отдернув руку? Кто знает. Его нелегко разгадать. Мелли понятия не имела, что Джек о ней думает. Одно она знала наверняка: он всегда готов встать грудью на ее защиту. Сила, с которой он недавно оттолкнул ее, спасая от опасности, лишний раз подтверждала это.
Но что он думает о ней - придворной даме, дочери лорда Мейбора, благородной девице, стоящей рядом с ним, подмастерьем пекаря?
Джека часто мучило что-то во сне. С закрытыми глазами и блестящим от пота лицом он ворочался на своей подстилке, выкрикивая непонятные Мелли слова. Ночь, которую они провели две недели назад под покровом хвойного леса, была самой тяжелой из всех.
Мелли тогда проснулась сама не зная отчего. В ту ночь, что бывало редко, утих ветер и смягчился мороз. Мелли взглянула на Джека и сразу поняла, что его мучит кошмар. Щеки его ввалились, а жилы на шее напряглись. "Нет! - бормотал он, срывая с себя плащ и одеяло. - Нет!"
Мелли села, решив подойти и разбудить его. Но не успела она встать, по лесу прокатился душераздирающий вопль: "Не надо!"
Этот крик точно изменил самую сущность ночи и Вселенной. Все стало живее, ближе - и страшнее. От мучительной мольбы, заключенной в этом вопле, кровь застыла у Мелли в жилах - а Джек затих и погрузился в более спокойный сон. Ей же так и не удалось больше уснуть. Луна, точно повинуясь крику Джека, померкла, и настала тьма. Мелли лежала без сна среди неестественной ночной тишины, боясь, что, если она уснет, мир наутро станет другим.
Мелли содрогнулась при этом воспоминании и плотнее запахнулась в плащ. Джек сидел в своем углу, обдирая мокрую кору с поленьев. Курятник слишком мал, чтобы разводить огонь, и дыму некуда будет выйти, потому что ставни закрыты, - но Джек не любил сидеть сложа руки.
Мелли в десятый раз за день вытащила затычку из ставни - будто бы для того, чтобы посмотреть, что делается на дворе. Но буря надвигалась с востока, Мелли же смотрела на запад, стараясь различить что-то в слепящей белизне, где исчез второй хальк.

***

Тавалиск поднял прикрывавшую сыр салфетку и втянул в себя аромат. Превосходно. Профаны всегда первым делом осматривают сыр, ища голубые жилки, которые должны быть четкими и в то же время тонкими. Но Тавалиску было достаточно одного запаха. От голубого сыра не должно пахнуть приторно, как от молочницы, - нет, это король сыров, и пахнуть он должен как король. Предпочтительно покойный. Не все, к сожалению, способны оценить этот аромат начинающегося распада, идущий от грибницы, пронизавшей тело сыра.
Да, запах - это все. Резкий, дразнящий, беззастенчивый. Он должен врываться в ноздри, как кнут ложится на спину: сначала ему противятся, но потом, обвыкнув, начинают находить в нем своего рода удовольствие.
Тавалиск, священнодействуя, как хирург, отделил серебряным ножичком солидный ломоть сыра. Когда нож взрезал корку, запах стал еще пронзительнее - от него мутилось в голове. В такие минуты архиепископ был как никогда близок к религиозному экстазу.
В дверь постучали.
- Входи, Гамил! - Тавалиск научился распознавать своих секретарей по стуку. Нечего и говорить, что Гамил стучался противнее всех: робко и в то же время нетерпеливо.
- Добрый день, ваше преосвященство, - произнес секретарь - чуть менее смиренно, чем обычно.
- Какие новости на этот раз, Гамил? - спросил Тавалиск, даже не думая отвлекаться от сыра.
- Очень примечательные новости, ваше преосвященство. Без преувеличения.
- Гамил, твое дело - сообщать мне новости. А мое - судить, примечательны они или нет. - Тавалиск положил кусочек крошащегося сыра в рот, смакуя изысканный вкус плесени. - Ну же, Гамил, выкладывай. Не дуйся, как девица, которой нечего надеть на танцы.
- Помните рыцаря, ваше преосвященство?
- Которого? Их так много в древних сказаниях, - забавлялся Тавалиск.
- Вальдисского рыцаря, ваше преосвященство, Таула.
- Ах этого! Так бы сразу и говорил. Разумеется, помню. Пригожий молодец. Только вот кнута не любит, кажется. - Тавалиск отрезал немного сыра кошке.
- И ваше преосвященство помнит также, что мы следили за его путешествием на север?
- Я что, по-твоему, из ума уже выжил? Я ничего не забываю, - оскалил зубы архиепископ, - ничего. Запомни это хорошенько, Гамил.
- Примите мои извинения, ваше преосвященство.
- Принять приму, - смягчился Тавалиск, - но и дерзости твоей тоже не забуду. - Кошка, понюхав протянутый ей сыр, шмыгнула прочь. - Продолжай, Гамил.
- Рыцарь, как вы и подозревали, направлялся к Бевлину.
- Известно ли, к чему привела их встреча? - Тавалиск, присев, тыкал сыр забившейся под кушетку кошке.
- Известно, ваше преосвященство. Один из наших шпионов спешно прибыл в город, чтобы доложить об этом.
- Лично? Неслыханное дело. Почему он не прислал гонца? - Архиепископ ухитрился словить кошку за шею и насильно впихивал сыр ей в рот.
- Он считал эти новости настолько важными, ваше преосвященство, что не решился доверить их третьему лицу.
- А быть может, он надеялся, что его наградят?
- Если ваше преосвященство выслушает меня, - с тенью досады ответил Гамил, - то, возможно, сочтет, что этот человек и впрямь заслужил какую-то награду.
- Да ну? Что же он мог такого сообщить? Уж не поразило ли Тирена молнией? А может, Кесмонт восстал из мертвых? Или наш рыцарь оказался самим Борком во плоти?
- Нет, ваше преосвященство. Бевлин умер.
Тавалиск отпустил кошку, с трудом распрямил свое грузное тело и молча подошел к столу. Выбрав наилучшую из стоящих там крепких настоек, он налил себе бокал до краев, даже не подумав угостить Гамила, пропустил хороший глоток и лишь тогда заговорил:
- Насколько надежен сообщивший это человек?
- Он работает на нас уже десять лет, ваше преосвященство, - его преданность и опыт выше всяких похвал.
- Как умер Бевлин?
- Наш шпион в предутренние часы подобрался к самому дому и увидел в окно, что мудрец лежит мертвый на скамье, убитый ножом в сердце. Шпион затаился и стал выжидать. В комнату вошел наш рыцарь, увидел мертвеца - и, что называется, подвинулся.
- Подвинулся?
- Спятил, ваше преосвященство. Шпион говорит, что рыцарь взял мертвеца на руки и просидел так не меньше четырех часов, качая его, как младенца. Шпион уже собирался уйти, но пришел тот воришка, что странствует вместе с рыцарем. Мальчишка поднял Таула, усадил его на стул и прочее - но, когда юнец ненадолго вышел, рыцарь вскочил, сел на коня и ускакал на запад. На другой день мальчик, похоронив Бевлина и заперев дом, последовал за ним - а наш человек поспешил в Рорн.
- Кто же убил мудреца?
- Это-то и странно, ваше преосвященство. Шпион всю ночь наблюдал издали за домом - и после прибытия рыцаря с мальчиком никто не входил и не выходил.
- Самого убийства он не видел?
- Увы, ваше преосвященство, - даже шпионы должны когда-нибудь спать.
Архиепископ провел пальцем по краю бокала. Запах сыра, текущий по комнате к открытому окну, вдруг показался ему неприятным, и он накрыл салфеткой пронизанный голубыми жилками круг.
- Ты хочешь сказать, Гамил, что это сделал рыцарь?
- И да, и нет, ваше преосвященство.
- То есть?
- Может, его рука и направила нож, но действовал он не по своей воле. Его горе, когда он обнаружил тело, доказывает, что он был всего лишь безгласным орудием.
- Ларн, - тихо произнес Тавалиск, скорее для себя, чем для Гамила. - Не прошло и двух месяцев, как рыцарь побывал там. У старейшин этого острова свои далекоидущие планы, и они весьма ловко претворяют эти планы в жизнь. - Архиепископ сложил свои пухлые губы в подобие улыбки. - Вот Бевлин наконец и расплатился за свое вмешательство в их дела.
- Ларн очень злопамятен, ваше преосвященство.
- И тебя это качество, конечно же, восхищает. - Тавалиск снова опустился на стул. - И все-таки... мне кажется, эту запоздалую месть раскусить не так-то просто.
- Почему, ваше преосвященство?
- Ларн знает слишком много для своего же блага, и все благодаря своим проклятым оракулам - это просто нечестно. Мне думается, старый олух Бевлин замышлял нечто такое, что было им не по вкусу.
- Если так, ваше преосвященство, то рыцарь может знать кое-что о намерениях Бевлина.
Тавалиск медленно кивнул.
- Мы все еще следим за ним?
- Да, ваше преосвященство. Через день-другой я рассчитываю узнать, куда он направляется. Наиболее вероятным местом пока представляется Брен. Если он окажется там, наши шпионы уведомят нас о его действиях.
- Прекрасно, Гамил. Можешь идти. Мне надо о многом подумать. - Архиепископ налил себе еще и окликнул секретаря у самых дверей:
- Задержись ненадолго, Гамил, - я хочу попросить тебя о небольшой услуге.
- Слушаю, ваше преосвященство.
- Закрой все окна и разведи мне огонь. Я продрог, несмотря на солнце. - Тавалиск посмотрел, как секретарь складывает дрова в очаге. - Нет-нет, Гамил. Так не пойдет. Сперва обдери кору. Я знаю, это займет много времени, но, если уж ты взялся за что-то, надо делать это как следует.

***

Баралис поднялся на взгорье одним из последних. На подъеме склон еще кое-как защищал от ветра, но здесь задувающий с севера ураган бушевал вовсю. Баралис рассеянно растер пальцы в перчатках, держащие поводья. Путешествие продолжало причинять ему неисчислимые страдания. Мороз тишком пробирался в суставы, лишая их драгоценной гибкости. За все деяния Баралиса первыми расплачивались его руки.
И все же эта позиция на вершине холма имела свои достоинства. Отсюда ему открывался вид на всю колонну, и он сразу же отыскал глазами Мейбора. Баралис ощутил во рту вкус желчи. Плеваться было не в его обычае, и он проглотил горечь, обжегши язык. Как он ненавидел этого человека!
Баралис обозрел лежащую впереди местность. Из-под снега торчали острые верхушки скал. Спуск был более предательским, чем подъем, - тропа круто вилась среди нагромождения камней, и всадники ехали по ней с большой осторожностью.
Время выбрано верно. Мейбор еще только на середине спуска. Если он свалится с лошади там, среди скал и обрывов, ему конец. Его толстая шея переломится, как деревяшка, ударившись о мерзлую землю.
Баралис прикинул, как ехать ему самому. На какое-то время он тоже окажется в опасности. Ворожба, к которой он собирается прибегнуть, требует полной сосредоточенности, и кто-то должен в это время направлять его коня.
Баралис глянул вбок. Кроп сидел скрючившись на громадном боевом коне, и низко надвинутый капюшон не столько защищал от холода, сколько прятал лицо. Баралис знал, как ненавистно его слуге это путешествие. Кроп сторонился людей - и неудивительно, если вспомнить, как они с ним обращались. Люди боялись его, лишь будучи поодиночке или в малом числе, - собравшись в кучу, они принимались его травить. В этой поездке ему тоже не давали покоя, обзывая дубиной стоеросовой и уродской мордой. Баралис охотно сжег бы этих трусов дотла - но еще не пришло время выказывать свою силу открыто.
Пользоваться ею скрытно - дело иное. Баралис поманил к себе Кропа, и тот подъехал. Повинуясь знаку Баралиса, слуга взял под уздцы хозяйского коня - молча, не задавая вопросов. Они ехали в самом хвосте, и никто не видел их, кроме вьючных лошадей.
Убедившись, что Кроп крепко держит поводья, Баралис приступил к делу. Отыскав глазами Мейбора, он перевел взгляд на его коня - великолепного жеребца в самом расцвете сил.
Баралис углубился в себя, и сила, столь знакомая, но от этого не менее дурманящая, поднялась ему навстречу. Приступ тошноты сменился чувством невозвратной потери - Баралис покинул свое тело и вошел в жеребца. В ноздри ударил острый запах лошадиного пота. Баралис наконец-то избавился от леденящего ветра и оказался в тепле.
Живое, пульсирующее тепло охватывало со всех сторон. Все дышало им - шкура, жир, мускулы, костный мозг и сами кости. Действовать следовало быстро: тот, кто надолго задерживался в животном, подвергал себя большой опасности. Баралис поспешно пересек брюшную полость со всеми ее извивами, пробираясь к центру тела. Он чувствовал мощное сокращение легких и остерегался их всасывающей силы. Сердце манило его завораживающим ровным биением: глыба мускулов, оплетенная толстыми жилами, ужасающая своей мощью.
Баралис вошел в ритм его сокращений, подчиняясь притокам и оттокам. Навстречу бил могучий поток крови. Баралис плыл через полости и каналы, пока не добрался до цели. Он нащупал створку из жильной ткани, прочной, как старая кожа, но куда более тонкой, чем шелк, - клапан. Баралис замкнул его в кольцо своей воли - и ринулся назад.
Он вылетел из коня, словно ветка, несомая бурей. Его встретили холод и бледный свет - а после тьма. Он ощутил горький осадок колдовства во рту и погрузился в небытие.

***

Мейбор ехал во главе полутораста, считая слуг, человек и был, без ложной скромности, полностью уверен в их преданности - всех, кроме двоих.
Во всех взорах он читал почтение, и все проявляли к нему большую предупредительность. Так и должно - ведь посольство как-никак возглавляет он. Неудивительно, что и его суждения, и его наряды встречают всеобщее восхищение. Серые дорожные одежды не для него. Он вельможа и должен выглядеть таковым во всякое время. Нельзя знать, кто может встретиться им в этой белой пустыне, - надо иметь подобающий вид.
В путешествии были, конечно, и свои неудобства. Дьявольский ветер прямо-таки срывал волосы с головы. Мейбор не раз поутру находил выпавшие волосы у себя на подушке. Мысль о том, что он может облысеть, ужасала его, и он стал надевать лохматую медвежью шапку. Поначалу ему неловко было показываться перед людьми в этом бабьем уборе, но потом он решил, что в шапке походит на легендарного завоевателя из-за Северного Кряжа и это даже прибавляет ему загадочности.
Эх, женщину бы сюда, право слово! Три недели воздержания! Кое-кто на его месте и до извращения бы дошел - но только не он. Он за неимением женщин предпочитал напиваться до бесчувствия каждую ночь. Но и за это приходилось расплачиваться. Голова с утра была словно чугунная, и ему стоило большого труда держаться в седле достойным образом.
К тому же теперь они спускались по особенно крутой и предательской тропе. Мейбор терпеть не мог спусков. Лучше, когда опасности не видно, а тут он вынужден не отрывать глаз от извивов этой головоломной дороги.
Они находились на самом опасном отрезке и ехали гуськом, когда Мейбор почувствовал, что его конь забеспокоился. Мейбор натянул поводья, чтобы унять его, - конь дрожал, шатался, мотал головой и норовил скинуть всадника. Мейбор натянул поводья что было сил - конь обезумел и пустился вскачь. Мейбор слышал под собой бешеный стук конского сердца. Жеребец несся вниз - два предыдущих всадника шарахнулись от него в сторону. Мейбор, охваченный страхом, старался удержаться в седле.
Еще миг - и конь рухнул. Сила разбега выбросила Мейбора из седла, он пролетел по воздуху и покатился со склона, ударяясь о камни. Боль прошла в ногу и спину. Внизу его ждал крутой обрыв.
Мейбор понял, что это означает, и забормотал молитву, летя к своему концу. Но валун, о который он ударился, отшвырнул его в сторону, и Мейбор вместо обрыва попал в гущу колючих кустов.
Голова у него шла кругом, а ногу терзала боль. Колючки впились в тело в опасной близости от детородных органов. Солдаты засуетились вокруг него.
- Лорд Мейбор, как вы себя чувствуете? - спрашивал какой-то тощий юнец.
- Как я, по-твоему, могу себя чувствовать, скатившись с этой горы, болван? Осторожнее, недоумки, - рявкнул он двум другим, пытавшимся его поднять, - я вам не куриная дужка, чтобы раздирать меня надвое!
- У вас что-нибудь сломано, наша милость? - спросил капитан.
- Откуда мне знать? Давайте сюда лекаря.
Капитан замялся:
- Лекарь ждет, когда мы доставим вашу милость в более надежное место.
- А сам он боится спуститься сюда? - Мейбор стукнул человека, пытавшегося освободить его ногу из куста. - Так скажите ему, что, если он сей же миг не появится, я произведу над ним единственную операцию, которой владею сам, а именно охолощу его. - Мейбор позаботился о том, чтобы его последние слова прокатились по всей горе.
Его извлекли из кустов и уложили на носилки. Двое солдат понесли его обратно вверх. Отряд остановился там и уже разбивал шатры. Первой поставили лекарскую палатку, куда и внесли Мейбора.
- Ну, говори, лекарь, - есть переломы или нет? - Мейбор испытывал сильную боль, но никому этого не показывал.
- В этом не так-то просто разобраться, ваша милость...
- Все вы, проклятые, одинаковы. Все бы вам темнить - никакого толку от вас не добьешься! А-а! - Последний крик сопутствовал извлечению большого шипа из вельможного зада. Мейбор обернулся как раз вовремя, чтобы поймать ухмылку на лице лекаря. - Ну что, теперь все вынул?
- Да, ваша милость.
- Ты уверен, что не хотел бы созвать консилиум? Твой ответ подозрительно прям.
Лекарь остался нечувствителен к его ехидству.
- Не попытаться ли вам встать, ваша милость? - Мейбор с его помощью поднялся на ноги и, к изумлению своему, обнаружил, что может ходить. - Так я и думал - переломов нет, - сказал лекарь. Мейбор хотел было заметить ему, что никаких таких мыслей тот не высказывал, но лекарь уже совал ему чашу с дурно пахнущей жидкостью. - Выпейте это, прошу вас.
Мейбор залпом выпил лекарство. Точно сбитень, который готовила его первая жена: отдает рыбой и нет никаких пряностей. Лорд зевнул.
- Что это за зелье?
- Снотворное. Сейчас вы почувствуете его действие.
Веки Мейбора отяжелели. Он доковылял до носилок и лег.
- Неужто я так плох, что меня надо усыплять, точно старика на смертном одре? - Глаза Мейбора закрывались помимо его воли, и уже на грани теплого, темного забытья ему почудился ответ:
- О нет, вы будете жить. Это мне нужен покой.

II

Брен, город-крепость, скала Севера, воздвигнутый между горами и Большим озером, был отлично защищен. С запада и юга его окружали горы, с севера - озеро. Лишь с восточной равнины можно было подойти к городу, но свет еще не видывал сооружения, подобного бренской восточной стене. Она и строилась так, чтобы вселять страх в каждого, кто к ней приближался. Ее гранитные башни уходили главами в облака, бросая молчаливый вызов Богу в небесах, а горы позади словно поддерживали этот вызов.
Снаружи стена была гладкой, словно клинок, - отдельные камни почти не различались в ней. Стена просто излучала высокомерие, словно говоря всем подходящим: "Взберись на меня, если сможешь". В ее искусно выложенных нишах лежала утренняя тень. Острый глаз мог их разглядеть, но даже самый острый ум мог лишь догадываться об их назначении.
Из них, наверно, льют кипящее масло и смолу, решил Хват, а может, там сидят лучники. Он даже присвистнул от восхищения: в Рорне он таких чудес не видал.
Хват шел в череде путников, входящих в город. Свой плащ он вывернул алой подкладкой внутрь. Ему требовалось поправить денежные дела, а при этом лучше не бросаться в глаза.
Он наскоро оглядел людей, ожидающих допуска в город, - у них поживиться было явно нечем - крестьяне и нищие, если не хуже. Ни единого дородного благополучного торговца. Ему, как всегда, не везет - он, видно, выбрал не те ворота.
- Эй ты, орясина, - окликнул он долговязого стража на своей стороне ворот.
- Как ты смеешь обращаться так к герцогскому стражнику?
- Прости, друг, я не хотел тебя обидеть. В наших краях "орясина" - самое лестное слово. - Хват, широко улыбаясь часовому, стал ждать неизбежного вопроса.
- Это в каких же таких краях?
- В Рорне, красивейшем городе востока. Там такие вот длинные и худощавые мужчины пользуются самым большим успехом у женщин.
Лицо часового отразило интерес и недоверие в равной мере. Он тяжко вздохнул.
- Ну и чего тебе надо?
- Я хотел бы узнать кое-что, любезный друг.
- Ты не шпион ли, часом?
- Еще какой! Меня послал сам архиепископ Рорнский.
- Ладно, хватит вздор нести, не то я не пущу тебя в город.
Хват улыбнулся своей обезоруживающей улыбкой.
- А в каком месте входят в город купцы?
- Тебе-то что за дело?
- Я потерял своего патрона, - мигом нашелся Хват. - Он меховщик. Вот я и смекаю, где мне его искать.
- Купцы входят через северо-восточные ворота. Через два двора к югу за ними находится рынок - там его и ищи.
- Я твой должник, друг. Но не уделишь ли ты мне еще толику своих обширных познаний о городе?
- Спрашивай, - молвил польщенный страж.
- Занимая столь важный пост, ты, должно быть, видишь множество людей, входящих в город?
- Ясное дело.
- Так вот - не видал ли ты моего знакомого, который, сдается мне, прошел как раз в эти ворота?
Лицо стража окаменело.
- Я таких сведений чужеземцам не даю. Кто прошел в эти ворота, касается только Брена, но никак не тебя.
- Ну а если этот человек обчистил моего патрона? Ты не хуже меня знаешь, что нет купцов богаче и щедрее, чем меховщики. - Хват на время умолк, предоставив стражу сделать собственные выводы, и тот не замедлил их сделать.
- Что, награда будет?
- Ш-ш, мой друг, ты же не хочешь, чтоб нас услышало полгорода.
- А велика ли награда-то?
- Я не хочу называть никаких цифр - ты ведь понимаешь. - Хват дождался кивка часового и продолжил:
- Скажу одно: тебе будет с чем уйти на покой. Ты даже в Рорн мог бы отправиться. Зачем такому красавцу пропадать здесь понапрасну?
- Откуда мне знать, правду ты говоришь или нет?
- Я что, по-твоему, такой умный, что способен тебя одурачить?
Часовому ничего не оставалось, как ответить:
- Нет.
- То-то и оно. Человек, которого я ищу, повыше тебя, но не так строен. Он широк в плечах и мускулист. У него светлые волосы, голубые глаза - многие считают его красивым. А плащ на нем такой же, как на мне.
- Почему такой же? - подозрительно спросил часовой.
- Да потому что он украл плащ у моего хозяина. Натроп всегда одевает меня, как себя самого, - говорит, что это полезно для дела. - Хват мысленно вознес благодарность вымышленному меховщику, оказавшемуся столь полезным.
Часовой отступил на шаг, поскреб подбородок, взглянул на Хвата, посмотрел себе под ноги, устремил взор к востоку и наконец изрек:
- Был тут один человек, похожий на этого. Он въехал в город верхом дней пять назад. Высокий, белокурый и вида самого негодяйского. Теперь я вспоминаю, что и плащ на нем был точно как твой - с ярко-красной подкладкой.
Хват должен был призвать на помощь все свое недюжинное самообладание, чтобы воздержаться от глубокого вздоха облегчения. В ушах его прозвучал голос Скорого: "Держись как ни в чем не бывало, мальчик, и ни к чему не проявляй интереса. Пусть тебя лучше считают дураком, чем пройдохой". Хват пожал плечами:
- Может, это и наш. Ты не видел, случайно, в какую часть города он направился?
Стража слегка разочаровало безразличие Хвата.
- Откуда же мне знать? В таком большом городе, как Брен, человек может скрываться хоть всю жизнь.
- Пять дней назад, говоришь? Куда бы все-таки мог податься в городе человек сильный и искусно владеющий оружием?
- По моему опыту, такой, как он, может оказаться только в двух местах: либо в борделе, либо в бойцовой яме.
- И где же можно найти эти заведения?
- На любом углу в западной части города.
Хват ощутил зуд в пятках.
- Теперь назови мне свое имя, мой друг, чтобы я мог рекомендовать тебя своему патрону.
- Длинножаб.
- О-о! Я вижу, имя у тебя не менее красивое, чем ты сам. Будь уверен, Длинножаб, я уж замолвлю за тебя словечко.
Хват наспех откланялся и хотел удрать, но страж больно ухватил его за плечо:
- Не так скоро, дьяволенок. Скажи мне, как звать твоего меховщика, да и тебя тоже.
- Осторожнее с плащом, Длинножаб, он стоит целое состояние. Моего хозяина зовут Боброхвост, а меня - Лохматка. Спроси любого меховщика: Боброхвост славится своим товаром во всех Обитаемых Землях.
- Боброхвост, - повторил страж, отпустив мальчугана. - Сроду не слыхивал такого имени. Попомни мои слова, парень: если окажется, что ты обвел меня вокруг пальца, я тебя из-под земли достану. А теперь катись.
Хват махнул часовому рукой и юркнул в толпу. Пройдя в восточные ворота, он вступил в город Брен и первым делом понюхал воздух. Ничего. Где же запах этого города? В Рорне пахло отбросами и морем - а в Брене чем же? Хват снова втянул в себя воздух с видом знатока. Нет, ничем не пахнет. Тоже, город называется! Хват бывал в Тулее, Нессе, Дождевом - и все они имели свой особый запах. Запах - это отметина города: он дает понятие о месте и о людях, которые тут живут.
Навстречу Хвату шел человек, бормоча себе под нос проклятия. Человек был высок и темен, а его камзол туго обтягивал мускулистую грудь. Хват не устоял. Его рука скользнула под камзол незнакомца и появилась оттуда с кошельком. Хват нырнул в толпу. Назад он не оглядывался. Скорый не раз внушал ему, как опасно оглядываться. Хват даже шагу не прибавил, руководствуясь советом Скорого: "Будь мастером своего дела во всем. Бросившись бежать, ты все равно что признаешь себя виновным".
Хват прошел с толпой сколько счел нужным, а потом свернул в подвернувшийся переулок. Пусть у Брена нет запаха, зато тут имеются темные и зловещие закоулки. Хвату сразу полегчало, когда он углубился в один из них: здесь все казалось ему знакомым.
Он ступал по следам куда более отчаянных, чем он сам, парней и укрывался в тени, дававшей укрытие тем, кто был не чета какому-то карманному воришке из Рорна. Хват почувствовал себя дома. Встречным он кивал, если у них был дружелюбный вид, и отводил взгляд, если они казались опасными.
Найдя укромную нишу, он присел и достал из котомки украденный кошелек. Нет лучше этого первого мига, когда еще не знаешь, что окажется внутри. Опытной рукой Хват развязал тесемки - и встретил холодный блеск серебра. Это разочаровало его - он предпочел бы теплое свечение золота. Ну что ж, деньги - это деньги. Он ошибся целью - а ведь, судя по виду, тот человек должен был иметь при себе золото. Он, наверно, привязывает его к ляжке, поближе к сокровенным местам - немногие карманники отваживаются лезть туда.
Хват с сожалением вздохнул и стал рыться в кошельке. Можно многое сказать о человеке, посмотрев, что он носит при себе. Этот, например, собирался пообедать куском холодного - и, как убедился Хват, невкусного - пирога с дичиной. Однако в нем чувствовалась и привычка к хорошим вещам, ибо его кошель был подбит шелком. Ограбленный также надеялся на благосклонность некой дамы, ибо под пирогом лежал овечий пузырь, промасленный и готовый к употреблению. Владелец кошелька либо крайне не желал стать отцом, либо опасался дурной болезни.
Хват задумчиво помял пузырь, решая, можно ли извлечь из него пользу. Перепродать его вряд ли удалось бы - но Хват терпеть не мог что-то выбрасывать и потому сунул пузырь себе в котомку. Можно будет отдать эту штуку Таулу, когда тот найдется. За таким красавцем женщины всегда хвостом бегают. К несчастью, самые охочие из них и есть самые опасные - с такими чехол будет в самый раз.
Хват уже хотел выкинуть кошелек, когда там на дне блеснуло что-то голубое. Хват углядел засунутую в самый угол миниатюру, поднес ее к свету и восхищенно свистнул. Это был портрет прекрасной девушки - золотоволосой, голубоглазой и с губами нежными, точно свежеподвешенный рубец. У того чернявого крепыша хороший вкус - если не в еде, то в любви. На обратной стороне портрета имелась какая-то надпись. Хват, не будучи грамотным, не мог ее прочесть, но не хуже кого другого понимал, что крестики на конце обозначают поцелуи. Пожав плечами, он сунул портрет в карман и занялся пирогом.
Прикончив его, Хват стал думать, что делать дальше. Ему нужно было еще денег, ибо его неприкосновенный запас прискорбно сократился после пребывания в Дождевом. Пагубная страсть к игре в кости, а также привычка заказывать изысканные блюда в еще более изысканных гостиницах оставили Хвата без гроша. Ему даже пришлось продать пони. Это, положим, было не столь уж большой жертвой - никто еще не расставался при таком обоюдном согласии, как Хват со своим скакуном.
Итак, Хват нуждался в деньгах - несколько истертых серебряных монет никак не могли удовлетворить мальчика со столь изысканными вкусами. А кроме того, ему нужно было найти рыцаря.
Хват был почти уверен, что Таул где-то в городе. Страж у ворот только подтвердил эти подозрения. Вот уже три недели Хват шел по следу рыцаря - через все селения, в которые тот заезжал, по всем пройденным им дорогам. Хват спрашивал о Тауле многих и многих - и все, кто видел того, вспоминали человека с золотыми волосами и устрашающе пустым взором.
Хват знал, что нужен Таулу. Он не привык задавать лишние вопросы и потому не вдавался в причины - он просто знал, что рыцарь в беде и его надо спасать. А кому же это под силу, как не Хвату?
Хват знал, что Таул странствует с какой-то героической целью, как это заведено у рыцарей, и боялся, как бы его друг не отказался от своей цели. Хват почитал своим долгом вернуть рыцаря на путь истинный. Он сам - иное дело, Хват не желал быть никем иным, кроме как карманником - предпочтительно богатым. Но Таул - человек благородный, и нельзя позволять ему сбиться с пути. Кто знает, быть может, помогая другу, Хват поможет и себе. В дороге, как известно, деньги идут в руки особенно легко.
Хват взглянул на темные дома над головой. Дело к вечеру - пора брать ноги в руки. Он знал по опыту, что как раз в этот час у купцов карманы всего полнее - всю первую половину дня они торговали, а спустить свою выручку в тавернах еще не успели. Хват двинулся к северо-восточным воротам, где, если он верно запомнил, помещался рынок. Не в обычаях мальчишки было пренебрегать представляющимся случаем.

1 Следующая страница


Измена 2

***

- Я только на минуту - поразмять ноги. - Джек знал, что Мелли будет спорить.
- Да ведь вьюга еще бушует вовсю. Тебя заметет. Неужто нельзя подождать, когда хоть немного прояснится?
Она беспокоилась за него - Джек видел это по ее мягким губам, сомкнувшимся в твердую линию. Ну что ж, пусть побеспокоится немного. Четыре дня в тесном курятнике доконали его. Ему просто необходимо выйти на простор из четырех стен, побыть хоть немного одному. Но он не хотел обижать Мелли, а потому сказал:
- Зов природы, ничего не поделаешь.
Мелли зарделась, но даже при упоминании о столь деликатном предмете не могла не предостеречь:
- Смотри не отходи далеко.
Джек не сдержал улыбки - ну как не любить такую женщину?
- Не волнуйся, я ненадолго. - Их глаза встретились, и Джек, точно отозвавшись на что-то во взгляде Мелли, протянул ей руку. Ее рука, чуть помедлив, протянулась навстречу. Ее пальцы были холодными и пожатие легким - но Джеку, мало что понимавшему в таких вещах, и этого было довольно. Ему хотелось стиснуть и прижать к себе ее руку - но он опасался быть отвергнутым и потому поспешно и с заметной ему самому неловкостью разжал пальцы.
Они много месяцев пробыли вместе - но, хотя общая опасность сблизила их, какое-то расстояние между ними все-таки оставалось. Она благородная дама, а он ученик пекаря - они могли бы всю жизнь пройти рука об руку и все же остаться далекими, как небо и земля.
Много ночей они проспали рядом, разделенные лишь тонким одеялом. Джек знал, как от нее пахнет по утрам, знал, как она смеется и как сердится, только плачущей он не видел ее ни разу. Он знал о ней достаточно, чтобы понимать, что никогда она не будет принадлежать ему. У них нет будущего: любовь между ними возможна, но и ему, и ей этого мало. Ему нужна подруга, чтобы обниматься, целоваться и драться с нею, - смелая, как Мелли, но такая, рядом с которой он не чувствовал бы себя неуклюжим деревенщиной.
Джек налег на дверь, стараясь открыть ее вопреки ветру. Клубы снега ворвались в курятник. Джек оглянулся на Мелли, прежде чем выйти в метель. Она стояла без улыбки, с развеваемыми ветром темными волосами - слишком прекрасная для него.
Вихрь захлопнул дверь сразу, как только Джек выпустил ее из рук. Джека обжег холод и ослепил крутящийся снег.
Сделав несколько шагов, он споткнулся обо что-то твердое, присел и ощупал этот предмет. Это был труп человека, убитого Джеком четыре дня назад, и его следовало убрать - ради Мелли. Нельзя допустить, чтобы она, выйдя после бури наружу, наткнулась на мертвеца.
Посиневшими от холода руками Джек нашарил ворот убитого халька. Труп завалило снегом, и Джеку пришлось приложить все силы, чтобы его освободить. С мрачной решимостью Джек поволок мертвеца по двухфутовой глубины сугробу, бороздя им снег, словно плугом.
Еще один труп. Скольким же еще суждено пасть от его руки? Этот хотя бы погиб честной смертью, без какой-либо примеси колдовства. Его дни оборвала благородная сталь. А может, это самообман? Какая разница хальку, от чего он умер? От колдовства ли, от ножа - все равно он мертв, и виной тому Джек.
У Джека разболелись руки, а спина, казалось, вот-вот переломится. Пальцы совсем занемели - этак и обморозиться недолго. Волоча труп по снегу, Джек искупал свою вину. Мастер Фраллит не раз говорил ему, что за ошибки надо расплачиваться. Если Джек клал в тесто слишком много масла и у него получался скорее кекс, чем булка, мастер неделю только этим кексом его и кормил. Раньше суровость Фраллита возмущала Джека, но теперь раскаяние заставило его ухватиться за мысль об искуплении.
Он ученик пекаря, а не убийца. Как его теперешняя жизнь отличается от той, к которой он привык! Он словно бы уже не властен над событиями. С того самого утра, как он сжег хлебы, он совершает несвойственные ему поступки. Он убил человека, чтобы добыть себе пристанище. Какое право он имел ставить свои нужды выше нужд другого? Не следует, конечно, забывать о Мелли: он убил бы хоть сотню человек, чтобы дать ей приют. Но, если быть честным, дело не только в Мелли. Четыре дня назад, когда он взломал дверь курятника и увидел внутри двух мужчин с ножами, в нем вдруг возникло нечто твердое и безжалостное: воля к жизни.
Это она вела его через студеные равнины Халькуса. Она же поведет его и дальше, что бы ни происходило с ним. Быть может, случай с хлебами вовсе и не изменил его, а просто выявил в нем то, что уже и без того существовало. Его мать была сильной женщиной. Даже перед концом, когда она ослабла телом, дух ее остался несгибаемым. Она отказывалась от помощи лекарей и не принимала никаких лекарств от боли, чтобы не лишиться остроты ума.
Правда, тогда ее воля была направлена не к тому, чтобы выжить.
Сквозь воспоминания восьми последних лет пробилось одно, зыбкое, словно дуновение вьюги: обрывок разговора, не предназначенного для его ушей.
"Кремень баба, ничего не скажешь". - "Но если она не согласится лечь под нож, ей конец". - "Где уж там! Она даже на припарки не соглашается, чтобы замедлить рост опухоли, - о том, чтобы ее вырезать, и говорить нечего".
В то время Джек ничего не понял, а годы изгладили этот разговор из его памяти - но сегодня, волоча чужой труп к месту вечного упокоения, он вдруг догадался, что это означало: его мать хотела умереть. И воля ее, куда более сильная, чем у Джека, была направлена к смерти, а не к выживанию.
Ветер не знал пощады, и спина разламывалась от тяжести мертвого тела. Джек так устал, и столько еще оставалось для него непонятным! Вопросы, которые он себе задавал, только надрывали ему сердце. Почему она хотела умереть? Неужто ей так плохо жилось в замке? Или она разочаровалась в нем, своем сыне? Он так тосковал по ней. Она была его единственным родным существом - а выходит, и она бросила его, как отец.
Как легко было бы отказаться от всего, лечь в снег рядом с мертвецом и составить ему компанию в загробном мире!
Джек помедлил, глядя в холодное око горизонта и стараясь проглотить стоящий в горле ком. Нет, не сделает он этого - он будет жить дальше. Судьба идет за ним по пятам и направляет его шаги.
И Джек двинулся дальше, таща за собой мертвеца.
Ветер выл, отталкивая его все дальше от курятника. Музыка ветра сопровождала происходящее, а фоном служили снега. Джек оглянулся. Он еще недостаточно далеко отошел от деревянной хибарки. Нельзя оставлять тело на виду - он обязан мертвецу хотя бы пристанищем.
Наконец он добрался до купы деревьев, скрывающих неглубокую лощину. Едва переводя дух, он сделал еще несколько шагов и увидел посредине лощины замерзший пруд. Он решил, что туда и сбросит свою ношу.
Джек съехал вниз вместе с мертвецом. Лед был крепок, как камень. Джек дотащил мертвеца до середины пруда, сложил ему руки на груди и постоял над ним, глядя, как снег сызнова заметает окоченевшее тело. Труп начинал походить на каменное изваяние. Серебристые блестки снега украшали и облагораживали его. Удовлетворившись этой видимостью погребения, Джек вскарабкался обратно по склону.
Только там он позволил себе спрятать руки под плащ. Выбравшись из кустов, он увидел вдали курятник, а на западе темное движущееся пятно. Поначалу Джек принял его за птичью стаю или за стадо скота, но пригляделся - и сердце у него екнуло. Это ощущение не имело ничего общего с изображаемым поэтами любовным трепетом - оно сотрясло Джека до самого основания.
С запада ехали халькусские всадники, и скакали они к курятнику. К Мелли.
Джек ступил еще шаг вперед - и ощутил у горла лезвие ножа.
- Если пошевельнешься - ты покойник.

***

Мелли начала беспокоиться - Джека не было слишком долго. Он был какой-то странный, когда уходил, и на один жуткий миг Мелли показалось, что она его больше не увидит. Вздор все это, твердила она себе, расхаживая по тесному курятнику.
Последние недели были самыми трудными в ее жизни - они изнурили не только ее тело, но и ум. Она боялась даже думать о том, что зима сделала с ее лицом, и радовалась, что у нее нет зеркала, которое подтвердило бы ее подозрения. Хуже всего, однако, было то, что она лишилась душевного покоя. Душевным покоем обладает тот, кто знает, что, проснувшись, найдет у изголовья горячее питье, и тот, кто видит обожание в любимых глазах. Покой дается лишь уверенностью в прочности бытия, в том, что все будет идти, как и шло. А у Мелли такой уверенности не было.
Она вынула затычку из ставни и выглянула в белое поле - сперва на север, потом на запад. Поначалу она не поверила собственным глазам. Четыре дня подряд она смотрела туда с единственной целью - вовремя заметить врага, но теперь, когда враг и впрямь появился, она сочла это подлой выходкой судьбы. Как ребенок, она надеялась, что, если она будет стеречь, никто не придет. Теперь ей оставалось оплакать еще и эту надежду.
Всадники были далеко, и это оставляло ей пару минут. Не время думать о Джеке - время думать о себе. Мелли теперь сама определяла свою цену и, по врожденной самоуверенности людей знатного происхождения, ценила себя высоко.
Порывшись в своих скудных пожитках, она достала ножик, который дала ей старая свинарка. Он был вполовину меньше ножа, которым резали свиней, и не такой острый. Бесполезно бросаться с ним на вооруженных мужчин. Мелли решила спрятать нож на себе и воспользоваться им, когда представится случай, если он вообще когда-нибудь представится.
Нет, так думать не годится. Она не поддастся страху и встретит врага с высоко поднятой головой. Пусть знают, что женщины Четырех Королевств не менее достойные противники, чем мужчины.
Она спрятала нож за корсаж, подумав, что ей снова кое в чем повезло. На ней было старомодное платье свинарки с костяным корсетом, каких давно уже не носили при дворе. Лиф между грудью и талией был так укреплен, что маленький ножик за ним мог сойти незамеченным.
Уже был слышен стук копыт, а Мелли в страхе хваталась руками то за лицо, то за корсаж. Плащ! Надо надеть плащ. Она с трудом завязала тесемки, так тряслись у нее руки. Живот точно выпотрошили, и в нем сосало, как от голода.
Дверь распахнулась, и на пороге возникли люди.
- Где этот ублюдок? - спросил первый и самый высокий из них.
Мелли крепко стиснула руки, вскинула голову и спросила со всей доступной ей храбростью:
- О ком это вы?
Человек на миг растерялся, но тут же пришел в себя.
- Не играй словами, девушка, не то договоришься до могилы. - Он понизил голос, и Мелли узнала интонации лица, облеченного властью. - Говори, куда девался мальчишка, убивший одного из моих людей. - По его знаку вперед выступил другой человек - с обшитой кожей дубинкой.
- Я надеялась, господа, что вы мне сами об этом скажете, будь я проклята, если я знаю. - Увидев удивление на лицах, Мелли стала ковать железо, пока горячо. - Утром он ушел и унес все мои деньги. Как найдете, всыпьте ему и за меня тоже.
Вошел еще один, и в курятнике негде стало повернуться. Мелли узнала того, кто бежал отсюда по снегу четыре дня назад, и сердце ее упало, когда он сказал:
- Не верьте ни единому ее слову, капитан. Она кричала, предупреждая того черта, - она с ним заодно.
- Ну, - сказал капитан с брезгливым выражением лица, - что ты на это скажешь?
У Мелли сложилось отчетливое впечатление: капитан знает, что она лжет, и только забавляется на ее счет. Тем не менее она продолжала:
- А что тут скажешь, сударь? Разве вам никогда не доводилось оттаскивать в сторону от лошадиных копыт хотя бы и неприятного вам человека?
Капитан проворчал:
- Я вижу, женщины в Королевствах так же языкасты, как упрямы их мужчины.
- За мужчин я говорить не могу - ну а за женщин спасибо. Вам, наверно, приятно для разнообразия поговорить с такой, которая не блеет, как коза.
Капитан расхохотался при этом намеке на склонность к бесконечным жалобам, которую приписывали халькусским женщинам, но тут кто-то окликнул снаружи:
- Капитан! Там на снегу следы. Похоже, будто что-то тащили волоком.
- Этот негодяй украл мои припасы, - поспешно вмешалась Мелли. - Все сыры, запасенные на зиму. - Она поняла, что Джек оттащил куда-то труп и что об этом лучше не упоминать.
Капитан оставил ее слова без внимания.
- Сколько времени этим следам?
- Похоже, свежие, капитан. Им не больше двух часов.
- Ну так ступай по ним, дубина, и еще пятерых прихвати. Все прочие выйдите - а я тут потолкую с этой лисичкой.

***

Джек шевельнул головой, стараясь рассмотреть того, кто ему угрожал. Лезвие сильнее надавило на шею, и по ней потекла струйка крови. Закоченевший Джек не чувствовал боли и не мог сказать, глубока ли рана. Второй нож уперся ему в спину.
- Не двигайся, не то я тебя убью. - В голосе звучала сталь, и Джек замер, видя только пар чужого дыхания на морозе.
Всадники приближались к курятнику - целых два десятка человек. Ветер, который все утро дул как бешеный, взметая снег, имел злорадство внезапно улечься, и Джек видел хибарку как на ладони. Он затаил дыхание, когда верховые придержали коней и спешились, а один из них ударом ноги открыл ветхую дверь. Внутри нарастало знакомое, отвратительное и в то же время зовущее давление. Медный, как у крови, вкус колдовства наполнил рот. Джек уже много недель не чувствовал его и решил не поддаваться - а человек сзади, словно подкрепляя это невысказанное решение, кольнул ножом его спину. Лезвие, упершись в позвоночник, остановило поток.
Джек не видел лица своего противника, но напряжение, которое тот испытывал, передавалось ему через нож. Человек, хоть и говорил жестко, по-халькусски, не принадлежал, похоже, к всадникам и даже не хотел, чтобы они его заметили.
Трое вошли в курятник. Джек будто видел все, что там происходит. Нет сомнений, что Мелли встретит хальков достойно, - она горда. Но как Джек ни верил в нее, он знал, что на вояк это ничуть не повлияет. Они сделают с ней все, что захотят.
Курятник, пятнышком маячивший вдалеке, стал для Джека центром Вселенной. Если бы он мог знать наперед, что случится! Если бы ему не вздумалось уходить! Давление становилось невыносимым. Нет, он должен пробиться к Мелли - или хотя бы попытаться.
Он рванулся вперед, но хальк за спиной прыгнул следом, и нож тут же снова оказался у спины. Странно, каким теплым был металл, несмотря на холод.
- Даже и не думай сбежать от меня, - произнес тихий и жесткий голос. - Неужто та девочка в хижине тебе дороже жизни?
Не успел Джек усвоить сказанное, как картина внизу изменилась. Шесть человек вскочили на коней и двинулись по следу, оставленному Джеком.
- Пошли. - Хальк подтолкнул Джека в противоположную сторону, и Джек мельком заметил один из клинков - вороненый и кривой.
Напор колдовской силы, столь мощный минуту назад, ослабевал, оставляя в желудке чувство тошноты. Это, как ни странно, прибавило Джеку отваги: ему легче было противостоять судьбе, не имея иного оружия, кроме силы своих мускулов. Впрочем, отчего же только мускулов? Джек вспомнил о ноже свинарки, заткнутом спереди за пояс. Вот и оружие. С ловкостью, сделавшей бы честь опытному карманнику, Джек извлек нож. Лезвие, еще не успевшее затупиться, лизнуло холодком живот.
Пленивший его хальк ускорил шаг. Уже слышны стали звуки погони, пробирающейся по нетронутому снегу. Выйдя из-за деревьев, Джек увидел двух стоящих лошадей.
- Садись на кобылу, - сказал хальк, сопроводив свой приказ уколом ножа. Джек резко обернулся, взмахнув своим клинком, - его враг оказался высок, дороден и рыж. - Ты только время тратишь понапрасну, - с долей раздражения, но как-то подозрительно беззаботно бросил хальк. - Ладно, давай нападай, только поскорее - погоня близко.
Джек почувствовал себя довольно глупо. Он не умел обращаться с ножом, а его противник, хотя и грузный, был, по всей видимости, мастером в этом деле. Он переносил свой внушительный вес с ноги на ногу с грацией танцора. Короткий нож и кривой меч так и порхали в воздухе.
- Ну давай, не тяни.
Джек ринулся вперед, выставив перед собой нож для грозного, как он надеялся, удара. Но кривой меч тут же выбил нож из его руки, чуть не вывихнув ее при этом, а короткий нож мигом оказался у горла.
Хальк покачал головой.
- Все твое внимание приковано к мечу, парень, - а между тем это нож всегда решает дело. - Он повернул голову, прислушиваясь к приближающимся всадникам. - Придется мне, пожалуй, прибегнуть к крайним мерам. - Один поворот запястья - и кривой меч взвился в воздух, описал дугу и упал плашмя на ладонь хозяина. Нож отступил от горла, и в тот же миг Джек ощутил мощный удар по затылку. Раздался треск, и мир померк перед глазами. Последним, что запомнил Джек, были слова незнакомца:
- Ты смотришь на нож - а между тем это меч всегда решает дело.

***

- Ну а теперь, когда мы одни, - сказал капитан, - ты, быть может, скажешь мне, зачем благородная девица из Четырех Королевств забрела в Халькус? - Скривив рот в надменной гримасе, он прошелся пальцами по нафабренным усам, придав им еще больше блеска.
Мелли начинала сожалеть о своей говорливости. Словесные ухищрения не довели ее до добра. Если бы она не возбудила интерес капитана, ее, пожалуй, уже выволокли бы наружу, связанную и с кляпом во рту, - и это, судя по прежнему опыту Мелли с мужчинами, было бы, безусловно, предпочтительнее.
Курятник стал казаться ей ужасно маленьким - капитан, поскрипывающий кожей при каждом движении, целиком заполнял его своей особой.
- Что-то твой язык утратил свою резвость. Из этого, видимо, следует заключить, что ты не можешь играть спектакль без публики?
Мелли знала, как опасно считаться знатной дамой во вражеском стане. Ее изнасилуют, станут пытать, а потом вернут за выкуп то, что от нее останется. Каждый день в ожидании выкупа будет стоить ей одного пальца. Два года назад из поместья близ реки Нестор похитили госпожу Вареллу. Когда ее наконец вернули мужу, у нее осталось только два пальца на руках. Три месяца спустя она покончила с собой. Не имея возможности удержать кинжал или отмерить себе яду, она вошла в загон, где содержались быки, и самый могучий бык забодал ее. Мелли содрогнулась, вспомнив об этом, и решила, что уж она-то калекой домой не вернется. Кокетливо улыбнувшись, она выпятила грудь.
- Вы оказываете мне честь, сударь, почитая меня за благородную. И то сказать - не зря ведь мой двоюродный дед с материнской стороны слыл помещичьим племянником. - Тут Мелли сочла уместным глупо хихикнуть. - Вот кровь и сказывается.
- И ты полагаешь, что я тебе поверю? - помрачнел капитан. - Думаешь, я так глуп, что не отличу дворянку от простой девки? Вы дурно играете свою роль, госпожа моя, - ваш голос вас выдает. - Он схватил Мелли за руку, обдав ее запахом кожи и пота. - Говорите правду - ложь будет стоить вам слишком дорого.
Мелли глотала воздух ртом, не желая вдыхать чужой запах.
- А вы умный человек, сударь, - медленно улыбнулась она, давая себе время подумать. - Я и вправду дворянка... в своем роде. - Нужно было как-то принизить себя, стать менее ценным трофеем. Муж госпожи Вареллы был человек состоятельный и имел богатую родню. - Я дочь лорда Эрина из Лаффа. - Мелли выбрала себе в отцы родовитого, но обедневшего лорда. Лафф был известен своей блудливостью и наплодил множество внебрачных детей. - Но мать моя - не его супруга, - молвила, потупив голову, Мелли.
- Внебрачная дочь Лаффа? - еще сильнее стиснул ей руку капитан. - Что ты в таком случае делаешь в Халькусе?
- Я иду в Аннис. Там живет родственница отца - она портниха, и я хочу поступить к ней в обучение.
- Если отец так мало заботится о тебе, что хочет отдать в ученье, откуда у тебя такие манеры?
- Что же, по-вашему, в Королевствах одни дикари живут?
Капитан размахнулся и закатил ей пощечину. Мелли, ожидавшая этого, все-таки не устояла на ногах, отлетела к стене и свалилась на солому. Щека болела, и прилившая к ней кровь щипала кожу, словно уксус.
- Придержи язык, сука. - Капитан стоял над ней, и красиво закрученные усы обрамляли жесткий рот. - Раз ты так мало стоишь, придется довольствоваться тем, что ты можешь предложить. - Он склонился над ней, заскрипев кожей, мокрогубый, с нафабренными усами.
Мелли почувствовала себя загнанной в угол. Капитан приник к ней ртом, лязгнув зубами о ее зубы, скользкий язык лез к ней в рот, и Мелли куснула его. Капитан взмахнул свободной рукой и двинул Мелли в живот, а потом ниже - в самое уязвимое место между ляжек.
- Нечего строить из себя святую невинность. Добродетель - это не для ублюдков. У тебя и до меня было много мужчин. - Его руки шарили по платью, ища завязки.
Нож! Нельзя, чтобы он нашел нож. Надо его отвлечь.
- Я девственница! - крикнула Мелли, и эта первая сказанная ею правда даже на ее слух прозвучала убедительно. Капитан, немного отодвинувшись, приподнял ее голову за подбородок.
- Повтори это еще раз - да гляди мне в глаза.
- Я девственница, - повторила Мелли, не понимая этой внезапной перемены.
- А ведь ты, похоже, правду говоришь. - Он встал и одернул свой кожаный колет. - Стало быть, не все бабы в Королевствах ложатся с кем попало, а? - Мутная похоть в его глазах сменилась жадным блеском. Мелли достаточно изучила своего отца, чтобы знать, когда мужчина замышляет извлечь из чего-то выгоду, и вдруг обеспокоилась, испугавшись, что совершила большую ошибку.
- Вам-то какая разница, девственна я или нет?
- Не задавай лишних вопросов, шлюхина дочь. - Тут в дверь застучали, и капитан крикнул:
- Входи.
Вошел человек с обшитой кожей дубинкой и ухмыльнулся, увидев Мелли на полу.
- А ну встань, сука! - рявкнул капитан и спросил вошедшего:
- Ну что, поймали убийцу?
- Нет, он ушел.
- То есть как ушел? - зловеще-спокойным голосом сказал капитан. - Пеший ушел от шестерых конных?
- Ему помог какой-то рыжий с двумя лошадьми наготове, и они умчались прочь как черти.
- Рыжий, говоришь? - разгладил усы капитан. Солдат кивнул.
- Странно, однако, - парень лежал на лошади, как мешок.
- Ранен он, что ли?
- Кто его знает.
- Выходит, ты был недостаточно близко, чтобы разглядеть. - Капитан покосился на Мелли. - И рыжего, конечно, не разглядел тоже?
Целая буря чувств охватила Мелли: она дивилась, как Джеку удалось бежать, опасалась, что он ранен, любопытствовала, кто такой этот рыжий, и боялась, как все происшедшее отразится на ней. В довершение всех этих беспокойств Мелли мучила боль внизу живота.
- Нет, не разглядел, признаться.
- М-м, - буркнул капитан, приняв какое-то решение, - ладно. Едем обратно в деревню, начнем разыскивать этого парня, когда вьюга утихнет.
- К чему так спешить, капитан? Не лучше ли закончить свое дело на месте? - Солдат многозначительно взглянул на Мелли. - А там, глядишь, по доброте вашей и нам что-нибудь перепадет.
- К этой девушке никто и пальцем не прикоснется. Никто, понял? - И капитан добавил, видя недоумение своего ординарца:
- Она девственница, Джаред.
Солдат понимающе кивнул:
- Да еще и красивая к тому же.
- И с хорошими манерами.
- Клад, да и только, - присвистнул солдат.
- Добром поедешь, - обратился к Мелли капитан, - или прикажешь связать тебя, как воровку?
Разговор двух мужчин вызвал у Мелли дурное предчувствие. От страха и боли ее затошнило, но она решила не показывать виду и сказала:
- Поеду сама.

III

- Говорю тебе, Грифт, - плестись позади хуже всего. Весь день по колено в навозе.
- Оно так, Боджер, но от лошадиного навоза тоже польза бывает.
- Какая такая польза?
- Он не дает обрюхатить женщину, Боджер.
- Он что, мешает семени попасть куда надо?
- Нет, Боджер. Но если баба им помажется, у мужика от вони всякая охота пропадает. - Грифт широко ухмыльнулся. - А раз так, то и отцом он не станет.
Боджер, пробуя недавно усвоенный им недоверчивый вид, вскинул левую бровь.
- Что это с тобой, Боджер? Колики мучают, что ли?
Боджер разгладил свою физиономию.
- Как конь-то намедни пал под Мейбором - чудно, правда?
- Да, но это еще не самое чудное из того, что случилось в то утро, Боджер. Заметил ты, что лорд Баралис чуть не свалился с лошади аккурат в то время, как жеребец Мейбора околел?
- Заметил. И видел, как страшила Кроп снял его с коня и уложил на землю. Счастье, что капитан велел разбить лагерь прямо там, на месте, - лорд Баралис уж точно далеко бы не уехал.
Тут позади послышался топот быстро скачущих лошадей.
- Двое замыкающих скачут, Грифт, и с ними, похоже, еще кто-то.
- Черт! Уж не хальки ли что учудили?
- Нет, Грифт. Третий человек не хальк. - Боджер извернулся в седле, чтобы лучше видеть. - Это королевский гвардеец.
- Ты уверен, Боджер?
- Под плащом у него синий с золотом мундир, Грифт.
- Так знай, Боджер: если за нами вдогонку послали одного-единственного гвардейца - жди беды.
- Какой беды, Грифт?
- Такой, что хуже и не бывает, Боджер.
Приятели помолчали, пока трое всадников не проскакали мимо. Лицо новоприбывшего казалось мрачным и непроницаемым в бледном утреннем свете. Человек в черном плаще выехал из задних рядов и направился к голове колонны следом за тремя всадниками.
- Видишь, Боджер, - пробормотал Грифт, - лорду Баралису не терпится узнать новости.
Колонна, взволнованная прибытием гонца, замедлила шаг и остановилась. Всадники достигли первых рядов, где ехал Мейбор со своими капитанами, и остановились тоже. Гонец отдал честь и что-то произнес. Подъехал лорд Баралис, и гонец отвел его и Мейбора в сторону. Грифт ясно видел всех троих, но не слышал, о чем они говорят. На лицах обоих лордов отразилась тревога. Выслушав гонца, Мейбор кивнул, и тот объявил во всеуслышание:
- Король умер - да здравствует король! Да здравствует король Кайлок!

***

- Ешь, - приказал рыжий, протягивая Джеку куриную ногу. Джек уже знал, что рыжего зовут Ровас.
Джек очнулся в маленьком, всего из трех комнат, домике. В очаге ярко горел огонь и кипело что-то в горшках. По свету, проникающему через щели в ставнях, Джек смекнул, что теперь позднее утро. Ворот камзола натирал порез на шее, а голова раскалывалась от боли.
Он глянул на куриную ногу. Странный завтрак - но кто знает, как у них в Халькусе принято. Жители Королевств в большинстве своем считали хальков сквернословами и варварами. Джек попробовал курятину - она была нежная и густо приправлена специями.
- Что, вкусно? - Ровас посолил свой кусок без всякой меры. Как видно, соль тут не так дорога, как в Королевствах. - Туго стало в вашем государстве с солью? - спросил рыжий, поймав взгляд Джека. - Проклятые вальдисские рыцари прибрали все соляные промыслы к рукам, а тут еще война... Соли не хватает даже чтобы делать порох.
Джек, уловив в этих словах некоторое самодовольство, сказал:
- Но тебе, как видно, хватает.
- Так всегда и бывает. Война - она для всех по-разному оборачивается. Взять хоть меня - никогда у меня не было на столе столько соли, как в эту войну. Это один из источников моего дохода. Бери. - Ровас подтолкнул солонку к Джеку. - Ты в своем праве - это часть груза, который направлялся в Королевства.
- Так ты вор?
Ровас от души расхохотался.
- Можно и так сказать. А еще меня можно назвать разбойником, бандитом, контрабандистом, поставщиком черного рынка. Выбирай что хочешь. Я сам предпочитаю называть себя бенефициантом.
- Бенефициантом?
- Да, я пользуюсь бенефициями военного времени. - Ровас показал в улыбке крупные белые зубы. - Война - все равно что поле спелой пшеницы. Нельзя же позволить, чтобы зерно сгнило на корню, - вот я и прибираю его в свои закрома. Как добрый хозяин.
Джек умел отличать истину от словесной мишуры.
- Воровать зерно у других под стать ласке, а никак не доброму хозяину.
Ровас снова засмеялся.
- Ласка, говоришь? Теперь у меня одним именем больше.
Рыжий продолжал уплетать свой завтрак. Джек, несмотря на всю веселость Роваса, улавливал что-то тревожное в его повадке. То и дело он посматривал на дверь, будто ждал кого-то. Дверь и вправду скоро открылась, и вошла женщина - уже в годах, но высокая и красивая лицом. В глазах Роваса мелькнуло разочарование.
- Ну что, не видно ее? - спросил он женщину.
- Нет, - с укором бросила она, комкая ткань своего платья.
- Не надо мне было оставлять ее там.
- А когда ты, скажи на милость, делал что-то как надо?
Джеку почудилось что-то знакомое в выговоре этой женщины. Она говорила не так, как Ровас, а напоминала скорее... Мелли! Точно. У нее речь как у придворной дамы. Слова она произносит так же, как Джек, но интонации выдают благородное происхождение. Как может женщина из Королевств жить во вражеской стране?
- Я упрашивал ее сесть со мной на коня, - сказал Ровас, - но она настояла на том, чтобы я ехал один.
- А солдаты были близко?
- Не так близко, чтобы лошадь не могла унести нас двоих.
Женщина комкала юбку так, что побелели костяшки пальцев.
- Сколько их было?
- К курятнику свернуло двадцать. Шестеро погнались за мной и за парнем. - Ровас, утратив, видимо, аппетит, положил недоеденную ножку на тарелку. - Напоследок я увидел, как она укрылась в зарослях дрока. А мороз стоял жестокий, Магра. Солдаты, может, и не нашли ее, но как бы она не замерзла. - Ровас встал и подошел к огню.
- Думаешь, она способна выкинуть какую-нибудь глупость? - спросила женщина, покосившись на Джека.
- Надеюсь, что нет, - ответил Ровас. - Теперь ее есть кому заменить.
Они обменялись многозначительным взглядом, словно заговорщики. Джеку сделалось не по себе. Ему очень бы хотелось вернуться обратно к Мелли и продолжить свое путешествие.
Женщина по имени Магра, налив себе чашу горячего сбитня, грела об нее руки.
- Так это он убил солдата? - спросила она, пристально глядя на Джека, и даже свечу взяла, чтобы рассмотреть его поближе. Джеку было неловко, но он заставил себя выдержать ее взгляд. - Мне почему-то знакомо твое лицо, мальчик.
Ну вот, начинается, подумал Джек. Он знал по опыту, что за такими словами всегда следуют расспросы о семье. И ему ничуть не хотелось исповедоваться этой надменной, не выдающей своих чувств женщине. Но Ровас спас его, сказав:
- Сядь, Магра. От того, что ты будешь докучать парню, твоя дочь раньше не вернется.
Джек, несмотря на неприязнь, с которой она на него смотрела, пожалел ее: она тревожилась за свою дочь и хотела как-то отвлечься. Тяжело вздохнув, она согнула свою прямую как струна спину, сразу сделавшись старше и меньше ростом, и села у огня на трехногий табурет. Ровас положил свою огромную лапу ей на плечо, но она отстранилась, и рука Роваса повисла в воздухе. Он отошел и облокотился на край очага, а женщина вдруг вскинула руку, словно сожалея о своей резкости. Свеча успела выгореть на целую зарубку, а они так больше и не шелохнулись.
Но тут щеколда входной двери со скрипом поднялась, и в комнату вошла девушка. Нет, не девушка, - молодая женщина, решил Джек, когда она вышла на свет. Ровас и Магра бросились к ней, и Ровас первым заключил ее в медвежьи объятия. Ее фигура сохранила девичью хрупкость, но Джек понял, что она старше его года на три, на четыре. С матерью она поздоровалась более почтительно, чем с Ровасом, но глаза Магры при этом подернулись влагой.
- Я слишком долго просидела у огня, - сказала мать в свое оправдание.
- Что тебя так задержало? - спросил сияющий Ровас.
И все трое несколько принужденно рассмеялись. Джека словно и не было в комнате. Он чувствовал себя посторонним. Эти люди ему чужие, и что ему до их радости? У них-то все хорошо - девушка благополучно вернулась, и они могут жить по-прежнему. А что сталось с Мелли?
- Пришлось переждать ночь, - объяснила девушка, - иначе часовой, оставленный у курятника, мог бы заметить меня.
Так она пряталась где-то рядом с курятником! Все начинало понемногу проясняться. Ровас привез Джека сюда на ее лошади, поэтому ей пришлось скрываться от солдат, а потом она вернулась домой пешком. На языке у Джека вертелось множество вопросов. Зачем он им сдался? Почему они действуют против соотечественников и чего хотят от него? Но самым главным было то, что эта девушка всю ночь просидела около курятника.
- Что случилось с той, которая была в хижине? - выпалил он со злостью, удивившей его самого.
Все посмотрели на него, а Ровас с девушкой обменялись быстрым понимающим взглядом.
- Она погибла, - сказала девушка. - Капитан приказал забить ее дубинками до смерти как соучастницу убийства.

***

Меллиандра. Его дочь могла бы сегодня стать королевой. Какую глупость она совершила, сбежав из дому! Она, драгоценный алмаз, ограненный для того, чтобы властвовать, достойное украшение короны. Как давно он ее не видел, как ему недостает ее живого ума и блестящих глаз!
Чувствуя себя старым и сокрушенным, Мейбор запахнулся в плащ. Снег, перемешанный с дождем, бил ему в лицо. Лорд ждал, когда поставят шатры. Весть, которую принес гонец, оказалась столь значительной, что лагерь решили разбить тотчас же и дальше в этот день не ехать. Это устраивало Мейбора как нельзя более: ему хотелось расспросить гонца о подробностях королевской кончины, притом после падения с коня и колючих кустов ехать верхом ему было затруднительно. Лекарь извлек из его зада явно не все шипы. Такова их порода: если не удается уморить тебя лечением, они делают все, чтобы заставить тебя помучиться.
Что до павшего под ним коня - дайте только Мейбору вернуться в Харвелл, и барышник, продавший ему жеребца, получит хорошую порку, если не вернет двести золотых. Мейбор издал глухое ворчание, послав в воздух облачко пара. Он позаботится, чтобы барышника выпороли даже в случае возврата денег: должен же кто-то заплатить за его, Мейбора, боль и унижение.
Мейбор посмотрел на Баралиса, напоминающего стервятника в своем черном плаще. Этот, конечно, захочет первым расспросить гонца. Он, возможно, полагает, что в качестве королевского советника имеет на это право, - но посольство возглавляет Мейбор, Мейбору и решать.
Эконом, подойдя, доложил, что шатер готов, и Мейбор велел привести к нему гонца, как только тот подкрепится и сменит одежду.
- Но лорд Баралис, ваша милость, приказал привести гонца к нему.
Мейбор извлек из камзола золотой и опустил его в мягкую ладонь эконома.
- Возьми и позаботься о том, чтобы гонец первым посетил меня.
Эконом кивнул и удалился. Для того чтобы твои приказы выполнялись, нужна преданность, но и золото не помешает.
Мейбор вошел в шатер и стал снимать с себя верхнюю одежду. Когда он возился с завязывающимся сзади камзолом, вошел Баралис.
- Не позвать ли вам слугу? - спросил он, блеснув зубами. - И охота вам зашнуровываться, словно девица. - Баралис прошел к низкому столику, уставленному едой и напитками, и налил себе вина.
Взбешенный Мейбор сообразил, однако, что будет смешон, если начнет проявлять гнев полуодетым. Он ограничился негодующим фырканьем и накинул на себя одну из подбитых мехом одежд. Приобретя достойный вид, он дал волю гневу:
- Что, во имя Борка, вам надо в моем шатре? Выйдите вон немедля.
- А если не выйду? - Баралис, не глядя на него, перебирал сушеные фрукты. Его холодное самообладание выводило Мейбора из себя.
- Неужто вы успели уже позабыть, Баралис, как хорошо я владею мечом?
- Я ничего не забываю, Мейбор, но не думаю, чтобы меч в руках старца мог меня напугать.
Старца?! У Мейбора уже готов был сорваться уничтожающий ответ, но тут вошел гонец. Молодой человек успел уже переодеться.
- Я рад найти здесь вас обоих, господа, - тактично сказал он.
- Да, лорд Мейбор проявил большую любезность, предоставив нам для встреч свой шатер, - откликнулся Баралис. - Могу ли я что-нибудь предложить вам?
Баралис вел себя как радушный хозяин, давая тем самым понять гонцу, что главный здесь он, лорд-советник. Мейбор решил использовать игру Баралиса против него же.
- Раз уж вы у нас за хозяйку, Баралис, налейте-ка мне вина и отрежьте оленины. - К восторгу Мейбора, Баралис вынужден был исполнить требуемое. - Какие тонкие ломтики! Вы, как я вижу, не любите дичь.
Баралис подал Мейбору тарелку. Мясо было жесткое, но выражение лица Баралиса придавало ему нежности.
- Итак, молодой человек, как вас зовут? - Мейбор не собирался снова уступать Баралису первенство в разговоре.
- Дарвил, ваша милость, - нервно ответил тот - враждебность, сгустившаяся в шатре, не прошла незамеченной.
- Расскажите мне, Дарвил, как умер король.
- Он скончался во сне, ваша милость. Дай Бог всякому такую смерть! Когда верховный банщик вошел утром в опочивальню, король уже остыл.
- Разве верховный банщик не проводит всю ночь у королевского ложа? - спросил Баралис.
- Верховный банщик спит в смежной комнате, ваша милость.
- Не было ли тут преступного умысла?
- Нет, лорд Баралис. Никто не может попасть в покои короля, минуя стоящего на часах королевского гвардейца.
- Однако верховный банщик крепко спал всю ночь?
- Да.
"Почему Баралис подозревает преступный умысел? - подумал Мейбор. - Вот уже пять лет, как король тяжело болен, - неудивительно, что он наконец умер".
- А когда это, собственно, произошло? - спросил Мейбор.
- Через неделю после вашего отъезда, ваша милость.
- Стало быть, с кончины короля прошло уже три недели?
- Да, ваша милость.
- Как приняла это несчастье королева? - спросил Баралис. Мейбора уязвило то, что советник задает более разумные вопросы.
- Королева была в большом горе. Она заперлась с покойным и целый день никого не подпускала к нему. В конце концов король приказал увести ее силой.
Король... Да, как ни странно, Кайлок теперь король.
- Что же с ней сталось потом? Ее поместили под стражу? - продолжал допытываться Баралис.
- Король никогда не поступил бы так с родной матерью, - негодующе ответил гонец - у нового короля уже появились свои преданные сторонники. - В день моего отъезда его величество изволил нежно проститься с королевой.
- Проститься?
- Да. Королева решила оставить двор и удалиться в свой северный замок.
- Не кажется ли вам странным, что женщина, уже немолодая, задумала в ущерб своему здоровью предпринять столь длительное путешествие в разгар зимы? - Мейбор должен был признать, что Баралис в чем-то прав.
- Нет, ваша милость. Кайлок заверил двор, что таково ее желание, и отрядил для ее охраны значительное число королевских гвардейцев.
- Гм-м, - недоверчиво протянул Баралис и спросил:
- А что Кайлок? По-прежнему ли он желает, чтобы его помолвка с Катериной Бренской состоялась?
- Да, ваша милость. Он всей душой желает этого союза.
На лице Баралиса отразилось нескрываемое облегчение.
- Но ведь теперь, когда Кайлок стал королем, он не нуждается более в двух послах? - высказал зародившуюся у него мысль Мейбор.
- Его величество приказал мне особо оговорить, что по-прежнему желает видеть своими послами вас обоих.
- Я - посол короля, - с изрядным самодовольством заметил Мейбор, - а лорд Баралис - посол принца. Однако принца больше не существует.
- Прошу прощения, лорд Мейбор, - возразил Баралис, - но не кто иной, как я, был назначен послом Кайлока.
- Не изволил ли король высказаться относительно того, кому из нас отдать первенство? - Если Кайлок ничего об этом не сказал, подумал Мейбор, то все должно остаться как есть и звание верховного посла должен сохранить он, Мейбор.
- Король Кайлок выразил желание, чтобы вы полюбовно уладили это между собой. Он верит, что вы придете к разумному соглашению.
Этот ответ не слишком удовлетворил Мейбора - и Баралиса, вероятно, тоже. Но Мейбор не утратил своей уверенности - как-никак это он был послом короля. Выпив вина, он развалился среди шелковых подушек. Очередной вопрос Баралиса его удивил.
- Что прежде всего предпринял Кайлок, став королем?
- То, что и подобало ему, ваша милость. Он совершил бдение в главном зале, молясь, чтобы Бог наставил его на путь истинный.
- Я спрашиваю вас не о церемониях, подобающих в данном случае. Издал он какой-нибудь указ? Отдал какие-то распоряжения? Казнил кого-нибудь? - В голосе Баралиса улавливалось некоторое беспокойство.
- Меня послали в путь через два дня после кончины короля, - с легким укором ответил гонец. - Кайлок ничего еще не успел предпринять - он скорбел о своем почившем отце.
- Ну а война? - настаивал Баралис.
- Да, кажется, король в самом деле выразил желание, чтобы война наконец была выиграна.
Баралис, выжав из гонца то, что хотел знать, ушел в свои мысли. Мейбор не мог понять, что такого усмотрел советник в последнем известии. Разве не естественно для Кайлока заявить, что он намерен одержать победу над Халькусом? Если бы он, Мейбор, стал все-таки королевским тестем, он побуждал бы нового короля именно к скорейшему окончанию войны. Давно пора раз и навсегда загнать хальков в их грязные берлоги. Сколько яблок из-за них пропало зря!
- Позвольте мне покинуть вас, господа, - сказал гонец. - Я проделал долгий путь и очень устал.
Мейбор кивнул в знак согласия, и гонец с поклоном удалился.
Баралис встал, поправляя одежды своими скрюченными руками.
- Доброго вам дня, лорд Мейбор, - с вынужденной учтивостью молвил он. Направившись к выходу, он сунул в руку Мейбору какой-то гладкий холодный предмет. - Мне кажется, вы обронили вот это.
Он вышел, и Мейбор, разжав кулак, узнал золотую монету - ту самую, которую час назад дал эконому.

***

Тавалиск ел кровяной пудинг. Это блюдо, будучи крестьянским, стояло в самом конце списка его излюбленных кушаний, но порой архиепископу все же требовалось вспомнить свое детство. Слуги, разумеется, не знали, что им движет. Он говорил им, что иногда ест кровяной пудинг и рубец из сострадания к крестьянам, которые принуждены питаться этим всю жизнь. Он позаботился о том, чтобы эти его слова стали хорошо известны, и тем самым обернул себе на пользу приверженность к блюдам своей бедной юности. Народ восхищался тем, что архиепископ ест то же, что и он, и это еще более укрепляло репутацию Тавалиска как свойского человека - а в Рорне всем заправлял народ.
Тавалиск отрезал себе ломоть, любуясь его густой чернотой. Кровь, обычно выпущенная из только что зарезанного барашка, помешивается на огне, пока не свернется и не почернеет. Тогда в нее добавляются кусочки жира, приправы, все это выливается в форму и варится в кипятке. Правильно приготовленный пудинг плотен, зернист и наводит на мысли о смерти.
Тавалиск выплюнул шпик - ему нужна была только кровь. Архиепископу следовало бы почитать себя счастливым: старого дурака Бевлина, всюду совавшего свой нос, наконец-то убрали с этого света. Много лет мудрец был бельмом на глазу у Тавалиска. Но Тавалиск не испытывал счастья - грядущее тревожило его: Бевлина нет, бренские события близятся к исходу, а вальдисские рыцари - что заноза в боку. Каша, которая заваривалась долгие месяцы и даже годы, похоже, вот-вот вскипит.
Мысли Тавалиска все упорнее устремлялись на север, к Брену. Грядущая драма будет разыграна там, в самом страшном из всех городов. И если верить Мароду, ведущую роль в этих событиях сыграет он, Тавалиск. Архиепископ улыбнулся краем рта. А если Марод ошибся, тем хуже - он все равно выступит в главной роли.
В дверь постучали, и вошел Гамил с кошкой Тавалиска на руках - его лицо украшала глубокая, еще кровоточащая царапина.
- Я нашел ее наконец, ваше преосвященство.
- Что так долго? Уж несколько часов, как тебя нет.
- Кошка спряталась в навозной куче на дальнем конце сада и никак не хотела вылезать, ваше преосвященство.
Тавалиск приманил кошку кусочком пудинга.
- Право же, Гамил, нехорошо с твоей стороны капать кровью на мой лучший шелковый ковер.
Гамил поспешно промокнул кровь краем одежды.
- Виноват, ваше преосвященство.
- Ничего. Ну, какие сегодня новости?
- Наши шпионы проследили рыцаря до Брена - и говорят, будто он сам на себя не похож.
- На кого же в таком случае он похож? - Снова Брен: одно это слово вызывало у архиепископа ускоренное сердцебиение. Он неохотно отставил блюдо с пудингом: лекарь сказал ему, что он стал излишне грузен и должен соблюдать умеренность в еде. Вместо еды лекарь посоветовал слушать музыку. Музыку, подумать только!
- Он ведет себя как последний негодяй, ваше преосвященство. Спит с женщинами, пьет, задирается и причинил немало хлопот.
- Что ж, он, как видно, решил повеселиться для разнообразия. По мне, ему давно уже следовало бы отпустить вожжи. Он был слишком благороден в ущерб себе самому. - Тавалиск поднес к свету пухлую руку - фарфорово-бледная плоть заколыхалась, как студень. - Как ты находишь, Гамил, я очень толст?
- О нет, ваше преосвященство. Просто у вас... - Гамил замялся в поисках нужного слова, - чрезвычайно монументальная фигура.
- Монументальная, - смакуя звучание, повторил Тавалиск. - Думается, ты прав, Гамил. Совсем я не толстый, а именно монументальный. - Он одарил секретаря улыбкой. - Однако к делу. Что там еще у тебя?
- Да почти ничего, ваше преосвященство. Мальчик по-прежнему следует за рыцарем, и мы по-прежнему не знаем, зачем Ларн подстроил убийство Бевлина.
- Право же, Гамил, порой мне кажется, что ума в тебе не больше, чем в этом вот пудинге. Мне ясно как день, зачем Ларн убрал Бевлина. Бевлин многие годы пытался положить конец тому, что творится у них на острове. Старый дурак жить не мог без того, чтобы не читать мораль другим. Ну, подумаешь, привязывают они своих оракулов к камню. Зато их исправно кормят, как я слышал.
- Ваше преосвященство известны своим человеколюбием.
- Да, Гамил, это бремя, которое я должен нести. - Тавалиск отшвырнул кошку. Если он не ест больше пудинга, то и ей незачем. - Что слышно о рыцарях?
- Говорят, Тирен рвет и мечет по поводу изгнания его собратьев по ордену. Возможно, он отнесся к этому не столь мирно, как думали мы.
- Мы? Мы, Гамил, ничего не думали. Это я думал, что они воспримут изгнание как перчатку, брошенную им в лицо, - и похоже, так оно и вышло. Они принимают мой вызов.
- Это может привести к войне, ваше преосвященство.
- Возможно. Подождем и посмотрим, как поведет себя Север. Боюсь, впрочем, - улыбнулся архиепископ, - что все это предопределено заранее.
- Что навело ваше преосвященство на эту мысль?
Тавалиск в раздумье посмотрел на Гамила, протянув руку к лежащей на столе книге. Последнее время он всегда держал Марода под рукой. Но Гамил чересчур жадно ждал ответа, и архиепископ только повел плечами.
- Да так, чутье. Не забывай, Гамил, что я архиепископ, и посему меня порой посещает божественное прозрение. - Он еще не созрел для того, чтобы поделиться своим открытием с другими. - Наблюдай неусыпно за Вальдисом и Бреном.
- Разумеется, ваше преосвященство. Позвольте откланяться, если это все.
- Маленький совет на прощание, Гамил. Займись этой царапиной. С таким лицом, как у тебя, незачем уродовать себя лишний раз.

Предыдущая страница 2 Следующая страница


3 Джулия Джонс

***

Дверь открылась, и в Мелли чем-то бросили. На миг она испугалась, подумав, что это нож или дубинка, - но предмет, пролетевший мимо, оказался краюхой хлеба. Ее тюремщики проявляли большую щедрость - Мелли кормили уже третий раз за день. Она начинала чувствовать себя гусыней, которую откармливают к празднику. Скоро, глядишь, ей станут подавать пахту и свиной жир, чтобы кожа лоснилась.
Мелли сидела в тесном и темном погребе, куда ее поместили вчера и где стоял жестокий холод. Пленивший ее отряд въехал в большой форт, и капитан посадил Мелли в погреб под главным строением, строго наказав часовым хорошо ее кормить и не подходить к ней близко. Часовые соблюдали приказ на совесть и являлись только на порог, откуда бросали ей всякую еду.
Мелли провела холодную ночь, свернувшись для тепла клубочком. Единственным утешением ей служило то, что Джек остался на свободе. Она видела, как нелегко ему было высидеть те несколько дней в курятнике, - здесь бы он совсем пропал.
А вот она уже начинала привыкать к заточению. Если рассудить, она пробыла в заточении всю свою жизнь.
Мелли знала, что ей повезло, - она сумела отвертеться от участи госпожи Вареллы. Что бы ни случилось с ней дальше, можно утешаться тем, что все ее десять пальцев останутся при ней. Мелли разломила краюху и принялась жевать вязкий кислый мякиш. Впервые ей пришло в голову, что в кончине госпожи Вареллы Королевства повинны ничуть не менее Халькуса. Если бы муж принял Вареллу с любовью, а не как никчемную калеку, она не совершила бы самоубийства. В Королевствах женщин ценят только за красоту, а обезображенная Варелла со своими двумя пальцами даже и прясть не могла, чтобы как-то оправдать свое существование. Поэтому она поступила так, как от нее и ожидалось: избавила от тяжкого бремени своего мужа и всю семью.
В погребе шуршали тараканы. В детстве Мелли боялась их. А благородной девице просто полагалось ужасаться, увидев насекомое. Некоторые даже особо оговаривали, вида каких насекомых не могут выносить. Чем мельче и безобиднее была букашка, тем утонченнее считалась дама. Мелли раздавила ближайшего таракана ногой.
Дверь снова отворилась. "Что там еще? - подумала Мелли. - Уж не обед ли из пяти блюд?" На пороге появился человек, и по скрипу кожи Мелли поняла, что это капитан.
- Надеюсь, с тобой хорошо обращались, - сказал он.
- Не хуже, чем крестьянин с племенной телкой.
Капитан рассмеялся и вошел.
- Борк, ну и холодина! Разве тебе не дали одеял?
- Я о них не просила.
- А ты гордячка, клянусь моей отставкой! Стойко встречаешь удары судьбы, так?
- Если вы пришли меня обличать, я отвечу вам тем же: вы грешите надменностью.
Капитан опять рассмеялся и подкрутил блестящие усы, призванные, как начинала подозревать Мелли, отвлекать внимание от не слишком хороших зубов. Ей не терпелось узнать, что ее ждет, но она не желала выдавать своего беспокойства и сказала только:
- Надеюсь, вы меня недолго здесь продержите: в темноте я теряю аппетит и могу подурнеть. Тощая безобразная кляча вам ни к чему, не так ли?
- Вы на себя наговариваете, госпожа моя. Осмелюсь сказать, что в темноте вы становитесь только лучше, словно вино в темном погребе.
- Некоторые вина обращаются в уксус, если хранить их слишком долго.
- Вам это не грозит. Завтра вы отправитесь в дорогу.
- Куда это?
- На восток, как водится, - пожал плечами капитан. - А впрочем, это не ваше дело.
- То есть как не мое? - вспылила Мелли.
- Ты мой трофей, милочка, и я поступлю с тобой как мне заблагорассудится. - Капитан отвесил Мелли издевательский поклон и направился к выходу. - Допустим, что мне заблагорассудилось получить хорошую прибыль. - Он вышел и запер за собой дверь.
Мелли ощупала свой плотный корсаж и чуть выше талии нашарила то, что искала, - нож. Он был на месте, тесно прижатый к ребрам, теплый, как тело, и гладкий. Это ее единственное утешение: как бы ни обернулись события, безоружной они ее не застанут.

IV

- Тухлая баранина! Тухлая свинина! Тащите сюда свое протухшее мясо!
Заинтересованный Хват протолкался к кричащему.
- Послушай, а зачем тебе тухлое мясо? - спросил он, всегда готовый узнать новый способ заработка.
- А у тебя оно есть, что ли?
- Нету.
- Ну так не путайся под ногами.
- Могу достать, если надо, - только что я за это выручу?
- Ты что, дурак? За тухлое мясо ничего не платят. Его отдают из милости, для прокаженных.
- Вы кормите своих прокаженных тухлым мясом? - восхитился Хват. - Ну и молодцы же вы тут, в Брене, - в Рорне им ничего не дают.
- Герцог славится своими добрыми делами. - Сборщик мяса улыбнулся с видом нравственного превосходства и велел Хвату убираться.
Брен начинал нравиться Хвату. Сперва город казался ему вялым как рыба па сравнению с его любимым Рорном, но постепенно начал расти в его глазах. Пробыв в Брене несколько дней, Хват понял, что заблуждался относительно отсутствия здесь запахов. В Брене слегка попахивало гнильцой. Учуяв это своими юными ноздрями, Хват стал чувствовать себя вольготнее. Он начал даже подумывать, что оба города не так уж и отличаются друг от друга. Брен просто более умело скрывал свои пороки.
Вот только холод... Хват определенно не был рожден для суровых зим. Как бы ни был хорош твой плащ, он все равно не спасает. Благодаря одному богатому, но рассеянному торговцу солью Хват разжился парой довольно приличных перчаток из свиной кожи. Они, правда, были ему великоваты и болтались на руках, словно два пустых коровьих вымени. Поэтому Хват не носил их, довольствуясь тем, что они у него есть: Скорый мог бы гордиться им.
У Хвата снова начала скапливаться кругленькая сумма. Брен был богатый город, с хорошим рынком. Были тут, конечно, и свои карманники, но им, по мнению Хвата, недоставало мастерства. Цап да хап - ну что это такое? Если бы Скорый умер - что вполне возможно, учитывая его опасное ремесло, - он перевернулся бы в гробу.
Гуляя по улицам, Хват из-за своего малого роста и большого скопления народа часто не видел, куда идет, и не раз больно ушибался о каменный парапет фонтана.
- Борк праведный! - бурчал он тогда, потирая ногу. - И на кой им столько фонтанов?
И правда, редко на каком углу не имелось фонтана или искусственного пруда - только эти сооружения с их темным, загаженным птицами камнем не слишком-то украшали улицу, скорей даже портили ее. Строитель города либо отличался необычайной любовью к воде, либо из зловредности постарался причинить побольше неудобства прохожим - что ему и удалось.
Хват злился из-за очередного ушиба и из-за того, что ему никак не удавалось найти Таула.
Вся беда в том, что высокие золотоволосые мужчины были здесь не такой редкостью, как в Рорне. В ответ на его расспросы Хвата уже не раз направляли в самые разные концы города, где он обнаруживал пастуха из Несса, гадальщика из Ланхольта и сводника из Скалистой Гавани. Сводник, впрочем, оказался весьма доброжелательным и даже предложил помочь Хвату в его поисках - но он, как повелось издавна, ожидал услуги за услугу, а Хвату не хотелось делать то, о чем сводник мог попросить.
Короче, Хват оказался в тупике - а вернее сказать, у очередного уродливого фонтана.
Было раннее утро, довольно хмурое, с резким ветром. В Брене поднимались рано, и на улицах уже кишел народ, спешащий по делам. Торговля - вот что скрепляло город невидимыми, но крепкими узами. Хват, направляясь на рынок, чувствовал его тягу, его ласку.
Залог успеха карманника - в легкости его пальцев. Обокраденному должно показаться, будто его случайно толкнули в толпе. Прикосновение может быть разным: от легкого касания до грубого тычка, главное - как-то отвлечь жертву. Хват мог, хлопнув человека по плечу, тут же залезть ему за пазуху, а оттопыренная рука помогала сохранить равновесие во время поисков кошелька. Искусство карманника сродни мастерству мага: ловкость рук решает все. Магу нужны гибкие запястья, карманнику - гибкие пальцы.
Венцом же всего дела у ревнителей своего ремесла - а Хват, будучи воспитан мастером, причислял себя к таковым - считалось искусство изъятия. Если человек носит за пазухой увесистый кошелек, он почувствует его пропажу не хуже, чем пропажу вырванного зуба, поэтому кошелек надо изымать умеючи. Карманник должен сочетать быстроту с осторожностью. Нельзя выхватывать рывком - тяжесть должна уменьшаться постепенно, чтобы жертва не заметила перемены.
Лучше, конечно, выбирать человека, который чем-то занят: увлечен беседой, торопится по делам или на что-то глазеет. Предпочтительно на фигуристую красотку, идущую мимо, - тогда ему ни до чего другого дела нет.
Жертва может лишиться не только кошелька: есть способы похитить кольцо с пальца, браслет с руки, нож из чехла и мех с воротника.
Больше всего Хват любил свое ремесло за его безвредность. Оно не угрожает ни жизни, ни здоровью. Оно не лишает человека всего, чем он владеет, как было бы, если б у него ограбили дом. Он теряет только частицу денег или безделушек - а Хват считал делом чести выбирать таких клиентов, которые с легкостью могли восполнить подобную потерю.
К исходу утра камзол Хвата оттопыривался во многих местах, и по нежному перезвону он чувствовал, что в его добыче есть и золото. У золота свой особый звук - он словно музыка.
Нырнув в переулок и убедившись, что чутье его не обмануло, Хват решил закатить себе роскошный завтрак. Приятно посидеть в приличном заведении около яркого огня. Он приметил компанию состоятельных торговцев, один из которых неизбежно должен был вскоре хватиться своей пропажи, и решил пойти следом за ними. Толстяки всегда знают, где лучше всего кормят.
Купцы привели Хвата в уютную гостиницу под названием "Закуток Кобба". Навстречу им вышел розовощекий хозяин. Излучая радушие, он забегал с теплыми одеялами и стаканами горячего пунша, отдавая попутно приказания раздуть огонь и накрыть на стол. Ошибки быть не могло: это был сам Кобб.
Усадив наконец купцов, хозяин обратил внимание и на Хвата.
- Слуги входят в черную дверь, мальчик.
- Боюсь, что вы заблуждаетесь, сударь. Я не слуга, но охотно уйду в другое место - хотя я не раз слышал из сытых уст слова "Закуток Кобба" и надеялся отведать нашего знаменитого блюда. - Насчет знаменитого блюда можно было не опасаться. Не было такой гостиницы или харчевни в Обитаемых Землях, где бы не было своего особого блюда.
- Покажи сперва свои деньги, молодой человек. - Хват выудил золотой, и трактирщик кивнул. - Как тебе подать наше блюдо - вареным или жареным?
- Мне говорили, что жареное вкуснее.
Хват уселся на мягком стуле как можно ближе к теплу - очаг плотно обсели купцы, - налил себе горького пенистого эля и погрузился в блаженство.
Кроме дара карманника, Хват обладал еще одним талантом. У него, как это называется в Рорне, были "большие уши", то есть острый, как у лисы, слух. Работая сторожем у домушника, Хват еще более отточил это свое дарование. Всем известно, что для сторожа слух еще важнее, чем зрение. На ночных улицах Рорна человека слышишь задолго до того, как его можно увидеть.
Хват никогда не упускал случая воспользоваться этим своим талантом и присутствовал при множестве бесед в бесчисленных тавернах неведомо для собеседников. Кто знает - а вдруг услышишь что-нибудь полезное. Впрочем, соображение о выгоде не всегда руководило Хватом, хотя и служило ему оправданием, - просто он был донельзя любопытен.
Развалившись на своем удобном стуле, он вслушался в разговор купцов. Речь шла о предстоящем замужестве герцогской дочери.
- Говорю вам, Фенготт, - говорил самый толстый, - мне это не очень-то по вкусу. Зачем нам нужен принц из Четырех Королевств, который будет править нашим городом? Брен и без него прекрасно обходится.
- А вот герцог, кажется, все уже решил, хотя не думаю, чтобы он собирался уступить свое место принцу Кайлоку. По-моему, он намерен превратить Четыре Королевства в свою житницу, выкачав оттуда побольше зерна и леса.
- Точно, - сказал третий. - Этот брак ему выгоден, вот и все.
- Насколько я слышал, принцу достанется недурное сокровище. - Толстяк оглянулся по сторонам и понизил голос. - Говорят, будто Катерина уже не может похвалиться невинностью.
- Я не стал бы говорить этого при герцоге, Пулрод, - заметил человек по имени Фенготт. - За такие разговоры и на виселицу недолго угодить.
- А до этого еще и пытать будут, - вставил третий.
Тут Хват упустил нить, поскольку трактирщик поставил перед ним огромную дымящуюся миску жареных гусиных лап. Гусиные лапы! У Хвата аж к горлу подкатило. Не зря в Рорне говорят, что все северяне - варвары.
- Ешь, - сказал предполагаемый Кобб. - А захочешь добавки - милости просим.
Хват вообще-то не отличался разборчивостью в еде, но никогда не ел языков, свиных ножек и птичьих лап. Хозяин торчал над ним, желая посмотреть, как гостю понравится блюдо. Хват всхлипнул и закрыл лицо руками.
- Что с тобой, мой мальчик? - взволновался хозяин.
- Это все гусиные лапы, - выговорил Хват, плечи которого содрогались от рыданий. - Я думал, что столько времени спустя смогу смотреть на них спокойно, но вот увидел их и сразу вспомнил свою покойную матушку.
- У нее что, перепонки были на ногах?
- Нет, - еще пуще залился Хват, - но она всегда готовила мне это блюдо, мое любимое. Потому-то я и не могу смотреть на него без слез.
Хозяин приказал убрать миску и положил руку на плечо Хвату.
- Понимаю тебя, мой мальчик. Я велю приготовить что-нибудь еще и лишних денег с тебя не возьму.
- От всей души благодарю вас, добрый господин. Быть может, вы велите подать свинину или барашка?
Гусиные лапы! Хороши заведения, рекомендующие их в качестве фирменного блюда! Хват глотнул эля и в ожидании замены снова навострил уши.
- В ямах нынче затишье, - говорил Фенготт. - Даже поставить не на кого. Целый месяц не видел ни одной приличной драки.
- Ваша правда. Уже полгода, как у герцогского бойца не было достойных противников. Те, которые есть, дерутся как кумушки, боящиеся измять свои платья.
- А вот я видел одного, который обещает многое, - сказал толстяк.
- Когда?
- Вчера вечером. Здоровенный парень с золотыми волосами, по всему видно - нездешний. Дрался как сумасшедший - оторвал противнику руку у меня на глазах.
- Как его звать?
- Никто не знает. Поговаривают, будто он рыцарь. Рука у него завязана как раз в том месте, где у рыцарей выжжены кольца.
- Не может он быть рыцарем. Им не разрешается драться за деньги, - сказал третий, и двое других согласились с ним.
- В каком месте он дрался? - спросил Фенготт. - Я бы тоже не прочь взглянуть на него.
- Я его видел в Часовенном переулке, но мне сдается, он сам себе господин и может драться, где ему угодно.
- Что ж, надо будет его отыскать. Люблю поставить на хорошего бойца.
- А видели вы строящуюся дорогу?
Хват перестал вслушиваться и притих, даже не глядя на поставленного перед ним барашка со специями. Он был уверен, что этот боец - Таул. И вместо радости его охватило отчаяние. Что сталось с его другом? Тот Таул, которого он знал, никогда не стал бы драться в яме, как последний наемник. Настало, как видно, время взглянуть правде в лицо. Это Таул убил Бевлина. Хват схоронил эту истину в самой глубине души и надеялся со временем забыть о ней. Но истины, особенно неприглядные, так и норовят вылезти наружу, точно черви.
И все-таки Таул - его друг, а дружба священна. Каким-то тайным местом своего все еще юного сердца Хват не мог поверить, что Таул действовал сознательно.
Хват оставил на столе золотой - более чем достаточная плата за гусиные лапы и барашка в придачу - и вышел. Спросив у прохожего дорогу в Часовенный переулок, он направился прямиком туда.

***

Джек сидел в одиночестве на соломенном тюфяке, служившем ему постелью. Его поселили в отдельной комнате, где в обычное время, судя по обстановке, была женская спальня. Он не знал, что нужно от него хозяевам дома. Похоже, он просто угодил в какую-то халькусскую междоусобицу. Да и какая разница? Ведь Мелли больше нет.
"Она умерла", - сказала та девушка холодно и без всякого сострадания - точно так же, как сказали ему эти самые слова когда-то.
Его мать умерла, когда ему исполнилось девять зим. Опухоль, зародившаяся у нее в груди, перекинулась потом на легкие. Целый год перед смертью она кашляла кровью и прятала от Джека свои окровавленные платки, засовывая их в корзинку для рукоделия, пока он спал. Только он не спал. Не мог он уснуть, не увидев эти тряпки и не убедившись, что крови на них не больше, чем всегда. Но зачастую крови было куда больше обычного - тогда он потихоньку стирал эти лоскуты, тер их о камень при свете свечи. А утром поднимался спозаранку и снимал сохнущие тряпки с решетки очага. Потерев их в руках, чтобы сделались мягче, он клал их обратно в корзинку. Пробуждаясь, мать находила чистые платки - и оба делали вид, будто никакой крови и не было.
Под конец ей стало так худо, что тряпок уже не хватало, и Джек рвал для нее свои рубашки. Перед самой ее кончиной его перестали пускать к ней, прогоняя шепотом от двери. Джек утешался только тем, что снизу из-под двери пробивается свет, - если он виден, значит, свечи горят, а если они горят, значит, мать еще жива.
Последним, кто видел мать живой, был Кроп. Джек как сейчас видел этого великана на пороге, с полными слез глазами и рукой, сжимающей что-то за пазухой. Как Джек ненавидел Кропа за то, что того допустили к матери, а его, сына, так никто и не позвал!
Три дня Джека держали за дверью - а потом свет внизу погас. Пришла жена ключника и сказала: "Она умерла. Слезами горю не поможешь. Ступай-ка скрести горшки - нечего даром хлеб есть".
И он весь тот день скреб горшки, а на следующий драил полы. Некоторым образом это помогало - усталому и измученному, с пальцами, в кровь изодранными жесткими щетками, ему не хватало времени, чтобы думать о матери. Полгода спустя он уже не мог вспомнить, как она выглядела до болезни. Он отскреб дочиста память о ней заодно с горшками и сковородками.
Джек стукнул кулаком по краю своей койки, и дерево треснуло. Мелли больше нет - но ее-то он не забудет так предательски скоро. В ее смерти повинен он. Не надо было уходить от нее и возиться с мертвецом - а прежде всего не следовало убивать человека.
В комнату вошла девушка - ее звали Тарисса.
- Что тут такое?
Джек ответил ей холодным взглядом. Она заметила расколотую кровать.
- Это ты сделал? - спросила она голосом, бесцветным вдвойне - бесстрастным и лишенным каких-либо особенностей. Ни материнской певучести, ни халькусского выговора Роваса. - Ты знаешь, мне очень жаль твою девушку.
- Да ну? - обозлился Джек. - Может, жалость - это одна из твоих уловок? - Он все еще чувствовал у себя на руке последнее прикосновение Мелли. Память об их расставании была слишком свежей и жгучей. Джек вогнал костяшки пальцев в расщепленное дерево.
- Уловок?
Джек снова грохнул кулаком по кровати, и девушка в испуге отступила.
- Так я и поверю, что вы с Ровасом оказались у замерзшего пруда ради приятной прогулки. - Он разбил руку в кровь. Почему они спасли его, а не Мелли? Его жизнь никому не нужна. Никто не стал бы плакать о нем - а Мелли могла бы стать королевой. Она была прекрасна и горда, а в тот день, когда он разделался с наемниками, обрушив на них свой подкрепленный чарами гнев, она спасла ему жизнь. Она вела его, ослабевшего разумом и телом, много лиг по лесу, пока не нашла приюта.
- Сделанного не воротишь, - пожала плечами Тарисса. - Мы в смерти той девушки неповинны. Вини в этом себя и халькусского капитана.
- Как этого капитана зовут?
Вошел Ровас, накрыв Тариссу своей тенью.
- Пока тебе незачем это знать, - сказал он.
- Почему? - Джек чувствовал, что вся эта сцена продумана заранее и он, задавая вопрос, играет им на руку.
- Потому что ты готов совершить какую-нибудь глупость - а между тем то же самое, дав себе немного времени и труда, можно сделать с умом.
Ага, вот оно! Наживка подсунута умело - ему остается только клюнуть.
- Значит, вы привезли меня сюда, чтобы я сделал что-то с умом?
- Нет, - ответил Ровас. - Я привез тебя сюда, чтобы спасти твою жизнь. Ты сам знаешь, что погиб бы, пытаясь защитить девушку.
- И теперь ты ожидаешь услуги за услугу. - Джек встал, не уступающий ростом Ровасу и даже чуть повыше. - Ты уж прости, но никакой благодарности к тебе я не испытываю.
Тарисса открыла, рот, но Ровас не дал ей высказаться.
- Я ничего от тебя не ожидаю. Ты волен уйти, если хочешь.
Наступило молчание. Джек видел, что Тариссе слова Роваса пришлись не по вкусу, но сам-то он знал, что Ровас продолжает играть свою роль. И слова эти сказаны им, чтобы покруче завернуть действие. Они лишь звук пустой, как и все, что делается для виду.
- Только за безопасность твою по выходе из этого дома я не отвечаю, - продолжал Ровас. - Ты убил халькусского солдата, и тебя будут травить, словно подраненного оленя.
- А ты наведешь охотников на след.
- Я - нет. Думаю, что и за Тариссу могу поручиться. А вот ее мать... - покачал головой Ровас. - Магра не любит своих былых соотечественников. Она таит на них обиду, а обида перерастает в злобу, если долго держать ее внутри.
- Я вижу, слова "ты волен" мало что значат в твоих устах. - Джек вытер разбитые костяшки о камзол.
Ровас следил за ним неотрывно, и от него не укрылась угроза, заключенная в этом движении. Поэтому следующие слова он произнес примирительно:
- Останься у нас, и я тебе обещаю, что ты, когда все же соберешься уйти, будешь лучше подготовлен ко всему, что тебя ожидает, - будь это бегство от халькусских солдат или месть их капитану.
Вот этого-то Ровас и добивается, понял Джек. Он хочет, чтобы капитан был убит, а в исполнители прочит Джека. Однако не нужно показывать Ровасу, что его замысел виден насквозь.
- Правда твоя, - сказал Джек. - Мне не мешало бы поучиться. Ты сам недавно видел, как плохо я владею оружием. Если я собираюсь выбраться из этой страны живым, мне надо уметь защищаться.
- Значит, ты остаешься?
- Да - сколько сочту нужным.
Поведение Роваса ошеломляюще переменилось. Он бросился к Джеку и обнял его. От одежды Роваса разило чесноком и оружейным маслом. Стиснутый в этих пахучих объятиях, Джек через плечо Роваса бросил взгляд на Тариссу. Ее лицо осталось таким же бесстрастным, только губы тронула невольная улыбка. Девушка казалась чем-то знакомой ему, будто он уже видел ее когда-то. Но прежде чем Джек вспомнил, где он мог ее видеть, она повернулась и ушла.

***

Горы приближались, и земля, точно готовясь к большому скачку вверх, начинала вздыматься и опадать. Баралис не мог разглядеть вершин Большого Хребта - тучи и снег скрывали их из виду. Однако он знал, что они там, впереди. Они манили его. Он слышал их древнюю песнь, не имеющую ни слов, ни мотива, но понятную тем, кому дано, - а в нынешнем мире железных плугов и водяных часов таких осталось немного.
Баралис входил в их число. Горы вещали ему о своей силе, лишенной тщеславия. Они предостерегали, честно и без предубеждения. Они гласили, что каждый, кто их пересекает, делает это на свой страх и риск и должен заплатить за проход. Брен стоял по ту сторону гор. Баралис знал этот город, знал извивы его улиц и блеск воды в его фонтанах. Брен опасен - опасен в своей гордыне. Детям там сызмала внушают, что Брен - самый красивый, самый чистый, самый могучий город Обитаемых Земель. Бренцам равно чужды порочные страсти Рорна и томная утонченность Анниса. Брен стоит особняком, гордый своей опрятностью, трудолюбием и силой.
Гордыня всегда опасна. Когда человеку кажется, что только он один знает, как лучше, он не успокоится, пока не обратит и других в свою веру. Так и Брен. Баралис цинично скривил рот. При этом добрый герцог считает, что наилучший способ обращения - это захват.
Начинал он скромно, потихоньку прибирая к рукам окрестные селения и мелкие речки. Потом и небольшим городам стали предлагать войти в пределы герцогства - и предложение всегда подкреплялось парой бренских легионов. С тех пор как нынешний герцог пришел к власти, карта Обитаемых Земель стала меняться. Брен, который двадцать лет назад изображался как крупный город, окруженный множеством мелких, стал един.
И герцог не собирался успокаиваться на этом.
Баралис все это знал, но не тревожился. Цели герцога пока что совпадали с его собственными.
Он потрепал гриву своего коня. Славная лошадка, красивая, ласковая и послушная. Не то что тот норовистый, много мнивший о себе жеребец, на котором раньше ездил Мейбор. Баралис отыскал глазами Мейбора во главе колонны. Вельможа пересел на капитанова коня и держался в седле как-то косо - как видно, падение с лошади не прошло ему даром. Баралису начинало казаться, что убить Мейбора невозможно - по крайней мере с одного раза. Быть может, наилучший выход - медленно подрывать его силы. Отравленное платье и падение с коня сделали свое. Пожалуй, следует изматывать его и дальше, пока старый волокита не отдаст Богу душу сам по себе.
Баралис улыбнулся при мысли о наивности Мейбора: этот глупец полагает, что станет верховным послом, раз король Лескет умер.
Ах, как преждевременна эта смерть!
Кто-то приложил к ней руку - в этом Баралис был уверен. Недаром с самого начала, с самой той стрелы, помеченной двойной зарубкой, он направлял болезнь короля. Он дал отраве проникнуть глубоко в тело, позволив королю изнемочь плотью и разумом, а позже, когда счел нужным, создал видимость улучшения. Баралис был зодчим королевского недуга - и намеревался свалить свое хитроумное сооружение разом, когда время приспеет. Королю пока не полагалось умирать.
Однако он умер. Кто-то проник в его опочивальню, несмотря на присутствие верховного банщика и часового. И Баралис был почти уверен, что сделал это Кайлок, ранее принц, а ныне король.
Да, мальчик сделал свой первый ход. Этого следовало ожидать. Кайлоку нестерпимо было жить в тени немощного короля и забравшей слишком большую власть королевы. Баралиса могла бы даже порадовать эта юношеская решимость - лишь бы мальчик не совершал больше ничего необдуманного.
Советник предпочел бы, конечно, чтобы замком в его отсутствие правила королева. Она противница перемен - а Баралису как раз и нужно было, чтобы все оставалось неизменным, пока брак между Кайлоком и Катериной Бренской не будет заключен. Только потом Королевства совместно с Бреном могли бы показать свои зубы. А теперь Кайлок, чего доброго, вздумает победить хальков - Баралис знал, что решительный полководец способен одержать такую победу, - и привлечет к Северу внимание всего мира еще до заключения союза. Тогда мир, настороженный воинственностью нового короля, куда менее снисходительно отнесется к объединению двух самых могущественных держав Севера.
Остается утешаться тем, что армия Королевств находится в плачевном состоянии. Пятилетняя война измотала даже лучшие ее части. И все же ситуация требует самого пристального внимания.
Кайлок - его, Баралиса, творение. Убив короля, он только лишний раз доказал это. Король все равно скончался бы сразу после женитьбы сына - Кайлок всего лишь предвосхитил события. Он действовал необдуманно, да, но преуспел в своем деле. Он обманул и двор, и королеву, заставив всех поверить, что долгая болезнь наконец уморила короля. Баралис чувствовал невольную гордость - скорее собственническую, нежели отцовскую.
Он многого не знает о Кайлоке. Мальчик наделен силой - это ясно. Ясно также, что пользоваться ею он не способен, - снадобья, которые дает ему Баралис, подавляют ее. Кайлок принимает лекарства охотно, думая, что они помогают ему постичь тайны темного мира, - на деле же они скоро доведут его до безумия. Баралису это и нужно - куда легче управлять человеком, который не способен ясно мыслить из-за яда, затуманившего его мозг.
Этот яд и преграждает дорогу чарам. Чары идут из двух мест - из головы и чрева, а во рту эти два потока сливаются и обретают силу. Кайлок мог бы исторгнуть чары из чрева, но его воля связана и бессильна это осуществить. Он точно колесо, которое не может вращаться оттого, что не смазано.
Так и должно. Нельзя, чтобы за будущим королем укрепилась репутация колдуна.
У Баралиса была и другая, более тайная причина давать снадобье королю. Он боялся, как бы Кайлок не оказался сильнее его. Силу чародея трудно измерить, однако Кайлок был зачат в судьбоносную ночь, когда сам рок вошел в семя Баралиса. И если бы даже не это, чародейская сила всегда передается с кровью - а у Баралиса она в роду испокон веку.
Задул резкий холодный ветер. Баралис собрал ворот плаща у шеи, борясь и с холодом, и с тревожными мыслями. Кайлок пристрастился к своему снадобью - он будет принимать его и в отсутствие Баралиса. Беспокоиться не о чем - это усталость сказывается, ничего больше. Нескончаемые часы в седле вместе с ветром и снегом измучили Баралиса вконец. Скорее бы перевалить через горы и войти в Брен. Интрига и честолюбивые планы - вот насущный хлеб Баралиса, и он чахнет без них в этом долгом путешествии на восток.
Кайлок, убив короля, чем-то усложнил его задачу - но Баралис никогда не пасовал перед трудностями.

***

Мелли ждала, сидя у подножия лестницы. Она знала, что утро давно миновало, - свет под дверью становился все слабее, и скоро его сменит еще более бледный свет свечи. Зима уже дошла до середины, но дни все еще коротки.
Она просидела так уже много часов, одолеваемая ужасом неизвестности. При малейшем движении наверху она настораживалась, и руки ее начинали шарить по платью, отыскивая нож. Убедившись, что нож по-прежнему там, на месте, между ее телом и костяшками лифа, она успокаивалась. Главное - не показывать своего страха. Но никто не шел, и Мелли невольно приходило на ум самое худшее.
Что означает это промедление? Ведь капитан собирался забрать ее отсюда утром - как видно, что-то задержало его или у него планы изменились. Мелли продолжала ждать.
В эти долгие часы, закоченев от неподвижности и холода, она думала о Джеке. За те недели, что они провели вместе, она привыкла во всем на него полагаться. Она видела, как он меняется, как обретает уверенность и в то же время отдаляется от нее. Мелли не сомневалась, что Джек и без нее не пропадет. Возможно, ему даже легче будет теперь, когда не о ком беспокоиться.
В замке повернулся ключ, и мысли Мелли сразу вернулись к собственной судьбе. Сердце у нее забилось и желудок заныл. Дверь отворилась, и на пороге возникли двое мужчин. Один высокий и хорошо сложенный - капитан, другой тощий и какой-то чудной.
- Вот она, - сказал, не сходя с места, капитан. - Говорил же я вам, что она красотка.
- Подведите ее к свету, - тонким, ничего не выражающим голосом отозвался второй.
Капитан негодующе фыркнул, однако спустился, больно ухватил Мелли за руку, втащил ее вверх по ступенькам и вывел мимо своего спутника на свет.
Свет был так ярок, что Мелли прищурилась.
Капитан, дав ей пощечину, приказал:
- Перестань жмуриться!
Не успела Мелли удивиться этому странному приказанию, как подошел второй и стал тыкать в нее своим длинным тонким пальцем. Мелли отпрянула с отвращением, увидев, какой он урод: одна сторона лица у него обвисла, точно под кожей не было мышц, левое веко почти целиком прикрывало глаз, а угол рта скалился в безжизненной усмешке.
- Уж очень тоща, - сказал он, вздернув здоровую половину рта. - Чересчур тоща.
Капитан смотрел на него с плохо скрытой неприязнью.
- Ничего подобного, сударь. У нее достаточно мяса на костях.
Второй, цыкая слюной во рту, обошел Мелли кругом. Она заметила, что левая рука у него висит как неживая и пальцы пригнуты к ладони. Левую ногу он приволакивал.
Он снова ткнул Мелли пальцем здоровой руки, на этот раз в щеку, и длинный желтый ноготь оставил ямку на коже.
- К тому же она вовсе не так юна, как вы говорили.
- Она совсем еще молода, Фискель, - пожал плечами капитан, - и вам это известно.
Калека, пропустив его слова мимо ушей, раскрыл ногтем губы Мелли, и ей пришлось открыть рот - ноготь до крови оцарапал нежную кожу. Человек провел пальцем по ее зубам и оттянул губы, чтобы видеть десны.
Удовлетворенный, как видно, осмотром, он перешел к телу. Мелли всей кожей чувствовала, как давит на ребро нож. Фискель сквозь платье ощупывал ей грудь. Это было уж слишком, и Мелли замахнулась, чтобы ударить его, но он с изумительным проворством перехватил ее руку и с неожиданной силой опустил ее вниз. При этом он издал горлом странный звук, и Мелли не сразу сообразила, что он смеется. Его лицо было совсем близко, и она чувствовала его тошнотворно-сладкое дыхание. Мелли подумалось, что, если она сумеет его отвлечь, он, возможно, больше не станет ее щупать и нож не будет найден.
Она решила заняться собственной продажей.
- Уверяю вас, сударь, я хорошо упитана. У меня нет ни единой косточки, на которой не было бы мяса, и незачем тыкать меня, словно недозревший сыр.
Капитан, наблюдавший за осмотром с большим нетерпением, остался, как видно, доволен ее речью.
- Я же говорил вам, Фискель, - у нее повадки благородной дамы.
Мелли воспользовалась случаем, чтобы отойти подальше от досмотрщика, а он, к ее радости, вступил в разговор с капитаном, заявив:
- Я беру ее, хотя она меня разочаровала.
Капитан, нимало не тронутый этими словами, прислонился к стене, поставив ногу на пустой пивной бочонок. Со своими нафабренными усами, в слегка потертых кожаных латах, он казался образцом мужской красоты. Фискель рядом с ним выглядел совсем убого, и Мелли видела, что капитан это хорошо понимает и использует свое наружное превосходство отчасти как угрозу, отчасти как средство что-то выторговать.
- Боюсь, сударь, что у меня есть преимущество перед вами, - сказал он.
- Какое преимущество?
- Предложив вам подогретого вина, я взял на себя смелость послать одного из моих солдат, чтобы он посмотрел ваших... как бы это сказать? Словом, ваш товар. И он доложил мне, что у вас имеются еще две девицы, но они не отличаются ни красотой, ни хорошими манерами.
Капитан произнес это весьма заносчиво, но Фискель только рукой махнул.
- Капитан, ваши подлые уловки столь же напрасны, сколь и предсказуемы. Эти девицы вас не касаются, а их прелесть или отсутствие таковой не имеет отношения к нашему торгу. - Торговец живым товаром - теперь Мелли поняла, что он промышляет именно этим, - привык, как видно, к перепалкам со своими клиентами. - Я, быть может, еще и не возьму у вас эту девушку. Да, она хороша, но уже не первой молодости, и нрав у нее буйный.
- Ей еще и восемнадцати нет, а строптивость, если подыскать другое слово и назвать ее живостью характера, даже привлекательна в женщине. - Капитан сохранял свою небрежную позу, и Мелли почти что пожалела его - торговец, уж конечно, его перехитрит.
- Может быть, тут, на Севере, она и считается молоденькой, - возразил Фискель, - а на Дальнем Юге она уже старая дева. С ее первой крови прошло уже несколько лет.
Мелли невольно смутилась, услышав, как мужчина упомянул о столь деликатном предмете. За всю ее жизнь мужчины ни разу не заговаривали с ней об этом, и Мелли полагала, что женские секреты им неведомы.
- Нам обоим известно, Фискель, что вы не весь свой товар продаете на Дальнем Юге. Насколько я слышал, вы ведете дела и поближе - скажем, в Аннисе и Брене. Для тех мест девушка достаточно молода. - Капитан говорил все более запальчиво. - Она красива, происходит из знатного рода, прекрасно сложена, хорошо воспитана - и не пытайтесь выставить ее передо мной как невзрачную старую деву.
- Вы говорите, она девственница?
- Ручаюсь вам.
Фискель издал испорченной стороной своего рта пренебрежительный хлюпающий звук.
- Невелико сокровище. Сама тощая, глаза темные, а грудь маленькая. Даю вам на сотню меньше против вашей цены.
- У нее белая кожа, синие глаза и округлые бедра. Меньше того, что назначил, не возьму.
Мелли этот торг привел в негодование - тем более что в словах торговца, сколь бы неприятны они ни были, заключалась некоторая доля правды.
- Да не стоит она трехсот золотых, - стоял на своем Фискель. - Волосы у нее почти что черные, подбородок торчит вперед, и она чересчур длинная. Один ее рост отпугнет половину покупателей - мужчины не любят, когда женщины выше их.
Мелли казалось, что Фискель способен хаять ее хоть до конца зимы, но она утешалась тем, что он говорил бы то же самое и о наипервейшей красавице.
- Двести пятьдесят - последнее слово. - Бравый капитан сдавал позиции: ему уже нечего было противопоставить уничижительным замечаниям Фискеля.
- Двести двадцать пять, и по рукам. - Фискель улыбнулся половиной лица, в то время как другая осталась неподвижной, - довольно жуткое зрелище.
Капитан подкрутил кончики усов, не скрывая своего недовольства.
- Двести сорок.
- Двести тридцать.
- Идет.
Фискель, протянув капитану свою руку с длинными ногтями, скрепил сделку. Но капитан лишь сделал вид, что ударил по ней, не коснувшись ладони, и не без сожаления взглянул на Мелли.
- Вы заключили выгодную сделку, Фискель.
- Бывает и хуже, - пожал плечами торговец, расстегивая пояс, и Мелли на один страшный миг подумалось, что он хочет высечь ее или овладеть ею. Но он лишь запустил пальцы в прорезь на внутренней стороне ремня и достал оттуда два золотых слитка, каждый стоимостью в пятьдесят монет. Фискель вручил их капитану, а тот поскреб золото ножом, проверяя, настоящее оно или нет. Фискель вернул пояс на место. - Остальное получите, когда я проверю истинность вашего слова.
- Какого слова?
- Что она девственница. Вы испытали золото, я должен испытать девушку.
Капитан остался недоволен, но Мелли было на него наплевать - ее волновало другое. Что еще за испытание придумал для нее торговец? Она вспыхнула от гнева, но заставила себя успокоиться. Быть может, оставшись наедине с Фискелем, она сумеет пустить в дело нож.
- Беспокоиться не о чем, капитан, - говорил между тем торговец. - Я возьму ее с собой в гостиницу, посмотрю, как с ней обстоит дело, и уплачу вам что должен. Разумеется, если она окажется порченой, я потребую задаток назад, - бросил Фискель, сощурив здоровый глаз. - Впрочем, в таком случае я согласен избавить вас от девушки за тридцать золотых.
Капитан неохотно согласился.
- Я оставлю у гостиницы часового на случай, если вам вдруг захочется уехать среди ночи.
- Вы слишком добры. - Фискель склонился так низко, как только позволяло его увечье, и сказал Мелли:
- Пойдем, девушка. Я желал бы покончить с этим делом еще до утра.

V

В Брене темнело рано. Солнце опускалось за горы на западе, и тень их падала на город. А в холодные зимние ночи, такие, как теперь, от озера поднимался туман, окутывая Брен ледяным покрывалом.
Если кто и решался выйти в такую пору на холод, то лишь в поисках тех скудных развлечений, которые город мог предложить. Брен не был знаменит ни искусствами, ни тонкой кухней, ни мудрыми беседами. Брен был городом силы, городом, знавшим цену крепкой армии и умевшим ценить сильных мужчин. Ночью мужчины Брена - женщины в счет не шли - развлекались тем, что осушали пару мехов дешевого эля и ставили на одного из бойцов у ямы, а если оставалось еще несколько медяков, то тратили их на шлюх.
Шлюхи в Брене не разгуливали по улицам и не толклись у таверн - погода для их легких нарядов была чересчур холодной. Своим ремеслом они занимались в борделях, которые помещались поблизости от бойцовых ям. Мужчина, выиграв заклад, обыкновенно шел к женщинам отметить удачу, а тот, кто проиграл, искал у них утешения. Утешиться, впрочем, можно было не с одними только женщинами, хотя Брен как солдатский город решительно осуждал все, что почиталось недостойным мужчины.
Но чаще уходили от гаснущих домашних очагов, лишь повинуясь холодному зову улицы. Оборонившись от стужи с помощью эля, они окружали ямы в ожидании кровавого зрелища.
Бойцовые ямы существовали в Брене задолго до постройки стен и даже прежде, чем он стал считаться городом, - с тех пор когда он был всего лишь преуспевающим сельцом. Одни говорили, что это ямы сделали бренцев кровожадными, другие - что это достославное качество бренцев как раз и породило ямы.
Бренских мужчин этот вопрос мало занимал: пусть над ним ломают себе голову попы да слабаки. Драка - вот главное.
Круглые ямы насчитывали около четырех человеческих ростов в поперечнике и меньше человеческого роста в глубину. Зрители, собираясь вокруг, делали ставки. Победителю по обычаю сбрасывали третью часть всех закладов. Впрочем, этого обычая почти уже не придерживались - разве что боец был особенно хорош или имел в толпе много сторонников. Правила отличались большой простотой: из оружия допускался только короткий нож, а в остальном бойцы не знали ограничений. Смерть, беспамятство или сдача одного из соперников считались победой другого.
В былые времена стены ям оснащались длинными железными пиками, дабы победитель мог насадить на них свою жертву. Так погибло множество народу - но, хотя победитель всегда получал свою треть, от пик пришлось отказаться за недостатком охотников. Поговаривали, что такие бои все еще проводятся, нужно только знать где и отвалить немалые деньги.

***

Таул поднес мех к губам и надолго припал к нему. Остаток эля он вылил себе на голову. Зрителей собралось больше, чем в прошлую ночь. Рассказ об оторванной им руке, без сомнения, успел разойтись по городу. Ничто так не манит толпу, как возможность поглядеть на увечье. Таул ловил на себе оценивающие взгляды и видел обсуждающие его шепотом губы. Он чуял возбуждение толпы, чуял, как жаждет она крови, выпущенных кишок, поломанных костей. Это сборище внушало ему отвращение.
И однако, он даст им то, чего они просят. Он ощупал полотняную повязку на руке. Она затянута крепко и не соскользнет. Он волен навлекать бесчестье на себя, но не вправе бесчестить орден. Он пытался избавиться от колец: он выжигал мясо и втирал в рану опилки, он резал их крест-накрест острием меча - но кольца так и не сошли. Они не давали ему покоя, без конца напоминали о том, эмблемой чего они служили. Он вышел из числа рыцарей - но кольца жгли его позором.
Таул посмотрел на свои руки. Под ногтями осталась кровь - он не знал чья. Может, однорукого, может, его предшественника или того, кто был еще раньше, а может быть, даже Бевлина. Какая разница? Кровь - достойное для него украшение.
Корселла подошла и села рядом. Ее грудь в глубоком вырезе, открытая ночному холоду, покрылась гусиной кожей. Таул рассеянно провел своими пальцами с окровавленными ногтями по пупырчатой плоти.
- Ты принесла мне еще эля?
Корселла, юная издали, но немолодая вблизи, кивнула:
- Принесла, Таул. - Она помедлила и выпалила, собравшись с духом:
- Но ты бы пока не пил - погоди до конца боя.
Таул в гневе ударил женщину по губам.
- Давай сюда эль, сука!
На глазах у нее выступили слезы, а в уголке рта показалась кровь. Она молча подала Таулу мех. Он выпил больше, чем намеревался, для того лишь, чтобы позлить ее. Эль не веселил его, а только оглушал. В последнее время Таул только на это и мог надеяться.
По ту сторону ямы его противника, голого по пояс, натирали гусиным жиром. Парень был среднего роста, но мускулист, и его кожа еще не утратила юношеской гладкости. Красивое лицо грешило надменностью. Таул немало повидал на своем веку. Первый деревенский силач - а в город явился, чтобы утвердить свою славу. Толпа, которой парень пришелся по вкусу, приветствовала его восторженными криками. Гусиный жир, призванный затруднить противнику захват, выставлял мощные стати бойца во всей красе.
Таул знал, что сейчас у зрителей на уме. Они поглядывали то на него, то на парня, и деньги переходили из рук в руки с волчьей быстротой. Они полагали, что победит молодой, но до того золотоволосый чужеземец еще покажет себя. Быть может, один из двоих, если повезет, будет искалечен или убит. Таул снова хлебнул эля. Те, кто в эту ночь ставит против него, попусту потратят свои деньги.
Он скинул с себя кожаный камзол, и Корселла сунулась к нему с горшком гусиного жира, но он отстранил ее. Не даст он себя насаливать, словно барашка перед насадкой на вертел. И рубаху тоже не снимет: незачем показывать толпе за те же деньги рубцы, оставшиеся на груди после пыток. Пусть раскошеливаются, если желают ими полюбоваться.
Молодой боец соскочил в яму. Толпа разразилась рукоплесканиями, видя его свирепую мину и мышцы, блестящие на свету. Таулу он показался совсем юнцом.
Крики уличных торговцев перекрывали гул толпы:
- Жареные каштаны! С пылу с жару! Греют руки и нутро! Их и в бойцов сподручно кидать, если плохо будут драться.
- Ячменный эль особой крепости! Полмеха всего за два серебреника! Кто выпьет, тому бой покажется хорошим, а жена - красивой.
- Свиные ножки прямо с огня! Берите смело - это не об заклад биться.
Таул встал, и толпа притихла. Все взоры устремились на него, и он прочел сожаление на лицах тех, кто ставил на другого. Что ж, сами виноваты. Он подошел к яме и спрыгнул на ее каменный пол. Толпа опять разочаровалась в нем. Его противник, которого звали Хандрис, выставлял напоказ свои мускулы и чеканный профиль, а Таул просто расхаживал по яме понурив голову, не глядя ни на зрителей, ни на похваляющегося соперника.
Красный лоскут взвился вверх и упал в яму. Бой начался. Парень описывал круги, высматривая слабые стороны Таула. Это его первая ошибка - ему невдомек, что он на каждом шагу выказывает собственные слабости. Таул чувствовал себя ястребом, готовым к броску. Годы учения и странствий - вот дар, которого никто у него не отнимет. Он оценивал противника, почти не сознавая этого. Парню не по себе - это хорошо. Однако нож он держать умеет. Руки у него крепкие, а вот бока и спина слабоваты. Чуть повыше пояса бледное пятно - старая рана или шрам, чувствительное, должно быть, место.
Таул, стоя на месте, разрешил парню приблизиться. Тот бросился на него с ножом, но тут же крутанулся и нанес удар пяткой. Таул увернулся от ножа, но попал под пинок, который отозвался сильной болью в голени. Тут парень совершил вторую ошибку, не воспользовавшись своим преимуществом. Он позволил одобрительному реву толпы заполнить свои уши и разум. Таул, сделав отвлекающий выпад ножом, локтем двинул Хандриса в челюсть. Голова парня мотнулась назад, и Таул уже не дал ему выправиться. Кулак Таула врезался Хандрису в живот, а нож полоснул по руке.
Толпа дружно ахнула при виде крови, и ставки, несомненно, сразу возросли.
Но Хандрис с молниеносной быстротой, свойственной юности, ринулся вперед, повалив соперника и упав сам. Вслед за этим он взмахнул ножом, целя Таулу в лицо. В этом заключалась его третья ошибка - он слишком полагался на свой клинок. Таул, подняв колено, изо всех сил двинул его по бедру. Нож вонзился Таулу в плечо, и яркая кровь окрасила рубаху.
Парень, лежащий сверху, снова занес нож. То, как он держал оружие, напоминало Таулу некую тень на стене хижины Бевлина. Таул попытался отогнать видение, но следом явились образы его сестер. Никудышный он человек. Он предал всех: свою семью, свой орден и Бевлина. Гнев вложил в руку Таула меч и оградил его щитом - Таул сражался уже не с юнцом, а с самой судьбой, с лживым Ларном, с собственным честолюбием, доведшим его до этой ямы.
Он отшвырнул от себя парня. Тот упал неудачно, на спину, и Таул тут же навалился на него. Нож Таул отбросил прочь - он напоминал ему о той тени в хижине. Толпа пришла в неистовство. В глазах у парня появился страх. Пальцы Таула сомкнулись на его мускулистой шее. Нож Хандриса оцарапал Таулу бок. Ни на миг не ослабляя хватки, Таул выбил его из руки парня, орудуя локтем, как дубинкой, и ногой отшвырнул подальше.
Свободной рукой он бил парня раз за разом, не зная удержу. Ему хотелось одного - сбросить демонов у себя со спины. Хотя они все равно не дадут ему покоя. Лицо парня превратилось в кровавое месиво, и хруст костей отрезвил притихшую толпу.
Таул набрал в грудь воздуха и, выдыхая его, постарался выпустить вместе с ним и свою ярость. Ему было трудно с ней расставаться - ярость давала ему забвение и чувство, хотя и мимолетное, что он сам управляет своей судьбой. Только все это обман.
Он поднялся на ноги и отошел от безжизненного тела юноши. Единственным звуком, слышным в холодной ночи, было его собственное дыхание, частое и неровное. Толпа ждала чего-то - Таул не сразу понял чего. Потом он заметил у стенки красный лоскут и поднял его над головой в знак своей победы.
Толпа разразилась воплями. Таул не мог разобрать, превозносят его или проклинают, и ему было все равно. Что-то твердое стукнуло его по плечу, потом по спине. Ему бросали монеты, серебряные и золотые. Скоро все дно ямы покрыл сверкающий ковер.
Друзья юноши пришли и унесли тело. Таул не знал, жив Хандрис или мертв. Корселла слезла в яму и собирала монеты в мешок. Все это время Таул стоял неподвижно, зажав в руке трепещущую на ветру красную тряпку.

Предыдущая страница 3 Следующая страница


Измена 4

***

Фискель вывел Мелли из форта, переваливаясь с больной ноги на здоровую, точной пьяный. Дышал он с трудом, из груди его вылетал какой-то хрип. Его запах вызывал у Мелли омерзение. Приторно-сладкие иноземные духи плохо скрывали зловоние больного тела.
Она была почти на голову выше Фискеля, но не питала уверенности, что сумеет справиться с ним. Рука у нее все еще болела от его железной хватки. Мелли потерла ноющее место. Фискель очень силен, несмотря на свой хилый вид. Но Мелли беспокоила не столько его скрытая сила, сколько внешность. Лицо Фискеля точно жуткая маска, здоровый глаз быстрый и хитрый, а левый - тусклый и водянистый. Фискель был страшен в своем уродстве, и оно пугало Мелли больше, чем его потаенная мощь.
Часовой открыл тяжелую деревянную дверь, и Мелли вышла в темную халькусскую ночь. От ветра у нее выступили слезы, и жестокий мороз начал кусать за щеки.
Фискель схватил ее за руку, впившись в мякоть своими длинными ногтями, и поволок за собой. Поначалу она ничего не видела, но скоро ее глаза привыкли к темноте, и она различила невдалеке повозку, а рядом трех лошадей. Две были тяжеловозами, а третья, стройная и легкая, - верховой. Их сторожил человек в сером плаще.
Фискель подвел верховую лошадь к задку повозки, постучал в деревянную дверцу, и она отворилась. Подталкивая Мелли, работорговец заставил ее стать на подножку и влезть в фургон. Дверца за ней тут же закрылась, и она очутилась в обществе еще двух женщин.
Внутри сильно пахло горьким миндалем. Фургон освещала неяркая масляная лампа. В нем едва помещались четыре соломенных тюфяка, лежащих вплотную. Пол покрывал узкий исроанский коврик, по стенам стояло несколько простых сундуков. Больше в фургоне ничего не было.
Женщин не удивило внезапное появление Мелли. Они валялись на одном из тюфяков, попивая что-то горячее из стаканов в медной оплетке. Одна из них, смуглая и черноволосая, знаком велела Мелли сесть. Мелли не желала ей подчиняться, но повозка двинулась с места, и Мелли не смогла устоять на ногах. Чернявая улыбнулась: говорила, дескать, садись.
Повозка покатилась ровнее, и Мелли устроилась на тюфяке около двери. Чернявая кивнула светлой, и та, взяв серебряный сосуд, налила и для Мелли горячего прозрачного напитка. Мелли держала стакан за медную ручку. Металл нагрелся, но был все-таки не столь горяч, как стекло.
Остро, но приятно пахнущий пар проник в ноздри и в легкие, действуя мягко и успокаивающе. Тряска, колючий тюфяк и боль в мускулах сделались вдруг вполне выносимыми. Мелли отпила глоток. Напиток обжег ей язык и огненной лавой скатился в желудок. Мелли сразу согрелась - тело стало теплым и тяжелым. К пальцам прилила горячая кровь, лицо запылало, и сердце забилось быстрее, стремясь угнаться за мыслью.
Черноволосая ободряюще улыбнулась, а светлая сделала Мелли предостерегающий знак.
Мелли выпила все до дна, наслаждаясь ласкающим язык теплом. Повозка внезапно остановилась, в дверь постучали, и в фургон влез Фискель. Он поманил к себе Мелли, но женщина со светлыми волосами сунулась вперед.
- Нет, Лорра, - сказал ей Фискель. - Ты переночуешь в повозке. Эстис тебя постережет.
- Значит, мне не удастся как следует выспаться и поужинать? - надулась она.
- Как я сказал, так и будет, - отрезал Фискель и кивнул чернявой:
- Пошли, Алиша.
Та отлила немного миндального пунша во фляжку, взяла вышитый мешочек и вышла наружу.
Мелли снова оказалась на холоде, но не стала обращать на это внимания. Они находились в центре какого-то городка. Сквозь закрытые ставни окон пробивался свет, дым поднимался от заснеженных крыш, и где-то сердито лаяла, жалуясь на судьбу, одинокая собака.
Мелли ввели в узкую дверь таверны под названием "Молочный двор". Фургон уехал куда-то. Фискель втолкнул Мелли в тепло таверны, и множество мужских глаз уставилось на нее.
- Держи язык за зубами, - предостерег Фискель, оставляя ее у двери под присмотром Алиши. Сам, не обращая внимания на полные отвращения взгляды, доковылял до стойки, переговорил с хозяином и вручил ему какие-то деньги. Затем настала очередь прислужницы, которой Фискель тоже что-то заплатил. После этого Фискель кивнул Алише, и они вместе с Мелли прошли в низкую дверь на задах таверны. Посетители смолкли, глядя, как они идут через зал.
Фискель сердито стукнул клюкой и строго глянул на Мелли, словно упрекая ее за то, что она привлекает к себе столько внимания.
Самочувствие Мелли было очень странным. Кровь неслась по ее жилам с пугающей быстротой. Все тело стало тяжелым и горело, и какое-то неясное ей самой желание снедало Мелли.
Идя между Фискелем и Алишей, она поднялась по винтовой лестнице наверх. Прислужница показала им комнаты - одну большую и удобную, с широкой кроватью, другую тесную, с двумя узкими койками. Присев в реверансе, девушка пообещала вскоре принести еду.
Мелли направилась было в маленькую комнату, но Фискель удержал ее.
- Куда, красавица? - спросил он тонким насмешливым голосом. - Или тебе так не терпится избавиться от меня? Давай посидим немного - нам надо лучше узнать друг друга.
Алиша уже вошла в большую комнату и уселась на кровать. Она похлопала по перине рядом с собой, приглашая Мелли сесть рядом, но Мелли предпочла скамью у незажженного очага. Сев на нее, она услышала тихий смех Алиши. Фискель улыбнулся здоровой стороной рта, показав испорченные зубы.
- Давайте-ка сперва поедим, а делом займемся на сытый желудок. Я вижу, ты, бесценная моя Алиша, захватила с собой фляжку наиса. Налей чашечку нашей новой подруге, покуда она не замерзла.

***

Хват смотрел, как Таул вылезает из ямы, равнодушный к похвалам и дружеским шлепкам по спине. Какой-то состоятельный с виду человек хотел завязать с ним беседу, но Таул отпихнул его в сторону. За рыцарем пристально наблюдал еще один человек, показавшийся Хвату знакомым. Да это никак тот самый, кого Хват обворовал первым, войдя в город. Тот, что носил с собой портрет золотоволосой девушки. Точно, это он - грудь широкая, а головенка маленькая. Он не сводил с Таула своих темных, прикрытых припухшими веками глаз.
Рыцарь все еще сжимал в руке лоскут, символ своей победы. Хват даже с противоположной стороны ямы, где стоял, видел, как крепко стиснут кулак у Таула, даже костяшки побелели.
Хвату еще ни разу в жизни не доводилось видеть такого боя. Таул вел себя словно одержимый. Глаза у него остекленели, и казалось, будто он не понимает, что творит, но не в силах остановиться. Это зрелище обеспокоило не одного только Хвата. Людям словно позволили заглянуть в некие запретные, потаенные глубины. Толпу будто околдовали - и сделал это человек в окровавленной рубашке, которого Хват прежде звал своим другом.
Хват видел, как росло возбуждение толпы во время боя. Здесь была не только жажда крови - зрителей завораживал вид человека, представшего перед ними во всей своей наготе. Первобытные страсти, которые принятый порядок велит сдерживать, вышли наружу. Хват медленно покачал головой. Люди никаких денег не пожалеют, чтобы увидеть этакое зверство еще раз.
Уже и теперь в яму накидали порядочно монет. Все золото и серебро, ни единой медяшки. Хват чуял, что толпа готова дать и больше - надо только чуть-чуть ее подстрекнуть. Он бы и сам это сделал, кабы не та толстуха с ненатурально желтыми волосами, проворно убирающая монеты в мешок.
Хвата охватили противоречивые чувства. Тут можно было заработать деньги, большие деньги - но это была бы плата за бесчестье. В былые времена Хвата это не остановило бы: деньги есть деньги, и наживать их - благородное дело. Но теперь Хвату стоило лишь посмотреть на Таула, далекого и изменившегося до неузнаваемости, чтобы понять: есть и другие вещи на свете, не менее важные, чем деньги, и одна из них - это необходимость помочь другу.
Все волоски на теле у Хвата стали дыбом. Это был, вне всякого сомнения, самый благородный поступок в его жизни.
Он был горд сам собой: он поможет своему другу. Однако если при этом представится случай заработать, он не станет такой возможностью пренебрегать.
Желтоволосая вылезла из ямы и подошла к Таулу. Он что-то сказал ей, и она извлекла из своего мешка мех, наполовину наполненный элем. Таул выхватил мех у женщины и осушил до дна. Она подала ему камзол, но Таул отстранил его, схватил женщину за руку, и они пошли прочь от ямы.
На улицах Брена стоял жестокий холод. Туман, ползущий с озера, становился все гуще. Хват продрог, хотя на нем были плащ, куртка, камзол, жилет и две рубашки, - в Рорне одеваться было куда проще. И как только Таул терпит эту стужу в одной сорочке?
Хвату крепко не нравилось все это: и бой, и то, как Таул пьет, и женщина с желтыми волосами. Не то чтобы он не одобрял такие вещи - нет, Хват придерживался весьма широких взглядов. Просто Таулу это не подходило, вот и все. Таул - рыцарь, а рыцари должны быть лучше обыкновенных смертных.
Хват шел за Таулом и его дамой. Город стал меняться к худшему, и мальчуган почувствовал себя в своей стихии. Продажные женщины в открытых платьях стояли у дверей борделей, зазывая прохожих и суля им всевозможные утехи за умеренную плату. Даже Хват не избежал их внимания.
- Заворачивай сюда, милок. Новеньким скидка.
- Пойдем, малыш, я покажу тебе, откуда дети берутся.
Хват с вежливой улыбкой качал головой в ответ, как учил его Скорый. Сам Скорый, впрочем, никогда не отвечал на подобные предложения отказом - на что же тогда человеку нужны сбережения, говаривал он.
Некоторые обращения, впрочем, были не столь лестными.
- Проваливай отсюда, козявка, только клиентов отпугиваешь.
- Нечего глазеть, бесстыдник! Коли платить нечем, так и ступай мимо.
- Я младенцам уроков не даю. Приходи, когда штаны потуже станут.
Хват пропускал все это мимо ушей - от рорнских шлюх он слыхал и не такое.
От Таула он держался поодаль. Он пока еще не хотел объявляться, сам не зная почему. Рыцарь с женщиной вошли в ярко освещенный дом - тоже бордель, судя по красным ставням.
Хват двинулся вдоль стены через кучи отбросов и нечистот и вскоре нашел то, что искал. Ставня, закрытая от холода и вони, покоробилась, и в ней образовалась очень подходящая продольная щель. Хват приник к ней глазом.
В комнате стоял густой дым. Свечи догорали, а угли в очаге уже присыпали золой. Мужчины и женщины сидели за столами, где стыли на блюдах остатки еды. Всё охотнее предавались ласкам и выпивке, причем последней оба пола уделяли больше внимания. Женщины сидели в расшнурованных платьях, и их груди, и большие, и маленькие, никого уже не волновали.
Таул и его спутница, войдя в комнату, очистили себе место на скамье, и Таул тут же потребовал эля - раньше он никогда не разговаривал так грубо. Им подали эль и закуску. Рыцарь стал пить, не глядя на еду. Женщина шепнула ему что-то, прося, вероятно, быть умереннее, и Таул двинул ее в грудь. Хвата это покоробило.
Но женщина, как видно, привыкла к такому обращению и даже не подумала уйти, а принялась за жареного цыпленка, терзая его крупными, но ровными зубами. Хват заметил, как она переглянулась с какой-то другой женщиной. Та подошла, и желтоволосая сунула ей свой мешок. Таул, занятый элем, ничего не замечал.
Женщина с маленькими глазками вышла из комнаты, а когда она вернулась, мешок порядком похудел. Задержавшись перед зеркалом, чтобы взбить свои густо напудренные волосы, она отдала мешок обратно желтоволосой. Хват и не видя понял, что золотишка у Таула поубавилось, и вознегодовал. Честный грабеж - одно дело, но всему есть границы. Желтоволосая обкрадывает Таула, и, как видно, не в первый раз.
Зато в последний. Никому еще не удавалось грабить друзей Хвата безнаказанно. Никому.
Рыцарь опустил голову, словно задумался о чем-то, и Хват не сразу понял, что он разматывает повязку на руке, под которой прятал свои кольца. Он хотел завязать руку потуже, но захмелевшие пальцы не слушались. Повязка соскользнула, и Хват с ужасом увидел под ней воспаленный, вздувшийся ожог с кулак величиной. Рубец, пересекающий кольца, открылся и лежал красной чертой на почернелой коже.
Таул поспешно наматывал бинт - не как человек, перевязывающий рану, а как тот, кто хочет скрыть свой позор. Он прятал кольца так, будто надеялся схоронить под полотном свое прошлое.
Хват отошел от окна, терзаемый незнакомыми ему доселе чувствами. В горле стоял ком, и грудь щемило. Ему невыносимо было видеть, как Таул, сидя в гнусном притоне, воровато прячет под бинтами свои кольца. Хват повернул прочь, решив немного поспать и вернуться утром, когда Таул протрезвеет.
Он шел обратной дорогой мимо стоящих в дверях женщин, не слушая, что они кричат ему.

***

Мелли, всегда гордившаяся своим хорошим аппетитом и проголодавшая почти полдня, вдруг поняла, что есть не хочет.
Фискель с Алишей выказали себя радушными хозяевами, предупредительными и учтивыми. Тарелка Мелли и ее бокал все время были полнехоньки. Еду подкладывать почти не приходилось, зато опустевший бокал они наполняли с быстротой падающих на жертву коршунов.
У Фискеля и взгляд был как у хищной птицы: острый, внимательный, холодный как сталь. Здоровый глаз, конечно. У Мелли вырвался веселый смешок: и почему столь умные мысли приходят к ней, только когда она выпьет? Некая обособленная часть ее разума, однако, полагала, что они, возможно, приходят и в другое время, только не кажутся столь уж мудрыми на трезвую голову.
А вот сейчас голова у нее не трезвая, а пьяная. Мелли Пьяная Голова! Мелли рассмеялась, и Фискель тоже. Он был такой урод, когда смеялся, что Мелли закатилась еще пуще. Чернявая Алиша только улыбалась с коварством, свойственным женщинам Дальнего Юга.
Фискель опять подлил Мелли. Бокал дрожал у нее в руке, и вино выплескивалось на устланный камышом пол. Мелли нагнулась посмотреть, много ли пролилось, а выпрямившись, перехватила взгляд и кивок, которыми обменялись те двое. Алиша подошла к изножью кровати. Мелли, несмотря на всю свою пьяную удаль и зарождающуюся тревогу, позавидовала этой женщине: она двигалась как настоящая соблазнительница. Вольная грация ее походки с лихвой искупала некрасивость лица. Мелли рядом с ней чувствовала себя деревенской простушкой.
Гибкими, точно бескостными руками Алиша взяла свой вышитый мешочек, распустила его тесемки и достала свернутую змеей веревку. Среди витков что-то блеснуло. Мелли хотела разглядеть что, но зрение уже изменило ей.
Фискель развалился на мягком стуле с видом гуляки, наслаждающегося доброй пирушкой. Пьяная Мелли постепенно преображалась в Мелли-На-Иголках.
Блеск металла вызвал у нее дурноту. Алиша сняла с пояса нож с выложенной жемчугом рукояткой и, опустившись на колени, стала резать веревку. Она ловко обращалась с ножом и даже в эту работу вносила некоторое изящество.
Разрезав веревку на четыре части, Алиша распрямила красивую шею, явив едва заметную улыбку на некрасивом лице.
- Иди сюда, - сказала она, впервые заговорив при Мелли. - Не бойся, я не сделаю тебе больно. - Голос больше подходил к ее движениям, нежели к лицу, - приятный, с легкой хрипотцой, словно намекающий на некие неслыханные, запретные вещи.
Мелли стало страшно, она бросила взгляд на дверь и заметила, что это не ушло от внимания Фискеля. Его здоровая рука сжимала клюку, увенчанную большим узловатым наростом с кулак величиной. Мелли хорошо поняла угрозу, с которой пальцы работорговца стиснули набалдашник. Алиша, терпеливо сидевшая на кровати, поманила Мелли к себе - словно та была вольна поступать, как ей вздумается. Но Мелли-то знала, что выбора у нее нет и ласковый зов Алиши равносилен приказу. Женщина, словно читая ее мысли, сказала:
- Если пойдешь по доброй воле, все будет хорошо. А если заартачишься, мне, может быть, придется причинить тебе боль. - Шило наконец выпросталось из мешка.
Какую же страшную ошибку совершила Мелли, запив миндальный пунш таким количеством дешевого вина! Теперь она определенно не в силах ни бежать, ни драться. Однако есть еще один путь к спасению.
Мелли завизжала во всю мочь, приятно удивленная громкостью и пронзительностью звука, который сумела издать.
Она не видела, как мелькнула в воздухе клюка, лишь услышала треск и ощутила страшную боль от удара по голове. Слезы выступили у нее на глазах, а на губах запузырилась слюна. Сделав неверный шаг вперед, она упала прямо на руки Алише, и та втащила ее на кровать.
Голова у Мелли шла кругом от боли и опьянения. Ей ужасно хотелось сдаться и уйти в забытье, но она принудила себя не терять сознания и целиком сосредоточилась на боли. В затылке гудело, точно в улье. Несмотря на туман в голове, Мелли сообразила, что удар нанесен с умом: на затылке наверняка не останется ни синяка, ни шрама, а если и останется, то волосы скроют изъян. Фискель печется о состоянии своего товара. Мелли не без злорадства подумала, что товарец все равно уже подпорчен. Шесть рубцов на спине сильно отразятся на ее привлекательности - и на цене наверняка тоже.
Алиша, склонясь над ней, что-то делала с ее руками. Мелли ничем не могла помешать ей - все ее силы уходили на то, чтобы удержать расплывающуюся перед глазами комнату. Алиша, широко раскинув руки Мелли, привязала каждую к своему столбику кровати. Веревка, которой женщина пользовалась, оказалась шелковым шнурком и нежно ласкала запястья - но вот Алиша затянула узлы, и шнурок превратился в тиски. В желудке у Мелли бурлил страх, смешанный с желчью, и та же смесь жгла ей горло. Холодные пальцы Алиши легли теперь на ноги, подобным же образом раскинув их в стороны. Шнурок захлестнул одну лодыжку, потом другую.
Мелли, распростертая на кровати, приподняла голову - нешуточное достижение, ибо голова теперь весила вдвое против обычного. Фискель вернулся на свой удобный стул, Алиша же стояла над ней с ножом в руке.
Чернявая мастерски владела клинком - еще миг, и лезвие, коснувшись лифа, распороло платье Мелли.
Мелли почувствовала, как ее собственный нож свалился куда-то. Затаив дыхание, она ждала, когда Алиша его обнаружит. Прошло несколько мгновений, и Мелли снова отважилась приподнять голову. Алиша сидела, поджав ноги, на полу и как будто полировала что-то. Мелли скосила глаза. Обе половинки разрезанного корсажа были отвернуты в стороны словно лепестки. Ножа почти не было видно, только кончик рукоятки торчал из складок. Мелли едва заметно передвинулась, потом приподняла спину и плечи. Нож съехал чуть пониже, к талии, и Мелли легла на него.
Не успела она порадоваться своему успеху, как Алиша поднялась и села на кровать между ее ног. В руке она держала что-то, похожее на зеркальце. Мелли почувствовала, как сползают с нее панталоны, и вспыхнула от стыда.
- Какое красивое тело! - сказала Алиша. - Она не так худа, как я думала. Тут и сальца порядком можно натопить.
Мелли опять подняла голову - Алиша стояла на коленях между ее ног и разглядывала самые сокровенные части ее тела. Не снеся такого бесчестья, Мелли сердито дернулась в своих путах и ощутила укол: нож порезал ей спину. Страшась поранить себя снова, Мелли застыла как мертвая.
Алиша, успокаивая ее, приговаривала что-то - тихо, будто издалека. Что-то гладкое и прохладное осторожно надавило на лоно Мелли. Губы Алиши шевелились, словно в молитве, и непростыми были слова, которые она произносила. Нечто, вышедшее вместе со словами из ее рта, устремилось к Мелли, словно невидимая рука. Мелли испугалась. Она много чего наслышалась о ворожбе и даже сама однажды наблюдала ее - но эти чары, хоть и куда менее мощные, чем у Джека, вторгались в ее тело, и она не могла этого терпеть. Она напряглась, позабыв о ноже. Чуждое тепло шарило у нее внутри, и Мелли противилась этому всеми силами.
Алиша промолвила еще несколько слов; и посторонняя сила ушла, вернувшись к чародейке.
- Плева не тронута, - сказала она. - Девственность не нарушена. - Алиша встала, но ее ноги подкосились, и ей пришлось опереться о стену.
- Ты уверена? - спросил Фискель.
- Еще как. Плева у нее прочная, как старая кожа. Кому-то придется на совесть потрудиться над ней.
- Значит, крови будет много?
- Больше, чем обычно.
- Это хорошо. Я оценю ее дорого, - радостно заулыбался Фискель. - Моя южная красавица никогда не обманывает моих ожиданий. У тебя столько талантов, милая. Не знаю, что бы я делал без тебя. - Налив бокал наиса, он подал его женщине. - У тебя руки дрожат, Алиша. Что с тобой?
Алиша, глянув на Мелли, шепнула:
- Эта девушка не так проста, Фискель.
Мелли боролась со сном, но чувствовала, что ослабевает. Глаза, а следом и мысли заволакивало туманом. Веки, несмотря на ее усилия, опускались все ниже.
- Почему, прелесть моя?
- У нее сильная судьба. Эта сила восстала против моих чар и едва не вогнала их обратно в меня раньше срока. И чрево ее ждет своего часа. Ей суждено зачать дитя, вместе с которым придут и война, и мир.

***

Трафф выплюнул жвачку. Табак был плох - чересчур горек. Пришлось сплюнуть еще несколько раз, чтобы очистить рот.
Трафф следил за домом. Огни в нем погасили некоторое время назад - старуха, должно быть, спит крепким сном. Однако для пущей верности надо выждать еще немного. Неожиданность в любом деле помогает не хуже, чем самый острый нож.
Коротая время, Трафф втирал свою жвачку сапогом в снег. Пора, пожалуй, и вовсе отказаться от этой привычки. Он слыхал, что от табака зубы гниют. Раньше-то ему наплевать было на это - только бабы и попы носятся со своими зубами и заботятся о свежести дыхания. Но теперь, когда у него будет молодая красавица жена...
Госпожа Меллиандра, дочь лорда Мейбора, которую прочили в невесты принцу Кайлоку, теперь принадлежит ему. Родной отец отдал ее Траффу вместе с двумя сотнями золотых. Плохую сделку заключил лорд - он, Трафф, только рассказал ему кое-что взамен, вот и все. Старый дурак из ума, видно, выжил - взял да и отдал единственную дочку. Уж так не терпелось ему узнать, что замышляет Баралис, - вот разум ему и изменил, а прелестная Мелли досталась Траффу.
Теперь дело за малым - найти ее.
Это стремление и привело Траффа нынче ночью к скромному домику близ Харвеллской восточной дороги. Здесь жила старая свинарка.
Эту старую ворону надо бы взгреть уже и за то, что она не отдала свою усадьбу властям, как ей полагалось. Не дело вдовы вести хозяйство - этим она лишает законного куска хлеба кого-то из мужчин. Ее повесили бы, если бы слух о ней дошел куда следует, - и слух дойдет, уж будьте покойны, да только тогда ее поздновато будет вешать.
Трафф вылез из кустов, за которыми прятался, и направился к дому. Нож, заткнутый за пояс, льнул к бедру, как второй мужской член. Трафф вынул клинок, и тело рассталось с ним неохотно. Нож был отменный, длинный и тонкий - нож бойца или убийцы.
Трафф подобрался к дому сзади, пройдя между амбаром и хлевом. Запахло свинарником, и Трафф пожалел, что выплюнул жвачку, какой бы скверной она ни была. Свиньи, почуяв его, беспокойно захрюкали.
Он осторожно попробовал дверь: крепкие петли и прочный засов. Трафф двинулся вокруг дома, пробуя каждую ставню, пока не нашел одну с проржавевшими петлями. Если ее сломать, будет шум - ну и пускай: старуха, поди, глухая. Трафф что есть силы налег на ставню плечом, и петли треснули, как трухлявое дерево. Ставня провалилась внутрь, оборвав холщовую занавеску, и грохнулась на пол. Трафф, морщась от шума, пролез в окно.
Ну и темень, Борк милосердный! Трафф постоял, приучая глаза к мраку. Он оказался в кухне, а дверь в дальней стене вела, как видно, в спальню. Трафф, покрепче стиснув нож, направился туда. Дверь была незаперта и уступила его нажиму. В темноте он различил на кровати белую фигуру, а миг спустя разглядел, что старуха сидит на постели с ножом в руке.
- Не подходи, - сказала она. - Я купила этот нож на прошлой неделе, и мне страсть как хочется его попробовать.
Трафф рассмеялся. Забавно, право слово. Совсем, что ли, умом тронулась старая? Женщина взмахнула рукой, и что-то вонзилось ему в плечо. Эта сука метнула нож! Трафф, взъярившись, одним прыжком перелетел через комнату. Он сгреб старуху за тощую шею, вдавив большой палец ей в горло. Его охватило омерзение от прикосновения к старческому телу. Кровь брызнула на простыни и на пол - его кровь.
- Что, поубавилось храбрости-то, старая ведьма! - Трафф вдавил палец ей в гортань, другой рукой вертя нож и заставляя лезвие зловеще блистать в слабом свете из окна. Глаза женщины поблескивали заодно с ножом. Одержав верх над старухой, Трафф снова обрел спокойствие. Рана в плече, похоже, была не слишком глубока - кожаные латы не дали ножу нанести большого вреда. - Ну ладно - мне всего-то и надо, чтобы ты ответила на пару моих вопросов. Тебе ничего не будет, если скажешь правду. - Трафф говорил тоном родителя, увещевавшего непослушное дитя. - Один твой приятель сказал мне, что около пяти недель назад у тебя гостила какая-то пара. Верно это? - Трафф ослабил пальцы на горле женщины, чтобы она могла ответить, но она молчала. Трафф вдавил ей в грудь рукоятку ножа. Старуха закашлялась, брызгая слюной. - Будем считать, что это означает "да". Их звали Мелли и Джек? - Последовало новое нажатие - но на этот раз старуха сдержала кашель. Трафф быстро терял тот небольшой запас терпения, которым обладал. - Эй ты, сука, отвечай, не то я обе руки тебе отрежу, а потом подожгу твой драгоценный свинарник. - Показывая свою готовность выполнить первую из угроз, Трафф полоснул ножом по ее запястью. На коже тонкой чертой проступила темная кровь. В старухе еще порядочно юшки для ее лет. - Ну, полно артачиться. - Трафф снова обратился в снисходительного папашу. - Я хочу только знать, куда они пошли. - Трафф приставил нож к порезу, немного углубив рану.
- На восток, - со вздохом ответила женщина, и в темноте на ее щеке блеснула одинокая слеза.
- Хорошо, но может быть и лучше. - Нож Траффа царапнул по хрупким косточкам запястья. - Куда на восток?
- В Брескет.
- Нет такого места, старуха. - Нож перерезал сухожилие, скрепляющее одну кость с другой.
- Они сказали, что идут в Брескет, - крикнула старуха. Траффу показалось, что она говорит правду, и он сменил тактику.
- Может, они так и сказали, ну а по-твоему, куда они подались? Отвечай, старуха, не то твои свинки поджарятся заживо.
- Я думаю - в Брен они пошли.
- Последний вопрос, - улыбнулся Трафф. - Этот парень, Джек, трогал девушку?
- Не пойму, о чем ты.
- Сейчас поясню. - Трафф остался доволен страхом, звучащим в ее голосе. - Мелли - моя нареченная, и меня бы очень рассердило, если бы другой мужчина дотронулся до нее хоть пальцем. - Трафф снова запустил нож в рану на запястье. - Очень бы рассердило.
- Не трогал он ее, клянусь.
- Вот и славно. - Трафф взмахнул ножом и перерезал женщине горло. Потом вытер руки и нож о ее сорочку и встал. Его разбирала охота поджечь свинарник, но он пообещал "приятелю" старухи оставить свиней в целости - а Трафф держал свое слово, когда считал нужным.
Надо найти свечку и обшарить эту хибару. У старухи непременно где-нибудь золотишко припрятано. Трафф выспится, сытно позавтракает поджаренной свининой, а поутру двинется на восток. Мелли - его невеста, и он отыщет ее, где бы она ни была.

VI

Посольство Четырех Королевств поднималось к перевалу. Узкая тропа вилась вверх по горам. По обеим ее сторонам нависали молчаливой угрозой глыбы девственно-чистого снега. Воздух, и без того уже ледяной, стал редеть, и поврежденные легкие Мейбора напрягались при каждом вздохе.
Будь проклят Баралис! Это его вина. До несчастья в канун зимы Мейбор чувствовал себя наполовину моложе своих лет. И легкие у него работали, как кузнечные мехи, а теперь, из-за Баралиса и его гнусной отравы, они все в дырьях, словно сито сыродела.
Хорошо хоть ветер унялся - в первый раз за это треклятое путешествие он не впивается в тело и дает отдых усталым костям.
Если все пойдет хорошо и они достигнут перевала засветло, то до Брена останется три дня пути. Мейбору не терпелось поскорее добраться до города. Ему осточертело путешествие, опротивело глядеть на снег и лошадиные зады, а пуще всего надоела дикарская простота существования. Брен сулил все соблазны большого города: вкусную еду и крепкий эль, дешевых женщин и искусных портных. Да, портной - это первым делом. От происшествия в канун зимы пострадали не одни легкие Мейбора - ему пришлось уничтожить весь свой гардероб. Теперь он одет так, что вряд ли соблазнит даже трактирную прислужницу. Баралису за многое придется держать ответ.
Мейбор развернул коня - опасный маневр на столь узкой тропе - и поехал назад вдоль колонны. Пора им с Баралисом выяснить кое-что между собой. Здесь, среди отвесных скал и пропастей Большого Хребта, у Мейбора есть преимущество - ведь искуснее его нет наездника и никто так, как он, не умеет управлять конем. Баралис же таким искусством не обладает. Если Мейбор судит верно, советнику теперь весьма не по себе и все его внимание поглощено ездой по опасной, засыпанной снегом дороге.
Трудно подобрать лучшее время для словесной стычки с ним. А ежели лошадь Баралиса в пылу спора ненароком оступится и скатится вместе со всадником в снежную бездну - это будет лишь прискорбный несчастный случай, только и всего.
Тропы едва хватало на то, чтобы два всадника могли ехать рядом. Но Баралис предпочитал совершать путь в одиночестве - а может быть, просто не нашлось охотников ехать с ним бок о бок. Мейбор уже не раз замечал, что солдаты сторонятся королевского советника: они боялись Баралиса, хотя ни один не признался бы в этом. Мейбор понимал их страх как нельзя лучше: уж он-то знал, как опасен может быть Баралис.
Движение Мейбора встречь колонне доставляло значительные неудобства ездокам, вынужденным давать ему дорогу, но в свой срок Мейбор добрался до Баралиса.
- Чему я обязан, лорд Мейбор, столь нежданным удовольствием? - спросил тот, спокойный и отстраненный, как всегда. Мейбор невольно восхитился его способностью говорить тихо, но так, что слышно каждое слово.
- Я думаю, вы преотлично знаете чему. Есть дела, которые нам с вами необходимо решить.
- Решить? С каких это пор вы начали решать какие-то дела, Мейбор? Насколько мне известно, доныне ваши интересы ограничивались женщинами и засылкой убийц. Я не знал, что вы заодно и государственный муж.
- Напрасно вы дразните меня, Баралис. Вы верно заметили - убийствами мне тоже доводилось заниматься.
- Это угроза, Мейбор? Если так, то она наивна. Вам, быть может, и довелось состряпать парочку убийств, но вы лишь одаренный любитель в сравнении со мною. - Фраза вышла не столь ядовитой, как могла бы, ибо Баралису пришлось натянуть поводья, огибая крутой поворот.
- В верховой езде вы не столь искусны? - не удержался Мейбор, совершая тот же маневр с легкостью самого Борка. Глянув налево, он убедился, что снежный откос сменился отвесным каменным провалом, правый же, уходящий ввысь склон по-прежнему в снегу. Мейбор направил своего коня к лошади Баралиса, потеснив того к обрыву.
- Довольно шпилек, Мейбор. К делу. Что вы имеете мне сказать?
- Я имею сказать, что в Брене буду верховным послом. Я представляю короля.
- Не знал, что вы способны беседовать с мертвыми, Мейбор.
- Что вы хотите этим сказать?
- Поправьте меня, если я ошибаюсь, но вас назначили послом короля Лескета. Лескет же, как нам обоим известно, давно уже в могиле, и вы, если только не научились сноситься с его духом, в Брене никакими правами не обладаете.
Насмешливый тон Баралиса заставил Мейбора вскипеть от ярости. В порыве ненависти к надменному лорду он двинул своего коня еще немного влево. Теперь обе лошади почти соприкасались боками. Баралису пришлось придержать свою.
- В чем дело, Баралис? Неужто вы боитесь какого-то жалкого обрыва?
- Не надо играть со мной в эти игры, Мейбор. Вряд ли вам захочется потерять еще одного коня.
В глазах Баралиса Мейбор прочел холодный вызов. Серые и немигающие, они смотрели с откровенной наглостью. Мейбор откинулся в седле, не веря своим ушам. Итак, Баралис сам сознается в убийстве любимого жеребца - да еще когда на коне ехал сам Мейбор! Да нет, быть такого не может.
В лицо Мейбору внезапно дохнуло холодом, а следом послышался ужасающий грохот. Гора шевелилась - ее заснеженный склон сдвинулся с места.
- Лавина! - закричал кто-то.
В воздухе стоял гул. Мейбор, поддавшись панике, ринулся вперед. Снег несся на тропу могучим потоком. В колонне возник переполох - все стремились уйти из-под обвала. Один всадник свалился в пропасть. Куски снега и льда свистели вокруг, как стрелы.
Наконец лавина остановилась, и настала мертвая тишина. Белая снеговая пыль оседала на живых саваном.
Все уцелевшие собрались на повороте, не в силах оценить размеры ущерба. Погибли и люди, и припасы - лавина погребла под собой хвост колонны. Мейбор оглянулся, преисполнившись внезапной надежды, - однако Баралис остался цел. Мейбор проклял себя: ну почему он не воспользовался суматохой и не спихнул королевского советника со скалы?
Никто не решался двинуться с места. Мейбор обшаривал глазами уцелевший груз. Ни на едином бочонке не было его клейма. Проклятие! Пропали шестьдесят бочек с золотым несторским сидром - личный дар Мейбора герцогу Бренскому.
- Мой сидр! - вскричал он. - Может быть, бочки еще можно откопать?
- Кроп! - с тихой скорбью произнес Баралис.
Мейбор оглянулся. Баралис ехал обратно за поворот, ни на кого не обращая внимания. Мейбор обвел глазами оставшихся - здоровенного недоумка и впрямь недоставало.
- Лорд Баралис! - прокричал капитан. - Нельзя туда возвращаться, это небезопасно. Подождите пару часов, пока снег осядет, - тогда мы откопаем людей.
- К тому времени они все умрут, - ответил Баралис.
- Я отправлю с вами несколько человек, - заявил капитан.
- Я тоже поеду, - вызвался Мейбор - так он и позволит Баралису рыться в припасах без посторонних глаз!
Баралис повернулся лицом к остальным. Его лицо напоминало полированный мрамор. Он обвел взглядом всех, заглянув каждому в глаза.
- Поезжайте вперед! - скомандовал он властно, словно король. - Поезжайте! С опасностью я справлюсь один!
Сила этого голоса была такова, что люди начали разворачивать коней и потихоньку двигаться по тропе дальше. Мейбор бессилен был остановить их - слепое повиновение, охватившее их, оказалось слишком велико. Он видел, как Баралис спешился и скрылся за поворотом. Мейбора подмывало последовать за ним, но опасность была чересчур велика - Мейбору не хотелось похоронить себя под снегом.
Отряд остановился на первом же месте, достаточно широком, чтобы разбить лагерь. Люди молчали, на лицах читались мрачные мысли. Капитан велел произвести перекличку.
Прошло несколько минут, и над лагерем пронесся теплый ветер. Мейбор решил, что ему померещилось, но по удивленным лицам остальных понял, что это правда. Вот снова дохнуло теплом, раздался какой-то треск, и все ощутили явственный запах жареного мяса.
При всей тревоге, которую испытал Мейбор, вдохнув этот запах, он почувствовал, что рот его наполняется слюной. Он обвел взглядом своих спутников, но все отводили глаза, не желая делиться с другими своими ощущениями. Как будто, если встретишься с кем-то глазами, это поможет невысказанному воплотиться в жизнь.
Прошло какое-то время - насколько долгое, Мейбор судить не мог. Воздух снова остыл, но холодный ветер по-прежнему нес запах жаркого. В тишине слышался звук текущей из бочонка жидкости - у кого-то хватило ума сообразить, что сейчас самое время напиться.
В этот миг Мейбор увидел направляющегося к лагерю Баралиса. Тот шел пешком, ведя лошадь в поводу. Через ее спину был перекинут человек - по росту и сложению все сразу узнали Кропа. Баралис при ходьбе тяжело опирался на свою кобылу. Кроп шевелился - он был жив.
Капитан посмотрел на Баралиса. Тот угрюмо кивнул.
- Ступайте. Спасайте тех, кто еще жив. Почти все погибли. Я сделал, что мог.
Мейбор видел, что на языке у капитана вертится множество вопросов, но его сдерживает нечто более сильное, чем любопытство, - страх.
Баралис ввел свою лошадь под прикрытие скалы и подозвал одного из гвардейцев, чтобы тот помог ему снять и уложить Кропа. Лицо королевского советника говорило о полном упадке сил. Плечи его поникли, и руки дрожали. Он извлек из-под плаща стеклянный флакон и осушил его, будто умирающий от жажды. Мейбору показалось, что Баралис упал бы, если бы не опирался на лошадь.
Капитан уже собирал людей. Мейбор заявил, что тоже пойдет, чтобы оценить ущерб. Через несколько минут спасатели подъехали к заваленному снегом участку тропы. Запах жареного дразнил ноздри. Мейбор послал коня вперед.
В одном месте снег совершенно стаял, и с тропы вниз капала вода. Тела и бочонки выступили наружу. Проплешина имела форму неровного круга, и в середине ее лежали лошадь и всадник, сплавленные воедино, обугленные и черные. Они сгорели дотла. Несколько солдат не смогли сдержать рвотных позывов.
Никогда еще Мейбору не было так трудно отрицать существование магии. Самый воздух был насыщен ею. Мейбор сплюнул, освобождая рот от вкуса жареного мяса и колдовства.
- А ну вперед, ребята, - с нарочитой резкостью скомандовал он. - Там еще есть живые. Не время предаваться бабьей слабости.
Солдаты принялись разгребать оставшийся снег и скоро вытащили нескольких человек, еще подававших признаки жизни. Мейбор углядел за пределами растаявшего круга сугроб, в котором, похоже, покоилось немало бочонков - притом вроде бы с его клеймом.
- Прежде чем заняться мертвецами, откопайте мой сидр, - воззвал он. - Пять золотых тому, кто отроет больше всего бочек.

***

Настало время предполуденной трапезы. Тавалиск с удовольствием скушал бы мяса - сверху хорошо обжаренного в шипящем сале, внутри нежного и розового. Он с трудом удерживался, чтобы не дернуть звонок и не велеть принести себе огромную баранью ногу.
Тавалиск сидел на диете. Его лекарь - да сгноит Борк его душу - постоянно напоминал архиепископу об опасностях переедания. Но никакие ужасы не тронули бы Тавалиска, если бы гнусный шарлатан не обмолвился как-то, что ожирение может привести к ранней смерти. Уж это никак не входило в планы Тавалиска. Зачем было собирать столько золота и земель, если он не успеет насладиться ими?
Потому-то он стал мужественно урезывать себя в еде. Вместо обычного своего завтрака из трех блюд - яиц с ветчиной, копченой рыбы с рогаликами и холодного горохового супа - он ныне ограничивался двумя блюдами. Распрощался он, само собой, с гороховым супом - однако и это явилось немалой жертвой, весьма трудной для не привыкшего к самоограничению Тавалиска.
В качестве отвлечения лекарь прописал ему музыку. Архиепископ любил музыку не меньше всякого другого, она усмиряет диких зверей и тому подобное, но веселый мотивчик, даже в самом мастерском исполнении, оказался бессилен помешать желчи прожигать архиепископские кишки.
В дверь постучали - Гамил как пить дать.
- Войди, - крикнул Тавалиск, берясь за лиру, и забренчал что-то, мыслями не отрываясь от еды.
- Добрый день, ваше преосвященство.
- Не вижу в нем ничего доброго. - Архиепископ оборвал игру, подумав, что сам секретарь наверняка съел завтрак из трех блюд. - Выкладывай, что там у тебя, и убирайся, твое присутствие меня уже утомляет.
- Вы помните того человека, ваше преосвященство, который шпионил за рыцарем по нашему поручению?
- Разумеется, помню, Гамил. Я еще не настолько стар, чтобы утратить память. Ты говоришь о том шпионе, что караулил у дома Бевлина, а утром обнаружил там мертвое тело? - В открытое окно проник запах стряпни, и Тавалиск лихорадочно забренчал на лире.
- Да. И этот человек был замечен в низком обществе, ваше преосвященство.
- Насколько низком, Гамил?
- Он разговаривал с людьми Старика.
- Ах вот оно что!
- Да, ваше преосвященство. Его видели в квартале шлюх - он выходил из дома, известного как притон Старика, в обществе двух воров.
Тавалиск посмотрел на корзину с фруктами - больше в комнате ничего съедобного не было. Персики и сливы дразнили его своей налитой спелостью. Как же Тавалиск ненавидел их! Он стал щипать струны с удвоенным рвением.
- И что, его кошелек после этого потяжелел?
- Не могу сказать наверняка, ваше преосвященство, но от того дома он прямиком направился на рынок и купил себе две обновы.
- Шерстяные или шелковые?
- Шелковые, ваше преосвященство.
- Ну вот мы и получили ответ. Наш человек продал то, что знал, Старику.
- Ваше преосвященство столь же мудры, сколь и музыкальны.
- Так ты оценил мою игру, Гамил? - Тавалиск завел на лире новую, очень громкую мелодию.
- У меня нет слов, ваше преосвященство.
- С великими артистами всегда так, Гамил. Они будят чувства - не слова. - Архиепископ завершил свой мотив изысканной трелью, даже своим притупленным слухом поняв, что взял не совсем верные ноты. Ну да ничего - не одна лишь чистота исполнения служит мерилом гения. - Итак, Гамил, - сказал он, откладывая лиру, - насколько близко Старик знал Бевлина?
- Нам известно, что время от времени они переписывались, ваше преосвященство. Последний обмен письмами состоялся сразу после возвращения рыцаря с Ларна.
- Мне сдается, Гамил, Старику не понравится, что его доброго приятеля Бевлина пришил тот, кому он оказал помощь.
- Это так, ваше преосвященство. Старик известен верностью своим друзьям.
- И что он, по-твоему, предпримет?
- Кто его знает, ваше преосвященство, - слегка пожал плечами Гамил.
- Ты, Гамил! Ты знаешь. За это я тебе и плачу.
- Такие вещи трудно предсказать, ваше преосвященство. Возможно, он захочет отомстить за смерть Бевлина, убив рыцаря.
- Гм-м. Эта ситуация требует наблюдения. Последи за воротами и гаванью. Я хочу знать, не покинет ли город кто-либо из людей Старика.
- Слушаюсь, ваше преосвященство.
Тавалиск дернул звонок, терзаясь от голода. Игра на лире обострила его аппетит до предела. Неудивительно, что многие известные артисты жирны, как свиньи.
- А нашего человека, пожалуй, следует взять под стражу, Гамил. Я не могу допустить, чтоб мой шпион изменял мне безнаказанно. Притом, когда ему развяжут язык на дыбе, мы, глядишь, и выясним, что задумал Старик в связи со смертью Бевлина. - Тавалиск убрал лиру, напоминающую ему своей формой гранат - его любимый плод. - Что там еще у тебя?
- До меня дошел довольно тревожный слух касательно Тирена, ваше преосвященство.
- И что же в нем такого тревожного, Гамил?
- Тирен будто бы велел рыцарям перехватывать все рорнские грузы, идущие на север.
- Неслыханно! Кем алчный святоша себя возомнил? - Тавалиск снова дернул шнур звонка - теперь он нуждался не только в еде, но и в выпивке. - Я хочу, чтобы этот слух проверили как можно скорее, Гамил. Если он верен, надо будет предпринять ответные меры.
Если грядет война, пусть никто не посмеет сказать, что Рорн долго раскачивается. Архиепископ едва заметно улыбнулся. Право же, это возбуждает. В Обитаемых Землях давно уже не было приличной потасовки - а поскольку заварится она на севере, от нее не пострадает ни Рорн, ни сам архиепископ.
- Постараюсь докопаться до истины, ваше преосвященство. Позвольте покинуть вас, если я вам более не нужен.
- Прошу тебя, останься, Гамил. После легкой закуски я собирался проиграть все сочинения Шуга, и твое мнение крайне ценно для меня.
- Но это займет часов пять, если не больше, ваше преосвященство.
- Я знаю, Гамил, и хочу доставить истинное удовольствие такому страстному любителю музыки, как ты.

***

Ровас занимался делом, превращая шесть мешков с зерном в восемь. Джек наблюдал этот неблаговидный трюк во всех подробностях. Засыпав в мешок на четверть ячменя, Ровас добавил туда опилок, потом насыпал зерна доверху и завязал мешок бечевкой.
- Разве так можно? - сказал Джек. Ровас ухмыльнулся, оскалив белые зубы:
- Другие добавляют в зерно кое-что и похуже опилок, мой мальчик.
- Что, к примеру?
- Толченые кости, землю, песок, - повел рукой Ровас. - Те, кому достанется мое зерно, должны счастливцами себя почитать. Я постарался на совесть - опилки хорошие, чистые. Никто уж точно не подавится - а я слыхал, они и для пищеварения полезны.
- Не так для пищеварения, как для твоего кармана.
- А какой прок заниматься торговлей, коли ты на ней не наживаешься? - Ровас взъерошил Джеку волосы. - Ты еще молод, парень, и жизни не знаешь. Миром испокон веку правила выгода. - Он перекинул один из мешков через плечо. - Тебе еще многому надо учиться, Джек, - и я, с позволения сказать, как раз тот человек, который способен тебя всему этому научить. - И Ровас вышел, чтобы погрузить зерно на телегу. Закончив, он сказал Магре, хлопочущей у огня:
- Пошли, женщина. Поедешь со мной на рынок, как подобает доброй жене. Видишь ли, парень, покупатели больше доверяют людям семейным.
- Может, и мне заодно поехать? - развеселился Джек. - Сойду за вашего сынка.
Ровас хлопнул его по спине:
- Ты все схватываешь на лету, парень. Однако ничего у нас не выйдет. Я знаю здешних покупателей много лет, и внезапно нашедшегося сына им будет трудненько проглотить.
- Как и твое зерно.
Ровас расхохотался, и даже всегда угрюмая Магра проявила признаки веселости. Контрабандист застегнул свой пояс, заткнув за него меч и кинжал.
- Когда я вернусь, парень, я поучу тебя владеть оружием, как подобает мужчине. - Он весело подмигнул и вышел, а Магра поплелась за ним.
Джек вздохнул с облегчением, радуясь, что остался в одиночестве. С самой гибели Мелли у него не было случая подумать как следует. Он придвинулся поближе к огню и налил себе чашку подогретого сидра. Сладкий хмельной аромат яблок напомнил ему о жизни в замке Харвелл. Там на кухне тоже часто пахло яблоками - их пекли или делали из них сидр. Как ему просто жилось тогда: ни опасностей, ни тревог, ни вины!
Джек провел рукой по густой колючей щетине на подбородке и шее - уже много дней, как он не брился. В последний раз он делал это в то утро, когда халькусские солдаты нагрянули в курятник... когда убили Мелли.
Джек швырнул чашку в очаг, разбив ее о заднюю стенку. Нельзя ему было тогда уходить! Это его, а не Мелли должны были забить до смерти. Он подвел единственного человека, который на него полагался. Джек уронил лицо в ладони, зарывшись пальцами в виски. Вина обретала осязаемость - она росла у него внутри, требуя выхода. Резкий вкус металла обжег язык.
Полка, висевшая над очагом, затрещала и рухнула, и все бывшие на ней горшки и сковородки посыпались в огонь.
Джек в ужасе попятился. Дверь позади него открылась, и вошла Тарисса.
- Что ты натворил? - вскричала она и метнулась к очагу, пытаясь спасти хоть что-нибудь из недельного запаса провизии, рухнувшего в огонь. - Да не стой же столбом, помогай мне! - Схватив кочергу, она выгребла из пламени баранью ногу. - Сверху все сгорело, но внизу еще порядочно мяса. Оберни руку ковриком и вытаскивай все горшки, которые сможешь.
Джек послушался" вытащил несколько горшков. Почти все они оказались пусты - их содержимое расплескалось и погибло в огне.
- А жаркое-то, а каша! - завопила Тарисса, но было уже поздно: самые главные блюда вовсю шипели на углях.
Джек, однако, спас горшок со свеклой, пару репок и связку колбас.
- Что такое стряслось? - допытывалась Тарисса - расстроенная, с сердитыми слезами на глазах. Достаток семьи измеряется тем, сколько еды запасено в доме.
- Не знаю. Полка сама упала. - Джек кривил душой - он знал, что это его гнев и досада свалили полку. Он не сомневался, что одно связано с другим, а связующим звеном послужило колдовство. Спасибо и за то, что обошлось без человеческих жертв. Но Джек в тот миг не испытывал никакой благодарности - слишком он был растерян и утомлен.
- Дай-ка я взгляну на твою руку. Коврик-то весь обгорел. - Тарисса присела рядом с ним на скамью и размотала обвязку. Кожа под ней побагровела. - Ты уж прости, Джек, - смягчилась девушка. - Не надо было мне заставлять тебя лезть в огонь. Прости, пожалуйста. - Ее пальцы легонько коснулись запястья.
Джек не мог смотреть ей в глаза. Рука болела нестерпимо, и он почти радовался этому - боль отвлекала его от правды. Колдовство сопровождает его как тень и не покинет до самой могилы.
Тарисса шарила по шкафам в поисках мази от ожогов. Внезапная перемена ее настроения глубоко тронула его. Ее доброта согрела душу, как нежданный дар. Он позволил ей смазать бальзамом пострадавшее место. Ее касания были легкими, словно она боялась сделать ему еще больнее. Он взглянул ей в лицо. Длинные светлые ресницы, короткий, чуть вздернутый нос, полные розовые губы. Она хороша - не красавица, а просто хороша собой. Она подняла глаза, и их взоры встретились. На долю мгновения они показались Джеку знакомыми - эти светло-карие глаза, где зелень смешивалась с орехом.
Ее губы слегка шевельнулись, и это было не менее откровенно, чем раскрытые объятия. Джек подался вперед и поцеловал ее - чистоту этого поцелуя нарушала только пухлость губ, и тех, и других. Опутанный нежностью этого рта, Джек протянул руку, чтобы привлечь Тариссу к себе, но она отпрянула и неловко поднялась на ноги, не глядя на него.
- Это ты свалил полку, - сказала она. Это было утверждение, не вопрос.
- Я к ней даже не прикоснулся, - глядя в пол, ответил Джек.
- Я знаю, - с раздражающей уверенностью улыбнулась она. Джек не сумел ничего придумать в ответ. Что толку лгать, если она угадала правду?
- Тарисса - твое полное имя? - ни с того ни с сего спросил он.
Она прыснула при этой его неуклюжей попытке сменить разговор, но возражать не стала.
- Нет, полное имя - Тариссина.
Джек воспрянул духом: она знает правду, но не осуждает его. Это ее второй дар ему.
- Такие имена в Королевствах дают благородным дамам.
- Возможно, - пожала плечами она, - но я почти всю жизнь прожила в Халькусе, а здесь никому нет дела до моего имени.
- Когда же ты покинула Королевства?
- Я была грудным младенцем, когда мать пришла сюда со мной. - В ее голосе появилось нечто новое - Джек не сразу понял, что это горечь.
- А что заставило Магру покинуть родную страну?
- Она стала помехой неким высокопоставленным особам, и ей грозила смерть.
- А тебе?
- Мне еще больше, чем матери, - холодно рассмеялась Тарисса.
- Но ведь ты была совсем малютка.
- Из-за малюток, бывает, и войны завязываются. - Тарисса отвернулась и принялась выгребать из очага остатки еды.
Джек понял, что она не хочет больше говорить об этом. Она сказала как раз достаточно, чтобы разжечь его любопытство, и вконец его озадачила. Он все еще чувствовал ее губы на своих губах, и память об этом удерживала его от расспросов. Ведь и она не стала допытываться, почему это полка рухнула в огонь. Он отплатит ей тем же.
Он опустился на колени рядом с ней и стал соскребать с решетки сгоревшее жаркое. Их взгляды снова встретились. Общие тайны, затронутые лишь намеком, а не в открытую, сблизили их. И когда их руки, отчищающие очаг, соприкасались, никто не спешил первым отвести свою.
Немного времени спустя, когда решетка засверкала, как свежеотчеканенная монета, дверь распахнулась и вошли Магра с Ровасом. Женщина нюхнула воздух, как гончая, и направилась прямиком к очагу.
- Что у вас случилось? - воскликнула она. Ее голос даже и в гневе не утратил изысканных интонаций, присущих благородной даме. Взор ее обратился к Джеку.
- Маленькая неприятность, мама, - ответила, опережая Джека, Тарисса. - Я помешивала жаркое, и вдруг полка обрушилась вниз.
- Как это могло случиться? - недоумевал Ровас. - Я приколотил ее на совесть перед самым приходом зимы.
- Ну, тогда мне все ясно, - бросила Магра. - Если у кого-то руки приделаны не тем концом, так это у тебя, Ровас Толстобрюхий.
- Оставь мое брюхо в покое, женщина. Ты не хуже меня знаешь, что торговец должен иметь цветущий вид. А объемистый живот - самый верный признак достатка.
Джек не мог взять в толк, как такая женщина, как Магра, может жить с Ровасом. Ведь они - полная противоположность друг другу. И речь, и внешность Магры выдают ее благородное происхождение, тогда как Ровас - просто хвастливый жулик.
- Не из-за чего шум поднимать, - говорил между тем Ровас. - Голод нам не грозит. Хорош был бы из меня контрабандист, не будь у меня тайников. Пошли, парень, поможешь мне. У меня в огороде припрятан сундук с солониной. Вспомнить бы еще где.
Прежде чем выйти, Джек послал Тариссе благодарный взгляд - она избавила его от необходимости отвечать на трудные вопросы.
Ровас заметил ожог у него на руке.
- Как это тебя угораздило?
- Помогал Тариссе вытаскивать горшки из огня.
- Жаль, что пострадала правая рука. Ну ничего, это не помешает нам. Настоящий боец должен одинаково хорошо владеть обеими руками. Вот ты с левой и начнешь.

Предыдущая страница 4 Следующая страница


5 Джулия Джонс

***

Хват пробирался по людным улицам Брена, оглушаемый воплями торговцев и нищих. Он купил у разносчика пирог со свининой и бросил пригоршню медяков какому-то калеке и его слепой матери. Быстрота, с которой слепая сгребла монеты, была подобна чуду. Хват широко улыбнулся ей. Он знал, что она притворяется, но восхищался ее искусством. Для того чтобы так закатывать глаза, требовался недюжинный талант.
Пирог оказался отменный, горячий и сочный, - начинка и впрямь походила на свинину.
День был прекрасный, по крайней мере для такого холодного места, как Брен. Ясное небо голубело, и воздух был свеж. Хват чуял, что в городе происходит нечто важное. В северной части Брена, где стояли особняки вельмож и герцогский дворец, чисто вымели улицы и развесили флаги. Должно быть, ожидают каких-то знатных гостей. Впрочем, государственные дела Хвата не касались. Перед ним стояла одна-единственная цель: помочь Таулу.
Проходя мимо ларька с ручными зеркальцами, он взял одно и посмотрелся.
- Да уж! - вымолвил он и, поплевав на руку, поспешил пригладить волосы. Подумать только, что вчера он тащился за Таулом с этаким колтуном на голове! И воротник не слишком чист. Скорый бы его не одобрил. "Одевайся всегда чисто, - говаривал сей достойный муж. - Тогда люди не сразу поймут, кто ты есть". И Хват сознавал мудрость его слов.
Ему очень хотелось прикарманить зеркальце - оно стало бы ценным добавлением в его маленьком хозяйстве, - но продавец смотрел зверем, а Хват всегда гордился своим умением смекнуть, когда лучше воздержаться.
Солнце сопровождало его на пути в западный квартал. Полдень давно миновал, и Хват спрашивал себя, не следовало ли ему явиться к Таулу пораньше. Вся трудность заключалась в том, что промышлять всего способнее с утра, и Хвату не хотелось терять дневную выручку. Скорый счел бы такой поступок глупым. Лишь завершив свои труды, с полным кошелем монет за пазухой, Хват отправился на поиски рыцаря.
Он свернул на улицу Веселых Домов и отыскал строение, где вчера ночью оставил Таула. Запахи руководили им вернее любой карты. Каждый дом здесь имел свой особый аромат, и Хват быстро учуял тот, что запомнился ему с прошлой ночи. При дневном свете дом выглядел весьма неприглядно: все его деревянные части прогнили, а краска облезла. Волшебница ночь - под ее покровом заведение походило на дворец. Хват храбро постучал в дверь.
- Рано еще, ступай прочь, - ответили ему.
- Я ищу одного человека, по имени Таул. Он боец, - громко прокричал Хват в закрытую дверь.
- Нет здесь такого. Убирайся!
- Ночью он здесь был. Здоровый такой, с золотыми волосами и повязкой на руке.
- Может, и был - а мне-то какой с этого навар?
Хвату сразу полегчало: теперь ему стало ясно, на какой основе строить переговоры с безликим голосом.
- Два серебреника, если скажете, где он.
- Ищи дураков.
- Ну пять. - Дело обещало обойтись дороже, чем он ожидал. Ну ничего - деньги должны оборачиваться. Скорый читал ему пространные поучения на этот счет.
Дверь отворилась, и в ней возникла женщина с маленькими глазками - та, что воровала у Таула золото.
- Дай-ка мне глянуть на твое серебро.
Хват достал обещанные монеты.
- Могу ли я дерзнуть осведомиться об имени очаровательной дамы?
Женщина, слегка озадаченная, поправила свою замысловатую прическу.
- Для тебя я госпожа Тугосумка, юноша.
Пудра с ее волос реяла в воздухе, и Хват еле сдерживался, чтобы не чихнуть.
- Итак, госпожа Тугосумка, куда же направился тот господин?
- Он что, твой друг? - Голос у нее был пронзительный, как у гусыни в брачной поре.
- Ну что вы - я и в глаза-то его ни разу не видал. Я просто передаю поручение.
Госпожа Тугосумка удовлетворилась этим.
- Человек, которого ты ищешь, пьет в "Причуде герцога". Это таверна на Живодерке. Давай сюда деньги.
- Приятно было познакомиться, сударыня, - с поклоном молвил Хват, отдавая ей монеты. Сам Скорый подивился бы быстроте, с которой она упрятала их за корсаж, - и столь же быстро перед Хватом захлопнулась дверь.
Хват с наслаждением чихнул, наконец-то очистив ноздри от пудры. Он отправился в дорогу и вскоре нашел "Причуду герцога" - высокое, ярко раскрашенное здание. На пороге несколько мужчин играли в кости. Хвата разбирала охота присоединиться к ним - игру он любил еще больше, чем вкусные яства, однако он стойко прошел мимо, задержавшись только, чтобы посмотреть, как упали кости. Да, жаль, что он идет по делу, уж больно славно они легли. С такими только и пускать деньги в оборот.
Он вошел в таверну и протолкался сквозь толпу жаждущих. Здесь стоял густой запах хмеля, дрожжей и пота - запах пьющих мужчин.
Хват углядел в сутолоке соломенно-желтые волосы женщины, которая ночью собирала брошенные Таулу деньги, а после передала их старой Тугосумке. Преисполнившись негодования, Хват двинулся к ней. Она громко требовала еще эля, а компания мужчин и женщин поддерживала ее громкими возгласами. Эль прибыл - целый бочонок, - и она полезла в кошель, чтобы заплатить трактирщику. Кошель принадлежал Таулу. Эта бабенка поит Борк знает сколько народу на деньги Таула!
Рыцаря нигде не было видно. Хват прилип глазами к кошельку, и его руки, как всегда, опередили разум. Желтоволосая отвлеклась всего на миг, чтобы поднять заздравную чашу, но и этого оказалось довольно - Хват тут же стянул кошелек со стола и не знающими охулки пальцами спрятал себе под плащ. Радоваться удаче было некогда - Хват, потупив голову, устремился к двери. Миг спустя раздался вопль:
- Золото! Мое золото! Обокрали!
Хват едва удержался, чтобы не крикнуть в ответ, что это золото вовсе не ее. До двери ему оставалось всего несколько шагов. Позади в толпе возникло какое-то движение. Хват, не смея оглянуться, пробивался к выходу. По улице он продолжал шагать неспешно, не будучи уверен, заметили его или нет. Он уже собрался засвистать что-нибудь веселенькое, как вдруг услышал за спиной настигающие его шаги. Отбросив попытки сойти за невинную овечку, Хват пустился бежать во всю прыть.
Скорый при всем своем мастерстве понимал, что иногда приходится брать ноги в руки. "Никогда не беги по прямой, - поучал он Хвата. - Сворачивай за каждый угол, который тебе попадется, и норови нырнуть туда, где народу побольше... да мчись как ветер". Хват несся по улицам и переулкам, через торжища и людные площади. Погоня не отставала. Хват свернул в славный темный закоулок - и уперся в каменную стену. Он судорожно вздохнул. Тут слишком высоко, чтобы перелезть, - придется прорываться назад. Хват рылся в памяти, ища там какую-нибудь премудрость, изреченную Скорым на этот случай, но ничего подходящего не вспоминалось. Как видно, Скорый никогда не был так глуп, чтобы забегать в тупик.
С коленями, дрожащими больше от усталости, нежели от страха, Хват обернулся лицом к своему преследователю, темному на фоне яркого света. Человек шагнул вперед, и его волосы сверкнули золотом на солнце. Таул!
Прошло долгое мгновение. Солнце тактично удалилось, оставив рыцаря и мальчика наедине. Легкий ветерок пролетел по переулку, пошевелив отбросы и наполнив воздух их благоуханием.
Рыцарь с волосами цвета темного золота смотрел на Хвата. Его широкая грудь вздымалась, а лицо оставалось недвижимым, как маска. Потом Таул без единого слова повернулся и пошел прочь.
Хват остолбенел от изумления. Таул шел медленно, понурив голову. Мальчик не мог вынести этого зрелища.
- Таул! - крикнул он. - Погоди!
Рыцарь на краткий миг заколебался, а потом, не оборачиваясь, покачал головой. От этого легкого, почти пренебрежительного жеста у Хвата сжалось горло. Таул уходит от него!
Скорый много раз предостерегал своего ученика против дружеских чувств. "Никогда не подпускай к себе никого настолько близко, чтобы у тебя могли украсть кошелек", - говаривал он. У самого Скорого друзей не водилось, только сообщники, и дружба для него никакой ценности не имела. Хват, пока не встретил Таула, придерживался того же мнения. Но Скорый не всегда бывал прав. Язык у него, конечно, работал что твоя маслобойка, но при всем своем уме он не имел никого, кому бы мог довериться, и ему никто не доверял. Хват вдруг понял, что ему не так уж хочется стать таким, как Скорый, - человеком, который сперва спрашивает, что тебе надо, а потом уж - как тебя зовут. Он побежал за Таулом и тронул его за руку.
- Таул, это я, Хват!
- Уйди прочь, мальчик, - как ножом отрезал Таул, отдернув руку.
- На, - Хват протянул ему кошелек, - возьми свои деньги. Я украл их только для того, чтобы твоя подружка не промотала.
Таул оттолкнул деньги.
- Я в няньках не нуждаюсь. Возьми их себе, я добуду еще - мне это просто.
- Ты, стало быть, хочешь остаться в Брене?
- Чего я хочу, тебя не касается. - Таул ускорил шаг, но Хват не отставал.
- А как же твоя цель? Тот мальчик... - Хват чуть было не сказал "мальчик, за которым послал тебя Бевлин", но прикусил язык. Не время сейчас упоминать о покойном мудреце.
- Уйди прочь! - обернулся к нему Таул. В голосе рыцаря было столько злобы, что Хват и впрямь попятился. Он впервые как следует разглядел лицо своего друга. Таул постарел. Морщины, едва заметные месяц назад, превратились в глубокие складки. Гнев искажал его черты, но в глазах читалось нечто иное. Стыд. Словно почувствовав, что его разоблачили, Таул потупился и пошел своим путем, тихо ступая по булыжнику.
Ну и пусть идет, раз он ни в чьей помощи не нуждается, подумал Хват. Становилось поздно, и его прельщала мысль о горячем ужине в чистой таверне. Таул дошел до конца переулка и повернул на улицу. Прежде чем исчезнуть из виду, он провел рукой по волосам. Простой жест - Хват сто раз видел, как Таул это делает. Как хорошо, оказывается, Хват изучил рыцаря! Таул - его единственный друг, и оба они забрели далеко от дома. Ужин стал казаться Хвату не столь уж важным.
Он поспешил вдогонку за Таулом. Напрасно он так, прямо в лоб, напомнил рыцарю о цели его странствий и сообщил, что подруга его надувает. Если Хват хочет, чтобы Таул стал прежним, надо действовать потоньше. Рыцарь, как видно, хочет забыть свое прошлое, забыть мудреца, забыть о цели своих поисков и даже себя самого забыть. Так вот, Хват позаботится о том, чтобы он ничего не забыл. Мальчик был уверен в одном: рыцарь жил только ради своей цели - и то, что он теперь от нее отказался, казалось Хвату настоящей трагедией.
Однако в эту ночь лучше будет, пожалуй, просто последить за рыцарем. Хват дождется случая и еще вернет себе расположение Таула.
Выйдя на улицу, Хват купил пирожок у лоточника (обойтись без горячего - одно дело, а разгуливать с пустым желудком - совсем другое) и пустился обратно к "Причуде герцога".

VII

- Только одним способом, Боджер, можно узнать, девственна женщина или нет.
- И прямые волосы тут ни при чем, Грифт?
- Полно старушечьи байки повторять.
- Если уж речь идет о байках, то ты, когда надел эти свои тугие штаны, и впрямь стал смахивать на старуху.
- Я ношу их с чисто лечебной целью, Боджер. У меня такие чувствительные органы, что при первом же порыве ветра они обмирают, и вернуть их потом к жизни не так-то легко.
- Это неудивительно для столь горячих органов, Грифт.
- Так хочешь ты услышать от меня умную вещь или нет? Другие бы немалые деньги отдали, лишь бы узнать то, что я сообщаю тебе даром.
- Ну давай говори. Как узнать, девственница перед тобой или нет?
- Надо запереть ее вместе с барсуком, Боджер.
- С барсуком?
- Да, Боджер, с барсуком. - Грифт развалился в седле со всевозможным удобством, доступным едущему на муле человеку. - Берешь барсука и запираешь в одной комнате с девушкой, которую хочешь испытать. Оставляешь их вдвоем на пару часов, а потом приходишь и смотришь, как у них там дела.
- А на что смотреть-то, Грифт?
- Если барсук спит в углу, Боджер, то твоя девица уж точно побывала на сеновале. А вот если он лежит у нее на коленях, можешь не сомневаться: она девственница.
- А ежели барсук укусит девушку, Грифт?
- Тогда она подхватит оспу и всем станет наплевать, девственница она или нет.
Боджер кивнул с умным видом, признавая правоту Грифта. Приятели ехали в хвосте колонны, которая спускалась с горы по широкой, но крутой дороге. Воздух был тих и чист - ни ветра, ни птичьих голосов.
- Вчера ты был на волосок, Боджер.
- Мне повезло, что меня откопали, Грифт.
- Везение тут ни при чем, Боджер. Лорд Баралис сам распоряжается своей удачей. - У Грифта язык чесался выспросить у Боджера, что же, собственно, произошло на месте схода лавины, но он благоразумно помалкивал. Ни один из тех, кого откопали из-под снега, не желал говорить об этом. Да никто во всем отряде и не заговаривал с ними на этот предмет. Все делали вид, будто ничего не случилось. Добравшись до Брена, люди и думать об этом забудут. Между тем в катастрофе погибли шесть человек. Услышав позади шум, Грифт обернулся.
- Гляди-ка, Боджер, Кроп наконец-то нагнал нас. Это ведь он едет?
- Да, Грифт, его и в потемках ни с кем не спутаешь. Хотелось бы мне знать, зачем он утром задержался на месте происшествия.
- Давай выпытаем у него, Боджер. - Оба солдата отъехали в сторону и подождали, пока слуга Баралиса не поравнялся с ними.
- Ну и синячище у тебя на лбу, Кроп! - заметил Боджер.
- А уж болит-то как, - своим тихим, нежным голосом отозвался гигант.
- Это из-за него ты не поехал со всеми? Сил не было?
- Нет, - покачал головой Кроп, - мне надо было откопать кое-что.
- Клад небось, Кроп? - подмигнул Боджеру Грифт.
- Нет, Грифт, - ответил Кроп, нечувствительный к ехидству. - Я потерял мою коробочку в снегу. Вывалилась из кармана, и все тут. Уж я искал ее, искал. - Кроп с улыбкой похлопал себя по груди. - Ну, теперь-то она на месте.
- Ты меня просто изумляешь, Кроп, - сказал Грифт. - Никогда еще не слышал, чтобы ты вымолвил столько слов зараз. Не простая это, должно быть, коробочка, коли она извергла из тебя этакий фонтан красноречия.
Улыбка исчезла с лица Кропа.
- А вот это не твое дело, Грифт. Отстаньте от меня, вот что. - Кроп натянул поводья, придержав лошадь, а Боджер с Грифтом проехали вперед.
- Насколько я знаю Кропа, Боджер, он хранит в этой коробочке обрезки своих ногтей.
- Точно, Грифт, или волоски, которые из носа выдергивает.
- Для этого понадобилась бы коробочка побольше, Боджер.
Боджер согласно покивал.
- А все-таки Кроп не побоялся ехать через перевал один, лишь бы спасти эту коробочку.
- Перевал оказался не так страшен, как я думал, Боджер. Мы преодолели его в один миг.
- Да, Грифт. Если погода продержится, через два дня будем в Брене.
- Тут-то все и начнется, Боджер.
- Что начнется, Грифт?
- Так ведь в Брене еще не знают, что Кайлок теперь король. И поверь мне, Боджер, тамошние жители сильно переполошатся, когда узнают об этом. Выдать девицу за принца - одно дело, а за короля - совсем другое.
- Так ведь тем больше им чести, Грифт.
- Брен не из тех городов, что любят пускать пыль в глаза. Им главное - сохранять перевес в любом союзе. Попомни мои слова, Боджер: мы с ними еще хлебнем лиха.

***

Солнце скрылось за грядой облаков. А там уже и ночь на подходе - день долго не протянет.
В саду было холодно, и снег хрустел под ногами, как сухие опавшие листья. Дыхание двух мужчин густело в воздухе белым паром. Когда они сближались время от времени, выдохнутые ими облачка сливались воедино.
Джека поражала выносливость Роваса. Тот был лет на двадцать старше его, однако носился, как олень, и дрался, как бык. Джек понимал, что и в подметки ему не годится. Они бились на длинных жердях - в таком бою главное не быстрота, а сила. Джек начинал сознавать, что очень мало смыслит в боевых искусствах. До сих пор единственным его оружием был нож, которым резали свиней, и, хотя Джек ухитрился убить им человека, этому помогла скорее ярость, нежели умение.
Жерди сходились с тупым стуком, и Ровас раз за разом отбрасывал Джека назад. Джек сделал выпад, но его противник был быстрее и отразил удар.
- Зря старался, парень, - ухмыльнулся Ровас. Он молниеносно отскочил назад, перехватил жердь, как копье, и ткнул Джека в плечо. Застигнутый врасплох Джек повалился, ударившись головой о присыпанные снегом камни.
- Ты же сказал, что жердь надо держать обеими руками, - сказал он, поднимаясь и отряхивая камзол.
- Да ну? Это только доказывает, что ты не должен соблюдать ничьих правил, кроме своих собственных. - Вид у Роваса был весьма грозный - вдобавок лицо его побагровело, и пот лил с него ручьями.
- Значит, доверять нельзя никому?
- Кроме себя самого.
Джек отдал Ровасу свою палицу, и оба пошли обратно к дому. День для Джека был изнурительный. Ровас разбудил его на рассвете, и почти все светлое время они провели в саду сражаясь. Бородатый контрабандист оказался хорошим учителем и владел громадным запасом оружия - от обшитых кожей дубинок, особо любимых в Халькусе, до тонких и субтильных на вид, но, как Джек убедился, смертоносных исроанских мечей. И в этом собрании не было ни единого вида оружия, с которым Ровас не умел бы обращаться или не мог бы дать касательно него ценный совет. Ровас остановился у маленькой пристройки.
- Ты не поможешь мне начинить почки? Женщины у меня терпеть не могут возиться с внутренностями.
Джек постарался не выказывать своей растерянности.
Ровас со смехом открыл дверь и зажег фонарь. Запах свежей убоины ударил Джеку в ноздри. Потроха поблескивали при свете. Печень, оплывшая кровью, лежала на подносах, а почки ждали своей очереди в корзинах, наполняя воздух острым ароматом.
- Красота, правда? - сказал Ровас.
Джеку стало казаться, что у Роваса не все дома. Как можно находить такое зрелище красивым? Он кивнул в ответ - крайне сдержанно, как ему хотелось надеяться. Ровас широко улыбнулся, показав крупные, как булыжники, зубы.
- Это золотое дно, парень. В окрестностях Хелча есть люди, которые ни единой колбаски за зиму не видали. Они отвалят хорошие деньги за пару фунтов свеженькой требухи.
Ах вот оно что! Ровас в своем уме, он просто жаден.
- Откуда это все взялось? - спросил Джек.
Ровас поманил его к себе и произнес леденящим кровь шепотом:
- От моей доброй подружки по имени Люси.
Люси? Джек вздрогнул. Так звали его мать. Совсем простое имя - сотни женщин в каждом городе Обитаемых Земель отзывались на его легкий, мелодичный звук. Странно, что за все время странствий Джек услышал его впервые. Оно вызвало в нем тоску по прошлому, когда он лежал, прислонясь головой к материнской груди, и в мире не было тайн, а были только обещания.
Она работала не покладая рук. Джек как сейчас помнил серый пепел на ее лице и чуял его запах, помнил ожоги на ее руках. На ней были все кухонные печи: утром она выгребала из них золу, вечером присыпала пеплом угли. Кухонная челядь не знала пощады, весь день только и слышалось: "Веселее работай мехами, Люси. Люси, тащи дрова. Очисти колосники от золы, Люси, да смотри, чтобы блестели".
Но настоящее имя матери было не Люси. Джек не мог назвать миг, в который он это понял, - до него это дошло постепенно.
С тех пор как он себя помнил, он день-деньской торчал на кухне. Он старался вести себя "тихо, как мышка, и примерно, как курочка на яйцах", - ведь за всякую его проделку наказывали мать. Он забирался под огромные столы на козлах, находя там то огрызок яблока, то морковную кожуру, и наблюдал за всем, что происходит вокруг. Кухня была настоящей страной чудес: здесь витали вкусные запахи, гремела медная посуда и звучали разговоры, а от вида лакомых блюд текли слюнки.
Джек проводил долгие часы в мечтах. Нож мясника преображался в секиру Борка, передник мастера Фраллита - в знамя вальдисских рыцарей, а табурет у огня, на котором сидела мать, - в трон.
Когда мать уставала - а это случалось все чаще и чаще в год перед тем, как она слегла, - Джек помогал ей. Однажды, когда они оба отчищали колосники, главный повар за спиной у них крикнул: "Люси, почисти плиту, когда там управишься". Мать даже не оглянулась. Повар позвал погромче: "Люси, ты слышишь или нет?" Джек потряс мать за руку, и только тогда она отозвалась.
С того дня он стал пристально наблюдать за ней. Случаи, когда она не сразу откликалась на свое имя, были нередки. Позже, перед самой кончиной, когда Джек подрос, а она совсем ослабела, он отважился спросить ее прямо: "Мама, а как тебя зовут по-настоящему?" Он выбрал время с жестокой предусмотрительностью, зная, что она слишком больна, чтобы притворяться. Теперь он этого стыдился.
Мать вздохнула и сказала: "Не стану тебе лгать, Джек, при рождении меня назвали не Люси, это имя мне дали позже". Джек стал выпытывать у нее настоящее имя - сперва просьбами, потом криком. Но даже в болезни ее воля осталась твердой и уста не разомкнулись. Она не солгала ему, но и правды не сказала.
Ровас, хлопочущий вокруг своих потрохов, вернул Джека к настоящему - и хорошо: в прошлом осталось слишком много загадок.
- С почками вся беда в том, Джек, что они малость... как бы это сказать? Малость легковаты.
- Легковаты?
- Ну да, чересчур их много выходит на фунт. - Ровас улыбнулся, как нашкодивший мальчуган.
- И ты хочешь сделать их потяжелее, - смекнул Джек. Ровас усердно закивал.
- Молодец, парень, голова у тебя варит. Вот что мы будем делать. - Он положил одну почку на поднос и достал нож. - Надрезаем чуть-чуть вот здесь, около хрящика. - Он вскрыл почку, как хирург, и сказал, не вынимая нож из разреза:
- Дай-ка мне вон тот горшок с полки. Только осторожнее, он тяжелый.
Джек снял горшок с полки и чуть не уронил его. Точно каменные противни мастера Фраллита - но те хотя бы были большие.
- Что там у тебя?
- Свинец, ясное дело. Тяжелый, как камень, мягкий, как хороший сыр. Подай-ка мне кусочек, да побольше - нам ведь не надо, чтобы он застрял у кого-то в горле.
Джек подал Ровасу кусочек серого металла, и тот мигом запихнул его в почку. Потом старательно затер разрез и дал Джеку пощупать.
- Неплохая работа, а?
- Человека убить можно, - заметил Джек, взвешивая почку на ладони.
- Если человек сидит всю зиму без мяса, он тоже долго не протянет. Надо же мне как-то на жизнь зарабатывать - а свинец авось найдут еще до того, как почка попадет в горшок. Так уж свет устроен, парень, - сказал Ровас, поймав осуждающий взгляд Джека. - В Халькусе настали тяжелые времена, когда началась война с Королевствами, и дела идут все хуже и хуже. Только и жди, как бы Брен не напал на нас с другой стороны. И если кто-то вроде меня привозит продукты, о которых люди и думать забыли, то простая честность требует, чтобы он получал за свои хлопоты хорошую выгоду.
- Почему ты думаешь, что Брен может напасть на вас? - спросил Джек, не желая вдаваться в вопросы купли-продажи - тут Роваса все равно не переспоришь.
- А ты что ж, не слыхал? Ваша страна объединяется с Бреном, и попомни мои слова - это отрыгнется не только нам, халькам. Аннис, Высокий Град, даже Несс - все всполошились. Люди боятся, как бы Брен, заручившись помощью Четырех Королевств, не захапал весь Север. - Ровас задумчиво сплюнул. - Не далее как утром я слышал, что Высокий Град в спешном порядке обучает войско. Вот это город - он не станет сидеть, словно кролик в норе, и ждать, когда на него нападут.
Джек услышал об этом впервые. Королевства объединяются с Бреном? Быстро же разворачивались события с тех пор, как он покинул замок.
- Значит, Кайлок женится... - Джек напряг память, вспоминая имя герцогской дочери, - на Катерине Бренской?
- Да, - кивнул Ровас, - и это приведет к войне.
Война. Этого не случилось бы, если бы Кайлок женился на Мелли, как и предполагалось. И Мелли осталась бы жива. Джек положил почку на блюдо и стал оттирать руки. Глядя на свои окровавленные руки, Джек не мог отделаться от чувства, что он как-то отвечает за происходящее. Глупости, сказал он себе. Он никоим образом не влиял на Мелли - она отказалась от замужества с Кайлоком еще до своей встречи с Джеком.
Чувство этой непонятной вины побудило Джека накинуться на Роваса - надо же было свалить хоть часть груза на чужие плечи.
- Ты-то только порадуешься, если большая война начнется, - выпалил он. - Чем больше дерутся, тем тебе выгоднее.
На миг Джеку показалось, что Ровас сейчас его ударит. Тот весь напрягся и уже занес руку - но сдержался. Джек ясно видел, как Ровас борется с собой. Наконец торговец пожал плечами и сказал:
- Пограничные стычки - одно дело, парень, а настоящая война - совсем другое. Да, нажиться на ней можно недурно, зато больше вероятность, что тебя убьют, не успеешь ты потратить нажитые тобой деньги. - Произнеся это, Ровас обрел прежнее благодушие. Джек почти пожалел об этом - ему хотелось подраться. - Вот, держи. - Ровас подал ему блюдо с почками. - Начини их. Хватит о войне на сегодня, пойду поужинаю. - И он вышел, закрыв за собой дверь.
Мысль о войне что-то всколыхнула в Джеке. Почему он принял эту весть так близко к сердцу? Почему из-за нее он чуть было не полез в драку с человеком, который бы его определенно побил? Впервые с тех пор, как Джек ушел из замка, он не находил себе места. Его одолевало знакомое стремление бросить все и уйти. Блюдо оттягивало ему руки. Джек поставил его и открыл дверь.
Ночной холод дохнул ему в лицо. Знакомое стремление - и знакомый голос рассудка. Идти ему некуда.
На снегу остались следы Роваса. Джек проследил их до самого входа в дом. Там, внутри, единственные люди, которые связывают его с миром: Ровас, Магра, Тарисса. Они не те, кем кажутся. У Магры с Тариссой есть какая-то тайна. Она ожесточила мать, а дочь сделала сильной. И Ровас только что чуть было не показал свое острие из-под мягкой покрышки. На вид семья как семья, а на деле совсем иное.
И дом у них - настоящий семейный очаг: сквозь щели в ставнях пробивается теплый свет, дым вьется над крышей, отполированная до блеска дверь так и манит войти. Джеку здесь не место. Он вдруг почувствовал себя усталым. Кто знает, когда ему еще доведется пожить в настоящем доме. Странствуя с Мелли, он позабыл о том, как одинок. Пока она была рядом, он только о ней и тревожился. Защищать, согревать и кормить Мелли было его единственной задачей. Теперь, когда ее не стало, он опять начал думать о себе.
Вот уже несколько месяцев целью его пути был Брен. Этому не было иной причины, кроме чувства, что он должен идти на восток. Теперь, когда Джек услышал о войне, он еще больше прежнего стал стремиться туда. Но нет, он не уйдет. Не сейчас, во всяком случае. Воин из него никудышный - раз уж он собирается туда, где зреет война, надо к ней подготовиться. А Мелли? Джек не мог смириться с тем, что уйдет, не отомстив за нее: она слишком много для него значила, чтобы он так запросто спустил врагу ее смерть. Уйти сейчас значило бы умалить память о ней. Девять лет назад, когда умерла мать, он продолжал жить как ни в чем не бывало, почти не оплакав ее. Больше он этой ошибки не повторит.
Джек закрыл дверь, оставив необъятную ночь за порогом. Он останется здесь и будет учиться. Пускай Ровас использует его, имея, как видно, свою причину убить халькусского капитана, а Джек использует его, научившись всему, что может предложить ему контрабандист.
Джек достал свой нож и взялся за почки. Ему вдруг стало жаль хальков: начиненное свинцом мясо - не самое худшее из того, что их ожидает.

***

Над Бреном зажглись звезды. Колокола в сырой мгле глухо прозвонили полночь. Тускло светили масляные фонари, и с ними союзничал снег, отражая и усиливая их скудные лучи.
Публика беспокоилась. Она ждала слишком долго, и жажда крови одолевала ее. Горожане пришли посмотреть на золотоволосого чужестранца, который походил на ангела, но дрался как дьявол. Слухи объявляли его то дворянином, впавшим в немилость, то воином из-за северных гор, то странствующим рыцарем. Смесь тайны, романтики и опасности пьянила бренцев, и поглядеть на того, о ком ходило столько разговоров, их собралось видимо-невидимо.
Дворяне, греющие душу из серебряных фляг, стояли впритык с торговцами, потягивающими из кружек, и крестьянами, хлещущими из мехов. Присутствовали даже женщины - низко надвинутые капюшоны прятали их лица, а толстые, плотно запахнутые плащи скрывали пол.
Хват оглядывал толпу. Охота нынче шла успешно. Он отлично понимал, что настоящие деньги надо искать не в руках и карманах дворян, а в купеческих кошелях. Скупость дворян всем известна, а купцы тратят деньги охотно, потому и носят их с собой. И хотя Хват дал себе обещание, что не станет промышлять, легкие деньги оказались слишком большим соблазном. Он лазил по карманам почти бездумно, как другой почесывает зудящее место. Горстка серебряных монет там, украшенный драгоценностями кинжал здесь. Крестьян он не трогал, памятуя слова Скорого: "Только самый отпетый негодяй ворует у бедных".
Но пришел он сюда не ради промысла, а чтобы приглядеть за Таулом. Рыцарь заставлял публику ждать. Его противник, высокий, могучего сложения детина, не скрывал своего нетерпения. Он уже намазался жиром и спустился в яму, Таул же еще не показывался.
Но вот настала тишина, толпа раздалась и пропустила Таула. Став над ямой, он сбросил с себя камзол. Толпа восхищенно ахнула, увидев его мускулистый, покрытый шрамами торс. Хвату стало так больно от того, что его друг обнажился перед этим сборищем во всем своем былом величии, что он отвел глаза.
- Мне уже доводилось убивать тех, кто заставляет меня ждать, - крикнул из ямы противник Таула, пытаясь привлечь к себе внимание толпы.
Зрители, которым этот возглас пришелся по вкусу, ждали от Таула не менее грозного ответа; он же сказал так тихо, что всем пришлось напрячь слух:
- Уж шибко ты скор на руку, приятель.
Толпа притихла. Хвату на глаза навернулись слезы. Он один понял, какая мука скрывается за этими словами, - Таул произнес их в упрек скорее себе, нежели противнику. Хват, который никогда не стремился ни к чему, кроме сытости и достатка, начинал сознавать, что такое трагедия человека, чьи идеалы потерпели крах.
- Начинайте! - закричали в толпе, и Таул соскочил в яму. Ставки, которые до прихода рыцаря заключались вяло, стали производиться с горячечной суетой. Бойцы кружили по яме, а наверху бились об заклад, перекрикивая друг друга. Хват воспользовался минутой, чтобы приглядеться к сопернику Таула. Это был крупный мужчина, широкоплечий и мускулистый, без капли жира. Поблизости кто-то ставил на него пять золотых, и Хват не устоял: на его взгляд, бой мог кончиться только одним - победой Таула.
- Ловлю вас на слове, сударь, - не без легкого укора совести сказал он.
- Идет! - Они обменялись бирками - палочками с зарубками, - и Хват отошел.
Бойцы сошлись, напрягая бугристые мышцы. Нож Таула целил в живот сопернику. Хват вознегодовал, увидев нож другого, - он был на целый кулак длиннее положенного. Нечестная игра!
- Десять золотых на чужака в шрамах, - выкрикнул он в пространство, выражая таким образом свою поддержку Таулу.
- Подними до двадцати, и я твой, - откликнулся какой-то дворянин.
- Идет. - Новый обмен бирками, на сей раз с учтивым поклоном, - и Хват затерялся в толпе.
Силы соперников поначалу казались равными. Каждый без видимых усилий проделывал подобающие финты и выпады. Бой разгорался, и гнев придавал блеска их обоюдному мастерству. Таулу пришлось отразить ножевой удар предплечьем, и лезвие вспороло ему руку до кости. В свете фонаря блеснула густая темная кровь. Толпа взревела, и Хват, как человек дела, воспользовался своим преимуществом: теперь-то все наверняка думают, что Таул проиграет.
- Ставлю один против двух на чужака!
Бирки посыпались на Хвата, будто осенние листья. Дела в яме, однако, тем временем обернулись к худшему. Рука Таула, из которой хлестала кровь, повисла плетью. Соперник прижал его к стене, приставив нож к горлу. Напряжение было так велико, что ставки почти прекратились. У Хвата подгибались колени.
- Пять против одного на чужака, - прошипел ему кто-то на ухо. Хват, возмущенный тем, что кто-то в такой миг может думать о деньгах, лягнул незнакомца в ногу.
После этого ему пришлось удирать, и он не увидел, что было дальше. Толпа вдруг словно обезумела - все топали ногами и орали во всю глотку. Снова оказавшись у ямы, Хват понял, что весы качнулись в другую сторону. Теперь Таул прижимал противника к стене, а нож того валялся на земле. Таул держал свой клинок у его горла, и в глазах рыцаря виднелась жуткая пустота. Нож трепетал в воздухе - оба воителя боролись за него. Казалось, он вот-вот вонзится в тело - но нет, он продолжал парить на волосок от мышц и сухожилий.
Противник Таула, собравшись с силой, одним великолепным рывком отвел от себя нож. Рыцарь отшатнулся, но тут же снова шагнул вперед - и это было последнее, что видел в этой жизни его соперник. Таул отклонился вбок и распорол соперника от пупка до паха.
Пораженная толпа застыла. Все произошло слишком быстро. Где же мастерство? Где изящество? Никто не знал, как отнестись к такому исходу. Хват был потрясен зверством Таула. Боец лежал в луже собственной крови, с выпущенными внутренностями. Но даже теперь Хват знал, что нипочем не бросит друга. Это не Таул сейчас дрался в яме, а совсем другой человек. Хват набрал в грудь воздуха и завопил:
- Слава победителю!
Толпа поддержала его. Зашедшие было в тупик бренцы снова были рады приветствовать того, кто оказался сильнее.
Поднялся оглушительный гомон, засверкали монеты, и убитый скоро скрылся под грудой серебра. Хват вытащил из-за пазухи бирки и стал высматривать своих должников. Дворянин, побившийся с ним на двадцать золотых, норовил улизнуть. Хват презрительно сплюнул. Дурак он, что связался с благородными. Всем известно, что они платить не любят.
Хват собрался заняться другими спорщиками, но тут кто-то хлопнул его по плечу. Он даже оглядываться не стал - вряд ли кто добровольно захочет вернуть ему долг, - но тут же с замиранием сердца подумал, что это может быть Таул. Хват обернулся. Нет, не Таул, - однако Хвату этот человек был знаком.
- Здорово, приятель. Неплохой был бой, а? - Это его Хват первым обокрал в Брене: широкогрудый, с огромными ручищами и блестящими черными волосами.
Хват подавил естественное желание удрать. Пусть-ка докажет, что именно этот мальчик увел у него кошелек. Потом Хвату вспомнился портрет - он был заткнут за пояс и мог выдать его с головой. Но мальчик, несмотря на охватившее его смятение, и бровью не повел.
- Да, ничего себе. Хотя в Рорне я видывал и получше.
- Значит, твой дружок оттуда? - Незнакомец глянул в сторону ямы. - Из Рорна?
Хват ощетинился:
- С чего ты взял, будто он мой дружок?
- Я видел, как ты для него старался. Ты потрудился на славу - набрал кучу закладов, а под конец спас его шкуру. - Незнакомец улыбнулся, показав белые зубы. - Всегда полезно иметь в публике своего человека.
- Я вовсе не его человек.
- Ты шел за ним прошлой ночью - когда он побил того деревенского парня.
Хват решил сменить тактику.
- А тебе-то что до этого?
Человек пожал плечами, и все его тело на миг напряглось при этом движении. И Хват понял, что перед ним стоит недюжинный поединщик.
- Пожалуй, мне лучше назваться. Я Блейз, герцогский боец.
Хват оторопел, но не подал виду.
- Надо же. Но тогда тебе следовало бы охранять герцога, а не шататься по улицам.
Блейз, надо отдать ему справедливость, пропустил шпильку мимо ушей.
- Я люблю смотреть на поединки, а твой златокудрый друг - единственный приличный боец, который мне попался за долгое время.
- Тем хуже для тебя.
- Как сказать, - снова пожал плечами Блейз. - До сих пор я побивал всех пришельцев. - Он был уверен в себе, не будучи спесивым, и хорошо изъяснялся для бойца.
- Я вижу, ты хочешь сразиться, чтобы подновить свою славу? - спросил Хват.
Блейз поморщился.
- Недосуг мне точить лясы с мальчишкой, у которого язык работает быстрее, чем мозги. Говори - знаешь ты парня, который только что выиграл бой? Если нет, я ухожу.
- Его звать Таул, а родом он с Низменных Земель. - Дружба - дело хорошее, но в такую ночь, когда монеты светятся ярче фонарей, трудно поверить в то, что на свете есть что-то важнее денег. И потом, какой вред Таулу от того, что Хват назовет его имя?
- Устрой мне встречу с ним, - бросил через плечо Блейз. - На закате третьего дня, считая от нынешнего, у трех золотых фонтанов. - И, даже не обернувшись, он исчез в толпе. Через пару мгновений Хват увидел, как он идет по улице, сопровождаемый стройной фигурой в плаще с капюшоном.
Хват разломал все свои бирки. Поди сыщи теперь, кто их давал. И Таул ушел. Даже если он разыщет Таула, тот ни за что не согласится пойти на устроенную Хватом встречу. Возможно, оно и к лучшему. У Блейза вид человека, не привыкшего проигрывать: все передние зубы у него на месте, и нос не сломан - это редкость среди поединщиков. А сложен-то как! Хват даже присвистнул от восхищения. Мускулов у него больше, чем у матросов с целого корабля. Таул против него не выстоит.
А может, все же выстоит? Хват начал пробираться к улице Веселых Домов. Таул обязан своими победами скорее злости, нежели мускулам, так что еще неизвестно, чем завершился бы их с Блейзом поединок. Известно одно - на этом можно зашибить хорошие деньги. Герцогский боец против последней бренской знаменитости - Хват прямо-таки слышал звон монет вокруг ямы. Это как раз такой случай, о котором Скорый мечтал всю жизнь, - а Хвату он сам идет в руки!
Шагая по улице, Хват стал испытывать незнакомое ему доселе чувство. Оно кольцом стиснуло ему грудь - неприятное, как боль в животе, только еще сильнее. Хват старался отвлечься и напрягал мозги, придумывая, как бы уговорить Таула встретиться с Блейзом, но боль не уступала. Она грызла его, терзала и не давала ему покоя. Хват пытался увалить все на особо злостное несварение желудка, но в глубине души он знал, что гложет его вина.

***

Мелли колыхалась в тумане между сном и явью. Какая-то, еще ясная, частица ее разума подсказывала ей, что хорошо бы уснуть совсем. А бурлящий живот прямо-таки кричал об этом.
Дешевое халькусское вино никак не желало уживаться с изысканным южным напитком, и Мелли уже сутки маялась из-за их неуживчивости. Езда в фургоне по бугристой дороге, явно построенной еще до первого пришествия Борка, тоже не улучшала ее самочувствия. Мелли мучила тошнота и жалость к себе.
Однако разум вопреки желудку спать не желал. Даже не открывая глаз, Мелли знала, что уже поздно. Сквозь веки просачивался неяркий золотистый свет - это горела свеча, а сквозь сон она слышала уханье совы и волчий вой. Сильно пахло миндалем и каким-то курением, а скоро Мелли с опозданием сообразила, что фургон остановился.
Открылась дверь, и в нее ворвался холодный воздух. Голос Фискеля произнес:
- Алиша, мне надо сказать тебе пару слов наедине.
- Лорра, - отозвался тихий, мурлычущий голос Алиши, - выйди-ка ненадолго.
- Но там холодно и темно. Я только начала засыпать...
- Ступай, - оборвала ее Алиша, - а не то я тебя всю ночь там продержу.
- Не посмеешь.
- Не преувеличивай своей ценности, Лорра, - засмеялась Алиша. - Мертвая ты будешь стоить немногим дешевле, чем живая.
Мелли невольно содрогнулась от этих жестоких слов. В ответ на них хлопнула дверь - Лорра, как видно, решила не ловить Алишу на слове.
- Как тут наша новенькая? - тихо спросил Фискель. Прошуршал шелк - наверное, Алиша пожала плечами.
- Ничего, жить будет. Ее желудок не привык к наису, вот и все.
- Ты уверена, что она спит?
- Она за весь день ни разу не шелохнулась.
- Хорошо. Давай-ка обсудим то, о чем ты говорила прошлой ночью.
Мелли наконец поняла, что так давит в самом низу живота: ей незамедлительно требовалось облегчиться. Решившись терпеть, она тихонько свернулась в клубок.
Двое собеседников еще больше понизили голоса.
- Она приносит несчастье, - сказала Алиша. - Даже путешествие с ней может накликать беду.
- Почему ты так уверена? Откуда мне знать, правда это или бред пьяной женщины?
- Пора бы уж тебе узнать меня получше, Фискель, - прошипела Алиша. - Кто, как не я, в прошлую зиму спас твою шкуру, предупредив о надвигающейся буре? Слушай меня или не слушай - воля твоя. - Звякнуло стекло, и что-то полилось в бокалы. Мочевой пузырь Мелли едва выдержал этот звук.
- Хорошо, я слушаю - что скажешь?
- Скажу, что нам надо сбыть ее с рук как можно скорее, пока мы все не пали жертвами ее судьбы.
- Но ведь я собирался увезти ее за Сухие Степи. В Ганатте она бы стоила целое состояние.
- До Ганатты несколько месяцев пути. Говорю тебе - избавься от нее еще до исхода луны.
Почему от нее столь спешно надо отделаться? Мелли силилась вспомнить, что было прошлым вечером. Они пили, что-то ели, пили опять, а потом... Мелли вся напряглась под тонким шерстяным одеялом... потом ее осматривали. Волна прошла по телу, и Мелли сглотнула желчь, ожегшую рот. Эта гнусная женщина что-то делала с ней, что-то донельзя грязное. Глаза защипало, и Мелли пришлось приоткрыть их, чтобы смигнуть слезы. На миг она увидела Фискеля и Алишу - сквозь пелену соленой влаги они походили на чудищ. Мелли, гордившаяся своим бесстрашием, испугалась.
Нож, который столько дней служил ей утешением, стал казаться бесполезной игрушкой. Он и теперь холодил ей бок. Одному Борку известно, как ей удалось сохранить его после того, как на ней разрезали платье. Но это уже не имеет значения. Эти двое, преспокойно обсуждающие, как с ней поступить - так, должно быть, делал и отец, готовя ее помолвку с Кайлоком, - эти двое властны над ее жизнью и смертью. Против этого с ножичком не пойдешь.
Но у нее, кажется, есть и другое оружие. Они ее побаиваются. Алиша, как видно, обнаружила что-то во время осмотра - и вряд ли это была дурная болезнь.
- Завтра мы приедем в Высокий Град. Ты многих там знаешь, - говорила Алиша.
- Ну уж нет. Слишком близко от нашего бравого капитана. Весть об этом мигом дойдет до него, и нам уже не удастся проехать через Халькус в целости и сохранности. - Послышался слабый шорох - как видно, Фискель пересел. - Если тебе так уж загорелось избавиться от нее, то лучшее, что я могу предложить, - это Брен. Хорошо бы погода продержалась - тогда мы будем там меньше чем через неделю.
- Скупщик тот же?
- Да. Он даст хорошую цену, но наш приятель в Ганатте дал бы вдвое.
- До твоей Ганатты еще доехать надо, - отрезала Алиша. - В наших краях таких, как она, зовут хитниками. Их судьбы так сильны, что берут другие себе на службу, - а если не могут взять добром, то похищают.
Мелли оторопела. Что в ней такого страшного? Ее мысли непонятно почему обратились к Джеку. Вспомнился тот день в доме свинарки, когда ей, Мелли, удалось заглянуть в будущее. В будущее Джека. Быть может, Алише открылась судьба Джека, а не Мелли? Или Мелли обманывает себя? Она попыталась припомнить свое видение. Ведь и она была там, рядом с Джеком!
Мелли совсем растерялась. Судьба, видения, колдовство - экая чушь! Отец отродясь ни во что такое не верил, и Мелли любила его за это. До встречи с Джеком она во всем соглашалась с отцом - теперь об этом и помыслить странно.
Мелли снова стала прислушиваться к людям, решавшим ее участь.
- Стало быть, едем в Брен, - сказал Фискель. - А там я подыщу ей замену.
- Как скажешь.
Снова прошелестел шелк, и огонь свечи затмился, словно кто-то заслонил его. Потом послышался чмокающий звук и глубокий вздох. Мелли отважилась открыть глаза. Фискель целовал обнаженные груди Алиши. Женщина, равнодушная к его ласкам, стояла прямая как копье, глядя прямо перед собой. Мелли снова зажмурилась - с нее было довольно.
Она сама не знала, сколько пролежала так, прислушиваясь к возне Фискеля. И велика была ее благодарность небесам, когда все наконец кончилось и Лорра вернулась в повозку.

VIII

Мейбор в третий раз проклял свои ушибы и павшего коня - а подумав немного, проклял заодно и Баралиса.
Они приближались к Брену. Стены города сверкали, словно стальные. Этим объяснялась причина дурного настроения Мейбора: знатные горожане, высланные им навстречу. Их разделяет всего несколько минут - а там настанет решающий миг, в который выносятся первые суждения. И в такой-то миг он, Мейбор, сидит на чужой лошади с одеялом, подложенным под седалище вместо подушки, и в плаще, который носит уже неделю!
Баралис, да сгноит Борк его душу, загубил сундук Мейбора с великолепным горностаевым плащом, выкапывая своего Кропа из-под обвала. Ну стоит ли жизнь какого-то слуги роскошного плаща? К счастью, весь прочий гардероб Мейбора, хоть и наспех состряпанный, уцелел, а плащ нужен человеку только на холоде.
Мейбор поторопил коня: он никому не позволит усомниться в том, кто здесь главный. Затрубили рога, и бренцы выступили навстречу новоприбывшим.
- Мы рады приветствовать вас здесь в этот чудесный день, лорд Мейбор, - сказал герольд. - Ваш приезд - честь для нашего города.
- Напротив, это вы оказываете мне честь, - ответил Мейбор, довольный, что его узнали.
- Дозвольте сопроводить вас во дворец, где ожидает герцог.
- Буду счастлив последовать за вами. - Мейбор, величественно кивнув, занял место во главе процессии и въехал в Брен.
Увиденное превзошло все его ожидания. Размеры города ошеломили его - Харвелл по сравнению с ним казался захолустьем. Улицы были вымощены камнем и булыжником, высокие дома теснились друг к другу, а вдоль улиц толпился народ. Солдаты виднелись повсюду - они сопровождали процессию, сдерживали толпу, и длинные мечи без ножен висели у них за поясами. Герцог, как видно, знал толк в невысказанных угрозах.
Приветственные крики горожан звучали музыкой в ушах Мейбора. Он не желал этого брака, но не мог отрицать, что это блистательный союз, и намеревался урвать свою долю почестей. Он махал бренцам рукой, а они в ответ еще усерднее вопили и размахивали флагами. На многих знаменах виднелось чье-то изображение, и Мейбор не сразу понял, что это красивое улыбающееся лицо принадлежит, по мнению бренцев, принцу Кайлоку. Новый король, возможно, красив, но Мейбор не мог припомнить, чтобы хоть раз видел его улыбающимся.
Не успел он оглянуться, как они достигли дворцовых ворот. Тускло-серые и коричневые одежды горожан уступили место синим мундирам церемониального караула. Ворота распахнулись, и Мейбор оказался перед гранитной твердыней, именуемой герцогским дворцом. Он затаил дыхание - и напрасно: его еще не окрепшие легкие в ответ на это судорожно жались.
Охваченный трепетом при виде дворца и одолеваемый непрошеным приступом кашля, Мейбор встретился лицом к лицу с герцогом. Гарон Бренский был одет в синее, как его солдаты, и тоже носил у пояса обнаженный меч. Он был строен, как уличный боец, и на его лице выделялся благородный орлиный нос. Герцог поставил своего коня бок о бок с конем Мейбора и протянул послу руку. Последовало стальное военное пожатие, в котором каждый постарался не выказывать слабости. Дворцовый двор был забит людьми, и все, от дворян до конюхов, молчали в ожидании слов, которые произнесут эти двое.
- Добро пожаловать, друг, - сказал герцог.
Мейбор сознавал, что все взгляды устремлены на него, и искал наиболее верные слова, которые произвели бы надлежащее впечатление на бренский двор.
- От имени его величества короля Кайлока, правителя Четырех Королевств, - сказал он, - благодарю вас за теплый прием.
Экий дурак, подумал Баралис, услышав взволнованный ропот толпы. Нашел время и место, чтобы сообщить герцогу о смерти старого короля.
Герцог заметно побледнел. Не было во дворе ни единого человека, которому не бросилось бы это в глаза. Баралис хорошо знал герцога: он был не из тех, кто показывает свои чувства на людях, и его бледность была красноречивее самой лютой ярости. Убить бы Мейбора за это!
Новость разойдется по городу, прежде чем двор сядет за пир в честь прибытия гостей. Кайлок теперь король, будут говорить люди, и герцог был потрясен, услышав это!
Баралис двинул свою лошадь вперед, и все взоры обратились к нему. Мейбор взглянул на него с отвращением - хоть бы на людях сдержался. Герцог приветствовал Баралиса легким наклоном головы и произнес холодно:
- Лорд Баралис, не скажете ли, когда умер король Лескет?
Баралис посмотрел в пристальные ястребиные глаза.
- Король мирно скончался во сне через две недели после нашего отъезда из Харвелла, ваша светлость. Эту весть нам доставил гонец.
- Его величество поручил мне уведомить вас о том, что он по-прежнему всей душой желает этого союза, - встрял Мейбор, полный решимости не оставаться в стороне.
Бренский Ястреб, как называли его враги, пропустил реплику Мейбора мимо ушей. Подняв руку в перчатке, он развернул коня и поехал обратно ко дворцу. Свита последовала за ним во внутренний двор, увлекая за собой Баралиса и Мейбора.
Герцогу не понравилось, что ему сообщили о смерти Лескета в присутствии дворцовой челяди. Это надо было сделать совсем по-другому. Новость следовало сообщить ему наедине, а там пусть бы он сам решал, когда и как сказать об этом своему народу.
Баралис потер ноющие руки. Быть может, из глупости Мейбора еще удастся извлечь какую-то пользу. Герцог горд и не станет относиться благосклонно к тому, кто выставил его дураком. Баралис отыскал глазами герцога - тот спешился и отдавал распоряжения своему конюшему. Закончив говорить, он ушел в маленькую боковую дверь. Баралис слез с лошади и последовал за ним.
Это была старая часть дворца - сырой камень выдавал ее возраст. Много веков назад здесь была крепость, потом - замок, а еще позже мощная цитадель. Баралис восхищался мастерством строителей, столь искусно скрывших правду. Теперь здание выглядело как прекрасный дворец, хотя укреплено было так, что могло выдержать любую осаду.
Весь город был опоясан стенами. Эти кольца, словно на дереве, отмечали возраст - каждый последующий герцог усовершенствовал укрепления тысячью мелких, не бросающихся в глаза способов. Глуп будет тот полководец, который недооценит оборону города Брена.
Баралис потрогал каменную стену, почти лаская ее.
- Мне кажется, это жест собственника, лорд Баралис, - холодно и без улыбки произнес герцог.
- Нет, - ответил Баралис, оборачиваясь к нему, - это всего лишь знак восхищения.
- Выходит, я должен чувствовать себя польщенным и ничего не опасаться?
Слишком уж он скор. Баралис искал способ увести разговор от столь опасного и нелегкого предмета.
- Я пришел, чтобы принести извинения за несдержанность лорда Мейбора.
- Извинения мне ни к чему, лорд Баралис. Кайлок уже предпринял какие-то действия против Халькуса?
Ястреб смотрел прямо в корень. Он уже прикидывал, как отразится воцарение Кайлока на его северных соседях. Баралис порадовался, что они здесь одни: некому изобличить его ложь.
- Мелкие стычки на границе Кайлока не интересуют. Все его внимание обращено на придворные дела.
- Город Брен полагал, что получит принца, - не уступал герцог.
- Вы не могли рассчитывать, что он надолго сохранит этот титул. Ни для кого не было секретом, что Лескет прикован к постели.
- Я рассчитывал, что Кайлок останется принцем до заключения брака. - Герцог шагнул вперед, выйдя на свет. - Будем откровенны, лорд Баралис. Север и без того уже обеспокоен этим союзом. Кайлок, вступивший на престол, - дурная новость. Кайлок, выигрывающий сражения, - угроза.
- Раньше я не замечал за вами миротворческих склонностей.
- Политика Брена - мое дело, не ваше.
- Даже если она оказывает влияние на весь юго-восток? - Баралиса не так-то легко было смутить. - Тирену посчастливилось обрести союзника в Брене - других друзей у него, как это ни прискорбно, нет.
- Рыцари подвергаются гонениям. Брен предлагает им тихую гавань.
- С каких это пор, ваша светлость, под тихой гаванью понимается участие в войнах, которые ведет Брен?
Впалые щеки и тонкие губы герцога будто окаменели - в этом лице не было ни капли жира, только мышцы.
- Тирен волен поступать как хочет. Никто не принуждает его помогать мне.
- Какая выгодная дружба! Вы следите за тем, чтобы никто не мешал их торговле, а они оказывают вам военную и финансовую помощь. - Герцог хотел ответить, но Баралис жестом остановил его. - Не надо говорить мне, ваша светлость, что Север волнуется, - вы прекрасно знаете, что Север опасается Брена, а не Королевств.
Рука герцога сжала рукоять меча, и драгоценные камни сверкнули между пальцами.
- Лорд Баралис, советую вам хорошо запомнить то, что я сейчас скажу. Не дерзайте бросать мне вызов. Возможно, в Харвелле вы и пользуетесь властью, но в Брене всем распоряжаюсь я. И я говорю вам: этот брак состоится лишь в том случае, если я сочту это нужным. И ни один захудалый лорд пребывающего в застое двора не будет руководить мною. - Герцог повернулся на каблуках и ушел, оставив за собой последнее слово.

Предыдущая страница 5 Следующая страница


Измена 6

***

Тавалиск вертел в руках свою флейту, слишком слабый, чтобы дуть в нее. Четыре дня воздержания от пищи чуть было не доконали его. Голод сделал его злым, и весь день он придумывал способы казни своих лекарей, новые пытки для содержащихся в темницах рыцарей и способы истребления всех до одного музыкантов. Эти изыскания только обострили его аппетит, и теперь он не мог думать ни о чем, кроме следующей трапезы.
Единственным утешением служила ему лежащая рядом Книга Марода. Глядя на нее, он вспоминал причину, по которой обязан прожить как можно дольше. Война в Обитаемых Землях - дело почти решенное, и он, Тавалиск, если верить Мароду, должен сыграть ключевую роль в ее исходе. И архиепископ не собирался умирать, не исполнив эту роль до конца.
С этой мыслью он дернул звонок. Лекари заблуждаются: если он не поужинает, это убьет его скорее, чем тысяча пиров.
К несчастью, на звонок отозвался секретарь.
- Гамил, я звонил в надежде, что меня накормят, а не заставят скучать.
- Мне казалось, лекари посадили вас на хлеб и музыку, ваше преосвященство.
- На этой неделе я поглотил столько музыки, что на всю жизнь хватит. Клянусь, я велю высечь и повесить каждого музыканта в Рорне. - Архиепископ сладко улыбнулся. - Ты играешь на чем-нибудь, Гамил?
- Увы, ваше преосвященство, я не владею этим искусством.
- Когда-нибудь ты скажешь мне, каким же, собственно, искусством ты владеешь. Пока что я не замечал за тобой никаких талантов, кроме выдающейся способности досаждать мне. - Тавалиск наклонился и ткнул флейтой кошку. Та издала весьма приятное для слуха шипение - все-таки и от музыки бывает какая-то польза. - Раз уж ты здесь, Гамил, расскажи, что нового ты узнал за время нашей разлуки.
- Шпиона нашли, ваше преосвященство. Я взял на себя смелость допросить его...
- Смелость, Гамил? - прервал Тавалиск, раздраженный тем, что его лишили возможности полюбоваться на пытки. - Ты хочешь сказать, что допросил человека без моего ведома и согласия?
- Я думал, вашему преосвященству будет приятна моя предприимчивость.
- Если бы я нуждался в предприимчивых людях, Гамил, я никогда не взял бы тебя на службу. - Мизинец Тавалиска застрял в одной из дырочек флейты. Понимая, что в этот миг нужно сохранять достойный вид, архиепископ укрыл плененную руку под платьем. - Еще один такой промах - и я возьму на себя смелость уволить тебя. А теперь продолжай.
На лице Гамила отразилась едва прикрытая злоба.
- Старик послал двух своих людей в Брен. Они, по-видимому, покинули город дня два назад.
- Гм-м. Мщение за смерть Бевлина не заставляет себя ждать. Старик, как видно, намерен убить рыцаря. - Тавалиск дергал палец, стараясь освободить его. - Наш бывший шпион раскаялся в своем предательстве?
- Да, как раз перед тем, как ему вывихнули на дыбе левую руку, он выказал некоторое раскаяние.
- Отрадно это слышать, Гамил. Должен похвалить тебя за разумный подбор пыток. - Тавалиск счел, что был слишком суров с секретарем, и хотел возместить урон. - Еще новости?
- Рыцари Вальдиса начинают наглеть, ваше преосвященство. Заручившись поддержкой Брена, они только и смотрят, как бы нам досадить. Слухи о том, что они перехватывают идущие на север рорнские товары, подтвердились. Близ Несса захвачено десять повозок с соленой рыбой и семьдесят штук тончайшего шелка.
Тавалиск остался доволен этим известием. Теперь по крайней мере он может предпринять решительные действия против Тирена и его окольцованных дружков. Он сейчас как раз в подходящем настроении.
- Разошли письма в Тулей, Марльс и Камле с требованием, чтобы каждый город выделил пятьсот человек для охраны южных грузов. Напиши, что такое же число поставит и Рорн. - Архиепископ подумал немного. - Притом рорнские ополченцы получат приказ убивать всех рыцарей, которые им попадутся, - даже тех, которые не занимаются грабежом.
- Но, ваше преосвященство, эти державы не согласятся охранять дороги, если Рорн станет вершить свою личную месть.
- Когда эти державы узнают о моем приказе, будет уже поздно. Если хоть один наш человек укокошит рыцаря на их землях, в этом обвинят не один только Рорн.
- Но и другие южные державы.
- Вот именно, Гамил! Пусть Тулей и Марльс оправдываются - ничто так не обличает виновного, как рьяное отрицание вины. Впрочем, и времени не останется, чтобы тыкать в кого-то пальцем, - такие дела разгораются как-то сами собой и очень быстро. - Архиепископ с грустью вздохнул.
- Поражаюсь хитроумию вашего преосвященства.
- Спасибо, Гамил. - В волнении Тавалиск еще глубже засадил палец во флейту и делал под полой отчаянные усилия, пытаясь его вытащить. - Тут, конечно, надо будет действовать тонко.
Гамил устремил удивленный взор на колени архиепископа и не сразу ответил:
- О да.
- Я не собираюсь втягивать Юг в войну - пусть себе Север воюет. Я просто хочу расставить все по местам. Если все пойдет как надо, наши южные друзья будут рады согласиться с любым планом, который поможет отогнать рыцарей от их порога.
- Ваше преосвященство ведет опасную игру.
- Только такие игры и стоит вести, Гамил.
Тавалиск отпустил секретаря, слишком поглощенный новой интригой, чтобы дать ему какое-нибудь унизительное поручение. Как только за Гамилом закрылась дверь, Тавалиск вплотную занялся флейтой. Убедившись, что палец вытащить ему не удастся, он разбил инструмент об стол. Палец он освободил, но поранился об острые щепки. Пожав плечами, он сунул палец в рот и стал посасывать. До следующей еды сойдет.

***

Сорок девять, пятьдесят - все, довольно. Джек распрямился, и его позвонки хрустнули, будто упрекая его за то, что он слишком долго сидел скрюченный. Шесть клинков - и каждым нужно было провести по точильному камню пятьдесят раз. Джек испробовал остроту одного, разрубив свой волосок, и убедился, что старался не зря.
По настоянию Роваса Джек учился ухаживать за оружием. Целыми днями он обшивал дубинки кожей, смазывал клинки, перетягивал луки и счищал ржавчину с наконечников копий. Делать что-то руками доставляло ему удовольствие - особенно теперь, когда он был волен уйти, а не работать из-под палки, как в замке. Хорошо было напрягать до боли мускулы, потеть и не думать ни о чем.
Джек отвел волосы со лба. Слишком уж они отросли. Фраллит схватился бы за нож от одного их вида. Может, самому их обрезать, благо лезвие под рукой? Буйная грива перепуталась, и зимнее солнце зажигало золотые блики в каштановых прядях. Джек отхватил полоску бычьей кожи и связал волосы сзади. Незачем ему подчиняться чьим-то правилам.
Довольный этим маленьким проявлением независимости, он направился к дому. Не странно ли, что всего лишь два дня назад его так и подмывало уйти отсюда? И чего ради? Теперь Джек не мог этого понять. На что ему сдался Брен? Желание уйти охватывало его с такой же силой, как прежде в замке Харвелл, когда он лежал всю ночь без сна, полный решимости отправиться на поиски приключений, но к утру это желание проходило.
Дом встретил его теплом и уютом. Ярко пылал огонь, приветливо озаряя все вокруг. Магра шила, сидя на высоком стуле, а Тарисса помешивала жаркое. Джек вдруг позавидовал Ровасу. Он видит это каждый вечер, приходя домой: двух женщин, ожидающих его, яркий огонь и горячую еду в очаге.
Сам Ровас был поглощен одним из своих сомнительных занятий: он вдувал воздух в бараньи ноги. Если надуть сухожилия как следует, мясо кажется более жирным и нежным, чем на самом деле. Джек порадовался, что сей мастер своего дела не взвалил эту работу на него.
Магра начала накрывать на стол: поставила свежий хлеб, жареных цыплят, начиненных яблоками и орехами, жаркое из кролика и тушенную в сидре репу. Вкусная еда обеспечена контрабандисту каждый день. Взяв ножи, все принялись за ужин. Как во многих сельских домах, за едой здесь не разговаривали. Джек никак не мог смекнуть, что держит этих троих вместе. Сперва он предположил, что Ровас и Магра - муж и жена, но скоро понял, что это не так. Странная подобралась компания: Магра со своими изящными манерами и надменной повадкой, Ровас с грубоватыми шуточками и презрением к высоким материям, и Тарисса, находящаяся где-то посередине. Она не обладает материнской утонченностью, характер у нее более мягкий и уступчивый, а все же есть в ней что-то от Магры: гордость, быть может.
Еда, очень вкусная, была сдобрена многочисленными травами и специями, любимыми в Халькусе. Джек украдкой поглядывал на Тариссу, сидевшую напротив. У него не было случая поговорить с ней с того дня, как он свалил в огонь недельный запас провизии, но он живо помнил ее поцелуй. Ему раньше случалось целоваться: в замке Харвелл хватало девчонок, которые были не прочь чмокнуть парня в губы, а иные предлагали счастливцу свои язычки и нежные грудки. Он даже с дочерью лорда целовался - с Мелли. Но поцелуй Тариссы значил больше, чем те. В нем были власть и тайна - на такое способна только зрелая женщина.
Джек полагал, что она старше его лет на пять. Она среднего роста, статная, и бедра у нее пышнее, чем у зеленых девчонок. Джек смотрел, как она ест. Аппетит у нее не хуже, чем у Мелли, - вон как она обгрызает куриные косточки, обильно запивая их сидром. Однако она в отличие от Мелли помогала готовить то, что ест. Суп и пироги она состряпала сама. Она умеет разводить огонь в очаге и присыпать угли на ночь. У нее мозолистые, мускулистые руки, а лицо все в веснушках от солнца. Тарисса не знатная дама - она привычна к черной работе и свежему воздуху. Джек с восхищением смотрел, как она заворачивает остатки сыра в тряпицу, смоченную элем. Такая девушка может стать хорошим другом.
Да только ли другом? Джек перевел взгляд на ее лицо. Губы у нее блестели от куриного жира, щеки разрумянились от сидра, и кожа чуть увлажнилась от тепла и обильной еды. В ямке на шее скопилась капелька пота, помедлила и скатилась на грудь. Джек проследил, как она скользит по белой коже и исчезает за вырезом платья.
Тарисса, подняв глаза, перехватила его взгляд, и Джек, к своему ужасу, почувствовал, что краснеет.
- Жарко тут, правда? - сказала она с улыбкой женщины, знающей себе цену.
Джек был благодарен ей за эти слова, оправдывающие его багровый румянец, но смущение не оставило его: ведь она видела, как он пялится на ее грудь. Чтобы скрыть это, он брякнул первое, что пришло на ум:
- Очень жарко. Пойду прогуляюсь.
- Хорошая мысль, - подхватила Тарисса. - И я с тобой.
Джек так удивился, что не нашелся с ответом. Его выручила Магра:
- Поздно уже для прогулок, Тарисса.
- Да и холодно, - добавил Ровас.
Джек понимал, что Магра с Ровасом просто не хотят, чтобы Тарисса оставалась с ним наедине. Странно - ведь три дня назад их это не пугало. Тарисса, однако, не собиралась уступать.
- Чепуха, - сказала она. - Закутаюсь потеплее, и пройдемся до калитки. - Она одарила Джека улыбкой сообщницы.
Они вместе направились к двери. Тарисса задержалась, чтобы надеть плащ. Джек чувствовал на себе неодобрительные взгляды - Ровас почему-то был недоволен еще больше, чем Магра.
Пока они ужинали, настала ночь. Черноту неба не озаряла ни луна, ни звезды. Они дошли до калитки и присели на стенку, окружавшую загон, где доили коров. Единственным светом были лучи, пробивавшиеся сквозь оконные ставни дома. Тарисса повернулась к Джеку:
- Ну как, красивая у меня грудь?
Джек не сдержал улыбки - ему нравилась ее прямота, и в то же время эти откровенные слова ввергли его в трепет. Произнеся их, она сразу стала в его глазах взрослой женщиной, смелой и умеющей любить. Он выругал себя за то, что не может придумать какой-нибудь галантный, остроумный ответ. Тариссу же его молчание ничуть не смутило.
- Ты же не станешь отпираться, что смотрел на меня за столом?
- Ты будешь обижена, если я сознаюсь?
- Я бы больше обиделась, если бы ты сказал "нет". Женщине нравится чувствовать себя привлекательной.
- Ну, для этого тебе мои взгляды не нужны.
Тарисса улыбнулась, и на щеку ей упал свет из окна.
- Сколько тебе лет, Джек?
- Двадцать один, - соврал он.
- Что ж, ростом ты достаточно высок, и плечи у тебя широкие, а вот лицо выдает. - Какой у нее теплый и красивый смех! Это как раз то, чего недостает ночи, чтобы возместить отсутствие звезд.
- Мне восемнадцать.
- Вот оно что. - Тарисса уселась поудобнее. - А хочешь знать, сколько мне лет?
- Нет.
Наконец-то он сказал то, что ей понравилось. Она нагнулась к нему. Ее плащ распахнулся, показав ложбинку между грудей. Она нежно приникла губами к его губам. Губы у нее были мягкие и солоноватые от куриного жира, а влажный язык отдавал сидром. Без дальних проволочек они прижались друг к другу. Рука Джека легла ей на бедро. Тарисса отстранилась. Она тяжело дышала, и грудь ее бурно колыхалась. Джек не мог понять выражения ее лица. Она мягко сняла его руки со своих бедер.
- Пожалуй, ты все-таки молод для меня.
Это был жестокий удар, и она это знала, потому что избегала смотреть ему в глаза. Джек растерялся, но не удивился. Грифт много разного рассказывал ему о женщинах и всегда повторял что женщины рождены, чтобы сбивать с толку мужчин. Джек знал, что Тарисса хотела его: один поцелуй чего стоил. Неудовлетворенное желание обратилось в гнев.
- В чем дело? - спросил он, хватая ее за руку.
- Я тебе уже сказала. Или я должна еще раз повторить, как нянька ребенку?
Джек замахнулся, и только большое усилие воли помешало ему дать ей оплеуху. Тарисса это поняла.
- Скажи мне правду, - попросил он, продолжая держать ее за руку. - Что я для тебя? - Ясно было, что этот вопрос касается не только того, что сейчас произошло между ними. - С тех пор как я здесь, я не слышу ничего, кроме лжи и отговорок. Зачем вам так нужно убить капитана, который расправился с Мелли? И что случилось с ней на самом деле? - Джека трясло. - Ты была там, когда ее убили. Расскажи, что ты видела.
Тарисса повернулась спиной к свету.
- Отпусти руку, тогда расскажу.
Джек послушался и, увидев красные следы, которые оставил на ее коже, почувствовал некоторое раскаяние, но не показал этого: гнев помогал ему лучше, чем смирение.
Раздался крик совы - зловещий звук, возвещающий о приходе самых темных часов ночи, посвященных колдовству, обману и еще более худшим делам. Ветерок, слабый, но холодный, пронизал Джека до костей.
- Я не слишком-то много видела в тот день, - начала Тарисса. - Ведь мне пришлось спрятаться, чтобы хальки меня не нашли. Я была далеко - за деревьями у пруда, где ты положил покойника. Я увидела, как скачут всадники. Двое, капитан и его ординарец, вошли в курятник и закрыли за собой дверь. Они пробыли там не больше часа, а когда вышли, на дубинке ординарца была кровь. Позже, когда всадники уехали, я пробралась к курятнику. Твоя Мелли лежала мертвая на полу.
У Джека свело желудок и в горле пересохло: Мелли пришлось выстрадать больше, чем он думал. Это он должен был умереть. Нельзя было оставлять ее одну.
- Значит, ее тело по-прежнему лежит там?
- Нет-нет, - поспешно ответила Тарисса, не глядя ему в глаза. - На следующий день капитан прислал двух солдат, и они забрали тело.
Сова прокричала снова - невидимый хищник словно подтверждал сомнения Джека. Тарисса не все ему сказала. Он старался разглядеть ее в темноте. Она потупила глаза, и жилка на шее билась едва заметно, но руки выдавали ее: она с такой силой скомкала подол платья, что ткань порвалась. Джек схватил ее за плечи и начал трясти.
- Говори правду!
- Полегче, Джек, - произнес Ровас с явной угрозой в голосе. Тарисса, вырвавшись от Джека, взглянула на него.
- Ступай домой, Тарисса, - сказал Ровас. Она не двинулась с места. - Я хочу поговорить с Джеком, как мужчина с мужчиной. - Тарисса постояла еще немного и направилась к дому. Двое мужчин молча смотрели ей вслед, пока дверь за ней не закрылась. Ровас повернулся к Джеку:
- Если ты еще раз тронешь хотя бы волосок на ее голове - Борк мне свидетель, я убью тебя!
Джека почти обрадовала эта угроза - теперь его гнев получил законную основу.
- Ты полагаешь, что это тебе так просто удастся?
- Тебе против меня не выстоять, - презрительно бросил Ровас. - Ты просто хилый переросток и меч в руках держать не умеешь.
- Есть вещи и пострашнее оружия.
Ровас пристально посмотрел на него, прищурив глаза. Они постояли так несколько мгновений - и Ровас, к удивлению Джека, вдруг хлопнул его по спине.
- Ты мастер пугать, Джек, - сказал он. - Тебе никогда не хотелось вступить в халькусскую армию? Они там только и умеют, что пугать. - И Ровас расхохотался над собственной шуткой.
Джек чувствовал, что Ровас принуждает его присоединиться, и засмеялся тоже, но не потому, что находил шутку забавной.
Смех оборвался так же внезапно, как и начался. Ровас покровительственно положил руку на плечо Джеку.
- Послушай, приятель. Ты был прав: Тарисса сказала тебе не всю правду. Не упрекай ее за это: она хотела пощадить твои чувства. - Ровас глубоко вздохнул, вобрав в грудь ночную тьму. - Твою девушку изнасиловали, потом избили. Тарисса нашла ее с отрезанной головой. - Ровас сжал напоследок руку Джека и вернулся в дом.
Снова раздался крик совы - но Джек, рыдающий у стены, не услышал его.

IX

Баралис подошел к окну, отпер ставню и посмотрел на Большое озеро. Оно омывало северную стену герцогского дворца. Ранним утром на озере лежал туман, лишая его блеска. Но хуже всего была сырость.
Баралис потер руки. Они болели так, что ему хотелось их отрезать. Может быть, пойти к герцогскому управителю и потребовать сменить эту комнату на южную? Нет, нельзя. Это будет расценено как слабость, и герцог, крепкий и телом, и умом, получит перед Баралисом преимущество. Лучше уж потерпеть, чем прослыть слабаком.
Он велел Кропу приготовить церемониальное платье и начистить цепь. Мейбор прав: титул посла принца ничего теперь не стоит. Пора напомнить всем, что он королевский советник.
Вечером состоится пир в честь прибытия посольства. Герцог предусмотрительно отложил его на день, чтобы дать усталым путникам отдохнуть. Баралис скривил губы. Не внимательность двигала герцогом, а осторожность. Добрый герцог хотел узнать, как воспримет Брен известие о восшествии Кайлока на престол. И лишь убедившись, что у предстоящего брака еще остались сторонники, он отдаст распоряжение готовить пир.
Ястреб не хочет упускать добычу. Да, он выказал недовольство, но Баралис знал разницу между истинным нежеланием и его видимостью. Герцогу союз с Королевствами необходим. Мало того что он не имеет наследника мужского пола - его город потребляет зерно и древесину в таких количествах, что уже не способен обеспечить себя сам. Заключив союз с рыцарями, он восстановил против себя Юг, а прибрав к рукам приграничные городки и села, вызывает недовольство Севера. В довершение ко всему он хочет именоваться королем. Союз с Королевствами принесет ему и достаток, и могущество, и титул.
Может быть, герцогу и не по душе, что Кайлок стал сувереном, но он не позволит своему недовольству испортить свадьбу. Ему просто выгодно делать вид, что все еще может измениться.
Баралис прошел в центральную часть дворца. Он ступал медленно и часто останавливался, восхищаясь мастерством каменщиков, придавших этим толстым стенам столь изящный вид. Менее чем через год он, а не герцог будет здесь хозяином. В этот самый миг, когда Баралис сходит по лестнице, чтобы поздороваться с хозяином дворца, Кроп в его комнатах распаковывает яды, которым суждено убить герцога.
Кончина Ястреба не будет внезапной и не вызовет подозрений. Вскоре после свадьбы Катерины и Кайлока он начнет жаловаться на легкий разлив желчи. Пройдет несколько месяцев, герцогу будет делаться все хуже, судороги и рвота измучают его, а потом появится кровь в моче. К этому времени заподозрят отравление, и герцог велит пробовать все, что ему подают. Но будет поздно. Яд, который герцог примет, празднуя с королевским советником брачную ночь своей дочери, так глубоко въестся в его желудок и печень, что ничто, кроме милости Борка, его не спасет.
За этот яд следует поблагодарить Тавалиска. Сведения, которые почерпнул Баралис из книг его библиотеки, оправдывают цену, уплаченную за пользование этими книгами. Что значит какая-то война, если она поможет Баралису выиграть другую, более славную?
Этот яд так же нежен, как шелковые ковры Исро, и так же смертоносен, как тамошние клинки. Достаточно будет одной порции: яд осядет в кишках и постепенно разъест их. У него, правда, резкий вкус - но Баралис надеялся заглушить его травами и специями, выдав свое зелье за традиционный брачный напиток.
Но это дело будущего - главное сейчас добиться заключения помолвки. Напрасно он вчера ввязался в спор с герцогом - глупость Мейбора, как видно, заразительна. Надо всячески подольщаться к герцогу и его двору, успокаивая и умасливая, а если и это не поможет - останется подкуп.
Баралис дошел до великолепной гостевой галереи. Высокие, куполом, потолки лишь недавно вошли в моду на Юге, а на Севере таким куполом мог похвалиться только герцогский дворец. В гулком пространстве звучали чьи-то голоса, и Баралис сразу узнал раскатистый бас Мейбора.
- Как видите, ваша светлость, Кайлок намерен покончить с войной раз и навсегда.
- Вот как, лорд Мейбор? - ответил тихий и обманчиво спокойный голос герцога. - Я рад это слышать.
Баралис пересек выложенный плитами пол с быстротой пантеры и, даже не взглянув на Мейбора, склонился перед герцогом.
- Доброе утро, ваша светлость.
- Надеюсь, вы хорошо почивали, лорд Баралис. Мой управитель опасается, что в северном крыле может быть немного сыро, - я же ответил, что судить об этом должны вы.
- Я вполне доволен своим помещением.
- Рад слышать. Королевский посол только что рассказывал мне о желании Кайлока как можно скорее выиграть войну с Халькусом.
- Я думаю, он пошлет побольше войск на границу, - вставил Мейбор.
Баралиса обуяла такая ненависть, что за ней чуть не последовал выплеск колдовской силы. Он набрал в грудь воздуха, стараясь овладеть собой. Ни разу с юных лет сила еще не выплескивалась из него вот так, против воли. Мейбор точно злокозненный бес: неужто он не понимает, что любой намек на воинственные намерения Кайлока может повредить помолвке? Он не имеет ни малейшего понятия, собирается Кайлок слать подкрепление на границу или нет. Герцог же хитер: льстит ему, именуя королевским послом, и выворачивает Мейбора наизнанку, словно чулок.
- Как королевский советник, - сказал Баралис, - я первым узнал бы о намерениях Кайлока выступить против Халькуса. - Надо побить Мейбора его же оружием - и если уж лгать, то напропалую. - Кайлок просил меня заверить вашу светлость в том, что, хотя он, как заявил только что лорд Мейбор, и желает выиграть войну, до брачной церемонии он ничего не предпримет.
Мейбор открыл было рот, но промолчал, не найдя, как видно, достаточно дипломатичного возражения. Вид герцога выражал недовольство.
- Я вижу, что вы, господа, еще не пришли к согласию относительно того, как представить нынешнюю позицию Кайлока. Посему я оставлю вас одних, чтобы вы могли выяснить это между собой. - С этими словами герцог откланялся и ушел.
Баралис и Мейбор смотрели друг на друга, пока шаги герцога не смолкли в отдалении. Мейбор погрозил Баралису пальцем, укоризненно цокнув языком.
- Вы ввели его светлость в заблуждение. Я же как королевский посол счел своим долгом открыть ему истинное положение дел.
Это было уж слишком. Колдовской заряд слетел у Баралиса с языка со всей силой его ненависти, и Мейбор скрючился от боли.
- Если вы еще хоть раз выставите меня дураком, - прошипел Баралис в его согнутую спину, - клянусь, я уничтожу вас на месте. - Уверенный в том, что угроза дошла до Мейбора, Баралис снял чары.
Какой-то слуга, проходя мимо, посмотрел на них. Мейбор разогнулся, часто дыша, с багровым лицом.
- Ты в аду будешь жалеть об этом дне, - прошипел он. Баралис невольно восхитился силой воли Мейбора - тот, преодолевая боль, ушел с высоко поднятой головой.
Этот удар был всего лишь предупреждением. Неразумно ворожить против кого-то вот так, напрямую. Всегда есть вероятность, что чужая воля отбросит чары назад к колдуну с силой натянутой тетивы. Не один чародей погиб таким образом. Колдовством можно парализовать мускулы, можно проникнуть в мозг, чтобы выведать какие-то тайны, можно обнаружить болезнь - но это все временные меры, не приносящие человеку вреда. Если же хочешь убить кого-то, то гораздо мудрее и безопаснее сделать это, не прибегая к колдовству. Пусть ворожба будет твоим сообщником, а не наемным убийцей.
То, что случилось в канун зимы, - это исключение. Сверкнул нож убийцы, сила излилась сама по себе - и Баралис дорого заплатил за это.
С бессловесными тварями расправиться проще, хотя опасность есть и там. Баралис рисковал, входя в коня Мейбора. Колдовство - что зараза: оно приводит в действие природную защитную силу. Животные, особенно крупные, порой отражают чары. Баралис видел раз на Дальнем Юге, как погиб человек, вороживший против медведя.
Баралис отправился в Ганатту через месяц после того, как схоронили мать. Их маленькая община не подозревала, что в ее смерти повинен он. Все качали головами, и говорили, что это выкидыш. Только наставники Баралиса знали. Но что они могли? Он был ребенком и натворил бед по ребячьей глупости. Тем не менее им хотелось избавиться от него, и они сказали, прикрываясь мнимой заботой: "Нам больше нечему учить тебя, Баралис. Ты превзошел нас. А вот на Дальнем Юге есть чему поучиться". Они надеялись, что он не вернется больше.
Ему было тринадцать - а его послали в путь через Сухие Степи и горы. Он шел с паломниками - рыцарями и священниками. Дождь стучал по кожаному верху шатра - но не это разбудило Баралиса, а мужская рука, крадущаяся по его бедру под грубым одеялом. Кинжал, прощальный дар отца, вошел в живот насильнику легко, как клин в бочонок с элем. Магия отточила клинок, но направила его рука Баралиса.
Утром его нашли крепко спящим рядом с мертвецом. Воздух был так влажен, что на бедрах мальчика еще не просохла кровь.
И снова его оправдали. Кто мог осудить мальчика, защищавшего себя от гнусного посягательства? Тем не менее паломникам, как прежде учителям, не терпелось от него избавиться.
Ганатта была так необычна, так не похожа на все, что он видел до сих пор, что испугала и заворожила его разом. Красавцы, радовавшие глаз, чередовались здесь с калеками, непонятно как оставшимися в живых. Баралис отыскал человека, к которому имел письмо. Письмо это он прочел еще сто миль назад. В нем содержалось явственное предостережение: "Способности Баралиса блестящи, но его необходимо обучить доброте и человечности, иначе он станет таким, что мы все схватимся за голову".
Лейсские мастера просчитались - они послали Баралиса к человеку, которого заботили только способности ученика, а никак не нравственные ценности. Последовали четыре блистательных года опытов и открытий. Не осталось ничего, что бы они не испробовали. Ни одно деяние не казалось им слишком гнусным, ни один ритуал - слишком кровавым, ни одно животное - слишком ценным, чтобы его потерять.
Магия Дальнего Юга сильно отличалась от той, что была принята в Лейссе. Здесь меньше полагались на травы и физическую силу, зато все было намного сложнее. Баралис узнал, как подчинять себе живые существа, и научился входить в тело, чтобы осматривать его изнутри. Оглядываясь назад, он полагал, что рукопись, ставшая причиной смерти его матери, была, должно быть, из Ганатты.
Опасность сопровождала его неотступно. Его руки впервые пострадали, когда он возложил их на буйволицу с целью вызвать у нее выкидыш. Она бурно воспротивилась этому, природа была на ее стороне - нить лопнула, и Баралис мигом получил ожог обеих рук. Отраженной силе нужно было куда-то излиться. Он и по сей день носил на себе эти шрамы.
Но это было ничто по сравнению с тем, что он увидел позднее, на площадке для травли медведей близ мясного рынка.
Медвежьей травлей в Ганатте занимались на каждом углу. Это было излюбленным городским развлечением, и на собак ставились громадные деньги. Баралис любил это кровавое зрелище, любил наблюдать за лицами зрителей, когда собаки кидались на зверя. В ту ночь толпа, охмелевшая от наиса и изнуренная недельным постом, была особенно возбуждена.
Собаки, участвовавшие в травле, принадлежали очень богатому и влиятельному человеку, и ошейники на них были золотые. Их специально разводили для этой забавы: шеи у них были толстые, челюсти крепкие, а зубы, вцепившись в жертву, не отпускали ее до самой смерти. Их втолкнули в загон, и они кружили вокруг медведя, стараясь раздразнить его и сбить с толку. Поначалу все шло хорошо. Один пес отвлекал медведя, другой подбирался к нему сбоку. Зверь взвыл что есть мочи, когда одна из собак вцепилась ему в переднюю лапу. Он встал на задние лапы и поднял собаку на воздух, а после с бешеной силой тряхнул ее, да так, что она отлетела на другой конец загона. Все слышали, как треснул ее череп. В загоне осталась только одна собака, и ее богатый владелец стал проявлять беспокойство.
Баралис видел, как он ищет взглядом кого-то в толпе. Вот он кивнул какому-то нищему, и Баралис почувствовал струю колдовской силы. Он мигом смекнул, что происходит: колдун пытался лишить медведя силы. Ошибка чародея заключалась в том, что он делал это слишком медленно. Нужно было, чтобы все выглядело естественно, будто бы зверь устал. Начал колдун хорошо - он ограничивал приток крови к сердцу медведя, отчего тот двигался медленнее. Потом медведь испугался. Не связываясь больше с собакой, он бросился на изгородь и сокрушил ее. Толпа шарахнулась назад, но один парнишка застрял среди расщепленных кольев, и обезумевший зверь кинулся на него.
Колдун начал отходить - в его действиях сквозила паника. Толпа вопила, медведь разрывал свою жертву на части, и сила оборачивалась туда, откуда вышла. Медведя, одержимого кровавой лихорадкой, поддерживал инстинкт. Стремление выжить слилось с вековым, накопленным поколениями знанием - и кровь зверя, прорвав заслон колдуна, бурно понеслась по его жилам.
Человек, одетый в лохмотья, упал, изо рта у него выступила пена, тело забилось в судорогах, и кровь потекла из носа, глаз и ушей. Через минуту он умер - отраженная сила раздробила ему череп.
Никогда нельзя задерживаться надолго в живом существе. То, что нужно сделать, следует делать быстро. Баралис не дал времени Мейборову коню - он проник в него с грацией танцора и поразил его с быстротой молнии. Тот случай у мясного рынка научил его осторожности. Он не желал погибнуть бесславно, как колдун, вороживший против медведя.

***

Хват соскреб навоз с подошвы, прокляв всех животных, а в особенности лошадей. Когда следишь за кем-то, тут уж не до того, чтобы смотреть под ноги. Грязь - столь же неотъемлемая часть города, как рынки и торговцы, и обычно Хват ничего против нее не имел, но нынче утром его угораздило стянуть пару очень красивых и очень непрочных шелковых туфель. Скорый говорил, что обувь карманника - лучшая его защита, и всегда стоял за ткань, не за кожу. Да, когда ты обут в шелк, тебя не слышно - зато эти злосчастные башмаки мигом промокают от мочи и нечистот, стоит человеку выйти за дверь.
Таул сидел в таверне по ту сторону улицу. Как бы уговорить его встретиться с Блейзом? Деньгами его не соблазнишь - хотя кто знает? Рыцарь заявился в "Полное ведро" в компании женщины с соломенными волосами и хозяйки публичного дома, госпожи Тугосумки. Если и есть на свете женщины, которые любят деньги больше этих, то Хвату они не попадались.
Надо было что-то делать - и Хват в туфлях, хлюпающих на каждом шагу, пересек улицу и вошел в таверну. "Полное ведро" следовало бы скорее назвать "Худым ведром" - эль тут был повсюду, а не только в чашах и бочонках. Башмаки Хвата по щиколотку ушли в пенную лужу. Вокруг кричали, пели и ссорились. Две женщины боролись, кто кому прижмет руку, мужики обменивались оскорблениями, а кто-то заглядывал в чашу, стараясь рассмотреть, что там на дне.
Кайлок, Кайлок, Кайлок - слышалось со всех сторон. Даже бранящиеся мужики не обходились без него.
- Ты хитер, как Кайлок, а с виду смахиваешь на труп его отца, - заявил один, вознагражденный одобрительным ропотом толпы.
- О своем будущем короле надо говорить уважительнее, - отозвался другой.
- Никогда Кайлок не будет здесь королем!
- Герцог ему не позволит.
- Герцог тоже не вечен.
- Бреном будет править Катерина, а не Кайлок.
- Она выйдет за него, воспользуется его армией, ограбит его страну, а его отошлет обратно к матушке!
- Верно! - радостно вскричали все в один голос.
Хвата вопросы политики мало интересовали. Ему было все равно, кто будет править в Брене. Главное - монета, а не короли. Он расталкивал толпу, лягаясь и наступая на ноги тем, кто не хотел убраться с дороги. Скоро ему стал слышен пронзительный голос госпожи Тугосумки.
- Моя сестра приезжает в будущем месяце, - говорила она. - Она ни минуты больше не желает оставаться в Королевствах. Такое захолустье! - Тут достойная дама заметила Хвата. - Это ведь ты приходил ко мне третьего дня, мальчик? - Она взбила свои густо напудренные волосы и улыбнулась. - Я лиц никогда не забываю.
- Хорошая память - лишь самое малое из ваших достоинств, госпожа Тугосумка, - с поклоном ответствовал Хват. Дамам никогда нелишне польстить - даже таким уродинам.
- Какой милый юноша! - сощурила глазки она. - Снова с поручением?
- Вы столь же прозорливы, сколь и прекрасны. - В голове у Хвата зародилась некая мысль, - Не скажете ли, рыцарь здесь?
- Он вон там, с моей дочерью Корселлой.
Вот, значит, как звать эту крашеную воровку.
- Не могу поверить, - сказал он.
- Поверить во что? - растерялась Тугосумка.
- Что вы ее мать, - ослепительно улыбнулся Хват. - Скажите правду - вы, наверное, сестры?
Хихикая, Тугосумка сказала:
- Ты не первый меня об этом спрашиваешь. А все благодаря крысиному маслу.
- Крысиному маслу?
- Да, только оно очень дорогое. Надо выжать множество крыс, чтобы набрать каких-нибудь полчашки.
Хват опешил. Он знать не знал, что это за крысиное масло такое.
- Но оно стоит своих денег, - рискнул заметить он.
- Я мажу им лицо два раза в день. - Этим многое объяснялось. - Позвать тебе рыцаря? - спросила она. Хват, потупившись, потряс головой. - В чем дело, юноша? Я что-то не вижу в тебе особого рвения.
- Вы очень проницательны. Мне и в самом деле неохота встречаться с ним.
Тугосумка ответила так, как Хват и надеялся:
- Могу ли я чем-нибудь помочь?
- Госпожа Тугосумка, мне совестно обременять вас. А между тем дело у меня очень... - Хват сделал вид, что ищет нужное слово, - очень важное.
- Важное?
- И прибыльное.
При этом слове госпожа Тугосумка вздрогнула всем телом и властно опустила руку Хвату на плечо.
- Расскажи мне все, милый мой мальчик.
- Вы ведь знаете Блейза, герцогского бойца? - Тугосумка жадно кивнула. - Так вот, он хочет встретиться с нашим рыцарем.
- Он хочет сразиться с ним? - вскричала Тугосумка.
- Ш-ш. Зачем же всей таверне знать об этом?
Тугосумка опомнилась.
- Ну-ну, продолжай.
- Нет нужды говорить вам, какие огромные ставки будут делаться во время подобного боя.
- Это верно, - прошептала она.
- Сейчас я скажу вам большой секрет. - Пальцы Тугосумки впились Хвату в плечо. - Если рыцарь погибнет - а надо сознаться, что это вполне возможно, - кому-то придется его хоронить.
Жадность, пылавшая на лице достойной дамы, несколько померкла.
- Хоронить?
- Поскольку у рыцаря в городе нет родных, тот, кто возьмет на себя заботу о его теле, получит его долю.
- Да он мне как сын родной! - воскликнула Тугосумка. - Я долгом почту похоронить его как подобает.
- Вы замечательная женщина. Однако к делу. Рыцарь должен встретиться с Блейзом нынче на закате у трех золотых фонтанов. Можете вы устроить так, чтобы он туда пошел?
- Быть спокоен.
- Хорошо. До скорой встречи, сударыня. - Хват глянул на Таула - тот опорожнял очередной мех с элем, не видя ничего вокруг. - Пусть пьет сколько влезет. Это сделает его сговорчивее.
Госпожа Тугосумка согласно кивнула и протянула Хвату руку для поцелуя. Хват исполнил это неохотно, не в силах отделаться от мыслей о крысином масле, выбрался из таверны и зашагал к трем золотым фонтанам. Чтобы его план удался, ему нужно переговорить с герцогским бойцом раньше Таула.

***

Ровас ворвался в дом как ветер.
- Слухи подтвердились: Лескет умер, а Кайлок намерен выиграть войну.
Магра и Тарисса переглянулись. С лица Магры исчезли все краски. Тарисса встала, уронив шитье, опустилась на колени рядом с матерью и поцеловала ей руку. Магра отстранилась.
- Когда это случилось? - спросила она высоким, звенящим голосом - гневно, как показалось Джеку.
- Он умер во сне около месяца тому назад, - не глядя на нее, ответил Ровас.
Настала тишина. Никто не двигался. Огонь бросал вокруг пляшущие тени. Тарисса закрыла лицо руками. Магра сидела очень прямо, устремив взор в пространство. Ровас и Тарисса, как видно, ждали, чтобы она заговорила первая.
Наконец она встала и подошла к огню - по-прежнему прямая как струна.
- Кайлок выиграет эту войну, - сказала она.
Несмотря на значительность этих слов, все как будто вздохнули с облегчением. У Джека осталось ощущение, что Магра перевела разговор на другое.
- Как это отразится на его браке с Катериной Бренской? - поспешно спросила Тарисса. Вопрос ее был обращен к Ровасу, но смотрела она на Джека, желая понять, какое впечатление произвела на него эта странная сцена. Джек сидел с бесстрастным лицом. Тарисса ласково улыбнулась ему, и он, хотя и подозревал, что это не просто улыбка, невольно улыбнулся ей в ответ. Тарисса - самая соблазнительная женщина из всех, кого он встречал. Джеку вдруг расхотелось задавать вопросы.
- Мне кажется, свадьба все-таки состоится, - сказал Ровас. - Дело зашло так далеко, что отступать нельзя без большого конфуза для обеих сторон. - У контрабандиста был усталый вид. Он налил себе большую кружку эля и осушил ее одним глотком.
И все трое принялись обсуждать возможные последствия войны - но Джек больше не слушал, а только наблюдал за ними. Красивые губы Тариссы шевелились, выговаривая слова. Джек помнил их мягкость и вкус - от этого у него перехватывало дыхание. Почему она оттолкнула его прошлой ночью, если сама поощряла его? Кто ее знает - если верить Грифту, у женщин это дело обычное. Стражник не раз остерегал Джека против опасностей любви. "Если ты сбит с толку, словно павлин, попавший в метель, - говаривал он, - то все идет хорошо. Но если ты блаженствуешь, словно моллюск на камнях, - жди беды". Опыт Джека в общении с женщинами был невелик, но он все-таки подозревал, что Грифт не всегда бывает прав. Впрочем, чем он недоволен? Он удостоился поцелуя женщины старше и опытнее его - прекрасной женщины с глазами, где орех сочетается с золотом. Джек даже устыдился своих мыслей - тут о войне говорят, а у него одна похоть на уме.
Оторвав взгляд от Тариссы, Джек увидел, что Ровас смотрит на него. На миг Джеку показалось, что тот читает его мысли. Ровас по какой-то причине не хочет, чтобы между Джеком и Тариссой что-то было. Днем, когда они сражались на длинных мечах в поле за домом, поесть им принесла Магра. Сначала Джек подумал, что Тарисса его избегает, но теперь, видя враждебный взгляд Роваса, стал сомневаться - быть может, это контрабандист велел ей держаться подальше?
Решив проверить свои подозрения, Джек потянулся и встал.
- Что-то я зачерствел, как хлеб недельной давности. Пойду прогуляюсь, пока не стемнело. - Он повернулся к Тариссе:
- Не хочешь пойти со мной?
Этот простой вопрос вызвал целую войну предостерегающих взглядов и непонятных чувств. Тарисса набрала в грудь воздуха.
- Что ж, пожалуй. - И взглянула на мать, словно обращаясь к ней за помощью.
- Скоро ужин, девочка, - сказал Ровас. - Надо помочь матери.
Все ждали, что скажет Магра. Она пристально посмотрела на Роваса, и на ее лице возникло выражение, которого Джек не понимал - не хотел понимать.
- Я сама приготовлю ужин, - сказала она. - Ступай, Тарисса, только ненадолго.
Между Магрой и Ровасом возникло явное напряжение - оно потрескивало как огонь, но было невидимо, как его жар. Всем было понятно; что контрабандист не согласен с Магрой, но она была Тариссе матерью, и ее слово оставалось решающим. А все-таки она боялась чего-то, и не она одна: руки дочери тоже дрожали, когда она завязывала плащ.
Грох! Ровас пнул ящик с дровами, и поленья раскатились по полу.
- Ну, чего ты ждешь? - заорал он. - Раз собралась готовить ужин, так готовь, черт тебя побери!
Тарисса мигом очутилась рядом с матерью.
- Я никуда не пойду.
- Нет, - сказала Магра, - ступай и погуляй с Джеком.
- Но ведь...
- Ступай, - тоном, не терпящим возражений, отрезала мать и принялась подбирать дрова. Ровас стоял у огня спиной к остальным и не обернулся, когда молодая пара вышла.
Холод охватил Джека, сделав еще заметнее противный вкус колдовства во рту. Ровасу повезло. Джек протянул руку, то ли ища поддержки, то ли предлагая ее. Тарисса ответила крепким пожатием - и стало уже не важно, что ею движет.
Они шли в молчании, словно заключили безмолвное согласие не говорить ничего, пока не отойдут от дома. Небо тускнело, и ветер дул им в спину. Голова у Джека была тяжелой, будто каменный противень Фраллита. Он и не заметил, как внутри стало что-то расти. Его смутила сцена, которую он наблюдал, и рассердил впавший в буйство Ровас. Так рассердил, что тайная сила чуть было не излилась наружу.
Страшнее всего то, что колдовство становится для него привычным - настолько, что он даже не замечает его присутствия. Если бы Ровас сделал хоть один шаг к Тариссе, он упал бы мертвым. Джек был в этом уверен - ведь то же самое он сделал и для Мелли.
При мысли об этом у Джека потемнело в глазах. Ничто не имело больше смысла, кроме одного: убить человека, обесчестившего и убившего Мелли. Все остальное - суета: и Ровас, и бредовые замыслы удрать туда, где воюют, и Тарисса с ее мягкими каштановыми волосами и загрубевшими от меча пальцами.
- Джек, ты делаешь мне больно. - Тарисса отняла руку.
- Прости, - опомнился Джек, - я думал о... - Он не смог сказать "Мелли", не смог выговорить ее имя вслух. Его и без того не покидали жуткие слова Роваса о том, как Тарисса нашла ее с отрезанной головой. Если он назовет имя вслух, слова могут стать зримыми.
- Ты думаешь о своей подруге. - Тарисса повернулась к нему. - Мне очень жаль... - Джек ждал - и небо тоже ждало, и ветер в деревьях ждал. Но Тарисса сказала не то, что хотела сказать, а совсем другое:
- Мне очень жаль Роваса.
- Он за тебя горой стоит - прямо как отец. - Джек впился глазами в лицо Тариссы и почти обрадовался, когда на нем ничего не отразилось.
- У нас никого нет, кроме него. Он взял нас к себе без гроша и заботился о нас все эти годы - а взамен просит так мало.
- А что ему нужно от меня?
- Я думала, ты знаешь. Он хочет, чтобы ты убил капитана.
- Зачем? - Джеку почему-то казалось, что этими своими вопросами он от чего-то освобождает Тариссу.
- Ровас раньше дружил с ним - или, скорее, у них были общие дела. Контрабандист должен иметь связи среди военных, чтобы избежать обысков и конфискаций. Чтобы на его дело смотрели сквозь пальцы. Но капитан стал жадничать и вместо всегдашнего вознаграждения потребовал доли в доходах. Ровас отказал ему и с тех пор лишился возможности возить свои товары в Хелч - капитан отдал приказ их перехватывать.
- И Ровас хочет, чтобы я избавил его от затруднений.
- Капитан и твой враг, не только его.
- Похоже, я подвернулся как раз вовремя, - не скрывая злости, сказал Джек.
- Скорее для меня, чем для Роваса. - Тарисса прошла еще несколько шагов и повернулась лицом к ветру. - В тот день капитана должна была убить я.
Ночь вдруг стала глубже, темнее и сделалась тесной, как пещера.
- Почему ты?
Тарисса запахнулась в шаль и потупилась.
- Джек, не заставляй меня отвечать.
Он схватил ее за плечи и повернул к себе лицом.
- Почему ты? Ровас в тот день был на холме - он мог бы сам застрелить капитана.
Тарисса, не поднимая глаз, покачала головой.
- Я лучше стреляю из длинного лука.
- Лжешь.
Тарисса высвободилась, отвернулась от него и крикнула:
- Ну хорошо! Если уж тебе так надо знать, он грозился выгнать нас с матерью из дома, если я этого не сделаю.
Остолбенев, Джек уставился ей в затылок. Как может человек так поступать? Как мог Ровас угрожать тем, кого любит? Плечи Тариссы тряслись - она плакала. Джеку хотелось обнять ее и защитить. Он уже протянул руки, но тут у него мелькнула темная мысль. И он, не успев спохватиться, высказал ее вслух, произнеся слова менее чем на ладонь от ее уха:
- Ровас для того хотел заставить тебя убить капитана, чтобы покрепче привязать тебя к себе. Если бы ты это сделала, у него было бы чем тебя припугнуть. Вы с Магрой не смогли бы уйти от него из страха, что он тебя выдаст. Ему важно не столько убийство, сколько власть, которую он приобрел бы благодаря этому.
Тарисса, перестав плакать, медленно обернулась к нему.
- Напрасно ты так говоришь, Джек. Это не правда. Не правда, и все тут. - Ее голос звенел, готовый сорваться. - Никогда больше не говори так. Никогда. - И она убежала, пригнув голову от ветра, а шаль хлопала у нее за спиной.
Джек посмотрел ей вслед. То, что он сказал, было правдой, и они оба знали это.

Предыдущая страница 6 Следующая страница


7 Джулия Джонс

X

Еще глоток - и он, быть может, добьется своего. Таул потянулся к меху. Эль - чистое золото и стоит, должно быть, дорого. Но это не важно. Главное - забыться.
Но сколько бы он ни пил, как бы неистово ни дрался, что бы ни делал - забыться ему не дано. Анна и Сара, малыш, а после Бевлин - все они доверились ему, а он их предал. Он потерпел крах как мужчина, как брат и как рыцарь. Все, что было ему дорого, ушло, и осталась лишь оболочка, холодная и глубокая, как могила. Но в могиле хотя бы обретаешь покой - так сказал ему мудрец.
Таул не мог сказать, сколько дней, недель или месяцев прошло со смерти Бевлина. Все слилось в одно мутное пятно, где разными были лишь лица мужчин, с которыми он дрался, да сорта эля.
Но и эль действовал на него все слабее. Три меха он выпил за вечер, но рука у него твердая, точно дуб, шаги ровные, как у городского стражника, а ум ясен и остер, как битое стекло.
Собственное тело предавало его. Оно насмехалось над ним, дразня его своей мощью, твердостью мускулов, гладкостью кожи и туго натянутыми жилами. Это не правильно. Он теперь получеловек, и тело его должно быть таким же.
Два образа въелись в его мозг не хуже, чем кольца в его плоть. На что бы он ни смотрел, перед глазами у него вставали то выжженный кусок земли, где был когда-то их дом, то окровавленное тело. Никакая драка и никакой эль не могли отогнать этих видений. В Вальдисе говорили: "Человек расплачивается за свои грехи в будущей жизни, а рыцарь - и в настоящей, и в будущей". Раньше Таул этого не понимал, а теперь понял.
- Пошли, Таул. Мы опоздаем, если ты не поторопишься. - Корселла схватила его за руку и вытащила на улицу. Она ошибалась, думая, что он пьян. Хотел бы он напиться пьяным.
- Пусть уж он допьет этот мех, милочка, - сказала госпожа Тугосумка. Эта женщина что-то замышляла. Она забрала у него нож, а теперь подстрекала его пить.
Они вошли в тень дворца и направились в центр большой, мощенной плитами площади. Там журчали три украшенных позолотой фонтана и стоял темноволосый, крепкого сложения человек. Он выступил вперед и поклонился:
- Добрый вам вечер, дамы. Здорово, приятель.
- Я тебе не приятель, - резко сказал Таул, перекрывая хихиканье женщин.
- Тогда позволь представиться. Я Блейз, герцогский боец. - И он умолк, полагая, что этим все сказано.
Таул повернулся к Тугосумке:
- Вот, значит, что ты задумала. Мало ты на мне нажилась?
- Дорогой мой Таул, я забочусь только о твоих интересах. - Рука Тугосумки взмыла и опустилась на грудь, словно раненый мотылек.
Блейз выгнул свою черную бровь:
- Я понимаю твое нежелание, Таул. Кому хочется потерпеть поражение?
Тугосумка и ее дочка согласно вздохнули.
- Хочешь раздразнить меня, да? - сказал Таул. - Дешевый это трюк со стороны человека, носящего столь дорогие одежды.
Блейз, и не думая оскорбляться, взглянул на рукав своего расшитого камзола.
- Я ношу их благодаря своим победам. Ты можешь добиться того же. Если, конечно, не окажешься в саване, - пожав плечами, добавил он.
- Что, славу подновить требуется? Нужна победа над достойным противником? Тут я тебе не помощник. Не намерен прокладывать кому-то дорогу к славе. - Таул повернулся и зашагал прочь.
- Это меня нисколько не удивляет, друг мой. Разве может привести к славе тот, кто покрыл себя бесславием?
- Что ты хочешь этим сказать? - резко обернулся Таул.
- Я слышал, будто ты - вальдисский рыцарь и бои в ямах не самый худший твой грех.
Миг - и Таул вцепился Блейзу в горло. Он знал, что тот только этого и добивается, но ему уже было все равно. Его душевная рана была слишком свежа, чтобы сыпать на нее соль. Пальцы Таула впились в намасленную душистую кожу. Мускулы под ней были как сталь. Женщины раскудахтались, как напуганные курицы. Таул нашел два уязвимых места под самой челюстью - и получил тычок ножом в бок.
- Пусти меня, - прохрипел боец, подкрепив свои слова новым, более чувствительным тычком.
Краем глаза Таул увидел, что к ним приближаются два стражника с копьями наготове - их, должно быть, привлекли женские вопли. Таул отпустил Блейза, ненавидя себя за трусость.
Даже теперь, когда ему незачем жить, что-то побуждает его спасать себя. Чего ради?
Блейз махнул рукой, прогоняя стражников.
- Ты выбрал неподходящее время и место, - сказал он Таулу. - Ровно через неделю я буду ждать тебя в яме к югу от дворца. Там мы сможем закончить то, что начали. - Он картинно отер кровь с ножа. - Если, конечно, тебе дорога твоя честь.
- Мало чести в том, чтобы тыкать ножом в безоружного. - Таул внезапно устал. - Я приду. Но не обессудь, если наши силы окажутся равными.
- Честный бой - вот все, о чем я прошу.
Таулу хотелось одного: уйти. И выпить чего-нибудь. Уже настала ночь. Тихая и безоблачная. Только бы найти место, где можно забыться. Женщины больше не способны отвлечь его - оставалось только пить и драться. Что ж, он будет делать, что может, и, Борк даст, следующий бой окажется для него последним.

***

Мейбор выплюнул мясо, жесткое и невкусное, - павлин, что ли? Он терпеть не мог эти выверты. Где оленина, свинина, говядина? Около герцога, конечно. Он-то не станет есть эту приторную, черт знает чем напичканную птицу. Герцог любит настоящее мясо, с кровью.
Мейбор обвел взглядом огромный пиршественный стол, уставленный свечами, блюдами, кубками и заваленный костями. Вокруг него восседала самая отборная бренская знать. Все мужчины одеты в тусклые тона и коротко острижены. Ни единой бороды, ни единого яркого пятна. Берут пример с герцога, поклонника военной простоты. Он даже на пиру не расстается с мечом - и какое же это великолепное оружие! Мейбор подумал, что и ему следовало бы опоясаться мечом - он притягивает взоры вернее, чем самый искусно расшитый шелк.
Хорошо, что хоть дамы не следуют примеру его светлости. Красиво скроенные платья подчеркивают формы, не менее соблазнительные, чем в Королевствах. Голоса у них резковаты, зато станы пышны, и у каждой в бедрах побольше мякоти, чем в паре битых павлинов. Не одна из этих чаровниц бросает взгляды в его сторону, и кто их за это упрекнет? Среди их серых мужчин он блещет, как король. Если Брен славится своими портными, то ткачи и красильщики здесь, вероятно, работают в потемках.
- Вам не нравится эта грудка? - повернулась к нему Катерина. В этом зале, полном красавиц, равных ей нет. Мейбору очень хотелось бы найти в ней какой-нибудь изъян - но вот он сидит рядом с ней, их пальцы лежат на одной хлебной дощечке, и что же? Он ослеплен. Живописец нисколько не польстил ей - она само совершенство. Кожа ее светится, волосы сияют, губы точно ангелами вылеплены. Непорочная принцесса, готовая стать женщиной.
На миг Мейбора ошеломил ее вопрос, но он тут же смекнул, что речь идет о птице.
- Я не любитель павлиньего мяса, госпожа моя.
- Тогда мы угостим вас чем-нибудь более основательным. - Она хлопнула в ладоши, и к ней подскочил слуга. - Оленины для лорда.
Перед Мейбором водрузили огромное блюдо с мясом. Он старательно выбрал самый жирный кусок и положил его Катерине.
- Вы оказываете мне честь, сударь.
- Для меня честь - находиться в вашем присутствии, сударыня. - Мейбор был доволен: он сумел поступить надлежащим образом. Баралис, видевший это, бросил на него злобный взгляд. Королевский советник сидел рядом с престарелой матерью герцога, глухой как пень, сморщенной и безобразной.
Баралис должен умереть - это не подлежит сомнению. Остается только решить, когда и как. Мейбор никому не спустил бы того, что сделал Баралис нынче утром. Никому. И никакие хитрые трюки Баралису не помогут. Королевский советник упокоится навеки.
Однако Мейбор пострадал не зря! Он выставил Баралиса дураком и лжецом, а сам, похоже, с легкостью покорил Брен: герцог к нему благоволит, Катерина предупреждает все его желания, словно заботливая дочь, и даже сосед слева, знатный и богатый Кравин, относится к нему с должным уважением. Катерина говорила с тем, кто сидел справа от нее, и Мейбор воспользовался этим, чтобы затронуть предмет, о котором думали все, но не говорил никто:
- Скажите, лорд Кравин, как Брен воспринял новость о восшествии Кайлока на престол?
Лорд Кравин тщательно отер соус с пальцев. Он не поднимал глаз, но Мейбору показалось, будто его сосед примечает, не смотрит ли кто в их сторону, не прислушивается ли, затаив дыхание, к ним. Лорд протянул руку, взял штоф с вином и бросил, точно стрелу в цель пустил:
- Не так уж плохо.
Интрига раскрывалась перед Мейбором словно редкостный благоуханный цветок. Будь осторожен, сказал он себе и, в подражание лорду Кравину, принялся выдергивать перья из остатков павлина.
- Значит, все пойдет как задумано?
- Если кто-то не дерзнет изменить ход событий. - Кравин подал Мейбору блюдо с угрями.
- Надо бы нам встретиться и обсудить... - Катерина больше не разговаривала с соседом справа.
- Не угодно ли отведать угрей? - вставил Кравин, тоже заметивший это.
- Благодарю - они недостаточно скользкие на мой вкус.
- Сейчас мы их смочим. - Катерина взяла серебряный поднос и полила угрей густо-розовым соусом. - Надеюсь, теперь они легче пройдут в горло, лорд Мейбор.
Мейбор, пристально посмотрев на девушку, прочел на ее лице одно лишь заботливое внимание. Баралис внезапно встал, держа в руке кубок.
- Дамы и господа бренского двора, - произнес он, и скрытая сила его голоса заставила всех умолкнуть. - Я поднимаю этот кубок за прелестнейшую и достойнейшую деву всех северных земель - Катерину Бренскую. - Присутствующим оставалось только ответить на этот тост, но Баралис еще не закончил:
- За сим я хотел бы выпить за здоровье величайшего из правителей и славнейшего из полководцев - герцога Бренского. - И снова придворные подняли кубки. Баралис направлял их, как пастух своих овец. Мейбор догадывался, что последует дальше. Этот человек - мастер вертеть другими. - И последний мой тост - за самый славный, самый благородный и самый блистательный союз в истории Обитаемых Земель: за брак Кайлока, суверена Четырех Королевств, и Катерины Бренской.
Все встали, крича и бряцая кубками, - общий порыв был так заразителен, что даже Мейбор начал топать ногами. Баралис потрудился на славу: он вверг одолеваемый сомнениями двор в восторг и ликование. Кто бы мог сказать теперь, глядя на них, что Брен против этого брака?
Разве что тот, кто заглянул бы в лицо герцогу. Его рука, когда он поднял кубок, была чуть напряжена, улыбка не совсем искренна. Ему не понравилось, что его двор обвели вокруг пальца. Мейбор потер свой колючий подбородок. Тут открываются богатые возможности. Где тонко, там и рвется. Помолвка состоится наверняка - Баралис об этом позаботился, - но помолвка - еще не свадьба. За те несколько месяцев, что пройдут между ними, многое может случиться. Кайлок, к примеру, может одержать победу над Халькусом - от этого им здесь, уж верно, станет не по себе. А возможно, герцог передумает. Кроме того, наметилась интрига с Кравином.
Мейбор взглянул на своего соседа. Тот изображал бурную радость, словно заправский лицедей. Мудро - и Мейбору, пожалуй, следует вести себя так же. Сейчас лучше выказать себя сторонником брака. Удар всего способнее наносить неожиданно. Мейбор поднял кубок и присоединил свой голос к общему хору. И если вино показалось ему несколько горьким, он не дал себе этого заметить.

***

Катерина Бренская сняла жемчужную диадему и вынула жемчужные серьги из ушей. Взглянув на себя в зеркало, она слегка улыбнулась. Занятный выдался вечер.
Она сидела между двумя дураками - занудливым и напыщенным.
Да, о королевском после сказать особенно нечего: он только и знал, что плеваться, выщипывать перья да строить куры, а вот королевский советник... Улыбка Катерины стала чуть шире. Это человек, с которым следует считаться. До вчерашнего дня предполагалось, что на пиру она будет сидеть рядом с ним, а не с лордом Мейбором. Как видно, отец решил за что-то наказать Баралиса. Не лорд ли Баралис приложил руку к внезапной кончине полоумного короля Лескета?
Вечер поистине получился занятный. Она хорошо играла роль безмозглой хлопотуньи: чаши ее гостей никогда не пустовали, их тщеславие умасливалось, а мясо щедро поливалось соусом. Катерина начала расшнуровывать платье. Лорд Кравин потихоньку выразил свое недовольство, надеясь обрести союзника в лорде Мейборе. Пусть их: они ничем не смогут помешать свадьбе. Стоило посмотреть, как ловко лорд Баралис окрутил весь двор, чтобы увериться в этом.
Она станет королевой не одной, но двух стран.
В дверь робко постучали.
- Ступай, Стазия, я разденусь сама. И не беспокой меня до утра.
Катерина сбросила с себя тяжелое, густо затканное золотом шелковое платье. Когда она стягивала через голову полотняную сорочку, та зацепилась за что-то внизу и порвалась.
- А, будь ты проклят! - прошипела Катерина, адресуясь к железному, сковывающему ее бедра поясу девственности.
Скованный из двух обручей, наглухо закрытый и тяжелый, но льнущий к телу, как змея, он был мукой всей ее жизни. Он был сделан точно по мерке и соединял мастерство кузнеца с выдумкой оружейника. Как и весь этот дворец, она была соблазнительна, но неприступна. Пояс постоянно давил ей на живот и ягодицы, вызывая потертости и язвы. В первый год она чуть было не умерла от заражения крови, и пояс послали к кузнецу на переделку. То, что вышло в итоге из его рук, было чуть изящнее, но не менее чудовищно.
Пять лет терпела она эту пытку. Пять лет не могла ни помыться, ни облегчиться как следует. Пять лет пота, ржавчины и унижений.
Никто таких поясов больше не носит. Они отошли в прошлое, о них только в книгах читают да шушукаются со смехом, сидя за пяльцами. А вот она, высокородная дама величайшего двора Обитаемых Земель, закована в железо не хуже каторжника. Ее отец строго придерживается старинных обычаев - обычаев, заведенных предками. Считалось, что женщинам их рода свойственна ненасытная похоть. Никогда Катерина не простит этого отцу.
Впрочем, нет худа без добра. Пока она носит пояс, она вне подозрений. Катерина нежно погладила металл. На нем выгравированы древние защитные руны - но Катерина давно убедилась, что они бессильны помешать ей. Сосредоточившись на том месте, где к поясу был припаян замок, она стала потихоньку нагревать его. Во рту появился металлический вкус - это ее возбуждало. Дело могло кончиться рвотой - ну и пусть. Железный шпенек размягчился от жара, и весь пояс стал теплым на ощупь. Тепло между ног еще больше возбудило Катерину.
Чутьем уловив миг, когда шпенек размягчится окончательно, она потянула за петлю - и пояс приоткрылся настолько, что она смогла стянуть его вниз и переступить через него. Глуп тот, который полагает, что его добро в безопасности, только потому, что запер дверь.
Ноги ослабли и подгибались под ней. Она добрела до постели, торжествующая и словно во хмелю. Где Блейз? Он нужен ей сей же час.
Налив себе бокал красного вина, Катерина стала ждать. Герцог оказал ей услугу, надев на нее пояс девственности: чтобы избавиться от пояса, ей пришлось обучиться колдовству. Ее камеристка Стазия имела тетку, знавшую в этом толк. Катерина, конечно, скрыла от нее свои истинные намерения, сказав, что ее украшения часто ломаются и она хочет сама чинить их. Сомнительное объяснение - но кто осмелится перечить герцогской дочери? Только не старуха, занимающаяся ворожбой в обход законов.
Сперва старуха сказала, что у Катерины нет дара, что он передается с кровью, а герцогский род наделен земной, но не магической силой. Однако кое-что в девушке было - возможно, с материнской стороны. Немного, совсем чуть-чуть, но с этим уже можно было работать. Так Катерина научилась размягчать припой и освоила еще несколько полезных штучек. Старая ведьма умерла несколько месяцев назад, и Катерине ее недоставало - недоставало запретных уроков и новых открытий.
Катерина провела ладонями по бедрам, наслаждаясь их гладкостью. Какие красивые у нее ноги, а кожа белая, без единого изъяна, если не считать маленького родимого пятнышка чуть выше лодыжки. Знак ястреба - им помечены все мужчины и женщины Бренского рода. Знак того, что она дочь своего отца, - и Катерина носит его с гордостью.
В ставню трижды постучали. Да, уже пора. Не потрудившись прикрыть наготу, Катерина подошла к окну, отодвинула щеколду и отступила, дав дорогу герцогскому бойцу.
- Где ты был так долго? - спросила она. Блейз хотел поцеловать ее, но она отстранилась - от него пахло элем.
- Улаживал кое-какие дела. - Он смотрел на ее груди. Катерина прикрыла их руками.
- Что еще за дела?
- Договаривался о бое с желтоволосым, который пришел издалека. - Блейз подошел к столу и налил себе вина. Он стоял, красуясь, зная, как хорош в своем новом камзоле, с бокалом в руке. - Все в порядке. Мы деремся на следующей неделе.
- Отец рад будет слышать это. Ему нужно зрелище, чтобы развлечь гостей.
- Он его получит. - Блейз, весьма довольный собой, сел на кровать и хлопнул себя по ляжке, подзывая Катерину. В другой раз она, быть может, и не пошла бы, но колдовство еще горело в ее крови. Она села к нему на колени. Как он силен и мускулист! Боец, а не придворный.
- Расскажи мне о своем противнике, - сказала она.
- Э, чепуха. Падший рыцарь, которому до сих пор просто везло. Не могу понять, почему вокруг него подняли такой шум.
- Так ты уверен в победе?
- Я чуть не убил его там же, у трех фонтанов, где мы встречались. Он схватил меня за горло.
- Тебе нельзя проигрывать этот бой, - сказала, подумав, Катерина.
- Я и не собираюсь.
- Но о нем толкует весь Брен.
Блейз оттолкнул ее:
- Понапрасну языки треплют.
Катерина приникла к нему, подставив груди для поцелуя. Он злился и потому был груб - именно этого она и хотела. Они слились в бешеном порыве - это больше походило на борьбу, чем на любовные объятия. Блейз прижал ее к постели, лаская языком красные следы, оставленные поясом целомудрия. Его слюна жгла растертые места, но тем желаннее был он для нее.
Позже, когда свечи совсем догорели, а они лежали обессиленные на постели, Катерина нашла руку Блейза, охваченная нежностью к нему. Скоро она выйдет за другого. Ее ждет блестящее будущее, а у Блейза только и есть, что его титул герцогского бойца. Звание это зависит от телесной мощи его носителя и потому преходяще.
- Ты победишь в бою, правда?
Блейз нежно целовал ее запястье.
- Конечно, любовь моя. Не о чем беспокоиться.
- А вот я беспокоюсь. Вдруг он сумеет нанести тебе удачный удар? - Катерина спохватилась, что зашла чересчур далеко. Блейз встал и начал одеваться. - Прости, я не хотела тебя обидеть.
Он повернулся к ней и тихо сказал:
- Катерина, неужто ты и вправду думаешь, что я в столь важном деле способен положиться на случай?
Она затрепетала от возбуждения.
- Что ты задумал?
- Я побил бы этого парня даже с завязанными глазами, но ты верно говоришь - всегда есть опасность ловкого удара. - Блейз умолк, и Катерина кивнула. - Поэтому я сговорился с хозяйкой гостиницы, где он живет, хотя "гостиница" - слишком почетное название для этого притона.
- Эта женщина держит публичный дом?
Блейз кивнул.
- Потому-то она и знает цену монетам герцогской чеканки. Короче говоря, она подсыплет отравы ему в еду. И к вечеру поединка резвости у него порядком поубавится.
Катерина обняла Блейза и поцеловала в губы, щекоча языком: она снова хотела его. Мужчины делаются привлекательнее, если, помимо мускулов, пользуются еще и мозгами.

XI

Было раннее утро. Тарисса разводила огонь, а Магра у стола чистила репу. Ровас, который уже несколько дней молчал и дулся, ушел час назад, сказав, что до ночи не вернется. Джек порадовался этому - без Роваса было спокойнее. Хорошо было просто сидеть и попивать горячий сбитень, вбирая в себя звуки и запахи начинающегося дня.
Суп начинал разогреваться, и его вкусный запах сливался с коричным ароматом сбитня. Сушеные травы, висящие на стропилах, в тепле благоухали вовсю. Шарканье щетки, скрежет совка, что-то отбивают, что-то перемешивают: знакомые, успокаивающие кухонные звуки. Женщины одарили его улыбками, когда он чуть раньше взял нож и стал резать лук. Джек не видел в этом ничего особенного: на кухне замка Харвелл мальчик, который ничего не делает, сам напрашивается на трепку.
Меч, который дал ему Ровас, стоял у чана с соленьями. Джек всегда был сильным - недаром он готовился в пекари: замешивая ежедневно хлеб для всего замка, он набрал мускулы на руках и груди, - но для длинного меча требовались иные мускулы и иная сила. Спина должна выдерживать немалый вес оружия, а бока - резкие выпады бойца. Ногам тоже доставалось. Ровас постоянно толковал о равновесии - не только о том, чтобы правильно держать меч, но и о том, как уравновесить верхнюю и нижнюю половины тела. "При работе с длинным мечом верх начинает перевешивать, - говорил он. - Нужны хорошие мускулы на ляжках, чтобы низ справился с ним". Контрабандист заставлял Джека бегать в гору и катать ногами бочонки.
С тех пор как Джек бросил ему вызов, отправившись гулять с Тариссой, Ровас стал пользоваться их уроками как наказанием. Учебные бои становились опасными. Ровас превосходно владел клинком: он был легок на ногу, тверд на руку и мог ударить молниеносно. Джеку не удавалось с ним сладить. Сейчас, рубя свиные кости на холодец, Джек все время видел свидетельства того, как взъелся на него Ровас: руки у него были все в порезах и синяках.
Но дела у Джека все же пошли немного лучше. Вчера контрабандист издевательски прижал его к дереву - но Джек собрался с силами и ухитрился нанести приличный удар. Его клинок оцарапал меч Роваса и порезал контрабандисту запястье. Негодующее удивление на лице Роваса смягчило последующий разгром.
Джек не знал, что и думать об этом странном семействе, в котором очутился. Чувствовалось, что здесь давние счеты, - но он не знал, в чем дело и почему его присутствие усугубляет их. Магра, гордая и холодная, как придворная дама, была для него загадкой: сначала он думал, что она его не выносит, но вот только что он отпустил какую-то шуточку насчет лука, и она ласково потрепала его по плечу. Он мало понимал в таких вещах - что он видел в жизни, кроме бесконечных хлебов и трепок, - но ему казалось, что Магра проявляет к нему благосклонность лишь для того, чтобы позлить Роваса.
Верно одно: и Магра, и Тарисса боятся плечистого, всегда такого веселого контрабандиста. Они посмеиваются над ним и дразнят его, но делают это с осторожностью, словно опасаются разбудить спящего медведя.
Тарисса солгала, сказав, что Ровас дает много, но очень мало просит взамен. Убить человека - это очень высокая цена. Как может человек требовать такого от девушки, которая ему все равно что дочь? О том, чтобы уйти, не может быть и речи. Если Джек сейчас уйдет, Тарисса никогда не избавится от Роваса - они станут соучастниками в убийстве, накрепко связанными своей тайной, страхом и виной.
Джек взглянул на Тариссу, которая раздувала огонь мехами. Она закатала рукава, и под кожей бугрились мышцы. Молодая женщина, сильная и уверенная в себе. Руки Джека сжались в кулаки. С чего Ровас взял, что она способна кого-то убить? Как он посмел посылать эту честную, работящую девушку на такое дело?
Ненависть вздувалась в Джеке, и он не мешал ей расти. Ровас только и знает, что помыкать этими женщинами. Он хочет иметь власть над их жизнью и смертью.
Тарисса отложила мехи и улыбнулась Джеку:
- Я дую и дую, как ураган, а мой огонь все одно на ладан дышит.
Она испачкала золой нос и волосы. Непослушная прядь упала ей на щеку, и Тарисса сдула ее, как перышко. Она такая прямая - не кокетничает, не жеманится, и все у нее на виду.
Джеку стоило труда улыбнуться ей в ответ, но он сделал это усилие. Растягивая губы в улыбке, он уже твердо знал, что должен будет убить халькусского капитана. Не даст он Ровасу впутать эту славную девушку в убийство и потом стращать этим.
Магра встала, нарушив чары ненависти и молчаливых обетов.
- Схожу-ка я на усадьбу к Ларку. Пора взять у них свежих яиц.
Это было полной неожиданностью. Джек и Тарисса переглянулись, и у нее был не менее озадаченный вид, чем у него. Магра хочет оставить их одних - другого объяснения не подберешь. Она ведь знает, что Роваса весь день не будет. Накинув плащ из алой шерсти, она завязала его у горла, и Джек впервые понял, что двадцать лет назад она, должно быть, была ослепительно хороша. Она выше и стройнее дочери, а гордая осанка придает ей не меньше прелести, чем тонко очерченное лицо.
Тарисса, перехватив взгляд Джека, улыбнулась - видно было, что она гордится матерью. Ему так много хотелось узнать о них! Почему они бежали из Королевств? Как оказались тут? И отчего лицо Магры избороздили горькие морщины?
Уходя, она взглянула на дочь предостерегающе и в то же время решительно.
Как только дверь за ней закрылась, Джек подошел к Тариссе. Он не мог удержаться - ему хотелось быть поближе к ней. Она не отодвинулась и, глядя ему в глаза, спросила:
- Ну, что делать будем, Джек? - В ее словах был вызов, но глаза призывно сияли. Джек, одурманенный ее близостью, испытал внезапное безумное желание сжать ее в объятиях. Тарисса медленно улыбнулась. - Опять целоваться? Или ты собрался меня удивить?
Взбудораженный Джек обхватил ее за талию и поднял на руки. Дразнящая улыбочка мигом пропала с ее лица. Она засмеялась, завизжала и стукнула его. Он знал, что рука у нее не из легких, но такого тумака не ожидал - и отпустил ее.
Словно двое ребят, оставшихся без надзора, они принялись бегать по кухне, фыркая, лупя друг дружку и кидаясь старыми горшками. Их все смешило: и суп, и огонь, и недочищенная репа. Сознание того, что они одни во всем доме, кружило им головы.
- От тебя луком несет, - сказала Тарисса, отбегая от Джека.
- Спасибо. Значит, мои усилия не пропали даром.
Она лягнула его и стрельнула прочь, как заяц. Он стал гоняться за ней по кухне, раскидывая камыш на полу. Тарисса никогда еще не была так хороша: она разрумянилась, вьющиеся волосы растрепались, грудь тяжело колыхалась. Джеку было немного стыдно, что он примечает все это, но прелести Тариссы сами лезли в глаза и не шли из головы.
Она догадалась об этом и залилась смехом. В ее веселом хохоте не было издевки, и Джек присоединился к ней. Она совсем околдовала его - такая искренняя, такая земная. Не то что какая-нибудь неприступная дама. С ней он не чувствовал никакой неловкости. Она выросла на чужбине, но принадлежала к его миру. К миру, где почти вся жизнь проходит на кухне, где друзья собираются у огонька и где все трудятся поровну, а за ужином каждый может сказать свое слово.
Они остановились передохнуть, и Тарисса протянула ему руку для поцелуя. Сердце Джека неистово забилось. Рука у нее была крепкая, ногти короткие и не слишком чистые. Ладони потрескались от постоянных упражнений с мечом, и на пальцах наросли старые, зароговевшие мозоли. Джек поцеловал их, а не гладкую белую кожу на тыльной стороне. Тарисса прыснула, и он заново перецеловал все ее пальцы.
Она восхищала его. Куда девалась испуганная девочка, с которой он говорил три ночи назад, куда девалась надменная гордячка, подарившая ему первый поцелуй? Ровас совершил роковую ошибку: пытаясь разлучить их, он сблизил их еще больше. Три дня они не могли даже словом перемолвиться - и вот итог. Раньше они были чужими, а теперь близки, словно заговорщики.
Тарисса хихикнула, когда он снова стал целовать ей руки, и попросила его перестать. Он не послушался - тогда она дернула его за волосы и укусила за ухо.
Потом укус начал преображаться в нечто более нежное и влажное. Джек с трудом удержался, чтобы не сдавить ее в объятиях. Язык, покинув ухо, направился ко рту. Ее груди были совсем близко, и ничто, ничто не могло помешать ему коснуться их. Легкий вздох ее удовлетворения возбудил его еще больше, чем упругая плоть под ладонями. Тарисса снова обернулась зрелой сведущей женщиной - она вела его и учила.
Джек перенес руку повыше, чтобы ласкать кожу, а не ткань. Тарисса отстранилась.
- Мы чересчур спешим, - сказала она, не глядя ему в лицо.
Все, что говорил ему Грифт о женщинах, в этот миг показалось Джеку чистой правдой. Все они лживые, бессердечные и своими вывертами могут свести мужчину с ума. Ну почему в жизни все так запутано? Его прошлое, его будущее, его странный дар - нигде ни единого просвета, а теперь вот его отвергла женщина. Больше в досаде, чем в гневе, он откинул волосы назад и вздохнул.
- Что я сделал не так?
- У тебя красивые волосы, - с удивившей его нежной улыбкой сказала она. И отвела с его лица непослушные прядки. - Прости, Джек. Твое возбуждение захватило и меня и занесло туда, куда не следует. - Она дала ему руку, и он взял ее.
Разве можно ее ненавидеть? Страстное желание покинуло его, оставив нежность.
- Ну и ты меня прости, - улыбнулся он: Грифт не раз говорил, что женщины вечно заставляют мужиков извиняться за несуществующие прегрешения. Но Джек ничего не имел против. Грифт позабыл сказать, что одно другого стоит.
- Из-за Роваса мы ведем себя, будто влюбленные дурачки, - сказала Тарисса, - а ведь мы почти не знаем друг друга. Ты сказал, что жил в замке Харвелл, но я понятия не имею, чем ты там занимался, и почему ушел, и кто твои родные.
Вот он, этот вопрос, которого Джек боялся всю свою жизнь, - он, как видно, неизбежен. Главное - это семья. Она дает понять, кто ты и откуда. О человеке судят по его родне. Ему же, чью мать все считали шлюхой, а отца и вовсе никто не знал, похвастаться нечем - зато есть чего стыдиться.
Теперь не время говорить о его семье. Джек старался не поддаваться дурному настроению, встал, поднял Тариссу и сказал:
- Неужто я не говорил тебе, что был учеником пекаря?
- Пекаря? - восхитилась она.
Джек подвел ее к столу.
- Вот именно. И пожалуй, сейчас самое время блеснуть перед тобой своим искусством. - Он усадил ее у большого, на козлах, стола и принес муку, воду и жир. Потом водрузил посреди очага каменный противень.
- Что ты хочешь делать? - спросила Тарисса, поставив локти на стол и не сводя с него глаз. Он в раздумье потер подбородок и улыбнулся.
- Что-нибудь сладкое, мне сдается. - Джек работал быстро, добавляя в тесто все, что было под рукой: сушеные фрукты, мед, корицу. Он поднял глаза - Тарисса наблюдала за ним со спокойным вниманием. - Помоги мне месить, - сказал он. Она потрясла головой, но Джек, не сдавшись, потянулся к ней через стол. - Дай-ка мне руки. - Она послушалась, и Джек мигом измазал ее пальцы тестом. - Ну вот, теперь и помесить можно, раз ты все равно в тесте.
Тарисса скорчила гримасу, однако подошла. Джек, став позади, погрузил ее руки в тесто и вместе с ней стал месить и раскатывать, объясняя, что у каждого теста своя натура и каждое по-своему показывает, готово оно или нет. Он направлял ее руки и двигал ее пальцами.
Ее близость волновала его. Линия ее шеи казалась самым захватывающим зрелищем, которое он когда-либо видел. Ее руки, которые он держал в своих, наполняли его плотоядной радостью. Тесто вскоре было забыто - остались только их соприкасающиеся тела.
Дверь заскрипела, и вошла Магра. Джек с Тариссой тут же бросили свое занятие и покраснели, словно любовники, которых застали за поцелуем.
- Я вижу, вы спечь что-то надумали? - сказала Магра.
- Джек учил меня, как замешивать сдобу, - ответила Тарисса, торопливо счищая тесто с пальцев.
- Так Джек у нас пекарь? - Магра со стуком поставила корзинку с яйцами на стол. - Что ж, в нашем захолустье лучшего ожидать не приходится.
Джек был смущен как никогда. Ему казалось, что Магра ушла с единственным намерением оставить их одних, а теперь она явно недовольна тем, что из этого вышло. Похоже, она считает, что он не пара ее дочери, зачем же она тогда старается свести их?
Тарисса, подойдя к тазу, стала отмывать руки. Джек домесил тесто, вывалил его на противень и прикрыл сверху большим медным горшком. Так в большинстве сельских домов создается подобие печи: жар, идущий от камня, застаивается под горшком. Джек не возлагал больших надежд на свою сдобу: тесто не успело подойти, и крендель будет тяжелым.
При взгляде на Тариссу в голову ему пришла нехорошая мысль: быть может, Магра сводит их потому, что без этого все может обернуться еще хуже?
Смущенный этими мыслями Джек быстро вытер со стола и вышел наружу, прихватив с собой меч. Ему нужно было поразмяться. Ровас подвесил на дереве пустой пивной бочонок, чтобы Джек упражнялся на нем в нанесении и отражении ударов. Джек качнул бочонок и начал свирепо тыкать в него мечом - только щепки полетели. Ему хотелось крушить и ломать. Железные обручи гнулись, оставляя зазубрины на клинке, зато дерево поддавалось, как масло. Джек изничтожал бочонок, видя перед собой человека, который его подвесил.

***

- Нет, Боджер, бренские женщины любят волосатых коротышек.
- Тогда тебе, глядишь, и повезет, Грифт.
- Как и тебе, Боджер.
- Я, может, и невелик ростом, Грифт, но волосатым меня никак не назовешь.
- А затылок ты свой видал? Не хотел бы я очутиться позади тебя в ночь полнолуния.
- Да неужто ты веришь этим басням про оборотней, Грифт? Мало ли что старые бабки рассказывают.
- А ты не замечал, что старые бабки как раз дольше всех и живут?
- Ну и что?
- Да то самое: они потому так долго живут, что знают, каких напастей остерегаться. Ни одна старуха не выйдет во двор при полной луне, не взяв с собой чернослива.
- Чернослива, Грифт?
- Да, Боджер, это самый мощный плод на свете.
- Как это так?
- Ну а что оборотни делают с женщинами? Сперва они имеют их, потом съедают. Не знаю, спал ли ты когда-нибудь с женщиной, которая перед тем наелась чернослива, - но уверяю тебя, приятного в этом мало.
Боджер понимающе покивал. Они выпили за светлый ум Грифта и поудобнее развалились на сиденье.
- А откуда ты знаешь, кого любят бренки, Грифт?
- Мне городской привратник сказал, Длинножаб. А вот в Рорне, он говорит, любят длинных. Кроме того, он рассказал мне кое-что про герцога.
- А что, Грифт?
- Яровит он, похоже, что твой филин. Только этим и живет. Но разборчив, надо сказать.
- Разборчив?
- Ну да. Он пуще всего боится подцепить дурную болезнь. Длинножаб говорит, будто его отец, прежний герцог, от нее помер. Сперва сливы у него отгнили, а после и сам окочурился. Поэтому нынешний герцог спит только с такими, кого никто не трогал.
- С уродками, что ли, Грифт?
- Нет, дуралей, - с девственницами. Только с ними можно быть уверенным, что ничем не заразишься. - Грифт допил свой эль. - Пора, однако, и за работу, Боджер, - скамьи сами собой не вымоются.
- Это ты ловко сообразил, Грифт, - договориться с капелланом. Если б не это, не миновать нам ходить за лошадьми.
- Да, Боджер. Я кого хочешь уговорю - недаром же я умом не обижен.

***

Лошадиный навоз поджидал на каждом шагу - странная, но верная закономерность. Может, так лошади меж собой сговорились - расстояние как раз такое, что человек теряет бдительность, а потом шмяк - и вступает.
Хват почти все время смотрел под ноги. Казалось, что он поступает так из-за грязи, но истинной причиной было новое для него чувство вины. Раньше он только слышал о людях, которых это чувство терзало и доводило до безумия. Сам Скорый утверждал, что "вина - это смерть для карманника", поэтому Хват считал, что вина - это какая-то непонятная хворь, которая может убить человека, если он не примет меры.
А все из-за Таула. Это он заразил Хвата. Надо же - человек делает то же самое, что и все уважающие себя люди: наживает деньги - а чувствует себя при этом, словно самый страшный на свете злодей. Дошло уже до того, что он не может смотреть людям в глаза и глядит себе под ноги. Словно пачкун, выискивающий монеты в уличной грязи.
Все шло хорошо, пока он не связался с той пахнущей крысами бабищей. Сделав это, он покатился под горку быстрее, чем намазанный салом архиепископ. Как его угораздило сказать этому задаваке Блейзу, что Таул стыдится своего прошлого? Тогда-то Хвату это казалось озарением свыше, верным способом заставить рыцаря дать согласие на бой. Так оно и вышло. Со своего наблюдательного поста за деревом на углу площади Хват видел все: спор, потасовку, вопящих женщин и стражников. Он даже слышал, как Таул сказал, что будет биться. В чем же тогда дело? Почему у Хвата так скверно на душе?
Хват пытался вспомнить, когда же он почувствовал первые уколы совести.
Кажется, это было, когда Таул ушел один, оставив Тугосумку и ее желтоволосую дочку Корселлу наедине с Блейзом. Даже самые большие уши не смогли бы уловить, о чем толкуют эти трое. Одно это уже было дурным знаком, ибо, как говорил Скорый, "чем опаснее заговор, тем тише шепчутся заговорщики". Там, у трех золотых фонтанов, явно что-то замышлялось - и это что-то не сулило добра рыцарю.
С тех пор вина и начала мучить Хвата - надо что-то делать, иначе она его убьет.
Ноги сами повели Хвата на улицу Веселых Домов. Монеты побрякивали в котомке, ухудшая и без того скверное расположение духа. Блейз щедро заплатил ему - дал целых двадцать золотых, не говоря уж о десяти серебрениках, которые Хват стянул, пока боец отсчитывал деньги. Незачем поминать также о золоте, которое он стащил у госпожи Тугосумки, покуда они толковали в "Полном ведре", - вот уж кто умеет прятать свои ценности! В конце концов, это только честно, если он отберет у этих воровок побольше Тауловых денег, а Хват не сомневался, что пригоршня монет, выуженная им из-под юбок Тугосумки, по праву принадлежит рыцарю. В общем и целом он славно поживился на этом деле.
Но что, если рыцарь проиграет бой? Или, хуже того, будет убит? Он, Хват, останется при деньгах, и вина, которая и без того гложет его день-деньской, вконец его доконает.
Надо принимать какие-то меры. Спасая рыцаря, он спасет и себя.
Хват пришел к дому с красными ставнями. В дверь стучаться ему по некоторым причинам не хотелось, посему он юркнул в переулок и нашел щелястую ставню, которая однажды уже оказала ему услугу.
Внутри царили мрак и запустение. Открываться было рано, и несколько утомленных девиц валялись на скамьях, спеша напиться до прихода клиентов. Тугосумки не было видно. По ярким волосам Хват нашел Корселлу, натиравшую румянами свое кислое личико. Разочарованный Хват хотел уже уйти, как вдруг услышал, что в доме кого-то рвет. Знакомые звуки для того, кто одно время жил по соседству с известным в Рорне отравителем - мастером Тухляком, владельцем таверны "Свежая рыба".
Рвота сменилась мучительным лающим кашлем, и Корселла шепнула:
- Ш-ш, Таул, ты разбудишь матушку.
Рыцарь, как видно, был в смежной комнате, и Хват обошел дом сзади. Если в переулке воняло, то там, на задворках, и вовсе дышать было нечем - смрад шел из открытой канавы, где плавало такое, что даже Хвату неохота было видеть.
Найти тут щелку оказалось не так легко, как он думал. Наконец он выдернул из стены какой-то чахлый побег - образовавшаяся трещина кишела пауками, но позволяла заглянуть в дом.
Таул скорчился на полу, дрожа всем телом. Хват на миг перенесся в хижину Бевлина, в день, когда рыцарь баюкал мертвеца на руках. От яркости этого воспоминания Хват похолодел, и руки у него задрожали. Юный карманник вдруг понял, что имеет дело с чем-то выше своего понимания. До сих пор в его жизни все было просто: увидел, захотел, взял. Были промысел, еда и кости. Но там, за стеной, корчился человек, для которого все это ничего не значит, - и, странное дело, Хвата тянет к нему по этой самой причине. Хват не знал слов, обозначающих любовь, и они ему были ни к чему. На своем веку он знал только дружбу. Поэтому свой гнев на того, кто это сделал - ибо он был не дурак и догадывался, что тут не обошлось без некоей пахнущей крысами руки, - он относил на счет этого знакомого ему вида привязанности.
Вина так допекала его, что в пору было упасть мертвым на месте. Пора, пора нанести хозяйке этого дома неожиданный визит.

***

- Спасибо, любезный, оставь на столе. - Мейбор небрежно махнул рукой, но не успел слуга выйти, как коршуном кинулся на шкатулку. Почта из Королевств.
Нудное послание от его управителя, озабоченного быстрой убылью зимних запасов, записка от слуги Крандла, сетующего, что хозяин был еще слишком болен, чтобы путешествовать в Брен, а вот это уже поинтереснее - письмо от Кедрака и некий свиток, отягощенный лентами и воском. В прошлый раз послание, написанное этой рукой, принес орел.
Сначала Мейбор обратился к письму от сына. Тот писал крупным, знакомым ему почерком, поэтому читать было сравнительно легко.
Отрадно, что Кедрак опомнился после того случая с горничной, - вот он пишет: "Ни одной женщине, тем более мертвой, не должно позволять рвать узы между отцом и сыном".
Мальчик умеет выбрать нужные слова. Мейбор был польщен. Кедрак снова вернулся к нему - а Мейбор теперь, когда Меллиандра, возможно, пропала навсегда, стал больше ценить оставшихся детей. По мере того как он читал дальше, его радость преображалась в волнение - Кедрак писал ему о новом короле. Как видно, Кайлок оказался недюжинным правителем: "Отец, он великий человек. Его план победы над Халькусом дерзок и в то же время талантлив. Он намерен послать батальон в тыл врага и атаковать пограничные войска сзади".
Мейбор задумчиво поскреб подбородок. Если Кайлок преуспеет, война, несомненно, сдвинется с мертвой точки - но уж очень это суровая мера по отношению к стране, которая, как принято считать, всего лишь защищает свои границы. Баралису это не понравится.
Складывая письмо сына, он злорадно ухмыльнулся. Кедрак снабдил его лакомым кусочком для герцогского стола. Мейбор будет осторожен. Никто не должен знать, что он против будущего брака, даже сын: из письма видно, как Кедрак восхищен своим государем. Возможно, Кайлок даже советуется с ним: военные планы - дело сугубо секретное. Да, необходимо соблюдать благоразумие. Зачем впадать в немилость у свежеиспеченного короля?
Теперь другое письмо. Оно заклеено воском, но не запечатано. По словам Крандла, оно пришло через несколько дней после отъезда Мейбора в Брен. Пальцами чуть более непослушными, чем ему бы хотелось, Мейбор развернул свиток. Проклятый чужеземный почерк! Одни петли да завитушки - глаза вывихнуть можно.
Постепенно слова стали обретать смысл. Это уже второе письмо от таинственного возможного союзника из какого-то южного города. Теперь, правда, тайна прояснилась: "Вы угадали верно - я служитель Церкви. Теперь спросите себя: кто тот единственный священнослужитель, обладающий властью, достойной внимания?" Архиепископ Рорнский, больше некому. По спине Мейбора прошел легкий, но ощутимый холодок. Он ввязывается в большую интригу. То, что следовало дальше, пришлось ему больше по вкусу: "Союз между Бреном и Королевствами укроет своей тенью весь Север. Тот, кто способствует этому союзу, приобретает большую силу". И потом: "Если вы питаете желание помешать намеченному браку, знайте: за вами Юг". Этот архиепископ не играет словами, подобно поэту-лирику, - он говорит все прямо в лоб.
Мейбор отложил письмо и взял чашу. Любопытнейшие послания, надо сказать. Они прямо-таки окрылили его. Однако нельзя забывать и об опасности - опасности, грозящей лично ему. Отравлять жизнь Баралиса - одно дело, а лишиться земель и положения при дворе - совсем другое. Он должен ступать легко, а говорить тихо и сладкозвучно, как ангел.
Он обмакнул перо в чернильницу и сел писать ответ на письмо с востока. Это заняло у него много часов - Мейбор старался выражать свои мысли как можно тоньше.

***

Хват громко постучал в дверь:
- Откройте! Откройте! По делу герцога!
Корселла, свеженарумяненная и отнюдь от этого не похорошевшая, открыла ему и тут же ощерилась:
- Проваливай, малявка.
Но Хват уже просунул ногу в дверь.
- Я друг вашей матушки. Я разговаривал с ней на днях в "Полном ведре". Это я устроил Таулу этот бой.
- Ты мне и правда как будто знаком. Ты кто ж такой будешь? - Корселла, с виду вылитая мать, ее смекалкой не обладала, что вполне устраивало Хвата.
- Я брат Блейза... - Хват приискивал подходящее имя, - Скорч. И должен незамедлительно переговорить с вашей матушкой.
Корселла хихикнула, вспомнив красивого бойца.
- Что-то ты на него не похож.
- Просто у него нос отцовский, а у меня - дядин.
- Гм-м.
- Мне-то все равно - хотите верьте, хотите нет, но что скажет ваша матушка, когда узнает, что вы закрыли дверь перед посланцем самого герцога?
Госпожа Тугосумка была, как видно, не слишком нежной матерью, ибо Корселла, пораздумав, сказала:
- Ладно, входи.
Они привела его в большую комнату, куда он заглядывал из переулка. Пребывающие там дамы не удостоили его взглядом. Здоровенный мужчина, которого Хват прежде не видел, точил нож, сидя в углу. Хват вознес про себя молитву, чтобы Таул оставался там, где он есть: недоставало еще подвергнуться разоблачению. Корселла ушла и вскоре вернулась.
- Матушка ждет тебя в своей комнате.
Госпожа Тугосумка в ночных одеждах являла собой незабываемое зрелище. В белой сорочке и белом же чепце она походила на безобразного ангела-мстителя. В комнате стоял какой-то мерзкий душок - не иначе как от крысиного масла.
Хвату было не по себе, но он решился не подавать виду. Он поцеловал ей руку.
- Добрый вечер, прекрасная госпожа.
Прекрасная госпожа, не поддаваясь на лесть, отдернула руку.
- Раньше ты не говорил мне, что ты брат Блейза.
- Случая не было, - пожал плечами Хват. И добавил:
- Притом меня весь Брен знает - я думал, что и вы знаете тоже. - Этого как будто хватило - госпожа Тугосумка уверовала.
- Ну и чего тебе надо?
- Я насчет вашего с братом уговора... - Хват умолк, надеясь, что Тугосумка договорит за него.
- Это рыцаря травить, что ли? - не замедлила она.
У Хвата перехватило дыхание. Еще никогда в жизни он не испытывал такого гнева. Травить рыцаря - подумать только!
Не успев опомниться, он выхватил нож - слишком короткий, будь он проклят! Тугосумка завизжала и шарахнулась от него. Хват едва сознавал, что делает, - ему хотелось одного: поквитаться с этой женщиной. Она зарылась в простыни, и только ступня в домашней туфле торчала наружу. Хват изо всей силы вонзил в нее нож. Брызнула кровь, и Тугосумка в ужасе взвыла.
В комнату ворвались Корселла и человек, точивший нож, которым теперь и размахивал. Корселла с визгом замахнулась на Хвата - он увернулся и оказался лицом к лицу с ножом.
Тугосумка, держась за ногу, вопила:
- Убейте этого ублюдка!
Хват, точно по наитию, с размаху наступил на ногу человеку с ножом. Тот заорал, схватившись за мозоль, и Хват в тот же миг проскочил мимо него. Корселла схватила его за волосы, пытаясь повалить на пол, - Хват терпеть этого не мог и освободился, двинув ее в живот.
От воплей матери и дочки звенело в ушах. У самой двери Хвата догнал человек с ножом, созревший для убийства. Он заломил руку Хвата за спину, и мальчик услышал хруст, когда рука вышла из сустава. От боли глаза заволокло слезами. Вышибала приставил нож к его горлу:
- Сейчас я на ремни тебя порежу.
В этот миг в комнату кто-то вошел. Хват услышал звук ножа, извлекаемого из ножен, и знакомый голос:
- Попробуй только тронь мальчишку - и ты не жилец.
Таул!
Кровь тонкой струйкой брызнула Хвату на грудь, и ему стало дурно от сознания, что это его кровь.
Вышибала медленно попятился. Мать с дочкой затихли. Лицо Таула могло напугать кого угодно. Настала мертвая тишина.
Хвата подхватили сильные руки. Никогда еще ему не было так хорошо. Он потерял сознание, вдохнув напоследок родной запах рыцаря, выносившего его на улицу.

Предыдущая страница 7 Следующая страница


Измена 8

XII

Хват очнулся, чувствуя тупую боль в плече. Он попробовал повернуться, но легче не стало. Если не считать боли, он был устроен довольно удобно: лежал на соломе, не слишком свежей, но и не грязной, в каком-то теплом полутемном помещении, где явственно пахло лошадиным навозом. Если он был в конюшне, то не желал об этом знать. Лошади не относились к числу его любимых животных.
В памяти начали оживать недавние события. Надо же было свалять такого дурака - пырнуть ножом Тугосумку! Где были его мозги? И где, собственно говоря, его котомка? Хват мигом открыл глаза и стал осматриваться. Котомки нет и следа - и, что еще хуже, он действительно в конюшне. Все разгорожено на стойла, и на гвоздях, словно святые реликвии, висят уздечки, мундштуки и прочая лошадиная сбруя. А эти чертовы твари дышат вокруг и всхрапывают.
Когда он попытался встать, плечо прошила боль. Левая рука повисла плетью - видно, что-то не в порядке с сухожилиями. Все вернулось: человек с ножом, лезвие у горла, пришедший на выручку Таул. Хват ощупал горло. Оно было завязано, и что-то скверно пахнущее, но не иначе как целебное просочилось сквозь бинты.
Дверь конюшни открылась, и вошел Таул. Хват, накануне видевший его только со спины, был поражен произошедшей в рыцаре переменой. Таул был бледен, и под глазами появились темные круги.
- Как ты тут? - спросил он, складывая на пол какие-то горшочки и свертки. У Хвата одно было на уме.
- Где моя котомка?
- Должно быть, у Тугосумки осталась. - Таул крепко взял Хвата за плечи и усадил. - У тебя левая рука вывихнута.
- Надо пойти и забрать ее. Там целая куча золота.
Таул, не слушая, взял запястье Хвата и сильно дернул, другой рукой вправил ему руку на место.
Хват, не ожидавший такой подлости, громко завопил.
Боль была нестерпимая. В глазах у него помутилось, и голова пошла кругом. Но котомка не покинула его мыслей.
- Весь мой запас пропал. Сколько месяцев я его собирал... А-ай! - вскричал он, шевельнув больной рукой. Лучше пока не пользоваться ею, раз ее только что водворили на место. - Сколько месяцев! Надо вернуть котомку.
- Ты туда больше не пойдешь, - возразил Таул.
- Тогда пойди ты.
- Если я и надумаю вернуться туда, то по своему делу, а не по твоему, - отрезал Таул, и Хват, не решаясь нажимать, попробовал другой путь.
- Они давали тебе яд.
- Да, я так и подумал, когда прохворал два дня кряду.
- Это Блейз их подговорил.
- Что ж, разумно, - с усталым безразличием проговорил Таул. - Хотя я сомневаюсь, чтобы он велел Тугосумке уморить меня, - она, как видно, перестаралась. Не очень-то красиво колошматить человека, который едва держится на ногах.
Хват впервые осознал, что Таул очень болен. Он тут, как младенец, хнычет над своей рукой и горлом - а рыцарю небось уже дали столько яду, что на всех шлюх в борделе хватило бы.
- На вот, поешь, - сказал Таул, подавая ему свежий хлебец, - тебе надо поправляться.
- А ты? Тебя ведь отравили!
- Ничего. Я спохватился как раз вовремя.
- Почем ты знаешь?
Рыцарь, продолжая разворачивать покупки, долго не отвечал и наконец сказал тихо, не поднимая глаз:
- В Вальдисе я много узнал о ядах. Как распознавать их, как лечиться. Тугосумка пользовала меня болиголовом - на такое только новички способны. Щепотки его листьев довольно, чтобы убить человека, - а ведь Блейз хотел, чтобы я обессилел, но не умер. Я в первое же утро понял, что дело неладно. В Вальдисе нас учат следить за собой. Я почувствовал, как что-то разъедает мой желудок, и тут же принял древесный уголь.
- Глотать уголь! - скривился Хват.
- Если его правильно приготовить, он действует как рвотное, - расщедрился на улыбку Таул.
- Ну да, я слышал, как тебя выворачивало, - кивнул Хват.
- Я избавился от яда, прежде чем он успел мне навредить. Еще одно, чем я обязан Вальдису. - Рыцарь поднес ко рту ломоть хлеба, но так и не надкусил его. Хват видел, как дрожат его руки. То, что Таул ухитрился вызволить его из борделя, казалось прямо-таки чудом. - Но похоже, Блейз получил то, что и хотел: слабого противника.
- Уж не собираешься ли ты после всего этого драться с ним? - ужаснулся Хват. - До боя осталось всего два дня. Твое здоровье не позволяет.
- Ты мне не нянька. Я дал слово и сдержу его.
Хват ни в коем случае не мог этого допустить. Ясно же, что Таулу не выстоять против герцогского бойца. Блейз здоров как бык, а Таулу в пору лежать в постели. Это самоубийство! Настало одно из тех редких мгновений, когда без правды не обойтись. Хват набрал в грудь воздуха.
- Вот что - я пойду к Блейзу и скажу, что бой отменяется. Это я подбил Тугосумку заманить тебя на встречу с ним. Я это все и придумал. - И Хват съежился в ожидании головомойки. Но Таул ответил мирно:
- Теперь это уже не важно, Хват. Уговор дороже денег. Хват ощутил острый приступ вины - а он-то думал, что навсегда отделался от нее.
- А если он тебя убьет?
- Лучше уж смерть, чем бесчестье. - Сказав это, Таул тут же пожалел о своих словах и рывком встал. - Поешь и отдыхай. Я вернусь засветло.
- Это тебе нужен отдых.
Таул открыл дверь.
- Мне много чего нужно, Хват. Вот теперь, к примеру, мне надо выпить. - Щеколда упала, и Хват остался один.

***

Бэйлор, главный управитель герцога, сидел в самой уютной комнате дворца - в своей. Уже семнадцать лет, с тех пор как стал править нынешний герцог, в Брене считалось неприличным обставлять свои покои с большей роскошью, чем его светлость. Придворным от этого приходилось туговато, ибо герцог был человек суровый и во всем любил простоту.
Впрочем, он иногда не прочь был пустить пыль в глаза. Дворец при нем приобрел невиданное прежде великолепие: два красивых новых двора, купол, фонтаны и витражи. Все это должно было скрыть другие, фортификационные улучшения. Амбразуры из поперечных переделали в продольные, четырехугольные башни снесли и заменили их круглыми. Крыши сделали более крутыми, а зубцы на стенах укрепили железом. Да, склонности герцога были просты: наступление и оборона.
И женщины.
Бэйлор подошел к окну. Его прикрывали деревянные ставни, но крепкие, специально отлитые петли могли бы выдержать и железные. Дамам железные ставни не нравятся - но с дамами не очень-то считаются в Брене.
Пора было заняться делом. В последнее время Бэйлор заметил, что герцогу быстро надоедают женщины, которых ему приводят. Все они были красивы - некоторые даже очень, - все молоды и сговорчивы, и почти все получили какое-то образование. Обыкновенно Бэйлор не стал бы возражать против непостоянства его светлости - ведь то, от чего герцог отказывался сегодня, назавтра переходило к управителю, - но герцог стал раздражителен и упрекал Бэйлора за то, что тот подбирает ему женщин, в которых нет ни огня, ни ума. Чего, собственно, его светлость ожидает? Он не желает тратить время на ухаживания и тайные свидания - ему нужна женщина, которую можно уложить в постель, и при этом он требует, чтобы она обладала манерами и изяществом придворной дамы.
Бэйлор тратил целые дни в поисках таких женщин. Он завязал связи с Камле, Аннисом, Высоким Градом, с поставщиками из Тиро и Челсса, с обедневшими дворянами, имеющими дочерей, и заслал шпионов во все женские монастыри. Все, что он имел - его пост, его комнаты, его туго набитые сундуки, его широкие полномочия, - зависело только от его умения находить герцогу женщин.
Дочери аристократов и близко бы к нему не подошли. Слишком велика была опасность, которой подвергались их драгоценные репутации: у герцога не было заведено возмещать девице ее позор. Труднее всего было потому, что надо было отыскивать девственниц, - у герцога это было непременным условием.
Да, нелегкая это была работа, но у главного управителя не возникало и мысли о том, чтобы переложить ее на кого-то: ведь на ней основывалась вся его власть.
Начинал Бэйлор смолоду, перенося любовные письма. Однажды некая высокородная девица обратилась к нему за помощью. Она была влюблена, но без взаимности, живописно проливала слезы и охотно соглашалась платить. Приворотное зелье обошлось ей в пять золотых. Оно почиталось в Брене дьявольским измышлением, и ни одна порядочная женщина не смела пускать его в ход открыто. Бэйлору же законы были не писаны. Зелья всякого рода, девушки, мальчики - он мог достать все что угодно и для кого угодно. Весь двор зависел от него и хорошо платил ему за молчание.
Бэйлор сменил шелка, которые носил, на шерсть и холст, более приличные его званию. Он давно понял, что проявлять скромность разумно, а кроме того, это помогает заключать более выгодные сделки.
Он прошел в маленькую приемную, которую называл своей, - столь же голую, сколь изукрашены были его покои. Его ждал безобразный калека - торговец живым товаром Фискель.
- Не надо вставать, друг мой. - Бэйлор с отвращением смотрел, как тот пытается подняться со стула. - Как поживаете?
- Все хорошо. Перевал мы миновали благополучно. - Разговаривая, Фискель брызгал слюной, и Бэйлор с трудом подавил желание убрать руку.
- Что же вы для меня припасли? Жительницу Анниса? - Аннис славился по всему Северу красотой своих женщин.
- Нет, уроженку Королевств. - Пронзительный голос торговца терзал Бэйлору слух.
- Женщины из Королевств все дурнушки, и характер у них скверный.
- Только не эта - она красавица. И воспитана как знатная дама.
- Дочь дворянина?
- Незаконная, - кивнул Фискель.
- Ну что ж, ведите ее сюда, - нетерпеливо бросил управитель.
- Полноте, Бэйлор. Вы же знаете, что я всегда договариваюсь о начальной цене, прежде чем показать товар.
- И сколько же?
Фискель развалился на стуле.
- Пятьсот золотых.
- Не смешите меня. Это, по-вашему, начальная цена? - Сумма, названная Фискелем, втрое превышала ту, которую запрашивали обычно.
Торговец, стиснув трость, приготовился встать.
- Ну что ж, придется устраивать свои дела в другом месте.
Любопытство Бэйлора было задето. Он не мог отпустить торговца, не увидав женщины, за которую запросили такую цену. Положив руку на плечо Фискелю, он сказал:
- К чему так спешить, мой друг? Останьтесь, выпьем по чарке вина.
- Я не пью, не завершив дела, Бэйлор, как и вы.
Они воззрились друг на друга.
- Триста, - сказал Бэйлор, - и вы покажете мне ее сей же час.
- Пятьсот - или вы ее вовсе не увидите.
Так дела не делаются - или он, Бэйлор, в чем-то поотстал? Будь проклят Фискель! Вся беда заключалась в том, что Бэйлору непременно надо было видеть эту девушку. Может, хоть она займет герцога дольше, чем на неделю.
- Ну хорошо, четыреста. Это мое последнее слово.
- Нет, не пойдет. - Здоровый глаз Фискеля хитро мерцал. - Послушайте, Бэйлор, мы с вами знаем друг друга много лет. Стал бы я спрашивать такую цену, не будучи уверен в своем товаре?
- Ладно, пятьсот. Но я не обещаю, что куплю ее.
Фискель встал:
- Вы ее купите.

***

Длинные изящные пальцы Алиши впивались в тело, как когти. Она ни на миг не отпустила Мелли с тех пор, как они вошли во дворец. Мелли ненавидела эту женщину. Все утро та скребла ее и выщипывала, точно тушку фазана, на Мелли надели новое платье, волосы украсили лентами, а запястья и шею - жемчугом. Алиша не знала жалости, пуская в ход жесткие щетки, щипчики, зубочистки и едкие мази.
Фискель возвратился. Когда Мелли увидела, как он хромает через двор, по спине у нее прошел озноб. Алиша еще сильнее сжала ей руку, увлекая ее навстречу Фискелю.
- Он согласен с ценой? - спросила не по-обычному взволнованная Алиша.
Запыхавшийся Фискель тяжело оперся на клюку.
- Да. Ступайте за мной. Надо показать ему товар, пока любопытство не угасло.
Товар? Это слово очень не понравилось Мелли. Она уперлась, отказываясь двинуться с места. Они находились в одном из внутренних дворов, и у фонтанов и кустарников гуляли дамы и кавалеры. Она могла бы позвать их на помощь, сказать, что она дворянка. Но она далеко от дома, и вряд ли имя Мейбора знакомо бренцам. А если даже и знакомо, с отца станется просто-напросто отказаться от нее.
Она попала в западню. Фискель и Алиша не спускали с нее глаз. Ее не выпускали из фургона целую неделю. Все, вплоть до пользования ночным горшком, приходилось делать на глазах у хитрой улыбчивой Алиши. Сначала Мелли держалась настороже, высматривала случай убежать и постоянно ощупывала нож под платьем, но случая не представлялось, и настороженность сменилась раздумьем. Придумывая планы побега, Мелли решила, что лучше всего будет дождаться, когда ее продадут. Тот, кто купит ее, не успеет ею попользоваться - она сразу улизнет от него.
Так ей по крайней мере казалось всего несколько часов назад. Когда они вчера поздней ночью въехали в Брен, у нее и в мыслях не было оказаться в герцогском дворце. Отсюда так легко не сбежишь. Все тут вроде бы нараспашку - снуют слуги, прогуливаются придворные, - но на каждом углу стоят часовые, и от подъемных решеток пахнет свежим маслом.
Пальцы Алиши добрались до кости, и Мелли шагнула вперед. Пока они шли по дворцу, на них оборачивались с понимающим видом. Наконец они пришли к маленькой деревянной дверце близ той, что вела на кухню. Фискель остановился и поднял палку, целясь Мелли в грудь.
- Одно лишнее слово, милочка, и я тебе все ребра переломаю. Ты останешься здесь, - сказал он Алише.
Фискель втолкнул Мелли в дверь, идя за ней следом. Они очутились в тесной комнатушке, освещенной четырьмя свечами. У простого стола сидел толстый человек в простой одежде.
- Вот она, Бэйлор. Ну, разве я лишнее за нее запросил?
Человек встал - его лицо ничего не выражало. Взяв Мелли за руку, он подвел ее к свету. Хотя одевался он просто, пахло от него дорогими маслами. Мелли старалась сохранять спокойствие. Помогало, как ни странно, то, что незнакомец как будто не слишком восхищался ею. Если бы он улыбался и пожирал ее глазами, было бы намного труднее. Через некоторое время мужчина повернулся к Фискелю:
- Я беру ее.
Торговец облизнул губы.
- Но мы еще не условились о цене.
- Цена ей пятьсот золотых. - По его голосу Мелли показалось, что он не простой слуга.
- Это начальная цена, - поправил Фискель. - Мы оба знаем, что она стоит дороже. - Он устремил взор на набалдашник своей трости. - Ну, скажем, восемьсот.
- Это смешно. Мне никто не позволит платить такие деньги. Его светлость...
- Поберегите дыхание, Бэйлор, - перебил Фискель. - Вы не с содержателем борделя торгуетесь. Мы оба знаем, что вы можете заплатить.
Мелли провела рукой по корсажу. Вот он, нож, на месте. Среди всего этого безумия только он, казалось, сохранял здравый смысл. Она не сомневалась, что Фискель добьется своего. Ей бы радоваться: она избавится от этой омерзительной парочки и, возможно, сумеет убежать. Почему же руки у нее трясутся, а ноги подкашиваются?
- Ну хорошо, Фискель, - говорил покупатель. - Я даю за нее восемьсот. - Он еще раз смерил Мелли взглядом. - Вы уверены, что она девственница?
Фискель, покончив дело, являл собой воплощенное смирение. Он низко склонился, скривив половину рта в подобии улыбки.
- Ее осматривала моя Алиша, а она родом с Дальнего Юга.
Покупатель удовлетворился этим объяснением. Как видно, женщины Дальнего Юга славятся не только двуличием и растительностью на лице.
Покупатель вышел из комнаты, закрыв за собой дверь.
- Вы неплохо нажились на мне, верно? - сказала Мелли, поняв, что может больше не бояться Фискеля. - На вашем месте я снесла бы эти деньги хирургу и попросила бы подправить рот.
Торговец сгреб ее за волосы и дернул так, что голова откинулась назад.
- Если ты вздумаешь убежать отсюда, клянусь - я выслежу тебя и убью. - Его здоровый глаз пылал злобой.
Мелли освободилась, не заботясь о вырванных волосах, и спросила холодно:
- А почему вы думаете, что я не сделаю то же самое с вами?
Дверь снова открылась, и Мелли отвернулась, чтобы не видеть, как золото переходит из рук в руки. Смысл того, что здесь произошло, начинал постепенно доходить до нее. Один из этих двоих продал ее, а другой купил! Ее, дочь Мейбора, былую невесту принца, продали, точно штуку марльсского шелка. Напрасно она бежала из замка Харвелл - стоило ли стараться, чтобы очутиться здесь, за сотни лиг к востоку, в чужом городе, в положении бесконечно более унизительном, чем когда ее выдавали замуж против воли.
- Прощай, моя милочка, - сказал Фискель, разыгрывая из себя благодетеля. - Надеюсь, ты запомнишь мой совет.
- Я ничего не забуду из того, что вы сказали или сделали.
Торговец бросил на нее угрожающий взгляд, которым Мелли пренебрегла. Как только дверь за ним закрылась, Мелли обернулась к покупателю:
- Кто же это заплатил за меня королевский выкуп?
Незнакомец улыбнулся - видно было, что он рад избавиться от Фискеля.
- Тебя ждет почетная участь, дорогая. Ты будешь представлена его светлости.
Мелли опешила. Такой титул обычно носят младшие братья короля, но в Брене короля нет... только герцог. Мелли поняла, о ком речь, а незнакомец восторженно закивал:
- Да, дорогая моя, теперь ты принадлежишь герцогу Бренскому. - Он осторожно взял ее за руку, чему Мелли почти обрадовалась, - от известия о том, что ее купил самый могущественный человек Севера, голова у нее закружилась. - Позволь представиться - я Бэйлор, главный герцогский управитель. А тебя как зовут?
- Мелли. - Она прислонилась к нему, ища поддержки. Ему это, как видно, понравилось, и он ласково потрепал ее по руке.
- А родом ты откуда?
- Из Темного Леса. Мелли из Темного Леса.
- Ага, - с сомнением протянул он. - Ну что ж, Мелли из Темного Леса, если ты будешь вести себя хорошо и делать то, что я тебе говорю, твое пребывание здесь доставит нам взаимное удовольствие. - Легкая ухмылка несколько подпортила приятные речи Бэйлора. - Сейчас я провожу тебя в твою комнату и дам тебе немного отдохнуть.
Мелли испытала облегчение - наконец-то она, впервые за много дней, останется одна.

***

- Итак, ваша светлость, когда же вы намерены назначить срок свадьбы? - Баралис поднес чашу к губам, но не выпил ни глотка. Они сидели в покоях герцога. На каменном полу не было ковров, а на окнах - занавесей. Баралис твердо вознамерился добиться ответа. Довольно Ястребу чертить свои круги - пора спустить его на землю.
- Еще и помолвка не объявлена, а вы уже о свадьбе. - Герцог даже и не притворялся, что пьет, - его чаша стояла на столе нетронутая.
- Помолвку можно заключить и по доверенности, уладив это дело прямо сейчас. - Баралис изменил тон, подбавив в гравий масла. - Вы же не станете отрицать, что ваш двор выразил согласие на этот брак?
Герцог встал, снял с пояса меч и стал разглядывать лезвие на свету.
- Вы ловкий политик, Баралис, но у нас в Брене ценят силу, а не бойкий язык.
- А у нас в Королевствах ценят прямые ответы.
К удивлению Баралиса, герцог как будто остался доволен этим замечанием и вернул меч на место.
- Раз так, то прошу и вас дать мне прямой ответ. Правда ли, что Кайлок замышляет предпринять новое наступление на Халькус?
Баралис мысленно проклял Мейбора. Вчера они оба получили известия из Королевств - и, похоже, тот незамедлительно доложил герцогу о намерениях Кайлока.
- Если король желает укрепить свои границы - что в этом плохого?
- Это больше похоже на вторжение, - с присущей ему невозмутимостью ответил герцог, - нежели на защиту границ.
- Кто упрекнет Кайлока за то, что он хочет разрешить пограничный спор раз и навсегда? Война тянется уже пять лет. Он хочет вручить новобрачной не только процветающую, но и мирную страну.
- Поистине высокие чувства, Баралис.
- Катерина будет королевой, ваша светлость.
- А там, глядишь, и императрицей?
Да, в этом вся суть. О многом ли Ястреб подозревает? И если он догадывается о планах создания Северной империи, насколько он готов поддержать их?
Баралис счел за благо пойти на попятный. Герцог не тот человек, которого можно одурачить красивыми словами.
- Когда две державы объединяются, всегда есть вероятность, что полученное целое назовут империей.
Герцог сжал тонкие губы в совсем уж узкую линию.
- Прежде чем я назначу срок свадьбы, нам надо договориться о некоторых пунктах соглашения.
Баралис не позволил себе ни малейшего знака облегчения, когда герцог оставил столь опасный предмет.
- Это дело законников, ваша светлость.
- Кое о чем мы можем договориться и сами, королевский советник. - Герцог произнес титул Баралиса почти с вызовом.
Насторожившийся Баралис мог лишь спросить:
- О чем же, ваша светлость?
- Начнем с поставок зерна и леса - а потом я попрошу вас дать мне письменное обязательство, что Брен не будет втянут в войну, которая не отвечает его интересам. - Герцог улыбнулся впервые с начала встречи. - Вы как доверенное лицо, безусловно, сможете это исполнить.
Герцог остер, ничего не скажешь. Требуя поставок зерна и леса, он берет союзников за горло. Притом он сможет предъявить народу нечто осязаемое, показать, как выгоден Брену будущий брак. Что до письменного обязательства, то Баралис его охотно напишет. Кто будет требовать его исполнения, когда его светлость умрет мучительной смертью?
- В каком количестве желаете вы получать упомянутые грузы?
- Я понимаю, что зерно и лес трудно возить через горы, поэтому достаточно будет отправлять их три раза в год. Скажем, пять тысяч бушелей зерна и триста кубов леса.
На этот раз Баралис пригубил чашу. Герцог запрашивал слишком много.
- Согласен. - Ничто не помешает этому браку состояться.
- А обязательство?
- Я составлю его к завтрашнему дню.
- Отлично. Пожалуй, это все. И я отпускаю вас. Можете считать, что помолвка заключена.
В комнату вошла прелестная девушка, рыжеволосая и белокожая. Увидев, что герцог занят, она быстро удалилась. Прежде чем она закрыла дверь, Баралис заметил в соседней комнате большую кровать.
- А срок свадьбы?
- Посмотрим, что напишет перо на бумаге, прежде чем высекать число на камне.
Баралис начал терять терпение.
- Если жениха томить слишком долго, его пыл может остыть.
- А если слишком торопить невесту, она может испугаться и убежать. - Герцог подошел и стал рядом с Баралисом. - Я назову вам число в течение этого месяца. А теперь меня ждут другие дела. - И он добавил с легким поклоном:
- Приглашаю вас послезавтрашним вечером посмотреть, как будет драться мой первый боец. Бой устраивается в вашу честь.
- Очень любопытно будет взглянуть на лучшего бренского бойца.
- Он вас не разочарует.

***

Тавалиск кушал мозги. Это блюдо переоценивают - нужно море соуса, чтобы сделать его съедобным. Архиепископ нынче готовил его сам и подозревал, что слегка переварил мозги: последний кусок он жевал уже несколько минут и никак не мог проглотить.
Он ненавидел постные дни. Церковь установила в году около сорока постов. Предполагалось, что они очищают душу, возвышают ум и изгоняют скверну из тела. А на деле они только в грех вводят. Только узники да святоши постятся в такие дни. Но и тут, как везде и во всем, надо соблюдать видимость. Кухни в постные дни пустеют, колоды мясников стоят сухие, и весь город, закрывшись ставнями, украдкой ест скоромное.
Тавалиск взглянул на свою лиру. Вчера в припадке злости он наступил на нее. При этом он, правда, произвел лучшую свою ноту, но инструмент сплющился и стал непригоден для игры. Тамбурин постигла та же, хотя и более славная участь - архиепископская кошка до сих пор хромала. Тавалиск покончил с музыкой. Еда искушала его, подобно куртизанке, и чары музыки блекли рядом с ней.
Вошел Гамил, даже не постучав. Этот человек забывается.
- Слухи оправдались, ваше преосвященство.
- Какие именно, Гамил? В Рорне их столько, что языки рыбных торговок ни на миг не остаются без работы. - Тавалиск добавил приправ в горшок. - Кстати, о рыбных торговках - как поживает твоя матушка?
- Она давно умерла, ваше преосвященство.
Архиепископ извлек пригоршню мозгов и помял их между пальцами.
- Это хорошо. Передай ей мои наилучшие пожелания.
- Лескет умер, и Кайлок стал королем.
Тавалиск уронил мозги обратно.
- Он умер своей смертью?
- Согласно донесениям, ваше преосвященство, бедняга скончался во сне.
- Значит, не своей. - Архиепископ налил себе вина. - Теперь, когда Катерина выйдет за Кайлока, это будет настоящий военный союз. Обе державы так удачно расположены, что могут покорить весь Север. Умен проклятый пес Баралис, надо отдать ему должное.
- Почему вы так уверены, ваше преосвященство, что он замышляет именно это?
- Марод это предсказал, Гамил. "Когда две великие державы сольются в одну". - Тавалиск пригубил из чаши. - Мы присутствуем при рождении темной империи.
- Что мы можем сделать, чтобы помешать этому, ваше преосвященство?
- Больше, чем ты думаешь, Гамил. Нет создания более хрупкого, чем новорожденный. - Архиепископ помешал в горшке. - Можно втравить рыцарей в свару, можно поискать себе сторонников в Брене - а прежде всего нам следует предупредить все прочие северные державы о замыслах Баралиса, даже предложить им помощь, буде возникнет нужда.
- Но я не понимаю, как ссора с рыцарями поможет вам в вашем деле.
- В нашем деле, Гамил, - если ты не хочешь оказаться в мире, где не будет Церкви, чтобы платить тебе жалованье.
- Не понимаю, ваше преосвященство.
- Право же, Гамил, ты разочаровываешь меня, - печально покачал головой Тавалиск. - Ты, как видно, никогда не читал Книги Марода. Если верить ему, империя погубит Церковь. "Храмы падут" сказано у него. - Тавалиск глянул на секретаря. Достаточно для начала - пусть Гамил разжует пока это, прежде чем скармливать ему весь кусок. - Что до рыцарей, эти ханжи держат за руку герцога Бренского. Они даже помогли ему при взятии Ланкорна, где произошла большая резня: этот городишко дорого заплатил за свою строптивость. - Тавалиск подцепил порцию серого вещества и обмакнул в чесночный соус. В мозгах столько складок и петель, что они просто созданы для соуса. - Подстрекать Тирена - это лучший способ заинтересовать Юг тем, что происходит на Севере. Рыцари подрывают нашу торговлю, а герцог им помогает. Если Брен станет сильнее, то это и рыцарей коснется. - Тавалиск снял горшок с огня. Мозги так затвердели, что в пору использовать их вместо брони. - Ну а как там наше ополчение четырех городов? Есть уже убитые рыцари?
- Нет, ваше преосвященство.
- Экая жалость!
- Но одна стычка уже произошла - к северу от Камле. Мы отбили восемь повозок с товарами.
- Где эти товары теперь, Гамил?
- Хранятся в Камле до дальнейших указаний.
Тавалиск раздвинул в улыбке пухлые губы, показав ряд мелких белых зубов.
- Распредели эти товары поровну между Камле, Марльсом и Тулеем. Рорн ничего не возьмет. И позаботься, чтобы весть об этом разошлась повсюду.
- Но я не понимаю, ваше преосвященство.
- Гамил, ты глупеешь день ото дня. Тирену надо обвинить кого-то, так пусть он обрушится на города, присвоившие его товары. Я хочу, чтобы Тирен и его северные приятели думали, что против рыцарей весь Юг. А если Марльс, Камле и Тулей поделят добычу, то всем так и покажется. И никто не сможет сказать, что за этим стоит Рорн, раз мы ничегошеньки не получим. - Тавалиск выпил вина. - Все идет как надо. Теперь бы еще хорошую резню. Думаю, одного рыцаря уже недостаточно - надо бы перебить целый отряд.
- Я передам пожелания вашего преосвященства.
- Только осторожно, Гамил.
- Разумеется, ваше преосвященство. Если это все, разрешите мне удалиться.
Тавалиск сунул ему горшок с одеревеневшими мозгами.
- Поскольку на кухне сегодня никто не работает, пойди и приготовь мне легкий обед: мясо, рыбу, пирожное - ты знаешь, что я люблю.
Гамил, плохо скрывая свое раздражение и расплескивая подливку из горшка, вышел. Архиепископ поцокал языком: придется секретарю подтереть за собой, когда он вернется.

XIII

Сталь высекала искры, ударяясь о сталь. Ровас дрался как демон. Он побагровел, и капли пота летели от него во все стороны.
- Нападай, нападай! - кричал он.
Воздух жег Джеку легкие. Досада, а не умение двигала его клинком. Ему отчаянно хотелось достать Роваса, а тот, понимая это, дразнил его. Раз за разом Джек бросался вперед - но цель ловко уходила от него.
Они сражались на лугу к югу от дома. Их бой давно уже перестал походить на урок. По руке Джека змеилась кровь, доказывая это.
Близилась весна, и снег больше не скрипел под ногами. Повсюду слышалось журчание воды, и зеленые побеги пробивались сквозь белизну. Но Джеку недосуг было замечать смену времен года. Ровас вот-вот одержит над ним победу.
- Ну, давай, - подстрекнул контрабандист. - Иди сюда. - И Джек кинулся вперед, напрягшись для удара.
Клинок заскрежетал о клинок. Ровасу пришлось отступить. Джек вспомнил, как тот его учил: "Пользуйся любым преимуществом, даже самым малым", - и вздернул меч вверх, вынудив Роваса воздеть руки. Быстро, как молния, Джек взмахнул кинжалом, полоснув Роваса по запястью, и тот выронил свой короткий меч. Джек ногой отбросил оружие подальше, чтобы противник не смог его поднять. Теперь у контрабандиста остался только кинжал.
Джек соображал, как действовать дальше. Ровас постоянно твердил ему: "Неожиданность - лучшее оружие". К ней-то он и прибегнет. Он замахнулся кинжалом, целя в грудь Ровасу. Он бы все равно не попал, но это не имело значения: главное - он вынудил противника отклониться вбок. Джек метнулся вперед и прижал острие своего меча к его груди. Пришлось Ровасу поднять руки в знак того, что он сдается.
Джек с трудом удержался от улыбки. Прямо-таки отрадно были видеть, как контрабандист лишился и речи, и способности двигаться.
- Так ты сдаешься? - невозмутимо спросил Джек. Ровас понурил голову и выговорил:
- Да.
Джек убрал меч от его груди.
- Неплохой был бой, а, Ровас? - Джек подал ему руку, но тот не принял ее.
- Теперь ты уже и нос задрал? - Ровас подобрал свой меч. - Но это просто удачный трюк, ничего более.
Джек уселся прямо на снег, не боясь промочить штаны. Волосы прилипли к лицу, и он откинул их назад. Полоска кожи, которой он обычно перевязывал их, где-то потерялась.
- Как по-твоему, я уже готов?
- Что касается короткого меча - пожалуй. С длинным еще следует потрудиться, да и лучник ты плохой.
- Ты мне льстишь, - улыбнулся Джек.
- Лести, я так думаю, не всякий достоин, - тоже с улыбкой ответил Ровас.
- А кто ее достоин?
- Дураки. - Они оба рассмеялись, и напряжение, нараставшее между ними всю неделю, пропало. - Ты многого добился, парень, - отсмеявшись, сказал Ровас.
- Когда ты назовешь мне имя того капитана?
Ровас встал:
- Помоги мне покрасить рыбу, а я объясню тебе кое-что.
Джек последовал за ним в пристройку - теперь там воняло рыбой, а не требухой.
- На, - сказал Ровас, подавая ему тряпицу, - прижми к ране. Рыбу надо отвезти на рынок еще до полудня.
- Судя по запаху, ее следовало отвезти туда еще вчера. - Джек поморщился, зажав порез тканью.
- Запах не главное, главное - вид.
Тут же в комнате горлом вниз висела свиная туша, и кровь из нее стекала в большой таз. Ровас поставил таз на стол, окунул руки в кровь и принялся натирать этой уже загустевшей кровью рыбу. Рыба, имевшая прежде мертвенный синюшный цвет, стала приобретать вид свежего улова.
- Теперь о капитане, - сказал Ровас, продолжая свое занятие. - Он сидит в форте, где размещаются четыре сотни солдат, поэтому до него не так просто добраться. Надо будет проникнуть в форт ночью, найти его, покончить с ним и быстро убраться оттуда.
Джек удивился - он не предполагал, что дело обстоит так.
- А другого способа нет? Нельзя ли захватить его врасплох, когда он окажется за пределами форта?
- Ты к нему и близко не подойдешь. Он никуда не выходит без двух десятков охраны - они мигом уложат тебя.
Все верно - но что-то подсказывало Джеку не брать на веру слова контрабандиста.
- Я мог бы снять его из лука.
- Нет, парень, лучник ты никакой. Стоит тебе хоть раз промахнуться, и капитанская охрана накинется на тебя, как стая коршунов. Мой план лучше. Надо застукать его, когда он этого не ждет. Шасть туда, шасть обратно. - Контрабандист был уже по локоть в крови. - Кроме того, я знаю форт как свои пять пальцев. Есть там пара подземных ходов - они-то и помогут тебе скрыться.
Джек продолжал сомневаться.
- Если можно уйти подземным ходом, почему нельзя пройти через него в форт?
- Такие ходы всегда запираются изнутри, - отчеканил Ровас, точно заученную роль говорил, и, спохватившись, продолжил более естественным тоном:
- Выберем праздничную ночь, когда все солдаты перепьются. На той неделе начинаются дни весеннего благословения, и часовые будут хлестать эль почем зря. Как раз то, что нам надо.
Полный неясных подозрений Джек попытался подловить Роваса:
- Тарисса рассказала мне, почему ты хочешь смерти капитана.
- Да ну? - поднял глаза контрабандист. - Напрасно она это сделала.
Джека подмывало сказать, что он знает: капитана должна была убить Тарисса, но он сдержался. Этим он только разозлит контрабандиста, а сейчас ему нужна не ссора, но более подробные сведения.
- Значит, вы с капитаном были деловыми партнерами?
- Ну да, а потом этого ублюдка жадность обуяла. Я расторг наше соглашение, а он взялся меня стращать. Я плачу ему десять золотых в месяц, чтобы он не выдал меня властям. - Вся рыба теперь сияла здоровьем благодаря свиной крови, и Ровас вытер руки о тряпку. - Он все соки из меня высасывает.
- Что ж, ночь весеннего благословения избавит тебя от этой докуки. - Несмотря на предостерегающий внутренний голос, Джек был взволнован. Близок час. Убрав с дороги халькусского капитана, он обретет свободу, сможет отправиться куда захочет и делать что ему вздумается. И он уже знает, куда пойдет: в Брен. Его мысли не покидали этого города.
Еще до того как Ровас рассказал ему о браке Катерины Бренской и Кайлока, Джеку хотелось там оказаться. Иногда он видел во сне город с высокими стенами, приютившийся у подножия великих гор, - и был уверен, что это Брен.
- Что слышно о новом короле? - спросил он.
- Говорят, будто он хочет развернуть настоящую войну. Если это правда, он, думаю, будет ждать до весны. - Ровас сплюнул. - Но весь Север держит ухо востро, особенно Халькус. Кузнецы зашибают больше денег, чем нужно для их же блага, и каждый сопляк старше тринадцати лет обучается махать мечом. В гарнизонах не протолкнуться от мужиков, желающих вступить в армию и задать жару Королевствам. - Ровас огладил бороду. - Или Брену, или и тем, и другим.
Джек помог Ровасу загрузить корзины с рыбой в повозку. Солнце пробилось сквозь тучи, и ветер почти утих.
- Значит, война неизбежна? - сказал Джек.
- Как только Кайлок вторгнется в Халькус, пути назад не будет. Прочие страны поддержат ту или другую сторону, и тогда войны не избежать. Вопрос лишь в том, насколько широко она распространится. Если в ней будут участвовать только северные державы, все еще может кончиться миром, но если в дело вмешаются такие города, как Камле и Несс, они потянут за собой весь Юг. - Ровас сел на козлы и взял вожжи. - Юг уже добрый десяток лет ищет случая разделаться с рыцарями, а северная война как раз и предоставит им такой случай.
- Значит, война может перекинуться и на юг? - Джек чувствовал себя полным дураком - он и не знал, что мир в Обитаемых Землях висит на волоске. Он начинал понимать, как уединенно жили они в Королевствах.
- Не уверен. Юг будет стараться, чтобы война не вышла за пределы Севера. Им совсем ни к чему, чтобы кровь запятнала их нарядные белые города. - Ровас тряхнул вожжами, и повозка тронулась с места. - Попомни мои слова, парень. Нас погонят на бойню, словно ягнят, и те, кто это сделает, построят империю на нашей крови.
Ровас уехал. Джек весь дрожал, сам не зная почему. Слова Роваса затронули что-то внутри. Империя крови, звучало вокруг. Небо приблизилось и выгнулось над ним сводом. Джек опустился на землю, больной и растерянный. Снег обжигал пальцы, а солнце - душу. Империя крови. Зеленые, голубые, белые цвета превращались в густо-багровый. Джек прикрыл глаза рукой, защищаясь от света. Безумие заполнило пустоту. Несчетные образы бились в нем словно крылышки насекомых. Империя крови. Город с высокими стенами. Человек с золотыми волосами. Ребенок, плачущий в запертой комнате. И Мелли, Мелли - она явилась и тут же исчезла. И еще много картин, почти неразличимых, - только кровь объединяла их.
Почему его руки мокры? Паника привела Джека в чувство. Он открыл глаза и вернул небо на место. Первозданные цвета вернулись, и снег охладил тело. Руки были мокры от слез - не от крови.
Джек заставил себя встать. К горлу подступила тошнота, похожая на колдовскую, - такая же горькая. Ноги подгибались в коленях. Едва передвигая их, он поплелся к дому. Мир точно размягчился, открыв свою сердцевину. У Джека колотилось сердце от этого зрелища. Империя крови. Да, но при чем тут он? Он пекарь, а не спаситель. Он замер на месте. Как он мог подумать даже на миг, что ему предстоит сыграть какую-то роль в грядущих событиях? И все же он чувствовал, что эти видения посланы ему недаром. Быть может, это предостережение? Но ведь предостережения посылаются только тем, кто способен что-то изменить.
Тяжело вздохнув, Джек попытался выкинуть все это из головы. Бой с Ровасом, а потом окрашенная кровью рыба - вот они, истоки всех его видений. Щеколда на двери показалась ему невероятно тяжелой. Наконец она уступила, и он вошел в тепло. Магра и Тарисса подняли глаза от своей работы и, увидев его лицо, бросились к нему. Джек упал на руки Тариссе. Она подтащила его к огню, и ее нежные, успокаивающие слова были последним, что он слышал.

***

Мелли мерила шагами комнату, и собственное отражение, как она его ни избегала, все время попадалось ей на глаза. Она побледнела и стала выглядеть старше. Скулы заострились под кожей, и тонкие линии пролегли на гладком прежде лбу. Этой весной ей стукнет девятнадцать, но не будет ни сладостей, ни лент, чтобы отметить день рождения. Легкая улыбка тронула ее губы. Отец огорчится, что не сможет ей ничего подарить. Он любил делать ей подарки - платья, ручные зеркальца, резные шкатулки, туфельки - и за ценой никогда не стоял. Он всегда стремился сделать ей приятное - этого у него не отнимешь.
Знать бы, где он сейчас и что делает. Возможно, в своем восточном поместье - готовится к весенним посадкам. То есть это только называется так - на самом-то деле он ночами пьет, а целыми днями пропадает на охоте. Работами занимается управляющий. Мелли снова попалось на глаза ее отражение: на глаза навернулись слезы.
Она скучала по отцу, скучала по его гордой, собственнической любви.
Упрекая себя за непостоянство, она поспешно смахнула слезы. Характером она пошла в отца и не терпела слабости ни в себе, ни в других. Сила всегда привлекала ее больше, чем внешность, титулы или деньги. Теперь она понимала, почему молодые придворные кавалеры оставляли ее равнодушной: в них не было ни силы, ни опыта, ни хитрости.
Мысли Мелли помимо ее воли обратились в другую сторону. Баралис. Вот кто имеет власть над людьми. Даже теперь, несколько месяцев спустя, его дыхание присутствует в ее легких. Один лекарь как-то сказал при ней, что воздух постепенно преобразуется в плоть. Значит, она носит в себе частицу Баралиса?
Теперь она старательно отворачивается от зеркала, боясь увидеть краску на своем лице. Ну почему ей в голову лезет такой вздор? Стремясь во что бы то ни стало отвлечься от мыслей о Баралисе, она перекинулась на Джека. Что с ним? Одно верно: он жив и здоров, - она знала это так же твердо, как свое имя. Судьба не для того выбрала его, чтобы дать ему погибнуть от руки врага.
Мелли прерывисто вздохнула - ее мысли устремились в совсем нежелательном направлении. Она уже несколько дней запрещала себе думать о том, что сказала Алиша Фискелю, когда они оба думали, что Мелли спит: "В наших краях таких, как она, зовут хитниками. Их судьбы так сильны, что берут другие судьбы себе на службу, - а если не могут взять добром, то похищают". Неужто она тоже избранница судьбы?
Тихий стук в дверь пришелся кстати.
- Войдите, - бросила Мелли, вспомнив свои придворные повадки. Вошел Бэйлор, одетый много наряднее, чем в прошлый раз. Его шелковые одежды шил хороший портной, но круглое брюшко и кривые ноги портили весь вид. Он взглянул на пустой поднос у кровати.
- Я вижу, аппетит у тебя здоровый.
- Если вы беспокоитесь о моей фигуре, в другой раз приносите поменьше. Я как хорошая дойная корова - ем все, что дают. - Мелли была уже не та, что вчера, и не собиралась никому давать спуску. Обильная еда, хорошая постель, ночь в полном уединении и отсутствие Фискеля с Алишей - все это вместе взятое подкрепило ее ослабевший дух.
- О нет, дорогая, ты не так меня поняла - это комплимент. Герцог любит женщин, которые едят ради живота, а не ради талии.
Мелли и раньше встречала людей, подобных Бэйлору: они, хотя и считаются слугами, привыкли, что все с ними обходятся уважительно, в том числе и дворяне. И держат придворных в руках, обеспечивая их модными ныне, но незаконными вещами либо развлечениями. В замке Харвелл имелось достаточное количество таких предприимчивых субъектов.
- И когда же я увижусь с его светлостью? - спросила Мелли с милой, как она надеялась, улыбкой. Было бы полезно подружиться с этим человеком.
Улыбка эта вызвала у Бэйлора не совсем желательный приступ тщеславия. Он втянул живот и оправил камзол.
- За этим я и пришел. Завтра в Брене большое событие. Герцогский боец дерется с таинственным золотоволосым чужестранцем - полгорода соберется смотреть этот бой. Будет присутствовать и его светлость с двумя вельможами, своими гостями. После таких зрелищ герцог имеет обыкновение удаляться к себе, где его ожидает... как бы это сказать? Нежная женская забота. - Выходит, кровопролитие разжигает его страсть.
- Я бы не хотел выражаться столь грубо.
- Да, это не в вашей манере. - Спохватившись, что сболтнула не подумав, Мелли поспешила загладить ошибку. - У вас слишком тонкие чувства, чтобы вы могли позволить себе грубость.
Бэйлор, оставшись доволен, втянул живот еще больше.
- Да и ты не простая девушка. Скажи мне, кто твои родители?
Мелли насторожилась. Он хочет поймать ее: ведь она уже сказала ему, откуда родом. Она проклинала свою глупость. С чего ей вздумалось изображать из себя знатную даму, если предполагается, что она незаконная дочь мелкого дворянина? Никто не должен узнать, что она дочь Мейбора. Она и так уже осрамила отца, сбежав из дому, и не причинит ему еще больше горя, назвав его имя. Ей пришло в голову, что Бэйлор способен вымогать у отца деньги, если вдруг узнает правду. Мейбор заплатит любые деньги, лишь бы весть о позоре его дочери не дошла до ушей двора.
Вспомнив, что она плела халькусскому капитану, Мелли сказала:
- Мой отец - лорд Лафф из Четырех Королевств, а мать - служанка из Темного Леса.
- Ага, - понимающе кивнул Бэйлор. - Все ясно. Королевства, значит? Ваш король хочет жениться на Катерине.
- Король? - У Мелли засосало под ложечкой.
- Ну да, - просиял Бэйлор. - Ты разве не знаешь? Лескет умер, и теперь Кайлок король.
Мелли пришлось сесть. Первая ее мысль была об отце. Как ему, должно быть, тяжело: ведь по всем меркам его дочь стала бы сегодня королевой! Она, Мелли, стала бы королевой! Мелли старалась отогнать эту мысль, но груз свершившегося был слишком тяжел. Какой властью она могла бы обладать! Невольное сожаление закрадывалось в душу. Всего несколько месяцев назад она думала, что Кайлок с Мейбором все равно отнимут у нее ту власть, которая ей полагалась бы. Теперь она понимала, что власть никому не дается просто так - ее берут сами. Уйдя из замка, она освободилась от опеки отца и взяла на себя власть над своей судьбой. Если бы она сегодня стала королевой, то была бы ею не только по названию.
Ей вспомнился Кайлок, и сожалений сразу поубавилось. Нет, не хотелось бы ей выйти за него замуж. Его красивое смуглое лицо никогда не выражает ничего, кроме презрения, и губы у него жестокие. Пусть себе женится на Катерине.
- Дорогая моя Мелли, - спрашивал Бэйлор, - что с тобой? Ты так побледнела!
Мелли с трудом собрала мысли, порхающие вокруг трона.
- Да голова немного закружилась. У женщин это бывает.
- Не зря же вас называют слабым полом, - кивнул Бэйлор. Мелли, перебрав свой арсенал улыбок, извлекла из него самую глуповатую.
- Когда же свадьба?
- Думаю, скоро - не пройдет и нескольких месяцев. Но тебе незачем забивать свою хорошенькую головку такими вещами. Смотри же, будь готова, когда я завтра зайду за тобой.
Мелли не хотелось, чтобы он уходил, - ей нужно было спросить его еще кое о чем.
- А нельзя ли мне погулять немного? От свежего воздуха я хорошею.
- Нет уж, милочка, - Бэйлор пригрозил ей пальцем, - не сейчас. Посмотрим, как вы с герцогом поладите, а там и о прогулках поговорим.
Новая улыбочка вышла у Мелли уже не столь удачно.
- Ну ничего - все равно теперь слишком холодно для прогулок.
- Вот-вот. - Во взгляде Бэйлора читалось явственное предостережение. - Я ухожу. Если тебе понадобится платье или какая другая дребедень, попроси часового вызвать Вьену - она принесет тебе все, что нужно. - Дверь за ним закрылась, и Мелли услышала звук задвигаемого засова.
Проклятие, он ее раскусил! Погулять ей захотелось! Надо же быть такой дурой! Он не случайно упомянул о часовом. Теперь он будет следить за ней, как коршун. Злясь на себя, Мелли топнула ногой и стала искать, что бы швырнуть об стену. Схватив с подноса оловянную чашу, она уже собралась запустить ею в зеркало, как вдруг увидела свое отражение. Вылитый отец. Лицо красное, подбородок вздернут, глаза горят - живой Мейбор.
Мелли выронила чашу и повалилась на кровать. Она проделала долгий путь лишь для того, чтобы убедиться, что отец ее никогда не покидал. С тихой улыбкой она свернулась на простынях. Мысли ее метались точно мотыльки. И она не сразу обрела покой.

Предыдущая страница 8 Следующая страница


9 Джулия Джонс

***

Таул, войдя в стойло, скинул на пол два полных меха с элем. Потом, ни слова не говоря, подошел к Хвату и размотал повязку у него на шее. Он осмотрел рану, пощупал, нет ли вокруг опухоли, и достал из-за пазухи кожаный мешочек. Помазал рану смесью жира и сушеных трав, завязал снова и занялся рукой Хвата.
- Болит? - спросил он, осторожно приподняв ее.
- Ты что, убить меня хочешь? - негодующе заверещал Хват. - Ясное дело, болит.
- Ничего, выживешь, - засмеялся Таул. - Через пару дней рука заживет.
- Хорошо бы, если так, - она ведь у меня рабочая. - Хвата начинали раздражать заботы Таула: тоже еще лекарь нашелся. - Из-за тебя мне придется работать не покладая рук, когда я поправлюсь. Как ты мог спасти меня, а мою котомку бросить?
- Что в ней было, в твоей котомке?
- Да деньги же. Золото, серебро, драгоценности - целая куча. И все пропало.
- Нет, Хват, - сказал рыцарь мягко. - Не все.
- Как? Тебе удалось что-то спасти?
- Кое-что подороже золота. - Рыцарь присел на солому. Только бы он не хватался за свой мех, молился Хват. Таул раскупорил один из мехов, но пить не стал. - То, что ты делал там, в борделе, дороже всего на свете: ты рисковал всем, чтобы спасти друга. - Таул посмотрел Хвату в глаза. - Главное в жизни - защищать людей, которых ты любишь.
Его слова жгли Хвата огнем. Он не мог больше смотреть рыцарю в лицо. Слишком явной была боль, которую тот испытывал. Она колола глаза, как всякая правда. Хват вдруг почувствовал себя очень маленьким, и его первым побуждением было восстать против незаслуженной похвалы.
- Да ведь это я втравил тебя в эту историю. Если б не я, тебя бы не отравили...
- Это не важно, - потряс головой Таул. - Важно, что ты туда пришел.
- Если один добрый поступок может искупить целую кучу плохих, почему ты тогда не ищешь своего мальчика? - Не успев выпалить это, Хват понял, что зашел слишком далеко: этими словами он поднял из могилы Бевлина. Но рыцарь, к его удивлению, не проявил гнева.
- Он уже не мальчик, Хват. Пять лет прошло - теперь он мужчина.
Воспрянув духом, Хват продолжил:
- Почему бы нам тогда не поискать его? Я бы помог тебе - деньги бы добывал и все такое. Как в былые времена.
- Былые времена не вернешь.
- Но ведь...
- Ты ничего не знаешь, - начал сердиться Таул. - Ничего. Даже легион хороших поступков не в силах искупить того, что я сделал.
Отчаяние в голосе рыцаря заставило Хвата прикусить язык. Не надо было говорить всего этого. Хват невольно спрашивал себя, что же еще пришлось пережить Таулу, - ведь боль, терзавшая его, вытекала явно не из одного источника. Хвату хотелось обнять друга, прижать к себе и утешить. Но Скорый осудил бы подобную слабость, и он сказал только:
- Ты бы помазал этой мазью и свою руку тоже. Такой ожог и загноиться может.
- Ничего, заживет. Ему уже несколько недель.
Хват встал.
- А я настаиваю! Если завтра ночью ты собираешься драться, рана может открыться - корка лопнет, вот и все. - Он опустился на колени рядом с рыцарем, ожидая, что тот оттолкнет его, но Таул привлек его к себе.
- Ну, раз ты хочешь быть моим секундантом, можешь начинать прямо сейчас.
Только укоряющий образ Скорого помешал Хвату выдать свою радость. Он - секундант Таула! Это высочайшая, первейшая и единственная честь, которой он когда-либо удостаивался. Он пенился от гордости, разбинтовывая рану рыцаря. Руки тряслись от волнения, которое поселило в нем его новое звание.
То, что он увидел под бинтами, остудило его восторг. Вблизи ожог выглядел ужасающе. Он весь вздулся, и кое-где виднелось мокрое, лишенное кожи мясо. Хвату пришлось призвать на помощь всю свою недюжинную выдержку, чтобы сохранить невозмутимость. Через всю рану, пересекая кольца, как стрела, пролег старый шрам - только он был уже не старый, а яркий и свежий, как будто его только что нанесли.

XIV

Полная луна светила над городом Бреном. Ветер унес туман с озера на замерзшие северные равнины, и на ясном небе сияли звезды. Но пятитысячная толпа не замечала их. Дымные факелы пылали, образуя яркое кольцо посередине ночи.
Свет окружал яму, озаряя лица зрителей, притягивая к себе все взоры. Люди стояли тихо, наряженные в лучшие свои одежды, с кольцами на пальцах и разукрашенными кинжалами на поясах. Ни один разносчик не выкликал вслух свой товар. Единственным звуком был шепот бьющихся об заклад - и никогда еще Брен так яростно не заключал пари.
Мейбор плотнее запахнулся в мех. Хотя до весны и недалеко, нынче ночью в этом городе царствует зима. Скоро прибудет герцог. Двор в своем раззолоченном шатре нетерпеливо ждет его появления. Баралис тоже тут - стоит один, одетый в черное, и тень скрывает его лицо. Хорошо, что он не занял места, подобающего ему по чину, - теперь Ястреб целиком и полностью достанется Мейбору.
Лорду хорошо видно обоих соперников. Герцогский боец обнажился до пояса, чтобы показать себя во всей красе. Его тело смазано жиром, а вокруг головы повязка с цветами Брена. Отменный образец, плечистый и с буграми мышц под кожей, немного похож на самого Мейбора в молодости. Второй, высокий и золотоволосый, стоит в одиночестве. Под глазами у него темные круги, а рука завязана. У Мейбора не было и тени сомнения, на кого ставить деньги.
Хорошо, что женщин не допускают к яме, подумал он, оглядев толпу. Драка - мужское дело, и нечего портить его бабьим кудахтаньем.
Люди смотрят на него - красив он, должно быть, в своем новом, подбитом мехом плаще, да и подарок герцога тоже хорош. Громадная красавица собака, предназначенная для охоты на вепря, лежит у его ног. Ее маленькие глазки не знают покоя, плоские уши ловят каждый шорох, мощные челюсти - точно капкан, готовый сомкнуться. Мейбор рассеянно потрепал ее по голове. Большая честь - получить в подарок одну из гончих герцога. Ястреб сам привел ее, когда Мейбор рассказал ему о наступательных планах Кайлока. Достойная плата за столь секретные сведения. Мейбор улыбнулся. К тому же герцог доставил себе удовольствие, подразнив этим даром Баралиса.
А вот и сам герцог - идет через двор, сопровождаемый эскортом из дюжины человек. Толпа загудела. Ястреб не склонен наряжаться даже в особых случаях - на нем, как всегда, синий мундир. Мейбор не мог сдержать неодобрения: этот человек не знает, как важно иногда блеснуть.
Герцог прошел прямо к шатру, где стояли придворные. Он поклонился сперва Мейбору, потом Баралису, взошел на помост и стал ждать, когда стихнет шум. Все взоры устремились к нему. Настала тишина, и герцог вскинул правую руку. Бойцы выступили вперед - и, находясь по разные стороны ямы, оказались перед Ястребом одновременно.
Мейбор, сидящий позади герцога, видел все как на ладони. Первым представил свой нож герцогский боец. Ястреб взял его и приложил к своему предплечью, а после, найдя удовлетворительным, вернул обратно.
- Пусть Борк принесет тебе победу, - сказал он и проделал то же с ножом чужестранца, пожелав и тому удачи, но с меньшим пылом.
Оба противника имели секундантов. За герцогским бойцом стоял человек, который мог быть только его братом. Но красотой и мощью он уступал Блейзу, притом заметно хромал. Он что-то шептал брату на ухо, и его скошенные внутрь зубы блестели при свете. Другого противника сопровождал мальчик, едва доросший до того, чтобы держать меч, с правой рукой на перевязи. Можно было выбрать секунданта и получше.
Бойцы с секундантами отошли на свои места, не глядя друг на друга. Когда они заняли свои позиции у ямы, глашатай произнес:
- Честь Брена сегодня защищает Блейз, герцогский боец. - Толпа разразилась долгими восторженными криками. Когда все смолкло, глашатай прокричал:
- Против него выступает Таул, рыцарь Вальдиса.
Прежде чем толпа успела осознать это, золотоволосый боец поднял руку:
- Нет, друг мой. Я не из Вальдиса.
Толпа взволнованно зашумела.
- Но мне сказали... - начал глашатай.
- А я говорю тебе, что я с Низменных Земель.
Мейбор должен был признать, что в словах этого человека слышна властная сила. Лорд потер руки. События приобретают интересный оборот. Небольшой спор перед боем - что соль для мяса.
- Прекрасно, сударь, - сказал глашатай. - Мы, бренцы, привыкли верить человеку на слово. - Он повысил голос. - Против герцога выступает Таул с Низменных Земель. - Это объявление вызвало больше шепота, чем криков.
Оба бойца спрыгнули в яму. Взвился красный шарф, и глашатай взглянул на герцога, ожидая сигнала. Герцог, продолжавший стоять, поднял правую руку, сжал ее в кулак и резким движением опустил. Шарф упал в яму.

***

Хват смотрел, как они описывают круги. Вряд ли Таул подметит у Блейза хоть одно слабое место. А вот Блейз определенно заметит, какой бледный и изможденный у рыцаря вид. Притом на правой руке у Таула ожог - но он хорошо прикрыт. Почти все думают, что Таул прячет под повязкой свои кольца, - даже теперь, когда он заявил, что не имеет отношения к Вальдису. Хват догадывался, как тяжело далось Таулу отречение от рыцарства.
Блейз сделал выпад ножом. Таул ушел вбок, но тут же вернулся и, пользуясь тем, что Блейз открылся, занес свое оружие словно для удара, но левым кулаком ударил Блейза в лицо. Толпа оцепенела, возмущенная столь хитрым приемом.
Блейз покачнулся. Таул нажал, стараясь его повалить. Но он не принял в расчет силы своего соперника. Тот отшвырнул Таула так, что рыцарь едва удержался на ногах. Хват ясно видел пот на лице Таула. Толпа обезумела - монеты замелькали, как челюсти саранчи, объедающей хлебное поле.
Блейз подскочил к еще не обретшему равновесие Таулу. Его намазанная жиром кожа блестела в свете факелов. Он поддел Таула пальцем за подбородок, стремясь его разозлить и вызвать новый удар кулаком. Рыцарь бросился вперед. Блейз приготовился к этому. Его локоть взвился вверх, врезавшись Таулу в челюсть. Это был рискованный прием, ведь рыцарь держал нож наготове. Но сила удара оказалась так велика, что Таул лишь оцарапал герцогскому бойцу бок - кровь едва проступила на месте пореза.
Блейз не дал Таулу опомниться. Перехватив нож, он ударил рыцаря в грудь. Бойцы сошлись так близко, что не видно было, что происходит. Потом Блейз отступил, и свет упал на Таула. Его холщовая рубашка окрасилась кровью. Толпа бешено взревела. У Хвата свело желудок: кровавое пятно расплывалось все шире.
Взглянув на шатер для знати, Хват увидел герцога. Тот, видимо, получал от зрелища большое удовольствие.
Блейз теснил Таула, не давая ему передышки, а Таул отступал. Хвату хотелось крикнуть: "Его же отравили!" - но он знал, что рыцарская честь не позволяет объявлять об этом. И Хват эту честь уважал - ведь это она делала Таула таким непохожим на всех остальных.
Трудно было судить, насколько тяжела рана. Еще красноречивее, чем кровь, было то, что рыцарь стал двигаться медленнее. Он находился на середине ямы, а Блейз кружил вокруг, как коршун. Герцогский боец все время совершал финты и ложные выпады, надеясь сбить защиту Таула. Кроме того, он дразнил противника словами: он, мол, не удивлен, что Таул не хочет больше именоваться рыцарем, - он, Блейз, такое о нем слышал! Хват сгорал от стыда - ведь это он дал в руки Блейзу это оружие.
Кровавое пятно на рубашке увеличилось. Таул дышал хрипло и часто. Пот лился по его носу и щекам, но он все-таки умудрялся держать противника на расстоянии. Толпа, недовольная этим, шикала и свистела, обвиняя Таула в том, что он уклоняется от боя.
Блейз терял терпение. Ему нужна была схватка, чтобы блеснуть своим мастерством.
- А я говорю, что ты рыцарь, и сейчас это докажу! - заорал он. Толпа поддержала его громкими криками. Блейз проделал ряд быстрых неуловимых движений, запутывая Таула. Нож бойца так и сверкал в воздухе, и в каждом взмахе была угроза.
Еще взмах - и нож разрезал повязку на правой руке Таула. Блейз отступил, и повязка упала наземь.
- А-ах! - пронеслось по толпе. Кольца оказались у всех на виду - кольца, ожог и шрам. Острая боль пронзила Хвата - он не мог смотреть на Таула. В глазах все плыло, и слезы катились по лицу. Во всем этом виноват он.
Таул обвел глазами толпу. Смешки и издевки смолкли - было в лице рыцаря что-то, требовавшее тишины. Его золотые волосы сверкали в свете факелов, а окровавленное пятно на рубахе казалась эмблемой. Его голос пронизал ночь, изменив ее природу.
- Я себя рыцарем больше не считаю, - тихо сказал он. - Я недостоин Вальдиса.
В этих словах звучали гнев и мука. Толпа глухо роптала, не зная, как вести себя перед лицом этой драмы. Блейз решил за всех. Недовольный тем, что внимание зрителей перешло к рыцарю Таулу, он атаковал.
Прыгнув на рыцаря сзади, Блейз повалил его. Таул выбросил вверх руки и ноги - Блейз отлетел, не удержался на ногах и упал сам. Таул взвился, как барс, и левым коленом с размаху придавил запястье Блейза. Хрустнула кость, и герцогский боец выпустил нож. Таул ногой отшвырнул его подальше и пригвоздил Блейза к земле. Придавив всей тяжестью его ноги, Таул не давал противнику вскочить.
Толпой овладел ужас, смешанный с восхищением, - свист и крики "ура" слышались в равной мере. Хват клялся Борку, что никогда больше не залезет в чужой карман, если Таул выиграет бой.
Нож Таула снижался, близясь к горлу Блейза. Блейз боролся с направляющей нож рукой. Но при сломанном правом запястье видно было, что дело его пропащее. Правая рука Таула, хоть и обожженная, легко одолевала левую руку Блейза.
Когда острие ножа уже коснулось кожи, что-то изменилось. Таул дрогнул. По руке, а потом и по всему телу прошла судорога. Левой рукой он схватился за грудь, отпустив противника.

***

Воздух дрожал от колдовской силы, и каждый волосок на теле Баралиса поднялся дыбом. Кто-то наводил порчу на золотоволосого бойца. Колдовство разъедало легкие, словно рак. Баралис насторожил свое чутье, ища того, у кого достало глупости пойти на такое.
Он был точно слепец, шарящий среди острых лезвий. Струя была слабая, плохо направленная - ворожил любитель. Баралис шел против течения к источнику. Вот и он: стройная, закутанная в плащ фигура.
Баралис почувствовал, как рыцарь напряг свою волю. Это была осязаемая сила, и судьба поддерживала его. Дух захватывало от подобной мощи. Глубоко в душе Баралиса вспыхнуло опасение. У этого человека с золотыми волосами, который прежде был рыцарем, непростая судьба, и она не позволяет ему поддаться колдовству. Он борется против чар зубами и ногтями. Баралису доводилось слышать о таких людях, когда он был на Дальнем Юге. Говорилось, что их судьбы отражают любое вмешательство со стороны - особенно колдовское. Их еще звали хитниками, но Баралис не мог вспомнить почему.
Рыцарь едва удерживал нож, но не сдавался. Колдун же слабел. Сила напряглась словно натянутая тетива - вот-вот отскочит назад. Хотя человеку в плаще и недостает опыта, он наколдовал достаточно, чтобы ему сожгло всю кожу на лице. От резкого вкуса ворожбы рот Баралиса наполнился слюной. Он пригляделся к чародею. Так мал ростом и хрупок - да это женщина! Любопытство преодолело осторожность, и Баралис сам пустил заряд, с величайшей точностью направив его вдоль чужой струи. Миг спустя фигура в плаще повернулась и посмотрела на него. Крики толпы звенели в ушах, и вкус колдовства стоял во рту. Баралис узнал Катерину Бренскую. Воля рыцаря смертельным ударом отразила чары, и в тот же миг Катерина утратила над ними власть. Баралис, не задумываясь, направил всю свою мощь в пространство между Катериной и рыцарем. Струя лопнула. Баралис слышал, как она щелкнула в воздухе, и бросился наперехват. У него не было времени подготовиться. Отраженная сила налетела на него как буря. Сознание рассталось с телом, и он провалился во мрак.

***

Хвату стало ясно, что Таул пропал. Блейз опомнился и нашарил свой нож. Взяв его в левую руку, он полоснул Таула по лицу. Таул, скрючившись от боли, успел все же отвернуться, и нож порезал ему ухо. Блейз снова занес клинок для удара. Толпа вопила, подбадривая его. Победа была близка.
И вдруг Таул разогнулся и отнял руку от груди. Взглянул Блейзу в глаза, улыбнулся и одним ударом подсек противнику колени. Тот свалился, и Таул мигом упал на него. Локтем он двинул Блейза в лицо, сломав ему нос. Кровь забрызгала лица обоих. К удивлению толпы, Таул отбросил нож, сжал Блейза за виски и стал бить его головой о землю. Снова и снова голова ударялась о каменное дно ямы, там уже натекла лужа крови. Толпа в ужасе замерла.
Кто-то дернул Хвата за руку. Он оторвался от ямы и оказался лицом к лицу с девушкой, портрет которой таскал при себе. - Заставь его остановиться! - провизжала она. Все сразу стало на место - она, должно быть, подружка герцогского бойца. Как, однако, польстил ей живописец - в жизни она словно ходячая смерть. Все это молнией пронеслось в голове у Хвата, и он сиганул в яму, словно заправский герой.
Рыцарь, охваченный кровавым безумием, крушил врага. Хват, положив руку ему на плечо, спокойно сказал:
- Довольно, Таул, остановись. Бой окончен. - Рыцарь взглянул на него мутными, остекленевшими глазами. Хват понял, что Таул сейчас далеко отсюда и ведет бой, который никогда не будет окончен. - Ну пожалуйста, Таул, ради меня. Перестань.
Таул помедлил. Его взор прояснился. Он позволил Хвату оттащить себя прочь и сразу выбрался из ямы.
Толпа ждала в молчании. Хват не сразу понял, чего она ждет. Красный шарф победителя все так же лежал на полу.
Хват чувствовал, что Таул ни за что его не поднимет, - но это мог сделать и он как секундант. Хват поднял шарф с пола и воздел его над головой. При этом он оглядел толпу, ища девушку с портрета, но ее нигде не было.

***

Мальчишка поднял шарф над головой, и в толпе раздались недружные рукоплескания. Да, славный выдался вечер. А любопытнее всего было то, как Баралис грохнулся в обморок. Стоял-стоял со своей презрительной миной, стреляя глазами по сторонам, словно незваный гость, - и вдруг на тебе: побелел, как свиное сало, и ноги под ним подкосились. Слуги тут же унесли его прочь, застывшего, точно труп.
Почти никто не обратил на это внимания. Герцог едва соизволил оторваться от боя. Обморок посла, как видно, не столь уж важен, когда на карту поставлена честь Брена.
Мейбор надеялся, что некие предприимчивые придворные догадались отравить подлеца. А может, на него припадок накатил. Ну и ночь - сплошные припадки. Сначала схватило золотоволосого бойца - но он, как ни странно, оправился, как только свалился Баралис.
Не в силах сдержать улыбку, Мейбор откупорил флягу и подкрепился. Да, в эту ночь произошло множество драматических событий - и, похоже, им еще не конец.
Герцог явно недоволен. На щеке у него дергается мускул, а глаза холодные и темные, как Большое озеро, которое он считает своей собственностью. Все смотрят на него, ожидая знака или жеста, - надо же показать людям, как следует вести себя в таком случае. Ястреб, не выдавая своих чувств, встал и едва заметным кивком признал законность красного вымпела.
- Приведите ко мне победителя, - крикнул он.
Возникло замешательство. Мейбору показалось, что мальчишка чуть ли не волоком тянет рыцаря за собой. Наконец они оба стали перед герцогом. Рану на груди бойца наскоро перевязали. Судя по обилию крови на рубахе, нож вошел глубоко между ребрами. Вид у рыцаря был такой, словно его бьет озноб: кожа посерела, и лоб блестел от пота. Кольца, вызвавшие такое смятение, скрылись под лоскутом зеленого шелка, а на рубашке мальчика того же цвета недоставало рукава.
Толпа затихла в ожидании. Герцог сказал рыцарю:
- Я хочу задать тебе один вопрос. Свободен ли ты от своих обязательств перед Вальдисом?
Время замедлило свой бег. Бледный свет луны падал на помост и на лица толпы, повернутые к рыцарю.
- Я давно покинул Вальдис, - сказал он.
- И считаешь себя вольным человеком?
- Да.
- Тогда я предлагаю тебе принести присягу и зваться впредь моим бойцом.
Потрясенная толпа заволновалась.
Рыцарь посмотрел на своего секунданта и сказал:
- Я согласен принести присягу.
Мейбор, находясь совсем близко от герцога, не смог бы сказать, что у того на уме. Ястреб набрал в грудь воздуха и произнес голосом, прокатившимся эхом по всему городу:
- Повторяй за мной: я, Таул с Низменных Земель, торжественно клянусь защищать герцога и его наследников всеми силами души моей и тела, пока Борк не призовет меня к себе.
Прошла минута молчания, и рыцарь повторил клятву.

XV

Человек с золотыми волосами оказался в самом центре города. Высокие стены сомкнулись вокруг словно зубы хищника - никогда ему оттуда не выбраться.
Джек проснулся в смятении, сбитый с толку. Уголек в очаге внезапно вспыхнул ярким пламенем. Никогда еще Джек не видел столь живых, столь правдивых, столь трагических снов. Горечь потери одолевала его. Он чувствовал себя одиноким, заброшенным в чужой, незнакомый мир. Золотоволосый незнакомец покинул его. Джек знал, что больше никогда не увидит его во сне.
Странно: этот человек являлся ему прежде только однажды, но с ним было связано нечто очень важное. Столь же важное и дорогое, как надежда.
Холод пробирал Джека до костей. Он завернулся в одеяло - но разве могло оно согреть мозг в его костях? Угли угасали, и очаг превратился в темную пещеру с едва тлеющим красным отблеском в середине. Кто знает, который теперь час. Джек с равным успехом мог проспать несколько часов, несколько минут и несколько мгновений. В кухне тихо и темно - только очаг тлеет. Ровас спит в кладовой, а Магра с Тариссой - в комнате за дымовой трубой.
Джек встал и подошел к окну. Он отпер ставню и выглянул в ночь. Небо казалось невероятно огромным. Звезды соперничали с полной луной, но ничто не манило так, как тьма. Теперь Джек стал по-настоящему одинок. Что это значит? Почему человек с золотыми волосами так важен для него? И что будет теперь, когда тот ушел? Джек едва успел оправиться после вчерашнего, когда сны овладели его телом, а теперь вот это. Он искал ответ в небесах, но они равнодушно молчали.
Позади скрипнула половица.
- Джек, что с тобой? - спросил голос Тариссы. Он не обернулся.
- Не знаю. Что-то изменилось, но я не знаю что.
- Снова видение? - Тарисса положила руку ему на плечо.
- Видение или сон - не знаю.
- Сядь. Я раздую огонь.
Она была так близко, что Джек чувствовал затылком ее дыхание. Ее тепло манило его. Он так продрог, и только она могла отогреть его. Он обернулся к ней, ища источник теплого дыхания. Она приоткрыла губы, точно поняла, что ему нужно, и потянулась ему навстречу. Она была словно лекарство от огромности Вселенной, и ее тепло изгоняло холод, как пламя.
Губы встретились, тела соприкоснулись. Стоило потянуть за тесемку, чтобы ночная сорочка Тариссы упала на пол. Ее нагота предстала как дар. Лунный свет ложился на кожу, но язык искал мест, где залегла тень. Он тянулся к восхитительной ямке там, где горло соединялось с ключицами, к тяжелому исподу грудей, к влажным ароматным волосам подмышек. Он ласкал ее и не мог насытиться, стремясь заглушить чувство потери и муки одиночества.
Гонимый ненасытным желанием, он добрался туда, где не существует ничего - только мягкие складки плоти на краю глубины. Тарисса открыла свое тело, принеся себя в жертву великой нужде Джека.

***

Как только горничная вышла, Мелли повернулась к зеркалу и стерла румяна с лица. Не позволит она преподносить себя, словно блюдо на пиру. И платье тоже долой. Со времен своего краткого пребывания у тетушки Грил Мелли приобрела стойкую неприязнь к красному цвету. Наплевать ей, понравится она герцогу или нет.
Переодевшись в платье, которое дал ей Фискель, она в сотый раз проверила, на месте ли нож. Твердость металла радовала ее. Герцог обомлеет, если подойдет к ней слишком близко. Впрочем, она не собиралась доводить до этого. Она вгляделась в свое отражение: что бы еще сделать, чтобы показать себя в худшем свете? Тут ее осенило, и следующие десять минут она провела, обкусывая ногти до основания.
Становилось совсем поздно - по ее расчетам, уже давно перевалило за полночь. Быть может, у его светлости отпала потребность в женской ласке? Мелли не видела Бэйлора весь день, но то, что он прислал девушку подготовить ее, говорило о том, что она еще может понадобиться, несмотря на поздний час.
Она даже надеялась, что за ней пришлют. Что толку отрицать - ее будоражила мысль о столкновении с герцогом. Говорят, он самый могущественный правитель Севера. Любопытно посмотреть, что за человек стоит за такой репутацией. Мелли остановила свое слишком бойкое воображение и, чтобы наказать себя, целиком сосредоточилась на неприятной мысли: если он и вправду так жесток, как говорят, что он сделает, когда в его собственных покоях кто-то нападет на него с ножом?
В дверь постучали, а вслед за этим отодвинули засов. Вошел Бэйлор. Он долго смотрел на Мелли, потом сказал:
- Если убрать с лилии позолоту, цветок все равно останется. Мелли почувствовала, что краснеет. Он раскусил ее попытку сделать себя некрасивой. Не желая сознаваться в этом, она сказала с невинным видом:
- Я решила не надевать красное платье - этот цвет мне не идет.
- И длинные ногти тоже?
- Я сломала один и решила подровнять под него все прочие.
- А румяна?
- Бледность в Королевствах считается верхом красоты.
Бэйлор не сдержал смеха.
- Вот подивится его светлость. Не знаю, что у тебя работает быстрее - язык или ум.
Мелли притворилась негодующей.
- Так я, по-вашему, лгунья, сударь?
- Скромной фиалкой тебя не назовешь, это уж точно. - Бэйлор бросил на нее оценивающий взгляд. - Пойдешь так, как есть. Следуй за мной.
Наконец-то он настал, этот миг. Мелли обнаружила, что нисколько не волнуется - просто ей не по себе. Она позволила Бэйлору вывести себя из комнаты. Они долго шли по галереям, потом спускались по лестнице. Чем ниже они сходили, тем больше беспокоилась Мелли. Ведь не в подвале же находятся покои герцога? Она остановилась.
- Куда вы меня ведете?
- Для внебрачной дочери ты держишься весьма дерзко, - остро глянул на нее Бэйлор. Мелли потупилась. - Не бойся. Герцог любит скромность во всем, особенно в сердечных делах. В часовне для слуг есть потайной ход, который ведет в его покои.
- Как удобно, когда все рядом: и грех, и спасение. - У Мелли отлегло от сердца. В словах Бэйлора она не сомневалась: замок Харвелл кишел потайными ходами - почему же герцогскому дворцу их не иметь? - Как прошел бой? - спросила она, когда они подошли к низкой деревянной дверце. Бэйлор круто обернулся:
- Не вздумай заговорить об этом с его светлостью.
- Почему?
- Он потерял сегодня своего бойца.
- Этот человек убит?
- Хуже - ему мозги вышибли. Еле жив. Лекари делают что могут, но мало надежды, что он переживет эту ночь.
- А что стало с победителем?
- К нему судьба добрее. Герцог назначил его своим новым бойцом. - Бэйлор оглянулся и продолжил:
- А что ему оставалось, если там присутствовал весь двор и зарубежные послы? Герцог - гордый человек, и ему огорчительно, что его боец потерпел столь сокрушительное поражение. Так что смотри не заговаривай с ним о бое. - Бэйлор со значением посмотрел на Мелли - и тут дверь, перед которой они стояли, распахнулась.
- То-то мне показалось, будто я слышу голоса. Только для службы уже поздновато. - Мелли сразу распознала выговор Четырех Королевств и безотчетным движением отвернулась от человека, открывшего дверь.
- Ты не из дворцовой стражи, - сказал Бэйлор. - Что ты делаешь в часовне в такой час?
- Мы с приятелем выполняем разные поручения капеллана. Сейчас вот моем полы. - За дверью стояло ведро и валялись тряпки.
- Мой вам совет на будущее: не задерживайтесь так поздно за работой. А теперь пропустите-ка нас.
Входя в часовню, Мелли низко нагнула голову. Сердце у нее бешено билось. Она была почти уверена, что это стражники из замка Харвелл. Они узнают ее сразу, если увидят в лицо.
- Как тебя зовут, любезный? - спросил Бэйлор у того, который открыл дверь.
- Грифт, сударь, а моего приятеля - Боджер.
- Так вот, Грифт, ты знаешь, что язык полезно держать за зубами?
- Можете положиться на нас с Боджером, сударь.
- Отрадно слышать. - Бэйлор взял Мелли за руку. - И сдается мне, что сейчас вам лучше отправиться на покой.
Тот, которого звали Грифт, понимающе кивнул:
- Конечно, сударь, ни слова больше. Мы уже уходим. - И оба стражника направились к выходу.
Бэйлор подождал, пока дверь за ними не закрылась.
- Пьяное дурачье, - буркнул он и повел Мелли к алтарю.
За алтарем висели живописные панно, изображающие преображение Борка из пастуха в героя, а затем в Бога. Бэйлор подошел к среднему панно и нажал на него слева. Доска повернулась на петлях, словно дверь, и пораженная Мелли отскочила. Нервы ее были натянуты: случай со стражниками совсем выбил ее из колеи.
- Иди за мной, - сказал Бэйлор.
Они стали подниматься по узкой винтовой лестнице. Мелли поняла, что их ждут, потому что лестницу освещали факелы. Они всходили все выше, к самому сердцу дворца. Наконец они оказались у двери. Бэйлор легонько постучал, и им открыл часовой в синем мундире. Кивнув, он пропустил их. Они прошли через маленькую прихожую в большую, но скудно обставленную комнату. Какой-то человек стоял в одиночестве у не закрытого ставнями окна. Бэйлор прочистил горло.
- Ваша светлость, разрешите представить вам Мелли из Темного Леса.
Человек обернулся и взглянул на Мелли. За всю ее жизнь никто еще не смотрел на нее так: холодно и оценивающе. Этот взгляд будто раздевал ее догола и с презрением отметал то, что осталось.
- Уведи ее, - сказал герцог.
- Но, ваша светлость...
- Я сказал: уведи ее.
В Мелли вспыхнул гнев. Никто еще не отсылал ее прочь столь бесцеремонно.
- Делайте, как он велит, Бэйлор. Ведь у него выдался такой печальный вечер - пусть скорбит о своем бойце один. - Она повернулась и пошла обратно.
Герцог догнал ее в тот же миг и закатил ей пощечину. Мелли пошатнулась и с трудом устояла на ногах. Обретя равновесие, она выпрямилась во весь рост, взглянула герцогу в глаза и сказала:
- Жаль, что ваш боец не смог нанести такого удара, - тогда бой мог бы кончиться совсем иначе.
Серые, как кремень, глаза смерили ее заново. Не глядя на Бэйлора, герцог сказал:
- Оставь нас.
Мелли услышала звук удаляющихся шагов. Она решила не отводить глаз первой и стойко выдерживала взгляд герцога. Он шагнул к ней, и она невольно сморгнула.
- Не так смела, как кажется, - сказал герцог, растянув губы в подобии улыбки.
- Вам, я вижу, хочется отыграться на ком-то за недавние события. И я подвернулась как раз вовремя. - Мелли вздернула подбородок. - Но если вы собираетесь побить меня, предупреждаю - я дам сдачи.
- Не сомневаюсь в этом. - Герцог подошел к столу и налил вина в один бокал. - Вот, возьми.
Мелли опешила, но не подала виду.
- Пожалуй, мне лучше отказаться. Вдруг в вино что-нибудь подсыпали - я не намерена облегчать вам победу над собой.
Герцог поднес бокал к губам и отпил глоток. Мелли думала, что он предложит ей остаток, но он поставил бокал обратно на стол.
- Нет такого места - Темный Лес, - сказал он.
- Должно быть, вы плохо знаете Королевства.
- Я знаю их как свои пять пальцев, - просто, без похвальбы сказал он. Эти слова испугали Мелли.
- Зачем же вы изучили их столь досконально?
Ответ последовал быстро, как удар кнута:
- А почему ты лжешь о месте своего рождения?
Мелли обвела взглядом комнату, увидела в углу простой письменный стол и направилась к нему. Ей нужно было выиграть время. Какая голая комната: каменный пол красив, но на нем нет ковров, чтобы погреть ноги или порадовать глаз. На стенах висят одни только мечи. Герцога нелегко будет одурачить. Ум у него острый, и он из тех, кто привык добиваться ответа. Мелли решилась принять вызов.
- Я лгу потому, что это коробит людей меньше, чем правда. Я внебрачная дочь, ублюдок.
- Нрав у тебя и правда как у ублюдка, отдаю тебе должное.
- Вы бьете женщину - значит тоже недалеко ушли.
Герцог расхохотался:
- Неужели у всех жительниц Королевств на языке крапива?
- Это вы мне скажите - вы ведь так хорошо знаете Королевства. - Мелли показалось, что она зашла слишком далеко. Ничего смешного нет в том, что герцог хорошо знает ее страну. На столе у него лежат карты - и королевские леса на них обведены как нечто заветное.
Герцог увидел, куда она смотрит, но даже не подумал убрать карты.
- Это обычное дело - если собираешься заключить союз с каким-то государством, нелишне ознакомиться с его географией.
- И богатствами?
- Ни для кого не секрет, что Брен нуждается в лесе, - пожал плечами герцог. - Что проку заключать союз со страной, если она ничего не может тебе дать?
- А что Брен дает ей взамен?
- Право пользоваться самой могучей армией Обитаемых Земель.
Мелли содрогнулась, и краска отхлынула от ее лица. В ее сознании открылся провал, и она боролась изо всех сил, чтобы не улететь туда: в его глубине таилось пророчество. Как и в тот раз в доме свинарки, когда она поддалась водовороту, он затягивал ее, суля показать все, что ждет ее в будущем. Но она не хотела этого видеть. Будущее, в котором самая могучая армия Обитаемых Земель играет видную роль, ничуть ее не привлекало. Мелли заставила себя вернуться в настоящее, и брешь, в которой виднелось будущее, закрылась.
Она так крепко уцепилась за стол, что костяшки пальцев побелели. Брак Кайлока с Катериной - это гораздо больше, чем венчальный обряд и свадебные пиры.
- Ступай теперь, - сказал герцог. - Часовой проводит тебя обратно в твою комнату.
Мелли, слабая и сбитая с толку, держалась на ногах только благодаря столу. В холодном приказе герцога она не видела никакого смысла. Или он что-то увидел в ее лице? Шли мгновения, и ей казалось, что она только что взбежала на высокий холм и стоит, задыхаясь, на его вершине. Герцог ждал, теряя терпение от того, что она не уходит.
Она рискнула сделать шаг вперед. Ноги не подвели ее. На том конце комнаты была большая дверь с бронзовыми барельефами, и Мелли направилась к ней.
- Нет, не туда, - остановил ее герцог, - в ту же сторону, откуда ты пришла.
Мелли не помнила, откуда она пришла. Скорее бы остаться одной, отдохнуть, поспать - забыться. Герцог направил ее в маленькую боковую дверцу. В передней ждал тот же часовой. Он взял ее под руку, а когда Мелли оглянулась, герцога уже не было.
Обратный путь показался ей бесконечным. Она с трудом нащупывала ногами ступеньки. Когда они добрались до часовни, ее мысли пришли в полное смятение. Испытанное ею потрясение исчерпало ее телесные силы, но ум оправился быстро.
Ночь прошла совсем не так, как ей думалось. Нож оставался при ней, но ей ни разу не пришло в голову пустить его в ход. Самая эта мысль казалась нелепой. Герцог оказался куда более твердой и внушительной натурой, чем ей представлялось, к тому же его покои, видимо, хорошо охраняются. Бежать оттуда явно не удастся. Ей придется пересмотреть свои планы. А все же встреча вышла интересная: самый могущественный человек Севера - отнюдь не дурак, но она сумела-таки его одурачить. Неудивительно, что Джек не любит говорить о своей семье, - но стоит только сказать, что ты незаконный отпрыск, как все расспросы, как правило, прекращаются.
Часовой проводил Мелли до самой комнаты. Как только дверь заперли снаружи, она бросилась на кровать, прижав к себе подушку. Здорово она все-таки вела разговор с самым могущественным человеком Севера.

***

Таверна с наступлением ночи опустела - остались только пропойцы да круглые дураки. Дешевые сальные свечи отчаянно дымили, а в камыше на полу кишели черви. Трафф раздавил сапогом крысу, получив удовольствие от смачного хруста. Убитую тварь он отшвырнул пинком на тот конец комнаты - как раз под ноги человеку, которого тоже собирался убить.
Он терпеть не мог хальков. Грязные подонки, собакоеды. На той неделе они напали на него и увели лошадь. А его самого избили и бросили, сочтя мертвым. Пора вернуть им должок. Нынче он съел сытный, обильно приправленный специями ужин, выпил три меха эля и заказал комнату на ночь. Недостает самой малости: денег, чтобы за все это заплатить. Тот жирный халькусский купец, что спьяну клюет носом в углу, как раз и даст ему требуемое.
Трафф встал и подсел к купцу.
- Добрый вечер, приятель. Чашу эля?
Купец смерил его взглядом:
- Нездешний, я вижу?
- Да, я родом из Силбура.
- А здесь по какой надобности?
Траффа так и подмывало двинуть кулаком по этой жирной любопытной роже.
- У вас тут драка намечается - не с Королевствами, так с Бреном.
- Ты больно далеко забрался на восток, чтобы драться с Королевствами, - а о Брене говорить еще рано.
Трафф, еле сдерживая себя, сказал:
- Да, ты раскусил меня, приятель. Я выполняю поручение одного вельможи.
Интерес торговца к Траффу сразу возрос.
- Какого вельможи?
- Не могу сказать - но и тебе может кое-что перепасть, если поможешь мне немного. - Трафф придвинулся поближе. - Я ищу одну женщину.
- А кто она тому вельможе? - спросил купец, дыша на Траффа луком.
- Она ему вконец голову заморочила. - Купец кивнул, и Трафф продолжил:
- Кожа у нее белая, волосы темные и выговор как у жительницы Королевств.
- Высокая такая? - заволновался купец. - Красивая?
- Редкая красотка. А ты что, видел ее?
- Была у нас похожая в городе недели три назад. Останавливалась в этой таверне. Я ее своими глазами видел. Тут у нас из-за нее целая заваруха вышла. Человек, с которым она путешествовала, убил солдата, а ее капитан Ванли взял в плен.
Трафф с трудом сдерживал волнение. Он впервые услышал о Мелли с тех пор, как пересек границу Королевств.
- А где она теперь?
- Ванли ее продал, - захлебываясь, сообщил торговец. - Весь город об этом толковал. И сорвал на этом хороший куш, потому как она девственница.
- Кто ее купил?
- Фискель, торговец живым товаром, и, как я слышал, поехал с ней на восток.
- В Брен, что ли?
- Может, он и туда заедет, чтобы набрать побольше девушек, - пожал плечами купец, - но вряд ли задержится там. На Дальнем Юге куда больше можно выручить.
- А что сталось с парнем, который с ней шел?
- Удрал, ищи его свищи. - Купец сощурился. - Ты обещал как будто, что мне кое-что перепадет?
Трафф того и ждал.
- С меня пять золотых, если это и правда она. У меня в повозке есть ее портрет. Пошли посмотрим - тогда и рассчитаемся.
Выходя, Трафф сказал служанке:
- Мы вскорости вернемся.
Ночь была ясная и холодная. От дыхания в воздухе стоял парок. Заворачивая за угол, Трафф достал нож. Купец, не видя никакой повозки, недоуменно обернулся, увидел нож и хотел крикнуть. Но крик не успел сорваться с его губ. Одной рукой Трафф ухватил его за чуб, откинув назад голову, другой перерезал горло. Тело на миг застыло, потом качнулось назад. Трафф подхватил его и опустил на землю.
Потом быстро огляделся. Час поздний, и вокруг никого. Он стал рыться в одежде убитого, но денег найти не мог.
Купец был тяжелый, и ворочать его было трудно. Обозлившись, Трафф искромсал на нем всю одежду и, содрав окровавленный камзол, увидел подвязанный под животом кошелек. Трафф жадно сгреб его. Там было два золотых, пять серебряных монет и большой, красиво ограненный рубин - настоящее сокровище.
Трафф сперва думал спрятать труп и переночевать в гостинице, но теперь это стало казаться опасным, да и волочь куда-то этого толстяка ничуть не хотелось. Трафф еще пару раз пнул мертвеца и пошел прочь из города. Надо идти в Брен - а уж там он нападет на след Мелли.
Трафф шел и насвистывал. Эта ночь принесла ему добрые вести: его невеста жива и все еще девственница. Больше и желать нечего.

XVI

Проснулся Джек от того, что Ровас немилосердно тряс его:
- Чего это ты заспался?
Джека обуяла паника. Где Тарисса? Где ее одежда? В каком виде они оставили кухню? Ставню хотя бы догадались закрыть? Джек поглядел по сторонам. Все на месте: у его лежанки опрятный вид, в кухне чисто, ставня наглухо закрыта. Джек вздохнул с облегчением и только тут спохватился, что Ровас следит за ним.
- Ты что, вставал ночью? - прищурившись, спросил контрабандист.
- С чего ты взял? - Новая ошибка: нельзя отвечать вопросом на вопрос.
- Огонь погас - кто-то разворошил его.
- А, вон что. Да, я ночью озяб. - Джек встал и поплескал водой на лицо. Он стоял спиной к Ровасу, но знал, что тот не сводит с него глаз. Джеку неохота было играть в молчанку. То, что произошло ночью, было слишком дорого ему. - Слушай, - сказал он Ровасу, - если ты хочешь что-то сказать, то говори.
- Да, хочу, - холодно ответил тот. - Держи свои руки, свои гляделки и свои мысли подальше от Тариссы.
- А если я не послушаюсь?
- Тогда я тебя убью.
Тут оба умолкли, потому что открылась боковая дверь и вошла Тарисса с корзиной грязного белья. Мигом поняв, что здесь происходит, она направилась прямо к Джеку и влепила ему пощечину.
- Ты нам с матерью полночи спать не давал - топотал тут взад-вперед. В другой раз, когда тебе не спится, веди себя тихо. - Она была великолепна: глаза пылают, щеки горят, сама вся дрожит от гнева. Джеку захотелось ее поцеловать. Он видел, как Ровас сперва опешил, потом смешался и наконец совсем обалдел. - И нечего тут ухмыляться, Ровас. Обычно это твой храп мешает мне спать.
- Я не храплю, женщина.
- Как же, как же. А еще ты у нас добрый, честный лавочник.
Все трое дружно рассмеялись. Ровас вместо извинения потрепал Джека по плечу. Джеку захотелось отпрянуть, но Тарисса бросила ему предостерегающий взгляд. Не для того она разыгрывала весь этот спектакль, чтобы товарищ по сцене ее подвел. Ради нее он сделал над собой усилие и стерпел панибратство Роваса. В дверях появилась Магра с лицом бесстрастным, как маска.
- Ну, мне пора, - сказал Ровас. - У меня в городе один парень три дня режет из дерева перчинки - думаю, он уже достаточно наковырял, чтобы удвоить вес моего перца и утроить мой доход. - Он заткнул за пояс краюху хлеба и направился к двери. - Я вернусь засветло.
Как только дверь за ним закрылась, Магра сказала Тариссе:
- Ты, я вижу, весьма довольна собой. Повеселилась на славу, выставив Роваса дураком.
- Мама, я...
- Тарисса тут не виновата, - вмешался Джек.
- Знаю. - Магра, сразу как-то устав, села у огня и налила себе чашу горячего сбитня. - Джек, мы обязаны Ровасу больше, чем тебе представляется. Больше двадцати лет назад, будучи совсем молодым, он взял нас к себе: меня, ненавистную чужестранку, и Тариссу, грудного младенца. Никогда нам не расплатиться с ним за это. Никогда.
Тарисса смотрела в пол, пылая виноватым румянцем.
- Прости меня, мама. - Она нашла руку Джека и легонько сжала ее - это был знак молчать. Она не хотела, чтобы он перечил, когда речь идет о Ровасе.
- Да нет, ты правильно поступила, - ответила Магра. - Все к лучшему.
Магра права: так лучше. Не для него - он-то Роваса не боится, - а для них: они вынуждены оставаться с ним. Джеку хотелось бы забрать отсюда их обеих и дать им дом, где они не будут чувствовать себя обязанными. Ровас готов на все, чтобы удержать власть над своей мнимой семьей, - на вымогательство, на убийство, на принуждение. Пора положить конец его двадцатилетней тирании.
Прошлая ночь все изменила. Тарисса отдалась ему. По-другому и не скажешь: она угадала его горе и прекрасным, лишенным всякого себялюбия жестом отдала ему свое тело, чтобы утишить боль.
Вслед за нуждой пришла страсть. Джек не знал, сколько времени они провели так, в камыше и лунном свете, - ему казалось, что целую вечность. А позже, много позже Тарисса несколько часов проспала в его объятиях. И все-таки она успела тихонько встать, собрать свою одежду, оправить лежанку и закрыть обличительную ставню. Этим утром она еще раз спасла его.
Впервые в жизни Джек почувствовал себя в долгу перед кем-то. Фальк делал ему не менее драгоценные подарки, чем Тарисса, но отказывал ему в чести считать себя должником. Тарисса - дело иное. Джек занесся мыслями вперед. Он заберет ее отсюда, будет работать, чтобы дать ей новый дом, хорошую еду и нарядные платья. Ни в какой Брен он не пойдет и никаких приключений искать не будет. Все это теперь утратило смысл.
Прошлой ночью что-то произошло. Он не понимал что - но теперь все изменилось. Много месяцев он чувствовал, будто что-то тянет его вперед - к событиям и местам, которые он не выбирал. А нынче утром это чувство пропало.
Теперь важно совсем другое. Всю жизнь ему хотелось иметь семью - и вот она, семья, перед ним. Почему он не видел этого раньше? Тарисса может принадлежать ему. Как только халькусского капитана не станет, он будет волен идти куда захочет. Он сможет уйти в Аннис или Высокий Град и сделаться там пекарем. Занимаясь этим ремеслом да еще подрабатывая писцом на стороне, он скоро сумеет забрать к себе Тариссу и Магру.
Пока Джек строил свои планы, малая часть его сознания, оставаясь в стороне, напоминала ему, что он всего лишь стремится заполнить пустоту, образовавшуюся прошлой ночью. Так что же, если и так? Судьба освободила его, и то, как он поступит со своей жизнью, никого больше не касается, кроме него самого.

Предыдущая страница 9 Следующая страница


Измена 10

***

- Нет, Боджер, если мужик налегает на зелень, это еще не значит, что у него стоит, как у жеребца.
- Но Длинножаб говорит, что чем больше зелени человек ест, тем лучше он способен ублажать баб.
- Тот, кто смахивает на зеленый лук, никого не сможет ублажить больше одного раза. Нет, Боджер, ты уж поверь: истинный признак мужской силы - это волосы в носу.
- Волосы в носу, Грифт?
- Они, Боджер. Чем больше волос торчит у мужика из нюхалки, тем круче он обходится с бабами. Взять мастера Фраллита - у него в одной ноздре волос больше, чем у всей королевской гвардии под мышками, - и нет другого, у кого хлеб всходил бы так быстро после первого замеса.
- Да у тебя там у самого целые заросли, Грифт.
- Спасибо, Боджер. У тебя тоже было бы порядком, кабы ты их не выщипывал.
- Но я никогда не выщипываю волосы из носа, Грифт.
- Ну тогда тебе лучше сосредоточиться на качестве, чем на количестве.
Боджер поспешил скрыть свой недостаток, припав к сосуду с элем.
- Как ты думаешь - не попадем ли мы в беду из-за того, что оказались прошлой ночью в часовне, Грифт?
- Думаю, нет, Боджер. Капеллан поставил нас стеречь дверь - и грех ему жаловаться, если мы приняли малость священного винца.
- Мы ведь еще и полы помыли, Грифт.
- Да, ты надраил их на совесть, Боджер.
- А когда там несет караул дворцовая стража, Грифт?
- Единственные караульщики - это мы с тобой, Боджер. Капеллан говорит, мы можем оставаться там сколько хотим, если никому не проболтаемся, что он каждую ночь перед заутреней напивается вдрызг.
- Но ведь он не велел нам торчать в самой часовне.
- Боджер, если ты думаешь, что я буду каждую ночь дремать на пороге, когда могу храпеть на скамье, то ты глубоко заблуждаешься.
- А как по-твоему - кто такие были эти двое?
- Да уж не ко Всенощной они пришли, будь уверен. Мне сдается, в часовне есть ход, который ведет выше некуда. Та девица слишком хороша, чтобы иметь любовь с тем скользким господином, который ее сопровождал. Он, поди, вел ее к какому-нибудь вельможе.
- А она не показалась тебе знакомой, Грифт?
- Нет вроде, а что?
- Не знаю, как ты, а мне сдается, что она вылитая дочь Мейбора - госпожа Меллиандра.
- Когда-нибудь, Боджер, я расскажу тебе о людях, которым мерещится невесть что. Та девушка совсем на нее не похожа - ты, должно, перебрал капеллановой бражки.
- Наверно, ты прав, Грифт. А что же люди, которым мерещится?
- Такие люди, Боджер, известны тем, что...

***

- Хозяин, какая-то дама хочет вас видеть, - сказал Кроп.
Пелена боли размоталась, оставив под собой ободранную, горящую плоть. Каждый вздох был победой, каждая мысль - кинжалом в сердце. Он встретил удар грудью. Точно залп огненных стрел поразил его, спалив кожу, мускулы и драгоценную соединительную ткань. Боль была невыносимой. Даже теперь, притупив ее с помощью своего заветного снадобья, Баралис чувствовал, как она распоряжается его телом.
Но дело того стоило. Повторись все, он опять поступил бы так же. Дама, которая желает его видеть, станет самой выдающейся женщиной в истории, и ее нужно было спасти любой ценой. Если бы Катерина Бренская погибла прошлой ночью, все его планы обратились бы в прах.
Глупая, заносчивая девица - думает, что колдовать столь же легко, как проявлять свою волю. Ребенок, играющий с огнем. Даже и теперь она, вероятно, не понимает, какой опасности подвергалась. Ответный удар был сокрушителен - он даже в сравнение не шел с ее слабеньким выплеском. Он был отточен и направлен прямо в цель, словно острый клинок. Ворожба Катерины была дешевым трюком, щекоткой - но золотоволосый рыцарь изменил ее природу. Его тело, точно призма, собрало чары в тонкий пучок - и послало его назад со смертоносной силой. А мишенью была Катерина Бренская, долженствующая стать королевой Четырех Королевств.
Баралис не сомневался, что Катерину сожгло бы на месте. Только его мгновенное вмешательство спасло ее. Выслав вперед собственную силу, он сумел отклонить луч. И принял удар на себя. Иного пути не было: в долю мгновения ничего умного придумать нельзя. Имея лишь эту долю мгновения, чтобы подготовиться к удару, он сделал, что мог, - наскоро заслонил себя хлипким щитом. И все же он выжил, а Катерина непременно погибла бы. Стремление выжить содержалось не только в его крови, но в каждой частице, каждом нерве, каждом дыхании его тела. Чтобы умертвить его, потребуется нечто большее, чем бывший рыцарь с неуступчивой судьбой.
Боль вкупе с болеутоляющим затуманила его разум. Голова кружилась, а тело восставало против самого малого движения. Под простынями скрывались бинты, а под бинтами - ожоги. Вся грудь превратилась в кусок жареного мяса. Понадобятся недели, даже месяцы, чтобы она зажила. Но можно ускорить выздоровление. Да, он слаб, но его магическая сила уже восстанавливается. Ночью он израсходовал самую малость: пустил отклоняющую струйку, слегка отлил из чаши. Если не делать больших физических усилий, он может еще черпать из источника.
Есть способы, которым он научился на диких просторах Великих Равнин. Способы, позволяющие использовать жизненную силу человека как ступень к выздоровлению. Большого расхода силы для этого не требуется. Основную силу предоставляет жертва. Это необходимо сделать - он не может позволить себе проваляться в постели несколько месяцев. Его груди нужна новая кожа.
- Скажи даме, что я не могу ее принять, Кроп, - тихо сказал Баралис. - Скажи, что я прошу ее простить меня, но я... - Что лучше: утаить свою слабость или, напротив, разыграть мученика? - Но я слишком болен, чтобы кого-либо принимать. - Катерина станет сговорчивей, если потомится в соку своей вины.
- Да ведь это герцогская дочь, хозяин, - сказал Кроп, опасаясь, как видно, отказывать столь высокой гостье.
- Пусть уходит. - Да, пусть посидит и поволнуется немного. Ей страшно, что он расскажет о ночных событиях ее отцу. Ведь есть только одно объяснение ее желанию, чтобы герцогский боец выиграл бой. Прелестная Катерина не столь невинна, как кажется на вид. Баралис даже улыбнуться сумел. Все, возможно, обернулось к лучшему: теперь он получил некоторую власть над герцогской дочерью. И то, что она явилась к нему в такую рань, - верный знак, что как раз этого она и боится.
Кроп вернулся тяжелыми шагами, каждый из которых тревожил больную грудь Баралиса.
- Она ушла, хозяин, но просила меня... - гигант забыл, как она выразилась, - просила меня выразить вам ее глубочайшее сочувствие.
- Хорошо. - Меньшего он и не ожидал. Кашель сотряс и без того исстрадавшееся тело. Боль отступила и стояла как бы за туманом. Снадобье, хоть и сильное, только отстраняло ее, но не излечивало. А дел так много: надо закрепить помолвку, назначить срок свадьбы, бренский двор все еще беспокоен, а Кайлок того и гляди вторгнется в Халькус и поставит все под угрозу. Баралис должен быть готов к борьбе, как никогда.
Он проклял рыцаря. Любой другой поддался бы чарам или, на худой конец, кое-как отпихнул их от себя. Такой неумелый отпор вызвал бы у Баралиса разве что легкую боль в голове и груди. Так нет: рыцарь спалил ему огромный кусок кожи. Тот человек, что погиб в Ганатте, колдовал по-настоящему, не то что Катерина. Поистине у рыцаря сильная судьба, если вложила в ответный удар такую мощь. Баралис вдруг вспомнил, что не знает, чем кончился бой.
- Кроп, - позвал он шепотом, не имея сил на большее. - Кто выиграл бой прошлой ночью?
- Рыцарь, хозяин. Уж и задал он трепку Блейзу. - Кроп улыбался, радуясь, что может кое о чем рассказать господину. При этом он готовил смесь из вина и трав. Баралис только теперь сообразил, что слуга, наверное, не спал всю ночь, ухаживая за ним.
- Ступай отдохни немного, Кроп, - сказал он. Тот непреклонно помотал головой:
- Нет, хозяин, я останусь тут, пока вам не полегчает.
- Хорошо, но позже ты непременно должен поспать. Завтра я потребую от тебя особых услуг. - Если он намерен быстро выздороветь, Кроп должен будет найти ему жертву. Но с этим придется погодить: он еще недостаточно окреп для ворожбы. Мысли Баралиса вернулись к рыцарю. - Как отнесся герцог к поражению своего бойца?
- Взял рыцаря себе в бойцы.
Кусочек головоломки встал на место: рыцарю, как видно, предназначено быть защитником герцогской семьи. Надо будет последить за ним. Кто знает, какую роль ему выпадет сыграть? Баралис постарался сосредоточиться. Его задача - выявлять все, что может оказать влияние на грядущие события. Он мысленно вернулся к моменту, когда получил удар. Воспоминание обожгло его заново, но зато ему приоткрылся образ человека, направившего этот удар. Каждый волосок на теле Баралиса поднялся дыбом под простынями. Могущественные силы замешаны в судьбе этого рыцаря. Тавалиск, Ларн, Бевлин - все три величины маячили как призраки за ответным ударом.
Что это значит? О Бевлине Баралис не слыхал уже лет десять, этот мистик целыми днями рылся в старых пророчествах и со злобным восторгом предсказывал миру грядущие бедствия. Ларн - обиталище всевидящих оракулов. И наконец, Тавалиск - первейший интриган в Обитаемых Землях. Что у них общего с рыцарем?
Баралис беспокойно заерзал в постели. Он должен, должен выздороветь: надо говорить с людьми, раскрывать первопричины событий. Ничего нельзя оставлять на волю случая. Никогда в жизни он не испытывал такой досады. Сегодня он ничего не может - только лежать. Как же он презирал себя за слабость!
- Подай мне склянку с красной пробкой, - велел он Кропу. Это было самое сильное снотворное, которое у него имелось. Если он не может действовать, лучше вовсе ничего не чувствовать. Проснувшись, он будет чуть крепче и обретет способность не только думать, но и делать что-то. Рука его дрожала, когда он подносил склянку к губам. Никогда еще у него не было такого множества дел.

***

Большой жук совершал путь через комнату, и Мелли принялась всячески отравлять ему жизнь. Ее одолевала скука. До чего же она дошла, если ей нечем скоротать время, кроме как мучить безвинное насекомое? Остается, конечно, еда. Мелли оставила жука и обратилась к подносу с завтраком. Горячие бекон и колбасу она уже съела, осталась только холодная жареная птица да еще мягкий, отдающий дрожжами хлеб. Вино в кувшине было сильно разбавлено, напиться со скуки представлялось нелегким делом. И не очень-то вкусны все эти кушанья, надо сказать, - бренским кухарям недостает выдумки.
Как и тому, кто обставлял ее комнату: голые стены и голый каменный пол, кровать, сундук, зеркало и умывальник. Стены круглые - должно быть, это башня. Есть высокое узкое окно, но в него не видно ничего, кроме неба.
Отломив краюшку, Мелли плюхнулась на кровать и стала жевать сырой хлеб. Вот прошедшую ночь скучной никто бы не назвал. Герцог оказался совсем не таким, как она ожидала. Он высокомерен, это так, но и занимателен тоже. Ей понравилось, что он одевается просто - не в шелк и не в атлас. Живя рядом с отцом, Мелли привыкла видеть мужчин, тративших на свои наряды не меньше времени и денег, чем придворные красавицы. Двору королевы Аринальды были свойственны роскошь и блеск. В Брене все иначе. Герцог, как видно, противник роскоши - одет он скромно, его покои скудно обставлены, а если судить по пище, он и к кухне равнодушен.
Его познания относительно Королевств, надо сознаться, произвели на Мелли немалое впечатление и даже немного испугали ее. Он среди карт словно купец, ведущий счет своим богатствам. Как видно, в союзе он собирается занять главенствующую роль. А он из тех, кто всегда выполняет то, что задумал.
Проскрежетал засов, и дверь открылась.
- Аппетит у тебя, я вижу, хороший, - сказал герцог. Мелли, вольготно валявшаяся на постели, всполошилась. Подобрав ноги, она села, и ее испуг сменился негодованием.
- Как вы смеете входить ко мне без стука! - вскричала она.
Однако реплика прозвучала не столь возмущенно, как было задумано, из-за набитого хлебом рта.
- Смею, потому что этот дворец мой, как и все, что в нем находится, - в том числе и вы, госпожа моя из Темного Леса.
- Так женщины отдаются вам только за деньги? - Мелли соскочила с кровати: если он опять вздумает дать ей пощечину, она не станет изображать из себя неподвижную мишень.
- Сон, вижу, не смягчил твоего языка, - спокойно и даже как будто с легким весельем сказал герцог.
- Как не улучшил и ваших манер. - Оправившись от неожиданности, Мелли ощутила радостное возбуждение. Это занятнее, чем гонять жука. - Чему я обязана удовольствием видеть вас? Вы пришли расспросить меня о моей родине? Вдруг мне известны какие-то леса, которые вы забыли обвести на карте?
- Ошибаешься, - улыбнулся герцог, проходя в комнату. Он был не очень велик ростом, но сразу как будто заполнил собой все пространство. Мелли казалось, что она не сможет пошевельнуться, не задев его. - Я пришел извиниться.
Мелли так и прыснула. Этот властный, невозмутимый человек хочет извиниться перед ней? Какая нелепость!
- За то, что дали мне пощечину?
- Нет, ее ты заслужила. За то, что так круто отослал тебя прочь - да еще когда тебе стало дурно.
Дурно? Мелли пришла в недоумение, но после поняла, что герцог говорит о минутах, когда она боролась со своим видением. То, как она вцепилась в стол, должно было показаться ему по меньшей мере странным. Мелли попыталась сгладить это впечатление.
- Я устала, вот и все.
- Ага. Если я верно помню, усталость одолела тебя как раз в тот миг, когда речь зашла о бренской армии.
- Вот как? - Мелли очень не хотелось продолжать этот разговор. - Однако я принимаю ваши извинения. Полагаю, впрочем, вам следует принести их также и за то, что вы ворвались сюда, не постучав. - Мелли была уверена, что извинения - только предлог. Герцог не показался ей человеком, который стал бы тратить время на подобные пустяки.
- Ну нет, это исключено, - сказал он. - Я не часто имею причину сожалеть о своих поступках. - Его рука покоилась на рукояти меча. Странно, как этот человек носит такой острый клинок без ножен! Разве что для того, чтобы попугать других. Герцог обвел глазами комнату. - Бэйлор сказал мне, что ты просилась погулять.
- А что, если и так?
- Завтра я еду в свой охотничий замок в горах. Ты поедешь со мной. - Он поклонился - коротко, по-солдатски, - сказал:
- До завтра, - и ушел.
Чуть только засов стал на место, Мелли схватилась за кувшин с вином. Разбавлено оно или нет, ей надо выпить. Это было, без сомнения, самое водянистое пойло, которое она когда-либо пробовала, и пришлось выпить чуть ли не полкувшина, чтобы хоть что-то почувствовать.
Зачем этот человек приходил? Извиниться? Вряд ли. Он приказал ей сопровождать его - если бы им двигала учтивость, он бы позаботился облечь свой приказ в форму вежливого приглашения. Нет. Герцогом двигало нечто иное, и Мелли, по мере того как вино медленно проникало в ее кровь, согревая тело и проясняя мысли, начинала понимать что.
На сей раз в дверь постучали, прежде чем ее отпереть. Это был Бэйлор. Мелли не потрудилась встать - напротив, она раскинулась на постели, вылив в чашу остатки вина. Бэйлора это зрелище порядком опечалило.
- Такая красавица, как ты, не должна столько пить до полудня.
- Ваша забота глубоко трогает меня. Полагаю, следующая порция моего вина будет более сродни колодцу, нежели винограднику.
Бэйлор, не слушая ее, расхаживал по комнате. Полы довольно нарядного платья из зеленого шелка хлопали у него за спиной, как подбитое крыло.
- Мне кажется, герцог сильно увлечен тобой, дорогая.
- Я знаю, - сказала Мелли, глядя ему в глаза. Только этим можно объяснить неуклюжие извинения и поездку в охотничий замок. Как ей это раньше в голову не пришло? В замке Харвелл она привыкла к ухаживаниям мужчин - почему в Брене должно быть по-иному?
- Он вызвал меня утром, - продолжал Бэйлор, взволнованно потирая руки, - и стал расспрашивать о тебе. Кто ты, откуда - я не удивлюсь, если он нынче снова пошлет за тобой.
- Он ничего не сказал, уходя.
- Так он был здесь? - Бэйлор выкатил свои и без того выпуклые глаза.
- Да, - небрежно бросила Мелли, начиная получать от всего этого удовольствие. - Он приходил, чтобы пригласить меня в свой охотничий замок.
- В замок! - В устах Бэйлора это слово прозвучало скорее как "храм". - Его светлость никогда не приглашает женщин в замок. - Бэйлор схватил кувшин и поднес его к губам, но убедился, что тот пуст. - Что он тебе сказал?
- Первым делом он извинился за свою грубость...
- Помилуй нас Борк! - Бэйлор упал на кровать рядом с Мелли и стал обмахиваться полой своего одеяния. - Герцог никогда ни перед кем не извиняется. Что ты с ним сделала? Ты, верно, колдунья?
Мелли рассмеялась - такой Бэйлор нравился ей куда больше прежнего, слишком важного. Она протянула ему свою чашу, где на дне еще оставалось немного вина. Бэйлор осушил ее одним глотком.
- Герцог уезжает рано утром. Тебе понадобится много вещей. Я пошлю за Вьеной. Ты ездишь верхом?
- Разумеется.
- Это хорошо. Быть может, ты и в охоте знаешь толк?
Как может дочь величайшего охотника в Королевствах не знать толк в охоте? Мейбор особо гордился тем, что все его сыновья и даже дочь охотились на вепря в том возрасте, когда другие дети еще только учатся сидеть в седле.
- Я побывала на охоте пару раз. Но ведь в горах, наверное, не так много дичи?
- Замок стоит на склоне, который спускается в широкую долину. Там есть озеро, и к нему ходят на водопой и медведи, и рыси, и олени.
- Кто еще едет с герцогом?
- Думаю, что немногие. Поездка будет короткой - дня два-три, не больше. Тебе, полагаю, придется держаться в тени. Герцог не любит выставлять напоказ свои личные дела.
- Вряд ли я тогда буду охотиться, - разочарованно сказала Мелли - ей давно уже не приходилось скакать по лесу за зверем.
- Что ж, - Бэйлор встал, - быть может, он не будет столь щепетилен вдали от двора. Не могу сказать наверное - он еще ни одной женщины не брал в замок. Во всяком случае, я доведу до его сведения, что ты умеешь охотиться. Это явится для него приятной неожиданностью.
Мелли видела, что ее ценность в глазах Бэйлора возросла. Мелли хотела спросить его о местонахождении замка, но придержала язык, Бэйлор не дурак и мигом сообразит, зачем ей это надо. Вместо этого она спросила:
- Что еще хотел знать обо мне герцог?
- Он спрашивал о твоих родителях, о том, как я тебя нашел.
Герцог выяснял, правду ли она сказала.
- А обычно он разве не расспрашивает о своих приобретениях?
- Очень редко. Большая честь быть отмеченной им.
Мелли, как ни старалась, не могла скрыть усмешки. Она дочь первого вельможи Королевств и была невестой принца. Честь оказаться последней пассией герцога для нее по меньшей мере сомнительна.
- Ну, мне пора, - сказал Бэйлор. - Я позабочусь, чтобы Вьена принесла тебе все, что нужно. - Он так и сиял.
Мелли пришла в голову одна мысль.
- У герцога есть и другие женщины?
- Герцог - человек сильных страстей.
- Как поступают с теми, которые перестают его интересовать?
- По-разному. Одних перепродают, немногие остаются во дворце прислуживать знатным дамам, а третьим позволяют идти куда они пожелают.
- Но сначала они переходят к вам? - Мелли приметила, что Бэйлор избегает смотреть ей в глаза. - И герцог только что распрощался со своей предыдущей фавориткой - это так?
- Ранним утром он действительно выразил желание не... видеть более Шанеллы. - Бэйлор, испытывая явную неловкость, поспешил добавить:
- Еще один добрый знак для тебя, дорогая Мелли.
- И для вас тоже, Бэйлор, - сказала Мелли, когда он уже закрывал дверь.

XVII

Хват ненавидел утро - особенно раннее. Освященный временем обычай предписывал ему как карманнику вставать до зари и поспешать к рассвету на рынок, но никогда за все свои трудовые годы он не испытывал радости от того, что вставал с петухами. Теперь же, заключенный в этом дворце, в комнатушке около кухонь и пивоварни, где день-деньской стоял шум и не было возможности улизнуть, чтобы попромышлять на свободе, он возненавидел утро еще пуще.
Он мирился с этими невыносимыми условиями только ради Таула. Здесь имелись лекари: один из них перевязал Таулу рану на груди, другой лечил ожог на руке холодными примочками из трав. Третий давал рыцарю снотворное, от которого тот спал чуть ли не круглые сутки, а хорошенькая девушка таскала еду и эль, чтобы подкрепить силы больного. Не то чтобы Таулу доставалось много этого эля. Должен же человек как-то вознаграждать себя за скуку.
Рыцарь спал и теперь - возможно, оно и к лучшему. Ожог, яд, рана и бой измотали его, и он нуждался в отдыхе сильнее, чем в самом мудреном лекарстве.
Если он только отдыхал по-настоящему. Хват несколько раз за ночь просыпался и слышал, как Таул кричит во сне. Он бормотал что-то на непонятном языке, звал кого-то по именам - Анна и Сара, - а однажды, глухой ночью, все его тело заколыхалось от тихих рыданий. Хват сел к нему на постель, обнял за плечи и сидел так, пока Таул не перестал плакать.
Рассвет проник в комнату, как вор, крадя тени из углов и пересиливая пламя свечей. Судя по шуму, дворцовая челядь уже поднялась. Запах хмеля и свежевыпеченного хлеба щекотал ноздри, а большие печи нагревали воздух.
Их доставили сюда сразу после того, как Таул принес свою клятву. Рыцарь тогда заковылял прочь от шатра, слепой и глухой ко всему на свете, и кровь промочила его наспех сделанную повязку. Герцог легко взмахнул рукой, и вперед выступил человек в просторных шелковых одеждах, не совсем успешно скрывавших объемистый живот. Он сказал, чтобы рыцарь следовал за ним во дворец. Таул не имел сил бороться и разрешил себя увести. Хват толстяку был ни к чему, но мальчик, отказываясь отойти хотя бы на шаг от Таула и угрожая заорать во всю глотку, если его прогонят, добился, что взяли и его.
Так вот они и оказались в гостях у самого герцога. Здесь было лучше, чем на конюшне - любое место, где нет лошадей, было бы лучше, - но поживиться, как это ни грустно, было нечем. С тех самых пор как Хват оставил свою котомку у Тугосумки, у него не выходили из ума его бывшие сбережения. Нужно было срочно восполнить свою опустевшую сокровищницу и помочь наличности Брена оборачиваться с должной быстротой.
Этот дворец небось по самую маковку набит деньгами, но законы гостеприимства запрещают промышлять здесь. Обкрадывать хозяина дома, в котором живешь, бесчестно. Скорый, который сам не раз давал приют товарищам по ремеслу, строго внушал Хвату правило святости уз между хозяином и гостем: "Ты можешь выпить все его запасы, оскорбить его доброе имя и даже переспать с его женой, но ты никогда и ни при каких обстоятельствах не должен у него воровать". От этих трогательных слов у Хвата каждый раз подступал к горлу комок. Поэтому о том, чтобы красть во дворце, не могло быть и речи.
Хват поскреб подбородок, обдумывая один заковыристый вопрос. Скорый ни слова не говорил о том, что нельзя порыскать по дому, чтобы посмотреть, где хозяин прячет свое добро. На этот счет никакого правила явно не существует. Быть может, позже он и предпримет небольшую вылазку, совершенно бескорыстную, разумеется. Можно узнать очень многое, всего лишь прогулявшись мимо сокровищницы.
Хвата пробудила от задумчивости внезапно открывшаяся дверь. На пороге возникла молодая женщина, та самая, которая умоляла его остановить бой: женщина с портрета. Увидев, что Таул спит, она вошла в комнату и прикрыла за собой дверь. Когда она подошла поближе, Хват заметил, что по ее лицу струятся слезы.
- Как он себя чувствует? - спросила она.
Хват одернул камзол и пригладил волосы. Судя по тому, как она одета, это очень знатная дама. В ту ночь на ней был простой шерстяной плащ, а теперь атлас и жемчуга.
- Неважно, госпожа. Весь вчерашний день проспал.
Легкий страдальческий звук сорвался с ее губ, и она метнулась к Таулу. Хвату достало мгновения, чтобы увидеть, что в руке у нее кинжал. Молниеносным броском Хват перекрыл ей путь, схватил за руку и отнял оружие. От нее пахло спиртным, и брага оставила мокрый след на платье. Не имея сил бороться, она разразилась новым потоком слез, бормоча снова и снова:
- Ненавижу его. Ненавижу.
Хват догадался, что Блейз, должно быть, умер.
Недолгое время спустя девушка как будто взяла себя в руки, вытерла слезы рукавом и подошла к ложу Таула. Хват не сводил с нее глаз, готовый кинуться на помощь рыцарю, если она вздумает причинить ему какой-то вред. Она потрясла Таула за плечо. Тот открыл глаза. Было видно по его мутному взгляду, что он отуманен снотворным. Низко склонясь над ним, девушка прошептала:
- Ты умрешь за то, что сделал вчерашней ночью.
Хват затаил дыхание. Таул взглянул девушке в глаза.
- Моя жизнь проклята, госпожа, и только смерть может дать мне покой.
Она плюнула ему в лицо. Хват сжал ее руку.
- Оставьте его, довольно он уже натерпелся! - вскричал он, стараясь оттащить ее прочь. Она вырвалась и снова повернулась к рыцарю.
- Ты не в последний раз меня видишь, Таул с Низменных Земель. - От этих слов Хвата пробрало холодом. Она постояла, дрожа от обуревавшей ее ненависти, потом повернулась и нетвердыми шагами вышла из комнаты.
Таул медленно сел, спустил ноги на пол и откинул покрывало.
- Во имя Борка, что я такого сделал? - спросил он.
Хват не знал, что ему ответить. Разве это можно объяснить? Таул до смерти измолотил человека и дал клятву, которую не имел права давать. Хват не слишком много знал о рыцарях Вальдиса, но понимал, что Таул преступил какой-то страшный закон, присягнув герцогу на верность. Он предал свой орден, и обратного пути ему нет. Хвату от души хотелось, чтобы этот бой никогда не состоялся.
Дверь открылась опять - что они тут, в Брене, стучаться не обучены? Вошел сам герцог, закутанный в плащ - как видно, в дорогу собрался, - с холодным, непроницаемым лицом.
- Что делала здесь моя дочь?
Хват ловко скрыл свое удивление. Дочь! Вот это да! Но Таул опередил его с ответом:
- Она приходила справиться о моем здоровье.
Даже и теперь, порвав все узы с Вальдисом, Таул оставался рыцарем: честь дамы нужно защитить любой ценой. Хват воспрянул духом.
Герцога как будто удовлетворило это объяснение.
- Ну и как же твое здоровье?
- Лучше. Благодаря искусству ваших лекарей.
- Это хорошо. Ты славно дрался в ту ночь. Больше всех меня восхищают те, кто отказывается смириться с поражением.
- Блейз был достойным соперником.
- Да, он хорошо послужил мне. Он умер нынче, рано утром. И это к лучшему, что он ушел: здесь у него уже не было будущего. Брен не прощает побежденных. - Герцог помолчал, устремив глаза в пол. - Признаться, мне не хотелось принимать у тебя присягу, но теперь я вижу, что поступил правильно. Ты победил - значит ты лучший. - Он повернулся к Таулу лицом. - Я никогда не спрошу у тебя, почему ты оставил орден, но знай: теперь ты обязан верностью мне, и только мне, и я не намерен быть вторым после Вальдиса.
- Я не напрасно давал эту клятву. Я ваш, - твердо и открыто ответил Таул.
- Хорошо, я доволен. Я еду поохотиться на несколько дней. К моему возвращению ты, надеюсь, будешь готов занять свое место подле меня.
- Я буду готов.
Герцог протянул руку, и Таул пожал ее. Пожатие длилось долго - потом оно разомкнулось, и герцог ушел.
Впервые со дня своего прибытия в Брен Хват подумал, что у его друга еще есть надежда. Давно уже он не видел в Тауле такой решимости.

***

Мейбор постучал в дверь Баралиса. Он должен был сопровождать герцога на охоту в горы и хотел удостовериться в двух вещах: во-первых, что за эту ночь никакое чудо не исцелило Баралиса, а во-вторых, что королевский советник сознает, сколь тяжкое оскорбление нанес ему герцог. Баралис в горы не едет - его даже не пригласили.
Не получив ответа, Мейбор постучал снова. Нет, это и правда замечательно. "Только несколько доверенных людей да я", - сказал герцог. И он, Мейбор, оказался в числе немногих. А Баралиса исключили. Мейбор почитал своим долгом лично нанести советнику этот удар - жаль, что не смертельный.
Пара дней на охоте - как раз то, что ему нужно. Свежий воздух в легких, резвый скакун под седлом и хорошо заостренное копье в руке. Отличный случай показать свое искусство. Только вчера от портных доставили его новый гардероб, камзолы и плащи, способные привлечь к себе внимание. Эта охота принесет ему большой успех.
Мейбору также очень хотелось поглядеть, какая дичь водится в горах. В Королевствах нет таких редкостных и опасных зверей, как барс. Надо надеяться, время года для них не слишком раннее.
Где же этот болван Кроп? Если и сейчас никто не откликнется, он войдет.
Дверь отворилась, и появился слуга с горшком в одной руке и полотняной нижней рубашкой в другой. Мейбор и раньше имел дело с Кропом и знал, что пытаться пройти мимо него бесполезно.
- Как твой хозяин? - спросил Мейбор.
- Спит.
- Да нет, дурак ты этакий, я спрашиваю, как у него дела.
- Спит он.
Мейбор начинал терять терпение. Очень громко, словно говоря с глухим, он сказал:
- Я хочу знать, есть ли улучшения в здоровье твоего хозяина.
- Он спит со вчерашнего утра.
Борк, ну и урод же этот парень! Рожа обвислая, словно пустой кошелек, глазки-бусинки близко посажены, бачки - точно метелки, а волосы в носу почему-то рыжие. Таких как он, надо душить в колыбели.
- Что стряслось с твоим хозяином во время боя? Отчего он лишился чувств?
Кроп пораздумал немного.
- Захворал он, ваша милость.
Столь же туп, сколь и уродлив. Незачем с ним дальше толковать. Притом он слишком хорошо вышколен, чтобы выдать какой-то секрет.
- Если твой хозяин проснется, скажи ему, что его в отличие от меня не пригласили на охоту в горную резиденцию герцога. Понял?
- Да.
- Повтори. - Мейбор выслушал пересказ Кропа. - Хорошо. Смотри же передай ему. - Он повернулся и пошел было прочь, когда ему в голову пришла одна мысль. - Это твоего хозяина рубашка? - Кроп кивнул, и Мейбор выхватил ее у него из рук. Растерявшийся Кроп не успел ему помешать. Мейбор торжествующе улыбнулся и ушел.
Он сунул рубашку за пазуху, обдумывая то, что услышал от Кропа. Если Баралис проспал целые сутки, то он, должно быть, в самом деле тяжко болен. Но, зная королевского советника, Мейбор не думал, что эта болезнь станет причиной его смерти. Баралис хоть и хилый, а живучий. Мейбор спрятал руки под плащом, идя через двор, где дул сырой северный ветер. Баралису надо как-то помочь в переселении на тот свет. Нельзя допускать, чтобы он и впредь рушил планы Мейбора и публично унижал его. Список долгов Баралиса все растет: тут и несколько покушений на жизнь Мейбора, и гибель его коня, и крушение его честолюбивых замыслов - и, наконец, пропажа его дочери. У Мейбора сжалось горло, и он замедлил шаг. Что сталось с Меллиандрой, его ненаглядной жемчужиной? Какой же он был дурак! Не надо было принуждать ее идти замуж за Кайлока. Она упряма и горда - в точности как он, ее отец, - и к делу следовало подойти совсем по-другому. Мейбор остановился у амбразуры, глядя на тихие серые воды Большого озера. Где она теперь? Далеко, должно быть, - она бежит все дальше и дальше, боясь его гнева. Трафф ее ищет, но Мейбору не слишком хочется, чтобы бывший наемник Баралиса нашел его дочь. Человек этот опасен, непредсказуем да к тому же убежден, что Меллиандра теперь принадлежит ему.
Как мог он, отец, обещать руку своей дочери наемнику? Мейбор тяжело привалился к сырой стене, осознав всю меру своей глупости. Это все из-за Баралиса: с тех пор как тот начал строить свои козни, Мейбору загорелось побить советника его же оружием. А теперь все вконец запуталось!
Самообвинение было для Мейбора новым и болезненным чувством. Он не привык копаться в себе, он привык действовать. Вот что: надо написать Кедраку и велеть ему разослать грамоты во все города и селения Четырех Королевств. Он назначит награду в пятьсот золотых за сведения о своей дочери. И не только это: он заявит публично, что прощает Меллиандре ее непослушание и обещает, если она вернется, принять ее с любовью в лоно семьи.
Мысли Мейбора лихорадочно метались. Он сегодня же отошлет письмо. Он твердо вознамерился вернуть свою дочь домой. Если она и не станет женой короля, в Брене полно богатых вельмож, которые рады будут взять ее за себя. Он явственно видел ее перед собой: ее темно-синие огненные глаза, ее белоснежную кожу. Она у него красавица, в этом нет сомнений. Счастье, что она пошла в него, а не в мать.
Мейбор едва сдерживал волнение. Быть может, через каких-нибудь несколько недель Меллиандра уже благополучно вернется в замок Харвелл. Он устремился вперед легким шагом, напевая веселую песенку, слова которой давно позабыл. Еще совсем рано: если он поторопится, то успеет написать и отослать письмо перед отъездом на охоту.
У самых своих покоев он услышал:
- Лорд Мейбор, могу ли я сказать вам несколько слов?
Это был лорд Кравин, который сидел с ним рядом на пиру в честь приезда.
- Разумеется. Пойдемте ко мне.
- Лучше будет, если вы немного пройдетесь со мной.
Многообещающее начало. Очевидно, не только в замке Харвелл стены имеют уши. Мейбор кивнул, взбудораженный внезапным падением в шелковые тенета интриги.
Кравин показывал дорогу - важный, с таким же, как у герцога, аристократическим носом. Его виски уже тронула седина, а волосы были коротко острижены. Они пришли в тихий, обсаженный деревьями двор, и лишь тогда Кравин заговорил:
- Герцог на несколько дней уезжает из города. Я слышал, вы едете с ним?
- И что же?
- Было бы лучше, если бы вы остались.
- Зачем?
- В отсутствие герцога мы могли бы свободно поговорить и обсудить наши общие интересы.
Перед Мейбором встала нелегкая задача: он любил охоту.
- А не могли бы мы поговорить по моем возвращении?
- Воля ваша. Но я не настолько глуп, чтобы говорить о чем-то, если опасаюсь, что мои слова могут достигнуть ушей герцога.
- Но отказаться от поездки теперь значило бы обидеть его светлость. - Мейбора соблазняла мысль о заговоре, но еще соблазнительнее было бы сблизиться с герцогом. Пара охотничьих подвигов - и они могли бы стать друзьями на всю жизнь.
- Герцог даже не заметит, что вас нет. Его внимание поглощено дичью, более хитрой, чем барс.
- Женщины? - с невольной тоской произнес Мейбор. Давненько уже не ласкал он круглый животик какой-нибудь сочной бабенки. Он не знал, как достать женщин в чужом городе. Все дворцовые служанки были либо стары, либо чересчур костлявы.
- Одна-единственная женщина. Говорят, последняя пассия герцога всколыхнула его угасший интерес. - Кравин прищурился. - А вы, лорд Мейбор, не желали бы утешиться подобным же образом?
- На свой аппетит я не жалуюсь.
- Я мог бы прислать несколько молодых особ в ваши покои нынче вечером.
Это качнуло чашу весов. Охота подождет. Ночь с женщиной куда притягательнее.
- Я передам герцогу мои сожаления - я чувствую признаки легкой лихорадки.
Кравин склонил голову:
- Я найду вас, когда придет время.
- До скорого свидания. - Мейбор вернул поклон и поспешил добавить:
- Смотрите же, пришлите обещанное.
Ответив на это чрезвычайно прохладной улыбкой, Кравин вернулся во дворец.
Мейбор еще немного постоял во дворе, продуваемом резким, но не холодным ветром с озера. События принимают интересный оборот. Сейчас он вернется к себе, напишет сыну письмо касательно Меллиандры, вздремнет немного, чтобы восстановить силы, и начнет готовиться к веселой ночи. А интрига послужит приправой к веселью.
Придя к себе, Мейбор вспомнил, что за пазухой у него лежит рубаха Баралиса. Он широко улыбнулся: устроит он скоро каверзу своему неприятелю.

***

Несмотря на свою решимость встречать презрением все новые наряды, Мелли не могла не залюбоваться собой в зеркале. И цвет, и покрой, надо сознаться, пришлись ей весьма к лицу. Она всегда любила голубое, а подол платья украшала превосходная вышивка. Раковины и морские звезды плавали там среди шелковых волн. Это, должно быть, тулейская работа, а значит, и стоит недешево. Бэйлор не жалеет денег.
С этим платьем, однако, возникло некоторое затруднение: не так легко упрятать нож за мягким корсажем. Мелли присела на край кровати. Да нужен ли он ей, нож? Она оказалась совсем не в том положении, как ей представлялось. Совсем не в столь уж опасном. У герцога большая власть, но Мелли не верилось, чтобы он мог принудить ее силой. Ведь он наверняка порядочный человек. Хотя Эдрад из дувиттской гостиницы тоже казался ей порядочным. Мелли принялась заворачивать нож в тряпицу. Береженого бог бережет.
Старая свинарка, имени которой они так и не узнали, подарила ей этот нож. Пока он был при Мелли, она чувствовала себя в безопасности. Он стал для нее скорее талисманом, чем оружием. Мелли пыталась пристроить завернутый нож так, чтобы он меньше бросался в глаза. Впервые в жизни ей захотелось, чтобы грудь у нее была побольше. У Каринеллы, дочери госпожи Геллиарны, груди как тыквы - вот кто бы мог упрятать за корсаж целый арсенал!
Послышался легкий стук, и вошел Бэйлор с широкой улыбкой на лице.
- Доброе утро, моя дорогая.
Мелли не могла не улыбнуться ему в ответ. Он был прямо-таки ослепителен в своих новоприобретенных, отливающих золотом блестящих шелках. Мелли видела свое отражение на его туго обтянутом тканью животе.
- День обещает быть ясным, дорогая, - как раз для путешествия. - Он потрепал Мелли по плечу. - А ты просто прелесть.
- Вы тоже, Бэйлор.
Комплимент явно доставил ему удовольствие.
- Благодарствую, дорогая моя. Этот шелк прибыл из самого Исро. - Подобрав живот, он окинул себя взглядом в зеркале.
Мелли поняла, что ей нравится Бэйлор: он всегда пребывал в хорошем настроении и был добр с ней, хотя ничто его к этому не обязывало.
- Его светлость ждет.
Она была готова к этому, и все-таки по спине прошел холодок. Последующие несколько дней определенно изменят всю ее жизнь. Она может убежать от герцога, убить его, встретить знакомого своего отца, даже уговорить, чтобы ее отпустили на волю. Все может статься. И Мелли, застегивая плащ и спускаясь вниз к герцогу, молилась, чтобы все обернулось к лучшему.

***

Злючка Тарисса дралась нечестно и не брезговала пускать в ход женские чары. Они сражались на коротких мечах посреди южного поля. Джек дрался с ней впервые и сделал большую оплошность, дав ей фору ввиду ее девичьей слабости. Свои мозоли она заработала кровью. И судя по тому, как она только что полоснула его по запястью, Джек скоро поможет ей нажить парочку новых.
На лице ее вспыхнула дрожащая, тревожная улыбка. Наступавший Джек пожалел ее и стал пятиться. Это было ошибкой, и он выругал себя за то, что не смекнул этого раньше: Тарисса ринулась вперед как молния. Сильный удар по уже поврежденному запястью - и меч мигом вылетел у Джека из руки. Тарисса прыгнула, как кошка, и перехватила его за рукоять, не успел он коснуться земли.
- Ха! - вскричала она.
Ее торжествующая улыбка была самым досадным и самым великолепным зрелищем, которое он видел в жизни.
- Значит, Ровас полагает, что ты готов? - дразнилась она, помахивая у него под носом собственным его клинком. - Будем надеяться, что в форте женщин нет. А то увидишь этакое беззащитное создание и сразу растаешь.
- Ах, растаю? - Быстрым движением левой руки он отнял у Тариссы оба клинка и повалился с ней в грязь, прижав ее к земле. - Ну, проси теперь пощады, беззащитное создание!
Тарисса выпятила губы, напрашиваясь на поцелуй. Джек не смог устоять и подался ей навстречу. В тот же миг она схватила его за горло.
- Ну уж нет!
Они катались по грязи, и лягались, и смеялись, и щипались, и старались сорвать друг с друга башмаки. Впервые за два дня они оказались одни, и Джек наслаждался каждой минутой их близости.
Ровас час назад уехал на рынок, а Магра, занятая большой весенней уборкой, разрешила им немного погулять вдвоем. Когда они рука об руку шли на поле, Джек решил не упоминать о том, что было между ними ночью, пока Тарисса первая об этом не заговорит.
Поднявшись на ноги, она протянула ему руку.
- Пошли. Надо почиститься.
Джек подумал, что они вернутся в дом, но Тарисса прошла мимо и направилась куда-то за деревья. Земля под ногами была мягкая. Последние дни выдались такими теплыми, что почти весь снег сошел и почва напилась допьяна. Легкий ветерок овевал их лица, но не мог высушить грязь на щеках.
- Сюда, - сказала Тарисса, раздвинув какие-то кусты и спускаясь по каменистому склону. Джек последовал за ней. Внизу тек ручей. Перевалив через порожек, он вливался в пруд, самый чистый и яркий из всех виденных Джеком. В тени еще белел снег, но по краю воды шла зеленая с желтым кайма. Горделивые золотые нарциссы качали головками на ветру.
- Красиво, правда?
- Просто замечательно, - сказал Джек.
Вода играла у берега, плескаясь, лепеча и сверкая, как кристалл. Две ивы свесили над прудом свои нагие ветви, и где-то в траве слышались первые любовные зовы весны.
Тарисса взяла Джека за руку и подвела его к воде. Скинув башмаки, она попробовала воду пальцем ноги, скривилась и тут же отдернула ступню.
- Она холоднее, чем кажется на вид.
Свет, отражаясь от воды, играл на ее лице. В ореховых глазах плясали золотые искорки под стать нарциссам на берегу. На щеке красовался грязный подтек. Джек снял с себя жилет, окунул в воду и стал осторожно оттирать грязь с ее лица. Кожа Тариссы была теплой и гладкой, как медная лампа, и грязь отошла сразу. Джек занялся ее руками, раздвигая пальцы, чтобы лучше оттереть их. Жилет он то и дело полоскал в воде. Потом настала очередь ног. Джек задрал ей платье до колен и с любовным тщанием начал отмывать лодыжку, пальцы, подъем. Он не останавливался, пока не отмыл все дочиста. Подняв голову, он увидел на ее глазах слезы.
- Что с тобой?
- Прости меня, Джек.
- За что?
Она не ответила, зато нагнулась и поцеловала его. Джек ощутил на губах соленый вкус слез. За что он должен ее прощать? Воспоминание о той ночи, когда они были вместе, сверкнуло в мозгу, и Джек уже не мог остановиться. Все вопросы утратили свой смысл, когда она прильнула к нему. Он обнял ее за талию. В его ладонях колыхался живой соблазн.
Миг спустя она высвободилась - и у Джека осталось чувство, что он, как и в поединке, опять поддался на ее ловкий финт.
- Кем была для тебя Мелли? - спросила она, снова направив его мысли в иное русло.
Джек подумал немного и сказал:
- Другом.
- Она тоже сбежала из дома?
Как Тарисса догадалась? Он ведь не говорил ей, что сбежал. Джек удивлялся обороту, который принял их разговор. Почему Тариссе в этом красивом укромном уголке вздумалось вдруг говорить о прошлом?
- Мы оба боялись оставаться в замке Харвелл. - Он не хотел ей лгать, но и правду сказать был не готов.
- Это как-то связано с тем, что случилось с тобой на днях, когда ты вошел и упал в обморок у очага? - Тарисса взяла его руку в свои. - Я же знаю, Джек, ты не такой, как все. Это стало ясно, как только ты обрушил полку в огонь. Почему ты не хочешь рассказать мне о себе? Неужто правда так ужасна?
Джек склонился над прудом. Два лица отражались в воде, и он не сразу понял, которое из них его. В мягком полусумраке рощи оба изображения казались одинаковыми. Он вдруг понял, что ей можно рассказать все. Нет у него человека ближе Тариссы. Она великодушна и добра - он может ей довериться.
- Однажды утром - тому уже несколько месяцев - я сжег первую закладку утренних хлебов. Я пришел в ужас - мастер-пекарь спускал с мальчишек шкуру и за меньшее. У меня заболела голова, а когда я очнулся, то лежал на полу, а сгоревшие хлебы только начали подрумяниваться. - Джек посмотрел на Тариссу - как она воспринимает его рассказ. Она улыбалась мягко и ободряюще, и он продолжил:
- Это было колдовство, и мне ничего не оставалось, как только покинуть замок. Иначе меня побили бы камнями. - Это был не конец рассказа, и Тарисса, зная это, не торопила его. - Эти несколько месяцев я испытывал чувство, будто что-то тянет меня за собой. Заводит меня в переделки, над которыми я не властен, заставляет делать что-то помимо воли. Да, что-то влекло меня вперед, но я не знал, куда и зачем. Когда Ровас сказал мне, что Халькус может вступить в войну с Бреном, во мне словно щелкнуло что-то. Мне захотелось все бросить и бежать туда, где воюют. В тот день, когда я захворал, Ровас сказал что-то об империи крови... - Джек помедлил - эти слова и теперь преследовали его. - Тарисса, когда я услышал это, в душе у меня словно повернули нож. Ноги у меня подкосились, и весь мир будто сгрудился вокруг. Я подумал, что схожу с ума. - Теперь его била дрожь - это воспоминание почти невозможно было выразить словами. - Меня словно наказывали за то, что я чего-то не понимаю.
- Чего именно? - спросила Тарисса. Джек криво улыбнулся:
- Не знаю. Быть может, своего предназначения в этой войне.
- Ты и теперь чувствуешь это свое предназначение?
Она умна, ей палец в рот не клади - сразу уловила самую суть дела.
- Нет. В ту ночь со мной что-то приключилось. Я не знаю что, но чувствую, что стал свободен. Точно я жил со связанными за спиной руками, и вдруг кто-то перерезал путы.
- Это случилось в ту ночь, когда я пришла к тебе. - В словах Тариссы не было вопроса.
- Не знаю, что бы я делал без тебя. - Джек взял руку Тариссы и поднес к губам. - Той ночью ты спасла меня. Кто бы ни разрезал мои путы, он нанес мне глубокую рану, а ты остановила кровь. Я никогда не забуду, что ты для меня сделала. Никогда.
Тарисса нагнулась и поцеловала его в лоб.
- Для тебя я готова на что угодно.
Услышав это, Джек понял, что такое истина и что такое дружба. Он не сомневался - она и правда сделала бы что угодно ради него. А он - ради нее. Он понял, что любит эту девушку с каштановыми волосами. Он прижал ее к себе и держал так, пока тени от ив не легли на пруд.
Уже вечерело, когда они повернули назад. Стало холодно, и ветерок пускался во все тяжкие, чтобы сойти за ветер. В отдалении светились окна дома, и никому из них не хотелось возвращаться туда. Тарисса взяла Джека под руку, и через каждую пару шагов они останавливались, чтобы поцеловаться.
- Теперь, когда ты свободен в своих поступках, - сказала она, - что ты собираешься делать?
Два последних дня Джек только и думал об этом. Он был уверен лишь в одном: Тарисса должна уйти с ним, что бы он ни решил. Он пришел сюда, владея двумя ремеслами - пекаря и писца, - а уйдет, овладев третьим ремеслом: солдата. Обладая столькими навыками, он уж как-нибудь да прокормит себя и Тариссу. Вопрос лишь в том, где начинать свою новую жизнь. В Королевства он больше не вернется, и у него пропало желание увидеть город своих снов. Значит, Брен отпадает. А Халькус, сколько бы Джек здесь ни прожил, всегда останется для него вражеской страной. Остаются Аннис и Высокий Град.
Высокий Град - город-крепость. Получивший свое имя из-за неприступных стен, он почти ровня своему главному сопернику, Брену. Он знаменит тем, что производит лучшее на Севере оружие, а искусство его инженеров вошло в легенду. Если грянет война, Высокий Град, несомненно, будет играть в ней одну из первых ролей.
Аннис же слывет городом красоты и учености, искусных ремесленников и художников. У матери Джека был резной браслет из кости, украшенный серебром и кварцем. Когда Джек спросил, откуда он, мать ответила, что он сделан в Аннисе. Быть может, туда и пойти? Не для того, чтобы узнать что-то новое о матери - она сказала, что купила свой браслет у коробейника, зашедшего в замок Харвелл, - а потому, что в этом городе, похоже, ценят честный труд и мастерство. Если он не сумеет устроиться пекарем или писцом, его новое боевое ремесло рано или поздно найдет себе применение. Пусть Аннис не военный город - он тем не менее будет сражаться, если окажется под угрозой.
- Мы, пожалуй, пойдем в Аннис, - сказал Джек.
- Мы?
Джек немного опешил и довольно глупо осклабился.
- Ну да, я надеялся...
- Ах, ты надеялся? - вскричала Тарисса, уперев руки в боки. - Так вот, в другой раз спроси, прежде чем надеяться. - Голос был груб, но глаза выдавали ее.
Джек подхватил ее на руки, хотя она лягалась, царапалась и визжала.
- Пойдешь со мной в Аннис? - спросил он, крепко держа ее. - Или скинуть тебя с горки?
Тарисса, багровая как свекла, била ногами по воздуху.
- Нет тут горки, - крикнула она.
- Ну что ж, тогда я буду нести тебя, пока не найду хорошую горку. - Джек перекинул ее через плечо, как мешок с зерном, и повернул обратно в ту сторону, откуда они шли. Тарисса завизжала с новой силой, упершись коленями ему в грудь и молотя кулаками по спине.
Джек, насвистывая, пустился бегом - насколько ему это удавалось с его ношей. Это, кажется, возымело желаемое действие, потому что Тарисса перестала драться и крикнула:
- Ладно, ладно, я пойду с тобой в Аннис, только отпусти!
Джек держал ее крепко.
- Ты обещаешь?
- Да! - Он поставил Тариссу на землю и стремглав понесся к дому, а она - за ним вдогонку.
Никогда в жизни Джек не был так счастлив. Он боялся, что Тарисса не захочет идти с ним: ведь всю свою жизнь она прожила здесь, в Халькусе. Ровас может быть кем угодно: лжецом, мошенником и грубияном, но он хорошо обеспечивал свою семью, а теперь Тариссе придется расстаться с благополучной, налаженной жизнью. Она многим рискует, уходя с ним. Неизвестно еще, что предпримет Ровас, увидев, что Тарисса с матерью ушли. Он считает их своей собственностью и вряд ли смирится с тем, что они покинут дом без его разрешения.
Джек чмокнул Тариссу в щеку. Нет, он ее не подведет.
Нет ничего такого, чего бы он ни сделал для нее. Воображение Джека летело, опережая ноги. Он будет работать день и ночь. Уж кто-нибудь да возьмет его пекарем. А вечерами, при свечах, он будет переписывать бумаги. Больше не надо опасаться, как бы люди не узнали, что он не такой, как все: колдовство, похоже, осталось в прошлом. Если же оно опять заявит о себе, Джек наверняка справится с ним. Он справится с чем угодно, лишь бы Тарисса была с ним.
Будут, конечно, и трудности. У него нет рекомендательных писем, нет свидетельства, подтверждающего, что он умеет то-то и то-то. С деньгами будет туго, и какое-то время придется бедствовать. И еще Магра. Она должна уйти с ними - по-другому Тарисса не согласится. Они мать и дочь, а Джек понимал, что такое семья. В Аннис они пойдут втроем.
Джек знал, что берет на себя большую ответственность, но чувствовал, что должен пойти на это - не только ради Тариссы, но и ради себя. Две ночи назад он стал легче и куда свободнее, чем на протяжении многих месяцев, но эта невесомость, это отсутствие всяких уз, всякой ответственности и всякой судьбы наделяло его ощущением, родственным голоду. В жизни должен быть какой-то смысл. Он не хочет бесцельно плыть по течению, ничего не свершая и беспокоясь только о еде да одежде. Его спина создана для более тяжелой ноши.
Целью жизни станут для него Тарисса и Магра. Все свое время, исключая часы, отданные сну, он будет работать, чтобы дать им необходимое. Эта ноша желанна для него.
Поиграв еще немного в догонялки, Джек решил сдаться. Тарисса устремилась к нему, смеясь, ругаясь и еле дыша.
- Значит, ты вынуждаешь меня идти с тобой в Аннис?
- Не захочешь же ты нарушить свое обещание.
- Я не захочу оставаться здесь без тебя, вот что. - Она подняла голову и поцеловала его. - Я люблю тебя, Джек, - сказала она, взяла его за руку и повела к дому.

Предыдущая страница 10 Следующая страница


11 Джулия Джонс

XVIII

Ровас ждал их. На полу валялась опрокинутая скамья, а Магра подтирала что-то - похоже, остатки жаркого.
- Где вы были? - угрожающе тихо спросил Ровас.
- Я ведь тебе уже говорила, - подняла голову Магра. - Я послала Джека за Тариссой, потому что беспокоилась, - она слишком долго не возвращалась.
Магра выгораживала их. Судя по тому, как дрожали ее руки, и по беспорядку в доме, она только что выдержала один из бешеных припадков Роваса. В Джеке начал нарастать ответный гнев. Магра и Тарисса теперь его семья, и он никому не позволит обижать их.
Он выступил вперед и стал прямо напротив Роваса. Контрабандист, чуть ниже его ростом, был вдвое шире в плечах. Он стоял всего в двух футах от Джека, и от него несло элем.
- Но теперь мы вернулись, - повысив голос, сказал Джек, - и беспокоиться больше не о чем.
Двое мужчин смотрели друг на друга. Во взгляде Роваса читалась величайшая неприязнь. Джек не хотел задумываться над тем, почему Ровас так его ненавидит. Такие мысли лучше не вытаскивать на свет. Голову уже распирало изнутри, и в горле саднило. Трудно было понять, колдовство это или страх, но, чем бы это ни было, Джек старался его побороть. Опасаясь, что подступающая к горлу желчь может обжечь сильнее, чем кислота, Джек твердо приказал желудку успокоиться. С Ровасом он управится один - с помощью своих мускулов, но без магии.
Ровас отступил.
Тарисса и Магра испытали явное облегчение. Джеку хотелось бы последовать их примеру, но он стоял твердо, не отводя глаз от контрабандиста. Он подозревал неладное - не такой Ровас человек, чтобы отступать.
- Ну что ж, Джек. Мне сдается, ты уже готов отомстить за гибель своей милой. Если ты будешь так же храбро себя вести с капитаном Ванли, все будет отлично.
- Это тот самый, кто убил Мелли? - Джек был напряжен как струна. Он поборол прилив колдовской силы, но какой ценой! Сердце бешено колотилось, и теплая струйка крови стекала из носа.
- Да, изнасиловал и убил, а после отрезал ей голову. - Губы Роваса скривились, обнажив зубы. Слышно было, как ахнула Тарисса.
Жестокие слова попали в цель. Джек бросился на контрабандиста, норовя схватить его за горло. Ровас был к этому готов, и Джека встретил мощный удар кулаком в лицо. Оба упали на пол, и на них посыпались горшки и сковородки. Джек ударился челюстью об угол стола, и Ровас подмял его под себя. Тарисса закричала. Колдовство снова двинулось вверх из глубин. В руке у Роваса блеснул нож.
Тут обоих бойцов окатили холодной водой. Джек поднял глаза - Магра стояла над ними, как богиня, с пустым ведром в руке. Вслед за этим деревянное ведро поднялось в воздух и обрушилось на головы драчунов. Ярость исказила тонкие черты Магры. Джек понял, в кого Тарисса такая сильная: ее матушка награждала их весьма увесистыми ударами. Джек с Ровасом терпели их безропотно, словно нашалившие дети, но вскоре у Роваса лопнуло терпение.
- Перестань, женщина. Завтра я буду весь в синяках.
- Так тебе и надо, - крикнула Магра. - И тебе тоже! - добавила она, обращаясь к Джеку.
Ровас с покаянной улыбкой протянул руку:
- Ты извини меня, парень, что я такое ляпнул. Не знаю, что на меня нашло. - Ровас пустил в ход все свое обаяние. - Ты уж не обижайся, ладно?
Ради Магры и Тариссы Джек принял руку контрабандиста.
- Я не обижаюсь, - солгал он. Напряжение, царившее в комнате, лопнуло, сменившись облегчением.
Ровас помог Джеку встать. Колдовство - металлический вкус во рту уже не оставлял сомнений, что это оно, - рассеялось, как видно, само по себе. Сердце билось по-прежнему сильно, но с меньшей натугой, и кровь из носа больше не текла.
Магра, отставив ведро, взяла кувшин с элем и налила им обоим по полной чаше. Джек осушил свою единым духом.
- Так когда же я встречусь с этим Ванли?
Ровас отер пену с губ.
- Послезавтра. Я только что узнал, что Кайлок вторгся в западный Халькус, поэтому Ванли вскоре выступит на войну.
Джек выронил чашу. Кайлок вторгся в Халькус. Он не слышал даже, как посудина разбилась об пол. При упоминании имени Кайлока что-то встрепенулось в нем, заставив снова вспомнить о Брене, о войне - и о человеке с золотыми волосами. Нить, как видно, порвалась не до конца.

***

Баралис грел масло в тигле над огнем. Нагрев его до нужной степени, он добавил в сосуд тускло-серый порошок. Руки тряслись от усталости. Суставы болели невыносимо, а грудь причиняла настоящие муки.
Кроп уже уложил тело на кровать. Он завлек сюда эту злосчастную девицу, кем бы она ни была, посулив ей золота. Баралис не потрудился спросить, откуда Кроп ее взял. Она шлюха, это ясно, притом дешевая, если судить по ее окрашенным в немыслимый желтый цвет волосам. Никто ее не хватится.
Они находились в маленькой гостинице квартала Веселых Домов, грязной и кишащей блохами. От камыша на полу несло плесенью, а простыни носили следы семени, крови и мочи. Попробовав на зуб золото постояльца, здесь уже не задавали вопросов. Добраться сюда стоило Баралису огромных трудов. Кроп вынес его на себе из дворца и уложил в уже прибывшие носилки. Все это время грудь Баралиса непрерывно мокла под бинтами, и каждый шаг носильщиков сопровождался болью. Но это было необходимо. Даже в отсутствие герцога Баралис не мог рисковать, осуществляя задуманное им дело во дворце. Слишком много враждебных глаз следило за ним, ожидая, чтобы он оступился.
- Мало просто прикрыть ей лицо, - сказал он Кропу. - Завяжи ей глаза, чтобы она ничего не видела. Сейчас она без чувств, но, когда очнется - а это будет непременно, - лучше ей не видеть, что с ней происходит. И руки ей тоже свяжи. - Баралис видел многих людей, охваченных страхом, и знал, что предельный ужас порой вызывает у человека прилив огромной силы, поэтому лучше было обезопаситься. Эта девушка должна умереть, чтобы он мог восстановить свои силы. Его груди нужна новая кожа.
Порошок уже растворился в масле. Легкая пена плавала на поверхности тигля, и Баралис снял ее ложкой. Потом уронил в сосуд каплю воды - она зашипела, скользя по гладкому маслу. Это хорошо - значит снадобье готово. Баралис взял тигель за длинную ручку и подошел к кровати. Откинув тряпку со лба девушки, он вылил масло ей на волосы.
По ее телу прошла судорога, в горле заклокотало, и челюсть приоткрылась, готовясь издать вопль. Но кляп во рту глушил все звуки. Она забилась на постели и открыла глаза под повязкой. Под тонким полотном было видно, как она моргает, охваченная ужасом. Запахло мясом и жиром - это масло въедалось в ее плоть.
Баралис наблюдал. Еще несколько мгновений - и порошок, растворенный в масле, начал делать свое дело. Девушка затихла, и ее челюсть перестала напрягаться. Изувеченный палец Баралиса прошелся по краю сосуда, и он поднес к губам последнюю каплю масла. Она упала ему на язык. Масло уже остыло, но сохранило горький вкус. Оно действовало быстро, очень быстро. Комната расплылась перед глазами и вновь вернулась на место - четче, чем прежде, и дышащая угрозой. Он знал теперь, кто эта девушка. Ее жалкая короткая жизнь клочками пронеслась перед ним. Девица ничем не отличалась от прочих шлюх - такая же жадная, тщеславная и убогая.

***

В действе участвовала не только магия, но и алхимия. К этой необычайно мощной связке прибегают порой кочевники Великих Равнин. На этих древних, поросших травой просторах, где жизнь зависит от каприза природы и скорости твоего копья, охотники не признают иной власти, кроме Бога. Пастухи стерегут свои стада, а охотники носятся повсюду на своих быстрых грациозных конях и убивают всякого, кто кажется им опасным, будь то человек или зверь. И если охотника калечат или ранят, пастух жертвует своей жизнью. Магия в сочетании с жертвой спасает раненого. Это жестокий закон, но Баралис научился уважать его за тот год, что провел у кочевников. Главное, чтобы выжило племя, остальное второстепенно.
Оторванные от всего мира, кочевники сумели сохранить в неприкосновенности свои магические обряды. Старейшины держали в своих головах знания множества поколений. Никаких записей не велось - способы и средства передавались от отца к сыну. Земная и кровавая, грубая и могущественная, эта магия была невозможна без человеческих жертв. Даже при изготовлении лакуса, этого мощнейшего питья, исцеляющего человека от ста болезней, необходимо ритуальное жертвоприношение. Закланию подлежат два десятка коз и новорожденный младенец. Из желудков коз выжимается бледная серебристая жидкость, но силу ей придает жизнь ребенка. Без нее лакус был бы не полезнее молока.
Кочевники строю блюли свои секреты. Немногие знали об истинной природе их магии. Когда Баралис прибыл на Великие Равнины прямо с Дальнего Юга, эта пастушья ворожба поразила его своей первобытной простотой после дурманно-утонченных приемов Ганатты. Теперь он знал, что заблуждался. Магия кочевников ближе к истокам: крови и внутренностям, земле и природе - разум человеческий почти не принимается в расчет. Мысль заменяет жертва.
Баралис приготовил клинок. Во всем должно соблюдаться равновесие, и ножу надлежит быть столь же теплым и соленым, как кожа, которую он взрежет. Кроп топтался позади, словно заботливая нянька. Он подхватит Баралиса, когда тот упадет.
Пастухи тогда спасли Баралиса. Из Ганатты он убрался с позором. Его наставник считал свою племянницу чересчур юной для любовных игр. Ей было тринадцать, и ее лобок только-только опушился, а бедра едва начали круглиться - и все же она была готова. В ее потаенных взглядах было больше соблазна, нежели скромности. Наставник застал их вместе. На бедрах девочки была кровь, и та же кровь окрасила губы Баралиса. На другой день Баралис уже держал путь на север.
Путешествия всегда были опасны для него - не явилось исключением и это. Он шел с бродячими музыкантами - они направлялись в замок Харвелл, чтобы играть на помолвке Аринальды и Лескета. Баралис слушал их рассказы о Четырех Королевствах - король Лескет, говорили они, не из сильных государей, его больше заботит охота, чем государственные дела, - и вот тогда-то у него стали зарождаться некоторые мысли. Той стране явно недоставало твердой руки, и великие возможности предоставлялись там человеку, готовому ими воспользоваться.
Лишь четыре года спустя дорога привела его в Королевства. В ста лигах к северу от Силбура на путников напали разбойники. Их было трое против одного. Баралис совершил оплошность, прибегнув к защитной ворожбе. Суеверные и тупые разбойники сочли его дьяволом, а музыкантов - его приспешниками и перебили всех, кроме него. Ведь против дьяволов сталь бессильна.
Избитого и связанного Баралиса они притащили в свой лагерь. Они дразнили и шпыняли его, а когда им это наскучило, они стали его пытать. Его руки погружали в горячие угли - да не однажды, а много раз. Он и по сей день помнил эту боль. Наконец он им надоел, и они бросили его умирать на каменистой равнине.
Но ему дьявольски посчастливилось. Палимый солнцем и жаждой, слишком слабый даже для простейших пассов, он был так близок к смерти, что от него пахло падалью. Его посещали видения, и звезды вещали ему о великом. Он многому научился тогда, на краю гибели. Он видел все. Его судьба развертывалась перед ним, искушая видением Севера, который, точно спелый плод, только и ждет, чтобы его сорвали, тут же грозя смертью и вечным забвением.
Когда кочевники нашли его, он заключил свою сделку с дьяволом. Или с судьбой - или что там еще стравливает людей или страны между собой, а потом ждет, кто победит. Он стал частью равнины, где умирал, и двоим, нашедшим его, осталось лишь склониться перед его судьбой. Они доставили его в свое племя, а там старейшины лечили его как охотника - да он во многом и был им. Загоревшись желанием спасти его, они называли его избранником и предлагали ему все, чем владели, словно Богу.
Он пробыл у них ровно год. Пастухи не знали, что такое добро и зло, но уважали силу, плодовитость и судьбу. За это время он отточил тело и дух, а ум обогатил древним знанием. Он покинул Равнины, видя перед собой цель и владея средствами ее достижения.

***

...Вернувшись к настоящему, Баралис сосредоточился на девушке. Она лежала тихо, с закрытыми глазами под промокшей от слез повязкой. Баралис разделил с ней снадобье, но нож предназначался для нее одной.
Ох, какая боль! Мышцы на его груди и нежная ткань под ними - все сожжено ради спасения жизни глупой девчонки. Катерина Бренская еще не знает, в каком она долгу перед ним.
Руками твердыми, несмотря на боль, Баралис взял нож и разрезал платье своей жертвы. При свете сальной свечки обнажились груди и живот. Не так молода, как ему бы хотелось, но еще в том возрасте, когда кожа быстро разглаживается после щипка.
- Переверни ее, - велел он. На спине кожи больше. Кроп подошел и исполнил приказание. - Хорошо. Теперь подай мне второй сосуд. - Баралис осмотрел кожу девушки - да, это как раз то, что нужно.
Кроп, покопавшись на столе, нашел чашку со свежеистолченным листом.
- Этот, хозяин?
Баралис кивнул.
- Подержи. - Он нагнулся над девушкой и кольнул ножом ее спину около копчика. Кровь, яркая и веселая, побежала по клинку в подставленную чашу. Сок листа поднялся ей навстречу. Баралис сильно прикусил кончик языка, заново ощутив вкус масла. Его кровь тоже капнула в чашу - теперь зелье готово. Баралис помешал его голыми пальцами и направил в сосуд магическую силу.
От слабости, охватившей его, он пошатнулся. Кроп караулил, заранее подставив руки. Зелье, восприняв колдовскую искру, изменило свою природу. Баралис втер его в спину девушки и тут же ощутил ответный жар, обжегший его грудь.
Боль достигла новых мучительных высот. Девушка на кровати зашевелилась. Нож сам потянулся к ней - Баралис только держался за рукоять.
Клинок чертил свой путь вдоль спины, через шею, снова вдоль спины и над ягодицами. Девушка выгибала хребет навстречу ему. Баралис начинал терять себя - он чувствовал на себе каждый надрез ножа. С тяжелой головой и мокрыми от крови руками, он колебался на краю тьмы. Еще один укол острой, ужасающей боли - и девушка, прекрасная в своем самоотречении, отдала ему себя.
Он рухнул навзничь. Прошлое и будущее перестали существовать. Его грудь пылала адским пламенем, пожиравшим плоть. Откуда-то донесся голос:
- У нее ожерелье красивое, с совами. Можно я возьму его, хозяин?
Баралис так и не мог потом вспомнить, кивнул он или покачал головой.

***

Мейбор испытывал приятное возбуждение. Жизнь хороша, а эль еще лучше. Стакан в руке, две женщины в постели - кто мог бы желать большего? Одна молодая особа лежала задом вверх, обессиленная напором его страсти, а вторая, пышечка этакая, плутовка, поглядывала на него - не повторить ли, мол, еще разок?
Но он еще не совсем дозрел.
Собственно говоря, теперь, когда он порезвился так, что и содержательница борделя осталась бы им довольна, желания его поувяли заодно со стручком любви, но ум не желал угомониться.
Он встал, скромно прикрывшись большой подушкой, и позвал:
- Лев! - Так он сократил имя герцогской собаки, которую звали Левандра. - Лев! Иди сюда, мальчик. - Мейбор почему-то упорно отказывался признать, что Левандра на самом деле девочка.
- Послушай, дружок, - подала голос девица с кровати, - я на такие дела не согласна ни за какие деньги.
Мейбор, не обращая на нее внимания, умильно улыбнулся собаке.
- Хороший мальчик. Хороший. - Сначала он побаивался этой страшной на вид твари, но теперь, глядя, как она машет хвостом и смотрит на него умными глазами, он, можно сказать, полюбил ее. Собака подошла и лизнула его в лицо. - Ах ты, ублюдок этакий, - нежно сказал Мейбор, открывая сундук у кровати. - Сейчас я дам кое-что моему мальчику, дам зубками покусать. - Мейбор достал рубашку Баралиса и сунул ее собаке. - Убей, парень, убей.
Собака зарычала, словно адское чудище, и мигом изодрала рубашку в клочья. С пеной у рта, вся дрожа, она продолжала истреблять лоскутья так, словно они угрожали ее жизни. Мейбор улыбнулся, довольный. Не зря он дал псу такое имя.
Его внимание вновь обратилось к плутовке, лежащей в постели. Что она там не соглашалась делать?

***

Мелли, задрав платье, втирала в ляжки ароматное масло. Дамы в замке Харвелл часто говорили ей, что такие меры необходимы перед любовной игрой. Ничто, мол, не ублажает так мужские руки и носы, стремящиеся вверх, к цветку с нектаром. Мелли терпеть не могла подобные глупости: цветок с нектаром, подумать только! Вещи надо называть своими именами!
Мелли вздохнула с облегчением: масло уже делало свое дело, успокаивая, охлаждая, снимая боль. Тут не до любви: она здорово стерла себе ляжки во время скачки. Шесть часов в седле! Тут и самый закаленный ездок неделю будет ходить, раскорячив ноги.
Дорога, конечно, была великолепная: пурпурные горы в тяжелых снеговых шапках, густые зеленые луга, только что пробужденные весной, - но все эти картины не умаляли трудностей пути. Мелли, как ни печально, совсем утратила навыки всадницы. Одно время верховая езда была ее страстью, но после первого кровотечения девице считалось неприличным ездить по-мужски вместе с мужчинами. Еще один глупый придворный обычай! А вот в Брене, как видно, его не существует. Герцог сам, подставив руку, подсадил ее на лошадь - в мужское седло, а не в дамское.
К несчастью, это был единственный галантный поступок, который его светлость совершил за весь день. Все шесть часов он не обращал на нее внимания, и она ехала сзади, со слугами и припасами. С ней никто не заговаривал - все только пялили глаза да шептались между собой. Отряд был довольно большой, человек двадцать: герцог и с ним еще четверо вельмож, несколько конюших, двое псарей, слуги, кухари и одна горничная, назначенная, надо полагать, прислуживать Мелли. Вооруженную охрану Мелли не считала.
Бэйлор с ними не поехал. Мелли так надеялась, что он будет их сопровождать, - в Брене только он один мог сойти за ее друга. Они прибыли в замок к середине дня, и герцог первым делом сменил коня и отправился на охоту - а Мелли весь день не с кем было словом перемолвиться.
Вошла горничная, единственная женщина в замке, кроме Мелли, - как видно, такие поездки предназначались только для мужчин. Сделав небрежный реверанс, девушка сказала:
- Мне велено прислуживать вам, госпожа. - Слово "госпожа" в ее устах прозвучало крайне издевательски.
- Ты могла бы прийти и пораньше, - заметила Мелли, огорченная ее недружелюбием. - Я уже несколько часов сижу здесь одна.
- Я не думала, что вам что-нибудь нужно. - Девушка понюхала склянку с ароматическим маслом. - Герцог сказал, что вы будете ужинать с ним в его покоях, вот я и пришла обиходить вас.
Мелли почему-то захотелось плакать. Никто, даже тетушка Грил, не относился к ней с таким презрением, как эта служанка. И хуже всего то, что Мелли нечего на это возразить: здесь она чуть выше рабыни и много ниже уличной девки. Единственным ее прибежищем оставался гнев.
- Оставь меня. От тебя мне ничего не нужно. А если случайно увидишь его светлость, не откажи в любезности сказать ему, что я тебя выгнала за наглость.
Это подействовало. Служанка мигом смекнула, что имеет дело с благородной дамой, и присела снова, уже старательнее.
- Виновата, госпожа. Я не хотела вас обидеть.
"Именно этого ты и хотела", - подумала Мелли.
- Хорошо, на этот раз пусть будет так. Принеси мне, пожалуйста, мерку красного вина и хлеба с сыром. Я с утра ничего не ела и не намерена ждать, пока герцог соизволит меня пригласить. А когда вернешься, поможешь мне переодеться. У меня нет желания сидеть в платье, которое пропахло лошадиным потом. Ну, беги, да поживее. - Как легко вспоминаются старые придворные привычки! Со слугами надо построже, тогда они будут тебя уважать.
- Слушаюсь, госпожа. - Девушка присела еще раз и убежала, торопясь выполнить приказание.
Час спустя Мелли доедала остатки сыра, между тем как горничная зашнуровывала ей платье.
- Ох, госпожа, - воскликнула девушка, - если вы скушаете еще кусочек, платье наверняка лопнет!
- Ну так не затягивай меня так туго, Несса. Мне ведь и у герцога придется что-то есть.
- Да, Несса, - послышался чей-то саркастический голос, - я буду кормить твою госпожу дичью, которую сам настрелял. Зверь был большой, и ему понадобится много места.
Это был герцог. Обе женщины испуганно оглянулись. Несса присела в низком, до пола, реверансе, а Мелли просто кивнула.
- Право же, сударь, неужто все бренские мужчины воспитаны столь же дурно, как и вы? Если так, мне жаль ваших женщин. Встань, девушка, и закончи свое дело. Его светлость не будет возражать - ведь на это он и пришел поглядеть.
Несса нерешительно поднялась и снова взялась за шнуровку. Мелли чувствовала, как дрожат у нее руки.
Герцог, казалось, нисколько не обиделся, и это еще больше взбесило Мелли. Он расхаживал по комнате с видом собственника, то вороша огонь, то наливая себе немного вина. Краем глаза Мелли заметила, что, когда герцог поднес к губам на четверть налитый бокал, уровень напитка нисколько не уменьшился.
- У нас с Нессой был любопытный разговор с полчаса назад, - сказал он. - Она говорит, что вы отдаете приказания и делаете выговоры, как знатная дама.
Несса послала Мелли молящий о прощении взгляд. Но Мелли не собиралась никого прощать. Первым делом она напустилась на герцога:
- В следующий раз вместо горничной извольте прислать мне писца. Быть может, он не слишком хорошо понимает в дамском туалете, зато сможет записать слово в слово все, что я говорю. - Нессе же она сказала:
- А тебе, девушка, я посоветовала бы последить за своим язычком. То, что усиленно мелет, может однажды отвалиться. - Мелли прямо-таки кипела от злости.
Герцог в отличие от нее сохранял невозмутимость.
- Оставь нас, - сказал он Нессе. Та стремглав вылетела из комнаты, а герцог подал Мелли руку. - Пойдем, я провожу тебя к столу. Мясо стынет.
- А если я откажусь?
- Тогда мне придется отнести тебя туда.
Мелли не сомневалась, что он способен на это. Она уже подыскивала уничтожающий ответ, но внезапно спохватилась: ну и дура же она! Разыгрывает тут знатную даму, не думая о последствиях. Выдает себя за незаконную дочь мелкого лорда, а сама не только распекает слуг, но и самому герцогу выговаривает. Он уже заподозрил что-то: человек его ранга не стал бы выспрашивать служанку без веской причины. Мелли прокляла собственную глупость. Он, можно сказать, обвинил ее в том, что она скрывает свое происхождение, а она, вместо того чтобы опровергнуть обвинение, по сути дела, подтвердила его своими словами и манерами.
Это отец виноват. Высокомерие у Мейборов в крови, вот и ей оно передалось.
Дав себе слово не совершать больше подобных ошибок, Мелли оперлась на руку герцога. Он чуть приподнял брови, явно удивленный ее покорностью, однако ничего не сказал и вышел с ней из комнаты.
Замок, скромно называемый охотничьим, был огромен. Выстроенный из сосны и кедра, он казался более теплым, чем дворец. Они прошли по высокому сводчатому коридору, расписанному охотничьими фресками, спустились по небольшой лестнице и снова оказались в длинном коридоре. Герцог открыл красивую резную дверь и ввел Мелли в свои покои.
Без дальнейших церемоний он занял место в конце большого соснового стола и знаком велел Мелли сесть на другом конце. Герцог не обманывал, говоря, что мясо стынет, - на блюде дымился огромный окорок какого-то зверя. Им прислуживал всего один слуга. Мелли для храбрости хлебнула вина. Это было ошибкой - оно оказалось крепче тех, к которым она привыкла. Герцог, заметив ее удивление, приказал слуге:
- Принеси даме воды.
Мелли, сама не зная почему, почувствовала раздражение.
- Не утруждайте вашего человека. Я буду пить вино неразбавленным. - Она знала, что снова допускает промах - и это сразу после того, как поклялась себе быть уступчивее, - но повелительные манеры герцога будили в ней беса.
- Будь по-твоему. - Герцог махнул рукой, и слуга вышел. - Ну, попробуй же свое мясо. - Это опять-таки был скорее приказ, чем приглашение.
Мелли отхватила порядочный кусок поджаристой мякоти. Мясо оказалось отменным: сочное, с кровью, прослоенное жиром. Давно уже Мелли не ела такого вкусного блюда.
- Нравится? - Герцог откинулся на спинку стула, разглядывая Мелли, как муху в стакане. В руке он держал полный кубок вина - слуга ни разу не подливал ему.
- Жестковато немного. Чье оно, вы сказали?
- Я не говорил. Это молодой тонконогий олень.
- А мне подумалось, что он был старый и грузный.
Герцог откинул голову и расхохотался, грохнув кубком по столу.
- Клянусь Борком, ну и злюка же ты! - Но это как будто ничуть не раздражало его, скорее доставляло удовольствие. - Скажи, в кого ты такая языкастая - в отца или в мать?
У Мелли шевельнулось легкое подозрение. Что это, невинный вопрос? Или герцог ловит ее? Надо ей было держать язык за зубами.
- В отца, я думаю.
- Это ведь лорд Лафф, не так ли?
- Да, - с растущей тревогой ответила Мелли.
- Странно - я как-то встречался с ним, и он не показался мне столь уж остроумным.
Быть может, он вовсе и не встречался с Лаффом, но лучше этого не оспаривать.
- Ну, матушка моя тоже не из скромниц. Возможно, это у меня от нее.
Поведение герцога внезапно изменилось.
- Ты лжешь, - холодно заявил он.
Мелли залилась краской помимо своей воли. Пришлось встать и спрятать пылающее лицо, обратив его к огню. Миг спустя на плечи ей легли руки герцога.
- Посмотри на меня, - приказал он. Его пальцы так впились в нее, что ей осталось только подчиниться.
Она обернулась к нему, увидев в его серых, как кремень, глазах свой виноватый облик. Он вскинул руку - ей показалось, что сейчас он ударит ее, но он только взял ее за подбородок. От него пахло, как от дичи, которую он убил. Он вдавил пальцы ей в щеку.
- Говори - кто твой отец? - Голос, тихий и грозный, не допускал лжи и уверток.
Мелли в панике, зная, что времени у нее нет, прикидывала, что бы такое соврать поубедительнее. Идти на попятный было поздно. Герцог, раздраженный ее колебаниями, еще глубже вонзил пальцы ей в щеку.
- Говори, - прошипел он. В дверь постучали. Герцог, не сводя глаз с Мелли, бросил:
- Я ведь приказал не беспокоить меня.
- Ваша светлость, - произнес приглушенный голос, - важные новости. Гонец прибыл из Брена.
Герцог с ругательством отпихнул Мелли к очагу.
- Входите, - нетерпеливо распорядился он.
Мелли, с трудом устояв на ногах, все же вздохнула с облегчением. Она налетела на раскаленную решетку очага и сжала губы, чтобы не крикнуть. Она ненавидела этого человека!
Вошли двое. Одного Мелли помнила по путешествию в охотничий замок, другой все еще был в плаще и кожаных латах. Ни один даже не взглянул на нее.
- Ваша светлость, Кайлок вторгся в Халькус.
- Когда?
- Неделю назад, - сказал человек в плаще. - Нынче голуби доставили в Брен эту весть.
- Какова численность его войска?
- Два батальона - третий идет следом.
Герцог сжал кулаки.
- Это не пограничное войско. Он хочет захватить не только реку Нестор. Он уже сразился с хальками?
- Пока неизвестно, ваша светлость. Но за Кайлоком преимущество внезапности. Хальки полагали, что он выступит только поздней весной.
У герцога вырвался сухой смешок.
- Ну и дураки. - Расхаживая по комнате, он произнес - скорее для себя, чем для тех двоих:
- Кайлок действует быстро - не прошло и месяца со смерти его отца. У него не было времени обучить армию, но у хальков мало солдат, и это сыграет ему на руку. Кто еще в Брене знает об этом? - спросил он гонца.
- Только голубятники, лорд Кравин и я, ваша светлость.
Герцог сказал другому:
- Вечером отправишься обратно в Брен. Никто не должен узнать об этом до моего возвращения.
- Слушаюсь, ваша светлость, - ответил тот и вышел с поклоном.
- Тебя я попрошу, - сказал герцог гонцу, - проводить эту даму в ее комнату. Мне надо подумать над тем, что ты мне сообщил.
Гонец поклонился и учтиво, несмотря на усталость, предложил Мелли руку. Герцог даже не взглянул, как они уходят.

XIX

Тавалиск разбирал утреннюю почту. Письмо от его святейшества едва ли стоило пергамента, на котором было написано. Святейшего отца, да сгноит Борк его трусливую душонку, беспокоят события на Севере. Он услыхал об ополчении четырех городов, призванном защищать южные торговые караваны, и расценивает это как... что он бишь там пишет? Архиепископ пробежал глазами страницу: "Как враждебные действия, которые определенно раздуют пожар, и без того уже готовый вспыхнуть".
Тавалиск отшвырнул письмо. Нечего его святейшеству совать свой нос в светские дела. Пусть держится того, в чем понимает: молитв и поэзии. Будь у него мужество, он давно бы уж отлучил вальдисских рыцарей от Церкви. Это просто позор, что они поклоняются тому же Богу и тому же Спасителю. Пусть выдумают себе своего собственного бога. А Спасителя, так и быть, пусть оставят себе: легенда о Борке слишком уж отдает фальшью.
Будь Тавалиск на месте его святейшества, он велел бы преследовать рыцарей, как еретиков, по всему континенту. Он отнял бы у них все земли, конфисковал бы все торговые предприятия, а их предводителя сжег на костре. Тирен такой жирный, что поджарился бы не хуже откормленного тельца.
Тавалиск, развалясь на стуле, поковырялся в остатках завтрака. А ведь были времена, когда у святейших отцов была настоящая власть. Войска шли в бой по их приказу, и правители не смели предпринять ничего без их согласия. За последние четыреста лет Церковь сделалась немощной, словно дряхлый старец. Нынешний святейший отец замыкает ряд столь же слабодушных, философствующих, не способных ничего решить глупцов! У Тавалиска только потому есть власть, что у него достало духу ее взять. До него архиепископский престол в Рорне был всего лишь мягким креслом - а он превратил его в трон.
Если в Книге Марода есть хоть толика правды, то даже и эта немощная Церковь находится под угрозой. Едва ли можно сомневаться в том, что строка "Храмы падут" возвещает падение Церкви. А зная эту змею Баралиса, следует полагать, что случится это довольно скоро.
Несмотря на ранний час, Тавалиск налил себе немного браги. Нельзя позволить, чтобы Северная империя окрепла. Рыцари Вальдиса только того и ждут, чтобы свалить теперешнюю Церковь и объявить себя столпами веры. Что тогда будет с ним, Тавалиском? Он окажется на улице, лишенный всякой власти. Эта мысль так встревожила архиепископа, что он выпил свой бокал залпом. Ну, бедность-то ему не грозит. У него есть сокровищница на тихой улице - отсюда камнем можно добросить. Но богатство без власти - что еда без соли: пресно и невкусно. Нет, этого просто нельзя допустить. От его святейшества помощи ожидать не приходится. Он так озабочен тем, чтобы не стать ни на чью сторону, что все его действия можно предсказать наперед. Придется обходиться своими силами.
И разве судьба не предначертала ему эту роль? Тавалиск провел рукой по переплету Книги Марода. Если он спасет Церковь, то прославится в веках как величайший защитник веры. Духовенство будет так благодарно ему и его имя будет так превозноситься, что он сумеет занять место его святейшества.
Взволнованный Тавалиск поднес книгу к губам. Марод - провидец, вдохновленный свыше. Награда для тех, кто следует его указаниям, еще выше, чем полагал Тавалиск. Он, Тавалиск, может стать главой Церкви!
Стук в дверь заставил архиепископа поспешно положить книгу на стол. Незачем кому-то видеть, как он целует книги. Люди могут подумать, что он вернулся к своему ученому прошлому.
- Войдите, - сказал он. Вошел Гамил.
- Важные новости, ваше преосвященство.
Тавалиск, все еще купающийся в лучах грядущей славы, встретил секретаря благосклонно.
- Тогда присядь и расскажи мне их.
Ни разу за всю верную службу Гамила архиепископ не приглашал его сесть в своем присутствии, и секретарь заподозрил подвох.
- Ваше преосвященство хорошо себя чувствует?
- Как никогда. Ну же, Гамил, не стой, словно супруга, заставшая своего муженька в постели с другой женщиной. Выкладывай свои новости.
Гамил так и не сел:
- Мне только что сообщили, что наше ополчение попало в переделку с рыцарями.
- Есть потери? - спросил Тавалиск, радостно потирая руки.
- Да, ваше преосвященство. С обеих сторон. Убито двое наших и двадцать рыцарей. Наших было пятеро против одного.
- Превосходно! Превосходно! - Тавалиск разлил брагу в два бокала, подав один секретарю. - Такую новость надо отпраздновать. Марльс, Камле и Тулей теперь так завязли в этом деле, что обратного пути для них нет. Попомни мои слова, Гамил, это положит начало открытым боевым действиям между Югом и Вальдисом. Тирен, должно быть, рвет и мечет.
Гамил взирал на поданный ему архиепископом напиток так, словно это был яд.
- Очень умно было собрать ополчение от четырех городов, ваше преосвященство.
- Не просто умно, Гамил, - блестяще. - Тавалиск сделал ободряющий жест рукой, побуждая секретаря выпить. - Расскажи мне про эту стычку - как там было дело?
- Наши разведчики заметили севернее Камле небольшой отряд рыцарей. Поспешив обратно в лагерь, они сообщили, что рыцари открыли по ним огонь. Всем в лагере так надоело строгать целый день деревяшки и сопровождать редкие караваны, что они ухватились за это известие как за хороший повод для драки. Там разыгралась настоящая бойня. Головы убитых рыцарей насадили на колья вдоль дороги. Их может видеть каждый, кто путешествует с севера на юг.
Тавалиск широко улыбнулся. Его святейшество беспокоится не напрасно: ничто так не разжигает страсти, как головы на кольях. Все складывается великолепно. Армии уже вышли на боевые позиции, и недалеко то время, когда каждый, кто хоть что-то значит, должен будет выбрать, на чью сторону встать. События, разыгравшиеся к северу от Камле, прямо-таки вынудили Юг громко заявить о своей позиции. Нельзя выступать против рыцарей, не выступая против Брена, а косвенно и против Королевств.
Или все-таки можно? Юг пока что может утверждать, что он в ссоре только с рыцарями и больше ни с кем. Тавалиск потер подбородок. Пожалуй, варево надо еще немного подогреть.
- Гамил, рыцари сопровождали какой-то груз, когда на них напали?
- Да, ваше преосвященство. Несколько повозок с тонкими тканями, направлявшихся в Брен.
- Превосходно. Лучше и быть не может. - Архиепископ, перебрав множество возможностей, остановился на лучшей, словно сборщик вишен. - Пора нам пустить новую сплетню, Гамил.
- Опять о чуме, ваше преосвященство?
- Нет, о чем-то потоньше чумы. - Тавалиск встал и подошел к окну. - Мы знаем, что Катерина Бренская собирается замуж за короля Кайлока.
- Да.
- А что необходимо каждой невесте?
- Жених.
- Да нет же, болван! Подвенечное платье. А что, если в обозе, который мы отбили, была ткань, предназначенная на свадебное платье Катерины?
- Но герцог Бренский знает, что это не правда, ваше преосвященство.
- Не имеет значения, Гамил. Как ты не понимаешь? Если мы объявим, что захватили свадебный наряд их любимой Катерины, Брен будет унижен, все равно, правда это или нет. Это все равно что сжечь их флаг. Когда этот слух разойдется, все подумают, что Юг выступает как против рыцарей, так и против Брена. Захваченный свадебный наряд - все равно что перчатка, брошенная в лицо.
- Я сегодня же пущу этот слух, ваше преосвященство.
- Насколько я тебя знаю, Гамил, половина города узнает эту новость еще до заката. - Тавалиск махнул рукой, отпуская секретаря. Он был слишком доволен собой, чтобы подбирать какое-нибудь унизительное поручение или оскорбление для Гамила. Кроме того, секретарю надо поберечь силы - его языку предстоит немало потрудиться.

***

- Насколько велик этот форт? - резко спросил Джек. В глубине души ему было страшно. Он только теперь начинал понимать трудность и опасность дела, которое поклялся исполнить.
Они с Ровасом сидели лицом к лицу у кухонного стола. Женщины оставили их вдвоем, сказав, что пойдут собирать травы.
- Там постоянно размещается четыре сотни солдат. Иногда их бывает и больше в зависимости от времени года и места боевых действий. Сейчас все взоры прикованы к западу - Кайлок застал всех врасплох.
- Значит, они будут начеку?
Ровас пристально глянул на Джека.
- Только не здесь, не так далеко на востоке. Они будут заняты набором новобранцев, их обучением и заточкой оружия и даже второго пришествия Борка не заметят.
Джек выпил немного эля, чтобы дать себе время подумать. Ровас преуменьшает опасность. Вряд ли следует его за это упрекать: кто бы согласился лезть в форт, зная, что его бдительно охраняют четыре сотни вооруженных солдат? Однако надо держать ухо востро: мало ли о чем еще Ровас умолчит и что преуменьшит.
- Сколько часовых выставляют там на ночь?
- Снаружи несут караул четыре пары. Двое на стене, четверо у главных ворот и еще двое у заднего входа. - Ровас говорил уверенно, и у Джека не было причины сомневаться в его словах.
- Чем они вооружены?
- У тех, что на стене, арбалеты, у прочих копья и короткие мечи.
Джек кивнул.
- А внутри?
- А вот с этим уже хуже. - Ровас втянул щеки. Его красное лицо шелушилось, и жилки на носу полопались от эля, солнца и ветра. - Не стану врать тебе, Джек, - сказал он с теплой ноткой в голосе. - Может, у них там все десять пар. И я не знаю, где расположены посты. Они могут быть где угодно.
Давно ли Джек стал таким подозрительным? В обезоруживающей правдивости Роваса ему виделся расчет, попытка завоевать доверие. Как странно, что всего несколько месяцев назад, когда он работал у пекаря в замке Харвелл, Джек верил каждому на слово. Его доверчивость осталась в прошлом.
Стоит только вспомнить, чем Ровас зарабатывает на жизнь. Он контрабандист, мошенник и вор. Он наживается за счет голодных бедняков и бессовестно продает им недоброкачественные товары. Он любит выставлять себя этаким весельчаком, рубахой-парнем, а на деле он просто негодяй.
Он заставлял Тариссу убить человека. Того самого, убийство которого они обсуждают за этим столом. Ровас нашел другого, кто согласился сделать за него грязную работу. Джек передвинулся на самый край сиденья, решив, что будет взвешивать каждое слово контрабандиста.
- Как лучше всего проникнуть туда?
- Через задний вход. Силой прорываться не придется. Я дам тебе бочонок эля с клеймом местной гостиницы. - Ровас подался вперед, излагая Джеку свой план. - Теперь у нас дни весеннего благословения, поэтому эль они хлещут почем зря. Завтра вечером через ту дверь будет идти самый разный народец: и шлюхи, и повара, и музыканты. Ты, главное, молчи - твой выговор мигом тебя выдаст. Просто иди прямо в дверь со своим элем, и они тебя пропустят. Никто не обратит внимания на туповатого безоружного парня из таверны.
- Безоружного?
- Ну да, они ведь тебя не знают, поэтому наверняка обыщут. Твое оружие будет внутри бочонка. Промокнет немного, но хуже от этого не станет. - Ровас был, похоже, весьма доволен собой. - Только тебе надо будет найти какую-нибудь железяку, чтобы вскрыть бочонок, но это, думаю, нетрудно. В крайнем случае можешь просто разбить его о стену. А если кто-то подойдет, притворишься, что уронил его. Но я полагаю, они все там будут так хороши, что ничего не заметят.
План был неплох, но Джек сомневался, что сумеет так запросто его осуществить. В замке Харвелл даже по праздникам часовым на посту строго-настрого запрещалось пить.
- Но ведь не все же перепьются? - спросил он.
Ровас откинулся назад, и свечка перестала освещать его лицо.
- Те четыре пары, что несут наружный караул, возможно, будут трезвые. - Он смотрел на Джека из полумрака, словно побуждая его оспорить эти слова.
Чему тут можно верить, а чему нет? Ровас - заядлый лжец: у того, кто способен продать вымазанную кровью рыбу как свежий улов, язык должен быть хорошо подвешен. Но Джек знал, что ему остается только верить: иного выбора нет. Все равно ему не вывести Роваса на чистую воду - и, если поразмыслить, контрабандист ведь на самом деле хочет, чтобы Ванли был убит. Зачем ему тогда врать Джеку?
Джек боялся. Он только строил из себя крутого парня. Да, он научился владеть оружием, но ему больше по душе месить тесто, чем нападать на кого-то. Джек невольно улыбнулся: нет, это уже не совсем так. Ему нравится ощущать в руке меч. И он так быстро всему научился, точно это было его второй натурой. Он теперь умеет предугадывать следующий выпад противника еще до того, как тот его совершит. Ровас учил его, что для этого нужно следить за глазами того, с кем дерешься, но Джек убедился на опыте, что этого недостаточно. Надо следить и за мускулами, запоминать все предыдущие движения.
Пекарское дело в какой-то мере помогло ему стать бойцом: долгие часы без сна закалили его выносливость, выволочки Фраллита научили дисциплине, а меся тесто по шесть часов в день и таская мешки с зерном из амбара, он наработал стальные мускулы.
Но ничто не подготовило его к тому, чтобы пробраться в форт. Чтобы хладнокровно убить человека, а потом убежать. Если бы не Тарисса, он никогда бы на это не пошел. Мелли мертва. Всякое мщение отступает перед этой непреложной истиной. Если кто-то виноват в ее смерти, то это он, Джек, а не Ванли. Он солгал бы, делая вид, что идет на убийство ради Мелли. Он делает это ради Тариссы.
- А вдруг часовые не пропустят меня с элем в форт? Отнимут бочонок, и все тут. - Джек знал, что может обезопасить себя, только выспросив у Роваса каждую мелочь.
- Будь спокоен. Я дам тебе бочонок с исроанским краном. Никто, кроме трактирщиков, не умеет их открывать. Им придется впустить тебя, если они захотят отведать эля. - Ровас сладко улыбнулся. - А они захотят, ибо исроанский янтарный зажигает кровь как никакой другой.
- Где мне искать Ванли?
Ровас просветлел, услышав этот вопрос: он, как видно, давно уже ждал его.
- Вот это я могу сказать тебе почти наверняка. Мне доподлинно известно, что из Хелча в форт следуют столичные танцовщицы. Эти танцовщицы все равно что шлюхи, и есть у них, говорят, такая красотка, что мужики падают при одном взгляде на нее. Насколько я знаю бравого капитана, он непременно постарается затащить ее в постель. - Ровас весело подмигнул. - А насколько я знаю хелчских танцовщиц, особенно стараться ему не придется.
- Значит, он будет с этой девушкой?
- Я в этом почти уверен. Он поужинает вместе со своими людьми где-то на закате, высосет несколько мехов эля и воспламенится, глядя на танцы плясуний из Хелча. А потом удалится к себе с самой красивой из девиц.
- Как мне найти его жилье? - Они подходили к самой опасной части плана: войти в форт будет, возможно, и нетрудно, но, если Джека поймают у офицерских помещений, его тут же схватят.
Ровас высыпал на стол пригоршню муки, разровнял ее и начал чертить на ней грубый план форта.
- Вот, - сказал он, вычертив южную стену, - это задний вход. Повернешь налево и пойдешь вдоль восточной стены до крытой галереи. В конце галереи увидишь двойные двери, войдешь в них, поднимешься по лесенке справа - за первой дверью наверху и помещается Ванли.
Джек смотрел не на план, а на лицо Роваса, пытаясь разгадать, не лжет ли он. Нет, тот как будто говорил правду - но умалчивал об одной существенной вещи: офицерские квартиры наверняка охраняются. Джеку не верилось, чтобы Ровас не подумал об этом.
- А как насчет часовых?
- Возможно, двое будут стоять у двойных дверей, - пожал плечами Ровас. - Если подождешь, то сумеешь проскользнуть туда во время смены караула. А может, они так напьются, что и не заметят тебя. Из-за твоих локонов они могут даже подумать, что ты дружок кого-то из офицеров, смекаешь, о чем я? Правда, ты несколько высоковат и мускулист для юнцов такого рода, - фыркнул Ровас. - Но не забывай, что это праздник весеннего благословения и у всех на уме только вино да женщины, а не это - так война на западе. Лучшего времени не выберешь.
Настало время задать главный вопрос.
- Как я уйду оттуда? - Джек следил за Ровасом, как коршун. Если тот и солжет о чем-то, то именно об этом.
Джек понимал, что станет очень уязвим, когда выполнит свое дело. Ровас смотрел ему прямо в глаза.
- В помещении Ванли есть подземный ход - он ведет в лес.
- Почему я не могу войти по нему в форт? - Джек уже слышал ответ Роваса, но хотел удостовериться.
- Ход заперт изнутри.
- Откуда ты знаешь про этот ход?
- Ты забываешь, Джек, что я вел с капитаном дела. В свое время мы по этому ходу проносили товары. - Ровас разгладил свой чертеж, очищая место для другого. - Его построили в то же время, что и форт. В офицерских помещениях нередко устраивают такие туннели на случай бегства. А во время осады по нему можно доставлять провизию и боеприпасы. - Толстый палец очертил угол форта. - Вот смотри: это квартира Ванли. Вход в туннель находится у него под кроватью. Надо поднять половицы, они на петлях, и под ними будет люк. Под люком яма восьми футов глубины, так что прыгай осторожно, не то сломаешь ногу. Спустись сперва на руках. Темень там кромешная - можно взять свечу, но это лишняя задержка. Лучше пробирайся ощупью. Ход ведет только в одну сторону, заблудиться невозможно. - Ровас прочертил от форта кривую линию. - Высота там около четырех футов, так что идти придется скрючившись. Ход длинный - он идет не прямо в лес, потому что дорогу пересекает ручей и туннель его огибает. На том конце выход загораживает большой камень - тебе понадобится вся твоя сила, чтобы сдвинуть его. Это тебе не люк открыть. Там в доске сделаны зарубки для ног - упрись и налегай что есть силы.
Трудно было сомневаться в словах Роваса - он приводил слишком много убедительных подробностей. Но Джек придирался к каждой мелочи.
- Я думал, ты будешь ждать меня у выхода.
- Буду, но не в лесу. Там каждый час проходит дозор. Торчать там слишком рискованно - я ведь не знаю, сколько ты пробудешь в форте. - Ровас ткнул пальцем туда, где на чертеже был обозначен лес. - Гляди: вот тут, на опушке, где протекает ручей, я и буду ждать тебя с запасной лошадью.
- А разве человек с запасной лошадью не вызовет подозрений?
- Ты прав. Но я надеюсь, что меня не заметят, - до ручья довольно далеко. Дозор обходит только середину леса, потому что там есть подземный ход.
- Значит, они караулят выход? - Джек предполагал, что у Роваса уже готов ответ, и не ошибся.
- Нет, парень. Только офицеры знают, куда выходит туннель. Разве можно показывать каждому солдату гарнизона легкий путь из форта и обратно? - Ровас потер щетину на подбородке. - Если подумать, то вряд ли дозорным вообще известно о существовании хода. Им совсем не обязательно знать, зачем они обходят этот участок леса.
Джек не мог найти никаких несообразностей в рассказе Роваса. Но был один способ его разоблачить.
- Своди меня вечером к выходу из туннеля.
Ровас даже глазом не моргнул.
- Как скажешь. Только придется ждать до глубокой ночи. Если нас там засекут, вся затея пойдет насмарку.
- Ладно, не надо. - Джек был удовлетворен и не видел больше смысла в том, чтобы ходить к туннелю. Если бы Ровас заколебался хоть на миг - тогда другое дело. Успокоившись, Джек задал последний вопрос:
- Откуда мне знать, могу ли я доверять тебе и меня не схватят или не убьют?
Ровас посмотрел своими светло-голубыми глазами прямо в глаза Джеку.
- Магра и Тарисса никогда мне не простят, если ты не вернешься.

Предыдущая страница 11 Следующая страница


Измена 12

***

Мейбор ждал у открытой канавы близ мясного двора. Сливных ям в герцогском дворце не имелось - все нечистоты здесь сливались прямо в озеро. Весьма прискорбное обстоятельство. Как тут выбрать укромное место для встречи без смрада, который отпугивал бы любопытных?
Вот и Кравин наконец. Он недоволен, что встреча назначена в столь неприглядном месте, однако переступает через кровавые туши не без изящества. И обут в довольно тонкие башмаки. Мейбор рассматривал недовольство Кравина как свой козырь: ловко он обошел бренского лорда.
- Здравствуйте, Мейбор, - с некоторым раздражением молвил Кравин. - Не знал, что вы такой любитель боен. Лучше было бы назначить встречу в госпитале - там хотя бы людей потрошат.
- Ничего, и скотина сойдет. - Мейбор отлепил от башмака кусок свиного уха и кинул его в канаву. Кравин уже остыл.
- Надеюсь, дамы пришлись вам по вкусу?
- Как нельзя более, друг мой, - важно ответил Мейбор. - Хотя вторая была немного худощава на мой вкус. Бедра у нее, как чечевичная похлебка: все бы хорошо, да мяса не хватает. А первая...
- Довольно, - прошипел Кравин. - Я не женские стати пришел обсуждать. - Он сделал шаг к Мейбору, и тень от его крючковатого носа накрыла ровно половину лица. - Извольте выслушать меня, иначе вы не вынесете отсюда ничего, кроме крови на подошвах.
- Я слушаю вас.
- Хорошо ли вы знаете лорда Баралиса?
Вопрос застал Мейбора врасплох, и он сразу насторожился.
- Мог бы порассказать о нем кое-что.
- Значит, вы признаете, что он опасный человек с опасными намерениями?
Глаза у Кравина сверкали. Мейбор, соблюдая необычайную для себя осторожность, только кивнул в ответ.
- Брак между Катериной и Кайлоком не вчера задуман. Баралис вынашивал этот план лет десять, а то и поболе.
- Откуда вам это известно? - Мейбор решил, что будет говорить как можно меньше, предоставляя бренскому лорду выплеснуть все, что на душе накипело.
- Уже десять лет Баралис убивает или иным способом устраняет всех, кто ищет брачного союза с принцем Кайлоком.
Меллиандра, мелькнуло у Мейбора в уме, но он постарался сохранить спокойствие.
- Продолжайте.
- Вам не показалось странным, что принц Кайлок, дожив до восемнадцати лет, не сделал ни одного формального предложения и не заключил помолвки? Все это работа Баралиса - это он, будучи королевским советником, не допускал ни одного искателя к королю. У герцога Высокоградского есть дочь, которой около пятнадцати лет. Когда ей было восемь, он вступил в переговоры с Королевствами на предмет ее брака с принцем Кайлоком. Баралис прислал девочке подарок: коробку сахарных сладостей. Неделю спустя у нее началась мозговая горячка. Месяц спустя она не могла вспомнить, как ее зовут. Теперь она живет в каморке на задах отцовского замка, и ее привязывают к кровати, чтобы она не причинила себе вреда.
Мейбор верил каждому слову: ведь Баралис и с Меллиандрой хотел сотворить нечто подобное.
- Пало ли подозрение на Баралиса?
- Об этом шептались, но Баралис заткнул всем рты, заявив, что готов заключить помолвку независимо от нездоровья невесты. Он знал, что герцог этого не допустит, но таким образом очистил себя от подозрений.
Запах разлагающихся отбросов служил достойным сопровождением этой беседе.
- Что еще вам известно?
Кравин помедлил немного - крепкий, жилистый, составленный словно из одних углов.
- Я сам как-то вступил в переговоры с Баралисом - тому уже много лет. Моя старшая дочь Феллина подходила Кайлоку по возрасту. Я послал королю письмо с предложением, но ответил мне не он, а Баралис. Он был сама любезность, заверял, что наслышан о красоте и воспитании моей дочери, - однако мое письмо будто бы поставило его в затруднительное положение, ибо он недавно получил такое же предложение от моего всегдашнего соперника, лорда Гандрела. Он сам якобы предпочел бы Феллину, но не может выбирать между нами - король, мол, не хочет обижать ни ту, ни другую сторону.
- Ваша дочь легко отделалась, - сказал Мейбор, сам удивившись чувству, с которым это произнес. Кравин угрюмо кивнул.
- Я неустанно благодарю за это судьбу. Несколько лет назад я узнал, что Гандрел и не думал предлагать кого-либо из своих дочерей в невесты Кайлоку. Баралис все это выдумал. Он умен, собака, и знал, что я не могу проверить, правду ли он говорит: в то время я люто ненавидел Гандрела и не разговаривал с ним - разве что бранился.
- Мою дочь Баралис похитил несколько месяцев назад. С тех пор я ее не видел.
Кравин как будто не удивился, услышав это.
- Баралис ни перед чем не остановится, чтобы добиться своего.
Мейбор оглянулся, проверяя, нет ли поблизости ушей - не свиных, а человечьих. Потом спросил тихо и настойчиво:
- Чего же он хочет?
- Власти, - так же тихо ответил Кравин. - Он хочет владеть всем Севером. Он думает, что, имея в своем распоряжении бренскую армию, сумеет покорить и Аннис, и Высокий Град, и Борк ведает кого еще. - Кравин посмотрел в глаза Мейбору. - Я уже говорил вам - он опасный человек.
Наконец-то Мейбор уяснил себе все без остатка. И почему он сам до этого не додумался? Баралис хочет создать на Севере империю. Пятилетняя приграничная война с Халькусом ему как раз на руку: он изматывал врага, чтобы, когда придет время, нанести сокрушительный удар.
- Мой сын известил меня, что Кайлок намерен вторгнуться в Халькус ближе к лету.
Кравин оскалил зубы в улыбке.
- Кайлок уже вторгся туда. Это известие принес мне вчера голубь.
Мейбор скрыл свое изумление.
- Вот как. Стало быть, он решил не тянуть с этим.
- Похоже на то. Притом он, очевидно, хотел захватить врага врасплох. - Порыв ветра заставил Кравина запахнуться в плащ. - Одно верно: герцогу это очень не понравится.
- Почему бы ему тогда не отменить свадьбу? - спросил Мейбор, жалея, что тоже не надел плаща.
- Это не так просто. Дело зашло слишком далеко. Он потеряет лицо, если пойдет теперь на попятный, - его сочтут трусом. Лучшее, что он может сделать, - это свести переговоры на нет.
- Как так?
- Он должен согласиться на брак, но путем разных проволочек и ухищрений сделать его невыгодным для обеих сторон. Нынешняя ситуация чревата бедой: Аннис и Высокий Град обеспокоены, рыцари подвергаются гонениям на Юге, а теперь еще и Кайлок вторгся в Халькус. Герцогу следовало бы сделать две вещи: разрядить напряжение на Севере и поставить Баралиса на место.
Мейбор не спорил. Несмотря на мух, зловоние и резкий ветер, он начинал получать удовольствие от этой беседы.
- Думаете, герцогу это удастся?
- Я не стал бы недооценивать герцога. Однако нам с вами следует пристально следить за событиями. И если представится случай - а он, как правило, всегда представляется, я знаю это по опыту, - мы должны будем воспользоваться им. - Прямой взгляд Кравина не оставил у Мейбора сомнений - речь шла о государственной измене.
Кравин достал из-под плаща клочок пергамента не больше своей ладони и подал Мейбору.
- Возьмите - это адрес моего дома на южной стороне города. О его существовании никто не знает. Если вам понадобится встретиться с кем-то в укромном месте, подальше от глаз двора, - располагайте этим домом как своим собственным. - Кравин приготовился уходить. - Слуги знают, как найти меня в случае нужды. - Он поклонился и покинул Мейбора.
Мейбор спрятал пергамент за пояс, подождал немного и пошел следом за Кравином во дворец. Идти за ним не составляло труда - шаги Кравина были отмечены кровью.

XX

Несса проводила Мелли до конюшен. Здесь царили давно забытые запахи: сена, навоза и жира, которым смазывают сбрую. Герцог, не уделявший Мелли никакого внимания весь вчерашний день, распорядился, чтобы она сопровождала его на прогулке. Поэтому она оказалась здесь, полная решимости выбрать себе самого лучшего скакуна. Ее отец тоже держал лошадей в своем восточном поместье, и она знала по опыту, что ничто так не раздражает хозяина, как неумелый гость, садящийся на его лучшего скакуна. Мелли умения ездить было не занимать, но герцог этого не знал, поэтому ее выбор наверняка его взбесит.
- Я возьму вот этого, - сказала она конюху, указывая на великолепного гнедого жеребца.
- Но, госпожа, герцог всегда сам ездит на Спарсисе.
Мелли повернулась к Нессе:
- Разве герцог не выразил желания, чтобы я выбрала лошадь по своему вкусу?
Несса усердно закивала - проведя с Мелли весь день, она была теперь целиком на ее стороне.
Конюх нехотя подчинился. Он оседлал коня, бормоча что-то относительно того, что женщине, мол, даже неприлично ездить на жеребце. Потом вывел коня во двор и подставил Мелли руку, помогая ей сесть в седло.
Мелли взлетела на коня, как и подобает заправскому ездоку, и вдела ноги в стремена. Все пришлось как раз по ней - у конюха был наметанный глаз. Лошадь, на которой она ехала сюда, была ничто по сравнению с этим великолепным созданием. Мелли наклонилась и прошептала жеребцу на ухо ласковые слова, уверенная, что сумеет с ним подружиться.
- Куда намеревался направиться сегодня его светлость? - спросила она конюха.
Тот, видя, как хорошо она держится в седле, проникся к ней некоторым уважением.
- Наверное не скажу, госпожа, но, когда он желает прогуляться, он обычно ездит вон на тот луг на зеленой стороне долины, за деревьями. - Указанное конюхом место было не больше чем в трех лигах от них.
- Прекрасно. Скажите его светлости, что я буду ждать его там. - Мелли тряхнула поводьями и развернула коня.
Несса с конюхом только рты разинули, но она не дала им времени опомниться. Она сжала пятками бока жеребца, и он, простучав копытами по мощеному двору, вымахнул на траву.
Ветер трепал ее волосы, наполняя легкие, и могучий конь скакал, стиснутый ее ногами. Это было чудесно. Впервые за много недель Мелли почувствовала себя свободной. Одно то, что она оказалась на воле, пьянило ее. От вида, открывшегося перед ней, захватывало дух. Замок стоял в выемке склона, сходившего в прекраснейшую долину. Посреди нее виднелось озеро, и деревья, в основном ели, окружали его кучками, словно танцующие женщины. Впереди высились горы, грозные в своем величии и еще по-зимнему белые.
Конь беспокоился, чуя на себе нового ездока, однако Мелли, пересекая долину, правила им ласково, но твердо, и он понемногу смирился.
Как легко было бы ускакать и больше не возвращаться! Забавно, но мысль о бегстве не слишком привлекала ее. Непосредственная опасность не грозила ей, герцог ни к чему ее не принуждал, и ей было спокойно. А если уж быть честной до конца, Мелли просто предвкушала очередную стычку с герцогом. Он догонит ее сам не свой от гнева - тут-то она и поразит его, показав свое искусство наездницы. Он так высокомерен - одно удовольствие сбивать с него спесь.
Мелли вчера надеялась, что он потребует ее к себе. Весь день она дожидалась этого, тщательно причесанная, обутая в красивые, но тесные туфли, рдеющая нежным румянцем. Но он, к ее разочарованию, так и не прислал за ней. Сидеть в комнате было скучно, а общество Нессы оставляло желать много лучшего. Герцог бесил ее, зато не давал скучать.
В разговоре о своем загадочном происхождении она решила придерживаться первоначальной истории и ни в чем не сознаваться, как бы ни напирал герцог. Мелли была упряма от природы и не находила это чересчур трудным. Больше герцог ее не перехитрит и врасплох не захватит.
Видя, что ее конь не расходует и десятой доли своей силы. Мелли пустила его в галоп. Его мощь сперва напугала ее, потом привела в восторг. Низко пригнувшись в седле, она отпустила поводья. Конь перелетал через рвы, поваленные деревья и валуны с грацией демона. Его пот промочил ей юбки. Земля слилась в сплошное пятно, и только деревья, маячившие вдали, служили вехой. Мелли не знала, чье сердце бьется сильнее: ее или коня.
Снова подхватив поводья, Мелли услышала позади какой-то звук - это гремели копыта. Герцог, больше некому. Мелли осадила коня и обернулась к погоне лицом. Через несколько минут герцог подскакал к ней. Его первыми словами были:
- Ты что, с ума сошла? Что это тебе вздумалось брать моего жеребца? Это чудо, что он тебя не убил!
Мелли выгнула бровь.
- Не знала, что у вас имеются опекунские наклонности. Быть может, в прошлой жизни вы были пастухом? - Она круто повернула своего коня и умчалась прочь.
Не в силах сдержать улыбку, Мелли неслась к дальним деревьям. Она слышала, как герцог скачет за ней и как будто нагоняет.
- Вперед, Спарсис, - шепнула она коню, - покажем твоему хозяину, на что ты способен. - Она стиснула ему бока, дернула за повод - и они, сменив направление, попали в целую сеть маленьких ручейков, стекающих в озеро. Конь летел через них как бог. Остался последний прыжок. Ручей протекал по водомоине, и о его ширине трудно было судить, пока они не оказались на ее краю. Противоположный берег был крут. Жеребец перескочил через поток и врезался ногами в склон.
Мелли выбросило вперед, и она увидела приближающийся каменистый берег. Она даже знала, на какой камень угодит. Грох! Острая боль во лбу, еще более острая в боку - и все погрузилось во мрак.

***

Джек внезапно ощутил боль во лбу. Чашка с водой, которую он держал в руках, выскользнула и упала на пол.
- Что с тобой, Джек? - с искренней заботой спросила Магра.
Лучше бы она ничего не говорила. В тот краткий миг, когда ее слова еще не нарушили тишины, Джек увидел Мелли - Мелли, которой больше нет. Но когда Магра встала со стула, он уже усомнился в том, что видел это. Магра, не взглянув на разбитую чашку, взяла его за руку.
- Пойдем, Джек. Посиди немного у огня. - Тревога избороздила морщинами ее прекрасное гордое лицо. Она усадила Джека на скамью и, к его удивлению, опустилась на колени у его ног. Ее холодные пальцы все еще сжимали его руку.
- Джек, - тихо сказала она, - ты не обязан ничего делать этой ночью. - Он хотел возразить, но она прервала:
- Нет, выслушай меня. Ты можешь уйти хоть сейчас. У меня отложено немного золота - совсем немного, но на дорогу тебе хватит. Пожалуйста, возьми его. - Она крепко сжала его руку. - Я никогда себе не прощу, если с тобой что-то случится.
Джек заглянул в глубокую синеву ее глаз. Она говорила правду. Как давно никто не проявлял такой заботы о нем! Он поднес ее руку к губам и с нежностью поцеловал. Какие хрупкие пальцы! Его мать была бы тех же лет, если бы дожила.
- Не надо за меня беспокоиться, - сказал он. - Я вернусь. Обещаю.
- Смотри же, сдержи свое обещание, Джек. - Магра улыбнулась и в этот миг стала так похожа на Тариссу, что у него захватило дух. Сжав напоследок его руку, она встала, отряхнула юбки и сокрушенно поцокала языком над разбитой чашкой.
В комнату ворвалась Тарисса - она никогда не входила тихо, и Джеку это нравилось. Увидев, как Магра собирает черепки, она спросила:
- Что тут у вас стряслось? Стоит мне выйти покормить кур, как вы непременно напроказите.
Джек с Магрой рассмеялись. Без Роваса в доме было куда легче дышать. Тарисса стала подтирать воду, а Джек вернулся к своей работе - он замешивал хлеб на всю неделю. Печи у них не было, поэтому тесто следовало отнести в город. Хорошо было работать вот так, всем вместе, болтая и обмениваясь шутками, когда на огне греется сбитень и чадит сальная свечка. Словно у себя дома.
Джек почувствовал внезапную ненависть к Ровасу. Как тот мог грозить этим честным, работящим женщинам, что выгонит из дому, если Тарисса не сделает, что он велит? Ровас - презренный негодяй. Магра и Тарисса заслуживают лучшего человека, чем тот, кто хочет поработить их, опутав зависимостью и общей виной.
Замесив хлебы, Джек сложил их на большой деревянный поднос, надрезал каждый острым ножом и покрыл влажным полотном.
- Если все готово, я отнесу их в город, - сказала Магра.
- Но повозку забрал Ровас. Не можешь же ты нести их всю дорогу пешком, - сказал Джек. - Я пойду с тобой.
- Нет, Джек. Тебе нельзя в город, - вмешалась Тарисса. - Мать управится сама. В городе она найдет Роваса, и он привезет ее домой.
- Я так и задумала, - подтвердила Магра.
Джек понял, что они и правда задумали все это заранее, чтобы он и Тарисса могли побыть вдвоем. Он убрал с подноса половину хлебов - нельзя же, чтобы Магра тащила на себе такую тяжесть. Она стала возражать, но он заявил:
- Иначе я тебя и за порог не выпущу. Эти я и здесь как-нибудь испеку. Поднимутся они плоховато и подгорят, и вкус у них будет не ахти - ну да ничего, скормим их Ровасу.
Все рассмеялись. Магра взяла ставший легким поднос, а Тарисса открыла ей дверь.
- Будь осторожна, мама, - сказала она, целуя мать в щеку. Джек стал рядом с ней, и оба проводили взглядом Магру, идущую по раскисшей дорожке к проселку.
- Ты уверена, что ей не опасно идти одной? - спросил Джек, когда Тарисса закрыла дверь.
- Ты ведь знаешь, Джек, она куда крепче, чем кажется. Быть может, она и была когда-то хрупкой придворной красавицей, но тому уже двадцать лет. - Тарисса продела руку ему под локоть. - Пойдем, не будем терять ни минуты, - сказала она, увлекая его к очагу.
Слова Тариссы заставили Джека задуматься о том, о чем он раньше не думал.
- А кто твой отец? - спросил он.
- Почему ты спрашиваешь? - удивилась Тарисса.
- А почему бы нет? Это что, тайна?
Тарисса вздохнула и отвернулась к огню.
- Он был очень важной персоной.
- Был?
- Теперь он умер. Прошу тебя, Джек, не надо сегодня ворошить прошлое. Я ведь тебя ни о чем не спрашиваю - и ты меня не спрашивай. - Она взяла его лицо в ладони и поцеловала в губы. - Если уж надо о чем-то говорить, поговорим лучше о будущем.
Он вернул ей поцелуй, и ее слюна, словно дурман, спутала все его мысли. Только одно имело смысл: двигаться вдоль ее языка в бархатистую пещерку за ее зубами.
Они любили друг друга у неяркого огня. Все было совсем не так, как в первый раз: ни горячечной страсти, ни ощущения, что это бальзам на его раны. Была только нежность и сознание чуда, с которым он смотрел на нее. Когда они наконец оторвались друг от друга, разлепив потные тела, взаимные нежность и облегчение продолжали связывать их.
Джек, приподняв лицо Тариссы за подбородок, заглянул ей в глаза. В них стояли слезы.
- Что с тобой? - Он подумал, что чем-то обидел ее.
- Джек, мне так тревожно! А вдруг я больше тебя не увижу? - Тяжелая слеза скатилась по ее щеке. - Обещай мне, что не будешь лезть на рожон. Если увидишь, что дело опасное, лучше поскорее уноси оттуда ноги.
- Обещаю. - Он говорил это второй раз за день. Ровас не солгал, сказав: "Магра и Тарисса никогда не простят мне, если ты не вернешься". Стало быть, контрабандисту можно доверять?
Джек много думал над планом Роваса, и кое-что продолжало его беспокоить.
- Ты когда-нибудь помогала Ровасу проносить товары в форт? - как бы между прочим спросил он.
- Да, я караулила у входа в туннель, чтобы дозор нас не застал. - Тарисса вытерла слезы. - А что?
- Я должен уйти через этот туннель. Ты когда-нибудь была в нем?
- Нет, но знаю, что он выходит в офицерские квартиры. - Тарисса начала одеваться. - Тебе известно, что ход завален огромным камнем?
Джек кивнул, довольный: все, что говорила Тарисса, совпадало со словами Роваса.
- Ровас будет там, чтобы помочь тебе выйти?
- Нет. Он сказал, что я сам справлюсь и что в том месте часто проходит дозор. Поэтому ждать меня там слишком опасно.
- Для Роваса, может, и так - его и темной ночью не скроешь, - а для меня нет. Я ведь уже не раз там пряталась. Залезу на дерево, а как увижу, что камень качается, слезу и помогу тебе его отвалить. Когда пройдет дозор, я крикну, как сова, чтобы дать знать Ровасу.
- Никуда ты не пойдешь. Это слишком опасно.
- Еще как пойду. И Ровасу ничего говорить не буду. Помогу тебе с камнем - и сразу домой.
- Нет.
- Да - и ты меня не остановишь, - решительно отрезала она. Джеку эта затея не нравилась, но он не мог не восхищаться мужеством Тариссы. То, что она подвергает себя опасности ради него, согревало ему сердце. Он схватил ее за руку и притянул к себе. Тарисса негодующе закудахтала - она как раз натягивала панталоны и весьма неизящно плюхнулась ему на колени. Джек расхохотался и никак не мог перестать смеяться. Тарисса не слишком ласково смазала его по щеке и встала.
- Пойду, и кончено. Ни один мужчина не будет мне указывать, что я должна делать и что не должна.
Как он может ей помешать? Кое в чем Тарисса совсем как Мелли: упрямства ей на двоих хватит. Джека отчасти даже радовала ее решимость - приятно было думать, что она будет его ждать.
- Похоже, мне остается только согласиться.
Тарисса обняла его за шею.
- Только, - сказал он, отстраняя ее, чтобы видеть ее глаза, - ты должна пообещать мне то же, что я обещал тебе: не лезть на рожон. При первом же признаке опасности ты уйдешь.
- Обещаю.
Джек сжал ее руки, думая, чем бы скрепить это обещание: все слова казались слишком непрочными, чтобы доверить им самое для него дорогое.
- Поклянись памятью своего отца.
Тарисса посмотрела на него глубоким, непроницаемым взглядом и ответила:
- Клянусь.

***

Тавалиск ел выдру - морскую выдру, если точнее. Эти прелестные мохнатые зверьки так нежны, если убить их вскоре после рождения. Тех, что вкушал Тавалиск, добыл искусный охотник: дубинка не проломила их хрупкие черепа. Их, должно быть, удушили, притом бережно. Скалистый берег к северу от Тулея - единственное место, где водятся эти редкостные создания. Если верить ловцам, с каждый годом выдр становится все меньше. Но Тавалиск не верил: все это говорится ради того, чтобы набить цену. Взять хоть этих шестерых милашек: каждая на нынешнем рынке обходится в золотой. Возмутительно! Впрочем, из их шкурок выйдет отличный воротник.
И так приятно ими лакомиться! Берешь косточку в рот и обсасываешь - мясо сходит с нее быстрее, чем ряса со священника в борделе. Хотя, если рассудить, вкус у этого мяса довольно странный: солоноватый, слегка отдающий рыбой, очень пикантный. Нельзя сказать, чтобы это так уж нравилось Тавалиску, - зато блюдо дорогое, изысканное. Иногда этого вполне достаточно.
В дверь постучали, и вошел Гамил с запечатанным письмом.
- Его только что доставил курьер, ваше преосвященство, - из самого Брена.
Когда секретарь приблизился, чтобы вручить ему письмо, Тавалиск ухватил его за полу и вытер ею свои жирные руки. Гамилу осталось лишь молча это проглотить.
- Ага, - молвил Тавалиск, взломав печать. - От нашего друга лорда Мейбора. Должно быть, мое письмо переслали ему в Брен. - Он пробежал исписанные паукообразными буквами строки. - Пишет он, словно слепой монах. Та-ак... он по-прежнему наш союзник, хотя и очень осторожный. Вот его слова: "...есть способы избавить нас от этого негодяя, не восставая против брака". Очевидно, он опасается, что, открыто воспротивившись браку, поставит под угрозу свои земли и свое положение, - правильно, надо сказать, опасается. Кайлок, став государем, вряд ли позволит кому-то из подданных перечить себе. Далее Мейбор прямо спрашивает меня, не могу ли я своими средствами устроить так, чтобы Баралис был убит. "Вы большой человек, имеющий связи во всех Обитаемых Землях, и наверняка знаете в Брене кого-то, кто мог бы это сделать". - Архиепископ рассмеялся тонким, переливчатым смехом. - Нет. Нет, дорогой мой Мейбор. На этот крючок меня не поймаешь. Скорее в Сухих Степях выпадет снег, чем я стану делать за кого-то грязную работу.
- Я не совсем понимаю, ваше преосвященство.
- Меня окружают одни глупцы! - Тавалиск, хотя и раздраженный, как будто не возражал против этого: лучше уж глупцы, чем лисы. - Мейбор - самовлюбленный трус. У него, как видно, свои счеты с Баралисом, и он надеется уладить их с моей помощью. - Тавалиск взял ребрышко выдры, обмакнул его в соус, откусил кусочек и продолжал говорить, помахивая косточкой. - Я сам крепко не люблю Баралиса, но убивать его еще рано. Надо принять в расчет и другие силы.
- Какие, ваше преосвященство?
- Рыцарей Вальдиса, к примеру. Убить Баралиса теперь - все равно что снять горшок с огня: я лишусь единственной возможности наконец-то поставить Тирена на место. - Архиепископ хотел уведомить секретаря о своем замысле стать главой Церкви, но передумал. Неизвестно, насколько можно доверять Гамилу. - Притом мне как священнослужителю не подобает способствовать убийству. - Что это - неужели Гамил фыркнул?
- Как же ваше преосвященство располагает поступить с лордом Мейбором?
- Скоро лорд Мейбор поймет, что речь идет о чем-то гораздо большем, чем мелкое соперничество. Когда он это осознает, ему потребуется дружеская поддержка. Напиши ему так: пусть он найдет в себе мужество следовать своим убеждениям, мое золото всегда к его услугам.
- Слушаюсь, ваше преосвященство. Что-нибудь еще?
- Да, есть кое-что. Мне вспомнился еще один наш друг - рыцарь. Я давно уже ничего не слышу о нем. Если память мне не изменяет, Старик послал двух своих людей выследить его?
- Да, ваше преосвященство. Я допрашивал предателя с целью выяснить, зачем это нужно Старику, но он умер во время допроса.
Тавалиск оторвал у выдры ножку.
- Ты допустил оплошность, Гамил. Почему ты до сих пор молчал об этом?
- Прошу ваше преосвященство простить меня. Я не так искусен в подобных вещах, как вы.
- Что ж, по крайней мере ты это признаешь. Продолжай. - Ножка оказалась менее аппетитной, чем ребрышко.
- Последнее известие о рыцаре мы получили, когда он готовился сразиться с герцогским бойцом. Пока я не имел возможности узнать, выиграл он или проиграл, но он, как сообщают, испытывал недомогание, поэтому бой вполне мог закончиться не в его пользу. Если он еще и жив, дни его наверняка сочтены. Старик не числит милосердие среди своих добродетелей, а его люди уже должны были добраться до Брена.
- Да, должны были. - Тавалиск, утратив интерес к выдрам, отодвинул от себя блюдо. - Перед уходом я попрошу тебя о небольшой услуге, Гамил.
- Слушаю, ваше преосвященство.
- Я хочу, чтобы ты сбегал на рынок. Эти выдры хоть и нежные, но, сдается мне, не совсем свежие. Пусть торговец вернет тебе деньги. Скажи ему, что шкурки я оставляю себе в качестве пени за то, что он продает лежалый товар. Впрочем, я охотно приму любой подарок, который он, возможно, пожелает мне сделать, когда ты упомянешь об уведомлении городских властей.
- Ваше преосвященство - мастер тонкой угрозы, - поклонился Гамил.

***

Таулу надо было уйти из дворца, чтобы побыть одному - побродить по темным улицам, поглядеть на звезды. Чувствуя себя лучше, чем много дней кряду, он встал со своего соломенного тюфяка. Первым делом он, как предписано рыцарю после боя, мысленно проверил каждую мышцу, каждое сухожилие, каждую частицу своего тела. При этом он, как учили его в Вальдисе, двигался от сердца наружу. Его сознание следовало по главным артериям вместе с кровью.
Очень скоро он наткнулся на препятствие. Сосуды в верхней части груди были повреждены, а некоторые и закупорены. Их разрезал нож Блейза и запечатало железо, которым прижигали рану. Надо будет поставить пиявки, чтобы кровь могла свободно питать ткани. Таул двинулся вверх. Мозг его распух от снотворного. Видя посторонние вещества, как загромождающие мозг обломки, Таул сосредоточился на том, чтобы смыть их кровью. Он спустился к желудку. Там имелось мелкое внутреннее кровотечение - следствие болиголова или поединка. Но тонкая сеть кровеносных сосудов не затронута, и поврежденная стенка скоро заживет. Почки уже оправились после меткого удара - осталась легкая опухоль, но она сойдет.
Под конец Таул проверил руки и ноги. Мириады лопнувших вен и артерий загораживали ему путь, как поваленные стволы. Блейз наградил его множеством синяков - некоторые были едва заметны, но вся левая голень представляла собой сплошной желтеющий кровоподтек. Таул усердно работал, проталкивая кровь в сосуды, которым грозила закупорка, и отводя ее из тех, которые были слишком слабы, чтобы выдержать напор.
Свои кольца он оставил напоследок. Ожог заживал медленно. Вокруг струпьев нарастала новая кожа - розовая, блестящая и нежная, как у новорожденного младенца. Пройдет много месяцев, прежде чем его рука обретет былой вид. Таул ничем не мог ускорить заживление - Вальдис тоже не всемогущ.
Закончив осмотр, Таул перевел сознание в другое русло. При этом он почувствовал легкое головокружение. Лекари хорошо потрудились. У него прибавилось шрамов, но калекой он не стал. Жесткая улыбка тронула его губы: одному человеку, пожалуй, не под силу его убить.
Хвата не было видно. Шастает где-то, занимается своим промыслом и нарывается на неприятности. Таул снова улыбнулся, на этот раз шире. Хват - непревзойденный мастер нарываться на неприятности.
На столе лежал полный мех с элем. Таул откупорил его и стал лить пиво в огонь. Когда мех наполовину опустел, Таул поднес его ко рту и хлебнул глоток. Никогда он больше не станет напиваться допьяна, но и святого из себя корчить не намерен. Выпил глоток - и довольно, а остальное тоже в огонь.
Настало время свести счеты с прошлым. Заткнув нож за пояс, Таул вышел на кухню. Хорошенькая служаночка показала ему, где выход, и намекнула, что по вечерам почти всегда свободна. Он низко поклонился ей, польщенный ее предложением, но решил не принимать его. Она слишком молода, слишком невинна. Он лишил бы ее всех иллюзий.
На улице было холодно. Ветер обжигал щеки, унося последние остатки сонливости. Грудь все еще побаливала. Часовые у ворот выпустили его беспрепятственно. Тени все удлинялись, а когда он перешел через площадь, они слились воедино и стали называться ночью.
Бевлина больше нет, и продолжать странствия бессмысленно - ведь он, Таул, не знает, почему мальчик, которого он искал, так важен и что предназначила ему судьба. Таул отвел волосы с глаз. Вот с этого простого, казалось бы, действия он и начнет. Надо навести порядок в своей жизни. Он больше не рыцарь - но он так долго жил по законам Вальдиса, что сделался таким, какой есть. Дисциплина и чувство долга въелись в его плоть и кровь, потребность быть достойным - еще глубже. Эс ниль хесрл. Я недостоин. Это последние слова каждого рыцаря, и он тоже умрет с ними на устах. Вальдис будет преследовать его до могилы.
Таул поднял забинтованную руку. Должен же быть какой-то способ исправить свои ошибки. Не перед другими - его давно перестало заботить людское мнение, - а перед самим собой. Прощения ему не видать никогда - он может лишь надеяться понять когда-нибудь, что совершил свои грехи не напрасно. И единственное, на что он может опереться, - это клятва, которую он недавно принес герцогу. По крайней мере у него появилась возможность послужить кому-то верой и правдой - а если судьба благословит, то и с честью.
Он принес клятву, в полной мере сознавая ее значение. Он не был пьян, не был оглушен, и голова у него не кружилась от потери крови. Он был трезв и тверд как камень. Клятва положила конец его рыцарству и его странствиям. В каком-то смысле она стала лишь публичным подтверждением того, что он знал с той ночи, когда убил Бевлина: обратной дороги нет. Этой клятвой он пресек все связи с прошлым.
Завернув за угол, Таул оказался на узкой улочке с темными домами. Полная луна, уже взошедшая на небо, скрывалась за трубами и скатами крыш. Позади послышались чьи-то шаги - легкие, как у птицы. Рука Таула бессознательно потянулась к ножу. За ним шли двое. Ветер донес до него их разные запахи, и они вспугивали больше крыс, чем делал бы один человек.
Нож без единого звука вышел наружу. Таул замедлил шаг, позволяя преследователям нагнать его. Он досчитал до дюжины и повернулся им навстречу. Он надеялся, что они хорошо вооружены, - ему хотелось умереть в бою. Он бросился вперед, и тогда один из двоих крикнул ему:
- Эй, Таул, брось! Мы не для того тащились сюда из самого Рорна, чтобы ты убил нас в темном переулке, - верно, Заморыш?
- Верно, Мотылек.
Таул никак не мог прийти в себя. Зачем люди Старика пришли сюда за ним? Миг спустя он нашел ответ: они пришли убить его за то, что он убил Бевлина. Но они как-то не похожи на его будущих убийц.
- Я вижу, ты наконец-то раздобыл себе приличное оружие, - сказал Мотылек, разглядывая его нож. - Но у Заморыша все равно лучше, верно, Заморыш? - Заморыш покивал. - Я вижу, тебя удивило наше появление, друг мой, - продолжал Мотылек. - Мы и сами несколько удивлены, что оказались здесь. Никогда не думали, что увидим неприступные стены Брена, - верно, Заморыш?
- Нет, не думали, Мотылек.
Таул не знал, что сказать. Одной его половине хотелось пожать им руки и повести куда-нибудь выпить. Другая же половина, крайне пристыженная, могла только ждать, что будет дальше. Многое ли известно Старику?
- Трудненько было тебя выследить, друг мой. Если бы не Заморыш, мы бы ввек тебя не нашли.
- Почему, Мотылек? - спросил Заморыш.
- Ну, это же ты предложил прогуляться при полной луне.
- И правда я, Мотылек, - гордо улыбнулся Заморыш.
- Значит, тебе и честь.
- Но заметил-то его ты, Мотылек.
- И то верно, Заморыш. Скажем так: Старик может гордиться нами обоими.
- Но зачем вы здесь? - спросил Таул, чувствуя, что, если дать Мотыльку с Заморышем волю, они будут продолжать в том же духе до утра. - Чтобы доставить меня к Старику?
- Ничего подобного, друг мой. Ты бы тут не стоял, если бы у нас это было на уме, - верно, Заморыш?
Тут Мотылек был прав. В прошлую их встречу Таул даже не слышал, как они подошли.
- У нас для тебя письмо - верно, Заморыш?
У Таула по обе стороны лба начали пульсировать жилы. Запах бойни наполнил ноздри.
- От кого оно?
Мотылек снял шапку и побудил к тому же Заморыша, пихнув его локтем.
- От трагически почившего в недавнем времени Бевлина.
Таул не мог смотреть им в глаза. В горле стоял сухой ком.
- Но почему вы принесли письмо мне?
- Потому что оно тебе адресовано, мой друг. Перед самой своей смертью славный мудрец написал Старику, приложив к посланию вот это, второе, письмо. И дал Старику указание - как бишь он выразился, Заморыш?
- Чтобы в случае его смерти второе письмо передали рыцарю.
- Прекрасно, Заморыш, - ты запомнил все слово в слово.
Таулу стало муторно. Он зашел слишком далеко, он принес клятву, сделав себя проклятым навеки, и только что кое-как примирился со своей новой судьбой. Он не хотел воскрешать прошлое. Слишком много там воспоминаний, тянущих его вниз. Единственный способ избавиться от них - это оставить их в покое.
- Не нужно мне этого письма.
Мотылек немного опешил.
- Но мы обязаны вручить его тебе. Уступаю эту честь тебе, Заморыш.
Заморыш извлек из-за пазухи сложенный пергамент. Печать Бевлина ясно виднелась на темном, цвета крови, воске. Заморыш протянул письмо Таулу.
Рука Таула помимо его воли протянулась вперед. Пальцам не терпелось коснуться гладкого пергамента. Но тут над трубами встала луна. Ее огромный диск, казалось, заполнил все небо, но освещала она только одно: руку Таула. Бинты, прикрывающие кольца, сверкнули белизной в ее свете. Таул безотчетно отдернул руку, убрав ее в тень, но повязка почему-то все равно светилась в ночи. Под ней кольца, а под кольцами человек, недостойный носить их.
Он больше не вальдисский рыцарь, и цели у него нет. Он не имеет права брать это письмо. Он служит герцогу Бренскому, а не памяти Бевлина.
- Я не могу его взять. Простите. Если бы вы нашли меня четырьмя днями раньше... - Закончить мысль, не говоря уж о фразе, было выше его сил.
- Но ведь мы проделали такой долгий путь. Старик будет недоволен, верно, Заморыш?
- Да он просто взбесится, Мотылек.
- Ну вот что: мы с Заморышем сейчас уйдем, а письмо оставим на земле. Когда мы уйдем, можешь его взять, и никто об этом не узнает.
Таул с улыбкой покачал головой.
- Хотел бы я, чтобы все было так просто.
- Нам с Заморышем больно видеть тебя в таком расстройстве, Таул. Может, помочь тебе чем-то - между нами, без передачи Старику?
- Нет, ничего не надо - но все равно спасибо. - Таул поочередно пожал им руки. - Прошу вас, уходите. А с письмом поступайте как знаете.
Мотылек и Заморыш тихо посовещались.
- Вот Заморыш спрашивает, не надо ли тебе денег.
- Нет, спасибо, Заморыш. - Это было уж слишком!
Таул чувствовал, что не заслуживает такой доброты. Те двое снова пошептались.
- Ну что ж, - сказал Мотылек, - тогда мы пойдем. Но письмо мы все равно решили оставить тут - верно, Заморыш? Не можем же мы нести его назад - так не годится.
Заморыш с важностью кивнул и положил письмо к ногам Таула.
- Мы с Заморышем желаем тебе выгодной дороги.
- И процветания твоему очагу, - добавил Заморыш.
- Отлично сказано, Заморыш. - И оба попятились от Таула задом, как если бы он был королем. Так они добрались до конца улицы, махнули ему на прощание и растворились во мраке.
Таул собрался окликнуть их, но промолчал. Ему хотелось прочесть письмо, но он не мог. Он одиноко стоял в лунном свете и ждал. Ветер шевелил письмо, и его уголки соблазнительно приподнимались. Мелькнули какие-то буквы, написанные нетвердой рукой Бевлина. Таул знал, что должен уйти: если он останется тут еще немного, он поддастся искушению и вскроет письмо. Вся его душа стремилась к этому, но долг запрещал, напоминая, что Таул теперь подчиняется герцогу. Довольно и одной нарушенной клятвы.
Таул повернулся и пошел прочь.

XXI

Хват, затаив дыхание, наблюдал за этой сценой из темноты. Всем своим существом он внушал Таулу, чтобы тот взял письмо, но Таул не взял. Рыцарь - для Хвата Таул оставался рыцарем - ушел прочь, даже не оглянувшись. Самая настоящая боль пронзила сердце Хвата, и самая настоящая слеза скатилась по щеке. Слова Скорого эхом отдались в ушах: "Вот что получается, когда суешь нос не в свое дело".
Но как он мог отпустить Таула одного? Рыцарь еще слаб после ранения, и рассудок у него, как видно, помутился: целый мех эля в огонь! За таким глаз да глаз нужен.
Хват следил за Таулом, как только тот встал с постели, и вышел сразу за ним из дворца. Возникли небольшие хлопоты со стражей - они не верили, что Хват тут в гостях у герцога. Хват негодующе фыркнул при этом воспоминании. Ничего, он на славу отчитал их: они даже извинились и предложили разделить с ними ужин. Теперь Хват жалел, что не поймал их на слове: в животе у него образовалась дыра, куда как раз поместился бы пирог со свининой, и она все росла, причем делала это очень громко. Порой Хвату даже казалось, что живот его выдаст, - так он урчал во время беседы двух воров с рыцарем.
Они еще и рта раскрыть не успели, а Хват уже узнал их. Он не раз встречал эту зловещую парочку на улицах Рорна. С ними никто не связывался. Старик всегда посылал их расправляться со строптивыми торговцами. Хват не помнил, как их звать, но забыть эти лица было трудно.
Поначалу он думал, что они порежут Таула на куски. Был один жуткий миг, когда он уже приготовился кинуться на выручку Таулу. В который раз. Обошлось, однако, без этого - те двое вступили с Таулом в разговор. Вполне дружелюбно как будто. Тогда Хват решил, что они задумали похитить рыцаря, - особенно когда большой полез за пазуху. Но тот достал оттуда не нож, а письмо.
Хват подобрался к ним на несколько футов ближе, вжавшись в какие-то трухлявые доски и вступив в кучу... отбросов. Голодные крысы грызли ему ноги, и ветер приносил запах бойни. Все как дома. Он слышал каждое слово. Письмо было от Бевлина, а Таул отказывался взять его. Несмотря на всю непреклонность рыцаря, Хват был уверен, что тот возьмет письмо, как только люди Старика уйдут, - но Таул ушел, оставив нераспечатанное письмо на мостовой.
Так не годится, решил Хват. Он, друг первейших воров и ученик самого Скорого, просто не мог оставить это письмо на улице, где его может подобрать первая попавшаяся молочница или разносчик. Нет уж, это письмо не должно попасть в чужие руки. Если Таул не взял его, то возьмет он, Хват. Глянув вправо-влево и понюхав воздух, Хват вылез из своего закоулка на улицу. Подскочив к письму, он сунул его за пазуху. Странно: Хват никогда не считал себя вором и не видел преступления в том, чтобы лазить по карманам, - но теперь, шагая обратно во дворец с письмом на груди, он впервые почувствовал, что взял чужое. Он поклялся не вскрывать письмо. Оно принадлежит Таулу, и Хват обязуется сохранить письмо для него.

***

Как только Ровас высадил его из повозки, Джек понял, что не имеет понятия, как носить бочонки с элем. Бочонок был шире его и на плече не помещался, а у груди его трудно было удержать - он норовил выскользнуть из потных рук. Джек испугался. Говорить было легко, а каково будет осуществлять все это? Он находился на окраине города, а форт, по словам Роваса, стоял в полулиге к югу.
Джек сызнова вскинул бочонок на плечо, пригнув голову. Согнувшись, он мог кое-как удержать свою ношу на спине. Эль на ходу плескался о стенки. Это мешало Джеку, и он ступал медленно, осторожно нащупывая дорогу ногами. Со стороны он, наверное, смахивал на пьяного.
Через пять минут ему захотелось пить. Скрюченную спину ломило, руки отказывались быть так долго заломленными за голову, а пота из Джека вытекло столько, что хватило бы наполнить еще один такой бочонок. Пуще всего, однако, Джека раздражали волосы: взмокшая грива лезла в глаза, и он не видел, куда идет. О том, чтобы сбросить бочонок, не могло быть и речи - Джек не был уверен, что сумеет снова взвалить его на себя, и продолжал тащиться, глядя себе под ноги.
Было прохладно, но не холодно, и полная луна хорошо освещала дорогу. Неподходящая ночь для злоумышленников. Тяжесть, которую он тащил, даже помогала Джеку успокоиться - горло у него так пересохло, что он не мог вымолвить ни слова. Бочонок весил почти как Тарисса, но нести его было куда неудобнее.
Чтобы взбодриться, он начал что-то насвистывать, но тут же пожалел об этом - тихий свист делал ночь еще необъятнее. Джек, однако, решил дотянуть до припева.
Его обогнала повозка с пьяными веселыми седоками, которые смеялись над его ношей. Джек, улыбнувшись, согнулся еще ниже. Форт был уже близок. Джек подходил к нему с севера, с заднего входа. Дорога сделалась грязной, и двое пеших обогнали его, даже не взглянув. В горле у Джека снова пересохло, когда он вступил в тень, которую форт отбрасывал под луной.
Повозка стояла у входа. Двое часовых были вооружены копьями и короткими мечами, как и говорил Ровас. Все смеялись, включая и часовых. С повозки сняли корзину с крышкой и заглянули в нее. До Джека донесся запах жареных цыплят, и его затошнило - желудок свело так, что мысль о еде была невыносима. Порывшись в корзине и выбрав пару курочек для себя, стражи пропустили повозку и занялись Джеком.
- Что там у тебя, парень?
Джек спустил бочонок с плеч и поставил на землю краном вверх. Отвел волосы с лица и указал на свой груз.
- Ты что, язык проглотил? - хмыкнул часовой.
Сердце у Джека колотилось так, что ему казалось, будто часовые слышат его. Он потряс головой и отвесил низкий поклон.
- Да он немой, - сказал второй страж. - И дурачок, видать, к тому же.
- Это верно, - согласился первый. - А уж патлы-то себе отрастил. Я что-то никого не припомню в городе с такими волосами. Ты откуда, парень?
Джек указал в сторону города - что ему еще оставалось?
- Ты от него ничего не добьешься, Везик. Видно же, что у него не все дома. Его, наверно, Оттли взял к себе в таверну - он всегда норовит найти работника подешевле.
Джек закивал - он хотел сначала подкрепить этот жест дурацкой улыбкой, но ограничился кивками.
- А ты слыхал, что стряслось в таверне на той неделе, Гримпли? - спросил Везик. - Купца там убили - перерезали ему глотку. Может, как раз наш волосатик это и сотворил?
- Брось, Везик! Ну какой из него убийца? Мускулы он себе нарастил, таская бочонки, а не трупы.
Джек снова кивнул. Ему уже поднадоело строить из себя дурачка. Дать бы им обоим в морду - Везику первому.
- Ладно, будь по-твоему. Что в бочонке, парень? Если судить по крану, там янтарный исроанский эль? - Джек кивнул. - Ну так не стой столбом, нацеди нам чашечку. - Джек не имел ни малейшего понятия, как обращаться с этим краном. - Давай шевелись.
Джек взялся за кран трясущимися руками, кляня про себя Роваса за то, что тот не обучил его этой премудрости. Медный кран был снабжен затычкой, рычагом и торчащим кверху винтом. Джек покачал рычаг и покрутил винт. Стражи висели у него над душой. Джек сам не знал, как сильно вспотел, пока не провел рукой по лбу - с нее капало. Решив, что ослабил винт достаточно, Джек вынул затычку - и хоть бы что.
- Что это ты тут вытворяешь, парень? - осведомился Везик. Джеку казалось, что сердце у него вот-вот лопнет. В панике он принялся тянуть, крутить и дергать что попало. Везик двинул его сапогом по голове.
- Дурак проклятый!
В черепе вспыхнула боль, и Джек упал на бочонок, ударившись подбородком о кран.
- Да оставь ты его, Везик, - сказал Гримпли, удерживая своего товарища. - Вот, гляди, дамы идут.
Джек, чувствуя вкус крови во рту, увидел трех женщин, идущих к форту пешим ходом.
- Оружие есть у тебя? - спросил Везик, тоже пяля на них глаза.
Джек помотал головой. Гримпли провел концом копья по его камзолу и ногам.
- Нет при нем ничего.
Везик склонился над Джеком и ухватил его за ворот.
- Слушай, парень, - медленно, с угрозой протянул он. - Даю тебе пятнадцать минут. Ежели к тому времени не выйдешь, я сам пойду тебя искать. - Между зубами у него застряло куриное мясо. Он скрутил ворот винтом. - Понял? - Джек кивнул. - Тогда убирайся с глаз долой.
Джек поднялся на ноги, наклонил бочонок и вскинул его на грудь. Груз показался ему вдвое тяжелее прежнего. Кровь капала на дерево. Часовые пропустили его в форт. Везик подождал, пока он пройдет, и напомнил:
- Пятнадцать минут, парень. Потом иду искать.
Джек завернул за первый же угол и бросил бочонок, не заботясь, куда он упадет. Голова шла кругом, руки тряслись, изо рта текла кровь. Пятнадцать минут. Времени нет, надо вскрывать бочонок.
Послышались шаги, сопровождаемые шепотом. Те три женщины прошли мимо Джека так, словно его и не существовало. Оглядевшись, он увидел, что стоит в темном углу двора. В отдалении двое мужчин играли в кости, швыряя их об стену. Это были часовые: их копья лежали в грязи вместе с двумя пустыми мехами из-под эля. Справа виднелось большое, ярко освещенное здание с открытыми ставнями: люди, пировавшие внутри, сдвигали кубки. Там, как видно, помещалась трапезная. К ней притулилось строеньице поменьше - кухня.
Что делать дальше? Джек прочел немало историй о героях, и все они без исключения всегда знали, что и как делать. Он же не имел об этом никакого понятия. Ровас говорил, что он без труда найдет какую-нибудь железку, чтобы вскрыть бочонок, но где ее искать? Копье часового подошло бы в самый раз, но пытаться стащить его было бы безумием. Может, на кухне что-нибудь сыщется? Надо попробовать.
Приняв это решение, Джек, не теряя времени, перекатил бочонок подальше в тень и прокрался вдоль западной стены до самой кухни. Часовые, увлеченные игрой, его не заметили. Обогнув кухонную стену и миновав узкий закоулок, Джек оказался на задворках. Из дверей пахло жареным мясом. В трапезной смеялись и пели, на кухне орали и бранились.
Прижимаясь к стене, Джек оглядел кухонный двор. В углу стояла колода для рубки мяса, и Джек напряг зрение, высматривая, нет ли там топора. Их кухни вышел человек в переднике и направился к той самой стене, у которой притаился Джек. Джек замер, и струйка пота побежала у него по спине. Человек остановился не далее двух лошадиных корпусов от него. Луна в этот самый миг скрылась за тучей, и Джек вознес молчаливое благодарение Борку. Человек задрал передник, развязал внизу камзол и пустил на стену струю, мурлыча себе что-то под нос. Правая нога у Джека затекла, и он боролся с желанием перенести вес на левую. Сейчас ему нельзя было даже пальцем шевельнуть.
Мужчина с гордостью обозрел свой орган и запихнул его обратно. Постоял немного, будто прислушиваясь, и вернулся на кухню. Испустив вздох глубочайшего облегчения, Джек нагнулся растереть затекшие мышцы. Разило мочой.
Времени оставалось совсем мало. Джек стал на четвереньки и пополз через двор к колоде. Топора он там не видел, но могло найтись что-то полезное по ту ее сторону.
Он полз, приволакивая еще не отошедшую ногу. Вид у него, наверное, самый дурацкий, но это не важно: главное - как можно скорее вскрыть бочонок. Во дворе было грязно, хотя дождя не выпадало уже несколько дней. Ничего не видя в темноте, Джек догадывался, что это кровь промочила землю вокруг колоды.
За колодой валялся крюк для мяса. Топор был бы лучше, но и это сойдет. Заткнув крюк за пояс, Джек пополз обратно к кухонной стене.
Теперь начиналось самое опасное: он не мог никому попасться на глаза в измазанной грязью и кровью одежде. Двое часовых закончили игру. Один пил из третьего меха, другой осматривал наконечник копья. Джек, вынырнув из закоулка, подался к стене. Луна вышла из-за туч. Сколько времени он уже здесь? Пять минут? Десять? Кто его знает. Одно верно: нельзя ждать, пока луна опять скроется. Джек крался вдоль стены, прижимаясь к ней спиной. Все шло хорошо, пока он не споткнулся о корень дерева, невесть откуда взявшийся под стеной. Оба часовых посмотрели в его сторону. Джек замер. Часовой с копьем двинулся к стене. Джек молился, чтобы тот не разглядел его. Второй страж крикнул:
- Брось, Борнис, это крысы. Иди глотни, пока я не прикончил весь мех.
Тот, что с копьем, заколебался и вернулся к своему товарищу. Джек заставил себя досчитать до ста, прежде чем двинуться дальше. Время было на исходе.
До бочонка он добрался без дальнейших происшествий. Тот покоился в славном темном углу, но Джек для пущей безопасности перекатил его в нишу за воротами. Тут его никто не увидит - разве что услышат часовые у ворот, если он не будет осторожен. Джек просунул крюк между двумя дощечками. Ну почему руки так трясутся? Джек медленно, осторожно взламывал бочонок, водя крюком туда-сюда. Раздался треск, и крюк заклинило. Джек покрепче взялся за рукоять и рванул. Крак! Бочонок раскололся, и эль хлынул Джеку под ноги. Это был самый прекрасный запах, который он обонял в своей жизни.
Треснувшие дощечки уже нетрудно было протолкнуть внутрь. Железные обручи больше ему не мешали. Поддев крышку, Джек, как и ожидал, увидел нож, замотанный в кусок промасленной кожи. Ровас не соврал. Размотав кожу, Джек вытер клинок о камзол и попробовал на пальце. Лезвие было таким острым, что он даже не почувствовал пореза.
Джек подставил руки ковшом под дыру в бочонке и хлебнул пенистой влаги. Второй пригоршней он умылся. Эль был хорош на вкус. Джека осенило - он поднял бочонок над головой и вылил остатки себе на грудь. Теперь если кто и увидит его, то скажет: вот, еще один налакался.
Осталось меньше пяти минут. Пора приступать к делу. Ровас, помнится, говорил, что офицеры помещаются слева от задних ворот? Прежде чем выйти из тени, Джек подобрал крюк: он мог еще пригодиться.
Часовые у ворот допрашивали очередного пришельца и не видели, как Джек прошмыгнул мимо. Он шел вдоль стены, пока она не повернула на восток, и вспоминал карту, нарисованную Ровасом в муке. Впереди показалась крытая галерея, о которой говорил контрабандист. Подойдя поближе, Джек спрятался за подпорой, пригнулся пониже и заглянул в галерею. Двойные двери и двое часовых. Ждать смены караула не позволяло время. Что же делать? Что бы сделал на его месте герой? Искромсал бы небось обоих на куски?
Устав сгибаться в три погибели, Джек выпрямился. При этом крюк, заткнутый за пояс, зацепился ему за штаны и разодрал их до самого пояса.
- Черт! - тихо выругался Джек. Он вынул крюк и хотел положить его на землю, как вдруг услышал голоса. Поглядев через деревянные столбы галереи, он увидел компанию женщин и офицеров - человек семь или восемь, - идущих через двор в его сторону.
Крюк был у него в руке. Оставался только один выход. Держась в тени столба, Джек высунулся наружу и, размахнувшись, запустил крюк в воздух, целя в офицеров с их дамами.
Крюк пролетел по небу и упал с грохотом, за которым последовал крик боли. Поднялся адский гвалт. Женщины визжали, мужчины звали на помощь. Со всех сторон бежали часовые. Крюк попал в затылок одному из офицеров.
Часовые у дверей, покинув свой пост, бросились к месту происшествия. Джек выскользнул из-за столба и побежал по затененной галерее. Сердце билось так, будто вот-вот разорвется. Двойные двери не были заперты, и он мигом проскочил в них. Как там говорил Ровас? Лестница направо, и первая дверь наверху.
Джек ринулся вверх по ступеням - дверь была всего в нескольких футах от них. Он задержался на пороге, чтобы перевести дух, достал нож из-за пазухи, откинул волосы назад, поднял щеколду и ворвался в комнату.

Предыдущая страница 12 Следующая страница


13 Джулия Джонс

***

Она плавала в облаках так высоко, что уже достигла предела, где небо превращается в небеса. Тонкая голубая черта - а дальше белизна. Боль давно покинула ее, и какая-то сила тянула ее прочь из тела. Не через глаза, не через нос или рот, а через бок. Она уходила в прореху между ребрами.
Внизу мелькали тени, говорящие и делающие что-то непонятное. Еще недавно они суетились как безумные - всякие инструменты и иголки летали, точно собачья шерсть. Теперь все утихло - собака околела.
Масло на лбу, лист тимьяна на языке, кровь капает в таз.
- Она отходит, ваша светлость. Слишком много крови потеряно.
Жесткая мозолистая рука сжала ее руку.
- Мелли! Твоя душа готовится предстать перед Богом. Время отринуть всякую ложь. Небо уготовано лишь тем, кто говорит правду.
Тонкая голубая черта сделалась еще тоньше. Белизна уже касалась щеки. Горячая и холодная, мягкая и твердая, безопасная и грозная.
- Скажи правду, дитя. Скажи нам, кто твои родители. Иначе твое тело сгниет, не дождавшись отца, который схоронил бы его.
Облака несли ее вверх, где была мать. Слова складывались трудно. Тимьян на языке давил, как свинец.
- Скажите отцу, что я раскаиваюсь.
- Мы не сможем сказать ему этого, не зная, кто он.
Голубая черта мерцала и таяла. Мелли знала, что должна все сказать до того, как она исчезнет.
- Мейбор, владетель Восточных Земель, - мой отец. - Белизна окружила ее - она проникала в тело сквозь рану в боку, вытесняя то немногое, что еще осталось.
- Ее нужно спасти любой ценой. Делай что хочешь: колдуй, зови на помощь самого дьявола - только спаси ее!

***

В постели мужчина подмял под себя женщину. По ее лицу текли слезы, на щеке ясно виднелся отпечаток руки, рот кровоточил.
- Помогите! - прорыдала она.
Ванли вскочил, одной рукой натягивая штаны, другой нашаривая меч. Джек бросился на него и полоснул ножом по его левой руке. Штаны свалились на пол. Джек мысленно возблагодарил Борка, что рубаха на капитане достаточно длинная, чтобы прикрыть срам, - не хотел бы он сражаться с человеком, у которого все хозяйство наружу. Ванли ногой отбросил штаны в сторону Джека. Тому пришлось увернуться, и Ванли успел схватить меч.
Держа его обеими руками на халькусский манер, капитан ринулся вперед. Джек вскочил на кровать. Женщина завизжала. Меч Ванли рассек простыни. Перебравшись через женщину, Джек спрыгнул на пол с другой стороны. Ванли повернулся ему навстречу, утратив при этом равновесие. Джек воспользовался этим и снова заставил капитана покружиться, угрожая быстрыми выпадами его левой руке. Раздраженный Ванли, не имея возможности размахнуться мечом, не уперевшись как следует ногами, ткнул им вперед, как ножом. Этим он совершил роковую ошибку - клинок был слишком тяжел. Джек увернулся и распорол капитану бок.
Ошеломленный Ванли отступил. Рот под нафабренными усами сжался в тонкую линию.
Джек знал, что наилучшая для него тактика - теснить противника, не давая ему пустить в ход свое оружие. Он атаковал капитана. Тот приподнял меч, и Джеку пришлось отскочить - ему не хотелось быть насаженным на халькусский клинок.
Что-то попалось Джеку под ноги: капитановы штаны. Заметив, что капитан стоит обеими ногами на другой штанине, Джек нагнулся и изо всех сил дернул за свой конец. Ванли, не устояв на ногах, попятился назад и отпустил одну руку, чтобы удержаться. Это решило дело. Одной рукой нельзя было орудовать таким большим мечом. Джек ринулся вперед и вонзил свой нож капитану в сердце. Меч с лязгом упал на пол, и Ванли последовал за ним.
Но у Джека не было времени насладиться победой. С лестницы слышались крики. Он закрыл дверь и повернулся к женщине:
- Помоги мне сдвинуть кровать.
Слишком ошеломленная, чтобы спорить, она вытерла с лица слезы и кровь, и вместе они с легкостью отодвинули дубовую махину.
Под ней обнаружилась приподнятая крышка люка. Джек на радостях сгреб женщину в объятия и поцеловал.
- Прости, я не хотел, - тут же оговорился он, сообразив, что ей сейчас все мужики хуже чумы. Она отвела ему волосы с глаз и сказала, силясь улыбнуться:
- Ничего, на здоровье.
В дверь громко постучали, и кто-то крикнул:
- Капитан! В форт проник злоумышленник. Он уже скосил одного мясным крюком.
Женщина, набрав в грудь воздуха, крикнула в ответ:
- Капитан говорит, что выйдет, как только управится.
За дверью хмыкнули.
- Скажи ему, пусть поторопится. Не время с бабенками прохлаждаться.
Джек с женщиной услышали, как шаги удаляются от двери.
- Давай откроем люк, - сказала она. Вдвоем они с трудом подняли тяжелую крышку. Внизу стояла кромешная тьма.
- Я спущусь первым, - сказал Джек, - а потом поймаю тебя.
- Нет, мне нельзя с тобой.
- Кто знает, что они сделают с тобой, если ты останешься.
- Нет уж - все лучше, чем пускаться в бега. На что я жить-то буду? Я скажу, что ты меня принудил, если тебе все равно. - Она смотрела на него с мольбой.
- Ты подвергаешь себя большому риску. Пойдем лучше со мной. Я позабочусь, чтобы тебе не причинили вреда.
- Нет. Не теряй времени. Солдат вот-вот вернется.
Джек не мог больше спорить. Может, оглушить ее и перекинуть через плечо? Нет, нельзя. Она слишком красива, чтобы бить ее по голове. Он протянул ей руку, и она сжала ее.
- Удачи тебе.
- И тебе тоже.
Ухватившись за края люка, Джек спустил ноги во тьму. Он повис на руках, но земли под ногами не почувствовал. Женщина, имени которой он так и не узнал, улыбнулась ему напоследок. Он улыбнулся в ответ, сосчитал про себя до трех и отпустил руки.
Бряк! Боль прошила ноги, и он повалился на бок. Взглянув наверх, он увидел женщину, закрывающую люк. Это привело его в чувство: теперь они оба могут рассчитывать только на себя. Он встал и ощупал ноги: одну лодыжку он слегка подвернул и, похоже, повредил мышцы обеих голеней. Наверху заскрежетало, потом грохнуло, и он остался в полной темноте. Надо поскорее выбираться отсюда.
Туннель усеивали обломки трухлявого дерева - они трещали под ногами на каждом шагу. Потолок был Джеку по плечо, и идти приходилось согнувшись. Спину, и без того уже намятую пивным бочонком, ломило немилосердно. Вытянув перед собой руки, Джек продвигался быстро, как мог. Он думал только об одном: о Тариссе, которая ждет его у выхода.
Туннель, шедший сначала слегка под уклон, понемногу выровнялся. Никогда еще Джек не бывал в такой непроглядной тьме. Шершавые крепи вдоль стен кололи руки. Остановившись перевести дух, Джек услышал за собой голоса.
Он оглянулся - в отдалении мерцал слабый свет. И тут же до него донесся страшный звук: лаяли собаки. Джек во всю прыть пустился вперед. Погоня приближалась. Дыхание жгло глотку огнем, и в боку кололо. Джек бежал и бежал, уже не вытягивая перед собой руки.
Внезапно он с размаху налетел на что-то твердое - этот удар потряс его до самого основания. Ему показалось, что все костяшки одной из рук треснули разом. Он сильно ушиб колено и подбородок. Осоловев от боли и неожиданности, Джек стал ощупывать преграду. Собачий лай слышался все ближе. Он уже видел огни факелов, колеблющиеся на бегу.
Перед ним была плотная, хорошо утрамбованная земля. Кто-то засыпал туннель. Пути вперед не было. Джек, попавший в западню, зарылся в землю пальцами.
В этот миг собаки настигли его. В панике он загородился рукой. Один пес вцепился в нее, другой - в ногу. Обуреваемые жаждой крови, они оглушительно рычали и выли. Голову Джека начало распирать изнутри. Он узнал это ощущение и порадовался ему. Собака подскочила, примериваясь к его лицу, и он отшвырнул ее кулаком. Давление нарастало, требуя выхода. Острый вкус колдовства обжег язык. Но прежде чем Джек успел выплеснуть поток наружу, что-то врезалось ему в грудь. Боль была так жестока, что он не мог вынести ее. Он посмотрел вниз - из его камзола торчало оперение стрелы. Собаки насели на него, и он лишился сознания.

XXII

- Нет, Боджер, женщина не ляжет так сразу с тобой в постель, если ты похвалишь ее титьки.
- А вот Длинножаб клянется, что это наилучший способ.
- Его бабы, должно быть, глухи как пень - с моими это не помогает.
- А что помогает-то, Грифт?
- Обхождение, Боджер. Обхождение. Подходишь к женщине, улыбаешься приятно и говоришь: не хотите ли со мной поразвлечься? У меня много женщин было, и ни одна не жаловалась.
- Гм-м. Не думаю, чтобы это помогло, Грифт.
- Без осечки действует, Боджер. Женщины любят, когда мужчина выкладывает карты на стол. Не повредит также намекнуть, что стручок у тебя крупного размера.
- Это до того, как она его увидит, Грифт?
- Ну да. Лучше его не вытягивать, покуда она не даст ответа.
- А белки, Грифт? Ты ведь говорил, что по ним сразу все видно?
- Ну да, говорил. Я рад, что ты помнишь мои уроки, Боджер.
- А как же, все до единого слова. Ты научил меня всему, что я знаю. - Боджер нахмурился и поскреб голову. - Но если рассудить, Грифт, с тех пор как я с тобой повелся, бабы меня и вовсе знать не хотят.
- Тебе еще многому надо научиться, Боджер. А коли бабы на тебя не глядят, значит, они к тебе неравнодушны.
Боджер попытался наградить Грифта уничтожающим взглядом, потерпел плачевную неудачу и громко икнул взамен.
- Экая суета поднялась во дворце, Грифт. Герцог носится между городом и охотничьим замком - свозит туда докторов, священников и разные припасы. Хотел бы я знать, в чем дело.
- Да-а, чудеса, право слово. Вчера он отвез туда Бэйлора и своих личных лекарей, а нынче опять вернулся. Главный конюший говорит, он велел приготовить свежую подставу - значит скоро назад поскачет.
- Видать, дело серьезное, Грифт. До замка-то, говорят, шесть часов езды.
- Да уж, Боджер, - не стал бы такой человек, как герцог, проводить в седле двенадцать часов кряду, если бы дело не шло о жизни и смерти.

***

Косые лучи солнца падали в комнату, зажигая яркие краски гобеленов и высвечивая в воздухе мириады пляшущих пылинок. Баралис сидел в постели, попивая горячий сбитень. Руки болели, как всегда - даже охватывать ими чашку было больно, - но, если отвлечься от этого, он еще ни разу в жизни не чувствовал себя так хорошо.
Ожогов на груди как не бывало. О каких-то неполадках напоминала лишь бледная выпуклая черта, обводящая грудь наподобие шва. Остатки магических чар еще чувствовались - это старая плоть срасталась с новым покровом. Это ощущение не было неприятным: оно играло под кожей и смычком водило по нервам, посылая легкие импульсы прямо в мозг.
Он проспал трое суток. Трое блаженных суток, не чувствуя ничего, кроме ласковых рук Кропа. Слуга и теперь был тут - он подкладывал дрова в огонь, стараясь делать это как можно тише. Вряд ли Баралис сумеет когда-нибудь отблагодарить этого неуклюжего гиганта.
Они встретились через год после того, как Баралис покинул Великие Равнины. У него тогда уже появилась цель, и он знал, где завершит свой путь - в Четырех Королевствах, - но еще не готов был отправиться туда. Нужно было подготовиться, поучиться еще, все как следует обдумать. Поэтому для начала он отправился в Силбур.
Силбур называли блистающей жемчужиной Обитаемых Земель, и он в самом деле был ею. Прекрасный город не имел иных занятий, кроме одного: блистать. Здесь собирались церковные соборы, и тысячи людей шли сюда поклониться святым реликвиям. Святейший отец восседал здесь на позлащенном троне, и всякий ученый, когда-либо водивший пером по пергаменту, проводил немало часов на жестких скамьях знаменитых силбурских библиотек. Силбур был мертвым городом - такой же реликвией, как кости, волосы и зубы давно почивших святых, благодаря которым он и существовал. Эти иссохшие кости не омывала кровь, и не было мускулов, чтобы привести их в движение. В былые времена Силбур был самым горделивым и могущественным среди городов. Башни в нем возводились высокими, до самого неба, а стены - низкими в знак презрения к врагам. Силбур не знал себе равных, кроме Бога.
Это воля Силбура создала Обитаемые Земли. Никто не должен быть могущественнее Господа, провозглашали его вожди, - и силбурские армии разоряли империи и королевства, составлявшие карту мира. Императоры и короли объявлялись пособниками зла и сообщниками дьявола; тот, кто укреплял свое государство, отнимал власть у Бога, и его следовало сокрушать. Страшные кровавые войны, подобных которым не было ни раньше, ни позже, раздробили континент на мелкие осколки. Войны за веру. Спустя столетие на карте значились только города-государства, и Силбур был матерью им всем.
Со временем, когда власть религии стала слабеть, крупные аристократы начали выступать против Церкви. Харвелл на северо-западе первым сколотил себе новое королевство. Борсо из Хелча скоро последовал примеру соседа и всю жизнь собирал воедино земли, известные ныне как Халькус. Слабеющий Силбур гнил изнутри. Слабовольные вожди в нем сменялись фанатиками, и все они были бессильны помешать новым веяниям, да их и не занимало то, что происходило на Севере.
Теперь, двести лет спустя, те же намерения лелеет Брен. Герцог желает видеть королевство там, где прежде был город. Баралис скрыл улыбку в чаше со сбитнем. Не будет в Брене государя, не будет короля на его троне. Впервые за четыре века в Обитаемых Землях вновь родится империя.
Очередной глоток сбитня вернул Баралиса в бледное, ясное силбурское утро. Там он всегда пил на завтрак сбитень и заедал его персиковым пирожным. Он поселился в студенческом квартале и зарабатывал на жизнь перепиской и врачеванием. Это время было, можно сказать, лучшим в его жизни. Каждый раз на рассвете он отправлялся в библиотеку и весь день проводил в ученых трудах. Никто не замечал его - он затерялся среди множества студентов в черных платьях, штудировавших старинные тексты. Молодой человек, один из многих трудящихся на благородном поприще науки.
Врачевал он по ночам. Силбур не терпел колдовства в каком бы то ни было обличье. Чародеев сжигали на кострах. Баралису приходилось соблюдать осторожность в назначении снадобий и в пользовании магическими чарами. Однажды, возвращаясь из дома, где лежала при смерти молодая девушка, он наткнулся на кучку юнцов, избивающих какого-то человека. Жертва скорчилась на земле, скуля под градом пинков. Худощавый человек с палкой в руке руководил избиением.
Баралиса это не касалось - он опустил глаза долу и перешел на другую сторону.
- Довольно, не надо. Простите меня, простите, - взмолился избиваемый. Худощавый шагнул к нему и ударил палкой по лицу.
- Заткнись, недоумок, - сказал он. - Поздно молить о пощаде.
Теперь Баралис уже не помнил, что заставило его тогда оглянуться. Надменный голос человека с палкой? Жалобная мольба жертвы? Или это судьба направляла его?
Как бы там ни было, он оглянулся. Избиение тут же прекратилось.
- Чего вылупился? - спросил человек с палкой. - Ступай прочь, не твое это дело.
Но Баралис и не подумал испугаться.
- Оставьте его, - сказал он, обведя всех поочередно своими серыми, как сталь, глазами. Двое юнцов попятились - он умел влиять на людей одним лишь голосом.
- А ну как не оставим?
Осторожно, выбрав свободное от грязи место, Баралис сложил наземь сумку со своими снадобьями и свитками.
- Я выжгу сердца из ваших тел, оставив шкуру нетронутой. - Он сказал это просто, без похвальбы - это и было страшнее всего.
Те двое, что уже дрогнули, бросились наутек. Остались еще двое: человек с палкой и его приятель. Приятель тоже ретировался, лягнув напоследок жертву в пах. Баралис вскинул бровь.
- Тебе лучше последовать за своими юными друзьями. Я не советовал бы выходить против меня один на один.
Человек с палкой посмотрел ему в глаза, медленно осклабился и ушел.
- Спасибо вам, господин, - тихо донеслось снизу. - Спасибо. - Человек встал, и Баралис глазам своим не поверил: это был великан шириной с повозку и вышиной с дом.
- Как тебя звать? - спросил он.
- Кроп, господин.
Его сильно избили - и, видно, не в первый раз: все лицо у него было в синяках и шрамах. Голову он держал низко, трогательно пытаясь умалить свой рост.
- Пойдем-ка со мной, Кроп, - сказал Баралис. - Надо полечить твои раны. - Он привел великана к себе, и с тех пор они не расставались.
Кроп с малых лет был изгоем - его осмеивали, травили и обвиняли во всех грехах, от похищений детей до насилия, от Убийства до кражи. В свою защиту он умел делать только одно: просить прощения. Зачастую он даже не знал, за что просит простить себя. Никто ни разу не проявил к нему доброты. Он жил в вечном страхе, всемерно сторонясь тех, кто мог к нему прицепиться: мальчишек, пьяных мужиков, задиристых солдат. На улицу он выходил только ночью. Баралис изменил его жизнь, став его защитником, его спасителем, его единственным другом. Баралис стряхнул с себя воспоминания - он не любил надолго погружаться в прошлое. Только будущее имело смысл.
- Кроп, - позвал он, - та молодая дама больше не спрашивала обо мне?
- Которая - красавица с золотыми волосами?
- Она самая, болван. Катерина, дочь герцога.
- Приходила вчера, хозяин. Хочет навестить вас, когда вы поправитесь.
- Превосходно. В следующий раз, как придет, я ее приму. - Баралис поставил чашку и потер подбородок. Им с Катериной есть о чем поговорить: о колдовстве, о любовных делах и об измене. Она обязана ему жизнью, а он не из тех, кто прощает столь весомые долги.

***

Мейбор усердно натаскивал свою собаку. Он набил подушку клочьями Баралисовой рубашки и подвесил ее на веревке к стропилам на высоте человеческого роста. Теперь он учил Льва вцепляться в воображаемое горло Баралиса. Собака быстро усваивала эту науку. Мейбор отозвал ее, погладил с некоторой опаской и дал большой кусок свежего мяса.
- Хороший мальчик. Хороший. - Выждав немного, Мейбор опять качнул подушку и отошел на безопасное расстояние. - Убей, Лев! Убей!
Собака взвилась, как пружина, изготовив зубы, как ножи. На этот раз она вцепилась прямо в горло и не выпустила его. Она закачалась в воздухе вместе с подушкой, мотая шеей и дрыгая ногами, - так продолжалось до тех пор, пока не лопнула веревка. Собака рухнула наземь вместе с подушкой, но и тогда не выпустила своей добычи и терзала ее, пока от подушки ничего не осталось.
От этого утешительного зрелища Мейбора отвлек громкий стук в дверь. Кто смеет стучаться к нему таким образом? Он незамедлительно получил ответ на свой вопрос - в комнату вошел сам герцог.
- Мейбор! Хорошо, что я вас застал. - Поглядев на перья и клочья полотна, раскиданные кругом, он сказал:
- Вы, я вижу, натаскиваете Левандру.
- Да, хочу сделать из нее надежного стража.
- У вас есть причина опасаться за себя, лорд Мейбор?
- Пожалуй, не столь веская, как у вас, ваша светлость.
- Хорошо сказано, мой друг, - засмеялся герцог. - Власть человека измеряется числом его врагов. - Он хлопнул себя по ляжке, и Левандра подошла к нему. Герцог потрепал ее за ушами. - Умница девочка.
Мейбор порадовался возможности собраться с мыслями. Ястреб мог прийти к нему только по одной причине: поговорить о вторжении Кайлока в Халькус. Первому затрагивать этот предмет нельзя: ведь ему сообщил об этом Кравин под большим секретом. Впрочем, голуби опережают людей всего на пару дней, и половина Брена, вполне возможно, уже узнала эту новость. Но все-таки лучше изображать неведение.
- Чему я обязан этой чести, ваша светлость?
Герцог подошел к столу и налил в два кубка вино. Первый он подал Мейбору, второй оставил на столе.
- Я хотел спросить вас, не пожелаете ли вы пригласить в Брен на брачную церемонию свое семейство.
Мейбор чуть не поперхнулся вином. Оно устремилось по горлу прямо в легкие. Он закашлялся и побагровел, как свекла. Какая еще брачная церемония? Он говорит так, будто в его планах ничего не изменилось. Остается предположить, что ему никто не доложил о вторжении.
Герцог ждал, когда Мейбор оправится, с гримасой легкого неудовольствия на лице.
- Известно ли вашей светлости, - сказал Мейбор, вытирая вино с подбородка, - что Кайлок вторгся в Халькус?
- Разумеется, - кивнул герцог. Его тон не допускал вопросов. Мейбор смутился. Ведь эта новость определенно должна была привести герцога в ярость. Бренский народ не одобрит замужества своей наследницы со столь кровожадным королем. Когда герцог умрет, Бреном будет править Катерина, а Кайлок своим поступком доказал, что он не из тех, кто сидит сложа руки и позволяет управлять за себя. Последние события заставляют даже предположить, что Брен просто-напросто вольется в обширную империю Кайлока. А герцог как ни в чем не бывало строит свадебные планы? Бессмыслица какая-то.
- Вы не ответили на мой вопрос, Мейбор. Не хотите ли пригласить свое семейство в Брен?
- Мой старший сын, Кедрак, в большой дружбе с королем. Кайлок, я уверен, настоит, чтобы он присутствовал на свадьбе. - Тут Мейбор немного преувеличил - но, если свадьба состоится, лучше прослыть ее сторонником. Предателя Кайлок мигом лишит всех его земель. Кравин прав: наилучший выход - это убить Баралиса. Он слишком сильно влияет на события. Если убрать его с дороги, этот брак станет не столь угрожающим.
- А ваша дочь?
Этот вопрос снова поверг Мейбора в полную растерянность.
- Дочь, ваша светлость?
- Ведь у вас есть дочь, не так ли? Как ее имя?
- Меллиандра.
- Ага - в детстве ее, вероятно, звали Мелли? - круто обернулся к нему герцог. - Я слышал, она очень красива. У вас, случайно, нет ее портрета?
- Есть, - кивнул ошарашенный Мейбор.
- Так дайте мне взглянуть на него. Если Меллиандра приедет на свадьбу, она, возможно, удостоится чести стать подружкой невесты.
Мейбор вздохнул с облегчением: герцог просто хочет посмотреть, достаточно ли хороша его дочь, чтобы поставить ее рядом с Катериной. Лорд метнулся к письменному столу. Будет совсем неплохо приблизить Мелли к Катерине. Даже очень хорошо: когда Мелли найдется, она сможет поселиться при бренском дворе. Здесь она не только подружится с женщиной, которой предстоит править самым могущественным городом Севера, но и окажется в безопасном отдалении от слухов, которые уже кружат на ее счет в замке Харвелл.
Отомкнув кедровый ларец, Мейбор достал портрет своей дочери и тщательно вытер его краем одежды. Он захватал миниатюру пальцами, глядя на нее и вспоминая Мелли.
- Вот моя дочь, ваша светлость.
Герцог, взяв портрет, поднес его к окну и, кажется, остался доволен.
- Да, да, - тихо сказал он, больше себе, чем Мейбору. - Это она.
- Что же, приглашать мне ее на свадьбу?
Герцог пронзительно глянул на Мейбора.
- Как вам будет угодно. - Он вернул портрет и пошел к двери, сверкая своим мечом. - Надеюсь, мы с вами станем друзьями, лорд Мейбор, - сказал он, задерживаясь на пороге. - Не так давно я узнал, что вы были против брака Катерины и Кайлока, но заверяю вас: его последствия не должны вас тревожить. - Герцог отвесил легкий поклон и вышел. Мейбор замер, вытаращив глаза на место, где тот только что стоял. Он не мог взять в толк, на что намекал герцог. Весь этот визит - сплошная загадка: разговоры о дружбе и детях, полнейшее пренебрежение вопиющим поступком Кайлока. Что все это значит? Мейбор налил себе еще вина и присел на кровать. Лев пришел и лег у его ног. Мейбору вспомнились слова Кравина. Возможно, Ястреб нашел какой-то способ не заключать этот брак.

***

Из всех гнусных тварей пауки уступают только лошадям. И те, и другие оставляют за собой всякую мерзость, в которую человек нет-нет да и вступит. Паутина, может, и не такая отвратная штука, как лошадиный навоз, но от нее всякий раз передергивает. Особенно в темноте, когда липкие нити вдруг задевают тебя за лицо, а потом по твоей шее бежит паук. Хват прямо-таки чувствовал, как целая шайка этих восьминогих тварей плетет паутину у него под камзолом. Вытряхнуть их оттуда можно было только раздевшись, но этого Хват делать не желал. Нет уж. Никто не застанет его в нижнем белье посреди тайного хода. Не на того напали.
Герцогский дворец оказался любопытнейшим местом. Просто удивительно, сколько всего можно открыть, выйдя разок на разведку. Удивительно также, как мало внимания обращают люди на мальчишку, блуждающего по дворцу в одиночку. Хват, конечно, не похож на головореза - это, быть может, слегка разочаровывало его, но и пользу, несомненно, приносило. Для поваров, выгребалыциц золы и мясников он словно бы и не существовал. Часовые порой задерживали его, но после небольшой перебранки отпускали с миром.
И вот он бродит по тайным переходам дворца, где-то в самых его глубинах. Очень это занятно, если не считать пауков.
Вышло все случайно. Два дня назад он шел по самому обыкновенному коридору, ведущему в покои вельмож, и его остановили двое часовых. Они, как видно, подвыпили и желали развлечься. Они прицепились к Хвату, стали дразнить его и тыкать ему в грудь своими копьями. А потом тот, что поменьше ростом, двинул Хвата кулаком в подбородок, и тот налетел на стену. Когда довольные стражи ушли, Хват сообразил, что со стеной творится что-то странное. Он наткнулся лопаткой на крошечный выступ в камне. Он не смел шевельнуться, пока часовые не скрылись из виду, и лишь когда их шаги затихли вдали, он отлепился от стены. При этом внутри нее послышались едва слышные щелчки. Хват разрывался между двумя чувствами: страхом и любопытством. Любопытство победило: он остался и увидел, как я стена открылась перед ним.
Борк, ну и вонь же стояла там внутри! Аромат дохлых крыс я прелестно сочетался с благоуханием плесени. Хват словно оказался вновь в тайнике Скорого - его даже тоска взяла по ушедшим временам. Не оставалось, естественно, ничего иного, как я только шагнуть в темноту. Не успел он войти туда, как стена за! ним закрылась. Надо сознаться, Хват немного испугался, очутившись в полнейшей тьме. В рорнских полуночных переулках по сравнению с этим местом царил приятный полумрак. Однако Хват утешился достопамятными словами Скорого. "Нет ничего я выгоднее темноты", - говаривал тот, видя, как заходит солнце над городом Рорном. Повторяя в уме это изречение, Хват двинулся по коридору в глубины герцогского дворца.
Последние два дня стали для него сплошной чередой открытий. Сколько возможностей для бесчестного промысла! Скорый рыдал бы от счастья. Потайные двери выходили и в кладовые, набитые мясом, и в покои придворных, и в арсеналы. Был даже коридор, который вел в открытую сточную канаву за пределами дворца. Дворец прямо-таки напрашивался на то, чтобы его обчистили!
Хват быстро смекнул что к чему. Он брел по коридорам, цепляясь вытянутыми вперед руками за паутину, пока не добирался до Я места, где свет сквозил через тонкие, как волосок, трещины в камне. Тогда он наступал поочередно на все ближние плиты пола, пока стена не открывалась. Приходилось, конечно, соблюдать осторожность - ведь по ту сторону могли быть люди.
Впервые выйдя из туннеля, он очень удивился, увидев благородную, казалось бы, даму, которая, стоя на коленях перед часовым, помогала тому развязать штаны. Хват почтительно приподнял шапку и произнес:
- Я вижу, вам трудно, госпожа. Позвольте посоветовать вам свиной жир, он хорошо развязывает тугие узлы. - Дама с визгом убежала, а часовой так и прилип к полу. Хват мигом нырнул обратно в туннель, хорошо усвоив урок: прислушайся как следует, прежде чем выйти.
Некоторые коридоры были слишком узки для взрослого человека, и даже Хвату трудновато было протискиваться по ним. Многие нижние ходы были затоплены - в иных вода стояла выше головы, делая их непроходимыми. Это потому, рассудил Хват, что дворец стоит на берегу Большого озера - вот вода и залила все, что находится ниже ее уровня. Иногда в подземелье проникал свет через решетки, вделанные в дно озера, - их, вероятно, устроили для того, чтобы враги не могли проплыть под водой в замок. Неплохо придумано. Из одной такой решетки торчали в озеро острые пики: средней силы волна могла запросто насадить на них пловца. Хват восхищался человеком, которому пришла в голову такая мысль.
Хват побывал почти везде и теперь думал, делиться с Таулом своими новообретенными знаниями или нет. Через эти ходы можно незаметно выходить из дворца и входить обратно. Правда, единственный выход, который Хват обнаружил, вел через сточную канаву, и тот, кто пройдет по ней, провоняется насквозь - но, когда надо быстро уносить ноги, с этим можно не считаться.
Хват беспокоился за Таула. За рыцарем нужен догляд - как бы он чего не выкинул. Только он немного прочухался и собрался честно выполнять свою недавнюю клятву, как принесло людей Старика. Они всколыхнули воспоминания, а с ними и давнюю вину. Они старались всучить рыцарю письмо от того самого человека, чья смерть и свела Таула с ума: от Бевлина. Таул ни слова не сказал Хвату об этой встрече, и Хват тоже молчал. Но письмо, благополучно укрытое от воды и нечистот в их комнатушке около кухни, не покидало его мыслей. Вскрывать его не было смысла: Хвату удалось бы разобрать в нем разве что несколько слов. Но не только это мешало ему взломать печать.
Ему казалось, что его священный долг - сохранить это письмо для Таула, пока тот не захочет его прочесть. Хват ни минуты не сомневался, что со временем Таул горько пожалеет о том, что бросил письмо на улице. Вот тут-то он, Хват, и объявится.
Хват ходил теперь по туннелям с замечательной легкостью. Он обрел крепкую уверенность в том, что умеет видеть в темноте, - а ведь за всю жизнь он не съел ни единой морковки! Может, удастся уговорить Таула поселиться где-нибудь в городе. Обязательства гостя перед хозяином начинали тяготить Хвата, и ему не терпелось заняться промыслом. Никогда еще его запас на черный день не был так скуден. Ни золота, ни серебра - да хоть бы одно медное колечко! Даже думать об этом тревожно. Выйти бы отсюда - или, скорее, вернуться сюда, но уже не в качестве гостя. Строго говоря, это будет уже не карманное воровство, а домушничество, но надо и Расти когда-нибудь. Скорый гордился бы им!
Только бы уговорить Таула! Хват никогда его не бросит: куда Рыцарь, туда и он. Значит, его единственная надежда - подыскать вескую причину, по которой Таул должен перебраться из замка. Хват еще не придумал ее, но он верил, что нужные мысли всегда приходят в голову вовремя, авось и его осенит, когда он увидит рыцаря.
Мрак стал чуть-чуть пореже, и Хват понял, что близок к выходу. По воле случая он оказался совсем недалеко от кухни - в людской часовне. Этот выход в отличие от других был прикрыт деревянной панелью, а внутри винтовая лестница вела от него к какой-то двери. Тот, кто строил этот ход, отделил его от других - с сетью остальных коридоров он не сообщался. Хват добрался сюда только потому, что сумел протиснуться в узкий вентиляционный канал. Дверь наверху манила его, и он, следуя усвоенному уроку, послушал немного под ней. Внутри мерно шагали часовые - значит по ту сторону помещается нечто важное или некое важное лицо. Не требовалось быть силбурским мудрецом, чтобы понять, что соваться туда не следует, и Хват тихо удалился. Спустившись по лесенке, он приложил ухо к дереву - по ту сторону было тихо.
Поднажав на панель, он отвел ее в сторону. Как он и предполагал, в часовне было пусто. Хват вышел, вернул панель на место и снял шапку. Если его застанут тут - ну что ж, мальчик зашел помолиться Борку.
Он вышел из часовни и хотел уже бежать, как вдруг послышался чей-то голос:
- Эй, мальчуган! Что ты делал в часовне?
Это был стражник, но не дворцовый, судя по платью и выговору. Хват улыбнулся с легкой грустью и потупил взор.
- Я молился за упокой души дорогих мне усопших.
- Гм-м. Я что-то не видел, как ты туда вошел. А ты видел, Боджер?
- Да вроде бы нет, Грифт. - Из-за колонны возник второй часовой. - Но не надо докучать мальчику, раз у него такое горе.
- Ты заставил меня устыдиться, Боджер. Ступай, мальчик. Вот, возьми. - Часовой протянул Хвату мех, до половины наполненный элем. - Это смягчит твою утрату.
Хват взял мех и низко поклонился обоим:
- Спасибо вам, добрые господа. Моя матушка, да благословит Борк ее душу, прослезилась бы, увидев, как добры ко мне совсем чужие люди. Она всегда говорила, что человек, который дает тебе эль, готов отдать и свое сердце.
- Хорошо сказано, друг мой, - сказал старший из часовых. - Отрадно видеть юношу, который так чтит память матери, правда, Боджер?
- Страсть как отрадно, Грифт, - шмыгнул носом другой и высморкался в грязную тряпицу. - Страсть как отрадно.
Хват потрепал его по плечу и удалился. Ему понравились эти двое: с ними куда проще ладить, чем с прочими часовыми во дворце. Боджер и Грифт, значит? Невредно будет с ними подружиться, притом что они охраняют ближайший к кухне потайной ход.
Отсюда было рукой подать до их с Таулом комнаты. Не потрудившись постучать, Хват вошел. Рыцаря не было - равно как его оружия и котомки. Хват оторопел. Неужто Таул ушел насовсем? Мальчик снова, уже внимательнее, осмотрел комнату. Почти вся одежда рыцаря так и валялась у него на постели, а на полу остались горшки и сковородки. Даже одеяло висело над очагом так, чтобы дым отгонял насекомых. Хват воспрянул духом. Если Таул и ушел куда-то, то, видимо, не навсегда.

XXIII

- Проснись, дорогая. Проснись, - говорил чей-то голос - чуть ближе, чем раньше. Мелли даже показалось, что он ей знаком. Это не близкий друг и не родственник - но все-таки она этому человеку небезразлична.
Ей и самой отчасти хотелось проснуться, но это стоило таких усилий... Веки были тяжелы как свинец, и она знала, что едва ощутимая помеха в боку покажет зубы и превратится в боль, стоит только открыть глаза. Она и так все понимает, зато боли не чувствует. Так лучше. Только бы голос оставил ее в покое, но он все бубнит и бубнит - то ободряющий, то уговаривающий, то тревожный, то восторженный, едва она чуть-чуть пошевельнется. А еще ее все время трогают. Хлопают по рукам, трут лоб, раскрывают ей рот. Она и шевелится-то не для того, чтобы их порадовать, а чтобы избавиться от назойливых рук. Нет бы оставить ее в покое.
Вот еще новое дело: холодная вода. Она льется на лоб и стекает по шее на грудь.
- Ну проснись же, дорогая! Все уже хорошо.
Это уж слишком. Что они еще для нее припасли? Каленое железо? Волшебное питье? Одно ясно: добром они не отстанут. Остается открыть глаза. Великим усилием Мелли напрягла глазные мышцы. Странно - раньше она даже не подозревала об их существовании. Думала, что глаза открываются и закрываются сами по себе. Теперь они отплачивали ей за девятнадцать лет безопасности. Сполна отплачивали. Веки словно прошило иголкой, но наконец они открылись.
- Она очнулась! Очнулась!
Расплывчатое лицо понемногу обрело четкость, а следом как дар пришло имя.
- Бэйлор.
- Она в сознании. Она узнала меня.
Как он взволновался - с чего бы это? Вокруг толпятся еще какие-то люди - Мелли не удивилась бы, если б они разразились рукоплесканиями. Проверяют, точно ли она в сознании: разглядывают ее зрачки, показывают ей пальцы - сколько? Мелли послушно говорит "два" или "три", но ей уже скучно. Все было куда проще, когда она спала. Напоследок ей льют в глотку что-то скверное. Она беспорядочно машет руками и кричит:
- Оставьте меня!
Это, похоже, подействовало. Все попятились от нее, кивая, цокая языками и кудахча, как куры. Бэйлор выпроводил всех из комнаты и подошел к ее изголовью.
- Вы счастливица, дорогая, - сказал он, сжав ей руку. - Вы ведь чуть не погибли на днях.
Мелли решила, что Бэйлора, пожалуй, оставит: голос у него добрый, и он не смотрит на нее как на выпотрошенную лягушку. Кроме того, ей хотелось узнать, в чем это ей так повезло.
- А что со мной случилось?
- Вы упали с лошади, дорогая. Разве вы не помните? Да, теперь все вернулось: конь, горы, прыжок. Мелли содрогнулась. Ну и глупа же она была - как можно скакать вот так, очертя голову?
- Что произошло, когда я упала?
- Это я хотел спросить вас об этом, - очень мягко произнес Бэйлор, опускаясь на колени рядом с кроватью. - Вы ударились головой о камень и лишились чувств, но главная опасность заключалась не в этом. - Он ласково сжал ее руку. - У вас за корсажем был нож, и вы упали прямо на него. Он пропорол вам бок, и вы чуть было не истекли кровью.
Мелли не смела взглянуть Бэйлору в глаза. Невысказанный вопрос - зачем вы прятали нож на себе? - тяжело лег между ними. Что за насмешка судьбы: она столько времени таскала этот нож с единственной целью защитить себя, а в конце концов он чуть не убил ее. И что еще хуже, Бэйлор с герцогом, как видно, думают, что она замышляла убийство. Но почему-то обходятся с ней совсем не как с убийцей. Разве стали бы приглашать к злодейке целую кучу лекарей и укладывать ее в спальне, которая королю впору?
- Где герцог? - спросила Мелли.
- Увы, моя дорогая, рано утром его светлости пришлось уехать. У него много дел во дворце. Но он вернется еще засветло. Вчера он приехал так поздно, что мы уж и не чаяли его дождаться. - Бэйлор сиял, говоря это. - Он очень беспокоился за вас, моя дорогая. Навез сюда кучу лекарей, лекарств и служанок. Он и мне велел незамедлительно отправиться сюда, а ночью привез вам личного телохранителя. Его светлость ценит вас очень высоко.
- Но почему? - Бессмыслица какая-то! Что она герцогу? Новая причуда, девчонка, с которой можно позабавиться, покуда не наскучит, а тогда он возьмет другую. Возможно, его и влечет к ней, но этим едва ли можно объяснить все его хлопоты.
Бэйлор встал, хрустнув суставами, пододвинул себе стул и сел спиной к огню, так что, лицо оказалось в тени.
- Я думаю, дорогая, что герцог влюблен.
- В меня? - Но это нелепо - она едва его знает. А в их немногочисленные встречи она только и делала, что дразнила его и оскорбляла!
- Да, в вас. Я никогда еще не видел, чтобы его светлость так заботился о женщине. Он загнал целый табун лошадей, скача взад-вперед. Он даже уступил вам свою спальню. - Бэйлор подался немного вперед, и его лицо осветилось. - Я думаю, дорогая, он просто не встречал еще женщины, которая обращалась бы с ним столь круто, как вы. Мне кажется, это разожгло его интерес. В большинстве своем женщины просто падали к его ногам.
Мелли эти слова пришлись по душе. Она всегда считала себя непокорной в отличие от многих придворных дам, и ей льстило, что герцог это заметил. Радовало и то, что он, как видно, ценит в женщине характер. Но Мелли тут же выругала себя: как видно, она совсем поглупела, треснувшись головой. Стал бы герцог так возиться с девчонкой, купленной у работорговца, к тому же незаконнорожденной! Нет, тут есть что-то еще.
Тревожная мысль пришла ей в голову.
- Я бредила, когда лежала без памяти? - Вдруг она сказала что-то, чего теперь не помнит, вдруг выдала, кто она такая?
- Нет, дорогая, - ответил Бэйлор, возясь с чем-то в углу комнаты. - Сейчас вы заговорили впервые за три дня. - И они круто переменил тему разговора:
- Право же, его светлость просто с ума сходил. В первую ночь вы потеряли так много крови, что все думали - вам не жить. Но его светлость, говорят, обрушился на лекарей, угрожая поубивать их всех, если они вас не спасут. Опять скажу: счастлив ваш бог. - Мелли попыталась сесть, но в боку вспыхнула боль. - Тихонько, дорогая. Вашу рану зашили, и еще несколько дней нужно лежать спокойно.
Почувствовав внезапную усталость, Мелли откинулась на подушки.
- Значит, вечером герцог будет здесь? - Но ей больше хотелось уснуть, чем услышать ответ.
- Скорее всего. Он и теперь был бы здесь, если бы не война на западе.
- Война?
Бэйлор кивнул:
- Кайлок вторгся в Халькус около недели назад и, кажется, уже смял все пограничные заставы. Сегодня герцог получил сообщение, что Кайлок идет на Хелч, убивая на своем пути всех - и женщин, и детей.
- Я всегда думала, что халькусские силы равны королевским. - Мелли вдруг расхотелось спать.
- Насколько я слышал, дорогая, Кайлок навербовал себе в армию множество наемников. Он посылает их вперед поджигать селения, а потом его солдаты доканчивают работу.
- Это грязная тактика. Король Лескет никогда бы так не поступил.
Бэйлор улыбнулся ей, словно ребенку.
- Потому-то король Лескет никогда и не выигрывал войн.
Для Бэйлора это было слишком жесткое замечание. Но Мелли показалось, что он говорит ей не всю правду.
- Но зачем Кайлоку убивать женщин и детей?
- Для устрашения. Если за Кайлоком закрепится слава беспощадного полководца, мужчины, боясь за свои семьи, будут сдаваться ему. - Бэйлор тяжело вздохнул. - Да только напрасно - Кайлок их все равно перебьет.
- Почему вы так уверены? - Но Мелли, задавая свой вопрос, уже чувствовала, что Бэйлор прав.
- Он уже поступил так в деревне Нагорной, чуть восточнее границы. Отдал двести женщин своим наемникам. А те, натешившись, перебили их. Потом согнали в одно место всех детей и вырезали, как скотину.
У Мелли по спине прошла дрожь: Кайлок - само зло. Прежде она считала его жестоким, угрюмым и надменным, но теперь ей открылась вся правда. Впрочем, какую-то часть этой правды она знала всегда. Потому она и сбежала из замка Харвелл: не из-за того, что отец принуждал ее сделать что-то против воли, - сама мысль о браке с Кайлоком была ей ненавистна. Она легко отделалась - в отличие от женщин деревни Нагорной.
Не желая больше думать об этом, Мелли спросила первое, что пришло ей в голову:
- Что думает обо всем этом герцог?
Бэйлор подвинул стул поближе и сказал, понизив голос:
- В том-то и странность. Еще несколько дней назад его светлость был очень обеспокоен: ему вовсе не хотелось выдавать свою дочь за короля, который вознамерился завоевать Халькус. Но теперь он как будто примирился с этим. - Бэйлор пожал плечами, явно недоумевая. - Когда я говорил с ним нынче утром, он был почти что весел. Даже строил свадебные планы.
- Не понимаю: если этот брак состоится, то Кайлок, несомненно, будет править Бреном после смерти герцога.
- Судя по настроению герцога, его это больше не волнует. - Увидев, что Мелли зевает, Бэйлор встал. - Ну, дорогая, теперь я покину вас. Вам нужно отдохнуть. Я загляну попозже. - Он направился к двери. - Если я пришлю лекарей осмотреть вас, - сказал он с веселыми искорками в темных глазах, - обещаете больше не бить их?
- Обещаю, - улыбнулась Мелли.

***

- Хозяин, госпожа Катерина желает видеть вас.
Баралис встал, оправил платье и оглядел комнату. Все было в порядке.
- Проси, Кроп.
Через пару мгновений вошла Катерина Бренская. У Баралиса, который давно считал себя нечувствительным к красоте, перехватило дыхание. Ее золотые волосы превосходили роскошью любую корону, голубые глаза были прекраснее всяких драгоценностей. Если он не ошибался, она постаралась предстать перед ним вo всем блеске - ее платье было слишком нарядным для дневной поры. Тем лучше - значит она понимает, что в долгу перед ним.
- Добро пожаловать, госпожа моя, - сказал он, низко кланяясь. - Что я могу предложить вам? Немного вина?
Катерина вскинула красиво выгнутую бровь.
- Вы составите мне компанию, лорд Баралис? Или вы, мой отец, наливаете, но не пьете?
Баралис, слегка склонив голову, подошел к шкафчику каштанового дерева и налил два кубка вина. Прежде чем предложить один Катерине, он поднес второй к губам и осушил до дна. :
- Я не ваш отец, госпожа моя.
Катерина взяла у него свой кубок, задев пальцами его запястье.
- Да, теперь я вижу.
Баралис немного утратил власть над собой. От близости Катерины в сочетании с густым, крепким бренским вином у него; слегка шумело в голове. Он одернул себя: сейчас никак нельзя: ошибаться.
- Скажите, госпожа, можем ли мы говорить без опаски в этих стенах?
- Вы разочаровываете меня, лорд Баралис. Вы снова стали похожи на моего отца - так же подозрительны. - Она приблизилась к нему. Ее запах отвлекал - от нее пахло как от ребенка.
- Вы не ответили на мой вопрос, - заметил он, подливая ей вина. Теперь уж сомневаться не приходилось - она намеренно касалась его руки.
- Если вы намекаете на потайные двери, лорд Баралис, я могу показать вам одну-две.
Баралис с трудом скрыл волнение.
- Я так и полагал. Должно быть, это очень полезные двери?
- Вы хотите знать, ведут ли они в покои отца?
Баралис, ошеломленный ее откровенностью, проклял кубок, вина, который ему пришлось выпить.
- А вы показали бы мне такую дверь, если бы она существовала?
- Да. - Ее голубые глаза смотрели прямо на него, и в них светился вызов.
Он начал понимать, что Катерина опасна. Ее любовника убили, а ее отец взял убийцу к себе на службу. Мщение - вот чего она жаждет. Надо узнать, кому она хочет отомстить - отцу или рыцарю. Разговор о потайных дверях лучше пока оставить - они есть, сомневаться в этом не приходится, но сейчас не время выспрашивать о них. Пусть думает, что для него важнее другое.
- Блейз знал, что вы умеете ворожить?
Катерина вздрогнула при упоминании о любовнике.
- Да. Но все бои он выигрывал сам. Никогда не просил меня о помощи.
- Не сомневаюсь в этом. - Баралис счел, что пора напомнить ей о долге. - Если бы он вас об этом попросил, вас бы уже не было в живых.
Катерина встретила эти слова презрительным взором, но в нем сквозил страх. Баралис продолжал тихим, мурлыкающим голосом:
- Госпожа моя, магия - опасное оружие. Им следует пользоваться осторожно.
- Осторожно, лорд Баралис? - яростно откликнулась она. - Кто сказал, что я не опасалась? Блейзу грозила смерть, у меня не было иного выбора.
- Вы совершили глупость. Если бы не я, на вашей прелестной груди не осталось бы ни клочка кожи. Я принял удар на себя.
- Однако вид у вас вполне здоровый.
Баралис разодрал одежду на груди - шелк разделился, как пергамент, обнажив тело.
Катерина, приглушенно ахнув, прижала руки к груди.
- Нет, нет.
- Да, дражайшая моя Катерина. - Баралис намеренно опустил учтивое обращение. - Вот к чему привела ваша ворожба.
Эти слова возымели желанное действие. Катерина, побелев как простыня, осушила свой кубок и присела на кровать.
- Я не знала. Правда не знала.
Баралис запахнулся, прикрыв окаймляющий грудь шов.
- Маленькие девочки не должны играть с огнем.
Катерина в полном расстройстве сунула в рот большой палец и принялась грызть ноготь.
- Вы не скажете отцу?
Баралис того и ждал.
- Нет. Это будет наш маленький секрет.
- Что вы хотите взамен?
- Дружбы, дражайшая Катерина, ничего более. - Баралис ласкал и умасливал ее голосом, словно пылкий поклонник. - Мы многим можем быть полезны друг другу. У нас те же планы, и мы хотим одного и того же. Нет ничего такого, чего мы не свершили бы вместе. - Он провел рукой по ее безупречно гладкой щеке. Катерина отпрянула было, но напряглась и выдержала его ласку - даже потянулась вслед за его рукой.
- Почему вы говорите, что у нас те же планы?
"Она моя, - подумал Баралис. - Остается сказать то, что ей хочется услышать".
- Мы оба хотим смерти рыцаря. - Произнеся это, Баралис понял, что сказал чистую правду. Сила, поразившая его в ночь боя, сказала ему многое о человеке, пославшем ее. Этот рыцарь опасен: за ним стоят могущественные люди. Он не мог не победить герцогского бойца. Тут не просто удача: судьба вела этот танец. Трудно сказать, куда танец заведет, но судьба никогда не выбирает своих кавалеров случайно. Завтра Баралис узнает все, а теперь главное - Катерина. Она должна покинуть эту комнату его убежденной сторонницей.
- Мы должны помочь друг другу, - сказал он.
- Но вам-то зачем это нужно, лорд Баралис?
Что ей сказать, а о чем умолчать? Неразумно было бы раскрывать все свои планы. Катерина сейчас, возможно, ненавидит отца, но захочет ли она его смерти? Баралис всегда затруднялся судить о крепости семейных уз и предпочитал в подобных делах осторожность.
- Я хочу, чтобы вашей свадьбе ничто не помешало.
- И это все? - пронзительно глянула на него она.
- Ах, дражайшая моя Катерина! Величайший в истории Обитаемых Земель союз осуществить не так-то просто. - Баралис заставил свой голос звучать как фанфара. - Вы станете правительницей огромных просторов Севера. Люди и армии будут повиноваться вашему приказу. Не будет счета вашим богатствам. Вас назовут не просто королевой - императрицей.
На щеках Катерины вспыхнули два ярких пятна. Мягкие губы дрогнули и отвердели как мрамор.
- Императрицей?
Она у него в руках. Он рассудил верно: она жаждет славы не меньше, чем ее отец. Бренский дом алчностью не уступает своей эмблеме - ястребу. Честолюбие у них в крови, как и распутство. Не напрасно Катерина носит пояс девственности. Слишком многие из дочерей Бренского дома позорили свой род. Они похотливы, точно кошки. Вот и теперь у Катерины ноги поставлены на ладонь шире, чем требует приличие, а корсаж вырезан на палец ниже, чем диктует хороший вкус. Баралис отвернулся, чтобы ее красота не отвлекала его.
- Широтой замыслов вы превзойдете своего отца. Он видит перед собой королевство - вы должны видеть империю. Многие поколения будут произносить ваше имя. Катерина, императрица Севера, навеки останется в истории. О ваших деяниях будут говорить долгое время после того, как имя вашего отца будет забыто. - Баралис снова обернулся к ней лицом. - Помогая мне, вы поможете себе.
- Что вы хотите, чтобы я делала?
Когда Катерина произнесла эти восхитительные слова, Баралис ощутил великое облегчение. Он налил себе вина до половины кубка, выпил и лишь тогда сказал:
- Для начала я хочу знать, что на уме у вашего отца, вплоть до мелочей. С кем он видится, куда ходит, о чем ему докладывают - даже о чем он думает. Позднее мне может понадобиться проникнуть в его покои: рыцарь будет пребывать там постоянно, и, возможно, там будет всего способнее его убить. Наконец, неустанно твердите отцу, как вы желаете этого брака. Говорите, что бываете в городе и слышите, как одобряет ваше замужество народ. Быть может, стоит даже пригрозить, что вы броситесь с башни, если отец запретит вам выйти за Кайлока. Вам лучше знать.
Катерина послушно кивала на все, что он говорил. Видя знакомую поглощенность интригой на ее лице, Баралис сказал:
- Прежде чем уйти, скажите мне - что вам известно о вторжении Кайлока в Халькус?
Она затараторила, словно девочка, отвечающая урок. Содержание ее речей обеспокоило Баралиса, зато манера изложения как нельзя более порадовала.

Предыдущая страница 13 Следующая страница


Измена 14

***

В лицо Джеку плеснули холодной водой. За ней последовало ведро.
- Очнись, королевский ублюдок.
Джек открыл левый глаз - правый не открывался. Поначалу он подумал, что попал в ад, таким красным было все вокруг. Миг спустя он сообразил, что просто видит все сквозь багряную дымку: его единственный глаз налился кровью. Жаль, поскольку он единственный, но лучше уж красный глаз, чем никакого.
Человек, запустивший в него ведром, дышал злобой, точно Фраллит в праздничный день, и рожа у него была такого же цвета. Только Фраллит бывал багровым и без налитых кровью глаз.
- Чего ухмыляешься? - Пинок по почкам подкрепил вопрос.
Джек попытался изменить выражение лица, но это оказалось нелегким делом. Челюсть отказывалась повиноваться, а губы слишком распухли, чтобы шевелиться.
- Не делай из меня дурака, парень, не то я сотру с тебя эту улыбочку. - Человек закатил Джеку такую оплеуху, что голова сразу откинулась назад.
Что-то кольнуло Джека в грудь - и тут врата разверзлись. Каждая мышца, каждая кость, каждая частица тела вопили от боли. Конечности тянули свою песню, живот и спину жгло, а череп, казалось, расколот надвое. Болей было так много, что после первого всплеска они слились воедино.
- Ага, пропала ухмылка-то, - довольно сказал хальк.
Боль мешала думать. Не зная, что отвечать, Джек попытался поочередно кивнуть и нахмуриться. Кивок получился лучше, и часовой как будто немного подобрел. Джек, не будучи героем, вздохнул с облегчением. Это было ошибкой: грудь сразу напомнила о себе. Из легких хлынула тревожная, наводящая дурноту боль, а с нею и кровь. Джек выплюнул сгусток на пол.
- Я бы на твоем месте не беспокоился, парень, - заметил страж. - Виселица - она от всего помогает. Врачует хвори лучше всякого лекаря.
Джеку до крайности надоел этот хальк. Порывшись в памяти и не найдя ничего обиднее, чем "вы, хальки, с овцами любитесь", он решил пустить в ход хотя бы это.
Крак! Сапог врезался в челюсть - раз, другой, третий.
- Эй, Понурый, оставь-ка парня! - крикнул кто-то. - Повесят его не раньше чем через неделю - что за радость дохлого в петлю совать!
Понурый, пробурчав что-то, пнул Джека напоследок в бок и вышел из каземата. Лязгнул металл, повернулся ключ, и тяжелые шаги, удаляясь, затопали по тяжелому камню.
Джек, хотя испытал облегчение, вздыхать больше не стал. Лежа на полу и глядя в низкий, бочонком, потолок, он попытался расслабить все свои ноющие мускулы. Он справился бы со всем, даже с недавними пинками часового - но боль в груди была сильнее его. Она, точно водоворот, втягивала в себя все его силы и сознание, и ему приходилось неустанно бороться с ней. Он смутно помнил торчащую из груди стрелу и собак с зубами как кинжалы. Нет, он не хотел об этом думать - но надо было думать о чем-то, чтобы отвести сознание от крутящейся воронки в груди.
Было одно, что могло отвлечь его от боли в груди: Тарисса. Она должна была ждать его этой ночью в лесу. Целые часы в темноте - а он так и не пришел. Джек стукнул кулаком по полу.
Он подвел ее, и мысль об этом была пыткой. Когда она поняла, что больше ждать не стоит? В полночь? На рассвете? Он ясно видел ее перед собой: каштановые локоны выбились из-под капюшона, на лице тревога, рука на рукоятке ножа. Она ждала его до рассвета - он был уверен.
Что она теперь думает? Что он схвачен, убит - а быть может, что он просто сбежал и бросил ее, сделав свое дело?
Это все Ровас подстроил. Туннель был завален, и Джек угодил в западню. Зачем он Ровасу теперь, когда Ванли убит? Лучше сделать так, чтобы Джек попал в плен. Тариссе с Магрой и в голову не придет, что Ровас его предал. Джек снова и снова бил кулаком о камень. Какой же он был дурак! Ровас все время водил его за нос. Ловко задумано: заставить другого совершить за тебя грязную работу, а потом устроить так, чтобы его за это повесили.
Вот сейчас Ровас, возможно, утешает Тариссу, держа ее за талию и даже чуть ниже, почти касаясь губами ее уха.
Голову начало давить изнутри: представлять себе Роваса, лапающего Тариссу, было невыносимо. Резкий вкус металла во рту - и каземат заходил ходуном. Камень свалился с потолка и разбился у самых ног Джека. Это оглушило и отрезвило его разом, точно пощечина. Джек стал перебарывать себя, воображая, будто колдовство - это желчь, которую надо проглотить. И он проглотил его, загнал обратно в живот и удержал там. Из носа хлынула кровь - давление в голове должно было найти какой-то выход. Миг спустя из уха потекла теплая струйка.
Прилив колдовства, упавший камень и образ Роваса, обнимающего Тариссу, - это было слишком. Джеку хотелось плакать - но герои никогда не плакали, поэтому для него было делом чести сдерживать слезы. И потом, если учесть состояние его лица, от слез ему бы стало еще больнее.
Он чувствовал себя таким слабым, таким беспомощным. Впервые воображение показало ему то, что он и так безотчетно понимал с первых же своих дней в доме контрабандиста: Ровас хочет Тариссу. Он влюблен в нее и другому ее не отдаст. Этим объяснялось многое. Вот почему Магра сводила Джека с Тариссой: не потому, что хотела, чтобы они стали любовниками, а потому, что по-другому было бы еще хуже. Она не могла допустить, чтобы ее дочь досталась Ровасу. Он почти двадцать лет заменял Тариссе отца - их связь была бы сродни кровосмешению. Магра, женщина благородного происхождения, готова была скорее видеть свою дочь с учеником пекаря, чем с человеком, который прежде был ей любовником, а дочери - вторым отцом.
Голова у Джека кружилась. Тариссу надо вызволить из лап Роваса. Ждать недолго - скоро тот выдумает новый гнусный план, чтобы крепче привязать ее к себе. Он ни перед чем не остановится. Убийство, шантаж, принуждение - все пойдет в ход.
Джек опять стукнул кулаком по каменному полу. Ровас хочет Тариссу. И почему он, Джек, не осознал этого раньше? Он не сидел бы теперь в халькусской темнице, а Ровас не подставлял бы Тариссе широкое плечо, чтобы выплакаться на нем. Джека обвели вокруг пальца. Надо было проверить туннель, прежде Я чем идти на дело. Джек ни минуты не сомневался, что ход засыпали давным-давно - и что Ровас прекрасно об этом знал. Контрабандист послал его на верную смерть.
Джек проклинал себя за глупость. Он был податлив, как только что замешенное тесто. Но теперь все. Он стал тверже, лежа на полу халькусской тюрьмы. Слишком долго другие помыкали им. Фраллит измывался над ним, Баралис его бил, а Ровас его Я предал. Пора самому распорядиться своей жизнью. Больше он не позволит гнать себя, как скотину на пастбище. Отныне он станет хозяином собственного будущего.
У него есть нечто присущее только ему, нечто, что он слишком долго подавлял в себе. Колдовство у него в крови. Это из-за него Джека сейчас бьет дрожь. Это оно скинуло камень с потолка. Джеку уже доводилось крушить, убивать и менять природу вещей. Что ему еще оставалось? Эта сила, дремавшая месяцами, всегда приходила к нему в порыве гнева - надо научиться управлять ею. Если он ею овладеет, никто больше не посмеет помыкать им.
Джек стиснул кулаки. Ровас загнал его в перегороженную нору, и даром молодчику это не сойдет. Часовой сказал, что Джека повесят через неделю. Хорошо. Этого времени хватит, чтобы подготовить побег. Ему нужно несколько дней, чтобы восстановить силы. Сейчас он вряд ли и на ногах-то устоит, не говоря уж о том, чтобы бежать или драться. А самое главное - ему надо потренироваться во владении своей колдовской силой.
Невзирая на жалобы многочисленных мышц, Джек сделал усилие и сел. Рана в груди тут же пронзила все тело болью. Джек переборол ее - у него были дела поважнее. Вот камень свалился сверху - с него он и начнет. Сейчас он заставит его двигаться. Выбросив из головы все, кроме камня, Джек сосредоточился на нем. Он направлял на камень свою волю, воображая, будто толкает его. Ничего. Ни трепыхания в желудке, ни давления в голове. Джек попробовал опять, воображая на этот раз, будто находится в камне и двигает его изнутри. И снова ничего не вышло, как он ни старался.
Разочарованный, но не особенно удивленный, Джек сменил тактику. Он понял, что надо делать. Он вызвал в голове образ Роваса, утешающего Тариссу: как тот обнимает ее своими красными ручищами и шепчет ей на ухо всякую ложь. Иной помощи не понадобилось. Слюна напиталась колдовством, и мозг стал пухнуть, давя на череп. Джек едва успел направить свою силу - и камень разлетелся на тысячу кусков. Осколки врезались в тело, как стрелы, и кверху поднялось облако пыли.
Потом пыль осела, открыв кучку осколков на полу. Джеку было не до торжества - его тошнило. Устав почти до обморока, он опять улегся на пол. Дрожь, которая все это время не оставляла его, сделалась еще сильнее. Подтянув колени к груди, Джек собрался в комок, чтобы как-то согреться. Слабость овеяла его как прохладный ветер, и скоро он впал в беспокойный сон.

XXIV

Таул беспокоился о Хвате, потому что знал, что Хват будет беспокоиться о нем. Нельзя было уходить, не оставив мальчугану хоть какой-нибудь весточки, но с его желаниями не очень-то считались. Он сидел в комнате, смазывая свой клинок, как вдруг ворвался герцог и потребовал, чтобы Таул ехал с ним в горы. Таул не мог отказаться - он ведь поклялся повиноваться герцогу всегда и во всем. Хвата, конечно, было не сыскать - один Борк знает, где носило этого мальчишку весь день, - а время торопило. Во дворе уже ждали лошади, а герцог не принадлежал к числу терпеливых людей. От записки не было бы толку, поскольку юный карманник не умел читать; Таул постарался только оставить как можно больше своих вещей, чтобы Хват понял: он вернется.
Хват - парень смышленый, даже чересчур смышленый для своего возраста, он быстро разнюхает, куда отправился Таул. Но Все равно будет беспокоиться. Таул улыбнулся, вспоминая мальчугана. Хват считает себя его нянькой: ухаживает за ним, разбавляет его эль, следит за каждым его шагом. Точно назойливая муха - попробуй его отгони. За такую преданность его следовало бы посвятить в рыцари - вот только к золоту его нельзя подпускать.
Отрадно знать, что кто-то думает о тебе. Хват спас ему жизнь, я проделал вместе с ним сотни лиг и ни разу его не подвел. Таул не Я знал, чем он заслужил такую дружбу, но от души радовался тому, я что встретил Хвата в тот роковой день, когда судно "Чудаки-рыбаки" причалило в Рорне. Он принес клятву герцогу, и тот всегда будет для него первым, но перед Хватом он тоже в большом долгу и обязательно придет мальчику на помощь в случае нужды.
Вся беда в том, что, пока Таул стережет тут, в горах, последнюю подружку герцога, Хват того и гляди пустится в Брене во все тяжкие. У него прямо-таки дар лезть куда не следует. Ну, авось ничего: его живучесть не уступает смышлености.
Таул встал и потянулся. Легко ли провести всю ночь на жесткой скамье? Но ему давно уже не приходилось жаловаться на такую малость, как затекшие мускулы, а скамья в красивом замке лучше, чем одеяло, расстеленное на голой земле. Он поправлялся быстро, как всегда: как бы он ни измывался над своим телом, оно никогда не подводило его. Можно поблагодарить судьбу хотя бы за это.
Пришли два лекаря. Таул узнал их и впустил. Что ж это за женщина лежит там, в герцогской спальне? Доктора, служанки, портные и священники так и снуют туда-сюда. "Охраняй ее", - сказал герцог - а от чего и как долго ее охранять, не сказал. Таул ни о чем не спрашивал его за весь шестичасовой путь. В рыцарях он научился чтить приказ - а теперь, когда перестали быть рыцарем, он только на приказ и мог опереться. Приказ придавал жизни форму, если не смысл. Герцог - достойный вождь, воин, который сам сражался во всех своих кампаниях. Служить ему - не такая уж плохая судьба. Лучше, чем каждый день напиваться до бесчувствия, а ночью драться в ямах.
Служанка принесла ему поднос с едой и питьем и постоялая рядом, пока он всего не отведал. На кухне о нем пекутся: цинаш ему вкусное мясо и сыры, да еще с такой приятной посланницей. Он улыбнулся ей благодарно, а она ему - зазывно. Ее широкие бедра круглились под юбкой, а великолепные груди распирали платье.
- Я буду на кухне, если вам что-нибудь понадобится, сударь, - сказала она.
У него давно уже не было женщины. Теперь, когда его тело освободилось от боли, а кровь - от эля, он ощутил знакомое желание забыться в округлостях женского тела и в случае удачи забыть ненадолго о своих демонах. Он ответил учтиво:
- Я непременно отыщу вас, сударыня, если будет можно. - Он поднес к губам ее руку - от нее пахло маслом и петрушкой.
- Буду ждать. - Она низко поклонилась и ушла, покачивая бедрами, как это умеют только зрелые женщины, уверенные в своих чарах. Таул провожал ее глазами вдоль длинного коридора, не уставая восхищаться. Кто-то шел женщине навстречу, и она присела до самого пола. Это мог быть только герцог. Таул встал и стал ждать, когда тот приблизится.
- Здравствуй, друг мой, - сказал герцог, пожав ему руку. - Когда я велел тебе охранять даму, я не думал, что ты будешь караулить у нее за дверью.
Таул, ответив крепким пожатием, улыбнулся краем рта.
- Вашей светлости следует знать, что я очень серьезно отношусь к полученным мною приказам. Хотя я мог бы убить первого, кто прошел бы мимо с подушкой, - эта скамья тверже камня.
Герцог усмехнулся, но ответил серьезно:
- Таул, я привез тебя не в качестве часового. Я привез тебя потому, что мне нужен человек, на которого я могу положиться. - Серые глаза холодно смотрели на Таула. - Мне думается, на тебя я положиться могу.
Таул выдержал его взгляд.
- Я не нарушу своей клятвы.
- Я знаю. - Герцог положил руку на резную филенку двери. - Там, внутри, находится дама, которая вскоре окажется в большой опасности. Будут предприниматься попытки убить ее. Я скажу тебе больше, когда все определится, но одно ясно уже теперь: ее надо сохранить любой ценой. Часовые - это только видимость, проку от них мало. Солдаты с копьями не остановят решившегося на все убийцу. Мне нужен человек с головой, который не дрогнет перед внезапной угрозой. - Герцог помолчал, оценивая, как повлияли его слова на Таула. - Глядя на тебя в яме той ночью, я видел человека, который решился победить, чего бы ему это ни стоило. Кроме того, ты рыцарь, а стало быть, твое мастерство и верность долгу выше всяких сомнений. Я верю, что ты защитишь эту даму даже ценой своей жизни.
- Это так.
- Я доволен. - Герцог, отвернувшись от Таула, провел рукой по изображению ястреба на двери, погладив когти. - Однако защита может проявляться по-разному. - Таул почувствовал, что разговор принимает иной оборот, но промолчал, предоставляя говорить герцогу. - Многие будут стремиться поговорить с ней - люди, которые попытаются опутать ее ложью или изменить ход ее мыслей. Ее следует оградить от подобных влияний. Я хочу, чтобы она находилась в полном отдалении от двора. Никто не должен видеть ее без моего разрешения, а также говорить с ней о политике и государственных делах. За ней нужен неусыпный надзор.
Таулу это не понравилось.
- Вы хотите, чтобы я стал ее тюремщиком?
- Нет, - быстро ответил герцог. - Я хочу, чтобы ты стал ее другом.
- Друзей я выбираю сам, ваша светлость.
- Тогда тебе непременно следует познакомиться с дамой, о которой идет речь. - Герцог толкнул дверь и пригласил Таула: войти.
Они прошли через большую столовую в тускло освещенную спальню. Там сидела в кровати хрупкая темноволосая девушка. Глаза у нее были большие и темные.
- Таул, - сказал герцог, - представляю тебя госпоже Меллиандре.

***

Мелли пребывала не в лучшем настроении. Ей опротивели лекари, творог и сыворотка. Не зря ее отец ненавидит лекарей: им мало, что пациент болен, они еще норовят всячески отравлять ему жизнь. Она бы съела сейчас кусок говяжьей ноги - большой, слегка прожаренный, - выпила бы кувшин красного вина, и еще ей хотелось бы, чтобы ночной горшок не впивался бы в тело как нож.
Не нравилось ей также, что в комнате постоянно толчется народ. С тех пор как она вчера пришла в себя, к ней входили так, будто двери, в которую, кстати, принято стучать, просто не существовало. Лекари врачевали ее, священники молились за нее, портные снимали с нее мерки - никто и не думал спрашивать ее разрешения. Вдобавок никто не отвечал на ее вопросы. О чем бы она ни спросила, все улыбались, кивали и говорили: "Посмотрим". Она уже начинала медленно закипать от праведного гнева, когда вошел герцог.
Он привел с собой высокого золотоволосого человека, будто вышедшего из легенды.
- Меллиандра, - сказал герцог, - вот мой новый боец, Таул с Низменных Земель.
- Госпожа, - грациозно поклонился тот.
Мелли не знала, как быть. Этот человек ничем пока не заслужил ее гнева. Когда он выпрямился, она увидела, что грудь и рука у него перевязаны. Она взглянула в его голубые глаза, и гнев ее сразу прошел.
- Рада познакомиться с вами, Таул.
- Что это с вами, Меллиандра? Неужто ваш язык от падения с лошади лишился жала? - Герцог, подойдя к окну, отдернул шторы и открыл ставни. - Вы побледнели и похудели.
- А вы, сударь, нисколько не изменились - все так же грубите дамам. - Мелли недоумевала - она что-то не помнила, чтобы называла кому-то в Брене свое настоящее имя, однако в течение последнего дня все называют ее Меллиандрой и госпожой. Вероятно, Бэйлор сказал правду - герцог в самом деле влюбился в нее, ибо после несчастного случая все стали обращаться с ней очень почтительно. Черты Мелли приобрели горделивое выражение. Неудивительно, что такой человек, как герцог, понял ее истинную цену - как-никак она дочь величайшего вельможи Королевств. Порода есть порода - ее не скроешь.
- Оставь нас теперь, Таул, - сказал герцог. - Ступай отдохни. Я поговорю с тобой позже.
Золотоволосый снова поклонился и вышел. Мелли заметила, что сделал он это совершенно бесшумно. Как только дверь за ним закрылась, она спросила:
- Зачем вы познакомили меня с вашим бойцом? Хотите приставить ко мне еще одного опекуна?
- Вы льстите себе, Меллиандра, - сказал герцог, присаживаясь на кровать. - Впрочем, не без причины. Да, я хочу, чтобы он опекал вас. - Худое темное лицо герцога было непроницаемым, а глаза сверкали, как у ястреба. - Я берегу то, что ценю.
- Значит, я для вас большая ценность? - Мелли немного обеспокоил этот внезапный поворот в разговоре. Герцог сидел так близко, что она чувствовала его запах.
- Да. - Он поднес ее руку к губам. Прикосновение его жесткой руки было приятно. Мелли в замешательстве отпрянула.
- Откуда столь внезапная перемена? Я не припомню, чтобы вы так ценили меня в нашу последнюю встречу.
- Когда мне сказали, что вы скорее всего умрете, я понял, что не хочу потерять вас. - Герцог говорил гладко, но эти слова как-то не шли ему.
- Меня? Незаконную дочь обедневшего лорда?
Герцог внезапно встал, и Мелли впервые заметила, что при нем нет меча. Странно - она еще ни разу не видела его безоружным. Это заставило ее слегка насторожиться.
- Меллиандра, с тех пор как двенадцать лет назад умерла моя жена, я исключил женщин из своей жизни. Да, я утешался с ними - я не был бы мужчиной, если бы не делал этого, - но искал я только удовольствия, не общества. - Герцог повернулся к ней лицом. - До недавнего времени. Со дня нашей встречи я думаю только о вас. Ваши гордость и ум несравненны - вы бесите и пленяете в одно и то же время. Никто после моей жены так смело не обращался со мной, и я отвык видеть в женщине существо, равное себе.
Мелли так и обомлела. Она ожидала чего угодно, только не такого замечательного объяснения. Равное себе, сказал он. Впервые в жизни Мелли поняла, что это значит, когда тебя ценят ради тебя самой, а не ради титула, не ради красоты и не ради отцовского богатства. Только за то, что она - это она. За то, что лежит в основе ее слов и поступков и делает ее тем, кто она есть. Этот человек ищет не дочери Мейбора - ему нужна девушка, в которой он видит равную себе. Мелли вся трепетала.
Герцог стоял, ожидая ее ответа.
Она не знала, что и сказать. Она перебрала в уме несколько фраз, но все казались какими-то неподходящими.
- Вы застали меня врасплох, ваша светлость.
- И мне это приятно. - Герцог улыбнулся, и кожа на его крючковатом носу натянулась. - Однако я боюсь утомить вас. Лекари говорят, что вы нуждаетесь в отдыхе.
- Я чувствую себя превосходно. - Мелли не хотелось, чтобы он уходил. - Только за коня беспокоюсь - что с ним?
- Он погиб от моей руки. Хромая лошадь мне не нужна.
Мелли стало стыдно. Ее гордыня, та самая, которую только что восхвалял герцог, привела к смерти коня.
- Мне очень жаль, - сказала она. Герцог, ласково кивнув, достал из камзола какую-то вещицу, завернутую в шелк.
- Я принес вам подарок. - Уверенная, что это нож старой свинарки, Мелли дрожащими руками приняла у него сверток. - Откройте.
Мелли развернула шелк, и что-то тяжелое, блеснув, упало на кровать. Да, это был нож, но не ее: резной клинок был украшен серебром и золотом, а рукоятка - рубинами и сапфирами. Никогда она еще не видела такой красивой вещи.
- Вам нравится? Я подумал, что вам, пожалуй, понадобится новый - ведь старый совсем погнулся.
Мелли искала в его голосе предостережение, но ей слышалась одна лишь ирония. Она взяла нож за рукоять - он пришелся ей по руке, как перчатка. Драгоценности сверкали на солнце разноцветными искрами.
- Это дамский клинок, выкованный пятьсот лет назад для прекрасной императрицы Дальнего Юга. Говорят, будто она воспользовалась им только однажды - чтобы убить любовницу своего мужа. - Герцог направился к двери. - Завтра я принесу вам ножны - тогда вам незачем будет носить его на груди. - Быстрый пронзительный взгляд, короткий солдатский поклон - и он ушел, а комната как будто сразу сделалась больше.
Мелли полоснула ножом по простыням, и он разрезал их, как масло. Герцог смутил ее и взбудоражил - а его уход ее разочаровал.

***

Гарон, герцог Бренский, именуемый врагами Ястреб, шел по длинному коридору в скромные комнаты, где временно поселился. Без меча ему было не по себе. Недоставало успокоительной тяжести у пояса и холода у бедра. Недавно купленная девица ждала его раздетая. Он потребовал ее к себе заранее, но теперь ему расхотелось заниматься любовью. Он отослал ее, махнув рукой. Она шмыгнула прочь, как крыса, разочарованно пролепетав что-то.
Визит к Меллиандре прошел успешно. Это хорошо. Странно только, что посреди своих любовных речей он вдруг начал верить в то, что говорит. Она в самом деле заинтересовала его своим острым язычком и живым умом. Она действительно незаурядная женщина.
Он налил себе полкубка вина и, убедившись, что слуги рядом нет, выпил. Хорошая была мысль - подарить Меллиандре Драгоценный кинжал. Не забыть поблагодарить Бэйлора за подсказку. Главный управитель - человек проницательный. Он верно Угадал, что брошки да сережки вряд ли заинтересуют эту даму. И правда: дочь лорда Мейбора имела украшений в избытке, и пара лишних безделушек не произвела бы на нее особого впечатления. Другой вопрос, зачем ей нужен был тот нож, что она носила за корсажем. Герцог был склонен смотреть на это одобрительно, даже с восхищением. Дама готовилась защищать свою честь до последнего.
Он провел рукой по подбородку. Зарождающаяся щетина уколола его жесткие пальцы. Пора побриться - герцог брился дважды в день. Он взял со стола меч и вдел в петлю у пояса. Никаких ножен - он всегда ходил с клинком наголо. Это несколько опасно, зато держит в узде - приходится быть постоянно настороже, чтобы не порезать ногу или руку.
Он протер клинок мягкой тканью, думая о Меллиандре. Красивая молодая жена - как раз то, что ему нужно. И здоровый мальчик, который станет его наследником.
Он женится на Меллиандре, и она подарит ему наследника. Поистине блестящий план. Превосходный, как ни посмотри. Брак Катерины с Кайлоком неизбежен - сговор уже состоялся, хотя бы по доверенности, и все равно что высечен на камне. Сложность в том - и лорд Баралис отлично это понимает, хотя и не сознается, - что Кайлок явно вознамерился завоевать Халькус. Эта не только взбудоражило Аннис и Высокий Град, но со временем, приведет к войне. Все бы ничего, но Катерина - его единственное дитя, и правительницей Брена после его смерти станет она - и с ней будет править и ее муж. Герцогу это очень не нравилось. Он ночами не спал из-за этого, особенно когда начал получать вести об успешном вторжении Кайлока в Халькус.
Отказ от брака в это время имел бы катастрофические последствия. Война все равно разразилась бы, ибо Королевства восприняли бы такой отказ как смертельное оскорбление. В довершение всего пошли слухи, будто силы южного ополчения захватили и сожгли свадебное платье Катерины. Так что свадьба для него теперь - вопрос чести: пусть южане не думают, что заставили его отступить. Герцог стал драить клинок еще ревностнее. Ястреб ни перед кем не отступает.
Ситуация сложилась крайне опасная. Его союз с Тиреном давно беспокоит Юг, но южане как-то мирились с этим, пока не стало известно, что Брен заключает союз еще и с Королевствами. Герцог знал, чего они все боятся: образуется единая держава, которая покорит весь Север. Подпираемый Королевствами на западе и Бреном на востоке, Север станет империей, подобной которой не видывали уже несколько веков. Вот чего хотят Кайлок и Баралис. Баралис, известно, дипломат - он отрицает или преуменьшает угрозу, но сам давно примеривается к этому пирогу своим хитрым, расчетливым глазом. Герцог принялся расхаживать по комнате. Женившись сам и став отцом законного наследника мужеского пола, он сведет на нет планы Баралиса и Кайлока, рассеет растущее на Севере напряжение и сохранит лицо перед Югом.
Великолепный замысел. С рождением сына Катерина перестанет быть его наследницей, поэтому ее с Кайлоком брак из зловещего слияния двух держав превратится в обычный брачный союз двух августейших домов, скрепленный дружескими и торговыми узами. Брак лишится своего жала.
Пусть Кайлок делает с Халькусом что хочет: как только Меллиандра забеременеет, Брену не будет до этого никакого дела. Герцог отправится в Аннис и Высокий Град, где пообещает соблюдать нейтралитет. Этим он остановит войну, ибо Королевствам в одиночку Высокий Град не одолеть. Между тем этот город с его знаменитыми гранитными стенами уже готовится к войне. Герцог ежедневно получает оттуда донесения - правители Высокого Града подходят к делу со всей серьезностью. На прошлой неделе они издали указ, обязующий всех мужчин двадцать часов в неделю упражняться в стрельбе из лука, а пятую часть своих доходов отчислять на оборону города.
Герцог сел за письменный стол. За те полчаса, что он отсутствовал, поступили новые сообщения. Он наскоро просмотрел одно из них. Кайлок взял город Нолтон - стратегически важное укрепление, лежащее на полпути между границей и столицей, Хелчем. При взятии убито пять тысяч женщин и неизвестное количество мужчин. Запустив руки в коротко остриженные волосы, герцог задался вопросом - чего, собственно, добивается Кайлок? Нет никакой нужды убивать женщин. Герцог сам был воином: за последние двадцать лет он взял много городов и селений и ни разу не давал приказа убивать женщин. Некоторые, конечно, все равно гибнут - война есть война, и многие подвергаются насилию, но истреблять их сотнями - зачем? Избиение невинных, как правило, только ожесточает врага.
Что бы ни руководило Кайлоком, действует он успешно. Он прошел сквозь халькусские заслоны как нож сквозь масло. И навербовал в свою армию множество наемников. Четыре дня назад целый их батальон прошел через Брен, направляясь к местам боевых действий. Герцог снова встал - он не находил себе Места. Ему нужно в город. События требуют пристального наблюдения, а здесь, в замке, он словно отрезан от всего.
Однако ирония заключается в том, что его новые планы как раз и требуют его присутствия здесь. Меллиандру нельзя трогать с места, а он должен покорить ее как можно скорее. Надо объявить о женитьбе, пока он еще хозяин положения, - а судя пои быстроте, с какой Кайлок движется через Халькус, времени остается не так уж много.
Надо взять в расчет и безопасность Меллиандры. Баралис, узнав, что герцог собирается жениться, придет в ярость - ведь эти ставит под угрозу все планы лорда-советника. Первым его побуждением будет убить либо невесту, либо жениха. За себя герцог не опасался, но с Меллиандры нельзя спускать глаз ни днем, ни ночью. Ему стало чуть легче, когда он приставил к ней Таула. В рыцаре он не сомневался. Такой человек жизнь положит в защиту дамы. Но и Баралиса нельзя недооценивать. Это шелковый змей с ядом на языке. Он жаждет наивысшей власти и не будет сидеть и смотреть, как эту власть уводят у него из-под носа.
Все было бы совсем иначе, если б старому королю Лескет не вздумалось умереть еще до свадьбы. И все же следует поблагодарить его за это - смерть короля открыла герцогу, какую страшную ошибку он совершает. Кайлоку нужна не Катерина - ему нужен Брен.
Сев перед маленьким серебряным зеркалом, герцог достал нож и начал бриться. Этот ритуал, совершаемый дважды в день, доставлял ему большое удовольствие. Он не допускал к себе никаких слуг с мылом или свиным салом. Он брился насухо и сам. Нож был так остер, что брил без усилия, скользя по коже, как челнок по спокойной воде. Герцог ни разу за десять лет не порезался.
Он останется здесь на ночь и уедет поздним утром. Так он успеет еще хотя бы раз поговорить с Меллиандрой. Тут надо быть поосторожнее. Бэйлор верно сказал: она ведет свою игру. Игру под названием "Я прекрасно могу обойтись без отцовского имени и состояния". Ей надо льстить, но не так, как другим: стихи и комплименты тут неуместны. То, что он сказал о равенстве, как будто пришлось ей по вкусу - в этом же духе и надо продолжать. Его давно почившая сварливая супруга наконец-то тоже пригодилась - она вводит во всю эту историю трагическую ноту. Их союз в какой-то мере и был трагедией: она сделала все, чтобы на всю жизнь отвратить его от брака.
Герцог чуть не погубил свое десятилетнее достижение, улыбнувшись в неподходящий момент. Но он был скор, и дело обошлось без пореза.
Да, Меллиандру надо окрутить быстро, но тонко. Он не откроет ей, что знает, кто она, - пусть думает, что он влюбился в незаконную дочь Лаффа ради нее самой. Он мог бы жениться на любой из придворных дам, но не для того он двенадцать лет избегал второго брака, чтобы заключить его из одних лишь политических соображений: Меллиандра и правда единственная женщина, к которой влечет и его ум, и его чресла. Кроме того, взяв в жены девушку из замка Харвелл, он удержит за собой доброе расположение Королевств.
Ему, конечно, и в голову не пришло бы жениться на ней, не будь она дочерью Мейбора. Все обернулось как нельзя лучше: он обретает могущественного друга в Мейборе, сводит на нет брак Катерины и Кайлока и душит империю в зародыше. В приданое можно будет взять кусок земли к западу от реки Нестор. Народ будет доволен - ведь восемьсот лет назад эти земли принадлежали королю, который правил в тогдашнем Брене. Будет только справедливо вернуть их под свою руку, не говоря уж о доходах с них.
Окончив бриться, герцог постучал ножом о стол, чтобы очистить клинок. Волоски, упавшие с лезвия, были почти незаметны - другой не стал бы трудиться ради такой малости. Но герцог делал это, потому что понимал, как много значат дисциплина и ритуал.

***

Баралис слизнул капельку меда с кончика пальца. Не пчелы дали меду этот сладостно-острый вкус. Кроп тем временем установил у огня крепкий стул и как следует размешал угли. На сей раз Баралис не желал возвращаться в холодное как камень тело.
Кровь все сочилась из бескровного на вид пальца. Она капнула в чашу, и магия привела жидкость в движение. Баралис наморщился в ожидании ожога. Он провел на лбу линию горизонта и, склонившись над чашей, вдохнул пары, долженствующие перенести его за эту черту. Легкие противились, не желая вдыхать яд. Но он уже сделался легким - слишком легким, чтобы оставаться в тяжелом теле, слишком беспокойным, чтобы оставаться в четырех стенах. Он подымался все выше и выше, к зениту, и в ушах его стоял звон земных цепей.
Небеса сегодня не манили его - они были как женщина, чья прелесть давно поблекла.
Он летел на юго-восток под темнеющим небом, над застывшей землей, а после над бурным морем. Они знали, что он летит к ним, и зажгли маяк, но он и без того нашел бы дорогу - Ларн сиял во мраке, словно жемчужина.
Четверо мужчин сидели вокруг каменного стола с закрытыми глазами, мысленно приготовясь к встрече с ним.
- Добро пожаловать, Баралис, - сказал первый - не голосом, но мыслью. - Мы рады тебе. Чего ты хочешь от нас?
Баралис, частично воплотившись, лег тенью на стену. В комнате было неспокойно: Ларн действовал иными путями, и его; верховные жрецы испытывали страх. Говорить будет Баралис - их же дело решить, пересекаются их и его дороги или нет.
- Вы заинтересованы в рыцаре по имени Таул. Я хотел бы знать почему. - Баралис почувствовал, как все четверо затаили дыхание.
- Он обратился к нам за пророчеством, и мы указали ему путь.
- Куда?
- В Королевства.
Настал черед Баралиса затаить дыхание - только у него не было тела, чтобы дышать. Его тень заколебалась.
- Что он искал?
- Некоего мальчика.
- Зачем?
Ответом ему было молчание. Свеча оплывала, угасая. Жидкий воск капнул на руку одному из четырех, но он даже не поморщился. Баралис терял терпение. Он знал, что они переговариваются! между собой - хитрят, прикидывают, решают, стоит ли рисковать. Их что-то тревожило - и, если он не ошибался, они собирались просить его о помощи. Наконец кто-то произнес:
- Возможно, мы совершили оплошность, исполнив его просьбу. С тех пор как рыцарь покинул нас, многих наших оракулов мучают страшные сны: они видят, как рушится наш храм и раскалываются их камни. Быть может, этот рыцарь держит нашу судьбу в своих руках.
- Какое отношение к этому имеет мудрец Бевлин?
- Он всю жизнь стремился сровнять наш храм с землей.
- И теперь стремится?
- Теперь он умер.
Баралис скрыл свое удивление. Не имело смысла спрашивать, как умер мудрец: Ларн имел свои способы убивать.
- Рыцарь был его учеником?
- Возможно. Что тебе до него?
- Он стал теперь личным бойцом герцога Бренского. Вкус его судьбы стоит у меня во рту.
- Он все еще ищет того мальчика?
У Баралиса вдруг промелькнуло воспоминание из далекого прошлого: какой-то детский стишок, где говорилось про три крови. Промелькнуло и пропало. Но оно встревожило его: в нем было предостережение. Рыцарь и его таинственный мальчик как-то влияют на будущее. Его, Баралиса, будущее. Но как они связаны с Ларном? Обеспокоенность верховных жрецов заставляла задуматься. С такой властью, как у них, нужна серьезная причина, чтобы пробудить в них столь долгую тревогу. Баралис чувствовал, что все это взаимосвязано: женитьба Кайлока, империя, рыцарь и Ларн, но связующая нить ускользала от него.
- Почему вы спрашиваете о мальчике?
- Мы хотели бы увериться, что рыцарь никогда не найдет его. Если ты сумеешь помочь нам в этом, мы тоже поможем тебе.
- Как?
- Мы знаем о твоих планах, Баралис. Мы знаем, для чего ты рожден. Мы знали это еще до того, как твоя мать зачала тебя. Твоя судьба связана с нашей. Если ты возвысишься, возвысимся и мы.
Хотя он слышал это впервые, слова показались ему знакомыми: они звучали у него в ушах, как много раз слышанная песня. Судьба не для того избрала его, чтобы пустить плясать в одиночку. Чтобы преуспеть, ему нужны могущественные союзники. Ему еще о многом хотелось спросить жрецов, но он чувствовал, что и Ларну недоступна полная картина. Если они и ответят, то загадками. Ничего - он выяснит все сам.
- Я присмотрю за рыцарем, если вам этого хочется, - сказал он. - И если он попытается покинуть город, я не позволю ему дойти до ворот.
- Чего ты хочешь взамен?
- Знать, что предсказывают оракулы. Скоро разразится большая война, и мне нужно знать ее ход заранее.
- Наши оракулы редко говорят что-то прямо, Баралис. Они лишь подсказывают.
- Мне не нужны твои уроки, верховный жрец.
- Будь по-твоему. Мы будем оповещать тебя обо всем, что сочтем нужным.
Началось. Таким, как они, лишь бы напустить туману.
- Надеюсь, ваше подаяние не будет слишком скудным.
- Раз ты так недоверчив, Баралис, мы дадим тебе пример одного предсказания, чтобы скрепить договор.
- Говорите. - Баралис чувствовал, что слабеет. Он пробыл здесь слишком долго и проделал слишком длинный путь. Его тень колебалась и таяла. Потом начались судороги. Его тело, оставшееся за сотни лиг позади, тянуло его к себе словно могила.
- Два дня назад один наш оракул говорил о тебе. Он сказал, что сейчас тебе пуще всего следует опасаться девушки с ножом на боку. Ну как, достаточно мы тебе подали?
Баралис уступил неодолимому притяжению тела, тяге материального мира. Тяга создавала пустоту, и ему ничего не оставалось, кроме как заполнить ее.
- Смотри же не спускай глаз с рыцаря, - напомнили жрецы напоследок. Он почти не слышал этого. Его уносило прочь из храма, и в ушах стоял гул.
Морская соль, птичий помет, жгучий, словно уксус, - потом вихрь подхватил Баралиса и он перестал что-либо сознавать.

XXV

Джека разбудили пинком, и он, еще не придя в себя, попытался ухватить обидчика за лодыжку.
- Ах ты королевский ублюдок! - раздался знакомый голос, и тюремщик по имени Понурый пнул его еще раз за строптивость.
Сами пинки мало трогали Джека - вчерашняя боль оставила его, и он впал в какое-то горячечное бесчувствие, - но оскорбления стерпеть он не мог. Понурого следовало поучить хорошим манерам. Если бы Джек сумел подняться с пола, он бы незамедлительно занялся этим. Но в тот миг у него одна только левая рука действовала как надо, у Понурого же все члены работали на славу, хотя тот утруждал только правую ногу, - и соотношение четыре к одному представлялось по меньшей мере неравным.
Понурый отошел и тут же вернулся с чашей эля и миской угрей. У Джека при виде их скрутило желудок. В книгах Баралиса героям в темнице всегда давали только черствый хлеб и воду, а его тут кормили одними угрями. У хальков и еда воюет. От головокружения все мысли сбивались в кучу, как овцы, наполняя тяжестью голову, и Джек погружался в мир, где колбасы орудуют ножами, а окорока целят из луков в сыры.
Когда он снова пришел в себя, жир на угрях уже застыл. Свет из бойниц переместился на пол, и в нем виднелась вереница тараканов, шествующих к миске. Джек подтолкнул угрей к ним - пусть едят на здоровье. Но эль он никому не отдаст. Взять чашу оказалось нелегким делом - руки все время тряслись, и удержать любой предмет представлялось невозможным. В довершение всех зол перед Джеком то и дело являлись две чаши, и он не знал, к которой тянуться. Он перевернулся на живот, чтобы достать чашу ртом, но зрение снова изменило ему - и рядом возникла вторая. У Джека появилась блестящая мысль нацелиться в середку обеих чаш. Это сработало. Эль был теплый, и в нем плавала какая-то дрянь, но Джек лакал его жадно, как собака. Ему послышался звук, словно от капели, - и он сразу сообразил, что это его пот капает в чашу.
Миска с угрями уже кишела тараканами, и угри шевелились как живые под напором сотен челюстей. От этого зрелища Джека затошнило. Он оторвался от чаши и сосредоточился на миске. Когда он колдовал, ему становилось легче. Воображая, будто его желудок - это мех с водой, он напряг брюшные мускулы, выдавливая воду наружу. Одновременно он изгнал из головы все мысли, оставив только одну: желание уничтожить миску. Растопка была готова - недоставало только искры, чтобы ее поджечь. Джек вызвал в уме образ Роваса, шепчущего слова утешения на ухо Тариссе - в самое ухо, так что слюна увлажняет мочку. Колдовская сила хлынула снизу ко рту, обожгла язык - и миг спустя миска с угрями разлетелась на куски.
На Джека посыпались тараканы, угри вместе с подливкой, черепки вонзились в его дрожащую плоть. Он не сумел сдержать подступившей тошноты, и его вывернуло в камыш на полу. Его стошнило не из-за насекомых, угрей или колдовства - а из-за того, как низко он пал, чтобы сделать колдовство возможным. Ему было стыдно пользоваться Тариссой как огнивом. В замке Харвелл была одна некрасивая прачка по имени Мария. Однажды она зазвала Джека в темную каморку, где держала щелок и моющую глину, вцепилась в него мясистыми ручищами и прижалась тонкогубым ртом к его губам. Ему не хотелось ее целовать - но он вызвал в памяти образ подавальщицы Финдры и представил ее на месте Марии. Это сразу возбудило его, и он целовал прачку и ласкал ее тяжелые твердые груди. Потом ему стало совестно - ведь он использовал и Марию, и Финдру. После этого он и близко не подходил к прачечной, но вины своей не мог забыть. Даже и теперь запах свежевыстиранного белья заставлял его краснеть от стыда.
А сейчас он использует Тариссу так же, как тогда Финдру.
Сознание покидало Джека, и он боролся, чтобы его удержать: он не желал больше тратить долгие часы на горячечный бред. Он стряхнул с себя мусор, стараясь не смотреть на руки. За последние два дня он наловчился не видеть своего тела. Слишком жуткое это было зрелище. Однажды ему попались на глаза укусы, заплывшие гноем, и он решил, что больше этого не случится.
По-настоящему его донимала только стреляная рана в груди. Она была высоко у правого плеча, и весь участок тела вокруг нее не знал покоя. Наконечник удалили - Джек так и не узнал кто, уж верно, не Понурый, - но этим все и ограничилось. Рану не прижгли, не зашили, не помазали бальзамом, и камзол намертво прилип к ней. Джеку казалось, что если он отдерет от раны ткань, то истечет кровью.
Мысли путались. Перед ним возникла прачка Мария, прося его снять камзол и дать ей постирать. Следом явился мастер Фраллит, ругая Джека за то, что тот напустил гною в тесто, Грифт наливал Боджеру эль тараканьего цвета, объясняя, почему прачки лучше всех в постели.
- Ах ты сволочь, все бы тебе дрыхнуть! Вставай, червяк вонючий!
Потребовалось несколько пинков, чтобы до Джека дошло, что этот голос принадлежит не сну, а яви, так хорошо эти слова подходили к его видениям.
Он открыл глаза как раз вовремя, когда Понурый выплеснул ему в лицо содержимое ведра.
- Я так и думал, что от этого ты очухаешься, - молвил стражник, словно лекарь, верно определивший болезнь. - А мы тебе тут дружка привели. - По его знаку вошел второй стражник, толкая перед собой какого-то человека. - Он твой земляк, так что вы славно поладите. Как, говоришь, тебя звать?
- Бринж.
Вид Бринж имел плачевный: нос сломан, оба глаза подбиты, на руках отпечаталась веревка. Как видно, его привязали к бочонку и били.
- Так вот, этот Бринж проведет с тобой ночь, - заявил Понурый, направляясь к двери. - Ты расспроси его хорошенько, как в Халькусе пытают, потому как завтра в это же время за тобой придет наш главный палач - пусть Бринж тебе расскажет, какой он злой бывает, если ему перечат. - Понурый дружелюбно улыбнулся и закрыл за собой дверь.

***

Тавалиск провел пухлой рукой по бледной студенистой поверхности, потом ткнул в нее пальцем. Превосходно. Рубец мягкий, словно мальчишечьи ляжки. Устричного цвета, он колыхался как живой, испуская легкий запах. Бесчисленные шишечки покрывали его, немного разнообразя эту бескровную груду. Свиной желудок не считается деликатесом, и все-таки это объедение. Ничто не сравнится с ним по нежности и пикантности, ничто так не дразнит язык. Многие совершают ошибку, отваривая рубец с солью и луком, - но Тавалиск знал, что его надо лишь слегка потомить в свином бульоне с уксусом: только тогда он сохраняет свой букет. В правильно приготовленном рубце можно различить вкус всего, что ела свинья.
Тавалиск отрезал себе кусок, наслаждаясь мягкостью кушанья, - но тут в дверь постучали.
- Войдите, - крикнул архиепископ так, что пришедшему следовало бы хорошо подумать, входить или нет.
- Надеюсь, ваше преосвященство сегодня в добром здравии? - спросил, вступая в комнату, Гамил.
- Я чувствовал себя преотлично, но только что мое настроение круто изменилось к худшему.
Гамил продолжал как ни в чем не бывало:
- Я получил известие о вторжении Кайлока, ваше преосвященство. Он идет по западному Халькусу словно пожар. Это настоящий демон - он убивает женщин и детей, истребляет скот и строит дамбы, чтобы затоплять поля. Не говоря уж о том, что он сжигает каждый стог и курятник на своем пути. Новый король, как видно, твердо намерен поставить Халькус на колени.
- Гм-м. - Архиепископ деликатно откусил кусочек рубца. - Надо сказать, Кайлок показывает себя с самой интересной стороны. Я полностью сочувствую его желанию перебить халькусских женщин - до того они все сварливы и безобразны.
- Но разве ваше преосвященство не тревожат последствия? Если Кайлок дойдет до Хелча, весь Север обратится в сплошное Ратное поле.
- Полно, полно, Гамил. - Тавалиск махнул на секретаря вилкой с наколотым рубцом. - Нет нужды впадать в панику. Мы не станем терять сон из-за того, что Север превратится в поле битвы. Наше дело - Юг. Весь секрет в том, чтобы заинтересовать Юг войной, не втягивая его в боевые действия. - Тавалиск бросил рубец кошке, и та жадно схватила его. - Марльс и Тулей удрали бы при одном виде солдата с алебардой, и я намерен обратить их страх себе на пользу.
- Каким образом, ваше преосвященство?
- Очень просто. Я растолкую им, что единственный способа помешать войне распространиться на Юг - это заставить Баралиса с Кайлоком крепко увязнуть на Севере. Для этого, конечно, потребуется немало всего: оружие, деньги, наемники, провизия... - Архиепископ взмахнул руками. - Вот южные города и должны все это обеспечить. Не говоря уж о том, что они наконец-то избавятся от этой язвы - от рыцарей.
- Кстати, о рыцарях, ваше преосвященство. Тирен и герцог Бренский договорились совместно охранять все грузы, идущие с Юга на Север. Мне думается, к этому привели слухи о захваченном подвенечном платье. Не может же герцог допустить, чтобы ополчение четырех городов перехватывало его грузы. Для него это унизительно. Так что теперь, нападая на рыцарей, мы нападаем и на Брен.
- Разве не занятно наблюдать, Гамил, как разгорается всемирная война? - Тавалиск снова бросил кошке рубец - на этот раз высоко, и кусочек зацепился за висящий на стене гобелен. Пусть-ка зверь попрыгает. - Там оскорбят кого-то, здесь зарежут несколько коров - и вот уже люди сбиваются в два противоположных лагеря, готовя ножи для драки. Право же, это волнует.
Кошка, некоторое время жадно созерцавшая вожделенный рубец, наконец решилась и прыгнула, вцепившись когтями в ковер. Гобелен, подвешенный на цепи, начал угрожающе раскачиваться. Кошка держалась всеми четырьмя лапами за изображение лошади Кесмонта. Рубец отцепился и шмякнулся на пол. Кошка рванулась за ним, но ее коготь застрял в ткани, и она повисла на одной задней лапе.
Гамил хотел освободить животное.
- Не надо помогать ей, Гамил, - остановил его архиепископ. - Даже бессловесные твари должны усвоить, что жадность пагубна.
Кошка с жалобным криком билась о стену.
- Но она расшибется, ваше преосвященство.
- Раньше надо было думать. Что еще у тебя?
Гамил был вынужден говорить, перекрывая вопли кошки.
- Еще две новости, ваше преосвященство. Во-первых, наш рыцарь стал бойцом герцога Бренского, а во-вторых, люди Старика находятся на пути домой.
Раздался грохот - кошка вместе с гобеленом свалилась на пол. Тавалиск спросил, не обращая внимания на шум:
- Значит, им не удалось убить рыцаря?
- Они и не пытались, ваше преосвященство. Доставили ему письмо - только и всего.
Тавалиск на миг перестал жевать.
- Недурно было бы узнать содержание этого письма, Гамил. - Архиепископ легко вздохнул. - Наблюдение за рыцарем придется продолжать - кто знает, что еще может обнаружиться. Можешь идти, если это все.
- Да, ваше преосвященство.
- Перед уходом я попрошу тебя о небольшой услуге, Гамил.
- Снести вашу кошку к лекарю, чтобы тот остановил кровь?
- Вот именно, Гамил. Я вижу, ты достиг умения предвосхищать мои желания.

Предыдущая страница 14 Следующая страница


15 Джулия Джонс

***

Бринжу не повезло. Все пошло у него вкривь и вкось с тех пор, как он подрубил Мейборовы сады. Баралис уплатил ему без обмана - девятнадцать королевских золотых, тут Бринж ни на что пожаловаться не мог. Но через пару дней его жене вздумалось почистить пивоваренный чан, что она проделывала раз в год. И пока Бринж сидел в таверне, распивая с пышнобедрой Герти чашу лучшего местного эля, эта крыса открыла его тайник под чаном.
Когда Бринж вернулся домой, ее и след простыл. Герти после нескольких оплеух созналась, что у них с сестрой есть тетка в Высоком Граде. Деревенский стражник после нескольких увесистых пинков сознался, что жена Бринжа, уплатив два золотых, присоединилась к торговому каравану, шедшему на восток. Бринж пустился за ней в погоню, таща за собой несчастную, жалобно воющую Герти. Через четыре дня они догнали караван. Жена натравила на Бринжа стражу, и те принялись пускать в него стрелы - а Герти тем временем быстренько подольстилась к старшей сестре. Караван ушел, и Бринж остался один.
Он продолжал брести на восток, воруя по пути еду и деньги. Он намеревался захватить жену и Герти в Высоком Граде, но кальки рассудили иначе. Две недели назад его схватили как вражеского шпиона. После вторжения Кайлока хальки словно обезумели и вылавливали всякого уроженца Королевств, чтобы подвергнуть его пыткам и сжечь.
И вот он сидит в халькусской темнице с рожей как разбитая тыква, и какой-то сумасшедший пялит на него глаза.
- Не подходи ко мне, волосатый, - предостерег Бринж. Не хватало еще заразиться дурной болезнью или другой какой прилипчивой хворью.
Привыкнув к сумраку, Бринж разглядел, что незнакомец моложе, чем ему показалось, и совсем плох. Все руки в болячках - похоже, это укусы, - и трясется с головы до ног. Бринж даже плюнул.
- Ты за что здесь, парень?
Тот сидел на куче грязного камыша. По шее после пинка часового струилась кровь.
- Я убил человека.
Убил? Парень сразу вырос в глазах Бринжа.
- Меня и самого подозревают в убийстве. Тут в таверне пару недель назад купца порешили - и все клянутся, что сделал это чужой. Мне это дело пришить не смогли, ну и взяли как шпиона. - Это было не совсем правдой, но Бринжу не хотелось признаваться, что его, как и сотни других, взяли только за то, что он был родом из Королевств. Насчет убийства в таверне он не солгал, но в этом обвиняли его последнего соседа по камере, а не Бринжа. - Как тебя звать, парень?
- Джек.
Бринжу очень не нравился вид этого Джека - кожа серая, а глаза как есть безумные.
- А меня кличут Бринжем. - Не получив ответа, Бринж продолжил:
- Так ты тоже из Королевств? Где там жил?
- В замке Харвелл.
- А я с Восточных Земель. Там у лорда Мейбора большие поместья.
При упоминании о лорде Мейборе парень побелел. Он привстал на колени и спросил:
- А дочь его, Меллиандру, ты знал?
Бринж видел ее пару раз, когда она проезжала верхом мимо его хижины в сопровождении своего брата. Гордячка, одно слово.
- А как же, знал. Только она сейчас больше времени при дворе проводит.
- Правда красивая?
- Ага, груди твердые, как орехи. У таких обыкновенно и ноги волосатые бывают.
Парень с усилием встал. Штаны у него точно целая свора собак драла, а ноги тряслись, как студень. Спотыкаясь и истекая потом, с безумием в глазах, он двинулся к Бринжу. Бринж слишком поздно смекнул, что тому надо. Джек двинул Бринжа кулаком по недавно сломанному носу, и мерзкий хруст сопроводил вспышку боли. В тот же миг парень пошатнулся и рухнул на пол.
Бринж поднес руку к носу, чтобы остановить кровь. Он подумывал, не избить ли парня, но решил, что этим может нажить себе еще больше хлопот, и ограничился пинком в низ живота. Парень застонал и сплюнул кровью. Бринж почувствовал к нему нечто вроде уважения: как-никак Джек вступился за честь женщины. Это бабы во всем виноваты, суки загребущие.
- Ну, вставай, Джек. - Бринж протянул ему руку. - Не будем ссориться из-за бабы.
Парень, отказавшись от помощи, с трудом сел и посмотрел на Бринжа волком.
- Нашим, конечно, надо отдать должное, - продолжал Бринж, сев на своего любимого конька. - По части ляжек с ними никто не сравнится. Халькусские уж больно тощи, высокоградские чересчур мускулисты, а уж аннисские до того длинные, что не знаешь, за что держишься: за ляжку или за дерево. - Ответа Бринж не получил, но не смутился этим. - Все знают, что у нас, в Королевствах, бабы самые лучшие. Из-за этого и убили того купца в таверне. Капитан здешний, забыл, как звать, продал одну девчонку из Королевств работорговцу. За большие деньги, говорят. А через пару недель приходит мужик и начинает расспрашивать о ней. Вроде бы она его невеста. Ну а на другой день купца, с которым он говорил, нашли мертвым. Горло ему перерезали в темном закоулке.
- Капитана звали Ванли? - спросил парень.
- Точно, - кивнул Бринж.
- Давно ли это все случилось? - Парень как-то подобрался и подался к Бринжу в ожидании ответа.
- Девку-то вроде бы продали пару месяцев назад. Зимой еще. Ванли, говорят, ее в курятнике нашел.
- Как ее звали?
Бринж поскреб голову, пытаясь вспомнить, что рассказывал ему сосед по камере.
- То ли Минни, то ли Мельда.
- А может, Мелли?
- Да кто ее знает.
- Вспомни. Вспомни!
Бринжу сделалось немного не по себе - парень, казалось, вот-вот взорвется.
- Может, и Мелли. Похоже, во всяком случае.
- И эту девушку продали работорговцу?
- Ну да, все так говорят. Пару недель в городе только и судачили, какое выгодное дельце провернул Ванли. - Бринж опасливо покосился на своего соседа и, повинуясь внутреннему голосу, отошел подальше. Он не понимал, в чем тут дело, но твердо знал одно: этот парень опасен.
Все это было обманом. Тарисса, Магра и Ровас - все они были заодно и провели его. Сейчас они, вероятно, сидят кружком у огня и смеются над его глупостью.
Все то время, что он у них пробыл, Мелли была жива.
Как Тарисса могла? Как она могла любить, целовать и в то же время лгать ему? Она раздавила его своей ложью.
Внутри медленно росло давление, но он почти не замечал его.
Где же конец этой лжи? Вправду ли Тарисса ненавидела Роваса? Или просто разыгрывала ненависть?
Давление росло, поднимаясь навстречу мыслям.
Тарисса сказала, что это она должна была убить Ванли.
Она сказала, что Мелли мертва.
В голове стучало что-то в такт перечню ее обманов.
Она сказала, что пойдет с ним в Аннис.
Она сказала, что любит его.
Она сказала, что будет его ждать.
Ложь! Ложь! Ложь!
Он не мог больше терпеть эту боль.
Давление зажгло его кровь. Оно опалило язык и с треском вырвалось наружу. Пламень, буйный, ужасный и неуправляемый, пожирал его мысли и душу.
Она предала его!
Воздух вокруг него замерцал и сгустился. Здание заколебалось. Штукатурка посыпалась на пол. Земля под ногами дрогнула и закачалась, перемалывая камни в грязь. На двери затрещали засовы, и она вывалилась из рамы. По камере кружил теплый ветер, пахнущий металлом. Сила, хлещущая из его тела, ужасала и завораживала Джека. Не раздумывая, он вышел через сорванную дверь в форт.
Сквозь завесу огня он услышал вопли. Люди метались, помеченные кровью, точно скот клеймами. Всюду царил хаос: стены рушились, металл испускал искры, дерево горело. Земля вспучивалась, швыряя камни в воздух. Бочонки лопались, и жидкость, выплескиваясь из них, шипела на огне.
Она предала его!
Магия плясала вокруг, как молния.
Джек шел сквозь хаос невредимый. Завороженный и не способный остановиться, он шел по форту, как призрак смерти.
Загорелась деревянная кровля главного здания. Она пылала, как костер, превращая сумерки в полдень. Со светом соперничал густой темный дым - он застилал все, вызывал удушье, придавая двору облик преисподней. Огромная балка, поддерживавшая кровлю, рухнула, раздавив двух часовых и взметнув в воздух столб горящей щепы. Пристройки занялись тоже, а следом конюшни и караульная у ворот.
Кричали лошади и свиньи. Вопящие люди в горящей одежде, с ужасом на лицах, перебегали дорогу. Джек шел, излучая колдовскую силу.
Вот и ворота. Решетка поднята, и калитка для пешеходов горит. Джек остановился, глядя на пожар. Порыв горячего ветра пролетел мимо, откинув волосы назад. На сторожевой башне в кольце пламени метался молодой солдат, не решаясь спрыгнуть. Джек видел страх на его покрытом копотью лице. Пламя уже лизало ему ноги. Он осенил себя знаком Боркова меча и прыгнул. Джек заставил себя взглянуть на часового. Кровь медленно сочилась из пробитой головы. Правая нога выгнулась под неестественным углом, а пальцы скрючились, словно у играющего на лютне.
Джек понял: пора остановиться. Этот человек не заслуживает смерти. Прыжок почти доконал его, и он умрет, а мужество его пропадет втуне, если колдовство не прекратится.
Джек погрузился в себя, отыскивая источник. Было так, словно он плывет против светового потока. Свет лился стремительно и яростно. Той частью сознания, которая еще сохранила способность рассуждать, Джек понимал, что этой мощью обязан измене. Неистовое чувство питало этот поток. Джек погружался все глубже и глубже сквозь слои живой, звенящей от колдовского накала ткани. Погружая свою волю в источник, словно руку в огонь, он пытался перекрыть поток.
Разум его пылал, и соки бурлили в нем, как в куске обугленного мяса, не находя исхода. Испуганный и дрожащий, Джек открыл рот и закричал:
- Нет!!!
Крик, наделенный собственной силой, кинжалом пронзил безумие - и воля устремилась следом, загоняя колдовство обратно в кровь. На один невыносимый миг Джека словно разодрало надвое - но обе половины тут же слились вновь, образовав отличное от прежнего, но цельное существо. Сосущая волна прошла по телу, забрав всю силу из мышц, - и схлынула.
Джек не мог ни стоять, ни поднять руку - даже моргнуть не мог. Он опустился на землю и, собрав остатки сил, потянулся к скрюченной руке часового, прыгнувшего со стены. Боль пронзила хребет, а руку точно засыпали целой горой земли. Но Джек не сдавался, одолеваемый желанием коснуться той, другой руки. Только это имело значение в аду, в который превратилась ночь. Пядь за пядью он тянул руку через грязь и совсем обессилел, когда до руки часового осталось не больше пальца. Солдат, словно чувствуя Джека, открыл глаза, просиявшие ясной мирной голубизной.
Медленно, содрогаясь всем телом, с помутившимся от боли взором, он дотянулся до руки Джека. Джек ощутил прикосновение жестких пальцев, и его сердце затрепетало от радости. Все пропало - и Тарисса, и боль. Остались только они с солдатом, лежащие рядом на выжженной земле, - остальное не имело значения.

***

Почувствовав, что ворожба закончилась, Баралис вылез из постели и с раздражением заметил, что весь дрожит. Накинув подбитый горностаем халат, он подошел к огню. Руки сегодня болели особенно сильно. В угли, как всегда, был зарыт кувшин со сбитнем. Налив чашу до краев, Баралис одним глотком выпил теплый пряный напиток - и, лишь когда тепло проникло в пальцы, обрел способность размышлять.
Где-то в Обитаемых Землях ворожил чародей, мощь которого превосходила всякое воображение.
Баралиса пробудила от первого некрепкого сна первая волна силы, равной которой он не встречал. Эта ужасная мощь пронзила судорогой его тело, проникнув в самую душу. Ей не было конца. Она все лилась и лилась - мгновениями, минутами, часами. Никогда еще он не испытывал ничего подобного. Отзвуки и теперь еще трепетали в воздухе. Половина города Брена, должно быть, проснулась в своих постелях - но немногие поняли почему.
Баралис боялся - боялся неизвестного чародея, наделенного такой силой.
Собравшись с духом, он начал разведывать. Еще слабый после недавнего путешествия на Ларн, он мог немногое - разве что определить источник колдовства. Словно человек, подставляющий смоченный палец ветру, он определил, что отзвуки пришли с запада, но как будто ближе, чем из Королевств, - стало быть, из Халькуса, Анниса или Высокого Града. Страшная мысль пришла ему в голову: уж не Кайлок ли это, освободившийся из-под власти дурмана? Сердце Баралиса учащенно забилось, и он попробовал воздух на вкус. Магия играла на языке знакомую мелодию. Не Кайлок, нет. Кто-то другой.
Кто-то, с кем Баралис встречался прежде. Тот самый, кто слово за словом копировал библиотеку Тавалиска. Ученик пекаря.
Рискуя рассудком и не прибегая к помощи зелий, Баралис впустил отзвуки в свой мозг. Какая легкость, какая боль, какое буйное пламя! И ясные голубые глаза умирающего. Все это записалось в эфире на чужом языке. Баралис мало что мог разобрать, а переводить не было времени. Одно верно: колдовал Джек. Баралис не ошибся. Всякие чары носят на себе подпись мастера, и Баралис, ознакомившись с чьей-то манерой, уже не забывал ее. Уже в третий раз он распознал подпись пекарского ученика.
Баралис сделал глубокий выдох, стремясь освободиться от чуждого присутствия! Чары покинули его, но неохотно - они цеплялись за ткань его мозга, пытаясь переустроить его по образцу того, из которого вышли. Но Баралис был слишком большим мастером, чтобы дать им зацепиться. Уж его-то ничьи отзвуки с ума не сведут.
И все же расплата была неминуема - его охватила страшная, сосущая слабость. Сил не осталось даже, чтобы вернуться в постель. Он сидел у огня и потягивал сбитень. Ему нужно было поспать, восстановить силы, как тяжелобольному, но мысли бешено неслись, оставляя тело на произвол судьбы.
Для чего Джеку дана такая сила? Такой дар - ибо талант подобной мощи нельзя унаследовать или получить путем обучения - никогда не дается без цели. Баралис рылся в памяти, перебирая пророчества, причины и следствия. Что-то не давало ему покоя - что-то, услышанное накануне от верховных жрецов Ларна, когда разговор шел о рыцаре:
"Он обратился к нам за пророчеством, и мы указали ему путь. - Куда? - В Королевства".
Мальчик, которого искал рыцарь, происходит из Королевств, полосы на затылке у Баралиса поднялись дыбом. Это Джек, ученик пекаря - сомнений нет. Ларн живет в страхе перед его бывшим писцом.
Что это означает? И что еще важнее, как это может повлиять Я на него, Баралиса? Грея руки о кувшин со сбитнем, Баралис пытался найти смысл в своих недавних открытиях. Этот юноша отмечен судьбой, он наделен огромной силой, мудрец Бевлин послал рыцаря на его поиски, а Ларн не хочет, чтобы его нашли. Как там сказали жрецы на прощание?
"Наша судьба связана с твоей. Если ты возвысишься, возвысимся и мы".
Стало быть, если юноша угрожает Ларну, то и Баралису угрожает тоже. В глубине души Баралис давно уже это знал. Он знал И это с тех самых пор, как сто шестьдесят сгоревших хлебов преобразились в тесто. Джек уже тогда был занозой в его боку и теперь остается ею. Надо было убить его, когда имелась возможность.
Ключ к тайне - это мудрец Бевлин: ему одному известное истинное назначение мальчика. Но он умер, не без помощи Ларна, вероятно, и унес разгадку с собой в могилу.
Унес ли? Кувшин испачкал пальцы Баралиса пеплом, и тот рассеянно стряхнул серебристый прах. Если сам мудрец обратился в прах, после него должны остаться книги и записи. Так и есть. Завтра он придумает, как присвоить себе имущество Бевлина. Такой человек непременно должен был записывать свои мысли на пергаменте. Главное - узнать, у кого эти рукописи теперь, и сделать их хранителю такое предложение, от которого тот не сможет отказаться.
Решив, что ему делать, Баралис воспрянул духом. Он докопается до сути. Пусть пекарский ученик одарен сверх меры - опыт и хитрость в конце концов всегда побеждают.

***

Джек очнулся, как от толчка. Он замерз, и одежда промокла насквозь. Рядом кричали, суетились и таскали узлы. Первый миг блаженного неведения прошел, и Джек вспомнил весь ужас этой ночи. Часовой! Что с часовым, который спрыгнул со стены? Джек огляделся. Он лежал на том же самом месте, и часовой рядом с ним. Сколько же прошло времени? Несколько минут или несколько часов? Кто знает. Караульная, однако, успела превратиться в обугленные, дымящиеся руины - да и весь форт, видимо, постигла та же судьба. Там и сям еще мерцали огни, облизывая деревья, но им недоставало недавней свирепой силы.
Джек знал, что надо встать. Еще немного, и люди, что суетятся там в темноте, займутся двумя телами, лежащими у ворот. Он уперся в землю руками, готовясь приподняться. Резкая боль пронзила все тело, и к горлу подкатил тугой комок тошноты, едва не задушив его. Джек отхаркнулся и выплюнул сухой розоватый сгусток, который быстро присыпал землей, не желая его разглядывать.
Он перенес вес тела на руки, решившись на этот раз не обращать внимания на боль. Все шло хорошо, покуда не настал черед ног: они затряслись и подкосились под ним, заставив снова рухнуть наземь. Джек упал неудачно, плечом, и рана в груди тут же отозвалась болью. Он выругался, раздосадованный своей слабостью, набрал побольше воздуха и начал сызнова. Его качало, как и прежде, но он не давал ногам вольничать, пресекая все их попытки согнуться в коленках. Когда он простоял немного по стойке "смирно", кровь прилила к ногам, и они стали чуть потверже.
- Как ты, приятель? - спросил, подойдя, кто-то. - Помощь нужна?
Джек тупо поглядел на незнакомца. В глазах этого человека не было обвинения, только участие - он не знал, кто такой Джек. Вспомнив, что говорить нельзя, Джек только кивнул и взялся за горло - пусть думают, что он охрип от дыма.
- А тот, другой, как?
Часовой за все то время, что Джек поднимался на ноги, ни разу не пошевелился. Джек призывно махнул рукой, и человек склонился над раненым.
- Что-то я не припомню, чтобы видел тебя раньше, приятель, - сказал он, беря часового за плечи. - Хотя я и родную жену не узнал бы, будь у нее столько сажи на роже. - Человек широко улыбнулся, показав кривые зубы и толстый красный язык. - Давай-ка, парень, бери его за ноги. Меня зовут Дилбурт, между прочим.
Джек ухватил солдата за лодыжки и сам себе не поверил: он был теплый. Не холодный, не застылый, а теплый - живой. Простая, ясная радость прошла по телу Джека, ободряя и отгоняя боль.
- Чему радуешься, парень? - беззлобно спросил Дилбурт. - Копоть в голову ударила, что ли? Или ноги этого молодца пахнут лучше, чем ты думал? Ну, раз-два - взяли, - скомандовал он, и они подняли часового. - Вон туда. - Дилбурт мотнул головой в сторону ворот. - Там устроили лазарет для раненых.
Джеку приходилось нелегко. Мышцы болели, голова кружилась, и, хотя на Дилбурта приходилось больше тяжести, плечо ломило невыносимо.
Минуты через две они пришли в лагерь, где наскоро развели костры и поставили палатки, а на земле рядами лежали тюфяки.
Люди собирались в большие кучи, и настроение здесь царило - прямо-таки праздничное: чаши пенились при свете огней, и пахло жареным мясом. Красивый женский голос пел песню отнюдь не унылую, и все переговаривались высокими возбужденными голосами.
Джек, не желая лезть в эту толпу, остановился и вынудил Дилбурта сделать то же самое.
- Ты чего, парень? - спросил тот. - Нам совсем немного осталось. Лазарет вон там, у стены.
Джеку ничего не оставалось, как идти дальше. Он почему-то чувствовал себя ответственным за часового и не хотел его бросать, пока тому не окажут необходимую помощь. Это было самое меньшее, что Джек мог сделать для него, - и, опустив голову, он продолжал тащить свою ношу.
- Вот и молодец, - сказал Дилбурт, перехватывая руки и стараясь взять еще больше груза на себя.
Джек пожалел, что ему нельзя говорить, - не то он поблагодарил бы этого кривозубого халька, который без лишних слов пришел на помощь ему и часовому. Пришлось ограничиться улыбкой - и Дилбурт, как видно, понял его.
- Эх, парень, в такую ночь никто не вправе считать себя мужчиной, если не делает все, что в его силах.
Никто даже не взглянул на них, когда они шли сквозь толпу. Все были охвачены возбуждением, словно жители замка Харвелл накануне большого праздника. Лица мужчин блестели, а открытые шеи женщин, распустивших шнуровку ради пущей свободы движений, пылали румянцем. Джек ловил на ходу обрывки разговоров:
- Говорю вам, это было землетрясение. Два дня назад и тюрьму вот так же тряхнуло - я слышал от стражников.
- Нет, это королевские шпионы. Они сперва полили дерево маслом, а потом подожгли горящими стрелами.
- Они подвели под форт подкоп и взорвали мину - вот почему так тряхнуло.
- А я слыхал, какой-то человек шел сквозь огонь невредимый, как ангел.
- Не ангел, а дьявол.
- Это был Кайлок, вот кто.
- Дьявол и есть.
Джек порадовался, когда они добрались до лазарета, - у него уже уши вяли. Стонущие, черные от сажи люди лежали на земле ровными рядами, будто игральные карты. Кругом кашляли и плевались.
- Живой или мертвый? - деловито осведомился сознающий свою важность лекарь.
- Живой, покуда в руки тебе не попал, - ответил Дилбурт. Джек прикусил губы, чтобы не рассмеяться. Дилбурт нравился ему все больше и больше.
- Тогда кладите его сюда. - Лекарь указал на чистый, застеленный полотном тюфяк. - А ты, парень, - сказал он Джеку, - совсем, похоже, плох под этой своей сажей. Подожди тут у входа - я займусь тобой, когда улучу минутку. - Он смерил внимательным взглядом рану на груди и укусы на руках.
Джеку сделалось не по себе. Он не знал, насколько надежно сажа скрывает его раны, а смотреть не хотел. Он просительно взглянул на Дилбурта.
- На твоем месте, парень, - сказал тот, - я его к себе и на выстрел не подпустил бы. Ты жив, стоишь на ногах и с помощью Борка переживешь эту ночь - а на большее и надеяться не приходится. - Он обхватил Джека за плечи. - Пойдем, парень, не будем больше задерживать этого доброго человека. Если он надолго бросит своих больных, они, чего доброго, начнут поправляться сами по себе - придется ему тогда раскошеливаться. - Он улыбнулся своей обезоруживающей улыбкой, подмигнул лекарю и повел Джека прочь из лагеря.
Джек высвободился, чтобы проститься с часовым. Дилбурт понимающе кивнул:
- Похвально, парень. Я тебя подожду.
Что такого было в этом человеке? Дилбурт как будто читал мысли так же легко, как другие разбирают слова. Он скромно отошел в сторонку, сверкая при луне плешью, словно донцем опрокинутой чаши. Джек положил ладонь на руки часового. Лицо солдата блестело от пота, и он весь дрожал. Правая нога была откинута в сторону, и кожа выше колена побелела и натянулась над раздробленной костью.
- Я сожалею, - прошептал Джек.
Глаза солдата открылись. Он посмотрел на Джека ясным, полным бесконечного сочувствия голубым взором и сказал просто:
- Я знаю.
Джек сжал его руку - слишком крепко, быть может: на сердце было тяжело, и он не совсем понимал, что делает.
- Спокойной тебе ночи, друг, - сказал он и ушел.
Дилбурт подал ему руку, чтобы опереться. В третий раз за эту ночь кривозубый хальк прочел мысли Джека, потому что не сказал ни слова, а просто вывел его из лагеря.
Полчаса спустя Джек и Дилбурт, слишком изнуренные, чтобы говорить или думать, подошли к маленькому опрятному деревянному домику. Дилбурт почти уже тащил Джека на себе.
- Ну вот и пришли, парень. Родной очаг, стало быть. - Занимался рассвет, и первые лучи солнца окружали уютный домик ореолом.
Женщина с лицом большим и гладким, словно круг сыра, вышла им навстречу.
- Муженек! - вскричала она. - Что это ты торчишь на дворе, да еще с болящим? Входи сейчас же и дай мне заняться им. - Квохча, как рассерженная курица, она подхватила Джека под другую руку. - Ну, Дилбурт Вадвелл! Я всегда говорила, что у тебя вместо мозгов свечное сало, - так оно и есть: ночной пожар, видать, вконец его расплавил.
Джек оказался прижатым к внушительной груди тетушки Вадвелл. От нее шел восхитительно знакомый запах дрожжей и масла - хоть сейчас в печку сажай. Через дверь, такую низкую, что им всем пришлось пригнуться, она ввела его в теплую, ярко освещенную кухню. Камыш, совсем свежий, трещал под ногами. Не успев войти, тетушка Вадвелл принялась погонять мужа:
- Дилбурт, не стой так, будто ожидаешь второго пришествия Борка. Налей парню кружку сбитня - да не так, как ты обычно наливаешь, а до краев. - Крепкие руки усадили Джека на что-то мягкое. - А потом принеси мне таз с водой - парня надо отмыть.
Дилбурт, поймав взгляд Джека, скорбно улыбнулся:
- Да, из моей жены получился бы отменный полководец, родись она мужчиной.
- Хватит болтать, муженек, - отрезала тетушка Вадвелл, которой эти слова пришлись явно по вкусу. - Парень ждет не дождется моего сбитня. - Она положила тяжелую руку Джеку на лоб и, почувствовав жар, закатала рукава. - Вижу, тут на все утро работы хватит.
Джек откинулся на спинку удобного стула и предоставил ей хлопотать. Руки у нее были умелые, хотя и грубоватые, а рвение не знало границ. За четверть свечи она побрила его, обмыла все, что позволяло приличие, втерла бальзам в многочисленные собачьи укусы и положила холодный компресс на лоб. Рану от стрелы она оставила напоследок. Обмывая Джека, она только коснулась влажной тряпицей запекшегося кровавого струпа - теперь она занялась им вплотную.
- Оставь компресс, муженек, и принеси нашего лучшего летнего вина. - Дилбурт проворно шмыгнул куда-то, а хозяйка прошептала Джеку на ухо:
- Сдается мне, что под этой коркой я найду очень скверную стреляную рану.
Джек открыл было рот, чтобы оправдаться, вспомнил, что говорить ему нельзя, и только пожал плечами.
Тетушка Вадвелл придвинулась совсем близко, касаясь огромной грудью его лица.
- Хорошо, что у тебя язык не повернулся солгать мне, парень. Это только расстроило бы моего Дилбурта. У него доброе сердце, и он не может видеть страждущего, чтобы не притащить его домой. Он забрал себе в голову, что я умею лечить лучше всякого доктора, и скажу не чинясь - так оно и есть. - Она потрепала Джека по руке. - Я к чему это говорю: если мой муж не считает нужным задавать вопросы, то и я их не задаю. Я очень даже хорошо понимаю, откуда взялись раны на твоих руках и ногах, хотя сомневаюсь, что мой Дилбурт тоже понимает. Но я полагаюсь на его чутье. Он еще ни разу не приводил в этот дом дурного человека, и не думаю, чтобы он начал с тебя.
Джек почувствовал, что пора высказаться, и сказал:
- Спасибо.
Тетушка Вадвелл щелкнула языком.
- Благодари моего Дилбурта, парень, не меня.
Дилбурт вернулся с кувшином вина, взломал запечатывающий горлышко воск и стал разливать густо-красную жидкость по трем чашам.
- Нет, муженек, - это вино для промывки раны, не для питья.
- Может, оно и так, женщина, но нам всем, по-моему, самое время выпить.
Жена, как ни странно, не стала спорить с мужем, а благосклонно приняла свою чашу и подала другую Джеку.
- Я хочу сказать тост, жена.
- Что ж, скажи, муженек. - Тетушка Вадвелл важно кивнула своей большой головой.
Дилбурт поднял чашу:
- За долгую ночь, яркий огонь и друзей, нашедших друг - друга в беде.
- Хорошо сказано, муженек. - Тетушка опорожнила свою чашу одним глотком, смачно рыгнув напоследок. - А теперь помоги мне уложить мальчика в постель. Когда я промою и перевяжу ему рану на груди, он у меня будет спать.

XXVI

- Нет, Боджер, здесь я с тобой не соглашусь. Когда нашему Хвату придет время заняться этим делом, лучше ему выбрать взрослую женщину, а не пигалицу без мяса на костях и волос над верхней губой.
- А сколько ж ей должно быть лет, Грифт? - спросил Хват, в воображении которого возник образ усатой старухи.
- Достаточно, чтобы она знала, что делать в потемках, Хват.
- Я не знал, что у женщин зрение улучшается с годами, Грифт, - заметил Боджер.
- Зрение у них не улучшается, Боджер, зато прибавляется умения ублажить мужчину. А потом они тебе и спасибо скажут.
- За что? - спросил Хват.
- За компанию. Запомни мои слова, юноша: зрелая женщина не только умеет показать себя на простыне, она потом эту простыню тебе еще и выстирает.
- Я бы ей не позволил, Грифт, - сказал Боджер. - Чистые простыни раздражают мою золотуху.
Пока Грифт излагал Боджеру наилучший способ лечения золотухи, Хват приложился к элю. Хотя было совсем еще рано и в воздухе стоял предрассветный холодок, мальчуган уже слегка захмелел. В последние дни он подружился с двумя стражниками, охранявшими часовню, и порой пропускал с ними стаканчик, когда выныривал из потайных коридоров. Боджер и Грифт полагали, что он свято чтит память матери и все свободное время проводит в часовне, молясь за упокой ее души. Хват чувствовал легкую вину по этому поводу, но без Таула он остался не у дел, и потайные ходы служили ему единственным развлечением. Это, да еще добрый эль и глупые советы Боджера и Грифта. Женщина с волосами на верхней губе - еще чего!
- А чуял ты, какой воздух был ночью, Грифт? - спросил Боджер.
- Да, Боджер. Я от этого проснулся. А снилось мне, будто я опять в замке Харвелл, на кухне, и все там заняты делом, как вдруг является наш старый приятель Джек, ученик пекаря, и поджигает дом. Все объято пламенем - ужас какой! Тут я проснулся, и воздух был такой густой, что полз по телу, будто целое полчище мурашей.
- На твоем месте я не стал бы больше никому рассказывать об этом, приятель, - произнес чей-то тихий, зловещий голос.
Все трое обернулись и увидели в сумрачном углу высокого чернявого человека, одетого в черный шелк. Стражники тут же встали, одергивая одежду.
- Какое неожиданное удовольствие, лорд Баралис... - начал Грифт, поспешно прикрывая тряпкой мех с элем.
- Не беспокойтесь, любезные, я не проверять вас пришел и не напоминать о вашем долге - хотя и забывать о нем тоже не следовало бы. - Он холодно улыбнулся, слегка приоткрыв блестящие зубы. - У меня дело не к вам, а к вашему юному другу - Хвату, если я не ошибаюсь.
Хват мог бы поклясться, что этот человек не ошибается почти никогда.
- Верно, я Хват. А чего вы хотите?
- Поговорить с тобой.
До сего времени Хват думал, что Боджер с Грифтом не способны двигаться быстро: они существовали в ленивом, полупьяном состоянии, не отрывая зады от сидений. Борк, как же он заблуждался! Их словно ветром выдуло из часовни - хоть на бега их выставляй.
Человек в черном подождал, пока дверь не закрылась за ними, и двинулся к алтарю. Став у средней панели, прикрывающей потайную дверь, он повернулся к Хвату и сказал:
- Ты ведь друг рыцаря, верно?
Лорд Баралис теперь вышел из тени, но она сопутствовала ему, словно запах. Хват затруднился бы сказать, кого лорд ему напоминает, но глаза у него светились холодным огнем, как у хищника.
- Ну а если и так, что тогда?
- Не надо со мной пререкаться, мальчик, тебе же хуже будет. - Лорд Баралис, словно прислушиваясь к себе, потер руки и сделал шаг вперед. - Но если ты будешь отвечать мне правдиво и без утайки, внакладе не останешься.
На Хвата повеяло сладким ароматом наживы.
- Мы с рыцарем старые друзья. Большой путь проделали вместе.
- Ага. - Улыбка лорда Баралиса не уступала сладостью его голосу, - ты, я вижу, смышленый мальчик.
- Самый смышленый во всем Рорне.
- В Рорне ты и встретил рыцаря?
Хват потер подбородок.
- А какая мне будет польза, если я вам это расскажу? - Он не думал, что его рассказ может повредить Таулу, отчего же не заработать немножко? Никакой тут тайны нет.
- Если ответишь на все мои вопросы, я дам тебе десять золотых.
- Идет - но только ежели деньги у вас при себе.
Лорд Баралис достал бархатный кошелек и, не трудясь считать содержимое, протянул его Хвату.
- Этого, думаю, хватит.
Первым побуждением Хвата было сосчитать монеты, но он вспомнил, как поступал в подобных случаях Скорый, и быстро убрал кошелек за пазуху. Конечно, Скорый, оставшись один, тут же пересчитал бы добычу с проворством ростовщика, а обнаружив недостачу, отрядил бы кого-нибудь переломать обманщику пальцы. Хват сомневался, что сумеет проделать такое с лордом Баралисом.
- Итак, как давно ты знаешь рыцаря?
- Достаточно давно, чтобы называть его другом. - Хват думал, что лорд Баралис потребует более точного ответа, но тот промолчал.
- Он искал какого-то мальчика, когда вы встретились?
- Он его и раньше искал, - ответил Хват и тут же спохватился: откуда лорд Баралис знает о поисках Таула?
- А не случалось ли вам с рыцарем бывать у мудреца Бевлина? - При каждом вопросе лорд Баралис подходил чуть ближе и теперь оказался на расстоянии вытянутой руки от Хвата. От него шел острый, но приятный запах.
Кошелек за пазухой стал вдруг очень тяжелым.
- Да, я один раз встречался с Бевлином. Хороший был человек, вылечил меня от простуды.
- Где находится его дом?
- Если ехать отсюда на восток, и трех недель не будет.
- Не знаешь ли, кому из родственников или знакомых могло достаться его имущество? - прищурился лорд Баралис. - Мне стало известно, что он скончался.
Кошелек сделался не только тяжелым, но и горячим.
- Тут я вам ничем помочь не могу.
- А быть может, все так и осталось там, в доме?
Хват хоронил Бевлина сам. Он вырыл мелкую могилу и оттащил к ней тело. Потом отскреб кровь с пола, залил огонь, выбросил все скоропортящиеся продукты, выпустил кур и свинью, закрыл ставни и запер дверь на засов.
- Может, и осталось. А вам это зачем?
- Мы с ним занимаемся той же отраслью науки - а именно ползучими насекомыми. Бевлин владел несравненным собранием книг, посвященных этому предмету, и я боюсь, что их постигнет печальная участь, если они попадут не в те руки. - Лорд Баралис сделал знак, отвращающий беду. - Только такие, как я, знатоки могут оценить их по достоинству. - Он посмотрел в глаза Хвату. - Помнишь ли ты, как добраться до этого дома?
Насекомые? Что ж, с такого станется.
- Нарисуй мне карту, - медовым голосом предложил лорд, - и я тебя вознагражу. Проводи туда моего слугу - и я сделаю тебя богатым человеком.
Несмотря на всю соблазнительность этого предложения, Хват не собирался на него соглашаться. Честь обязывала его дождаться возвращения Таула, а кроме того, долгое путешествие было связано с тем, что он ненавидел больше всего на свете: с лошадьми. Не сядет он больше ни на одну из этих мерзких, норовистых, кишащих блохами тварей - разве только дело будет идти о жизни и смерти. Что до карты, то он и писать не умел, не говоря уж о том, чтобы начертить что-либо.
- Давайте я расскажу вам, как туда добраться, а нарисовать не смогу - повредил руку, катаясь на лодке.
- Гм-м, - недоверчиво протянул лорд Баралис. - Хорошо. Расскажи, а плату получишь в течение часа.
Хват смекнул, что спорить на этот предмет было бы неблагоразумно. Лорд точно заплатит - у Хвата был нюх на такие вещи. Он набрал воздуху и начал:
- Значит, надо ехать на восток до...

***

Тарисса смеялась над ним, широко открыв рот, встряхивая кудрями и покачивая головой. Она смеялась так, что у нее лопнула шнуровка и груди вывалились наружу. Чья-то грубая рука спрятала их обратно, подолгу задерживаясь на молочно-белой коже.
- Ровас! - завопил Джек. - Ровас!
- Ш-ш, паренек, тише. Все хорошо. - Джек увидел над собой гладкое круглое лицо тетушки Вадвелл. - Тебе приснился плохой сон, вот и все. Не бойся.
Успокоенный ее голосом, он осознал разницу между сном и явью и снова повалился на мокрую от пота простыню.
Тетушка Вадвелл принялась хлопотать: открыла ставни, подкинула дров в огонь и налила в миску бульона.
- Сядь-ка, парень, и попей. - Она подала Джеку миску и не сводила с него глаз, пока он не поднес ложку ко рту. - Вот и молодец.
Есть Джеку нисколько не хотелось - но, глотнув наваристой юшки, он вдруг почувствовал, что голоден как волк. Уже неделю он почти ничего не ел - и, хотя ум отказывался от пищи, тело преисполнилось решимости наверстать упущенное. Тетушка Вадвелл, одобрительно покивав, принесла ему еще миску бульона, свежеиспеченный хлебец, ломоть сыра, которым можно было подпереть дверь, и холодную жареную курицу, которая словно под жерновом побывала.
- Я ее жарила под спудом, - пояснила тетушка Вадвелл, видя, что Джек подозрительно смотрит на плоскую курицу. - Если птицу так готовить, все соки остаются внутри, и мясо делается нежным.
- Это верно, парень, никто не жарит птицу так, как моя жена. - Дилбурт подошел к постели с откровенно гордой улыбкой и ласково потрепал супругу по заду. - Другой такой женщины на всем свете не сыщешь.
- Ах ты, лысая твоя башка, - сказала она, подмигнув Джеку. - Пойди-ка наруби дров. Если огонь будет гореть так слабо, я и разогреть-то цыплят не смогу, не то что зажарить.
Дилбурт послушно вышел, а женщина оправила Джеку постель, позаботилась, чтобы вся еда была у него под рукой, и вышла вслед за мужем, сказав, что без нее тот непременно нарубит сырых.
Как только дверь закрылась, Джек, не теряя времени, набросился на еду. В жизни он не ел более вкусных вещей. От мягкого хлеба пахло орехами, от налитого сливочной тяжестью сыра - травами, а плоская курица была так нежна, что отваливалась от костей.
Но память о прошлой ночи была еще слишком свежа. Чем туже становился у Джека живот, тем больше воли забирали себе мысли. Все припоминалось с ужасающей четкостью: огонь, искры, треск горящего дерева и гул колеблющейся земли. Но хуже всего были крики - крики горящих заживо, задыхающихся или просто напуганных людей. Они заполнили собой всю комнату, и воздух от них крутило воронками. Еда приобрела вкус пепла, и Джек зажал уши руками, чтобы не слышать.
И все это сделал он! Из-за него погибли люди. Нечего валить свою вину на кого-то. Да, Тарисса с Ровасом одурачили его, сказав, что Мелли мертва, что ход в полном порядке, да мало ли еще лжи они нагородили - но он, вместо того чтобы обратить свой гнев против них, выместил его на невинных людях.
Крики утихли, словно удовлетворившись на время тем, что он признал свою вину.
Надо позаботиться о том, чтобы подобное больше не повторилось. Сила, заключенная в нем, слишком опасна, чтобы пользоваться ею во гневе. Тогда она выплескивается наружу непроизвольно и подчиняет его себе. Он был на верном пути, когда учился в тюрьме управлять ею, но особого успеха не добился. Да и вряд ли мог добиться его в одиночку. Но кто ему поможет? Даже такой человек, как Баралис, вынужден скрывать свою силу. Мир отвергает колдовство. Тех, кто им занимается, объявляют демонами и сжигают на костре. И после прошлой ночи ему понятно почему.
Неужели магия годится только на это - разрушать?
Джек спустил ноги на пол, пробуя их силу. Вряд ли они его выдержат - но ему срочно требовалось облегчиться, и он не хотел брать горшок в постель, словно инвалид. Уж лучше упасть по дороге, чем это. Набрав в грудь воздуха, он перенес вес на ноги и встал, кряхтя, как старик. Его замутило, и он с трудом сдержал рвоту. Угрюмая улыбка тронула его губы. Нет уж, не желает он снова лицезреть плоскую курицу: она и в первый раз выглядела не слишком аппетитно, хотя и оказалась вкусной.
Ноги как будто привыкли к его весу, и он отважился сделать шаг. Мышцы груди, живота, ягодиц и ног подняли громкий крик, а когда это не подействовало, принялись трястись, словно угри в желе. Когда и это не возымело успеха, они наконец сдались и Решили подчиниться. Джеку было жаль их, но он продолжил свой путь.
Открыв дверь, он увидел, что на дворе чудесный погожий День - совсем весенний. По обе стороны двери цвели цветы, и мухи, устав после утренних трудов, грелись на широких зеленых листьях. В дальнем конце сада хозяева разговаривали с каким-то маленьким чернявым человечком. Дилбурт, увидев, что Джек вышел из дома, прямо-таки кинулся на своего собеседника и поспешно увел его куда-то по раскисшей дорожке. Тетушка Вадвелл метнулась к дому, прижав толстый палец к еще более толстым губам и шипя:
- Назад, Джек, назад!
Он сразу подчинился ей, а она закрыла дверь и заложила засов.
- Живо в постель. Я принесу тебе горшок, если ты по нужде бродишь. - Смущенный Джек только кивнул. - И вот что, парень: если кто сюда придет, то ты больной племянник Дилбурта из Тодловли. А голос у тебя пропал из-за лихорадки.
Стало быть, она знает, что он из Королевств, - тогда и молчать нечего.
- Кто был тот человек в саду? - спросил Джек.
- Приятель Дилбурта из форта. - Тетушка Вадвелл вручила ему самый большой ночной горшок из всех, какие ему доводилось видеть, - на его стенках были нарисованы водопады. - Вот, моя сестра сама их делает.
Джек поставил сосуд на пол - с нуждой придется потерпеть.
- Узнали они что-нибудь о том, как начался пожар?
- Это узник поджег, - без лишних слов объявила тетушка Вадвелл. - Юноша из Королевств с каштановыми волосами и раной от стрелы в груди.
- Я лучше пойду, - сказал Джек. Тяжелая рука легла ему на плечо.
- Куда тебе, такому хворому? Хоть на ночь еще останься, пока не окрепнешь немного. - Темные глаза хозяйки смотрели без страха, а складки у рта выдавали твердую решимость.
Джека ошеломили ее слова. Ведь он чужеземец, враг, убийца - а она добровольно подвергает себя опасности, давая ему приют.
- Нет, я должен идти. Я и так уже в неоплатном долгу перед вами и Дилбуртом. - Он поцеловал ей руку. - Я могу только поблагодарить вас от всего сердца за вашу доброту.
Тетушка Вадвелл только фыркнула.
- Дилбурт никогда в людях не ошибается. Раз он говорит, что ты хороший человек, то и для меня ты хорош. - Она улыбнулась с легкой грустью и взъерошила ему волосы. - Ну, раз ты решился уходить, лучше тебе узнать самое худшее. Вся округа кишит солдатами, которые ищут тебя. Твои приметы известны каждому мужчине, женщине и ребенку. Через день тебе нельзя будет показаться и в пятидесяти лигах от форта - а через неделю ты и вовсе нигде не скроешься.
- Что им обо мне известно?
- Твой сосед по камере будто бы сказал, что тебя сюда заслал король Кайлок, чтобы уничтожить форт. - Хозяйка устремила на Джека тяжелый взгляд. - Он сказал еще, что ты могущественный чародей, которому повинуются стихии.
- Ему поверили?
- Ты же знаешь - никто не хочет верить в то, что попахивает колдовством, поэтому все из кожи лезут, чтобы как-то объяснить пожар и тряску. Но то, что люди не говорят вслух, они шепчут друг другу на ухо.
Джек открыл было рот, но она перебила его:
- Нет, парень. Не хочу я знать правду. Я смотрю на тебя и вижу больного растерянного юнца, ничего больше. - Она широко улыбнулась. - На том и остановимся, ладно?
Легкий стук в дверь помешал Джеку поблагодарить ее. Был опасный момент, когда хозяйка отодвигала засов, но Дилбурт пришел один.
- Видел он парня? - спросила она.
- Видел, но я сказал все, как ты велела, и он вроде бы остался удовлетворен. - Они обменялись быстрыми красноречивыми взглядами, и Дилбурт сказал:
- Мне жаль, парень, но тебе, пожалуй, лучше уйти. Если б речь шла только обо мне, ты мог бы оставаться здесь, пока дверь бы не вышибли. Но вот жена... - Он медленно покачал головой. - Я пропащий человек, если с ней что-то случится.
- Я знаю, Дилбурт. Твоя жена - самая храбрая женщина во всем Халькусе, и я ни за что на свете не хотел бы причинить ей вред. - Говоря это, Джек понял, что сказал чистую правду.
Дилбурт обнял его за плечи.
- Ты парень, каких мало. Я рад, что привел тебя домой.
У тетушки Вадвелл вырвался звук, подозрительно похожий на всхлип. Она достала из рукава платок величиной со скатерку и громко высморкалась в него.
- Ну, чего ты ждешь, муженек? - спросила она тут же. - Если парень уходит, надо собрать ему что-то на дорогу.
Дилбурт грустно улыбнулся Джеку и засуетился, укладывая мясо и сыры, наливая в мехи вино и вытаскивая одежду из сундука.
Широкая ладонь хозяйки хлопнула Джека по лбу.
- Жар еще есть, - объявила она. - Я дам тебе лекарство. - Она достала серебряную фляжку и скомандовала:
- Пей до дна.
Джек только однажды до этого пил водку. Мастеру Фраллиту как-то в канун зимы подарила бутылку вдова торговца птицей - влюбчивая особа, стремившаяся выйти замуж второй раз. Мастер спрятал подарок в мешках с мукой. Джек обнаружил бутылку на следующее утро и к тому времени, как мастер нашел его, опорожнил ее наполовину. Джек был так пьян, что даже не почувствовал трепки. Значит, лекарство и впрямь хорошее, раз способно притупить удары разъяренного Фраллита.
Пока он пил, тетушка Вадвелл обозревала его многочисленные раны и синяки, покачивая головой и горестно цокая языком. Она заново перевязала ему рану на груди и протерла руки и ноги остатками заветного вина. Дилбурт тем временем приготовил несколько смен одежды.
Тетушка Вадвелл, словно заправский солдат, отобрала самые неприметные вещи. Только вот пришлись они не совсем впору. Коричневый камзол оказался так длинен, что потребовал приложения больших ножниц - Джеку начинало казаться, что в доме у Вадвеллов все большое, - чтобы обрезать полы. Штаны, столь же необъятные, в конце концов укрепили вокруг пояса куском веревки, такой толстой, что впору корабль причаливать.
Через некоторое время Джека нагрузили, как вьючную лошадь, и вооружили до зубов. Он прятал на себе три смертельно острых ножа и мешочек с железными шипами, которыми останавливают скачущую конницу. То, что у Дилбурта нашлось все это в доме, не удивило Джека: Вадвеллы были запасливой четой.
Тетушка Вадвелл чмокнула Джека в щеку своими пухлыми губами, прижавшись к нему массивной грудью.
- Прощай, паренек. Жаль мне тебя отпускать. - Последнее объятие, от которого хрустнули кости, - и она преобразилась из любящей матушки в генерала. - Иди лесом и держись под его прикрытием сколько возможно. Весна нынче ранняя, и на деревьях уже достаточно листвы, чтобы спрятать тебя. Как пройдешь около полулиги прямо на юг, увидишь ручей. Иди вверх по течению.... сколько там будет, муженек?
- Не больше четырех лиг, жена.
- Верно. Через четыре лиги ручей раздваивается - иди вдоль того, что ведет в холмы, к тому времени ты должен будешь обернуться лицом на северо-восток. А там уж сам смекнешь, как тебе идти. В лесах пустынно - разве что браконьеры могут встретиться.
Джек кивал, слушая ее наставления. Водка зажгла в крови пожар, и он едва стоял на ногах под своей ношей. У него не хватало духу сказать им, что они надавали ему слишком много, - выбросит кое-что позже, когда останется один. Печально это - ему дороги были их дары. Но столько ему не снести. Он знал, что ноги не выдержат, если он подвергнет их слишком большому испытанию, - они уже и теперь тряслись, хотя он стоял на месте. Дилбурт крепко пожал ему руку.
- Будь осторожен, парень. И помни женины указания - никто не знает здешние места лучше нее.
Они проводили его до двери, выглянули, нет ли кого снаружи, и выпустили Джека. Все трое обошли вокруг дома - муж и жена шли рука об руку. Этот знак давнишней, будничной привязанности глубоко тронул Джека. И у них с Тариссой так было, когда они безумно сплетали руки или обменивались поцелуями, словно улыбками. Теперь все кончено. Он один, его мечты разбились как стекло, и осколки ранят душу. Как она могла? Как могла предать его так бессердечно?
Гнева в нем больше не было - только печаль и, как верно угадала тетушка Вадвелл, растерянность. Тарисса сказала, что любит его, а все, даже Боджер и Грифт, говорили, что нельзя причинять боль тому, кого любишь. Значит, она лгала - и из всего длинного перечня лжи и обманов эта ложь ранила Джека больше всего.
- Ну, ступай, парень, - нарушила его думы тетушка Вадвелл. - Вон он, лес. До него далеко, но ты будешь в безопасности, как только дойдешь до той первой купы деревьев. - Добрая улыбка озарила ее большое, почти без морщин лицо.
Они уже попрощались - Джеку оставалось только поблагодарить их. Он смотрел на них, жителей вражеской страны. Халькус воюет с Королевствами, но эти люди за последний день проявили к нему больше доброты, чем кто-либо из соотечественников. Если не считать старую свинарку, что жила близ Харвеллской восточной дороги. Теперь-то он знает, что хальки совсем не те спесивые безбожники, какими слывут в Королевствах. Война вдруг показалась Джеку отвратительным, постыдным делом. Можно ненавидеть страну, но трудно ненавидеть ее народ, когда узнаешь его поближе. Вадвеллы - счастливые добрые люди и не заслуживают того, чтобы Кайлок поставил их на колени.
Глубокая усталость тяжелым грузом легла на плечи. По какой-то непонятной причине он чувствовал себя ответственным за все - не только за гибель форта, не только за судьбу стоящей рядом супружеской пары, но за нечто гораздо большее.
- Пойду я, - тихо сказал он.
- Давай, парень, - откликнулся Дилбурт.
- Я хочу поблагодарить вас обоих за все, что вы для меня сделали. Никогда не забуду вашей доброты. - Джек посмотрел на Дилбурта, потом на его жену. - Никогда.
Тетушка Вадвелл извлекла свой громадный платок и промокнула им глаза.
- Ступай, паренек. Я посмотрю, как ты дойдешь до тех деревьев.
Джек улыбнулся, мысленно попросил Борка дать ему сил и начал свой долгий путь к лесу.

Предыдущая страница 15 Следующая страница


Измена 16

XXVII

Мелли пожалела о том, что потребовала зеркало, - лицо, отразившееся в нем, показалось ей чужим. Кто эта девушка, бледная как мел и с глазами как плошки?
- Несса, - позвала она, - принеси мне вина, да покрепче. - Герцог вот-вот придет - надо к этому времени придать лицу хоть какие-то краски, даже если придется для этого упиться допьяна.
Мелли отложила зеркало и взяла серебряный флакончик с духами. Она коснулась им груди и шеи, побрызгала чуть-чуть на простыни и уронила единственную сверкающую каплю на язык, поморщившись от горького вкуса.
Пока она раздумывала, что лучше - остаться в постели или перейти на скамью у окна, - вернулась Несса с вином и возвестила:
- Его светлость идет сюда, госпожа.
- Ну так дай мне скорее вина! - вскричала Мелли. Схватив поданную чашу, она выпила ее всю, а последней каплей в порыве вдохновения натерла щеки. Она сознавала, что ведет себя как куртизанка, и в другое время и для другого мужчины ни за что не стала бы прихорашиваться - но герцог в последние дни стал значить для нее очень много, и ей хотелось нравиться ему.
Вся беда в том, что она этого не умела. Она никогда не обращала особого внимания на свою внешность. Ей с детства все уши прожужжали, какая она красавица, и она свысока относилась ко всем уловкам, которыми обычно пользуются женщины, чтобы приукрасить себя. Пудра, духи и выщипывание бровей были для нее тайной за семью печатями, так же как цветной воск, смешанная с жиром сажа и румяна.
Дверь открылась, и вошел герцог. Первым делом он понюхал воздух - Мелли поняла, что переборщила с духами, и поскорее сбросила с кровати благоухающее покрывало.
- От вас пахнет, как от трактирной девки, - сказал он.
Мелли вспыхнула и бросила злобный взгляд на Нессу, у которой и позаимствовала духи. Не найдя достойного ответа на оскорбительные слова герцога, она напустилась на служанку:
- Не стой тут разинув рот, девушка. Оставь нас. Захвати с собой это покрывало и выстирай его сама - я на этом настаиваю. В другой раз будешь знать, как разливать духи.
Герцог, подождав, пока Несса уйдет, подошел к постели, взял руку Мелли и коснулся ее холодными сухими губами.
- Я опять принес вам подарок. - Он подал ей новый шелковый сверточек.
Мелли стала находить манеры герцога довольно небрежными - он точно военные маневры выполняет: сперва поцелуй руки, потом подарок, потом несколько кратких слов. Точно так же он действовал вчера, вручая ей ножны для кинжала. Мелли взяла сверток, не зная, здоровое это чувство или причуда больного воображения. Как-никак она уже пять дней лежит в этой комнате.
- Разверните, - скомандовал герцог.
В свертке оказалась большая перчатка из толстой кожи, расписанная яркими узорами.
- Перчатка для соколиной охоты?
- Да - и сокол к ней. - Герцог громко хлопнул в ладоши, и в комнату вошел человек, неся на руке большую, смирно сидящую птицу с колпачком на голове.
- Кречет, - с трепетом произнесла Мелли.
- Да, госпожа, - ответил сокольничий подходя. - Это девочка.
Мелли знала, что самки кречета ценятся выше всего среди охотничьих птиц, и сказала:
- Она поистине прекрасна.
- Наденьте перчатку, - с ласковой улыбкой сказал герцог. Мелли, немного волнуясь, надела. В восточном поместье ее отца держали соколов, но в Королевствах соколиная охота считалась чисто мужской забавой и не была знакома Мелли.
- Ваша перчатка пахнет, как моя, госпожа, я позаботился об этом. - Сокольничий поднес свою руку к руке Мелли, слегка похлопав птицу по груди, и опустил руку. Герцог же, подхватив руку Мелли снизу, подвинул ее вперед. Соколиха, поняв, чего от нее хотят, осторожно перешла на перчатку Мелли, звякнув колокольчиками на лапках.
Первое, что поразило Мелли, - это вес птицы. Герцог по-прежнему поддерживал ее под локоть, и Мелли была благодарна ему за это. Когти впились ей в запястье сквозь кожу перчатки, и она немного испугалась.
- Не бойтесь, госпожа, моя красавица не сделает вам больно. - Сокольничий погладил птицу по груди, шепча ей что-то ласковое.
Герцог держал Мелли крепко, не давая руке дрожать. По его подсказке Мелли отважилась потрогать птицу свободной рукой. Пестрые перышки на груди были мягкие-мягкие, и их тепло радовало пальцы. Сердце птицы билось быстрее, чем у Мелли. Осмелев немного, она поднесла соколиху к лицу. Та переступила лапками, складывая по-новому крылья, и снова вцепилась когтями в запястье. Теперь это показалось Мелли приятным. Сокольничий улыбнулся ей.
- У вас природный дар, госпожа. Никогда не видел мою красавицу такой спокойной.
Мелли понимала, что он ей льстит, но все равно обрадовалась.
- Как ее зовут?
- У соколов всегда бывает по два имени, госпожа. Первое дается, когда птенца берут из гнезда, а второе - когда птица готова сесть на руку своего хозяина.
- А наша готова?
Сокольничий кивнул:
- Два дня назад она сбила журавля. Вы бы видели ее в воздухе, госпожа, - легка и стремительна как ангел.
- Стало быть, надо дать ей второе имя, Меллиандра, - сказал герцог.
- Вы хотите, чтобы это сделала я?
- Она ваша - так назовите ее по своему вкусу.
- Но я ничего не смыслю в соколиной охоте. Я не могу ее принять.
- Как только вы поправитесь, мы с вами отправимся верхом в долину вместе с нашими птицами, и я научу вас всему, что вам следует знать. - Он погладил птицу, коснувшись при этом пальцев Мелли. - Дайте ей имя - и она будет совсем вашей.
Мелли пришла в неописуемый восторг. Это великолепное создание будет парить в воздухе по ее велению!
- Я назову ее Аравеллой. - Нежданные слезы навернулись на глаза - Мелли до сих пор не могла спокойно произносить имя матери.
- Очень красиво, госпожа, - похвалил сокольничий.
- Имя, обязывающее к великим делам, - сказал герцог. Мелли, подняв глаза, встретилась со взором герцога. Грусть и радость обуревали ее в равной мере.
- Спасибо вам. Я ни разу в жизни еще не получала столь драгоценного подарка.
- Я отдам вам все, что у меня есть, если вы согласитесь стать моей женой.

***

Баралис шел через один из пустынных двориков герцогского дворца. Он только что отрядил человека в дом Бевлина, наказав перерыть там все сверху донизу, и теперь прикидывал, скоро ли получит библиотеку мудреца, как вдруг что-то кольнуло его в грудь. Ощущение было столь внезапным и столь сильным, что он замер на месте.
Закрыв глаза, он погрузился во тьму сознания. Но сердце опережало мысли - бешено стуча, оно гнало по жилам кровь, остерегая против чего-то. Слова, почти позабывшиеся среди всего, что говорилось на Ларне, молнией вспыхнули в голове: "Два дня назад один наш оракул говорил о тебе. Он сказал, что сейчас тебе пуще всего следует опасаться девушки с ножом на боку".
Едва держась на ногах, Баралис оглядел двор. Скамья из песчаника под увитой листьями шпалерой чем-то манила его. Дойдя до нее, он успокоился и грузно опустил на камень отяжелевшее от предчувствия тело. Опасность, предсказанная ларнским оракулом, приближалась. Где-то качалась на весах Судьба, имеющая, судя по биению его сердца, прямое отношение к нему.
Вытирая пот со лба, он думал и не мог взять в толк: кто же эта девушка с ножом на боку?

***

- Тихо, парень. Тихо, - шептал Мейбор, оглаживая оскаленную морду собаки. Из горла Льва шло глухое рычание, от которого кровь стыла в жилах. Собака учуяла врага, и шерсть у нее на загривке поднялась дыбом. Выучка оправдала себя. Собака, как настоящий убийца, рвалась к сидящему в отдалении человеку, туго натягивая поводок. - Ты у меня молодец. Молодец.
Мейбор недавно обнаружил, что это великолепное животное служит хорошим дополнением к его пышным нарядам. Все оборачивались им вслед, особенно женщины. Поэтому он наладился гулять со Львом каждый день, водя его на кожаном поводке. Он наслаждался восхищенными взорами дам и завистливыми взглядами лордов. Однако нынче он увидел нечто поинтереснее зарумянившегося девичьего личика: Баралис тайно сговаривался с каким-то конником - с гонцом, судя по худобе его лошади.
Эта беседа происходила около конюшен, и Мейбор даже подумал, не спустить ли Льва. Но там толкалось слишком много челяди, и любой мог заметить его - и, хуже того, прийти Баралису на выручку с топором. Мейбор привязался ко Льву и не хотел, чтобы собаке причинили вред. Поэтому он остался на месте, наблюдая из укромного уголка за разговором тех двоих. Он нисколько не удивился, когда посыльному был вручен увесистый кошелек: Баралису только за деньги и оказывают услуги. Потом двое расстались, и Баралис пошел обратно ко дворцу.
Как и всегда, он не шел там, где все люди, а крался по каким-то закоулкам и проходил под мостами, выбирая самые пустынные места. Мейбор, весьма довольный собой, не терял его из вида. Лев превосходно вел по следу. Наконец они оказались в довольно большом дворе. Пустой в эту пору года, летом он, должно быть, служил приютом влюбленным. Деревья и кусты только-только зазеленели, а взрыхленные клумбы ждали посадки.
Мейбор уже собирался последовать за Баралисом через двор, когда тот вдруг скрючился, схватился за грудь и густо побагровел. Мейбор возблагодарил Борка, наславшего на его врага припадок, но Баралис, к несчастью, оправился, дотащился до скамьи и сел, тяжело переводя дух.
Лев дергал головой из стороны в сторону - перетирал поводок. Он грыз его с ужасающей решимостью. Время от времени Мейбор давал собаке терзать мешки с остатками Баралисовой сорочки, и запах этого человека въелся ей в душу. Пришла пора убить добычу.
- Тихо, мальчик. Тихо.
Мейбор из-за кустов глянул на Баралиса. Тот сидел глубоко задумавшись и как будто не собирался трогаться с места. Тогда Мейбор посмотрел назад. Ага! Как раз то, что надо. Сзади высилась стена. Изваянные в ней херувимы целили из луков в демонов, а нимфы резвились со львами. Локоть одного из херувимов выступал из стены под углом. Мейбор продел в эту каменную петлю поводок Льва и завязал крепким солдатским узлом.
Лев сердито зарычал и стал рваться, дергаться всем телом из стороны в сторону, но узел держал крепко.
Мейбор, отойдя от собаки на длину поводка, опустился на колени. У нее глаза лезли из орбит и на морде выступала пена.
- Ш-ш-ш. Ну-ка тихо! - Собака немного успокоилась. - Вот молодец. - Мейбор чуть подался вперед, набрал в грудь воздуха и прошипел:
- Убей, Лев, убей!
При этих словах собака насторожила уши, шерсть у нее стала дыбом, и она с новой силой принялась грызть поводок. Ее зубы рвали кожу, точно шелк.
Мейбор понял, что ему пора убираться. Минуты через две Лев вырвется на волю - нельзя присутствовать при том, как пес вцепится Баралису в горло. Он полюбовался напоследок смертоносным скосом собачьих зубов, представил их окровавленными и поспешно зашагал обратно к конюшням.

***

Герцог отослал сокольничего прочь вместе с птицей. Мелли едва заметила, как тот снял соколиху с ее руки. Голова у нее шла кругом. Женой?! Она ушам своим не верила. Что, герцог ума решился? Она отважилась бросить на него быстрый взгляд. Серые глаза смотрели на нее не мигая.
- Вы полагаете, что я шучу, Меллиандра? - серьезно, под стать выражению своего лица, спросил он.
Хлопнула дверь - это ушел сокольничий.
Мелли встала и подошла к окну. Ей нужно было подумать. Но герцог судил иначе - она услышала позади его шаги, и его рука легла ей на плечо. Крепко стиснув пальцы, герцог развернул ее к себе.
- Меллиандра, я своих слов на ветер не бросаю. Я уже говорил о своих чувствах к вам. Разве вы тогда не догадались, что я хочу жениться на вас? - Его ладонь скользнула вниз по ее руке, сжав ее пальцы, - сухая ладонь.
- Вы купили меня, точно мешок зерна, а теперь на мне жениться? - Это не имело смысла. Герцог, такой гордый человек, предлагает руку девушке, которую считает незаконнорожденной. Ведь такой союз не принесет ему ничего, кроме позора. Разве что он слишком влюблен, чтобы думать об этом. Гордость поднялась в Мелли, словно крышка над вскипевшим горшком. Что ж, разве в нее нельзя влюбиться? Это и до герцога случалось со многими. Мужчины замка Харвелл так и падали к ее ногам - но у нее хватало рассудка понять, что их бросают туда, помимо ее чар, также и деньги ее отца.
Герцог же в отличие от тщеславных прыщавых королевских дворянчиков ничего не знает о ее родстве и богатстве и все же хочет жениться на ней. Это чего-нибудь да стоит!
Мелли ответила на пожатие герцога, и он счет это благоприятным знаком.
- Мелли, если ты согласишься выйти за меня, клянусь, ты будешь для меня не просто наложницей. Мы будем вместе охотиться, развлекаться и заниматься политикой. Ты всегда будешь рядом - не как любовница или жена, но как равная мне. - Он завладел другой ее рукой. - Вообрази только, Меллиандра: мы, герцог и герцогиня Бренские, гуляем рука об руку по дворцу и беседуем: сначала о государственных делах, потом о любви и о жизни.
Странно, подумала Мелли: слова сами по себе заманчивы, но произносит он их почти без чувства, словно актер, в первый раз читающий роль. Ну что ж, герцог суховат по натуре и сам признался, что уже много лет не испытывал сильных чувств ни к одной женщине, кроме своей жены. Быть может, это природная сдержанность в сочетании со старомодной робостью и влияет на его речь.
- А мое прошлое? - сказала она, отчаянно стараясь выкроить себе время для раздумий. - Меня будут презирать из-за него.
- Если кто-то осмелится выказать вам презрение, Меллиандра, клянусь, я убью этого человека. - На этот раз в его голосе слышались чувства: хрипотца угрозы и гневная дрожь. - Я не потерплю ни единого насмешливого или презрительного слова. Сердце Мелли затрепетало от сознания громадности его власти. Он и правда способен убить любого - она нисколько не сомневалась в этом. Приятно думать, что такой человек готов защитить ее честь. Однако Мелли, не выдавая своих мыслей, отстранилась и спросила, чтобы его испытать:
- Откуда мне знать, вправду ли вы собираетесь посвящать меня в государственные дела? Вдруг это только уловка, чтобы выманить у меня согласие?
Герцог подошел к поставцу, желая налить себе вина. Найдя кувшин пустым, он повернулся к Мелли, и его меч сверкнул, бросив блик на ее лицо.
- Вы не из тех женщин, кто может просидеть весь день за пяльцами, - сказал он, приподняв в сухой улыбке уголок рта. - Садоводство, сплетни и домашнее хозяйство также вряд ли смогут вас занять. Это я и люблю в вас - ваш независимый характер и то, что вы не боитесь высказывать свое мнение. - Его улыбка теперь светилась восхищением. - Бренским дамам есть чему у вас поучиться.
- Только не тому, как красить свое лицо.
Герцог рассмеялся.
- А я-то думал, что это за пятна у вас на щеках.
- Красный сок ваших виноградников. - Втайне Мелли надеялась, что у нее не слишком смущенный вид.
- Лучше бы я его выпил.
Мелли, фыркнув, схватила с кровати подушку и кинула в него. Герцог, мгновенно выхватив меч, рассек подушку надвое, и гусиный пух поплыл по воздуху, точно снег. Герцог был великолепен в этой белой метели - смуглый, со вскинутым мечом и напрягшимися мускулами. Он окинул Мелли медленным взглядом и улыбнулся.
- В следующий раз будь проворнее.
- Нет, пожалуй. Я лучше затуплю ваш меч, когда вы отвернетесь.
- Люблю женщин, которые думают быстро.
- А я - мужчин, которые хороши даже в гусином пуху. - Оба рассмеялись, и атмосфера в комнате сделалась как-то легче, веселее - а солнце, брызнув в этот миг из-за далеких туч, подбавило веселья.
Герцог отложил меч, подошел к Мелли, сидящей на краю кровати, и стал перед ней на колени.
- Скажите же, что вы согласны, Меллиандра. Иначе, Борк мне свидетель, а запру вас тут, покуда вы не дадите согласия.
- И заставите меня собрать весь этот пух и перья?
- Притом щипцами.
Мелли смотрела на него. Он был красив: складки на его лице говорили об опыте, а крючковатый нос - о неограниченной власти. Ей нравилось, что он одевается просто, как солдат, и что в каждом его движении сквозит гордость. В отличие от Кайлока он умеет смеяться и обладает чувством юмора, и Мелли, зная, что он может быть холодным и расчетливым, была все же уверена, что он никогда не бывает жесток. В этом он далек от Кайлока, как небо от земли.
- Что скажете, Меллиандра? - мягко спросил он.
Она стряхнула пух с его плеч, ощутив пальцами твердые как камень мускулы.
- Я согласна выйти за вас замуж, Гарон, герцог Бренский. Согласна стать вашей женой.

***

Пора было уходить. Сердце уже оправилось от страшного предчувствия, а ветер во дворе пробирал до костей. Руки жались одна к другой под одеждой словно птицы в гнезде; придется принять снадобье, иначе они не распрямятся.
Уже собравшись встать со скамейки, Баралис ощутил острую боль в груди. Сердце остановилось. Левая рука налилась тупой тяжестью. Но даже в охватившей душу панике Баралис понял, что виной тому второе откровение. Куда более могучее, чем первое, оно пресекло зрение и мысли, и видение заняло место переставшего биться сердца.
Не только в голове, но и в чреве возник образ девушки с темными волосами. Ее губы шевелились, произнося слова, которых он не слышал, и мужчина, к которому она обращалась, был тенью, не имеющей формы. Он знал эту женщину! Он видел ее обнаженной - она выходила из ванны, и огонь свечи играл на ее покрытой рубцами спине. Дочь Мейбора, Меллиандра.
Как только он произнес про себя ее имя, видение ушло обратно в сердце, и этот толчок пронзил хребет как молния. Сердце забилось снова, неровно и гулко, подчиняя тело своему такту. Легкие вытолкнули воздух, и Баралис ощутил на языке вкус духов и дорогого вина.
Выбившись из времени, из сил и из способности мыслить здраво, Баралис открыл глаза. Что-то темное неслось к нему, едва касаясь лапами камня и обнажив целый частокол зубов. Из горла твари шло глухое рычание, из пасти выступила пена. Она стремилась убить его.
Инстинкт и доли мгновения - вот все, что было в его распоряжении. Ум его представлял собой спицы вертящегося колеса, и он мог только действовать - не думать. Зверь был всего в нескольких футах. Из-за пазухи вылетела рука - Баралису не верилось, что она принадлежит ему. Ворожить не позволяло ни время, ни сознание - но помог один полузабытый прием, известный на Равнинах. Обряд посвящения мальчиков в охотники. Без оружия и без предупреждения, но с большой долей спиртного в крови мальчик должен остановить бегущего на него вепря.
Вытянуть руку навстречу зверю, сосредоточить взгляд на точке между его глаз. Нутряная сила, идущая из чрева, в сочетании с волей остановит животное.
Воздух ударил Баралису в лицо. Мелькнула черная с розовым пасть. Одичалые глаза встретились с его глазами. Слова и мысли были бесполезны - только желание решало все. Воли схлестнулись на долю мгновения раньше тел. Уперев глаза в глаза, Баралис крушил животное своей волей.
Во всей Вселенной не существовало сейчас более страшной силы. Собаку словно побили - мощь покинула ее тело, а жажда убийства - душу. Но сила разбега несла ее к горлу Баралиса. Сомкнув челюсти, она ударилась об него, как колода, и повалила его на землю, сама упав сверху.
Баралис лишился чувств.
Что-то теплое и мокрое сновало по его лицу. Сердце стучало, как у жеребца на полном скаку, тело дрожало, как у загнанной лисицы. Он лежал на спине, глядя в предвечернее небо. Собака лизала ему лицо. На морде у нее была кровь, и она поджимала переднюю лапу.
Увидев, что он шевельнулся, собака завиляла хвостом и принялась лизать с удвоенным усердием. Как ни странно, Баралис почувствовал симпатию к этой зверюге. Подняв руку, слишком безобразную, чтобы показывать ее дамам, он потрепал собаку за ушами.
- Ничего страшного, красавица моя.

***

В передней ожидали двое. Одного герцог знал двадцать лет, другого - двадцать дней, но доверял обоим одинаково. Сначала он поговорил с Бэйлором, отведя его в сторону.
- Твоя речь возымела успех, мой друг. Дама дала согласие. Бэйлор торжествующе улыбнулся, но ответил с необычайной для него скромностью:
- Не столько моя речь, сколько то, как вы ее произнесли, ваша светлость.
Герцог взглянул на Таула, который, отвернувшись, старательно точил меч, и издал короткий смешок.
- Я отбарабанил все как деревянный, но дама как будто ничего не имела против.
- А подарок?
Главный управитель напрашивался на похвалы, и герцог пока что не скупился на них.
- Превосходная мысль, Бэйлор. Она пришла в восторг. Глаза ее засверкали как сапфиры, когда сокольничий вручил ей птицу. - Герцог помолчал, вспоминая лицо Меллиандры. - Она будет отменной соколятницей, я знаю. В ней больше характера, чем в десятке заядлых охотников. Замечательная женщина.
- Точно так, ваша светлость.
Герцог заметил, что Бэйлор смотрит на его плечи.
- Подушкой в меня запустила. - Герцог стряхнул остатки пуха. - С ума от такой можно сойти. - Из памяти не шли ее легкие, уклончивые поцелуи. Давно ни одна женщина так не волновала его. Еще сильнее, чем ее красота, будоражила кровь свойственная только ей смесь задора и невинности. Он женится на ней как можно скорее - не станет месяцами дожидаться брачного ложа: он слишком стар и чересчур спешит осуществить свои планы, чтобы затягивать помолвку. Он мог бы взять ее хоть сейчас - и она бы не противилась, - но нельзя, чтобы ребенок был зачат до брака. Когда Меллиандра забеременеет, начнутся подсчеты, и при малейшем предлоге поднимется крик "незаконный"! Герцог покачал головой. Он не даст своим придворным ни единой стрелы, которую они могли бы пустить из лука своих подозрений.
Кроме того, ему нравилось ждать. Это было ново для него - и ожидание, безусловно, придаст еще больше сладости их первому сближению, когда оно настанет. И никто до той поры не будет спать в его постели. Все прочие женщины - бледная немочь по сравнению с ней.
- Бэйлор, - сказал герцог, - ступай теперь к Меллиандре. Ты с ней почти что дружен. Если у нее есть какие-то сомнения, успокой ее. Позаботься, чтобы она получала все, что захочет. Скажи, что я приду вскоре, чтобы прогуляться с ней немного в саду. Она, наверное, истомилась в этой спальне не хуже сокола во время выдержки. Пусть Шивраль во время нашей прогулки поиграет на арфе, да приготовь в беседке какое-нибудь угощение. Фруктовый пунш, сахарные сладости - ну, ты знаешь.
- Да, ваша светлость. - Бэйлор немного помедлил. - Но могу ли я высказать свое мнение?
- Валяй.
- Не лучше ли будет подать мясо и крепкое вино? У этой дамы совсем иные вкусы, чем у оранжерейных цветков нашего двора.
Герцог потер подбородок.
- Хорошо.
Бэйлор откланялся и хотел выйти, но герцог задержал его, впервые заговорив в полный голос:
- Да узнай у лекарей, когда даме можно будет ехать в Брен.
Бэйлор кивнул и удалился.
- Таул, - сказал герцог второму, - могу я доверить тебе одну тайну? - Вопрос был задан скорее для проформы, и он не стал дожидаться ответа. - Дама, которую я поручил твоей опеке, только что дала согласие стать моей женой.
Таул ответил поклоном.
- Желаю вам счастья, ваша светлость.
Герцог перевидал в жизни многие тысячи людей - и плохих, и хороших, и серединка на половинку. Это развило в нем умение судить о человеке с первого взгляда, определяя его сильные и слабые стороны. Умение видеть, что человеком движет. Но Таул, несмотря на богатый опыт герцога, как-то не поддавался определению. Видно было, разумеется, что рыцарь достоин доверия, предан и, вероятно, благороден до смешного, но его мотивы ускользали от герцога. В отличие от Блейза он был равнодушен к соблазнам славы, к нарядам и к золоту.
Не манила его, как видно, и возможность приблизиться к великим мира сего. Бренский двор кишел мужчинами и женщинами, которые стремились обрести власть и влияние, подольщаясь либо к Ястребу, либо к его дочери. Бэйлор был один из немногих, кому это удалось. Чутье подсказывало герцогу, что Таулу это не нужно. Это хотя и прибавляло рыцарю загадочности, в то же время убеждало герцога в решимости доверить ему самое ценное свое сокровище - Меллиандру.
Герцог бросил быстрый взгляд на Таула. Сложен как воин, но манерами и осанкой не уступит придворному. Лучшего хранителя для герцогской невесты не найти: честен, предан и превосходно владеет оружием.
- Итак, Таул, - веско молвил герцог, - теперь ты понимаешь, почему этой даме грозит большая опасность.
- Да, - кивнул Таул, - но еще большая опасность ждет ее при дворе.
- Знаю. Но это неизбежно.
- Я предлагаю вам и даме отправиться в Брен порознь. С Меллиандрой поеду я, и батальон охраны мне не нужен. Хочу сохранить свободу действий на случай опасности.
Герцог кивнул, признавая его правоту.
- Ты за нее в ответе.
- Кто еще знает о вашей помолвке?
- Бэйлор. И еще сокольничий, - вспомнил герцог, - я при нем просил ее руки.
- Вы совершили ошибку.
- Знаю, Таул, - улыбнулся герцог, - но уж слишком удобный момент представился...
- И здравый смысл уступил случаю. - Таул поднял бровь, и оба рассмеялись. - Пусть Бэйлор поговорит с сокольничим как можно скорее. И выяснит, с кем тот общался, выйдя от госпожи. Всех этих людей держите здесь, в замке, под неусыпным надзором, пока о помолвке не будет объявлено публично.
Герцог кивнул.
- Что-нибудь еще?
- Когда дама прибудет в Брен, я хочу лично осмотреть ее покои перед тем, как она в них поселится. Вся ее стража и все слуги должны отчитываться передо мной, а готовить ей должен ваш личный повар. Есть у вас человек, пробующий блюда?
- Есть.
- Хорошо. Для переезда дайте ей самого смирного коня. Ей будет страшно сесть на лошадь после падения.
- Но ехать-то желательно поскорее.
- Я посажу ее к себе в случае нужды.
Рыцарь знает свое дело как нельзя лучше. Пусть Меллиандра едет с ним на одном коне - так надежнее. Герцог, довольный тем, что поручил девушку Таулу, немного успокоился.
- Что еще тебе нужно для путешествия?
- Мальчишеский нагрудный панцирь для дамы, а мне лук и колчан зазубренных стрел. Мечей и ножей у меня своих довольно.
- Я заметил. - Герцог взглянул на зеленый коврик, расстеленный на полу. На нем красовалось столько начищенной до блеска стали, что хватило бы на целый гарнизон.
Таул улыбнулся гордой, немного глупой улыбкой. Герцогу он нравился все больше и больше.
- И вот еще что. Я хочу, чтобы вы с Меллиандрой подружились. В Брене она не знает никого, кроме Бэйлора и меня, - этого все-таки маловато.
- А ваша дочь, Катерина?
У герцога перехватило дыхание: да, что же Катерина? Дочь придет в ярость, узнав, что он намерен жениться. Этим отец отбирает у нее не только первенство при дворе, но и престол тоже - если Меллиандра родит мальчика. Лучше, если она пока ни о чем не будет знать. У него и так довольно хлопот и нет ни времени, ни желания возиться с капризами дочери.
- Я не хочу, чтобы моя дочь знала о моем браке вплоть до публичного объявления.
- Как угодно.
- Ну вот как будто и все. Бэйлор полностью в твоем распоряжении, как и все мои люди. Узнай у него, когда дама сможет без опаски пуститься в путь. - Герцог пошел к двери, но задержался на пороге. - Таул, мне стало спокойнее, когда я поручил тебе Меллиандру.
Рыцарь склонил голову:
- Я готов жизнь за нее отдать.

XXVIII

Джек позавтракал свининой и подмокшими сухарями, перебирая в уме свои ошибки. Войдя в лес, он через час выбросил добрую половину того, что надавали ему Вадвеллы. Первую ошибку он совершил, оставив в лесу громоздкий промасленный плащ. Небо было безоблачным, и он рассудил, что, раз на дворе весна, таким оно и останется. Не тут-то было - среди ночи пошел проливной дождь, и его разбудили капли, тяжелые, как булыжники. Шлепая во тьме по мигом размокшей земле, он промок до костей, пока нашел укрытие.
Ошибка вторая заключалась в том, что он переложил оставшуюся провизию из тяжелого кожаного мешка в легкий тряпичный, и его припасы промокли так же, как и он сам. Так что пришлось ему жевать мокрые сухари - и вопреки общепринятому мнению от влаги они лучше не стали.
Ошибку третью он совершил, оставив лишнее на открытом месте, где любой мог увидеть. Вчера это не казалось важным: Джек спешил избавиться от тяжести, давившей на него мертвым грузом. Сегодня он сообразил, что по куче выброшенного добра всякий поймет, кто он, куда идет и, всего хуже, кто ему помог. У Вадвеллов все большое и всего помногу - если уж он заметил это, и дня у них не пробыв, в округе наверняка об этом тоже знают. Стоит взглянуть на банку с мазью, на толстенные свитки бинтов и на громадный круг сыра - и участь Вадвеллов решена.
Как мог он быть так глуп? Джек швырнул сухарь на землю, и тот бесшумно плюхнулся на мокрые листья. Надо научиться сначала думать, а потом уж действовать. Встав, он подкинул ногой листья - зеленые и клейкие, сбитые с дерева ливнем.
Как ни странно, жар у него почти прошел и голова стала . яснее, чем в течение многих недель. Природа действовала на него как бальзам. Капли, повисшие на ветках, сверкали алмазами. Зелень радовала глаз и ласкала ноги. Повсюду капала и журчала вода, соперничая с голосами зверюшек и птиц. А милее всего были запахи - старые и новые, свежих листьев и древней земли, свивающиеся в туманном воздухе. Они наполняли легкие, впитывались в кровь и разглаживали изнутри кожу.
Мышцы, вчера будто одеревеневшие и причинявшие боль, стали мягче. Собачьи укусы подсохли, и раны не жгли огнем. Даже дыра в груди болела меньше, и страшный зуд срастающейся плоти не так уж докучал.
Трудно сказать, чья была в этом заслуга - природы или тетушки Вадвелл. К концу дня Джек заключил, шагая по лесу, что равно обязан и той, и другой.
Пора было пускаться в путь. Мешок, перекинутый Джеком через левое плечо, так промок, что с него капало. Внутри лежали свинина, сухари, орехи, смена одежды, пара ножей и одеяло - все мокрое насквозь и весившее в два раза больше, чем прежде. Джек угрюмо усмехнулся: да, не создан он для приключений. Любой уважающий себя герой знал бы, что приближается дождь, и загодя построил бы шалаш, а лишние припасы сложил в яму и присыпал землей. А у него башмаки хлюпают на каждом шагу, волосы прилипли к черепу, а на плечи давит мешок, где воды больше, чем поклажи.
Он взглянул сквозь ветви на небо - сплошь серое, и не разберешь, откуда идет свет. "Держи на восток, а потом на северо-восток, - говорила тетушка Вадвелл. - Иди вверх по ручью". Ручей он нашел в зарослях орешника и боярышника - но тот из журчащей струйки преобразился в ревущий поток, и идти вдоль него можно было только вниз.
Джек не готов был еще покинуть Халькус и ближний городок. У него имелись счеты с людьми, живущими в некоем доме, который, по его прикидке, стоял в нескольких лигах к западу.
Несколько часов спустя Джек пришел к форту. Где-то здесь должен был выходить на поверхность подземный ход, пока его не завалили землей и камнями. Здесь Тарисса, по ее словам, собиралась его ждать. Здесь он пал жертвой измены.
Джек, наученный опытом, не стал углубляться в эти мысли. Слишком это опасно, особенно здесь, где торчат в отдалении почернелые стены форта. Не время и не место устраивать вторую катастрофу. И Джек загнал свою обиду вглубь, подальше от света - ведь даже воспоминание об изгибе Тариссиной щеки или о блеске ее каштановых волос могло зажечь роковую искру.
Здесь постоянно проходил дозор. Ровас говорил об этом, и собственные наблюдения Джека это подтвердили. В грязи отпечатались следы ног, и по обеим сторонам тропы виднелись плевки жевательного табака - значит солдаты прошли здесь не так давно. После пожара минуло меньше двух суток, и они должны быть настороже. Джек нырнул в кусты. Колючие ветки рвали штаны и цеплялись за мешок. Грудь опять разболелась: долгий переход и тяжелая ноша взяли свое. Глоточек водки мог бы помочь. Если Джек помнил правильно, в мешке имелась оловянная фляжка, которую тетушка Вадвелл наверняка наполнила живительной бледно-золотистой влагой.
Спрятавшись как можно лучше, он стал рыться в своих пожитках.
Как только он плюхнулся задом в грязь, послышались шаги. Ветки трещали под чьими-то ногами. Из-за мелкого дождя видимость была плохая. Приглушенные голоса едва доносились сквозь туман.
Джек сделал глубокий вдох и пригнулся еще ниже. "Ошибка четвертая", - сказал он себе, осторожно роясь в мешке: надо было заткнуть один нож за пояс. Теперь пришлось нашаривать нож в мешке. Наконец под свининой и фляжкой, в кашице размокших сухарей, рука наткнулась на деревянную рукоятку. Джек вытягивал нож потихоньку, чтобы не потревожить прочие припасы.
Голоса стали слышнее - разговор был самый обычный: жаловались на дождь и на офицера. Джек не осмеливался выглянуть наружу. Он почистил нож об ветку, сняв с лезвия налипшие сухари. Рукоять можно было оставить как есть.
Когда голоса утихли, он сразу понял, что его следы обнаружены. Солдаты действовали тихо, не поднимая тревоги, - иначе он мог бы убежать. Предвидя, что они вот-вот доберутся до него, Джек присел на корточки и приготовился к прыжку.
Кусты справа зашуршали, и послышался громкий шепот. Сталь свистнула, выходя из кожаных ножен. Джек напружинился. - Кто там, выходи, - сказали ближе, чем он ожидал.
Джек выскочил из кустов и оказался перед двумя солдатами с мечами наголо. В первый миг они испугались, но тут же бросились на него. Первый атаковал спереди, второй зашел сбоку.
Джек вскинул нож - скорее защищаясь, чем нападая. В ушах звучал голос Роваса: "Никогда не паникуй. Помни, что твой противник боится не меньше тебя". Жаль, что он ничего не говорил о двух противниках. Или говорил? Похоже, путь тут один - разделяй и бей.
Ступив вперед, Джек задел ногой о мешок - и, не успев толком обдумать свое намерение, пнул его изо всей силы. Мешок, пролетев по воздуху, врезался в грудь первому солдату. Джек в тот же миг обернулся лицом ко второму. Нафабренные усы солдата были покрыты мелкими капельками дождя.
Ровас повторял: "Делай все, чтобы отвлечь противника: пляши, смейся, ори - все что угодно". Раздался сотрясающий землю вопль, и Джек не сразу понял, что издал его сам.
Он кинулся на солдата и повалил его наземь. Тот и мигнуть не успел, как нож Джека вонзился ему в правую руку. Кровь, ударив из раны, хлынула в грязь. Солдат взмахнул мечом и попытался двинуть Джека коленом в пах. Джек вскочил и тут же снова рухнул на противника, со всего размаху всадив нож ему в сердце.
В тот же миг Джек оказался на ногах. Содержимое его мешка было раскидано по кустам. Солдат кружил вокруг Джека, держась на расстоянии. "Прояви слабость, чтобы вынудить осторожного противника напасть". Кровь убитого солдата залила Джеку бок. Он пошатнулся, притворяясь, что ранен, выпрямился и сделал неверный шаг вперед. У солдата заблестели глаза.
Преодолевая боль в груди, Джек следил за движениями солдата. Тот явно собирался напасть слева. Джек приготовился. Меч солдата метил прямо в кровавое пятно. Джек, крутанувшись, ударил левым кулаком по руке, сжимавшей рукоять. Он сам не понимал, как это у него вышло, - точный расчет времени и места сыграл свою роль. Он ударил по руке с такой силой, что солдат выпустил меч.
"Никогда не останавливайся, чтобы полюбоваться делом своих рук, каким бы блестящим ни был твой ход". Джек бросился вперед. Часовой пригнулся, нашаривая в грязи меч. Джек, на миг потеряв равновесие, увидел летящую на него полоску света. Солдат метнул свой клинок. Джек взвился в воздух и отскочил в сторону. Металл оцарапал его голень, и в груди рвануло, когда он упал плечом в грязь.
Солдат мигом оказался над ним. Лишившись меча, он занес над головой большой мокрый камень. "Если враг свалит тебя наземь, бей по коленям". Джек выбросил ногу, но попал не в колено, а в голень. Солдат откачнулся назад, силясь устоять на ногах. Джек встал, выставив нож перед собой, - тут он поскользнулся, его швырнуло на солдата, и нож оказался на одном уровне с пахом противника.
Джек сморщился, когда нож вошел в тело, - он собирался ударить в грудь. Солдат завопил как безумный. Кровь промочила ему штаны. Камень выпал из его руки, никому не причинив вреда. На этот раз Джек хорошо прицелился и направил нож прямо в сердце - славный, чистый удар. Когда он выдернул нож, солдат повалился.
С разрывающейся от боли грудью, дрожа с головы до ног, на грани паники, Джек пустился бежать. Надо было убраться отсюда. Он убил двух человек - его крики звучали у него в ушах, их кровь обагрила его одежду. Ровас потрудился на славу.
Даже не подобрав свои припасы, Джек бежал с места боя. Он мчался по грязи и колючим кустам, перескакивая через стволы и ветки, пока боль не одолела его вконец. Липкое тепло под камзолом сказало ему, что рана от стрелы открылась. Сунув нож за веревку, служившую ему поясом, Джек крепко нажал рукой на рану и сосчитал десять раз по сто. Кровь унялась, и камзол прилип к телу. Морщась, Джек оставил все как есть.
Он шел теперь медленно, на каждом шагу напрягая мускулы и волю. Сам того не сознавая, он подошел ближе к форту и сквозь поредевшие деревья увидел его серые каменные стены. Впереди виднелась дорога и главные ворота. Крыши над караульной не стало, и верхние ряды кладки рухнули со стен. На земле валялись кучи покрытого копотью камня. Что-то яркое привлекло взгляд Джека. Сначала он подумал, что это флаг, но, подойдя ближе, разглядел очертания свежеотесанной виселицы. На ней болтался человек в красном. Веревка медленно повернулась на ветру, и Джек даже на расстоянии узнал своего недолгого соседа по камере, болтуна Бринжа. Доврался до виселицы, голубчик.
Джек не питал к нему особой жалости.
Налетел резкий порыв ветра, пробрав Джека до костей. Отвернувшись от форта, Джек увидел вдали два холма. Освещенные солнцем, пробившимся сквозь дыру в тучах, они показались ему странно знакомыми. Он стоял и смотрел на них, пока не понял, что несколько месяцев смотрел на них с той стороны. Дом Роваса стоял в долине за холмами.
Убедившись, что дорога пуста, Джек перебежал через нее и снова укрылся в лесу.
Он шел несколько часов. Дождь перестал, похолодало, и лес совсем поредел. Джек почти не замечал всего этого. Вперив взор в точку между двумя холмами, он сосредоточился на одном: дойти.

***

Тавалиск внимательно разглядывал артишоки. По виду сразу можно сказать, насколько поспела их желтая мякоть. Широкое плоское донце должно лениво покоиться на блюде - плод как бы готов отдаться, подобно стареющей шлюхе. А колючие листья на макушке должны походить на богомолок в исповедальне: им так не терпится расстаться со своими грехами, что те так и трепещут, спелые, у них на губах.
Архиепископ занес над блюдом руку, выбирая. Все артишоки казались так хороши, что он уже собирался прибегнуть к считалке, но тут вошел Гамил.
- Как, без стука? - тонким сердитым голосом вскричал Тавалиск.
- Тут такие новости, ваше преосвященство... - выдохнул секретарь.
- Нет таких новостей, Гамил, которые оправдывали бы столь бесцеремонное вторжение ко мне. Нет их в природе. А теперь помолчи, пока я не прикажу тебе говорить.
Архиепископ взял ближайший плод и раздраженно оборвал листья. Он не собирался жевать их, как какой-нибудь бедняк, - его интересовала только сердцевина. Вместо этого он швырнул ими в Гамила, убедившись предварительно, что они хорошо помаслены, - теплое оливковое масло почти невозможно отмыть от шелка.
Показалась середка, желтая, как моча, и блестящая, как топаз. Он положил немного в рот. Овощ, нежнее которого нет, так и таял на языке.
- Ладно, говори, Гамил. Молчание тебе не к лицу. Ты точно марльсская колбаса - плохо начинен и мяса в тебе мало. - По правде сказать, Тавалиску не терпелось услышать новости, но он не хотел в этом сознаваться.
- Наше ополчение перехватило гонца, следующего в Вальдис, - он вез письмо к самому Тирену.
- От кого? От герцога Бренского? От Баралиса?
- Оно не подписано, и печати на нем нет, ваше преосвященство, но гонец говорит как житель Королевств, и его ливрея расшита золотом.
- Давай сюда письмо. - Тавалиск в волнении вытер руки о собственное платье.
Гамил достал из мешка у себя на боку пергаментный свиток и подал архиепископу. Тот несколько минут изучал его, потом положил на стол.
- Известно тебе, что письмо от Кайлока?
- Я догадываюсь, ваше преосвященство.
- Насколько я понял, он стакнулся с Вальдисом. Тирен шлет рыцарей в Халькус сражаться на его стороне, а взамен Кайлок обещает ордену исключительные права в северо-восточной торговле и долю в военной добыче.
- Я тоже думаю, что договор уже заключен, ваше преосвященство. Не далее как утром я получил донесение из Камле - восемь десятков рыцарей проследовали через город, направляясь на север.
- И наше ополчение пропустило их?
- Нам не оставалось ничего другого, ваше преосвященство. Наши силы рассеяны, а рыцарей было слишком много.
- Гм-м. - Тавалиск обрывал новый артишок. - Вооружены по-военному?
- Боевые кони, доспехи, полный набор оружия.
- Стало быть, едут воевать?
- По всей видимости, ваше преосвященство. Тавалиск, добравшись до середки, расквасил ее кулаком.
- Да, новый король непредсказуем. Сперва вторжение, потом тайный сговор с Тиреном. Молодой Кайлок - настоящая темная лошадка.
- И что же ваше преосвященство думает предпринять?
- Обнародовать это письмо вряд ли стоит. - Тавалиск отер мякоть с руки. - Оно не подписано, и Кайлок просто отречется от него. - Он налил себе вина. - Однако занятно будет передать его в руки герцога Бренского. Бьюсь об заклад, он и слыхом не слыхивал об этом союзе, и, когда он узнает о нем... всякое может случиться.
- Письмо поставит его в щекотливое положение, ваше преосвященство. Он открыто поддерживает орден, и все подумают, будто это он попросил Тирена помочь Кайлоку.
- Ты совершенно прав, Гамил. Когда эта новость станет общим достоянием, всем покажется, что это герцог тайно стремится поставить Халькус на колени. - Тавалиск выпил вина, приходя все в большее возбуждение. - Аннису и Высокому Граду такое придется явно не по вкусу. Они усмотрят в этом доказательство, что герцог намерен создать на Севере большую империю, куда войдут Брен, Королевства и Халькус, а там, глядишь, и упомянутые два города окажутся в ней.
- Аннис и Высокий Град уже не скрывают, что готовятся к войне, ваше преосвященство. По их улицам открыто маршируют солдаты. На прошлой неделе мы перехватили груз, шедший в Высокий Град: восемь крытых повозок со смолой, серой и негашеной известью.
- Начинка для осадных снарядов, - улыбнулся Тавалиск. - Как интересно! Надеюсь, мы пропустили этот груз?
- После взятия крупной пошлины, ваше преосвященство.
- Пошлины? - Архиепископ поднес бокал к губам и обнаружил, что тот пуст. Неужто он столько выпил?
- За одну повозку взяли, как за три. Это справедливо. Купец не возражал. Он сказал, что следом идут еще караваны.
- Вот как? Видно, Высокий Град всерьез готовится к войне. - Тавалиск провел пальцем по краю бокала. - И понятно, раз он зажат между Халькусом и Бреном.
- Будь письмо подписано, ваше преосвященство, его было бы достаточно, чтобы начать большую войну.
- Она и так начнется, Гамил. С помощью Тирена. Вот Кайлок подходит к столице. Рыцари сидят в Хелче уже пять лет, будто бы ведя переговоры о мире. За такой срок они должны изучить оборону замка как свои пять пальцев. А Тирен наверняка поставляет Кайлоку не только людей, но и сведения. - Бокал выскользнул из руки Тавалиска и со звоном разбился о плиты пола.
Гамил без дальнейших указаний опустился на колени и принялся подбирать осколки около ног архиепископа. Вид сгорбленного Гамила был слишком большим искушением, и Тавалиск поставил ногу на спину секретарю.
- Если рассудить, молодой Кайлок поступил весьма разумно, когда лег в постель с Тиреном. А вот со стороны Тирена это не так уж умно. Он впутался в войну, которую никак не назовешь благородной: в Халькусе убивают женщин и детей, разрушают до основания города. Рыцари не могут не задуматься над правотой своего главы.
- Но они присягнули Тирену на верность, ваше преосвященство, - сказал Гамил, вынужденный стоять на четвереньках, как собака, под пятой архиепископа. - Послушание - один из столпов, на которых держится Вальдис.
- Если бы я нуждался в уроках, Гамил, то пригласил бы ученого, а не слугу. - Тавалиск вдавил каблук в спину Гамила. - Тирен превратил своих рыцарей в наемников - сперва он продавал их услуги Брену, а теперь Королевствам. Столпы столпами, но в Вальдисе должны быть люди, которым не нравится такое положение вещей, и недолгое время спустя они выразят свое недовольство открыто. Никто не поднимает больше шуму, чем эти моралисты.
- Возможно, Кайлок обещал им новообращенных, ваше преосвященство.
Тавалиск снял ногу со спины секретаря - Гамил в кои-то веки сказал нечто умное.
- Ты хочешь сказать: "Сражайтесь за нас, и мы в случае победы все примкнем к вальдисской секте"?
Гамил кивнул и встал.
- Секта, быть может, слишком сильное слово, ваше преосвященство, - ведь вера Вальдиса во многом сходна с нашей, просто они строже соблюдают ее заветы.
- Я вижу, Гамил, ты решил поучить меня заодно и теологии. По-моему, ты ошибся призванием.
- Должен признаться, ваше преосвященство, науки всегда интересовали меня.
- Я имел в виду не науки, Гамил, а должность городского глашатая - это он всегда выкрикивает то, что и так всем известно, - сладко улыбнулся Тавалиск. - Однако тебе пора. Ступай и постарайся выяснить, если ли правда в том, что Тирен метит в религиозные вожди Севера. А письмо перешли с самым быстрым гонцом герцогу Бренскому. Впрочем, нет, не с гонцом - с птицей. Здесь быстрота решает все.
- Но голубь не поднимет его, ваше преосвященство.
Архиепископ тяжело вздохнул.
- Я приду вслед за тобой и внушу что нужно орлу. Но это изнурит меня, и вечером я не смогу благословить семерых странников.
- Можно ограничиться благословением двух или трех.
Гамил позволял себе слишком многое - обряд благословения семерых странников существовал в Рорне уже несколько столетий. Раз в год городские ворота закрываются от полудня до полуночи - а когда они открываются, то первые семеро чужестранцев, вошедшие в них, благословляются архиепископом; юные девы омывают их святой водой, и сам престарелый герцог вручает им по семь золотых монет. Это скорее торговый, чем религиозный обряд, и введен он с целью показать, что Рорн охотно принимает зарубежных купцов и зарубежные деньги.
Этот праздник весьма любим в народе - возможно, из-за присутствия мокрых полунагих дев, - и готовятся к нему месяцами. В этот день каждый ребенок съедает семь вишен, каждый мужчина выпивает семь стаканов вина, а каждая женщина надевает на руки семь браслетов. Предложение Гамила благословить двух-трех странников вместо семи граничит с кощунством.
- Заплати той старой карге на кухне, и пусть орлом займется она. Сам я не имею возможности. - Публичными церемониями нельзя пренебрегать, особенно теперь, когда он особенно нуждается в народной поддержке. В случае войны рорнцы должны довериться ему полностью - иначе он не сможет управлять событиями. Кроме того, ворожить самому опасно: его всегда могут застать за этим делом. Лучше поручить такую работу другому - в случае чего на этого другого и свалят вину.
- Что-нибудь еще, ваше преосвященство?
Тавалиск смерил секретаря холодным взглядом.
- Раз ты преподал мне сегодня столько уроков, Гамил, то и я преподам тебе один - урок для зарвавшегося слуги.

Предыдущая страница 16 Следующая страница


17 Джулия Джонс

***

Джек осваивал науку сосредотачиваться на чем-то одном. Боль, усталость, голод и жажда чувствовались, но смутно, как во сне. Он был точно пьян - не тем хмелем, который делает мысли легкими, а тем, что будто свинцом наливает голову и ноги. Это напоминало Джеку о тех временах, когда мастер Фраллит заставал его пьяным. После обильных возлияний и последующей трепки в сочетании с руганью Джек чувствовал себя очень странно и телом, и духом.
Он улыбнулся про себя. Теперь он почти тосковал по тем трепкам. Замок Харвелл в воспоминаниях представлялся ему тихой гаванью, где заботы пустячны, а жизнь проста и даже скучна немного.
Сейчас он охотно поскучал бы чуточку. Снова пошел дождь, рассекая воздух тяжелыми гневными струями. Ветер вился вокруг ног, словно назойливая собачонка, и было не по-весеннему холодно. В такую ночь хорошо сидеть у огня, а не искать приключений.
Джек шел уже несколько часов. Два холма, так долго маячившие впереди, теперь бросали тени ему в спину. Почва стала ровнее, и Джек, хотя и не узнавал примет, знал, что приближается к дому Роваса.
Стемнело. Деревья, холмы, тучи и дождь - все вносили свою лепту в копилку мрака. Джек видел только свои ноги да деревья, на которые натыкался, - остальное таяло во тьме. Он шел вслепую, помогая себе пением. Фраллит научил его множеству пекарских песен. Одни из них были озорными балладами, повествующими, как пекарь кладет любовное зелье в свои пироги, другие - рифмованными рецептами, которые лучше запоминались, положенные на музыку, а третьи - медленными, мерными напевами, под которые месили тесто. Эти месильные песни Джек любил больше всего. Теперь, в темноте и одиночестве, они поднимали ему дух. Они, словно талисман, воскрешали милые воспоминания.
Я парень неумный, себе на беду,
Мешу я все утро и сплю на ходу.
Всю долгую ночь раскаляю я печь,
А днем, хоть убей, отправляюсь прилечь.
Пусть мастер бранится, пеку не спеша,
И жизнь у меня, как ни глянь, хороша.
Ноги Джека двигались в лад словам, как некогда его руки. После десяти куплетов даже самое тугое тесто выпекалось славно, с хрустящей корочкой. После одиннадцатого Джек обычно начинал зевать - мотив не отличался живостью. Зато слова были простые и честные, и в каждой строчке сквозила любовь к пекарскому делу. Сейчас Джеку как раз и требовалось нечто такое - знакомое и размеренное, чтобы не думать о боли и усердно переставлять ноги.
Дорога уже шла под уклон. Он пощупал ногой землю, поскользнулся и поехал вниз. Как он ни махал руками в темноте, зацепиться было не за что. Ветки, за которые он хватался, ломались, а ноги знай ехали по скользкому склону в поджидающую внизу тьму. Он оцарапал о колючки щеку и ударился коленом обо что-то твердое и зазубренное. Впереди маячило что-то белое. "Камни!" - было последнее, что он подумал.

XXIX

Очнулся он от того, что дождь кончился. Стук дождя сопровождал его сон, а когда этот стук прекратился, Джек во сне оказался вдруг на краю пропасти, вздрогнул и проснулся. Над ним нависало серое ненастное небо, снова предвещающее дождь.
Он лежал на покрытых грязью камнях, и руки-ноги у него застыли, словно ручки от метел. Приподняв руку, он осторожно ощупал свой затылок.
- А-ай! - Что-то большое и мягкое, величиной с яйцо ржанки, не желало, чтобы к нему прикасались. Он обвел пальцами вокруг шишки. Волосы слиплись - может, и от грязи, но скорее всего от крови. На щеке подсыхала большая царапина, окруженная, как шипами, двухдневной щетиной.
Джек сел. Вода, скопившаяся во впадине его живота, стекла вниз по ляжкам. Теперь он понял, что это значит - промокнуть до костей. Одежда прилипла к телу, пальцы распухли, как сосиски, а ноги прямо плавали в башмаках.
Сев, он понял, что замерз, а встав, вспомнил все свои боли. Грудь, голова, ноги, колени - все со злобным восторгом спешило подать голос. Один лекарь однажды сказал при Джеке, что человек не может чувствовать несколько болей разом. Дурак он был, этот лекарь.
В горле саднило - и когда Джек понял отчего, он расхохотался. Ему хотелось пить! После проливного дождя и накануне нового он стоит весь мокрый, и ему хочется пить. Ну не смешно ли?
Когда он отсмеялся, то услышал другой звук: журчание воды по камням. Как громко! Почему он не слышал этого раньше? Его чувства, как видно, оживали постепенно, и слух шел последним в ряду. Прямо впереди виднелась густая купа деревьев. Далеко слева по камням лился ручей. Джек двинулся к нему, скользя по грязи. Дорогу ему преградил большой валун. Джек обошел его - и замер.
Это был тот самый пруд, у которого Тарисса призналась ему в любви. Скалы, водопад, поляна - все стало жертвой двухдневного дождя. Чистая некогда вода побурела от грязи, в ней плавали ветки, листья, дохлые птицы и насекомые. Водопад нес в пруд еще большие дряни, а та, что уже плавала в нем, вертелась по кругу. От воды воняло. Гниющие нарциссы вбило в землю. Дождь посшибал почки с ив, и голые ветви висели над прудом, как скелеты.
Жидкая грязь заливала траву. Черви и прочие ползучие твари извивались, стараясь выжить, вытолкнутые на поверхность размокшей землей. Они кишели повсюду, куда ни глянь.
Память вернула Джека в тот чудный день, лучший день его жизни, когда они сидели у пруда и он мыл Тариссе ноги. Она была так красива, так полна жизни, так умна - куда умнее его. В тот день она согласилась бежать с ним в Аннис. Он перекинул ее через плечо, не оставив ей выбора. Джек улыбнулся, вспомнив, как она брыкалась и визжала. Таких, как она, больше нет на свете.
И вот он стоит и смотрит на то, что осталось от некогда прекрасной картины. Как могла Тарисса так поступить? Улыбаться, водить его за руку, говорить, что любит его, и заниматься с ним любовью. За каждым ее словом, каждым поцелуем, каждым нежным взглядом скалилась ложь. Мелли жива, а эти трое - Тарисса, Ровас и Магра - сказали, что она погибла. Они держали его у себя, вскармливали его ненависть, искусно науськивая его на человека, который ее будто бы убил. И он как дурак пошел ради них на убийство. Ноги подкосились под ним, и он повалился на камни. Он сидел, свесив голову на грудь, и вода лилась ему на плечи. Только усилившаяся дрожь заставила его встать.

***

Мелли собиралась приступить ко второй порции яичницы с ветчиной, когда в дверь постучали.
- Я одеваюсь, зайдите позже, - отозвалась она. Снова стук и мужской голос:
- Вам трудновато было бы одеться без платья, госпожа моя.
Голос был смутно знакомым, а тон - насмешливым. Но кем бы этот человек ни был, он знал, что здесь, в спальне, нет никакой одежды, если не считать ночных сорочек. В Мелли проснулось любопытство, и она отложила вилку и нож.
- Кто там?
- Таул, герцогский боец.
Ага - тот, кого нарядили ее охранять. Мелли уже несколько дней знала, что он несет караул по ту сторону двери. Когда дверь открывалась, она мельком видела его: он сидел на полу и либо чинил свою одежду, либо полировал оружие, всякий раз скромно отводя взор, чтобы случайно не увидеть даму неодетой.
- Войдите, - сказала она.
Вошел Таул в простой одежде, не скрывавшей его мощного сложения.
- Вы одна? - спросил он, оглядывая комнату.
- Вы прекрасно знаете, что да, - ведь вы стережете мою дверь, как тюремщик. - Она взяла ломтик ветчины и принялась его жевать.
- Лекари постоянно снуют туда и обратно, - пожал плечами Таул.
- А какой у них вид, когда они выходят? - созорничала Мелли.
- Они испытывают большое облегчение, - сухо ответил Таул. Мелли рассмеялась.
- Что привело вас сюда? Ведь вы, я полагаю, должны охранять меня издали?
- Я пришел, чтобы отвезли вас в Брен.
- Что? - опешила Мелли. - Мне казалось, что лекари не разрешат трогать меня с места еще пару дней.
- Так и есть.
- Но...
- Однако я увожу вас, невзирая на мнение лекарей.
Мелли ничего не имела против: ей уже опротивело сидеть взаперти в этой спальне, словно спасенной героине рыцарского романа.
- Герцог знает об этом?
- Он уехал в Брен рано утром. Я сказал ему, и только ему одному, что вечером вы присоединитесь к нему во дворце. - Таул подошел к постели, где Мелли сидела, поджав ноги, с подносом еды перед собой. - Раскройте вашу сорочку.
Мелли вытаращила на него глаза.
- Я хочу взглянуть на вашу рану.
- Как вы смеете? - вознегодовала Мелли. - Выйдите отсюда немедленно, иначе я позову стражу.
- Госпожа, - с легким нетерпением сказал Таул, - у меня нет желания смотреть на вашу наготу, но я должен увидеть вашу рану сам, чтобы решить, выдержите ли вы путешествие. По опыту я знаю, что лекари часто бывают излишне осторожны, но мне надо увериться в этом, прежде чем я посажу вас на коня. - Он скрестил руки на груди со спокойствием, выводящим Мелли из себя. - Так вот - либо поднимите сорочку и покажите мне ваш бок, либо сидите и зовите стражу, покуда не посинеете. Насколько я знаю, услышать вас никто не может.
Спохватившись, что рот у нее открыт, Мелли захлопнула его. Ну что на это скажешь? Мелли сверкнула глазами, пробормотала себе под нос несколько проклятий и повернулась на бок. Торопясь поскорее покончить с этим делом, она рванула ленты, скрепляющие спинку сорочки с передом, и с видом оскорбленной невинности чуть-чуть приоткрыла ткань, показав бинты пониже ребер.
- Ну что ж, смотрите.
Таул, прежде чем прикоснуться к ней, подышал на руки. Мелли скривила шею, чтобы посмотреть, что он будет делать. Серебристая вспышка мелькнула в воздухе, и Мелли не сразу поняла, что Таул рассек ножом бинты. Осторожно, но твердо он положил одну руку ей на ребра, а другую - чуть ниже раны и медленно нажал, пробуя сначала мышцы, а потом то, что под ними. Лицо его было серьезным. Мелли обратила внимание на красивый рисунок его губ. Издав тихий гортанный звук, он провел большим пальцем по ране, а потом сжал обоими большими пальцами ее края.
- Лежите так, не двигайтесь, - сказал он, вышел в соседнюю комнату и стал рыться в кожаной седельной сумке. Вернувшись с синей скляночкой, он зачерпнул из нее что-то, подозрительно напоминающее колесную мазь. Увидев лицо Мелли, Таул улыбнулся. - Сам делал, - сообщил он, погрел мазь в руке и плюхнул Мелли на кожу. - Рана заживает хорошо, но мышцы внизу немного онемели. Не думаю, чтобы шов открылся во время езды, однако бок будет побаливать, - говорил он, втирая мазь в мышцы и массируя их.
- Откуда вы все это знаете? Или вы из лекарей, но вам до того опостылело зрелище крови и кишок, что вы сменили свое поприще на мирную жизнь бойца? - Мелли немного раскаивалась в своей строптивости, и ей нравилось чувствовать на теле большие руки Таула. Ее попытку сострить он оставил без внимания и ответил серьезно:
- Нет. Но когда ты предоставлен самому себе, чему только не научишься. Надо уметь латать себя - до ближайшего селения бывает далеко. - Она ожидала не такого ответа и собралась расспрашивать Таула дальше, но он сказал, похлопав ее по ребрам:
- Приподнимитесь немного. Надо наложить новую повязку.
Она исполнила его просьбу, и он, подхватив ее своими умелыми руками за поясницу, принялся бинтовать. Он перевязал туже, чем это делали лекари, и повязку сделал чуть пониже. Под конец он закрепил ее вокруг талии самым причудливым узлом, какой Мелли доводилось видеть. С почти трогательной заботой он подрезал выступающие концы и пристроил узел так, чтобы тот не давил на тело.
- Это лучшее, на что я способен, - сказал он, завязывая бок сорочки. - Теперь я вас оставлю и пришлю горничную, чтобы она помогла вам одеться. Пусть принесет вам свободную шерстяную юбку - и никаких корсетов. Наденете панцирь - я выложу его чем-нибудь мягким изнутри.
- Панцирь? - совсем растерялась Мелли. Таул кивнул.
- Ваша жизнь в опасности. Есть люди, которые не остановятся ни перед чем, чтобы предотвратить ваш брак с герцогом.
Чувствуя себя довольно глупо, Мелли спросила его почему. Она готовилась услышать истинно мужской снисходительный ответ, где все выражено самыми простыми словами, чтобы не утруждать женский ум, - и прямота Таула удивила ее.
- Тут главное - время. Катерина и Кайлок должны скоро пожениться, и оба считают, что это их свадьба явится важнейшим событием за все десятилетие. - Таул стер старым бинтом мазь с пальцев. - Им обоим весьма не понравится, если вы с герцогом их обскачете. Население Четырех Королевств будет вне себя от ярости - ведь они там думают, что их король женится на единственной бренской наследнице.
- Мое замужество не повлияет на положение Катерины.
- Повлияет, если вы родите сына.
Мелли почувствовала неприятную дрожь в желудке. Ну и влипла же она! Выходит замуж за человека, которого едва знает и который, в свою очередь, ничего не знает о ней. Она нервно комкала сорочку. Герцог не знает, что она дочь Мейбора. Как он повел бы себя, узнав об этом? Разгневался бы на нее за обман или порадовался бы, что она из знатного рода и за ней дают хорошее приданое? Ему, как видно, безразлично ее положение в обществе. Это-то и привлекает ее: герцог ценит женщину по характеру, а не по происхождению или богатству. Это - и еще власть, которой он облечен. Она никогда не соединилась бы с мужчиной, стоящим ниже ее, - ей нужен сильный человек, на которого все смотрят снизу вверх.
Герцог же - самый могущественный владыка на Севере. Без чьей-либо помощи он превратил свой город в королевство. Еще немного, и он объявит себя королем. Мелли опустила сорочку - ее ладони взмокли от пота. Быть может, желание ее отца все же осуществится и она станет-таки королевой.
Как ни странно, сам титул был ей безразличен. Что толку называться королевой, если при этом только наряжаешься в красивые платья да носишь корону? Нет, ей нужна настоящая власть - та, которую обещал ей герцог. Она хочет принимать решения и влиять на события. В ней слишком много от Мейбора, чтобы она удовлетворилась ролью покорной супруги. Герцог чувствует это и не только мирится с таким ее характером, но и радуется ему. Он хочет, чтобы она была с ним рядом не только в постели, но и в совете. Он мог бы иметь хоть тысячу красивых покорных женщин, однако выбрал ее. Это-то и стало главной причиной, по которой она дала согласие.
Она ничего не знает о герцоге, не знает даже, сколько ему лет, но теперь, после слов Таула, начала сомневаться в его мотивах. Выходит, он женится на ней, чтобы получить сына? Наверняка нет: при дворе немало женщин, которые больше нее годятся в матери будущему наследнику. Герцог полагает, что она незаконнорожденная, - вряд ли ему хочется наделить своего сына подобным клеймом. Мелли покачала головой: нет, не верит она в это. Даже подарки герцога - нож, ножны и сокол - выдают человека, которому приключение и опасность милее домашнего блаженства.
Таул вернул ее к настоящему.
- Я вернусь через час, госпожа, - сказал он мягко, чувствуя, вероятно, что мыслями она далеко.
- Хорошо, - кивнула она.
Он поклонился, почти коснувшись пола золотистыми волосами, и молча вышел.
Когда дверь за ним закрылась, Мелли перевела дух. Итак, вечером она увидит герцога в Брене. Она уехала из города рабыней, а возвращается госпожой. Слишком невероятный поворот судьбы, чтобы приписывать его случаю.
Полено в очаге вспыхнуло, выбросив столб искр. "В наших краях таких, как она, зовут хитниками. Их судьбы так сильны, что берут другие себе на службу, - а если не могут взять добром, то похищают", - взмыли вверх вместе с дымом слова Алиши. Неужели помощница работорговца была права? И Мелли суждено выйти за герцога? И все, что бы она ни делала, вело ее именно к этому? И все - халькусский капитан, Фискель, Бэйлор, а быть может, даже Джек и ее отец - только способствовали судьбе?
Мелли даже не попыталась загасить искры, упавшие на ковер. Ничего, авось не займется.
Если верить Таулу, ее брак с герцогом будет иметь большое влияние на будущее всего Севера.
- Госпожа, - спросила вошедшая Несса, - здоровы ли вы? Вы что-то побледнели.
Мелли была рада отвлечься: мысли завели ее далеко - туда, где все предопределено заранее и люди - только фигурки в руках судьбы.
- Все хорошо, Несса. Не стой разинув рот, помоги мне одеться. Через час я уезжаю в Брен.
Горничная принялась расчесывать ей волосы.
- Да вы, госпожа, как лист дрожите. Вас беспокоит путешествие?
Мелли покачала головой и постаралась успокоиться. Не путешествие в Брен пугало ее - она была уверена, что в дороге с ней ничего не случится, - пугало то, что ждет ее в городе. Нужно открыть герцогу, кто она на самом деле. Сказка о незаконной дочери завела ее слишком далеко. Он должен знать правду. На карту поставлено больше, чем она думала: тут и политика, и власть, и право наследования, и даже война. Мелли тяжело вздохнула. Пора герцогу узнать, что его будущая жена - дочь самого богатого и влиятельного лорда Четырех Королевств.

***

Джек лежал в грязи, распластавшись на животе. Последний час дождь моросил без продыху, и он промок до нитки - но продолжал, невзирая на холод и дождь, наблюдать за домом Роваса.
Плотные тучи поторопили ночь, заставив ее прийти быстрее, чем полагалось бы в эту весеннюю пору. В доме зажгли лампы: их теплый свет сочился сквозь скважины ставень. Огонь тоже пылал вовсю - дым из трубы так и валил. Милое зрелище: уютный дом с дверью, оплетенной живой рамой плюща, и с побеленными стенами, что еще издали приветствуют хозяина.
Джек сплюнул горькую слюну и посмотрел на дорогу слева от себя. Нет, Роваса все еще не видно.
Он не знал, сколько времени лежит здесь: во всяком случае, белый день успел смениться сумерками. От водопада он пришел прямо сюда. Чем ближе он подходил к дому, тем ниже нагибался и под конец уже полз на четвереньках по-собачьи. Он не хотел, чтобы его заметили. Все время, пока он жил в этом доме, преимущество было на их стороне - они вертели им как хотели и наблюдали за ним, как за букашкой под стеклом. Теперь его черед взять над ними верх.
Джек чувствовал себя заправским шпионом, следя за домом из мрака. Он был хозяином положения. Когда настанет время, все пойдет так, как захочет он. А время настанет, когда Ровас вернется с рынка. Тогда-то Джек и захватит их врасплох.
До него донесся далекий стук колес, и вскоре показалась повозка Роваса. Контрабандист сидел на козлах, прикрывшись какой-то дерюгой от дождя. Не успел он слезть, как дверь отворилась - и Джек затаил дыхание: это была Тарисса.
Он знал, что она дома. Пару раз, когда еще не закрыли ставни, он видел ее силуэт на промасленной ткани занавесок. Но увидеть ее вот так, во плоти, было для него потрясением. Он был достаточно близко, чтобы разглядеть новые тревожные морщинки у нее на лице, но недостаточно близко, чтобы слышать, о чем она говорит. Она сняла с Роваса его накидку, и они вошли в дом. Прежде чем дверь закрылась, Джек увидел, как она пробует рукой его лоб. От этого маленького дружеского жеста, так просто сделанного и принятого, сердце Джека окончательно отвердело. Они заодно, в этом нет сомнений. Они оба задумали все с самого начала. Тарисса только притворялась, что любит его, так же как притворялась, что ненавидит Роваса.
Джек с усилием встал. Ноги так отвыкли от работы, что подкосились под ним, и он опять повалился наземь.
- Черт! - прошипел он. Ему надоело быть слабым, надоело все время бежать или прятаться, и он злился на свое немощное тело. Ровасу за многое придется ответить.
На этот раз ноги удержали его и даже окрепли, пока он шел к дому. Достаточно окрепли, чтобы позволить ему вышибить дверь.
Крак! Боль прошила плечо и бок, и дверь сорвалась с петель. Внутри завизжали Тарисса и Магра. Еще удар - и дверь упала внутрь. Первым, кого увидел Джек, был Ровас с ножом для мяса в руке. За спиной у него прятались обе женщины.
- Джек! - закричала Тарисса, бросаясь вперед.
Ровас локтем отпихнул ее обратно.
- Стой на месте.
Она сильно ударила его в спину. Ровас от неожиданности покачнулся, она проскочила мимо него и с раскинутыми руками кинулась к Джеку.
Он чуть не поддался ее порыву, но устоял, отвернулся и сказал:
- Не подходи ко мне, Тарисса.
Но она подошла - и та же рука, что только что трогала лоб Роваса, протянулась к нему.
- Да ты ранен и весь промок!
Мама, вскипяти воды.
- Не беспокойся, Магра, - сказал Джек. - Я ненадолго.
Тарисса положила руку ему на плечо. Он отстранился.
- Тарисса, выйди и возьми с собой Магру.
- Но, Джек...
- Выйди, я сказал!
Он произнес это с такой силой, что Тарисса дрогнула и посмотрела на мать. Та слабо кивнула. Обе женщины вышли в выломанную дверь, и Магра, проходя мимо, шепнула тихо, чтобы никто больше не слышал:
- Все не так, как ты думаешь, Джек.
Он не ответил ей ни взглядом, ни жестом. Он смотрел на Роваса. Тот стоял свободно, даже вальяжно - одной рукой опирался на очаг, в другой держал нож. Но Джек заметил вопреки этой кажущейся беззаботности, как побелели костяшки руки, сжимающей рукоятку.
Джек дал женщинам время отойти немного от дома и сказал:
- Ну, Ровас, дорого ли ты ценишь свою жизнь?
Тот улыбнулся знакомой обворожительной улыбкой.
- Тебе, парень, я ее все равно не отдам.
- Да ну? - Джек сам удивился, как холодно звучит его голос. Он ступил вперед, прижав руки к бокам.
- И что ж ты намерен делать? - насмешливо осведомился Ровас. - Заставишь меня вспыхнуть ярким пламенем?
Джек одним прыжком перелетел через комнату и, не вынимая ножа из-за пояса, вцепился Ровасу в горло. Тот оторвал руку от очага и кулаком двинул Джека прямо по ране.
В груди вспыхнула боль, и на глаза навернулись слезы. Он отлетел назад, ища, за что бы зацепиться, чтобы не упасть. Угол стола врезался ему прямо в почки. Новая боль обострила его чувства, но он удержался рукой за стол.
И тут в нем пробудилась колдовская сила. Череп словно сжался, плотно стиснув мозг. Нет, приказал себе Джек. С Ровасом он управится сам, без колдовства. Он схватил со стола первое, что попалось под руку - тяжелую миску с не остывшим еще куриным бульоном, - и метнул ее в лицо Ровасу.
Запахло курицей и луком. Бульон выплеснулся Ровасу на грудь и подбородок, но миску он отбил рукой, и она упала в очаг, разлетевшись там на куски.
Джек ощутил во рту соленый металлический вкус крови. Колдовство душило его, и Джек, стремясь загнать его вглубь, сильно прикусил язык. Он плотно сжал губы, чтобы не выпустить наружу даже дуновения магии.
Ровас утерся рукавом и, держа нож перед собой, шагнул в сторону и вбок, захватив большой кусок пространства перед очагом. Джек понял, что тот стремится завоевать себе побольше места, - при такой тактике противник чувствует себя загнанным в угол. Ровас покачался на ногах, слегка согнув их в коленях.
- Ну, давай, Джек! Посмотрим, сумеешь ли ты побить своего учителя.
Разговоры отвлекают. Джек не слушал и сам ничего не говорил - он даже не дышал.
Он прыгнул вперед и вниз, примериваясь к ляжкам Роваса ножом, который вынул, сам того не заметив. Контрабандисту пришлось нагнуться, неловко сгорбив спину, и его нож оцарапал Джеку плечо. Джек был рад этому. Пусть все что угодно, пусть даже боль - лишь бы побороть колдовство. Он вскочил и, вскинув локоть высоко над головой, угодил Ровасу в подбородок. Тот в ответ двинул его коленом в пах - но Джек был настороже и вовремя отскочил, успев полоснуть ножом Роваса по ноге.
Во рту было полно крови, легкие лопались от спертого воздуха, а в животе вздувалось колдовство. Джек по-прежнему не дышал. Он мог подавить колдовство, только удерживая его внутри.
Давление в голове сводило его с ума. Отчаяние снова бросило его вперед. На сей раз Ровас приготовился. Он отвел руку назад, и в ней что-то блеснуло.
В эту долю мгновения Джек сосредоточил свои мысли - не на Ровасе, а на том, что тот держал в руке. Он приоткрыл рот и выпустил немного колдовства наружу.
- А-ай! - завопил Ровас. Тяжелый медный горшок выпал из его руки и плюхнулся шипя в лужу куриного бульона. Джек мельком заметил, что ладонь Роваса превратилась в кусок горелого мяса.
Джек трясся, и струйка крови текла у него по подбородку. Сила утратила свой напор, и он снова мог дышать. Какая-то часть его души торжествовала: ведь он поборол колдовство, взяв от него ровно столько, сколько было надо.
Левая рука Роваса бессильно повисла, но нож он держал в правой.
- Ты не человек, - прошипел он, чертя лезвием круги в воздухе. - Ты ошибка природы.
Заново наполнив легкие воздухом, Джек вложил весь свой вес в свободную руку и ударил Роваса в лицо. Тот задел его ножом, но Джек даже не почувствовал этого. Он был сейчас силен и всемогущ - а для Роваса пришла пора расплачиваться.
Бой теперь вел Джек, наперед предвидя все движения Роваса - и защитные, и наступательные. Подметив слабость, он тут же использовал ее, а при малейшем намеке на перевес душил его в зародыше. Он был моложе, быстрее, ловчее и успешно изматывал врага.
Как-то вдруг Ровас оказался на полу, а руки Джека сжимали ему горло. Ножей оба давно лишились. Джек давил красную мясистую шею, нажимая на дыхательное горло. Ровас выкатил слезящиеся глаза, из ноздрей и висков проступила кровь. Между губ показался язык, в горле клокотало. Джек поднажал. Он уже чувствовал выгиб гортани, и самым главным на свете делом было перекрыть ее. Контрабандист начал синеть. Клокотание затихало, сменяясь слабым шипением. Большие пальцы Джека вошли в горло до самых костяшек. Перед глазами вставали картины горящего форта, забитого землей туннеля и Тариссы, щупающей Ровасу лоб. В ушах стоял смех, жестокий и дразнящий. Пальцы погружались все глубже.
- Стой! Стой!
Кто-то тянул Джека за руку. Он наугад отмахнулся. Загремели горшки и сковородки, потом что-то глухо брякнулось об стену, и Джек, подняв глаза, увидел Тариссу, лежащую на полу. В тот же миг что-то твердое двинуло его в челюсть, и он пошатнулся. В следующее мгновение он свалился набок, выпустив шею Роваса. Встав и обернувшись назад, он увидел Магру с тем же горшком, который уже послужил оружием в этом бою. Женщина отвела его назад для второго удара.
- Отойди от него, - крикнула она, - или я убью тебя, Борк свидетель.
Джек отошел от Роваса. В глазах все плыло, а по челюсти точно кувалдой шарахнули. Позади закопошилась Тарисса.
Магра поставила горшок на стол и опустилась на колени рядом с Ровасом. Приложив ухо к его рту, она прислушивалась, дышит ли он. Тревога исказила ее красивые черты. Она выглядела на десять лет старше, чем помнилось Джеку. Миг спустя она выпрямилась и сказала:
- Он жив. - Голос ее звучал на удивление бесстрастно. С тяжелым вздохом она поднялась. - Принеси мне воды, Тарисса, и кислого вина.
- Нет уж, мать, - выступила вперед Тарисса. - Ты как хочешь, а я займусь Джеком.
Обе женщины посмотрели друг на друга, и Магра пожала плечами.
- Делай как знаешь, - сказала она и пошла в кладовую.
- Джек, - сказала мягко Тарисса, - ты весь в крови. - Она нервно вскинула руку, желая и не смея коснуться его.
- Все хорошо. - Джек отошел от нее, смущенный и усталый - все силы и чувства разом покинули его.
- Мы так о тебе беспокоились! - быстро проговорила Тарисса с блестящими от слез глазами. - Ровас все время ходил вокруг форта. А я, когда ты в ту ночь не появился, не знала, что и думать. Ни спать, ни есть не могла.
- Тебе бы на театре играть, Тарисса.
- Почему ты так говоришь?
Джек сказал спокойно - он слишком обессилел, чтобы впадать в гнев:
- Ты прекрасно знаешь почему. Ход был завален. По вашей с Ровасом милости я наткнулся на глухую стену.
Тарисса изумленно открыла рот.
- Джек...
- Нет, - вскинул руку он, - я не хочу больше слушать твою ложь.
- Я не лгу. - Тарисса покраснела пятнами - ее буйный нрав начинал брать свое. - Мы разыскивали тебя каждый день, с тех пор как ты пропал. А когда я узнала, что тебя взяли в плен, я стала умолять Роваса, чтобы он вызволил тебя.
- Однако не умолила? - резко бросил Джек.
- Нет. Это было слишком опасно. Мы решили дождаться дня, когда тебя поведут на допрос.
- Можешь говорить что угодно, все равно я не поверю. Ровас хотел моей смерти. Он послал меня в форт, зная, что туннель завален. - Джек отводил глаза, чтобы не видеть Тариссу и не впадать в еще большее смятение. Он не знал, чему верить.
- Я не знала, что ход завален, - с металлом в голосе заявила Тарисса. - Я ждала тебя всю ночь и ушла только утром.
Магра между тем хлопотала над Ровасом. Контрабандист приходил в себя - он уже начал кашлять и отплевываться, и Джек понял, что пора уносить ноги. Он ничего не добился, придя сюда. Это была ошибка. Не нужно было возвращаться.
Он оглядел комнату, ища свой нож. Тот валялся под столом. Нагнувшись за ним, Джек тихо сказал:
- Ты и про Мелли солгала. Мне нужно знать, что случилось с ней на самом деле. - Тарисса резко втянула в себя воздух, и Джек приготовился к новой лжи.
- Прости меня, Джек, - сказала она, и ее розовые губы задрожали. - Все было задумано еще до того, как мы узнали тебя. А потом было уже поздно.
- Задумано? - повторил Джек, вспыхнув от гнева. - Значит, вы с Ровасом заранее договорились, как сделать из меня наемного убийцу?
- Нет, все не так. - Крупные слезы катились у Тариссы по щекам.
Джек, сжав в руке нож, встал.
- Мне теперь все равно. Скажи только, что случилось с Мелли.
Тарисса вытерла глаза.
- Ее продали работорговцу по имени Фискель. Он увез ее на восток, в сторону Брена.
- Там он и намеревался ее продать?
- Не знаю. Он мог повернуть на юг, перевалив через горы.
- Больше тебе ничего не известно?
- Нет.
Джек посмотрел в ее ореховые глаза. Он был уверен, что она сказала правду.
- Собери мне мешок на дорогу: еду, питье, одежду - ну, ты знаешь.
- Куда ты? - ужаснулась Тарисса. - Ты насквозь промок и весь в крови. Нельзя тебе идти.
- Можно, - рявкнул Джек, боясь уступить ей, и вышел за порог. Тарисса последовала за ним.
- Возьми меня с собой.
- Нет.
Она схватила его за руку.
- Ну пожалуйста, Джек! Пожалуйста! Я сожалею, что лгала тебе. Я не хотела причинять тебе боль. И хотела сказать тебе всю правду о Мелли в тот день у пруда.
- Поздно, Тарисса. - Он отнял у нее руку. - Иди в дом. И собирать мне ничего не надо.
Она упала на колени и вцепилась ему в штаны.
- Джек, не покидай меня. Умоляю, - тонким срывающимся голосом вскричала она. - Возьми меня с собой. Не могу я здесь оставаться. Я ненавижу Роваса.
- Хватит лгать, Тарисса. - Он отцепил ее руки. Искушение схватить ее в объятия было так велико, что ему пришлось повернуться к ней спиной.
- Пожалуйста, Джек, - она стояла коленями на мокрой земле, - прости меня, прости.
- Я больше никогда не смогу доверять тебе, Тарисса. Никогда. - Он проклял свой голос за то, что тот дрожит. Он не мог оглянуться - если бы он сделал это, Тарисса увидела бы слезы на его глазах. Не оборачиваясь, он зашагал прочь.
- Куда ты идешь? - испуганно спросила она.
- На восток, - ответил он тихо.
Ветер донес до него Тариссины рыдания. Он шагал не останавливаясь, уходя все дальше от женщины, которую любил.

XXX

В Брене стояло прекрасное утро. Дождь, донимавший город семь полных дней, наконец перестал, отмыв дочиста небо, улицы, дома и даже людей. Солнце сияло золотом, стало по-настоящему тепло, и ветер приносил аромат горных цветов. Женщины оделись смелее после долгой зимы и на ходу призывно покачивали бедрами. Мужчины глазели на них из окон, выпячивая грудь и насвистывая наподобие певчих птиц. В город у озера пришла весна - поздняя, как всегда, но оттого не менее желанная.
Госпожа Тугосумка велела служанке открыть ставни. Обычно она избегала свежего воздуха - от него крысиное масло испарялось быстрее, - однако весну надлежало встретить, как подобает женщине деловой и светской. Весной желания мужчин становятся неистовыми, и ничто так не притягивает их, как дом, полный девок.
На этой неделе она как раз взяла трех новых девушек - все пухленькие как на подбор, с животами, как круглые сыры, и бедрами, широкими, как маслобойка. Не красотки, конечно, ну да ничего: кривые зубы, несколько рябинок и желтый цвет лица можно спрятать, да никто на это и не смотрит. Плоская задница куда хуже: мужчинам надо за что-то подержаться.
- Дорогая сестрица, - сказал кто-то сзади, - могу я внести одно скромное предложение?
Это была сестра госпожи Тугосумки - тетушка Грил. Две недели назад, как раз когда пропала Корселла, тетушка Грил приехала сюда из Королевств. Вид у нее был плачевный. Двух передних зубов недоставало, и левое запястье срослось криво. Казалось, будто она носит причудливый браслет из сломанных костей. Госпоже Тугосумке хотелось расспросить Грил о причине этих увечий и внезапного отъезда из Дувитта, но она побаивалась старшей сестры и тактично держала язык за зубами.
- Ну разумеется, сестрица, - ваши советы для меня ценнее тироанского золота.
- Пусть твои ленивые девки поднимут свои седалища и станут у окон. Сейчас они могут подцепить разве что простуду.
Госпожа Тугосумка кивнула - предложение сестры, как это ее ни раздражало, представлялось разумным. Она хлопнула в ладоши.
- Девушки, девушки! Ступайте к окнам и зазывайте всех мужчин, которые пойдут мимо.
- Да спустите платья пониже, чтобы видно было ваши сокровища, - резко добавила Грил.
Недовольные девицы, ворча, устроились у окон, бросая недобрые взгляды на тетушку Грил. Тугосумка уже заметила, что девушки недолюбливают ее сестру, но подчиняются ей беспрекословно.
- Могу ли я предложить тебе еще кое-что, сестра?
- Разумеется, дражайшая сестрица.
Грил тронула ее за локоть здоровой рукой.
- Нашему заведению нужна красавица.
- Неужели? - Тугосумка не уставала восхищаться сестрой, но чувствовала при этом некоторое недовольство: та, похоже, собиралась забрать все дело в свои руки. Всего за две недели она стала распоряжаться едой и напитками и верховодить прислугой - а теперь и девушек сама хочет подбирать?
- Да, милая сестра. Все последние девушки, принятые тобой, они, как бы это сказать... - Грил сморщила свой тонкий нос, словно молочник, вынюхивающий плесень. - Словом, уродки.
- Уродки? - вскипела Тугосумка. Грил сжала ей руку, как клещами.
- Тише, сестрица, я не хотела тебя обидеть. Да, они пухлы, как колбасы, и наверняка достались тебе задешево - но нам нужна красавица, только одна, но такая, чтобы слухи о ней пошли по всему городу. Мужчины, прослышав о ней, валом сюда повалят.
- Но одна девушка может обслужить только четверых за ночь.
- Вот то-то и оно! - Кривой палец Грил впился в мякоть сестриной руки. - Большинству гостей придется довольствоваться другими девушками.
- А если они просто уйдут?
- Никуда они не уйдут после пары стаканчиков моего дувиттского особого. - Грил улыбнулась, не разжимая губ, чтобы скрыть выбитые зубы. - Выпьют малость - и все женщины для них станут одинаковы. Задуем побольше свечей, заткнем трубу, чтобы дым шел в комнату, а напитки будем подавать покрепче. Они и руки-то свои не разглядят, не то что разницу между молодой кобылкой и старой клячей, - торжествовала Грил. - Весь секрет в том, сестрица, чтобы заманить их сюда.
Тугосумке хотелось найти какие-то изъяны в предложении сестры, но их не находилось.
- Что ж, дело как будто выгодное.
- Так испокон веку заведено в Обитаемых Землях, сестра: лишь бы завлечь покупателя, а там уж он твой. На свой скромный лад вы так и поступали, пока Корселла не пропала. Племянница была достаточно хороша, чтобы привлекать мужчин со всего города.
Тугосумка разрывалась между возмущением, вызванным словами "на свой скромный лад", и гордостью за то, что похвалили ее дочь. Гордость возобладала.
- Она пошла в меня - все так говорят.
- Красота у нас в роду, сестрица. - Грил прижала руку к костлявой груди. - У меня прямо сердце разрывается, так я соскучилась по любимой племяннице. Городская стража так до сих пор и не знает, что с ней сталось?
- Нет, - тяжело вздохнула Тугосумка, - они говорят, что она сама вернется рано или поздно. Каждую ночь я молю Борка, чтобы он сохранил ее.
- Ты бы прилегла, сестрица, - я вижу, как ты извелась. Я пришлю тебе глоточек браги.
- Ты ведь любишь Корселлу, правда, сестрица? Столько подарков всегда ей посылала - и браслеты, и ожерелья...
- Она мне как дочь, сестрица. Когда ты болела оспой, я за ней как за родной смотрела. - Грил выпрямилась во весь рост. - Если какой-то мужчина тронул хоть волосок на ее голове, клянусь - я отправлю его в ад.
От этих слов у Тугосумки потеплело на сердце. Пусть сестра у нее чересчур властная и въедливая - зато она всегда делает то, что обещает.
Девицы у окон вдруг подняли крик, прервав разговор сестер. Одна из них, красотка с заячьей губой, обернулась.
- Одного поймали, хозяйка. Идет прямо к нам.
Тугосумка потерла руки.
- Да еще с утра пораньше. - Она благодарно кивнула сестре. - Вы мудры, как всегда, госпожа Грил.
Та склонила голову, как королева.
- Ты меня знаешь, Тугосумка: я всякий раз стараюсь оживить дело.
Обе женщины устремились к двери, и Грил из-за того, что сестра прихрамывала, оказалась там первой. Она распахнула дверь и увидела за порогом тощего, усталого с дороги человека.
- Доброе утро, господин. Желаете утешиться?
- Кроме утех, мне понадобится еда и ночлег, если у вас все это имеется. - Мужчина выплюнул жвачку и втер ее в землю сапогом.
- Входите, входите, - защебетала Тугосумка, отпихивая сестру. - Горячая еда, теплая постель и самые красивые в Брене девушки ждут вас.
- Но сначала небольшой задаток, - ввернула Грил. Мужчина достал кошелек и сунул ей в руку золотой. - А теперь, женщина, принеси-ка мне эля.
Тетушке Грил ничего не оставалось, как отправиться выполнять приказание. Она удалилась, возмущенно шурша юбками.
Тугосумка продела руку гостю под локоть и кокетливо улыбнулась - у нее-то передние зубы были на месте.
- Позвольте узнать ваше имя, прекрасный путник?
- Траффом меня зовут, - ответил тот, разглядывая девиц.
- А заниматься чем изволите? - Хозяйка поманила к себе двух лучших - Долли и Мокси. Те подошли, хихикая и жеманясь, в точности как их учили. Гость тут же сгреб Мокси за грудь.
- Я наемник.
Тугосумка обрадовалась - у таких всегда есть деньги или средства добыть оные.
- Что же привело вас в наш славный город? - Она отпустила его руку, освободив место для Долли. Если повезет, он заплатит за обеих. Трафф скривил рот в улыбке.
- Я пришел, чтобы найти мою невесту.

***

Таул постучал тихонько и вошел. Мелли стояла посреди комнаты, расставив ноги, вытянув руки, целя своим посеребренным кинжалом в воображаемого врага. Увидев Таула, она вспыхнула и опустила руки.
- Нужно стучать, когда входите.
- Я стучал. Это у вас ушки не в порядке.
Таул видел, что она решает, нахмуриться ей или улыбнуться. За последние дни он узнал, что у Мелли всегда все на лице написано. Страх, радость, боль, гнев, а чаще всего негодование - все это лилось из ее глаз, кривило ее губы и морщило лоб. Даже цвет лица сразу менялся - она ничего не умела скрыть.
- В другой раз стучите погромче, - сказала она, лишь слегка нахмурив брови. Таул поклонился, принимая выговор, подошел и положил руки ей на плечи.
- Когда будете иметь дело с настоящим противником, не стойте так прямо - согните немного колени. - Он нажал на плечи, побуждая ее принять правильную позицию, отклонил ее немного назад и приподнял ей руки. - Так вам легче будет сохранить равновесие. - Охватив ее пальцы, он показал, как нужно держать нож. - А вот запястье никогда сгибать не надо. Иначе вся сила, идущая от плеча и бока, пропадет впустую. - В подкрепление своих слов он провел пальцами вдоль мышц, о которых шла речь. - Сгибая запястье, вы ломаете линию, и вам остается полагаться только на мышцы предплечья. Попробуйте в таком положении пырнуть ножом человека - в лучшем случае вы растянете себя связки, а в худшем - запястье у вас переломится.
Все это время Таул остро чувствовал близость Мелли. От нее шел свежий, чистый запах, темные волосы блестели, а гладкая кожа была как нагретый солнцем мрамор. Она уже четыре дня жила в герцогском дворце и день ото дня становилась все краше. Она окрепла, пополнела, темные круги под глазами пропали, и на щеках появился румянец. Это была уже не та худая бледная девушка, какой Таул впервые увидел ее. Перед ним предстала сильная, полная жизни женщина, думающая и поступающая по-своему.
Таул начинал понимать, что нашел в ней герцог.
Предосторожности, принятые им для переезда в Брен, оказались напрасны. Таул был почти уверен, что сокольничего посадили под замок прежде, чем тот успел с кем-либо поговорить, поэтому слухи о сделанном герцогом предложении не имели случая разойтись. Самой большой опасностью, которой они подверглись в дороге, был неутихающий дождь. Земля раскисла, и приходилось следить за каждым шагом лошадей. Опасаясь за здоровье Мелли, Таул закутал ее в свой верхний плащ. Он то и дело оглядывался на нее. Вид у нее был больной: серая кожа блестела от пота, губы стянуло от боли. Таул пересадил ее к себе позади седла. Дорога заняла у них девять часов вместо обычных шести, и почти весь путь Мелли проделала, привалившись к его спине и обняв его руками за пояс. Все это время она молчала.
Герцог пришел на конюшню встретить их. Они уже спешились, и Мелли ни слова не сказала о том, что ехала на одном коне с Таулом. Умолчал об этом и Таул. Он видел, как смотрит герцог на свою невесту, - и, хотя тот сам поощрял Таула подружиться с Мелли, вряд ли герцогу было бы приятно узнать, что полпути они проделали, так тесно прижавшись друг к другу, что даже дождь не проникал между ними.
В дороге у Таула было время подумать. Он вырос на болотах и любил дождь. Шум дождя сопровождал его с колыбели. Запах, вкус и прикосновение падающих капель пробуждали в нем воспоминания старше, чем женщина, с которой он ехал. Вот он лежит в раннем детстве и слушает капель, проникающую сквозь камышовую крышу. Мать никогда ее не чинила - она говорила, что ей нечем заплатить кровельщику, но Таул подозревал, что ей так же нравится слушать стук капель, как и ему. А лучше всего бывало, когда дождь кончался. Мать сливала всю воду из подставленной посуды в свой лучший медный горшок, добавляла туда разных трав и специй и подогревала на медленном огне. Никогда потом он не пробовал ничего вкуснее, чем материнский сбитень на дождевой воде.
Мысли переходили от детства к годам его рыцарства, от странствий к недавней присяге, от прошлого к настоящему. Многое Таул обходил. Некоторые вещи были еще слишком болезненны, чтобы думать о них, а иные останутся такими навсегда.
Он немного примирился с собой, пока ехал вот так под дождем. Он ехал в Брен, связанный своей присягой. Верность была у него в крови - ему всегда требовалось что-то или кто-то, чему он мог посвятить свою жизнь. С тех самых пор как мать заставила его поклясться, что он не оставит сестер, он жил, чтобы служить другим. Для этого он родился.
Теперь, порвав с орденом, он посвятил свою жизнь герцогу. Странствия ни к чему не привели, и он смирился с этим. Куда лучше оставить свою неудачу позади, чем переживать ее заново каждой ночью в ямах.
Единственным, что тянуло его назад, было письмо. Оно отравляло сны и омрачало его дни. Никогда он теперь не узнает, что хотел сказать ему Бевлин. Слова мудреца пропали навеки, они гниют где-то у обочины вместе с отбросами и грязью. Таул всем сердцем жалел о том, что не мог взять тогда письмо у Мотылька и Заморыша. Если бы они нашли его раньше, до того как он принес присягу герцогу, все было бы по-другому.
За преданность надо платить, она всегда закрывает больше дверей, чем открывает. Дело, на которое послал его мудрец, - одна из таких закрытых дверей. Таул слишком хорошо себя знал: если бы он взял тогда письмо у Мотылька и Заморыша и прочел его там, в темном переулке, где пахло бойней и шмыгали крысы, он никогда не вернулся бы во дворец. О чем бы ни говорилось в письме, что бы оно ни сулило и ни объясняло, каких бы услуг от него ни требовало - оно связало бы его по рукам и ногам. Если бы он узнал содержание письма, весь город Брен не удержал бы его.
И это значило бы, что он нарушил две клятвы вместо одной.
Между тем здесь он нужен. Обитаемые Земли на глазах превращаются в бурлящий водоворот. Силы, соперничающие друг с другом, образуют сильное течение и увлекают за собой более слабых. В лучшем случае этот поток сулит перераспределение власти на Севере, в худшем - разрушительную войну. Ясно одно: Брен находится в самом центре водоворота.
И Мелли, гордой, прекрасной, скрывающей какую-то тайну, грозит невыдуманная опасность - особенно когда о помолвке будет объявлено публично. Найдутся такие, кто будет желать ее смерти. Катерина, герцогская дочь, - одна из них; Баралис, советник Кайлока, - другой. Не говоря уж обо всех вельможах двора: связанные вместе веками мелкого соперничества, они не потерпят, что герцог женится на чужестранке, а не на одной из бренских дам.
С самой Мелли тоже не все просто. Она не та, за кого себя выдает. Судя по выговору, она родом из Королевств, а ее манеры обличают благородное происхождение. Таулу не верилось, что она - незаконная дочь какого-то мелкого лорда. Слишком просто она относится к тому, что живет во дворце, слишком привыкла к роскоши и повиновению слуг, чтобы быть наивной сельской дворяночкой.
Впрочем, если она и лжет, его это не касается. Он обязан ее защищать, вот и все. Он отвечает за нее, и ее безопасность для него теперь самое главное в жизни. Больше недели он сторожит ее днем и ночью, боясь даже на миг отойти от ее двери, - вдруг за это время с ней что-либо случится. Нет, она не умрет без него, как умерли его сестры. Он не повторит своей ошибки - сейчас ему представился единственный случай это доказать. Забота о Мелли не искупит смерти сестер, но, быть может - о, если бы так! - сделает эту смерть ненапрасной. Прошлое изменить нельзя, но у него можно учиться. И это, как давно уже понял Таул, лучшее, на что он может надеяться.
Дверь открылась, и вошел герцог - Таул в это время держал Мелли за руку, другой рукой обнимая ее за талию. Она отстранилась.
- Довольно науки на сегодня, Таул, - капризно-скучающе произнесла она. И добавила, обращаясь к герцогу:
- Женщина может упражняться в нанесении и отражении ударов лишь до тех пор, пока не проголодается.
Таул не мог не восхититься ее находчивостью. Двусмысленную ситуацию она обратила в совершенно невинную. Урок фехтования доставлял удовольствие им обоим, и оба, сами того не сознавая, старались оказаться поближе друг к другу, так что между ними оставался промежуток не больше пальца. Таул выругал себя за глупость. Нельзя было ставить Мелли в положение, которое могло бы бросить тень на ее честь. Его как рыцаря учили защищать репутацию дамы любой ценой.
Но ее слова и тон, видимо, удовлетворили герцога. Успокоенный, он подошел к Мелли и поцеловал ее в щеку.
- Итак, Меллиандра, вы учитесь защищать себя?
- Таул настоял на этом. Он говорит - что толку от ножа, если я не умею владеть им.
Герцог кивнул:
- Ты прав, мой друг. Я рад, что тебе пришло в голову обучить ее этому. - Он говорил с искренней благодарностью. - Если Меллиандра вдруг окажется одна, без нас с тобой, мне будет легче от сознания, что она по крайней мере не сдастся без боя.
Таул хотел сказать, что он всегда будет рядом с Мелли, но счел за благо придержать язык. Он только поклонился и сказал:
- Из вашей будущей жены выйдет отменная фехтовальщица. А теперь, если позволите, я покину вас.
- Останься еще ненадолго, Таул, - остановил его герцог. - Я только что получил письмо, которое, возможно, и тебе будет интересно. - Он достал из камзола отсыревший, сильно измятый свиток. Чернила на пергаменте расплылись. - Прочти и скажи мне, что ты об этом думаешь.
Таул взял письмо. Еще мокрое по краям, оно грозило расползтись у него в руках. Адресовано оно было Тирену, и в нем пункт за пунктом излагался предполагаемый договор между Вальдисом и Четырьмя Королевствами. В обмен на согласие сражаться против Халькуса ордену предоставлялись исключительные права на пользование торговыми путями северо-запада и доля в военной добыче. Таул вернул письмо герцогу.
- Вы уверены, что оно подлинное?
- Этого я не знаю. - Герцог отдал письмо Мелли. - Нынче утром его принес орел. Догадываюсь, что прислал его архиепископ Рорнский. Повсюду в Обитаемых Землях у него есть люди - в основном духовного звания, - которые служат ему шпионами и осведомителями. Он долгом своим почитает узнавать обо всем раньше других.
Таул, не питавший любви к архиепископу Рорнскому, сменил тему разговора:
- У вас выставлена охрана на перевалах?
- Да. Потому-то я и беспокоюсь. Вот уже десять дней я получаю донесения о передвижениях рыцарей.
- Они направляются на запад?
Герцог кивнул.
- В полном вооружении, на закованных в доспехи конях.
- Тогда письмо, возможно, и вправду подлинное. - Таулу захотелось выпить. Каждый раз, стоит ему навести мало-мальский порядок в своей жизни, непременно случается что-то и разрушает все построенное им. Он немало наслушался сплетен о гнусностях, творимых Тиреном, но никогда не мог поверить этому до конца. Вплоть до этого часа. Письмо доказывает, что Тирен использует Вальдис в своих личных целях. Он превратил рыцарей в наемников.
Таул испытал чувство глубокой потери. Орден много лет заменял ему все: он был его семьей, его религией, его жизнью. Таулу было горько слышать о его упадке. Он всегда верил в орден - верил и сейчас. Если бы он мог, он бы вернулся туда - но поздно. Вальдис - это еще одна закрытая дверь.
- Что тебе известно о Тирене? - Герцог прошел к столику у стены и разлил вино в три бокала, но не поровну. Самый полный он протянул Меллиандре, а тот, где вина было меньше всего, оставил себе. Таул пригубил вино, хотя предпочел бы эль.
- Тирен был первым человеком, которого я узнал в Вальдисе. Он и привел меня туда, еще не будучи главой ордена. Я всегда считал его своим другом.
- А теперь?
- И теперь считаю. - Старые привязанности не умирают - Таул по-прежнему не мог заставить себя сказать хоть слово против Тирена.
Герцог, вперив в Таула тяжелый, оценивающий взгляд, сказал:
- Он и мой друг тоже.
- Я слышал, рыцари принимали участие в ваших юго-восточных кампаниях.
- Принимали. И я, надо сознаться, обещал Тирену право на охрану бренских купцов. Но на войне я никогда не поощрял ненужного кровопролития или мародерства. Большинство городов сдалось мне без боя. - Герцог поднес вино к губам, но пить не стал. - Когда Юг начал преследовать рыцарей, я предложил им спокойную гавань. Брен союзничает с Вальдисом уже много лет.
- Возможно, Тирен полагает, что не нарушает союза, - ведь он сражается за человека, который скоро женится на вашей дочери. - Таул тяжело вздохнул. Он не любил политики. Дипломатия, по его мнению, служила только для прикрытия лжи, а от договоров попахивало алчностью и соглашательством.
- Если это так, - вставила Мелли, сразу беря быка за рога, - почему он не уведомил герцога о своих намерениях?
Таул знал ответ и подозревал, что герцог тоже его знает: Тирен хочет быть на стороне победителя, а сейчас все свидетельствует о том, что владыкой Севера станет Кайлок. Глава рыцарей надеется извлечь свою долю выгоды из его успеха. Зачем совещаться с герцогом, если человек, который когда-нибудь займет его место, показал себя куда более удачливым и честолюбивым?
Но кто знает, займет ли Кайлок место герцога? Троим людям в этой комнате и сокольничему в горах известно, что скоро будет объявлено о браке, который поставит под угрозу право Катерины и ее мужа на бренский престол. Стоит Мелли зачать сына, и равновесие сил на Севере качнется в другую сторону, переместившись на восток, к Брену. Таул стал тревожиться за Мелли еще больше прежнего. Придется добавить Тирена и своих собратьев-рыцарей к списку ее возможных убийц.
- Могу я говорить откровенно, ваша светлость?
- Разумеется.
- Объявите о помолвке как можно скорее и не тяните со свадьбой. - Таул хотел объяснить, чем вызван его совет, но герцог остановил его предостерегающим взглядом.
- Полностью согласен с тобой, мой друг. Когда дама столь прекрасна, - он улыбнулся Мелли, - мужчине трудно ждать.
Таул молча поклонился. Герцог, как видно, предпочитает держать Мелли в неведении относительно политических мотивов их брака. Но им и вправду нужно пожениться поскорее, пока события по ту сторону гор еще не стали неуправляемыми.
Таул вдруг почувствовал, что устал, и попросил позволения уйти. Он не хотел видеть, как герцог лукавит с Мелли. Он поставил свой бокал и удивился, увидев, что тот почти полон. Желание выпить, к счастью, совершенно прошло. Таул улыбнулся про себя. Будь это эль, дело могло бы обернуться иначе.
Идя через комнату, он посмотрел на Мелли, но она намеренно избегала его взгляда. Известно ли ей, как недооценивает ее герцог?
Как только Таул вышел, Мелли обернулась к герцогу:
- Итак, вы надеетесь скоро жениться на мне. - Она вышла на середину комнаты, став на зеленый с алым ковер. Ее нрав, как всегда, когда ей было не по себе, побуждал ее перейти в атаку.
Герцог поставил бокал и шагнул к ней. Но Мелли превратила ковер в свою территорию и не собиралась уступать ни пяди. Она вскинула руку.
- Я не позволю вам приблизиться, ваша светлость, если только за вами не следует правда.
Герцог, хотя и недовольный, остался на месте.
- Пусть слова Таула вас не беспокоят, - нетерпеливо молвил он. - Я и раньше желал вступить с вами в брак как можно быстрее. - Его серые глаза смотрели на нее не мигая. Он стоял прямо, поблескивая мечом на боку, и синий плащ придавал мертвенный оттенок и без того бескровному лицу. - И не вижу причин менять свои планы.
Мелли было страшно. Впервые со дня их знакомства она поняла, насколько могуществен этот человек. По его слову приходят в движение целые армии. Она всегда это знала, но плохо представляла себе, какая сила стоит за ним. Теперь она чувствовала, что он женится на ней во что бы то ни стало, даже если ему придется волочить к алтарю ее бесчувственное тело.
Настало время сказать ему, кто она. Слишком долго она тянула с этим: идет уже пятый день, как она вернулась во дворец, и вот теперь час пробил - а она, как на грех, чувствует себя как нельзя более слабой. Стремясь овладеть положением, она не спеша взяла бокал с поставца и с нарочитой плавностью снова заняла свое место на ковре. Переборов желание осушить бокал одним глотком, она лишь пригубила вино.
- А по какой причине вы могли бы изменить свои планы?
Лицо герцога был непроницаемым. Рука покоилась на рукояти меча.
- Когда вы узнаете меня лучше, Меллиандра, вы убедитесь, что я не люблю играть в игры. Говорите, пока я не вышел из терпения.
Это было не совсем то, на что надеялась Мелли, но она всю жизнь провела среди вспыльчивых мужчин - все люди Мейбора отличались этим свойством - и потому не сробела.
- Позвольте сказать вам: я не та, кем вы меня считаете.
Какая-то странная улыбка прошла по лицу герцога и тут же пропала.
- Продолжайте, - сказал он.
- Мой отец - не лорд Лафф, и я вполне законная дочь. - В голосе Мелли зазвучала гордость. - Мой род в Королевствах уступает только Кайлоку. Мой отец - Мейбор, владетель Восточных Земель.
Она не знала, чем ответит на это герцог - недоверием, разочарованием, яростью, - но ждала, что он проявит хоть какое-то чувство. Между тем он остался спокоен - до такой степени, что даже отпил немного из своего бокала. Вытерев губы кулаком, он спросил:
- Каким же образом вы оказались здесь?
Мелли уже приготовила свой рассказ.
- Я поссорилась с отцом и убежала из дома. И только я поняла свои заблуждения и собралась вернуться ко двору, как Фискель - работорговец - похитил меня. - Рассказ получился суховат, и он добавила с жаром:
- А вам-то, собственно, что за дело? Вы мне не сторож.
- Но я человек, за которого вы согласились выйти замуж. - Герцог повернулся к ней спиной, и Мелли воспользовалась случаем, чтобы как следует хлебнуть вина. Ее изумляло спокойствие, с каким герцог принял это известие. Обернувшись к ней снова, он произнес:
- Не могу сказать, что ваше признание меня удивило. Я с самого начала не мог найти в вас даже следа униженности, которая обычно отличает незаконнорожденных. Напротив, я видел женщину, привыкшую к богатству и власти. Я не сомневаюсь в том, что вы дочь Мейбора.
- И это не влияет на ваше мнение обо мне?
- Нет - ведь я женюсь на вас, а не на вашем семействе.
- Вы сердитесь?
- Нет. Вы лгали, чтобы защитить доброе имя своей семьи, а после уже не могли отказаться от своей лжи. Хочу надеяться, что и я когда-нибудь заслужу столь непоколебимую преданность.
Мелли не верила своим ушам. Герцог сам подыскивает для нее оправдания! Да еще какие благородные! Этому есть только одно объяснение: он на самом деле любит ее.
Герцог подошел, и на сей раз Мелли позволила ему ступить на ковер. Он взял из ее руки бокал и швырнул в камин, разбив о решетку. Держа Мелли за руку, он опустился перед ней на одно колено.
- Послушайте, Меллиандра. Мне нужны вы, и только вы. Я нелегко принимаю решения, и нужно нечто большее, чем мелкий обман, чтобы заставить меня переменить их. С первой женой мы были помолвлены со дня рождения, поэтому вы единственная женщина, чьей руки я просил. А теперь, когда вы дали согласие, мне не терпится поскорее сыграть свадьбу. - Он посмотрел ей прямо в глаза. - Я умею прощать, но долго ждать не умею.
Все смешалось в Мелли: удовольствие, гордость, изумление. Ни один из поступков герцога не произвел на нее такого впечатления, как равнодушие, проявленное им к ее происхождению. Ему все равно, богата она или бедна, законная дочь или внебрачная. Этот человек, владеющий огромной властью так же легко, как другие - мечом, хочет взять ее в жены. Она стала перед ним на колени, поднесла его руку к губам и сказала:
- Я выйду за вас так скоро, как вы захотите.
Он заключил ее в объятия и поцеловал в губы своим тонким ртом, за которым чувствовалась твердость зубов, но тут же отстранился.
- Я должен идти. Нужно сделать распоряжения. Думаю, мы объявим о нашем браке на празднике первой борозды. - Он встал и принялся расхаживать по комнате. - Тогда с благословения Церкви мы через месяц сможем пожениться.
Мелли осталась на месте, и его слюна медленно сохла на ее губах. Его уход разочаровал ее. Что-то всколыхнулось в ней от его близости, и она чувствовала себя обделенной.
- Я пришлю к вам Бэйлора. О платьях, украшениях и прочем договаривайтесь с ним. Оставляю все это на ваше усмотрение.
- Могу я уведомить своих родных? Новая мимолетная улыбка.
- Думаю, пока не стоит.
- Могу ли я свободно ходить по дворцу?
- Нет. Пока о помолвке не будет объявлено, вы будете видеться только с Бэйлором, Таулом, вашей горничной и со мной. - Спохватившись, как видно, что говорит слишком резко, герцог добавил:
- Потерпите еще немного, любовь моя. После праздника первой борозды все переменится.
Мелли провела пальцами по ковру. Издали казалось, будто на нем изображены цветы, но вблизи было видно, что это не цветы, а искусно вытканные цепи.
- Если меня долго держать взаперти, я ведь и убежать могу. - Она говорила почти всерьез. После первого восторга ею снова овладели сомнения. Почему он прячет ее от двора? И почему так торопится со свадьбой? Да, она верит, что он любит ее, но он слишком расчетлив, чтобы руководствоваться юношеской пылкостью. Глядя, как он шагает по комнате и думает вслух, можно подумать, что он обдумывает военную кампанию, а не свадьбу.
- Обещаю - вам не придется долго ждать, - сказал он, подойдя к ней, как она сразу поняла, с прощальным поцелуем.
- Скажите - то, что я родом из Королевств, как-то повлияет на брак вашей дочери и Кайлока?
Герцог окинул ее долгим, пристальным взглядом.
- Этот брак состоится, как и было задумано.
Она спрашивала совсем о другом, и он это знал - а потому поспешил ретироваться, не дожидаясь новых вопросов.
- Я должен идти, у меня назначена встреча. Завтра Бэйлор сводит вас в сокровищницу, чтобы вы могли выбрать кольцо. - Он сухо поклонился и вышел.
Мелли снова опустилась на ковер. Встреча с герцогом оставила ее неудовлетворенной. Она подозревала, что ее ловко обошли, но не могла понять, в чем дело. Ведь герцог простил ей ее ложь и ему как будто все равно, знатная она дама или незаконная дочь. С глубоким вздохом Мелли встала. Возможно, она видит хитрость там, где ее нет. Герцог любит ее, хочет на ней жениться, а если он собирается ускорить брак из-за политики, то не такой уж это непростительный грех. Нельзя упрекать его за то, что он всегда и во всем остается главой государства.
Подойдя к кровати, она почувствовала что-то мокрое и липкое на внутренней стороне руки, потрогала там и поняла, что это кровь. Она порезалась осколком бокала.

Предыдущая страница 17 Следующая страница


Измена 18

***

Баралис знал, что неразумно принимать болеутоляющее - даже половину дозы, - и все-таки принял. Он впервые за несколько недель должен был встретиться с герцогом, и ему нужна была ясная голова. Между тем шрам, окаймляющий грудь, очень его беспокоил, и дошло до того, что боль стала туманить рассудок не меньше, чем лекарство.
Горечь отвечала и его вкусу, и его настроению - Баралис проглотил порошок без воды. Все шло не так, как надо. Герцог слишком долго уклонялся от встреч с ним, все время пропадал в своем горном замке и отклонял просьбы об аудиенции. Одним словом, тянул время, не желая назначать точный срок свадьбы Кайлока и Катерины. Теперь, когда в Халькусе бушует война, а Кайлок тайно сговаривается с рыцарями, герцог, быть может, и вовсе откажется от брака - или по крайней мере попытается.
Баралис рассеянно погладил собаку Мейбора. Теперь она перешла к нему. Она лежала у его ног, наслаждаясь теплом очага, тихонько похрапывала, и от нее пахло недавно съеденным мясом. Кроп баловал ее, кормил свежими потрохами и печенкой, не забывая погреть сперва пищу в руках. Баралис улыбнулся про себя. Если распоряжается собакой он, то сердцем и желудком она принадлежит Кропу.
Он знал, что пора идти - герцог не любит, когда его заставляют ждать, - но не хотел прибегать на зов его светлости, словно наемный лакей или угодливый купец. Пора герцогу понять, что королевским советником играть нельзя. Кроме того, Баралис устал до крайности. Он только что имел беседу с герцогским голубятником, который никак не желал сознаваться в прочтении письма, прибывшего с орлом. Чары в конце концов развязали ему язык, но изнурили Баралиса.
Но дело того стоило. Теперь он узнал в точности, как у Кайлока обстоят дела с Тиреном. Плохо только, что и герцог знает об этом. Поэтому Баралис и беспокоился: герцог назначил ему встречу всего через несколько часов после прибытия орла.
Зачарованная птица подобна женщине, вылившей на себя слишком много духов: ее присутствие чувствуется издали и до, и после встречи с ней. Баралис знал с точностью до мгновения, когда орел опустился на дворцовую голубятню. Он выждал час, чтобы письмо успели передать по назначению, а потом посетил голубятника. В другое время Баралис не стал бы копаться в таких мелочах, но с того дня, когда ему явилось видение, он не оставлял без внимания ни одного самого ничтожного происшествия.
Что-то препятствовало его планам. Каждая частица его израненного тела трепетала от недоброго предчувствия. Он знал только, что здесь замешана девушка, - Ларн предупредил о ней, а в видении ему открылось, кто она. Баралис стал массировать свои ноющие руки. Он не мог взять в толк, чем может ему грозить темноволосая красавица Меллиандра - беглянка, покрывшая себя позором.
Впрочем, и без всяких пророчеств было видно, что события складываются неблагоприятно. Кайлок покорял Халькус, и волны с поля брани катились во все четыре стороны Обитаемых Земель. Все взоры были прикованы к северу, и теперь уже не оставалось сомнений, что рождается империя. Герцог сейчас наверняка думает, как бы увести в сторону Брен. А после прочтения перехваченного письма Кайлока его озабоченность должна еще более возрасти.
Баралис встал. Собака последовала было за ним, но он махнул ей, веля остаться на месте. Все шло бы иначе, если бы Кайлок погодил показывать зубы. Мальчик оказался прямо-таки гениальным полководцем - вон как он выигрывает эту затяжную войну, - но слишком уж он спешит. Надо было заключить брак до того, как посылать хотя бы одного солдата за реку Нестор. Если бы Баралис находился в Королевствах, а не торчал здесь, обхаживая герцога, он мог бы влиять на ход событий. Пусть новый король показал себя талантливым военачальником, для политика он слишком юн и неопытен.
Баралис шел по высоким каменным коридорам к герцогу, и шаг его был тяжел. Он не мог угадать, зачем Ястреб его вызвал, но предвидел, что эта встреча добра не сулит.
Часовой отдал ему честь и проводил к лестнице, доступной только избранным. Баралис поднялся к тяжелой бронзовой двери.
Дверь открылась перед ним.
- Лорд Баралис! - Герцог пригласил его войти. - Я уже решил, что мой посыльный не сумел найти вас.
Баралис не потрудился принести извинения - пусть его светлость думает что хочет. Герцог, стоя посередине большой приемной, пригласил его сесть.
- Если позволите, я постою, ваша светлость.
- Как угодно, - пожал плечами герцог. Он подошел к окну и открыл железные ставни. - Прекрасный день, не правда ли, лорд Баралис?
- Да, если говорить о погоде. - Баралис подошел к письменному столу, заваленному картами и планами. Среди них он узнал карту Королевств.
- Я имел в виду не только погоду, лорд Баралис. - Герцог улыбался, оглядывая озеро. - День прекрасен во всех отношениях.
Баралису не понравилось это радужное настроение.
- Быть может, вы скажете, что так радует вашу светлость, - я, к примеру, не нахожу особых причин для ликования.
- Вы весьма мрачно настроены для человека, который сейчас услышит хорошую новость.
- Меня угнетают долгие дни одиночества.
Герцог повернулся к нему лицом:
- Тогда не буду больше томить вас. Вы знаете, зачем я пригласил вас к себе?
- Я знаю, почему вы не приглашали меня до сих пор.
- Должен сознаться, я несколько медлил с назначением срока свадьбы моей дочери, но намерен исправить эту ошибку прямо сейчас. Скажите, лорд Баралис, устроит ли вас, если свадьба состоится через два месяца, считая с этого дня?
Баралис ожидал чего угодно, только не этого. Он думал, что герцог опять будет тянуть или попытается вовсе уклониться от брака. Однако он скрыл свое удивление.
- Через два месяца у нас будет лето. Меня это устраивает. Мне потребуется, конечно, письменное свидетельство с вашей стороны. - Баралис думал, что герцог заупрямится, но тот только кивнул.
- На этой неделе вы его получите. Я усажу своих писцов и стряпчих за работу. Не нужно ли еще чего-нибудь?
Удивление сменилось подозрением. Что-то герцог слишком уступчив.
- Могу ли я спросить, что побудило вашу светлость наконец назначить день?
- Разумеется, лорд Баралис. Вчера Катерина слезно молила меня об этом. - Герцог мило улыбнулся. - А какой же отец способен отказать дочери?
Баралис был уверен, что герцог лжет.
- Странно, что она раньше не прибегала к мольбам.
- Полноте, Баралис. У вас должно быть достаточно опыта с женщинами, чтобы знать, как они непредсказуемы. - Герцог казался весьма довольным собой.
- С каких это пор вы стали так снисходительны к женщинам?
Этот ядовитый вопрос попал в цель. Улыбка герцога преобразилась в тонкую черту, а брови сдвинулись к переносице. Он быстро пересек комнату.
- У меня есть дела поважнее, чем обмениваться с вами колкостями, лорд Баралис. Я свое сказал - а вы можете предпринимать все, что сочтете нужным.
Но от Баралиса было не так легко избавиться.
- Когда я могу объявить об этом публично?
- Я сам объявлю об этом, лорд Баралис. Через четыре дня праздник первой борозды - тогда я и сделаю это.
- В таком случае у меня не останется времени посоветоваться с королем.
- Я могу подождать с объявлением, если вам угодно.
Баралису все это сильно не нравилось, но герцог отлично знал, что объявление, сделанное без ведома короля, лучше, чем вовсе никакого.
- В этом нет необходимости. Пусть будет праздник первой борозды.
- Я так и думал, что вам это подойдет, - пристально глянув на Баралиса, сказал герцог. - Не стану вас более задерживать. Надеюсь, вы сохраните наше решение в тайне, пока я не объявлю о нем. - Он повернулся к Баралису спиной и занялся бумагами на своем столе.
Баралису осталось только откланяться.

XXXI

Мейбору казалось, что он сходит с ума. Он слышал, что такое случается с людьми, которые едят мало мяса, - но он-то за месяц съедал столько свинины и оленины, что хватило бы на год целой деревне. В чем же тогда дело? Вот если бы ясность рассудка зависела от рыбы, дивиться было бы нечему: рыба - еда женщин и попов, и Мейбор никогда не ел ее - разве только начиненную мясом.
У него были веские основания для тревоги. Он мог бы поклясться, что за последние дни дважды видел свою дочь, разгуливающую по дворцу. Не далее как этим утром, меньше часа назад, он уходил - стараясь соблюсти скромность, конечно, - из покоев некоей дамы. Услышав чьи-то шаги, он оглянулся и увидел удаляющуюся от него девушку. При виде ее стройной фигуры и темных, до пояса, волос сердце его затрепетало. Вылитая Меллиандра! Ее сопровождал человек с золотыми волосами. Мейбор забыл о всякой скромности и последовал за ними, надеясь увидеть девушку в лицо. Они прошли несколько коридоров и лестниц, а потом скрылись за тяжелой бронзовой дверью. Девушка так ни разу и не оглянулась.
Когда она исчезла из виду, Мейбору стало казаться, что не так уж она и похожа на его дочь. Это просто какая-то дворяночка, напоминающая Меллиандру ростом и цветом волос. Мейбор старался выбросить этот случай из головы, но не мог. Он видел таинственную девушку дважды и оба раза готов был поклясться, что это его дочь. Стало быть, он либо сумасшедший, либо дурак.
Север велик, и Меллиандра может быть где угодно. Он написал Кедраку, прося его назначить награду тому, кто ее найдет, но пока что никто не объявился. Мейбор потер подбородок. Эх, если бы он сам был дома! Уж он сумел бы разыскать дочь.
Вот она, истинная причина его безумия: его тошнит от этого города, где он не имеет никакой власти и где никто не сознает, насколько он богат и влиятелен. Тут бы и сам Борк с ума спятил! К слову, если Мейбор верно помнит Писание, Борка перед кончиной тоже преследовали видения его давно умерших родных. Возможно, Борк тоже слишком надолго задержался в Брене!
- Побольше мяса, Приск, - велел Мейбор слуге и, подумав, добавил:
- И рыбы тоже принеси - только с мясом. - Нельзя пренебрегать ничем, когда речь идет о рассудке.
Приск, тощий и с родимым пятном не меньше хорошего огурца на лице, кашлянул - так он уведомлял о том, что имеет что-то сказать господину.
- Ну, в чем дело, Приск?
Говори и не кашляй, словно чахоточный.
- Герцог, ваша милость, просит вас ненадолго к себе.
Мейбор встал и влепил слуге оплеуху.
- Что ж ты раньше не сказал? Тащи красный плащ с горностаем да нарежь лимона, чтобы освежить рот.
Несколько минут спустя Мейбор уже шел по дворцу, разряженный, как король. Быть может, потом, выйдя от герцога, он нанесет визит своей знакомой даме: зачем же такому великолепию пропадать впустую.
Проходя через большой зал, он увидел человека, которого не встречал уже несколько дней: Баралиса. Рядом с ним шел Лев. Заметив Мейбора, тот свернул ему навстречу, и собака последовала за ним как тень.
- Доброе утро, лорд Мейбор. Вы никак короноваться собрались? - ехидно произнес Баралис.
Лев зарычал в лад хозяину. Мейбор ушам своим не верил: Лев, его Лев, рычит на него! Впрочем, вокруг слишком много народу, чтобы Баралис вздумал прибегать к своим фокусам.
- Что вы сделали с моей собакой? - спросил Мейбор.
- Собака теперь не ваша, а моя, - поправил Баралис, любовно потрепав Льва за ушами. - Вы знаете, я умею обращаться с животными.
Мейбор охотно выхватил бы меч и снес ему голову. Он так любил эту собаку! Правда, он немного ее побаивался, но все-таки сильно привязался к ней. Невыносимо было смотреть, как она трется о ногу Баралиса, словно блудливая кошка.
- Вы околдовали ее, - прошипел Мейбор.
- А вы, лорд Мейбор, - с раздражающим спокойствием ответил Баралис, - натравили ее на меня.
- Докажите.
- То, что попытка провалилась, для меня достаточное доказательство, - с мягкой улыбкой сказал Баралис.
- Считаете себя большим умником, Баралис? Ну ничего, скоро вас заставят убраться обратно в Королевства с поджатым хвостом. Герцог не собирается выдавать свою дочь за Кайлока. - Мейбор был уверен в том, что говорит: ведь герцог не торопится назначать срок свадьбы. А теперь, когда Кайлок приближается к халькусской столице, Ястреб может и вовсе не дать согласия на брак.
Баралис чуть не рассмеялся ему в лицо.
- О, лорд Мейбор, как же вы заблуждаетесь! Это никак не пристало человеку, носящему титул королевского посла. - Баралис, будто бы в задумчивости, взялся за подбородок. - Впрочем, вы ведь посол мертвого короля - Лескет почти всю зиму лежит в могиле.
Мейбор терял остатки терпения. Стиснув зубы и брызжа слюной, он процедил:
- К чему вы клоните, Баралис?
- К тому, лорд Мейбор, что мы с герцогом уже договорились о сроке свадьбы. Если бы вы не тратили столько времени, натаскивая собак и наряжаясь под стать королю, вы бы и сами это знали.
- Да как вы смеете?!
- А как смеете вы, лорд Мейбор? - Баралис подошел вплотную. - Еще одно покушение на мою жизнь, подобное последнему, - и я истреблю вас на месте. - Он отошел с пылающими ненавистью глазами. - И после нашей краткой встречи здесь, в этом зале, вы должны знать, что это не пустая угроза.
Они постояли еще немного, испепеляя друг друга взглядами. Наконец Баралис, похлопав собаку по шее, сказал:
- Пойдем, мое сокровище. У твоего прежнего хозяина много дел - надо же ему разузнать, что происходит вокруг. - Он кивнул на прощание Мейбору и направился в сторону кухни. Лев не отставал от него ни на шаг.
Мейбор посмотрел им вслед. Ненависть к Баралису отдавалась в костях и в крови. Этот человек - демон.
Оправив одежды, Мейбор оглядел зал. Слышать их разговор никто не мог. Молоденькая, приятно пухленькая молочница с коромыслом на плече улыбнулась, поймав его взор. Он отвернулся. При нынешнем состоянии ума ему было не до флирта. Притом он опаздывал к герцогу - хотя уже не так спешил, как пять минут назад. Если Баралис не врет, то советник с герцогом условились о свадьбе, ни слова не сказав ему. Это неслыханно! Королевский посол должен участвовать во всех переговорах, касающихся брака. Мейбор вихрем взлетел по лестнице. Сейчас он скажет его светлости пару слов.
Быть может, он и сумасшедший, но дурака из себя делать никому не позволит.
У входа в покои герцога часовой показал ему укромную лесенку. Мейбор невольно одобрил такое устройство: стало быть, апартаменты герцога находятся чуть выше входа - так и безопаснее, и для чужих ушей недоступно. Когда он, Мейбор, выберется наконец из этого Борком забытого города, то устроит что-нибудь похожее у себя в восточном имении.
Дверь наверху, тяжелая и внушительная, не охранялась, и Мейбор открыл ее сам. Он оказался в большой приемной, и герцог, изучавший бумаги у стола, вышел ему навстречу.
- Лорд Мейбор, я рад, что вы сумели столь быстро откликнуться на мое приглашение. И хорошо, что вы пришли именно сейчас, - он бросил взгляд на свой письменный стол, - вы спасли меня от скуки. Читать договоры мне нравится не больше, чем ставить пиявки. - Герцог крепко пожал Мейбору руку. - Добро пожаловать, друг. Присядьте, а я налью нам вина. Вы, кажется, предпочитаете лобанфернское красное? - И герцог, не дожидаясь ответа, разлил вино по кубкам.
Мейбор несколько растерялся. Во-первых, он ожидал, что его встретит очередной страж, а не сам герцог, а во-вторых, не мог понять, почему герцог встречает его как вновь обретенного друга. Герцог между тем подал ему полный до краев кубок.
- Самое время поднять бокал, не так ли?
- Смотря за что.
Герцог улыбнулся и коснулся кубка Мейбора своим.
- Выпьем за будущее - ибо сегодня впервые за много недель оно представляется мне более светлым.
Мейбор отвел свой кубок в сторону.
- Так это правда, что вы назначили день свадьбы?
Герцог чуть не расплескал свое вино.
- Кто вам сказал?
- Баралис.
- Когда?
Мейбору не нравилось, что его допрашивают, будто слугу.
- Не важно когда. Это я хочу знать, когда вы с ним пришли к этому соглашению.
- Ни к какому соглашению мы не приходили. Я просто сообщил ему о своих намерениях, не спрашивая его мнения.
У Мейбора вырвалось ворчание. Как это похоже на Баралиса - преувеличивать свою роль в событиях.
- Почему вы уведомили его раньше, чем меня?
- Я вызвал его сюда поздней ночью вместе с законниками и писцами. С вами же я хотел побеседовать наедине. - Герцог пригубил кубок, чуть не окунув туда свой крючковатый нос. - Скажите, лорд Мейбор, - прав ли я, предполагая, что грядущий брак не совсем вам по вкусу? Мейбор не любил увиливать.
- Я ни на грош не доверяю Баралису. Этот человек лелеет более честолюбивые планы, чем ему подобает. Мне кажется, он задумал подчинить Кайлоку весь Север - включая и Брен. И откровенно говоря, ваша светлость, меня удивляет, что вы столь покорно миритесь с этим. - Завершив речь, Мейбор единым духом выпил свое лобанфернское и с немалым удовлетворением грохнул пустым кубком об стол.
Герцога как будто ничуть не удивила эта вспышка. Он стоял спокойно, одной рукой держа кубок, другую опустив на рукоять меча.
- Если бы вы знали меня лучше, лорд Мейбор, вы не приписывали бы мне покорности.
Тон герцога внушал почтение, но Мейбор не желал этого показывать.
- Скоро меня перестанет заботить все это, ваша светлость. Покоряйтесь или боритесь - дело ваше. Мои труды здесь завершены, и я отправляюсь в Королевства, как только соберусь в дорогу. - Мейбор говорил это, чтобы припугнуть герцога, но его и в самом деле тянуло домой. Хорошо будет снова спать в своей кровати, есть простую вкусную пищу и быть среди людей, которые тебя уважают.
- На вашем месте я погодил бы с отъездом, лорд Мейбор.
Голос герцога звучал как-то странно.
- Почему? - спросил Мейбор.
- Потому, мой друг, что вам следует остаться хотя бы до праздника первой борозды. Именно в этот день я намерен объявить о свадьбе, - с хитрой улыбкой произнес Ястреб.
- Я останусь, если вы требуете этого.
- Нет - останьтесь, но по другой причине.
- По какой?
- Вас может приятно удивить то, что вы увидите и услышите на празднике.
- Я не любитель загадок, ваша светлость, - с легким нетерпением бросил Мейбор.
- Я тоже, друг мой. Потому я и говорю вам: останьтесь до праздника первой борозды, и вы увидите, как будет поставлен на место второй ваш посол. - Герцог подошел к двери и открыл ее. - А теперь, с вашего позволения, я должен нанести визит невесте. - Они вместе спустились по лестнице, и у нижнего входа герцог сказал, тронув Мейбора за плечо:
- На прощание я хотел бы дать вам один совет.
- Слушаю, - ответил неприятно удивленный Мейбор.
- На этом празднике вся сидящие за столом будут немало поражены, но вас, мой друг, я прошу: постарайтесь скрыть свое удивление. Я хотел бы знать, что могу рассчитывать на вашу... - герцог подыскивал нужное слово, - сдержанность.
Мейбор отстранился, не желая соглашаться на что-то вслепую.
- Не могу вам ничего обещать, ваша светлость. Герцог, как ни странно, по-видимому, остался доволен.
- Как угодно, - наклонив голову, сказал он и пошел по длинному коридору в то крыло, где помещались дамы.
Мейбор повернул в другую сторону куда более легкой походкой, чем шел сюда. Он не знал, какое заключение следует вывести из этой встречи, но, во всяком случае, не повредит остаться еще на несколько дней, чтобы посмотреть, что задумал герцог. Стоит подождать ради надежды увидеть, как рухнут планы Баралиса.

***

- Ты, Боджер, и прав, и не прав. Это верно, что эль придает мужчине пыла и продлевает удовольствие, однако все зависит от количества выпитого.
- Значит, чем больше выпьешь, тем хуже проявишь себя?
- В общем, это так, Боджер. Но мало кому известно, что если выпить достаточно много - скажем, двадцать мехов, - то ты минуешь стадию осоловелости и вынырнешь с той стороны, словно неистовый бог в образе жеребца.
- Бог в образе жеребца, Грифт?
- Да, Боджер. Ты ведь слышал о том, что, если солдаты на войне долго не моются, то очищаются сами собой?
- Слышал, Грифт.
- Так вот и с элем то же самое. Выпьешь сколько надо - и будешь трезв, точно городской стражник, и похотлив, точно филин. Беда большинства мужиков в том, Боджер, что они просто не могут высосать столько. Кишка у них тонка.
- А ты, Грифт? Достигал ты когда-нибудь стадии бога-жеребца?
- А с чего, по-твоему, вдова Харпит так разулыбалась в прошлый канун зимы? - Боджер подумал, кивнул, налил себе чашу эля, выпил и налил вторую. - Полегче, Боджер. Спешка может испортить все дело.
Боджер опорожнил вторую чашу и налил третью.
- Ночью у меня свидание с Тессой, что золу на кухне выгребает, - надо приготовиться.
- Мог бы найти себе кого-нибудь получше, Боджер. Ниже выгребалыциц золы никого нет. Нельзя спать с женщинами ниже себя.
- Ты сам говорил, что самой утонченной из всей харвеллской кухонной челяди была как раз выгребальщица - мать нашего Джека.
- Верно, Боджер, говорил. Люси ее звали. - Грифт нежно улыбнулся. - Красивая была. И умная. Только она не всегда выгребала золу - вот в чем вся разница.
- А кем же она была раньше?
- Камеристкой, вот кем. И все время проводила наверху, в господских покоях. А как забеременела, то и укрылась на кухне и взялась за самую что ни на есть черную работу: стала топить большую печь, а в господские покои уже ни ногой.
- Чудно мне это как-то, Грифт.
- А может, она от позора скрывалась, Боджер. Она никогда не говорила, кто отец ребенка.
И оба выпили в молчании в знак уважения к покойнице.

***

Таул шел обратно к Мелли, когда услышал за собой шаги, неведомо откуда взявшиеся. Он нашарил меч и, выхватив оружие, повернулся лицом к преследователю.
- Осторожно! Это я, Хват.
Таул, с трудом удержав занесенный для удара меч, обрушился на Хвата:
- Какого дьявола ты здесь болтаешься? - Хват, сделав глупое лицо, пожал плечами. - Никогда больше так не делай, - прошипел Таул, испуганный тем, что чуть было не ранил мальчика. - Я же убить тебя мог. - Он вложил меч обратно в ножны.
Хват отважился на улыбку.
- Извини, Таул, я просто хотел тебя испытать. Уж больно ты стал дерганый, с позволения сказать.
Таул отвернулся, чтобы скрыть улыбку. Невозможно долго сердиться на этого мальчишку. Глядя в сторону, откуда явился Хват, он не понимал, почему услышал его так поздно, - ведь коридор длинный и прямой.
- Как это ты ухитрился так подкрасться ко мне?
- Твой вопрос меня оскорбляет, Таул. Я карманник или нет? Подкрадываться - мое ремесло.
- Ну, так крадись туда, откуда пришел.
- А нельзя мне немного побыть с тобой? С тех пор как ты вернулся, я тебя почти не вижу. Не надо забывать старых друзей только из-за того, что тебе доверили охранять знатную даму. - Хват выпрямился во весь свой рост. - А если я здесь больше не нужен, я вернусь обратно на улицу. - И он зашагал прочь.
Таул поймал его за рукав. Он чувствовал себя в ответе за мальчика и не хотел, чтобы тот возвращался к прежней жизни. Возможно, конечно, что Хват просто пугает его, но рисковать не стоит.
- Ладно, пойдем - посидишь со мной у покоев дамы. Только обещай, что будешь вести себя хорошо и ничего не стащишь.
Хват широко улыбнулся:
- Обещаю смотреть на все ценности как на собственные.
- Вот это-то меня и пугает.
Они вошли в крыло, где жили дамы. Хват рассказал Таулу о своих новых друзьях - Боджере и Грифте, а потом разговор перешел на Баралиса.
- Знаешь, Таул, этот Баралис - страшный человек. От одного его голоса поджилки трястись начинают.
Таул иногда слышал имя Баралиса от герцога и пару раз встречал его во дворце. Высокий, чернявый, в черном платье - ему всегда уступали дорогу. Именно за ним Таул собирался следить неусыпно, как только о помолвке герцога будет объявлено. Баралису как королевскому послу очень не понравится, если у Кайлока отнимут как раз то, за чем Баралис и приехал сюда: бренский престол.
Таул так задумался об опасностях, грозящих Мелли, что от него ускользнуло нечто важное. Почти ускользнуло. Перед тем как войти в приемную Мелли, Таул удержал Хвата за ворот.
- А о чем это ты толковал с Баралисом?
Хват лицедейским жестом приложил руку к груди и молвил:
- Ты же знаешь, Таул, - знать так и льнет ко мне. Просто отбою нет.
Таул подмигнул двум часовым, стоящим у входа, сгреб мальчишку за ухо и так ввел его внутрь. И только когда дверь плотно закрылась за ними, он немного ослабил пальцы.
- Вот что, Хват, - сказал он ласково, - у тебя есть выбор: либо ты скажешь правду и отделаешься легким испугом, либо соврешь - и тогда я оторву тебе ухо. - Таул дернул за упомянутый орган, чтобы доказать, что не шутит. Хват взвыл. - Ну, что ты выбираешь?
Хват попробовал вырваться, но это еще сильнее повредило уху.
- Ладно, ладно. Отпусти только, и я тебе все расскажу.
- Не отпущу, пока не услышу правду.
- Как ты жесток, Таул! - Хват, красный как рак, набрал в грудь воздуха. - Баралис расспрашивал меня о Бевлине.
Бевлин? Таул ожидал чего угодно, только не этого. Ему вдруг расхотелось играть, и он отпустил Хвата.
- Расскажи все с самого начала.
Хват одернул камзол и пощупал ухо.
- Он пришел в часовню, где я сидел с Боджером и Гриф-том. И стал задавать мне вопросы. Где, дескать, мудрец жил да где теперь его книги. И про тебя тоже.
- И что же ты ему отвечал? - угрюмо спросил Таул. Ему все это очень не нравилось.
- Только то, что и так всем известно, - клянусь. Сказал, где стоит дом Бевлина, сказал, с каких пор тебя знаю. О твоих поисках он и так уже знал...
- Он знал, что я искал мальчика?
- Знал, клянусь честью Скорого.
- А зачем ему нужен был дом Бевлина?
- Ему книги были нужны. Будто бы они оба разделяли любовь к ползучим насекомым.
Нутро предупредило Таула об опасности, выплеснув желчь в глотку. Баралису нужны книги Бевлина - но зачем? Насекомые выдуманы для отвода глаз. Пока он пытался разгадать намерения Баралиса, в голову ему пришла другая мысль, вытеснившая все остальные.
- Если он явится туда, что он там найдет? - Когда Таул. покидал тот дом, там все было залито кровью, а в кухне лежал мертвец. Хват понял его с лету.
- Ничего особенного - там все чисто и прибрано.
- А тело?
- Я его похоронил.
Таул заглянул в карие глаза Хвата. Юный карманник не уставал изумлять его. Хват обо всем позаботился. Когда он сам Убежал, гонимый трусливой дрожью, мальчик остался, схоронил тело и отмыл кровь. Таулу было стыдно самого себя, а к Хвату он почувствовал большое уважение.
- Спасибо тебе, - сказал он.
- Я сделал только то, чему учил меня Скорый, - позаботился о друзьях.
Таул протянул Хвату руку.
- Ты мой единственный друг, - сказал он, сопроводив это крепким пожатием.
- А других тебе и не понадобится.
Дверь открылась, и вошел герцог. Хвата он принял за слугу.
- Оставь нас, мальчик, мне нужно поговорить с моим бойцом.
- В ночь боя было темно, ваша светлость, - сказал Таул, удержав Хвата за плечо, - поэтому вам простительно не узнать моего секунданта, Хвата из Рорна. - Он подтолкнул мальчика вперед.
Хват вспыхнул от гордости и довольно складно поклонился.
- Ваша светлость...
Герцог ответил благосклонным кивком.
- Прошу принять мои извинения. Из Рорна? С архиепископом случайно не знаком?
- Одно вам скажу: он большой прохвост.
Герцог рассмеялся.
- Поступай ко мне на службу, Хват. Желал бы я, чтобы мои советники выражались столь же кратко.
Хват расплылся в улыбке от целого уха до надранного.
- А вы зовите меня, ваша светлость, коли вам понадобится совет. Таул всегда знает, где меня найти. - Он отвесил еще один поклон. - А теперь мне пора. Дела, знаете ли.
Таул с герцогом посмотрели ему вслед.
- Молодец мальчишка, - сказал герцог.
- Да, и во многих отношениях. - Таул решил не расспрашивать больше Хвата о Баралисе. Он сильно подозревал, что мальчик дал лорду сведения не бесплатно, - но это дело Хвата. Такой уж он есть, и нельзя его за это упрекать. Кроме того, похоже, что у Баралиса имеется еще какой-то источник сведений. Узнал же он откуда-то про поиски мальчика. Таул перебрал в памяти тех, кто знал о цели его странствий. Архиепископ Рорнский. Тирен. Ларнские жрецы.
- Таул, - прервал его мысли герцог, - что с тобой? Ты витаешь где-то далеко отсюда.
Да, очень далеко. За сотни лиг к югу, над предательским океаном, где лежит проклятый остров Ларн. Место его гибели. Неужто злые силы острова все еще действуют против него? Мало им того, что они уже сделали? Таул вернулся к действительности.
- Я немного устал, ваша светлость, вот и все.
- Ты слишком много сил отдаешь, оберегая мою даму.
- Вы хотели поговорить со мной?
- Да, коротко. - Герцог указал на дальнюю дверь. - Меллиандра у себя? - Таул кивнул, и герцог понизил голос:
- Через два дня, на празднике первой борозды, я объявлю о своей женитьбе. И рассчитываю, что ты будешь следить за гостями. Мне будет не до того - отразить бы словесные атаки, - а ты присматривай. Примечай, как люди будут себя вести - особенно лорд Баралис, - и быстро уводи Меллиандру, если что не так.
- Я послежу.
- Хорошо, - кивнул герцог. - Хочешь сидеть за столом рядом с Меллиандрой или предпочитаешь не столь заметный наблюдательный пост?
- Лучше мне вовсе не показываться.
- Как скажешь. Прими все необходимые меры. - Вид у герцога был мрачный. - Ну вот пока и все. Нельзя заставлять ждать мою невесту. - Герцог направился к двери в спальню. - Помни, Таул, я рассчитываю на тебя - ты назовешь мне имена моих врагов.

***

Стемнело, и настала пора искать убежища. Земля, по которой он шел, была распахана и готова к севу - стало быть, где-то поблизости есть усадьба. А при усадьбе всегда имеются разные службы, курятники и амбары, где можно без помех провести ночь. Если, конечно, убраться еще до рассвета. Крестьяне встают раньше священников.
Джек обвел глазами горизонт. В какую сторону свернуть? С тех пор как он ушел из дома Роваса, чутье вело его на восток - и незачем сбиваться с курса. Усталый, голодный, замерзший и одинокий, он продолжал идти прямо вперед.
В последний раз он ел два дня назад. Почти обезумев от голода, он решился подойти к крестьянской усадьбе днем. Самой дальней постройкой был курятник - он направился туда и успел выпить полдюжины яиц, пока на него не спустили собак. С желтком, стекающим по подбородку, сунув за пазуху еще несколько яиц, он бросился бежать и ушел невредимым, чего, к несчастью, нельзя было сказать о яйцах. Мало того что они побились - желток каким-то образом протек в штаны. Несколько часов спустя от него так воняло, что в пору всю жизнь не смотреть на яйца.
В конце концов он прямо в одежде прыгнул в ручей. После сплошных недавних дождей он не только привык ходить мокрым насквозь, но и стал почти невосприимчив к холоду. Так что купание в ручье не могло ему повредить, хоть одежда и сохла потом целый день.
Порой Джека просто смех разбирал. Полюбуйтесь: вот он, бывший ученик пекаря и писец лорда Баралиса, пробирается, преследуемый врагом, по восточному Халькусу, не имея ничего, кроме того, что на нем, да ножа за поясом, а на теле у него столько ран, что только и гляди, как бы одна из них не открылась и не начала кровоточить. Нет, в книгах все не так. Ему следовало бы уже прославиться и разбогатеть, и восторженным приверженцам полагается следовать за ним хвостом, а коронованным особам - прислушиваться к его словам. Он должен также завоевать девушку, о которой мечтал.
Временами Джеку просто хотелось плакать. Когда он вспоминал Тариссу - как он оставил ее коленопреклоненной под дождем у дома Роваса и как она просила прощения и умоляла взять ее с собой, - он не знал, правильно ли он поступил. Тогда ему пришлось чуть ли не силой удерживать себя от того, чтобы не повернуться и не побежать обратно к ней. А однажды - только однажды - он все-таки поддался искушению.
Была поздняя ночь - самая мучительная пора одиночества, - и ему не спалось. Как он ни старался, Тарисса не шла у него из ума. И когда луна начала склоняться к западу, он перестал бороться. Он хотел видеть ее, коснуться ее, обнять ее и шепнуть ей, что все будет хорошо. Он повернул назад, не дожидаясь рассвета. Несколько часов он шел по своим следам. Тьма была его союзницей, и тень - его подругой. Они вели его сквозь ночь, и он, чувствуя себя совсем маленьким и ничтожным, все сильнее сомневался в своем прежнем решении. Кто он такой, чтобы осуждать другого? Кто он такой, чтобы бросать человека в беде, когда сам отягощен виной? Под звездами, раздвигающими пределы мира, Джек стал понимать, что все его слова и поступки не имеют никакого значения. Одному страшно, и ему нужен другой человек, который возместил бы ему недостающее. Ему нужна Тарисса.
Но пришел рассвет и все изменил.
Бледное и величественное раннее солнце вставало над холмами. Его ласковые лучи, выискивая тени и сомнения, заставляли и те, и другие исчезать со скоростью света. Вместе с силой лучей крепла и воля Джека. Чем выше поднималось солнце, тем медленнее становились его шаги. Мир снова вошел в свои пределы: в нем появились холмы и ручьи, леса и горы. Он стал меньше и уже не так пугал: это был мир, где даже один человек что-нибудь да значит. К Джеку вернулась решимость. Тарисса предала его, и он не нуждается в ней: лучше быть одному, чем с человеком, которому нельзя доверять.
Остановившись у ручья, он напился. Солнце грело спину, ободряя, побуждая повернуть обратно. Он распрощался с прошлым и ушел уже так далеко, что глупо было бы идти на попятный. Джек повернулся и снова зашагал на восток, навстречу солнцу.
Он шел, и солнце тоже медленно совершало свой путь по небу. Наконец оно оказалось у него за спиной и уже не манило, а подталкивало вперед.

***

...Джек увидел вдали огонек, и сердце его затрепетало. Если повезет, он проведет эту ночь под кровом. Идя на огонь, он делал смотр своим ранениям. Рука в том месте, где распорол ее Ровас, заживала хорошо - проведя по корке пальцами, Джек не нашел ни влаги, ни опухоли. Почки последние дни сильно докучали Джеку - сказалось падение на угол стола, - но теперь боль притупилась и стала вполне терпимой. Губа все еще была с лепешку величиной - Магра метко огрела его медным горшком, повредив и губу, и челюсть. Джеку страшно было представить себе свое лицо со всеми синяками, подпухшими царапинами и недельной щетиной. Он старательно избегал тихих водоемов, не желая видеть свое отражение, и пил только из быстрых ручьев.
Старые раны на руках и ногах - собачьи укусы и прочие повреждения, полученные в форте, - уже превращались из струпьев в шрамы и больше не беспокоили его. Сохранила чувствительность только правая часть груди, куда попала халькусская стрела. Тетушка Вадвелл хорошо обработала рану, и она, возможно, уже зажила бы, если бы Ровас не двинул кулаком прямо по ней. Поэтому приходилось быть осторожным. Джек до сих пор мало что мог делать правой рукой и носить что-либо на правом плече. Стоило запустить руку за пазуху, чтобы понять, что рана воспалена. Она опухла, после долгих дневных переходов из нее сочилась какая-то дрянь, и вид, а также запах у нее был скверный. На ее поверхности вздулись багровые жилы, а по краям благодаря Ровасу ее окружал зеленовато-желтый кровоподтек.
Сейчас, на подходе к усадьбе, она разболелась вовсю. Позже, перед сном, придется вскрыть ее, чтобы выпустить гной. Джек пытался держать рану в чистоте и всегда хотя бы раз в день промывал ее - но, чтобы добиться толку, требовалось вино, а не вода. Вино либо каленое железо.
Джек укрылся в кустах. Между ним и крестьянским домом осталась только неширокая лужайка. Ферма был молочная. Джек, как ни напрягал слух, не слышал ни собак, ни гусей - только нежное мычание коров и телят. Он отважился выйти из укрытия. Коровы почуяли его, но тревоги поднимать не стали - они знали, что он человек, а не лис. Он быстро пересек луг. Вступать в коровьи лепешки было неприятно, зато полезно: если тут все-таки есть гуси, пусть от него пахнет знакомым запахом. Джек пробрался на зады усадьбы. Там был большой свинарник, который он обошел подальше, амбар и доильня. К ней Джек и направился: если повезет, там могли оказаться сыры, сливки и пахта.
Желудок громко заурчал при мысли о еде, и Джек прошептал ему, словно ручной зверюшке: "Погоди еще немного".
Дверь в доильню была закрыта на ржавую щеколду, которая легко поднялась. Джек вошел с лунного света во тьму и постоял, приучая к ней глаза. Нос, однако, не нуждался в такой заботе - он мигом известил Джека, что тут есть еда, а именно сыр.
Странные вещи делает голод с человеком. Джек нисколько не чувствовал себя виноватым, поедая все, что плохо лежало. Будь у него деньги, он оставлял бы их в уплату за урон. Но денег не было - а на нет и суда нет. Ему надо было как-то выжить, и если для этого приходится воровать - что ж поделаешь. После бегства из замка Харвелл он твердо усвоил одно: в этом мире честно не проживешь. Здешний хозяин, который утром встанет и увидит, что половины сыра как не бывало, должен почитать себя счастливцем: с человеком могут приключиться куда более страшные беды.
С Джеком за последние месяцы произошло столько, что он утратил всякую наивность. Уходя из Королевств, он был совсем мальчишкой - доверчивым и невинным, верящим всем на слово. Но теперь он уже не таков. Теперь он никому не позволит одурачить себя. Ему еще повезло - ведь он не пропал в хаосе горящего форта, и ему встретились добрые люди. Дилбурт и его жена спасли его, вернули к жизни. Они приняли его в доме и ухаживали за ним. Они не задавали вопросов и ничего не просили взамен. Никогда Джек не забудет этого.
Да, мир не создан для честных людей, но и хорошего в нем немало.
Как только глаз начал различать разные оттенки тьмы, Джек принялся шарить в поисках еды. Сыры лежали на полке, и он стащил один круг, недрогнувшими руками развернув полотно. Он поборол желание впиться в сыр зубами и отрезал себе толстый ломоть. С раной придется подождать до завтра: нельзя же вскрывать ее грязным ножом.
Сыр стоил этой жертвы. Он оказался восхитительным: острым, легко крошащимся и сухим. Дальнейшие розыски привели к находке большого кувшина с пахтой. Усевшись на застланном камышом полу, Джек наелся и напился до отвала. Сыр и пахта, прекрасные сами по себе, сочетались плохо, и ужин получился слишком приторным.
С желудком, урчащим теперь от избыточной сытости, Джек свернулся в клубок и прикрылся сверху камышом. Закрыв глаза, он прислушался, нет ли тут крыс. Он не мог уснуть, если рядом бегали эти твари со стеклянными глазками. Он ненавидел крыс.
Он был почти разочарован, не услышав ничего, кроме работы древоточцев и ветра, свистящего в щели сарая. Отсутствие крысиной возни означало, что можно уснуть спокойно. Спокойно? Теперь он боялся сна чуть ли не больше, чем крыс. Сновидения не давали ему покоя. В них всегда присутствовала Тарисса - она то плакала и молила его, то хитро посмеивалась. Форт горел заново каждую ночь, и порой в нем горела Тарисса. От крыс у него мурашки бежали по коже, зато они не ввергали его в смятение и не отягощали виной.
Но веки его уже тяжелели, и сон овладевал им. То ли из-за сыра в сочетании с пахтой, то ли еще из-за чего, Тарисса впервые за много недель ему не приснилась. Ему снилась Мелли - ее бледный прекрасный лик сопровождал его всю ночь.

XXXII

Целый лес свечей пылал, пуская дым к потолку. Целый луг полевых цветов цвел в серебряных вазах. Целая сокровищница серебра красовалась на тончайшем полотне, и целая гора хрусталя отражала свет. На стенах играла радуга красок, и ковер ароматных трав устилал пол. В Брене настал праздник первой борозды, и герцогский дворец облачился в свой лучший весенний наряд.
Длинные столы тянулись через весь огромный зал. Их украшали жареные лебеди в белоснежном оперении. На синих с золотом скатертях громоздились кабаньи головы, начиненные певчими птицами, и молочные телята, целиком насаженные на вертел.
За столами сидела отборная бренская знать. Одежды, сшитые из тончайших тканей, отличались, однако, странной тусклостью красок: преобладали темно-серые, густо-зеленые и черные тона. Женщины, чтобы возместить мрачность нарядов, надели свои лучшие украшения. Бриллианты и рубины сверкали в пламени свечей, и благородные металлы позванивали при каждом поднятии кубков.
Герцог оглядывал зал. Среди собравшихся чувствовалась тревога. И мужчины, и женщины много пили, почти не уделяя внимания еде. На глаза герцогу попался лорд Кравин - сильный, влиятельный вельможа, который всегда противился браку Кайлока с Катериной. Герцог кивнул ему. Кравин этим вечером будет приятно удивлен. Лорд Мейбор, сидящий рядом, заметил этот обмен взглядами, и герцог поднял кубок, обращаясь к нему. Мейбор, красный и разряженный роскошнее всех за столом, ответил ему тем же. Герцог чуть не рассмеялся вслух. Достойный лорд и не подозревает, что нынешняя ночь изменит всю его жизнь.
Герцог глянул на дверцу сбоку от главного стола. За ней ждала дама, которой суждено изменить ход истории: Меллиандра, его невеста. Она понятия не имеет, что ее отец здесь. Герцог хорошо представлял, как она пьет вино в большем количестве, чем ей полезно, и ругает служанку за то, что та подслушивает у двери, хотя сама занята точно тем же. Уже недолго осталось ей ждать.
Переведя взгляд от двери обратно на стол, герцог заметил нечто такое, что сразу его насторожило: Баралис сидел рядом с Катериной. Уже одно это означало, что желаниями герцога открыто пренебрегли, - а дочь вдобавок сидела с этим человеком чуть ли не в обнимку, подкладывала ему лакомые кусочки и касалась грудью его руки. В другое время герцог не потерпел бы подобного поведения - он просто-напросто вытащил бы Катерину из-за стола и отослал в постель. Она, должно быть, захмелела - ничем иным нельзя объяснить ее развязные манеры.
Баралис на глазах герцога предостерегающе тронул Катерину за руку и немного отодвинул свой стул от нее. Герцог остался доволен, но не удивился - Баралис не дурак.
Но вскоре он очень разозлится.
А Катерина? Как поведет себя она? Ясно одно - повода для радости у нее не будет. Герцог пожал плечами. Не хватало еще считаться с девичьими капризами.
Что ж, пора. Гости уже покончили с едой, зато хлещут напропалую, отбросив всякую сдержанность. Герцог громко постучал кубком по столу. Все взоры обратились на него. Он встал, и в зале стало тихо.
Мейбор ждал этого весь вечер. Он почти не распробовал поглощенных им семь фазанов, олений окорок и два кувшина лобанфернского красного. Все его мысли занимало то, как герцог собирается поддеть Баралиса. Давно уж пора покончить с этим злобным демоном. Однако Баралис нынче добьется-таки своего: свадьба Кайлока с Катериной будет назначена. Как раз сейчас его светлость о ней и объявит. Мейбор откинулся назад, оперев кубок о колено, и стал слушать.
- Лорды и дамы, - сильным, звучным голосом произнес герцог, - я выбрал день первой борозды, чтобы сделать два важных сообщения. Как вам известно, в этот день мы обыкновенно возносим молитву, чтобы посеянные недавно семена дали обильный урожай. Надеюсь, что те два семени, которые я посею этой ночью, принесут не менее богатый урожай.
Герцог помолчал. В тишине послышались перешептывания и кашель. Люди ерзали на сиденьях, и Мейбор заметил, что многие, пользуясь передышкой, припали к кубкам. Но герцог заговорил, и все опять затихли.
- Во-первых, уведомляю вас о своем решении скрепить брак Катерины и Кайлока...
Шум прервал герцога на полуслове. Собравшихся охватило нечто сходное с паникой. Все ахали, поднимали брови и недоверчиво переговаривались. Мейбор взглянул на лорда Кравина: тот сидел угрюмый. Зато Баралис и Катерина сияли, словно пара новобрачных. Мейбору сделалось не по себе. Что, если герцог провел его и пообещал укоротить Баралиса лишь для того, чтобы утихомирить Мейбора?
Вид у герцога был недовольный. Кожа у него на носу натянулась, а губы сжались в тонкую линию.
- Тихо! - рявкнул он, стукнув кубком по столу. Придворные так и замерли. Чаши повисли в воздухе, и языки остановились на полном ходу. Удовлетворенный герцог продолжил:
- Я не только решил скрепить этот брак, но и назначил день, в который надлежит произойти оному событию. Через два месяца, считая с этого дня, моя возлюбленная дочь Катерина выйдет замуж за короля Кайлока.
Присутствующие снова потеряли власть над собой, и по залу прокатилось недовольное шипение. Никто, однако, не смел противоречить герцогу открыто.
Лорд Кравин, поднявшись, поклонился герцогу.
- Прошу вашу светлость разрешить мне выйти из-за стола, - сказал он, чеканя каждое слово.
- Я не разрешаю вам этого, лорд Кравин. Вы останетесь и выслушаете мое второе сообщение вместе со всеми остальными.
Униженный лорд Кравин бросил на герцога откровенно злобный взгляд.
Мейбор заметил, что глаза герцога при этом весело блеснули. Двор, видя, какая участь постигла Кравина, несколько притих.
Герцог знаком велел дочери встать. Катерина поднялась, и жемчужины на ее груди заблистали, как капли дождя. "Борк, как она все-таки хороша!" - подумал Мейбор. Ее тяжелые светлые волосы были убраны в высокую прическу, но гребни и заколки не могли удержать все это изобилие на месте, и несколько золотых локонов окружили ореолом ее лицо.
- За мою дочь Катерину, - провозгласил герцог, высоко подняв кубок, - которая еще прежде того, как в поле поспеет урожай, станет королевой Четырех Королевств.
Мейбор поперхнулся вином. Королевой Четырех Королевств! Этот титул должна была носить Меллиандра. Это его дочь должна была стать королевой. В хитросплетениях интриг, касающихся судьбы бренского престола, от всех как-то ускользало то, что Катерина будет королевой. В том числе и от Мейбора. Он почувствовал вдруг большую усталость. Гости весьма умеренно выражали ликование. Теперь, когда Кайлок подходил к халькусской столице, все выглядело совсем иначе, чем тогда, когда те же люди восторженно встретили известие о помолвке.
- Теперь я перехожу ко второму сообщению. Я долго оставался неженатым. Прошло более десяти лет с кончины моей возлюбленной супруги, и я рассудил, что приспело время взять другую жену.
Двор замер без звука и без движения.
Мейбор подался вперед. Он уразумел, что задумал герцог: тот хочет лишить Катерину права престолонаследия, произведя на свет наследника мужеского пола. Герцог продолжал:
- Недавно я встретил некую знатную молодую даму, прекрасную собою, и она дала согласие стать моей женой. Знаю, что это удивит многих из вас, но я намерен вступить в брак через месяц.
Под общий шум Мейбор повернулся взглянуть на Баралиса. Тот был бледен, как труп. Не по вкусу ему пришлось это известие. Мейбор усмехнулся. Какой удар по грандиозным замыслам лорда-советника!

Предыдущая страница 18 Следующая страница


19 Джулия Джонс

***

Мелли начинала терять терпение. Она прошагала по этой комнате столько раз, что не иначе как протоптала дорожку в камне.
- Несса, ну что там слышно?
- Ну, госпожа, - отвечала ее коротышка-наперсница, - мне сдается, сейчас его светлость вас представит.
- Отойди-ка. - Мелли отпихнула Нессу от двери и сама приложилась ухом к дереву. Гости, только что столь бурно выражавшие свои чувства, зловеще примолкли. Мелли отошла от двери, услышав, что слово взял герцог. Ей почему-то не хотелось слушать, что он будет говорить о ней. - Налей мне еще вина, - велела она. Несса исполнила приказание. Руки у Мелли так тряслись, что ей пришлось нагнуться и вытянуть шею, - иначе она забрызгала бы вином платье.
Как только она поднесла чашу к губам, в дверь трижды постучали - по этому знаку она должна была выйти. Сунув чашу Нессе, Мелли оправила платье.
- Все ли хорошо?
Несса кивнула, но Мелли этого не заметила. Дверь перед ней открылась, и свет и дым ослепили ее.
Тысяча человек дружно затаили дыхание при виде нее. Она застыла, не в силах пошевельнуться. Струйка пота побежала по щеке. Еще никогда в жизни ей не было так страшно. Ей ужасно хотелось повернуться и убежать - далеко, обратно в Королевства, в надежные объятия отца. Зачем она ввязалась в это дело? Враждебный двор только и ждет, чтобы осудить ее.
Глаза немного привыкли к свету, и она увидела рядом с собой герцога. Он взял ее за обе руки, вливая в нее силу, и коснулся губами ее губ.
- Пойдем, любовь моя, - сказал он. - Пойдем, познакомься со своими придворными. И не волнуйся - я все время буду рядом. - Никогда еще он не говорил с ней так нежно. Его голос ласкал ее и успокаивал. Он заглянул ей в глаза. - Как ты хороша сегодня! Я горжусь тобой. - Он вывел ее из тени в пиршественный зал. - Лорды и дамы, - сказал он, идя с ней к главному столу, - представляю вам Меллиандру из Восточных Земель, дочь лорда Мейбора - женщину, которая скоро станет моею женой.
Мейбор уронил кубок. Меллиандра. Его Меллиандра. Сколько месяцев он ее не видел и вот встретил здесь. В три прыжка он оказался рядом с ней и заключил ее в объятия. Слезы лились по его щекам. Наплевать, пусть все видят. Он провел руками по ее волосам - мягкие, в точности как ему помнилось. Какая же она маленькая, какая хрупкая! Ему не хотелось отпускать ее.
- Мелли, Мелли, - шептал он. - Милая моя Мелли! Я уж не надеялся увидеть тебя вновь.
Она дрожала как осенний лист. Он почувствовал влагу на шее и увидел, что и она тоже плачет. Мейбор немного отстранился и вытер глаза кулаком. Дочь была в десять раз красивее, чем запомнилась ему.
- Прости меня, отец, - тихо, только для него, сказала она. Мейбор краем одежды осторожно утер ей слезы.
- Тише, крошка. Сейчас не время каяться. Раз мы снова соединились, надо нам действовать заодно.
Держа Мелли за руку, он обернулся лицом к герцогу и его двору. Теперь нужно разыграть представление - и разыграть на совесть. Он должен не только убедить этих людей в том, что знал о свадьбе с самого начала, но и произвести на них впечатление. Три дня назад герцог спрашивал, может ли он положиться на сдержанность Мейбора, - Мейбор выкажет не только сдержанность, но и достоинство.
Он прочистил горло и обвел взором зал, глядя в устремленные на него глаза. А после заговорил медленно, вкладывая вес в каждое слово:
- Я счастлив тем, что отдаю мою единственную дочь Меллиандру Брену. Я не случайно сказал "Брену", ибо сознаю, что Меллиандра вступает в брак не только с герцогом, но и с его городом. Я даже не надеюсь когда-либо рассчитаться за столь высокую честь - но как отец обязан хотя бы попытаться. смиренно предложил герцогу треть моих Восточных Земель и четверть моего состояния. Он любезно принял мое предложение, и мы заключили брачный договор. - Вот. Пусть не говорят, что Мейбор не умеет быстро соображать.
Он глянул на герцога. Тот одобрительно кивнул. Мейбор схватил со стола кубок и встал между герцогом и Меллиандрой.
- Я поднимаю этот кубок, - вскричал он, соединив руки нареченных, - за блестящий союз между двумя стариннейшими родами Севера! Да будут Брен и Восточные Земли едины вовеки.
Поднося кубок к губам, Мейбор краем глаза увидел что-то темное. Это был Баралис - Баралис, готовый убить.

***

Гости пришли в неистовство. Они не знали еще, что им думать об этом браке, но лорд Мейбор как-то сумел завоевать их расположение. Кого не тронет вид человека, рыдающего от счастья при объявлении о замужестве его дочери? Даже все повидавших, черствых душою придворных не оставил равнодушными искренний всплеск отцовской любви. Особенно когда отец овладел собой и произнес изысканную речь. Таул улыбнулся, коснувшись губами плотной атласной занавеси. Теперь ему ясно, в кого Мелли пошла характером.
Со своего места сбоку от главного стола Таул мог видеть почти всех в зале. Он прятался в проходе, соединявшем большой зал с кухней. Обыкновенно им пользовались слуги, подававшие горячие кушанья на столы, но нынче вечером Таул занял его единолично. Он велел повесить у входа плотную портьеру и запретил кому бы то ни было с кухни соваться в коридор во время праздника. Это место как нельзя лучше подходило для незаметного наблюдения за событиями, а в случае осложнений через этот же коридор можно было быстро уйти. За какую-нибудь минуту он вывел бы Мелли из зала на кухню.
Вряд ли, однако, до этого дойдет. Во всяком случае, не сегодня. Но в скором времени надо ждать беды. Таул сквозь щелку всматривался в лицо Баралиса. Тот не трудился даже что-либо скрыть. В то время как придворные хотя бы притворялись, что рады за новых жениха и невесту, Баралис сидел с плотно сжатыми губами и ненавистью во взоре, то и дело втыкая в стол свой столовый нож.
Таул перевел взгляд на девушку, сидевшую справа от Баралиса, - прелестную Катерину Бренскую. Как обманчива бывает внешность! С виду она чистая голубица - но она не такая. С виду она кроткий ангел - но она не такая. С виду она и мухи не обидит - но она не такая, совсем не такая. Таул и теперь помнил злобу, с которой она поклялась его умертвить. Непредсказуемая, опасная, непревзойденная лицедейка - нет, дочь герцога вовсе не та, кем кажется.
Ликующие возгласы стали утихать, и Катерина встала. Таул видел, как она бледна и как дрожит ее рука, вцепившаяся в спинку стула. Его пальцы сомкнулись на рукояти меча.
- Я тоже хочу поднять кубок, - сказала она высоким, звенящим голосом. - Пью за моего отца. За человека, который готов выставить себя на посмешище, женившись на женщине вдвое моложе себя, лишь бы не уступать своей дочери места, принадлежащего ей по праву. - И Катерина смела со стола стоящие перед ней блюда и кубки. Двое невооруженных стражников, которым Таул заранее разъяснил, что надо делать в таком случае, подошли, чтобы увести ее, но Катерина не далась. - Этот брак - недостойная комедия! - выкрикнула она. Ее тело напряглось, глаза заволоклись дымкой, а щеки выпятились, словно она сдерживала дыхание. Рука, вцепившаяся в стул, затряслась еще пуще, и воздух вокруг нее как будто сгустился. И вдруг все прошло - Катерина опять взяла себя в руки.
Таул со своего места видел, что побудило ее это сделать. Баралис стиснул ей руку и что-то прошептал на ухо.
Его слова произвели на Катерину поразительное действие. С величайшим достоинством она отстранила стражников.
- Руки прочь! Вы забываете, кто я. - От этой отповеди, сопровождаемой испепеляющим взглядом, стражники мигом попятились, не взглянув даже в сторону герцога. С высоко поднятой головой и прямой как копье спиной Катерина удалилась из зала.
Придворные встревоженно зашептались.
Таул переминался в своем укрытии. Ладонь, сжимающая рукоять, взмокла. Ему следовало бы выйти в тот же миг, как Катерина встала, но он не хотел унижать ее, выскакивая неведомо откуда и приставляя нож ей к горлу. Герцогу бы это не понравилось. Все могли бы подумать, что его светлость не доверяет собственной дочери. Поэтому Таул остался на месте, решив действовать лишь в том случае, если Катерина сделает какое-то движение в сторону Мелли. Но ведь дочь герцога, если поразмыслить, успела-таки сделать нечто подобное.
Таул нашел глазами Мелли. Она сидела между герцогом и Мейбором. Вид у нее был усталый и немного смущенный. Отец налил ей красного вина, и Мелли, не чинясь, осушила кубок одним глотком. Таул улыбнулся: Мелли оставалась собой.
И все-таки его не оставляло чувство, что здесь едва не случилось нечто непоправимое. Что- то произошло между Баралисом и Катериной. Он ее предостерег - и, как видно, в самую пору: из одержимой гибельным гневом женщины она мигом преобразилась в сдержанную придворную даму. Что же мог сказать Баралис, чтобы добиться такой перемены? И что произошло бы, если бы он промолчал?
Таул мысленно вернулся на пять лет в прошлое, когда впервые встретился с Бевлином. В тот вечер мудрец один-единственный раз открыто высказался о людях, занимающихся ворожбой. "Да, есть еще такие, - сказал тогда Бевлин, - но большинство считает, что лучше бы их не было". Значит, Катерина - одна из таких? И Баралис тоже? Во время боя с герцогским бойцом он чувствовал какое-то враждебное влияние - оно подрывало его волю и отнимало у него силы. Катерина была любовницей Блейза. Не она ли ворожила в ту ночь, чтобы помочь своему возлюбленному?
Таул провел пальцами по волосам. Уверенности у него не было. Все, на что он опирался, - это странно остановившийся взгляд Катерины и собственное чутье. И все-таки могло случиться страшное. Таул ужаснулся задним числом. Неведение не может служить оправданием. Надо было увести Мелли - а если бы это привело к унижению Катерины, то и черт с ней.
Он снова приложился глазом к щели. Мелли сидела во главе стола и вела себя как ни в чем не бывало: ела, пила, смеялась, кокетничала с лордом Кравином и шутливо упрекала герцога за отсутствие горячих блюд. Ее смелость и сила духа поразительны. Любая другая женщина после столь неприятного происшествия убежала бы с плачем к себе в комнату. Но только не Мелли. Ядовитыми словами ее не проймешь. Не видя ее левой руки, Таул всмотрелся и понял, что под столом она крепко сжимает руку отца. Рыцарь затих, глядя на это зрелище. Он никогда не простит себе, если с ней что-то случится.
Он заметил, что Баралиса больше нет на месте, но не видел, как тот ушел. Нетрудно, однако, было догадаться, куда Баралис направился. Убежденный, что Мелли сейчас ничто не грозит, Таул прокрался по коридору, вышел через кухню на галерею и повернул назад к большому залу. У главного входа он увидел вдали черную фигуру идущего прочь Баралиса. Таул последовал за ним. Тот знал дворец как свои пять пальцев - он поворачивал в неведомые Таулу коридоры и всходил по лестницам, скрытым портьерами либо запрятанным в темных углах. Наконец они оказались в той части дворца, которую Таул узнал, - здесь обитали дамы. Укрывшись в нише, Таул видел, как Баралис подошел к двойным бронзовым дверям. Стучать ему не пришлось - Катерина уже ждала его и сама открыла дверь. С распущенными волосами и в платье, обнажающем плечи, она пригласила Баралиса войти.
Дверь за ними закрылась, и Таул тяжелой поступью зашагал обратно в зал. Что он скажет герцогу утром, когда тот прикажет ему дать отчет? Таул сделал глубокий вдох и медленно выдохнул. Как сказать герцогу, что самым злейшим его врагом может оказаться собственная дочь?

XXXIII

Уже два дня Джек шел по населенной и холмистой местности. Ни то, ни другое обстоятельство его не устраивало. Под гору-то хорошо идти, даже и бегом можно, а вот в гору... Это совсем другое дело. Ляжки у него ныли, колени подгибались, и даже лодыжки вели себя неподобающе, ставя ноги не туда, куда надо, и причиняя боль на каждом шагу. Если бы мир создавал Джек, все дороги шли бы под гору.
Главное затруднение, однако, представляли люди. Укрыться от них не было никакой возможности, а лес так поредел, что приходилось перебегать от дерева к дереву в поисках укрытия, словно пауку. А самым верным способом привлечь к себе внимание, как убедился Джек, было идти через поле. За ним уже гнались двое крестьян с вилами, одна собака и целое стадо гусей. Гуси были всего хуже - они громко гоготали и норовили ущипнуть за самые сокровенные места. Джек предпочитал собак.
Заслышав, что по дороге едет телега, Джек припал к земле. Он шел вдоль большого тракта, окаймленного по краям кустами и буреломом. Телега, вместо того чтобы проехать мимо, замедлила ход и остановилась. Джек затаил дыхание. Неужто возница, его заметил? Он распластался на земле не шевелясь. Послышались мягкие шаги, и кусты рядом с Джеком зашевелились. Джеку показалось, что возница справляет нужду. Но как только шорох утих и Джек собрался вдохнуть полной грудью, кусты раздвинулись, и из них вышел человек с корзинкой в одной руке и серпом в другой. Увидев Джека, он замер на месте.
- Молодой человек, - приятным певучим голосом сказал он, вскинув серп, - если ты собираешься меня ограбить, то знай: у меня нет ничего, кроме трав в корзине и грибов в повозке. - Он широко улыбнулся. - Притом грибы ядовитые.
Джек лежал не двигаясь - серп показался ему самым страшным на свете оружием. Человек заметил, куда он смотрит:
- Я им травы срезаю.
- Прошу прощения, сударь, если испугал вас, - отважился заговорить Джек. - Я этого совсем не хотел. - Он старался говорить невнятно, чтобы не выдать себя своей речью.
Человек улыбнулся еще шире. Он был среднего роста, и седые волосы падали ему на плечи - еще не старик, но уже в годах. Он небрежно заткнул серп за пояс.
- Прежде всего, молодой человек, ты ничуть меня не испугал, да и не мог испугать: я, еще едучи мимо, знал, что ты здесь.
Джек рискнул сесть и стряхнул землю с груди.
- Вы видели, как я спрятался в кустах?
Человек взялся за чисто выбритый подбородок.
- Можно и так сказать. - Он протянул руку Джеку. - Приятно познакомиться - я Тихоня.
Джек осторожно принял руку, и незнакомец, точно был вдвое моложе, поднял его с земли.
- Не заметил тут поблизости никаких любовных трав, покуда лежал? - с хитрецой спросил он. Джек пожал плечами. Незнакомец поднес к глазам его ладонь. - Оно и неудивительно. Что может парень из Королевств понимать в аннисских травах, верно? - Джек отпрянул, а Тихоня рассмеялся. - Не бойся, я не гадальщик. Об этом мне сказала не твоя рука, а твой говор.
Чувствуя себя полным дураком, Джек пробормотал какое-то извинение. Он не мог переварить столько вещей зараз. Прежде всего ему не верилось, что он в Аннисе. Ну да, он уже несколько дней видел горы на горизонте, но не обращал на это особого внимания, думая, что они еще очень далеко. А в последние два дня облака так сгустились, что вовсе скрыли от него горы. Неужто он и правда столько отшагал? И так ли далеко было шагать? Он не имел понятия, в каком месте Халькуса стоит дом Роваса. А между тем граница была совсем близко - вот еще одна вещь, которую Тарисса скрыла от него.
Теперь все стало на место - стало быть, и форт, о назначении которого Джек не имел представления, был поставлен для защиты границы между Халькусом и Аннисом. И дело Роваса процветало как раз благодаря близости большого торгового города.
- Далеко ли отсюда до города? - спросил он.
- Аннис в двенадцати лигах к востоку, - роясь в корзинке, ответил Тихоня. - Доехать можно за одно утро, а ежели пешком, то целый день идти. Ага! Я так и знал, что она у меня есть, - вскричал он, вытащив на свет какую-то сухую кору.
- Что это?
- Ивовая кора, чтобы снять твою лихорадку, и ореховая, чтобы очистить рану.
- Но... - Джек растерянно поднес руку к груди.
- Гниль я чую на расстоянии. Твоя рана требует лечения, парень. Просто чудо, что тебе удалось уйти так далеко.
- Почем вы знаете, далеко или нет, - резче, чем намеревался, ответил Джек.
Надо быть осторожным - незачем этому человеку знать, что Джек идет из форта. О пожаре скорее всего известно в Аннисе каждому жителю.
- Зато я знаю, куда ты идешь, - улыбнулся Тихоня.
Джек заглянул ему в глаза - тот был старше, чем казалось на первый взгляд. Голубую радужку окружали широкие черные кольца.
- И куда же? - спросил Джек.
- Ко мне домой, - подмигнул Тихоня. Этого Джек не ожидал.
- Зачем?
- Что, не пойдешь, коли не скажу?
- Ладно, - медленно кивнул Тихоня. - Выехав утром на дорогу, я сразу учуял тебя, а потом уж просто следовал за твоим запахом, пока не добрался до этого места.
- И чем же таким от меня пахнет? - Джек заранее знал, что ответ ему не понравится.
- Колдовством, парень, - посерьезнел Тихоня. - Отзвуки твоего последнего деяния следуют за тобой.
Джек почувствовал, что бледнеет, но ничего не мог с этим поделать.
- Не понимаю я, о чем вы толкуете. Мне пора.
Тихоня схватил его за руку - отнюдь не ласково.
- Не дури, парень. Тебе нужна помощь, вот я ее тебе и предлагаю. Было бы очень глупо отвергнуть ее. - Голос из певучего стал тихим и настойчивым.
Джек высвободился.
- Кто вы такой, чтобы решать, что глупо, а что нет?
Тихоня вперил в него тяжелый взгляд.
- Я тот, кому известно, что Аннис кишит халькусскими солдатами - они ищут человека, который поджег их форт.
Не Ровас ли сказал им, куда Джек направился? Джек пнул ногой землю. Тарисса спросила его, куда он идет, и он ответил, что на восток. Нетрудно было догадаться, что он отправится туда, куда они уговаривались идти вместе. Надолго ли ее хватило, чтобы не сказать об этом Ровасу? Как видно, ненадолго, раз хальки опередили Джека.
Он покосился на Тихоню. Как знать, правду ли говорит этот человек? И много ли известно ему о событиях в форте?
- Мне не из-за чего бояться хальков, - сказал Джек.
- Они весь город оповестили о приметах человека, которого ищут. Высокий, каштановые волосы, говорит как уроженец Королевств. Аннис сейчас очень дружен с Халькусом - похоже, скоро мы будем сражаться в одном лагере, - и нет такого, чего Аннис бы не сделал для будущего союзника. Особенно приятно было бы ему выдать халькам опаснейшего военного преступника.
- Военного преступника? - с нескрываемым удивлением повторил Джек.
- Да. Кайлок только что подошел к Хелчу. Сожженный форт должен был отправить на помощь столице войска и припасы. Но теперь, поскольку все припасы погибли и налицо большие потери в людях, подкрепление не сможет выступить. Поговаривают, что пожар произошел по указке Кайлока. Не знаю, так ли это, но ясно одно: Хелч падет скоро. Очень скоро.
У Джека кровь застыла в жилах. Неужто его преступлениям не будет конца? Перед ним точно разверзлась глубокая яма, и он не решался заглянуть в нее. Выложенная его виной, она угрожала втянуть его в свою страшную пророческую глубь. Нет, не хочет он туда. Он заговорил, чтобы отогнать мелькнувшую у него мысль, но она только приобрела более четкую форму.
- Кайлок выиграет войну. - Джек хотел задать вопрос, а получилось утверждение. Рука Тихони легла ему на плечо.
- Пойдем со мной. Клянусь - под моим кровом с тобой ничего не случится.
В его настойчивости не было угрозы - скорее в ней чувствовались сила и спокойствие. Яма закрылась, и Джек не испытывал больше страха - только растерянность.
- Почему вы хотите помочь мне? - спросил он. Тихоня ответил, увлекая его за собой к дороге:
- Потому что свояк свояка видит издалека. - Голос его снова журчал - не для того ли, чтобы скрыть темный смысл слов? - Ш-ш! - прошипел вдруг он, прежде чем Джек успел ответить. По дороге ехали конные, и оба спрятались в кустах, пропуская их. Когда дорога опустела, Тихоня подвел Джека к задку своей повозки и поднял промасленный верх. - Полезай, живо. - Джек влез. В повозке пахло плесенью. Тихоня укрыл его, сел на козлы и прошептал:
- Ешь грибы, если охота. Я соврал - они не ядовитые.

***

Герцог полагал, что они встретятся в покоях Мелли, но Таул не хотел, чтобы она слышала, о чем они говорят. Поэтому они условились побеседовать здесь, во дворике дамского крыла.
- Здравствуй, друг, - сказал герцог, подходя и пожимая Таулу руку. - Все прошло хорошо, не так ли?
- Мел... - Таул осекся. - Ваша невеста выказала недюжинную силу духа и грацию.
Герцог кинул.
- Она была великолепна, правда? - Он помолчал с весьма довольным видом. - И отец ее тоже. Он завоевал больше сердец тем, что бросился к дочери и разрыдался, чем золотом, которое посулил Брену. Я бы и сам лучше не придумал.
Слова герцога почему-то вызвали у Таула раздражение.
- Вы уже слышали новость о Хелче? - спросил он, намеренно меняя разговор.
- Нет. Все утро я принимал одного довольного лорда за другим. После ночных событий двор явно спокойнее уснул в своих постелях.
- Кайлок прорвал оборону Хелча и вступил в город - теперь от полной победы его отделяют только стены замка.
Герцог затаил дыхание и потянулся рукой к мечу.
- Будь он проклят! Когда это произошло?
- Два дня назад.
- Замок Хелч - мощная крепость. Она может держаться месяцами - были бы люди.
- Вы забываете, что Кайлок хорошо осведомлен. Рыцари снабдили его сведениями о хелчских укреплениях. Потому-то, вероятно, он и ворвался в город так скоро.
- Да, это дурная весть, - проворчал герцог. Некоторое время он расхаживал по двору, потом снова повернулся к Таулу:
- Чем скорее я женюсь на Меллиандре, тем лучше. Двору я сказал, что свадьба состоится через месяц, но так долго ждать опасно. Я вместе с Бреном должен отмежеваться от того, что творит Кайлок в Хелче. Как только город падет, Высокий Град и Аннис возьмутся за оружие - и, если их не разуверить в том, что Кайлок когда-нибудь будет править Бреном, они не поколеблются выступить против нас.
- К вечеру они уже получат известие о ваших брачных планах.
- Одних планов недостаточно. Нужно скорее обвенчаться и зачать ребенка - только так я отведу угрозу от Брена.
Таул понимал, что герцог прав, но ему не нравилось, как тот говорит о Мелли.
- А сама дама? Она тоже под угрозой.
- Что ты имеешь в виду?
- Я думаю, что лорд Баралис попытается расправиться с ней в ближайшие дни. Я наблюдал за ним прошедшей ночью - он был вне себя. - Произнося это, Таул думал, сказать о Катерине или не говорить? - У меня есть причина полагать, что он способен покуситься на ее жизнь. - У него не поворачивался язык сказать герцогу, что собственная дочь злоумышляет против него, и он продолжил, не дав герцогу времени спросить, что это за причина. - Так что вам и вправду лучше обвенчаться поскорее. Ее будет куда легче уберечь, когда она поселится в ваших покоях.
- Верно, - медленно кивнул герцог. - Нынче утром я уже получил благословение духовенства. Церковь не имеет никаких возражений, и я волен жениться когда захочу. Но все, конечно, полагают, что я выжду хотя бы пару недель.
- Лучше, если церемония будет скромной.
- Ты прав. - Герцог достал меч из-за пояса и стал всматриваться в клинок, подставив его под солнечный свет. - А всего лучше, пожалуй, обвенчаться тайно и объявить об этом лишь на следующий день - тогда возражать будет поздно. - Он вбросил меч обратно в петлю. - И ни лорд Баралис, ни двор ничего не смогут поделать.
Таул признавал, что это разумно, но какая-то часть его души противилась слишком скорой свадьбе. Быть может, он не хотел ее вовсе. Он привязался к Мелли, и его злило то, как герцог распоряжается ею в своих политических целях. Но ему приходилось скрывать эти чувства: его первый долг - верность герцогу.
- Не могут ли возникнуть сомнения в законности брака, если он будет тайным?
- Нет, если при венчании будут все подобающие духовные лица, архиепископ и достаточное число уважаемых свидетелей. Мой прадед тоже венчался тайно. Он женился на дочери мелкого лорда, будучи уже глубоким стариком. Все возмущались, и в городе несколько месяцев продолжались волнения, но это ни к чему не привело, поскольку брак был благословлен Церковью. - Герцог улыбнулся краями губ. - А чтоб не было уж никаких сомнений в законности моего брака, я прикажу Катерине присутствовать при венчании.
Этого Таул уж никак не мог допустить. Как только Катерина узнает о венчании, она тут же побежит к Баралису. Тщательно выбирая слова, Таул сказал:
- Ваша дочь прошлой ночью была очень расстроена. Как бы она не совершила чего-нибудь неразумного.
Герцог небрежно махнул рукой:
- Пусть тебя не беспокоят ее девичьи капризы. Задета ее гордость, только и всего. Я украл у нее ее торжество и вряд ли могу ее упрекать.
- И вы намерены сказать ей о вашем скором венчании?
- Непременно. Прошлая ночь показала, что я и так чересчур много скрывал от своей дочери. Если я приглашу ее на церемонию, она больше не будет чувствовать себя отверженной.
- Прекрасно, - сохраняя невозмутимость, ответил Таул. - Когда же состоится венчание?
- Думаю, через два дня. - Герцог размышлял вслух. - Да. Старый архиепископ как раз успеет стряхнуть пыль со своих риз. Мы обвенчаемся здесь, во дворце, в дамской часовне.
- В той, что внизу?
- Нет. Та предназначена для слуг. Дамская часовня больше подходит к случаю и расположена в более укромном месте.
Таул кивнул. Да, людская часовня ненадежна. Туда может зайти кто угодно, и охраняют ее двое полупьяных солдат.
- Я позабочусь о безопасности. Сегодня не говорите о вашем намерении никому, кроме архиепископа. Всех остальных уведомьте в утро свадьбы. - Таул думал прежде всего о Катерине.
- Хорошо. - Теперь, когда герцог принял решение, ему не терпелось приступить к действиям. - Зайду сперва к архиепископу, потом к Меллиандре, потом к Катерине.
- Но...
- Нет, Таул. Я не могу уведомлять дочь о своей свадьбе всего за несколько часов до венчания. Она может подумать, что я ей не доверяю. - Таул понял по его взгляду, что больше говорить об этом не следует. - Я пришлю к тебе Бэйлора - договорись обо всем с ним. В часовне должны быть цветы и все прочее, подобающее случаю. Я не хочу ни в чем разочаровывать Меллиандру.
- Я обо всем позабочусь, - поклонился Таул.
- Хорошо. Я полагаюсь на тебя. - Герцог повернулся на каблуках и удалился, а Таул еще немного задержался во дворе. Полуденное солнце светило ему в спину, отбрасывая короткую, но густую тень.

***

Кроп поспешно пробирался по улицам рыночного квартала. Он терпеть не мог выходить в город днем, особенно когда светило солнце. Все пялили на него глаза, мужчины смеялись, а дети бросались камнями и палками. Он старался пониже опускать капюшон, но в такие ясные теплые дни это только привлекало к нему еще больше внимания. Он смахивал на палача. Не будь здесь столько народу, он поглядел бы как следует на всю живность в клетках, которая продавалась тут: на куропаток, на поросят и на сов. А так он даже около сов едва дерзал останавливаться, боясь, как бы торговцы не обругали его за то, что он отпугивает покупателей. Раньше его постоянно за это ругали.
Но у него было свое утешение. В сумке у пояса он повсюду таскал с собой крысу, которую звал Большим Томом. Большой Том родился от одной из хозяйских подопытных крыс, и одной ноги у него недоставало. Хозяин велел утопить крысенка, но у Кропа рука не поднялась. Глазки-бусинки Большого Тома напоминали ему о матери, притом крысенок успешно ковылял на трех лапках. Так что последние несколько месяцев Большой Том жил при нем - Кроп боялся, как бы хозяин не узнан, что он ослушался приказа. Кроп даже головой потряс при мысли об этом. Нет, такое ему совсем ни к чему.
У ларька с травами, стараясь вспомнить в точности, что наказывал ему хозяин, Кроп нащупал за пазухой свое второе сокровище: расписную коробочку. Даже потрогать ее и то было радостно. Коробочка была самым давним и самым драгоценным его утешением. Ему подарила ее много лет назад одна прекрасная дама. Дама эта была его другом. Они оба любили животных, а птиц особенно. На коробочке изображены ее любимые чайки - она говорила, что они напоминают ей о родине.
Тут Кропа толкнули, и он отвлекся от воспоминаний.
- С дороги, увалень! - крикнул дурно пахнущий человечек, в одной руке несший отрезы ткани, в другой - булавки и ножницы. Портной, видно. Кроп хотел извиниться. Но тот уже ушел. Кроп посмотрел, как портной проталкивается сквозь толпу, и утешился тем, что не ему одному досталось. Портной не щадил ни женщин, ни стариков, ни торговцев - но в конце концов и он нарвался. Он пихнул локтем какого-то высокого чернявого мужчину, а тот повернулся и двинул ему кулаком в лицо. Ткани и булавки полетели в разные стороны. Высокий пнул разок упавшего, плюнул на него и пошел дальше, не обращая внимания на враждебный ропот толпы.
Сердце Кропа забилось. Он узнал этого человека: это был Трафф, наемник хозяина. Трафф исчез в толпе, и Кроп последовал за ним.
- Хозяин будет доволен, - взволнованно шепнул он, погладив Большого Тома.
- Я очень доволен тобой, Кроп, - сказал Баралис. - Ты правильно поступил.
Кроп просиял.
- Я хорошо приметил, хозяин, куда он вошел.
- И куда же?
- В очень приятный дом - там из всех окон смотрели дамы.
- В бордель, стало быть. Это на улице Веселых Домов, что ли? - Видя тупой взгляд Кропа, Баралис попробовал снова:
- Из других домов поблизости тоже смотрели дамы?
- Да, хозяин. Полна улица красоток.
- А Трафф не заметил, что ты идешь за ним?
- Нет, хозяин, но он мог услышать, как одна дама гнала меня прочь.
- Какая еще дама?
- У нее передних зубов нету. Она увидела меня у дома и сказала... - Кроп помолчал, припоминая, - сказала, чтобы я убирался обратно в пещеру, из который вылез.
- Ну довольно, ступай, - замахал руками Баралис. Слуга вышел из комнаты, и хозяин глубоко вздохнул. Кроп нашел очень полезного человека. Как раз того, кого нужно.
Болеутоляющее, которое Баралис собирался принять перед приходом Кропа, стояло на столе. Он швырнул флакон в огонь. Снадобье вспыхнуло ярким белым пламенем. Теперь оно ему не понадобится.
В дверь тихо постучали. Он сразу понял, кто это, и, распахнув дверь, сказал:
- Катерина, я же запретил вам приходить сюда. - Он посмотрел в обе стороны вдоль коридора и только тогда впустил ее.
- Не считайте меня дурочкой, лорд Баралис, - сказала она, заметив его предосторожность. - Я не пришла бы сюда, не убедившись, что за мной никто не следит. - Ее лицо пылало - она только что выпила вина.
Закрыв дверь, Баралис прошел к столу и налил ей еще - не мешало подпоить ее немного. Подавая ей бокал, он провел пальцами по ее запястью и сделал голос таким же густым и пьянящим, как это вино.
- Простите мне мою резкость, дражайшая Катерина. Просто я очень беспокоюсь за вас.
Ее розовые губы дрогнули и смягчились.
- Ах, если бы мой отец относился ко мне с такой же заботой! Баралис нежно улыбался ей. Она еще ребенок - ребенок, играющий во взрослые игры. Он подвел ее к кровати, усадил и бережно тронул ее золотые локоны - им руководил расчет, ничего более.
- Выпейте, дражайшая моя Катерина, и расскажите, что привело вас сюда.
Глотнув вина, она сказала:
- Отец хочет жениться на этой женщине тайно. Через два дня.
- Он сам сказал вам об этом? - Баралис не позволил себе проявить ни малейшего удивления.
- Да. Он хочет, чтобы на церемонии я стояла рядом с его невестой. Надеется подружить нас. - Голос Катерины сделался пронзительным. - И как ему не совестно? Отнимает у меня право престолонаследия и при этом полагает, что я подружусь с женщиной, которая за это ответственна!
Баралис почти не слушал ее. Он лихорадочно размышлял. Удар придется нанести скорее, чем ему представлялось. Очень скоро. Герцога нужно убить, и Брен должен достаться Кайлоку.
Десятилетиями Баралис вынашивал свои планы и никому не позволит стать у себя на пути. Север будет принадлежать ему. Он стал у огня, чтобы согреться, и спросил:
- Как можно тайно проникнуть к вашему отцу?
Катерина колебалась не больше мгновения.
- Есть потайной ход - он ведет из людской часовни в его покои. Его охраняет только один часовой. Этим путем к отцу водят женщин низкого звания. Вход спрятан за средней створкой алтаря.
Баралис заметил ее колебание и понял его причину: Катерина только делает вид, что готова на все. Какой-то частью души она все еще предана отцу. Надо действовать по-иному. Нельзя допустить, чтобы она выкинула что-нибудь неподобающее, например, побежала к отцу. Она опасна: ночью, когда стражники собрались вывести ее из-за стола, она чуть не прибегла к чарам. В большом зале, на глазах всего бренского двора, Катерина вознамерилась разделаться с Меллиандрой. Он остановил ее, разумеется. Эта глупая девчонка совсем не умеет держать себя в руках. Если бы ее поймали на ворожбе, отец вынужден был бы тут же отречься от нее. На Севере колдунам не дают поблажки. Поэтому говорить с ней следует осторожно - полагаться на нее нельзя.
- Мне нужен не ваш отец, а его жена. Когда они обвенчаются, Меллиандра будет неотлучно при нем - я ищу подходы не к нему, а к ней.
- Я хочу, чтобы эта женщина умерла, - уже без всякой заминки выпалила Катерина. - Она и ее защитничек, герцогский боец.
Баралис сел рядом с ней и взял ее за руку.
- Будьте спокойны, дражайшая Катерина. Я позабочусь о них.
- А мой отец?
- С ним я не ссорился, - солгал Баралис. - Пусть себе живет и здравствует.
Катерине не удалось скрыть своего облегчения.
- Как только этой женщины не станет, отец сразу придет в себя.
Катерина глубоко заблуждается. Если убить одну Меллиандру, герцог женится на другой женщине, сделает ей ребенка, и наследие Катерины снова окажется под угрозой. Нет, Баралис не допустит этого. То, что принадлежит Катерине, скоро будет принадлежать и Кайлоку. А то, что принадлежит Кайлоку, будет принадлежать ему.
- Ступайте теперь, дражайшая Катерина. Я обо всем позабочусь. - Он помог ей встать. - Вам не нужно думать обо всех этих мелочах.
- Вы сами сделаете, это? - спросила она, идя вместе с ним к двери.
- Нет, у меня на примете есть человек, который сделает это за меня. - Баралис положил руку на дверную щеколду. - Некий наемник по имени Трафф.
- Но вы воспользуетесь потайным ходом?
Баралис приложил палец к губам. Катерина задает слишком много вопросов. Открыв дверь, он проверил, нет ли кого в коридоре. Прежде чем отпустить Катерину, он поцеловал ее в губы. Она жадно приникла к нему. Он отстранился, не давая поцелую зайти слишком далеко.
- Доверьтесь мне, - шепнул он и закрыл дверь.

XXXIV

Джеку снова снилась Мелли. Каким-то образом она пробралась в его старый сон о городе с высокими стенами. Она была заточена в этих стенах и не могла уйти. В отдалении слышались крики разгневанной толпы. Шум становился все громче, и Джек понял, что это уже не во сне. Он открыл глаза. Лежал он в кладовке без окон, наскоро приспособленной для спанья. В легкой панике Джек встал и задел обо что-то головой - сухие травы, судя по запаху. Нагнувшись, он пробрался к двери.
Тихоня смотрел в окно. Услышав, что Джек вышел, он тут же захлопнул ставни.
- Ну и напугал ты меня, парень, - сказал он, приложив руку к сердцу.
- Извини. Я вышел узнать, что это за шум.
- Хелч только что сдался Кайлоку. Он не оставил им выбора - сжег город дотла. Только замок остался. Весь Аннис взялся за оружие, и возмущенный народ вышел на улицы...
Тихоня говорил еще что-то, но Джек не слушал его. Все вокруг стало черным, и на этот раз он не противился.

***

Баралис крался по улицам Брена, почти не касаясь ногами земли. Было раннее утро, и от него падала длинная тень. На улице Веселых Домов он увидел старика, который рылся в сточной канаве, и направился к нему.
- Эй ты! Который из этих домов содержит женщина без передних зубов? - Чтобы вернее получить ответ, Баралис вложил в свои слова малую толику чар - время не терпит.
Старик открыл обсаженный болячками рот:
- У Тугосумкиной сестры нету передних зубов. Вон там, налево - в доме с красными ставнями. - У старика был растерянный вид, словно он не понимал, что говорит и зачем. Баралис хотел бросить ему монету, но передумал. Зачем платить деньги за то, что уже получил даром? Он повернулся и пошел к дому, указанному стариком.
Подойдя, он громко постучал в дверь. Открыло ему смешное существо женского пола - и тут же принялось взбивать волосы и оправлять платье.
- Да, прекрасный господин, чем могу служить? Все зубы были при ней - правда, кривые и желтые.
- С кем я говорю? - осведомился Баралис. Женщина присела, словно благовоспитанная девица.
- Госпожа Тугосумка, владелица этого превосходного заведения.
- Живет у вас человек по имени Трафф? - Баралис уловил шедший от нее неповторимый запах дохлых крыс.
Женщина, приложив руку к груди, собралась ответить, но тут другая отпихнула ее в сторону.
- Мы никому не открываем имен своих гостей, - заявила она. У этой передние зубы отсутствовали.
Баралис, поняв, что пора прибегнуть к подкупу, достал из-под плаща золотой.
- Трафф нужен мне по важному делу, - сказал он, опуская холодную монету в подставленную ладонь беззубой.
- Входите, благородный господин. Сейчас я приведу вам Траффа.
Она ввела его в большую неприбранную комнату, где на полу спали несколько девиц.
- А нельзя ли нам поговорить в более укромном месте?
- Ну разумеется, - сказала та, от которой пахло дохлыми крысами.
- Но за особую плату, - добавила беззубая.
Еще один золотой перешел из рук в руки, и Баралиса провели в темную каморку на задах. Здесь было только одно окошко, плотно прикрытое ставней. Вошел Трафф с табаком за щекой - он пожевал еще некоторое время, прежде чем сплюнуть и заговорить.
- Чего вам тут надо, Баралис? - Он достал из-за пояса нож и принялся вычищать грязь из- под ногтей. Баралис смерил его холодным взглядом. Вид у наемника был неважный. Волосы сальные, одежда грязная, к тому же оброс бородой. В щетине застряли крошки табака. То, что он вычищал из-под ногтей, имело цвет засохшей крови.
- Ты что, в бою побывал?
- Если и побывал, то вышел победителем.
Наемник вел себя нагло, как всегда. Баралис решил перейти прямо к делу.
- Ты слышал, что герцог женится на дочери Мейбора?
Трафф метнул нож - тот пролетел мимо Баралиса и вонзился в стену.
- Я никому не позволю жениться на Мелли.
Баралис уже приготовился отвести удар, но, услышав эти слова, втянул чары обратно в легкие. Он не понимал, что вызвало в наемнике такую ярость, но ее можно было использовать.
- Мы с тобой мыслим одинаково, мой друг. Я тоже не хочу, чтобы Меллиандра выходила замуж.
- Это почему? - насторожился Трафф.
- Потому что хочу, чтобы Брен по-прежнему принадлежал Катерине. Если Меллиандра выйдет за герцога и родит ему сына, Катерина не будет больше наследовать своему отцу. - Баралис пока что не считал нужным скрывать правду.
- И что вы собираетесь предпринять?
- Убить герцога. - Баралис начал догадываться о мотивах, движущих Траффом. - Что до Меллиандры, можешь делать с ней все, что хочешь.
Трафф облизнул губы.
- Как вы думаете это осуществить?
Баралис позволил себе легкую улыбку. Он мог себя поздравить - кажется, он угадал верно: Трафф влюблен в дочь Мейбора. Ведь она долго была у него в плену. Баралис стал чувствовать себя увереннее. Судьба снова приняла его сторону. Переведя дыхание, он взглянул Траффу прямо в глаза.
- Я хочу, чтобы ты мне помог. Венчание состоится завтра - оно будет тайным. Когда новобрачные вернутся в свои покои, ты со своим ножом нанесешь им визит. Мне известен потайной ход, ведущий из людской часовни в покои герцога. Им-то ты и воспользуешься. - Баралис помолчал немного, приспосабливая свои планы к желаниям Траффа. Наемник хочет получить Меллиандру - поэтому новобрачным ни в коем случае нельзя позволить осуществить свой брак. Не то Меллиандра может выплыть через несколько месяцев и заявить, что носит герцогское дитя. - Ты должен быть там в тот миг, когда они вернутся из часовни.
Трафф устремил на Баралиса пристальный тяжелый взгляд.
- Откуда мне знать, можно вам доверять или нет?
- Знать этого ты не можешь. Можешь быть уверен только в одном: я буду ждать у выхода, чтобы удостовериться, что ты сделал свое дело. Тебе вместе с Меллиандрой легко будет бежать > через кухню. Я обо всем позабочусь заранее. - Баралис положил руку Траффу на плечо. - Видишь, я не спрашиваю, зачем она тебе, - меня это не касается.
Трафф стряхнул руку прочь.
- Есть ли часовые в покоях герцога?
- Только один. Ему подсыплют кое-чего в эль, чтобы он не был слишком прытким. - Часовых отравить не составляло труда: их еду никто не пробовал.
- К концу дня мне должны доставить пятьсот золотых.
- Идет. - Баралис направился к двери. - Кроп принесет их тебе. Завтра на закате будь на восточной стороне дворца, у входа для слуг. Я приду за тобой. - Баралис хотел выйти, но услышал удививший его вопрос:
- А Мелли что, любит герцога?
Баралис увидел безумный блеск в глазах наемника и остался доволен.
- Нет - это отец ее принуждает.
Трафф, как и надеялся Баралис, удовлетворился этим, и легкая улыбка тронула его губы.
- Я так и думал. Завтра буду на месте.
- Хорошо. Смотри не опаздывай. - Баралис вышел. Женщина, пахнущая дохлыми крысами, метнулась к нему, но он отстранил ее и пошел к выходу.
Обратный путь он проделал в хорошем настроении. Встреча с Траффом прошла лучше, чем он мог себе вообразить. То, что наемник втрескался в дочь Мейбора, очень облегчило дело. Трафф сам ухватился за случай убить герцога. События снова оборачивались в пользу Баралиса. Он так и летел по улицам. Сегодня у него много дел: надо раздобыть золота, приготовить яд и напомнить стражникам у часовни, что за ними должок.

***

Тетушка Грил сидела по самый подбородок в сточной канаве. Вони она почти не чувствовала - она извлекала из щеки большую занозу. Подцепив щепку здоровой рукой, она дернула изо всех сил и чуть не взвыла от боли: заноза вошла глубоко, и следом выступила кровь. Ей еще посчастливилось: на палец выше - и щепка вонзилась бы в глаз. Грил не старалась унять кровь. Что такое небольшое кровопускание по сравнению с тем, что она узнала?
Пострадала она оттого, что прижималась ухом к стене, - а из дома ее выманило любопытство.
Как только черный дворянин вошел в дверь, она сразу поняла, что он из Четырех Королевств. А когда он спросил о наемнике, ее любопытство взыграло. Пока сестра ходила за Траффом, Грил выскользнула на улицу, пробралась к задней стене, устроилась под окошком и подслушала разговор незнакомца с наемником. Узнав с удивлением, что таинственный незнакомец не кто иной, как Баралис, королевский советник, она еще больше изумилась, услышав, что он замышляет.
Тетушке Грил на своем веку доводилось подслушивать у дверей, окон, стен, половиц и за ширмами. Просто удивительно, сколько всего может набраться горемычная одинокая женщина, если у нее хорошие уши и тонкий нюх. Грил обладала и тем, и другим. В силу привычки она подслушивала за девушками, за клиентами, за соперницами, а в последнее время и за сестрой. При этом она слышала сплетни, перебранки и кое-какие неприятные вещи на свой счет. Но вся ее добыча за те годы, что она растопыривала свои уши у всех мало-мальски подходящих щелей, даже в сравнение не шла с тем, что она услышала только что.
Заговор с целью убийства герцога Бренского! Тетушка Грил стояла в теплой вонючей воде и думала, как же ей поступить дальше. Предотвратить убийство? Или дождаться, когда оно совершится, и только тогда дать знать о себе? Грил провела пальцем по губам, ощутив слишком знакомую пустоту на месте передних зубов. Зубов, выбитых лордом Мейбором. Отцом невесты.
Маленькие глазки Грил совсем сузились. Она даст убийству совершиться. Отольются Мейбору ее слезы: он лишится и дочери, и случая породниться с герцогом. Решено: она сохранит свой маленький секрет до поры до времени. Всякому ясно, что вымогателем быть выгоднее, чем осведомителем. Весьма довольная собой тетушка Грил побрела по грязи обратно в дом.

***

- Держи, парень, - сказал Тихоня, подавая Джеку причудливую деревянную чашу. - Выпей лакуса - он тебе поможет.
Джек постепенно обретал способность видеть окружающее. Поле его зрения, сузившееся после известия о сдаче Хелча до черной булавочной головки, расширилось настолько, чтобы разглядеть чашу и руку, держащую ее. Сильный, но приятный аромат напитка действовал благотворно, рассеивая стоящий в голове смрад разлагающихся трупов.
Он побывал там, в столице Халькуса. Он видел бойню, устроенную Кайлоком. В Хелче и в других местах - неизвестно только, в прошлом или в будущем. Он видел суть войны. Война - это не славные сражения, не сверкающие клинки, не воины, следующие законам чести. Это кровь, грязь и неразбериха. Это мухи, лихорадка, гной, тухлая вода и голод. Победа достается не храбрейшему, а тому, кто готов на все. Джек видел тела малых детей и матерей - изнасилованных, со вспоротыми животами; видел зверски оскопленных, истекших кровью юношей; видел старух, бесцельно бродящих по залитым кровью улицам. Он видел достаточно, чтобы понять: Кайлок не остановится ни перед чем.
Но ему-то, Джеку, что за дело до этого? Ведь он тут ни при чем.
Слабый и растерянный, он поднес чашу к губам. У серебристой жидкости был острый пряный вкус, странный и в то же время знакомый. Она прошла по горлу в желудок - и Джек почувствовал себя сытым, точно после обильной еды.
- Не борись с ним, Джек, - сказал Тихоня. - Он хочет тебя усыпить.
- Зачем?
- Лакус любит спокойное тело и дремлющий разум. - Тихоня, очень серьезный, провел рукой по чисто выбритому подбородку. - Пей, парень, ты еще очень слаб.
Джек выпил чашу до дна. Напиток слегка пощипывал десны и оставлял во рту металлический привкус.
- Это колдовское питье? - спросил Джек. Тихоня кивнул со слабой улыбкой на бледных губах.
- Но делал его не я. За лакус нам следует благодарить кочевников с Великих Равнин. - Тихоня занялся делом, развешивая травы для просушки и ставя горшки на огонь.
Джек зевнул. Снаружи все еще раздавались крики.
- Долго ли я пробыл...
- В трансе? - Тихоня толок в ступке кору. - Около часа. Ты целиком ушел в себя. Глаза были открыты, но ты ничего не видел перед собой. Ты похолодел и стал белым, как стена. Ты был не здесь. - Седой человек, которому еще рано было называться стариком, испытующе посмотрел на Джека.
Джек не знал, что можно ему говорить, а что нет. Кто он такой? Они приехали сюда еще вчера, но хозяин почти не говорил с гостем. Ему было не до разговоров: он врачевал раны, готовил лекарства, стряпал еду и разбирал свои травы. Молчание устраивало Джека, и он был благодарен Тихоне за то, что тот не пристает с вопросами. В прежние времена Джек доверился бы этому человеку безоговорочно - ведь Тихоня проявил к нему доброту. Но после пребывания у Роваса он усвоил, что видимость бывает обманчива и за улыбкой может таиться измена.
- Ты сказал, что свояк свояка видит издалека, - что это значит? - спросил Джек. Усталость одолевала его.
Лакус угнездился в животе, замедляя ток крови и путая мысли. Джек боролся с ним вопреки совету Тихони.
- Я тоже колдун, как и ты.
Джек уже понял, что травник может говорить по-разному: напевно, на сельский лад, и резким, твердым голосом, когда речь заходит о серьезном. Теперь он говорил резко.
- Я скромный чародей. Иногда я вкладываю немного чар в мои травы, но не часто. Иногда общаюсь с живущими в дальних краях мудрецами, а иногда вынужден ворожить ради защиты. Я не такой могущественный маг, как ты.
Джека охватило раздражение.
- Никакой я не могущественный и никакой не маг. - Он стиснул в руках чашу, стремясь нарушить ее безупречную гладкость.
- Не надо лгать, Джек. Ты ведь знаешь, что я сказал правду. - В голосе Тихони зазвучал гнев. - Чем дольше ты будешь отрицать, что ты маг, тем больше вреда натворишь. Вспомни, что случилось с фортом. Ты утратил власть над собой. Ты не имеешь ни малейшего понятия, как останавливать то, что начал. Лишь отчаяние помогло тебе положить конец разрушению - ничего более. - Травник дрожал, говоря это. - Ты опасен, и тебе надо научиться владеть собой.
Чаша треснула в руках у Джека.
- Откуда ты все это взял?
- Я это чувствую. Чувствую слепую, бесцельную ярость. Она накатывает волна за волной. Не льсти себе, Джек. Да, ты могуч, но совершенно не обучен. То, что ты натворил в форте, непростительно. Ты дал волю своим чувствам - это самая большая глупость, которую может совершить чародей. Ты, словно избалованное дитя, заставил других расплатиться за свою боль. Твоя сила может сравниться только с твоим невежеством. Потому-то я и привез тебя сюда. Не потому, что в мои привычки входит подбирать усталых путников, а потому, что ты опасен для окружающих и пора кому-то заняться тобой.
Джек знал, что Тихоня смотрит на него, но не мог себя заставить посмотреть травнику в глаза и глядел на треснувшую чашу. Гнев прошел, и его сменил стыд. Все, что сказал Тихоня, было правдой.
- Я не хотел никому делать зла.
Тихоня тут же оказался рядом и положил руку ему на плечо.
- Я знаю, парень, знаю. - Его голос снова приобрел напевность. - Извини меня за резкость...
- Нет, не извиняйся. Я это заслужил. Ты прав - я человек опасный. - Джек уронил расколотую чашу на пол. Пришла пора довериться кому-то. Он набрал в грудь воздуха. - Мне нужна помощь. Я не знаю, что со мной происходит, откуда взялась у меня эта сила. Я чувствую, будто должен сделать что-то, - но что, не знаю.
Тихоня ласково кивнул.
- Что ты видел, когда был в трансе?
- Хелч - так же ясно, как тебя. Кровь, тучи мух и трупы. - Джек содрогнулся, вспомнив об этом. - Это было точно предостережение.
- А раньше с тобой случалось такое?
- Да. В последние месяцы случалось. - Джек беспомощно провел рукой. - Стоит кому-то упомянуть о войне, как мой желудок скручивает узлом и меня так и тянет бежать туда, где воюют.
- В Хелч?
- Нет - в Брен. - Джек посмотрел Тихоне в глаза. - Мне кажется, я знал с самого начала, что Кайлок выиграет войну с Халькусом.
- Он еще не выиграл ее. Столица пала, но восточный Халькус пока свободен. Кайлоку потребуются недели, если не месяцы, чтобы завоевать всю страну.
- И что же будет тогда? - Джеку казалось, что он уже знает ответ, но он хотел услышать Тихоню, жителя Анниса.
- Весь Север обратится в поле брани. Никто не станет смотреть спокойно, как Кайлок сколачивает себе империю. Быстрота, с которой он дошел до Хелча, ошеломила всех. Это просто чудо какое-то - и Аннис с Высоким Градом испытывают ужас от того, что и они могут пасть жертвами подобного чуда. - Тихоня снова принялся толочь кору. - Скоро Кайлок будет владеть и Бреном по ту сторону гор, и Халькусом по эту. Еще немного - и он обратит свой взор на державы, лежащие между ними.
- Как скоро это случится?
- Не могу сказать. Это зависит от Кайлока. Аннис и Высокий Град ждут, что он станет делать дальше.
Джек очень устал. Лакус одолевал его. Он подавил зевок - скоро он уснет.
- Но при чем тут я? Я ведь из Королевств, и мне следовало бы радоваться тому, что Кайлок создает империю.
- Я думаю, ты уже знаешь ответ, Джек, - мягко сказал Тихоня. - Тебе суждено сыграть какую-то роль в грядущих событиях.
- Но почему?
- Не важно почему - важно как. Происшествие в форте доказывает, что ты и война как-то связаны. Ты помог Кайлоку, сам того не ведая. Теперь тебе нужно научиться владеть своей силой, чтобы подобное не случилось снова. В следующий раз, когда ты прибегнешь к чарам, ты должен точно знать, что ты делаешь и каковы будут последствия. Я не могу сказать тебе, в чем заключается твоя роль - это ты должен будешь узнать сам, - но могу оградить тебя от дальнейших ошибок. Тебя надо научить управлять тем, что у тебя внутри, - и это в моих силах.
Джек заглянул в голубые глаза Тихони.
- Зачем тебе это нужно?
- Быть может, и у меня есть своя роль. Быть может, она в том и состоит, чтобы научить тебя уму-разуму.

Предыдущая страница 19 Следующая страница


Измена 20

***

- Нет, Боджер. Коли хочешь разогреть девушку, не корми ее устрицами.
- Почему, Грифт?
- Устрицы - дело ненадежное, Боджер. То ли она от них разогреется, то ли обсыплет ее в одном месте.
- Да что ты, Грифт?
- Точно, Боджер. А ими ведь еще и подавиться можно.
- А чем же ее тогда кормить, Грифт?
- Хлебным пудингом, Боджер.
- Хлебным пудингом, Грифт?
- Да, Боджер. Самое сильное возбуждающее, какое есть на свете. Нет такой бабы, которая не хлопнулась бы на спину после двух порций хорошего, сытного хлебного пудинга. Он лишает женщину всякой воли к борьбе.
- Но ведь она, стало быть, не разогревается, Грифт, - просто наедается до отвала.
- Верно, Боджер, и это лучшее, на что может надеяться мужчина. - Грифт отхлебнул эля. - Следи только, чтобы она его соусом не поливала.
- Почему, Грифт?
- От соуса они спесивыми делаются и требуют от тебя незнамо чего.
- Я вижу, любезные, вы разговорчивы, как всегда.
Боджер и Грифт обернулись на звук бархатного насмешливого голоса. Баралис стоял на пороге часовни - он открыл дверь и вошел, а они и не слышали.
- Вы одни? - спросил он, прикрыв дверь за собой.
- Да, ваша милость, - кивнул Грифт, тихонько заталкивая ногой под скамью пустой кувшин из-под эля. Незачем Баралису знать, сколько они выпили.
- Хорошо - тогда перейдем сразу к делу. Вы еще не забыли, что кое-чем обязаны мне? Я мог бы выдрать вас за ваш длинный язык. - На его губах заиграла улыбка. - Да и сейчас еще могу.
- Мы очень сожалеем о том, что говорили на пути в Брен, - сказал Боджер. - Мы никого не хотели обидеть.
Грифт предостерегающе тронул его за плечо - я, мол, сам разберусь с лордом.
- Чем мы могли бы отслужить вам, лорд Баралис? - Этот человек не за извинениями сюда пришел - он хочет заключить сделку.
Баралис подошел к ним и понюхал воздух.
- Элем сплетни запиваете, так?
- Всего-то полкувшинчика...
Грифт оборвал Боджера, лягнув его по ноге.
- Вы имеете что-то против? - спросил он, глядя Баралису в глаза.
- Ничего. - Баралис стоял так близко, что Грифт с трудом удерживался, чтобы не шарахнуться от него. Боджер уже вжался в спинку скамьи. - Наоборот - я надеюсь, что вы и завтра вечером не откажете себе в выпивке. Я даже сам пришлю вам пару кувшинов - самого лучшего сорта, разумеется.
- А почему нам необходимо выпить завтра? - Грифту стало очень не по себе.
- Потому что если вы будете пить по ту сторону двери, то не заметите человека, который войдет в часовню.
- Что за человек?
- Не надо вопросов, друг мой, - вскинул руку Баралис. - Делай, как я говорю, вот и все. - Густой голос обволакивал, соблазняя. - Пропустите этого человека, и будем в расчете.
Грифт знал, что выбора им не остается. Этот человек может сделать так, что их выгонят, может подвести под кнут и пытки, может их отравить - и это еще не самое страшное. Грифт проклял день, в который королевский советник подслушал их разговор. Задолжать Баралису все одно что дьяволу - оба так и норовят захапать твою душу.
- Вы не оставляете нам выбора, лорд Баралис, - сказал он.
- Я вижу, ты человек разумный. Надеюсь, и твой юный приятель проявит такое же благоразумие.
- Боджер сделает все, как я скажу.
- Хорошо. И помните: никому ни слова. - Баралис сложил ладони и зашагал по проходу к двери.
Грифт спросил вслед:
- Человек, о котором вы говорите, выйдет потом обратно?
- Да. - Баралис поразмыслил, обернувшись к ним. Лицо его из задумчивого сделалось хитрым. - Когда он выйдет, поднимайте тревогу. Я не хочу, чтобы он выбрался из дворца живым.

XXXV

- Нет, Несса, - вскричала Мелли, - не так туго! Я и дышать-то не смогу, где уж там дойти до алтаря. - Она знала, что слишком резка с девушкой, но ничего не могла с собой поделать. - Подай-ка мне вина. - Служанка опрометью бросилась выполнять приказание, и тут же позади послышались шаги.
- Ваше вино, госпожа, - сказал Таул, подавая ей чашу вместо Нессы.
Мелли было приятно его видеть, но она старательно это скрыла.
- Где Несса? - спросила она, взяв у него чашу.
- Вышла на минутку. Вы совсем ее заездили, - с мягкой насмешкой сказал Таул. - Вы будете очень красивой невестой, но что до кротости...
- Так я красива?
- Просто дух захватывает.
Мелли пришлось отвести глаза - слишком откровенен был взгляд Таула.
- Вы будете на венчании? - спросила она, поднеся чашу к губам.
- Да. Я буду сопровождать вас с супругом в ваши покои.
Супруг. Мелли невольно поморщилась при этом слове.
Все происходит так быстро. Слишком быстро. Она точно едет в повозке, которую бессильна остановить. Можно подумать, что брак, словно одушевленное существо, наделен собственной волей, и эта воля увлекает ее за собой. Мелли была просто потрясена, когда герцог предложил ей обвенчаться так скоро. Она надеялась хотя бы на двухнедельную передышку - но этому не суждено сбыться. Герцог настоял на том, чтобы венчаться сегодня - и тайно.
- Откройте ставни, - сказала она Таулу. - Посмотрим, что сулит мне день моей свадьбы.
Таул, всегда мгновенно исполнявший все ее приказы, не промедлил и теперь. В окне показалось ясное голубое небо. Мелли подошла и стала рядом с Таулом. В лицо пахнуло теплом. Большое озеро было гладким как стекло.
- Чудесный день, - прошептала она, и ее рука нашла руку Таула.
Вошел Мейбор, и Таул с Мелли тут же отпрянули друг от друга. Наряд лорда поражал своей роскошью - он был одет в фамильные, красные с золотом, цвета и увешан рубинами с головы до ног. Даже на башмаках красовались два парных камня.
- Как ты хороша, Меллиандра, просто прелесть!
Она тоже была в красном - в тяжелом атласном платье густо-багрового цвета с юбкой, расшитой бесценным жемчугом. У нее была почти суеверная неприязнь к красным тонам, но это платье она надела в честь отца. Она подошла к нему, и он стиснул ее в медвежьем объятии. Как знакомо от него пахнет - дорогими духами и лобанфернским красным. Она снова почувствовала себя ребенком.
Мейбор поднял ее в воздух и опять поставил на пол.
- В этот день я чувствую великую гордость, дочь моя.
- Несмотря на то что выхожу я не за короля? - Как много седины прибавилось у него в волосах! Не она ли тому причиной?
Отец поднес ее руку к губам.
- Ты сделала собственный выбор, и могу сказать: твой выбор лучше моего. - Так он на свой лад извинился перед ней.
- Вам следовало бы знать, что нищего в мужья я не возьму. - Она принудила себя улыбнуться - слезы были бы не к месту и не ко времени.
- Я рад, что сегодня нахожусь здесь, - мягко сказал Мейбор. Мелли кивнула. Она тоже радовалась этому, присутствие отца было благом для нее, она черпала в нем силы. После выходки Катерины в ночь, когда была объявлена помолвка, Мелли усидела за столом только благодаря Мейбору. Он всю ночь держал ее за руку. Она охотно сбежала бы от обвинений и враждебных взглядов двора, но не могла бросить отца. Достоинство, с которым он себя повел, глубоко тронуло ее, и она решилась следовать его примеру. Придворные скорее могли бы осудить Катерину - Мейбора и его дочь не в чем было упрекнуть.
Мелли знала, что до конца своих дней будет лелеять память о том, как встретил ее отец после разлуки. Всю жизнь она думала, что он не любит ее и ему дороги только сыновья, а она для него - просто вещь. Праздник первой борозды доказал ей, как она заблуждалась. Нет, она не дурочка: ему, конечно же, польстило, что она выходит замуж за самого могущественного человека Севера - с точки зрения Мейбора, лучше ничего и быть не могло, - но не о богатстве и титулах думал он, когда бросился ей навстречу. В тот миг им руководила любовь - Мелли была уверена в этом.
- Ты готова, дочь моя? - Мейбор предложил ей руку. Неужто уже пора? Все происходит так быстро! Мелли посмотрела на Таула, потом на отца. Если сейчас она пойдет на попятный, то подведет их обоих. Она оперлась на руку Мейбора.
Вернулась Несса и довершила ее туалет. Мелли нежно улыбнулась отцу, который все время гладил ее руку, точно никак не мог поверить, что она здесь и жива. Таул не отходил от окна, но Мелли и не глядя знала, что он не сводит с нее глаз.
Мейбор достал из складок камзола ожерелье, блистающее рубинами и бриллиантами. Мелли сразу узнала его. Оно принадлежало ее матери - Мейбор подарил его своей невесте в день свадьбы. Рубины были крупные, как вишни, а бриллианты окружали их, как лепестки.
- Я привез его в подарок Катерине, - сказал Мейбор, - но у меня рука не поднялась отдать ожерелье ей. Ведь оно всегда предназначалось тебе. - Большими, красными, дрожащими руками Мейбор застегнул ожерелье на шее дочери. - Идем теперь, доченька, - сказал он, поправив ей волосы. Мелли кивнула, не в силах вымолвить ни слова. Таул опередил их, открыл дверь и набросил Мелли на плечи простой шерстяной плащ. Выходя из комнаты, она перехватила его взгляд. Быть может, Таул не так уж огорчился бы, если бы она отказалась венчаться.

***

- Расскажи мне о своих родителях, Джек, - потребовал Тихоня.
Джек по привычке рассердился. Он терпеть не мог, когда его спрашивали об этом, и ненавидел себя за то, что стыдился отвечать.
- Зачем тебе знать о моих родителях? Я ведь не спрашиваю тебя о твоих.
- Я спрашиваю не ради любопытства, Джек, - поднял брови Тихоня. - Просто мне нужно узнать, от кого ты унаследовал свою силу - от отца или от матери.
Они сидели у огня. В доме Тихони было всего две комнаты: кухня и кладовая. На полках впритык стояли кувшины и корзинки с травами и специями. На стропилах висели пучки тимьяна и омелы, медленно сохнущие в тепле очага. От мисок со съедобными и ядовитыми грибами шли запахи, повествующие о разных стадиях разложения. В банках с уксусом мариновался розмарин, а в банках с рассолом - сельдерей. Здесь присутствовало столько растений, что Джек не знал и половины их. Он сам вырос на кухне, но никогда не видал подобного изобилия.
- А тебе дают силу травы? - спросил он, чтобы переменить разговор.
- Нет, парень. Некоторые травы увеличивают силу, но они не могут дать человеку то, с чем он не родился.
- Значит, колдовство передается по наследству? - Сказав это, Джек подумал о матери, о которой давно уже не вспоминал.
- Магия проистекает из трех источников, Джек. Чаще всего она передается от родителей к детям, из поколения в поколение.
При этом сила, как правило, уменьшается, и ребенок бывает менее одарен, чем его мать. Бывают, конечно, исключения, а если двое с магией в крови встретятся и родят ребенка, он может быть сильнее обоих родителей. - Тихоня широко взмахнул рукой. - Но ни в чем нельзя быть уверенным. Второй путь, которым человек может обрести силу, - это зачатие. Бывают такие редкие ночи, когда воздух сгущается от присутствия судьбы и магия сама входит в людское семя. Дитя, зачатое в такую ночь, может обладать невиданной мощью.
Не глядя на Джека, он отвернулся к огню, чтобы полить жиром мясо - бараний бок, натертый мятой и перцем. Ароматы повалили из очага, словно дым.
Но Джек не замечал их. Он пытался вспомнить, не делала ли мать при нем такого, что могло бы сойти за колдовство. Но усилия не принесли ему ничего, кроме вины. Он был так беспечен - не слушал ее, не смотрел на нее, думал, она всегда будет рядом. Он опомнился только перед самой ее кончиной, но тогда уж было поздно. Нет, она никогда при нем не ворожила - но, если бы она это и делала, разве он бы заметил?
- А третий источник магии? - спросил он.
Тихоня поворачивал вертел. Мясо только начало подрумяниваться, и жир из него капал в огонь.
- Есть такие места, где сама земля насыщена магией. Я не слишком-то понимаю в таких вещах - их время давно прошло, - но знаю, что одно такое место существует до сих пор. Это остров, где все - скалы, почва и даже море вокруг - наделено волшебной силой. Остров Ларн - там создают оракулов. Не знаю, откуда взялись такие волшебные места. Возможно, их заворожил какой-то великий чародей тысячи лет назад, а может, они всегда такими были. Не знаю. Но Ларн сохранил свою силу до сих пор, в этом я уверен. - Тихоня стал смотреть в огонь. Жир шипел и вспыхивал, окрашивая черным уходящий в трубу серый дым. Травник заговорил опять - почти шепотом, по-деревенски выпевая слова:
- Однажды я слышал историю о девушке с Ларна. Ее мать прислуживала тамошним жрецам. Власти острова, опасаясь женского соблазна, брали в услужение только увечных от рождения девиц. Такие обходились дешево, притом можно было не бояться, что кто-то из жрецов собьется из-за них с пути. Девицы эти были столь безобразны, что мужчинам противно было даже смотреть на них.
Но один все же взглянул - ибо девушка, о которой идет речь, родилась на острове. Мать ее то ли соблазнил, то ли взял силой какой-то жрец. Девочка, которая в итоге появилась на свет, выросла на острове - и, подрастая, впитала в себя, словно губка, магию этого места. Магия вошла в ее кровь, в ее ткани и кости и сделалась частью ее души.
Этот остров дает оракулам власть прорицать. Зал прорицаний пронизан магией - она исходит из скалы, подобно кварцевым жилам. Говорят, будто ее сила так велика, что заставляет пещеру светиться. - Тихоня медленно покачал головой. - Хотел бы я поглядеть на это своими глазами. Джек содрогнулся - он не разделял подобного желания.
- Что же сталось с той девушкой?
- Она почувствовала пагубную жалость к оракулам. Каждый из них привязывается к камню до конца своих дней. Делается это по двум причинам. Первая - это отделение разума от тела. Их привязывают так туго, что они не могут пошевелиться, и все, на что они способны, - это мыслить и прорицать. Чтобы отвлечься от телесных мук, они уходят в мир безумных видений и там улавливают проблески будущего.
Вторая причина в том, что те самые камни, к которым они привязаны, и дают им провидческую силу. Каждый камень точно срастается со своим оракулом. Магия острова льется юношам в спину - она делает их оракулами, сводит их с ума и медленно губит их. Камни для них - и материнское чрево, и колыбель, и могила.
Ш-ш. Еще одна капля жира упала в огонь.
- Неудивительно, что девушка жалела их. - Джек, хотя его и проняло холодом до костей, отодвинул стул от огня. Запах жареного мяса вызывал у него тошноту.
- Она тайком пробиралась в пещеру и ухаживала за ними. Особенно подружилась она с одним юношей. Его совсем недавно привязали к камню, и он едва дорос до того, чтобы называться мужчиной. Она видела, как он разлагается заживо, видела, как веревка врастает в тело, видела кровь, язвы и отмирание мускулов. Притом она впервые смотрела на все это глазами влюбленной девушки - и не могла этого выносить. Однажды она пришла к нему и увидела, что веревка окончательно вросла в его тело. Веревка покоилась под кожей и уже обрастала кровеносными сосудами, словно кость. От этого зрелища девушка обезумела. Она как раз вступила в пору созревания, и сила ее мужала вместе с телом. Она утратила власть над собой, и гнев ее излился на камни, на пещеру и на жрецов. Зал оракулов заколебался.
Тогда жрецы пришли за ней. Она отбивалась, брыкалась и визжала. В конце концов ее одолели - но перед этим она дала страшную клятву когда-нибудь уничтожить Ларн.
Жрецы унесли ее, связанную и окровавленную, из пещеры и заткнули ей рот мокрой тряпкой, чтобы остановить поток колдовской силы. Задыхаясь, она лишилась чувств. Очнулась она в темной каморке и по запаху курений поняла, что обречена на смерть. Спасла ее мать - калека, не владевшая правой стороной лица и правой рукой. Она посадила дочь в утлую лодку и пустила в предательские воды, окружающие остров.
Джек сидел очень тихо - за все время рассказа он не пошевельнулся и не моргнул.
- Что было с девушкой дальше? - спросил он. Тихоня пожал плечами:
- Должно быть, она все-таки достигла суши - иначе я не знал бы ее истории. Но что сталось с ней дальше, я не знаю. Все это случилось много лет назад. Быть может, она давно уже умерла и клятва ее забыта. А Ларн стоит по-прежнему, все такой же могущественный и смертоносный.
Джек встал. Дом травника вдруг показался ему тесным, как клетка. Запах жаркого был невыносим.
- Куда ты? - шагнул к нему Тихоня.
- На улицу. Мне нужно подышать воздухом.
- Нельзя. Тебя могут заметить.
Но Джек не уступил - необходимость побыть наедине с собой была так велика, что все остальное не имело значения.
- Я буду осторожен, - сказал он и вышел.
Дом травника, последний на улице, стоял на краю деревни - за ним начинались засеянные рожью поля. Джек пошел через распаханное поле к далекой роще. Было тепло, небо голубело, и земля под ногами был сухая. Он шел около часа, не думая ни о чем и только глядя перед собой.
Потный и запыхавшийся, он вступил под прохладную сень деревьев. Жужжали мухи, и птицы перекликались, предупреждая друг Друга о его появлении. Джек нашел старый-престарый дуб с низко нависшими толстыми ветвями, в три обхвата толщиной, и сел под ним, прислонившись спиной к стволу и положив ноги на его узловатые корни. Свесив голову на грудь, он глубоко вздохнул - и долго сдерживаемые чувства вырвались на волю.
Тарисса, Мелли, форт, мать и почему-то девушка с Ларна - все нахлынуло на него разом. Джек тихо заплакал, вспоминая, как Тарисса стояла на коленях перед ним и умоляла взять ее с собой. Потом ему вспомнился часовой, упавший со стены форта и так старавшийся дотянуться до его руки. Потом мать, которая на краю смерти упорно отказывалась от помощи лекарей, - он до сих пор не понимал почему.
Слезы принесли ему облегчение. Он так долго носил всю эту тяжесть в себе, через силу стараясь быть стойким. Но это была никакая не стойкость, а страх - страх перед будущим. Джек вытер глаза. Теперь он больше не сомневался в том, что ему уготован особый жребий.
Их с Кайлоком судьбы как-то связаны. Даже имя нового короля оказывает на него странное действие. Джек глядел в чащу леса и понимал, что Кайлок - это зло. Не судьбой ли послано ему, Джеку, недавнее видение? Не его ли предназначение сразиться с Кайлоком?
Джек вскочил на ноги. Его обуревало желание действовать. Он двинулся обратно через поле, к дому травника. Как только он вышел из-под деревьев, солнце показалось из-за туч, словно благословляя его. Джек шел быстро - ему не терпелось начать. Нужно скорее перенять от Тихони все, чему тот может научить.

***

- И пред священным ликом Бога, с благословения пресветлого Спасителя нашего Борка призываю всех присутствующих здесь назвать причины, кои могут воспрепятствовать этому браку. - Архиепископ Бренский, высокий, с тонким гнусавым голосом, обвел глазами часовню. Никто не шелохнулся.
Краем глаза Таул следил за Катериной. Ее лицо выражало неприкрытую живейшую ненависть. У прочих свидетелей тоже был не слишком радостный вид - не считая, конечно, Мейбора, который сиял, словно рыбак после удачной ловли, - но все они предусмотрительно надели на лица застывшие улыбки.
Мелли и герцог стояли бок о бок у алтаря лицом к архиепископу. Их полукольцом окружал причт с молитвенниками и кропилами в руках. Сбоку целых четыре писца записывали на пергаменте весь ход церемонии. Когда обряд совершится, всех свидетелей, числом до двадцати, попросят проставить подпись и число под каждым пергаментом. Герцог все предусмотрел. И Таул тоже: оба выхода из часовни охраняет рота солдат. Непрошеных гостей на свадьбе не будет.
В багряном платье, с рубинами в цвет ему на шее, Мелли выглядит просто царственно. Все взоры прикованы к ней. Скоро она станет герцогиней - а после, если герцог добьется своего, и королевой. Таулу трудно было слушать службу - все молитвы и обеты звучали фальшиво. Он не хотел вдумываться в причину этого, боясь даже мысленно нарушить свою присягу.
Вместо этого он обдумывал меры безопасности. Самое опасное - это переход из часовни в покои герцога. Там, у себя, новобрачным уже ничто не грозит. Покои герцога днем и ночью охраняются двумя часовыми, а Таул увеличил их число до восьми. Вход только один, причем он, к счастью, находится ниже, чем жилые покои. Таул лично проследил за приготовлением всех блюд и напитков. В его присутствии двое служителей пробовали все, что предназначалось для свадебного стола. По его совету герцог и Мелли отпразднуют свадьбу вдвоем, у себя, подальше от Баралиса и враждебного двора.
Сегодня все должно сойти гладко - а вот завтра, когда весь город узнает о венчании и новобрачным придется выйти на люди, начнутся настоящие трудности. Охрана Мелли тогда превратится в сущий кошмар.
Таул вовремя вернулся мыслями к церемонии, чтобы услышать, как архиепископ объявляет брачующихся мужем и женой. Когда герцог поцеловал Мелли, холод прошел у Таула по спине. Он встал, не желая смотреть на счастливую пару. Пока все прочие поздравляли молодых, он ушел на зады часовни, прислонился к деревянной опоре и стал ждать, когда придет время сопровождать супругов в их покои.

***

- Отсюда пойдешь один, - прошипел Баралис.
- Вы сказали, что проводите меня до самого хода, - недовольно ответил Трафф. Он не доверял лорду.
- За тем поворотом увидишь двойные двери. По обе их стороны стоят часовые, но они пропустят тебя. - Баралис опустил капюшон на глаза - на нем был темный, сливавшийся с тенью плащ. - А мне нужно идти.
- Я думал, вы дождетесь моего возвращения. - Трафф видел, что Баралис волнуется, не желая быть застигнутым рядом с ним.
- Я приду сюда чуть позже, - отрезал Баралис, озираясь по сторонам. - И дождусь тебя, как обещал. А теперь ступай.
Трафф не двинулся с места - не позволит он помыкать собой, как простым слугой. Кроме того, Баралис лжет: не станет он дожидаться.
- Постой здесь еще немного, мой друг, - разгневался Баралис, - и добрый герцог как раз успеет распечатать свою молодую жену. Придется тебе довольствоваться объедками с чужого стола. - Баралис придвинулся ближе. - Или это лучшее, на что может надеяться человек твоего пошиба?
Трафф едва не ударил его. Тот ласково улыбнулся и покачал головой:
- Полно, Трафф. Уж кому, как не тебе, знать, что меня нельзя трогать.
Трафф попытался опустить руку, но мышцы не повиновались ему. Слабый, но легко различимый запах горячего металла появился в воздухе - появился и пропал. Рука опустилась сама - она налилась тяжестью, и Траффу стало больно. Баралис смотрел ему прямо в глаза.
- Ты знаешь, что нужно делать. Иди.
На этот раз Трафф послушно пошел по коридору. Назад он не оглядывался. Руку слегка сводило судорогой, но он не обращал на это внимания. К боли он привык - но чего он не выносил, так это колдовства.
Он свернул за угол и сразу увидел двойные двери и часовых. Они выпивали, а заметив его, отвернулись и совсем ушли носами в свои чаши. Траффу они показались знакомыми. Он открыл одну из створок, вошел и оказался в часовне.
После колдовства он пуще всего ненавидел религию и все, что с ней связано: ароматические свечи, длинные церемонии и самодовольных попов. Он достал кисет с табаком и сунул за щеку щедрую порцию. Пожевав чуть-чуть, он плюнул, и ему сразу стало легче: половина удовольствия от жвачки состоит в том, чтобы плюнуть. Плевком можно сказать многое. Чуть помедлив, он растер жвачку ногой на полу часовни и прошел за алтарь.
Средняя панель, сказал Баралис. Правду сказал - она открылась, как только Трафф нажал на нее слева. Заглянув внутрь, он шепотом выругался. Экий он дурак - не подумал о свете. Он взял с алтаря свечу и вошел. Прежде чем подняться по лестнице, он прикрыл за собой панель. При этом свеча наклонилась, и горячий жидкий воск пролился ему на руку. На этот раз он обругал и Баралиса: воск попал как раз на место ожога, которым Баралис наградил его в замке Харвелл. Новая кожа была еще нежна, а память - свежа. Трафф угрюмо потряс головой: он ненавидел Баралиса так, как только можно ненавидеть человека. Но теперь это не важно: главное - получить Мелли. Она принадлежит ему - ее отец пообещал ее Траффу. Только потом лорд Мейбор, похоже, взял назад свое слово. Трафф двинулся вверх по ступенькам. С Мейбором, как и с Баралисом, он расквитается позже.
Лестница винтом поднималась в самое сердце дворца, и с каждой ступенькой возбуждение Траффа росло. Скоро он получит Мелли.

***

- Я мог бы поклясться, что это был Трафф. А ты, Боджер?
- Сдается мне, ты прав, Грифт. Только он смотрит еще злее, чем когда я видел его в последний раз.
- В том-то и беда, Боджер. Настоящая беда. Такой, как Трафф, родную мать готов убить за сотню золотых.
- Лучше ни о чем не спрашивать, Грифт. Лучше вовсе об этом не говорить.
Боится Боджер, подумал Грифт. Надо было прийти сюда одному - нынче им незачем торчать у часовни вдвоем.
- Ступай-ка на кухню, Боджер, - добудь себе чего-нибудь на ужин.
- Нет, Грифт, я останусь с тобой. Кто знает, что будет, когда Трафф пойдет назад.
- Ты настоящий друг, Боджер. - Грифт смотрел на своего товарища - слишком тот молод, чтобы вмешивать его в такое дело: как ни крути, а добром оно не кончится. - Знаешь что?
- Что, Грифт?
- Что бы ни случилось, нам все равно худо придется. Если мы будем ждать тут, покуда Трафф сделает свое дело, а потом поднимем тревогу, нас все равно вышвырнут на улицу. Все скажут, что мы напились на посту, и нам ничего не останется, кроме как согласиться с этим.
- Но как же быть с Баралисом, Грифт? Он не из тех, кому можно перечить.
- А что у него на уме, у Баралиса? Куда ведет этот ход? - Грифт понизил голос до шепота. - Не к самому ли герцогу? Тогда нам в пору самим себе глотки перерезать. - Грифт быстро хлебнул эля для храбрости. - Давай-ка действовать, Боджер. Терять нам все равно нечего.
- Как действовать, Грифт? Грифт призадумался.
- Вот что: бежим на кухню, сыщем там юного Хвата, расскажем ему обо всем и пошлем его за тем высоким белокурым бойцом - пускай тот разделается с Траффом.
- Это ты про герцогского бойца, Грифт?
- Ну да, про него. Идешь со мной?
- Иду, Грифт.

***

Таул сидел в своей комнате за кухней. Свадьба прошла гладко, как и было задумано. Он только что благополучно проводил Мелли и герцога в их покои. Сначала он хотел остаться у дверей на всю ночь - но вряд ли это необходимо, если там несут караул восемь часовых. Притом ему это было бы тяжело. Именно в эту ночь. Он не мог бы стоять у дверей герцога и не думать о том, что за ними происходит: о брачной ночи, о брачной постели. Нет. Лучше посидеть здесь и тихо выпить в одиночку. А там еще добавить - так и ночь пройдет. Уснуть он все равно не сможет.
Но не успел он налить себе эля, в комнату влетел Хват.
- Таул! Таул! Скорей! Беги за мной. - Мальчик едва дышал после быстрого бега. Таул мигом вскочил на ноги. Рука скользнула к поясу, нашарив меч.
- Что случилось?
Взбудораженный Хват едва мог говорить. Он топнул ногой и выпалил:
- Баралис подослал к герцогу убийцу.
Таул выскочил из комнаты, отпихнув Хвата с дороги.
- Нет, не туда - беги за мной.
- Куда?
- В людской часовне есть ход, ведущий к герцогу. Убийца прошел там.
Таул пронесся через кухню и пекарню. Он смутно слышал, что Хват следует за ним. До часовни он добежал меньше чем за минуту. У дверей стояли двое часовых. Не теряя времени, Таул влетел в часовню и дико повел глазами вокруг:
- Где этот ход?
Хват догнал его.
- За средней панелью алтаря.
Таул метнулся туда и сорвал панель со стены. За ней стоял кромешный мрак, но Таул ринулся в проем, не желая задерживаться из-за свеч. Путь был один - вверх по лестнице. Таул понесся, прыгая через четыре ступеньки.
Лестница кончилась, и Таул, ничего не видя, ощупал преграду. Дерево - должно быть, дверь. Откачнувшись назад, Таул ударил в нее плечом. Она треснула, и щепки вонзились в тело.
Таул почти не почувствовал этого и снова налег на дверь. С той стороны ее подпирало что-то тяжелое. Таул бил раз за разом. В трещины уже проникал свет. Таул различил большой письменный стол - кто-то загородил им дверь.
До его слуха донесся женский вопль. Мелли! Собрав всю свою силу, Таул бросился на дверь. Стол сдвинулся немного - на ладонь. Этого хватило. Таул пролез между дверью и столом. Вопль прекратился. Таул с грохотом отшвырнул стол от двери. Позади Хват пытался пролезть в проломленную дыру.
- Стой на месте, - приказал Таул, и тот подчинился.
В маленькой комнате, где очутился Таул, на полу в луже крови лежал часовой с перерезанным горлом. Не тратя времени на мертвого, Таул огляделся. Он не был знаком с покоями герцога, но знал, что комнат в них много. Переведя дыхание, он вынул меч и двинулся к двери. В этой комнате, кабинете герцога, он бывал, и дверь в ней была только одна - по крайней мере раньше он так думал. Герцог совершил большую глупость, не сказав ему про потайной ход.
Обыкновенная дверь, ведущая, должно быть, в спальню, была закрыта. Таул тихо подобрался к ней. Мелли больше не кричит - значит она либо мертва, либо ранена, либо убийца заставил ее замолчать. Убийца должен знать, что Таул здесь: взлом наделал много шума.
Таул осторожно толкнул дверь ногой и прижался к стене.
- Стой где стоишь, - сказал голос изнутри. - Не то я ей кишки выпущу.
Ей? Значит, герцог уже мертв. Таул услышал шаги и свист шелка.
- Отойди, - сказал голос. - Я выхожу вместе с девушкой.
Таул медленно отошел от двери и наткнулся на пюпитр. Ухватившись за него рукой, чтобы не упасть, он нащупал подсвечник. Таул безотчетно зажал его в руке и спрятал за спину.
Мелли вышла первая, и у Таула перехватило дыхание. Ее лицо, шея и грудь были обагрены кровью. Волосы растрепались, на платье виднелись темные пятна. Она ступила за порог, и Таул увидел нож, приставленный к ее спине.
- Бросай меч, - сказал тот, кто держал нож. - Живо! Таул наклонился и швырнул меч вперед, под ноги Мелли. На глазах у нее блестели слезы. Она дрожала, сама не своя от ужаса. Таул кивнул ей. Она двинулась вперед, и убийца - за ней.
- Назад! - крикнул он Таулу.
Таул поудобнее перехватил подсвечник за спиной. Сделав вид, что отступает, он выбросил руку вперед, метнул подсвечник в лицо врагу и сам прыгнул следом. Оказавшись справа от Мелли, он толкнул ее вперед и крикнул:
- Беги!
Не успел крик сорваться с его губ, нож вошел ему в бок. Боль, пронзившая тело, зажгла в Тауле гнев. Кулаком он двинул убийцу в челюсть. Нож снова взвился в воздух, но кулак был быстрее. За кулаком последовал локоть, и убийца отлетел к двери. Горячая кровь струилась по бедру Таула. Левой рукой Таул сдавил правое запястье противника. Это была мертвая хватка, но тот не выпустил нож.
Осененный внезапной мыслью Таул чуть ослабил хватку. Убийца улыбнулся, подумав, что Таул уступает. При виде этой улыбки Таул откинул голову и лбом со всего размаху треснул врага по носу. Кость хрустнула, и хлынула кровь. Убийца завопил. Таул стукнул его рукой о дверную раму, заставив выронить нож. Потом, преодолевая головокружение, ударил снова - прямо по сломанному носу, вдавив осколки кости в мозг. Убийца не удержался на ногах. Таул позволил ему упасть, подставив подхваченный с пола нож.
Убийца рухнул на пол уже мертвым, с собственным ножом в груди.
Таул прислонился к дверному косяку. Мелли бросилась к нему.
- Я же велел тебе уходить, - сказал он, с трудом переводя дыхание.
Она перешагнула через труп убийцы и кинулась в спальню. Оглянувшись, Таул увидел ее на коленях у тела герцога. Зажав кулаком рану в боку, Таул опустился на колени рядом с ней. У герцога, как и у часового, было перерезано горло.
- Он мертв, - прошептал Таул, обняв Мелли за плечи. Огромные слезы катились у Мелли по щекам. Она не обернулась к Таулу и не сказала ни слова. - Пойдем, - мягко сказал он. - Нельзя тебе здесь оставаться. - Мысль его бешено работала. Мелли в большой опасности. Надо уходить из дворца сейчас же, пока не обнаружено тело. Нельзя, чтобы ее обвинили в соучастии, - лучше увести ее отсюда.
- Он ждал нас здесь, в спальне, - тусклым голосом произнесла она. - Выскочил внезапно и...
- Ш-ш. - Таул взял ее за руку. - Пойдем со мной. Здесь ты в опасности. - Он потянул ее за собой, но она не двинулась с места. Другой рукой она сжимала руку герцога. Она поднесла ее к губам и стала целовать пальцы, один за другим.
Таул увидел Хвата, стоящего на пороге, и сказал ему одними губами:
- Приведи лорда Мейбора. - Мелли не в себе, и нужен родной человек, чтобы привести ее в чувство. Хват убежал. Таул встал и подошел к постели, усыпанной лилиями и лепестками роз. Брак не был осуществлен - стало быть, он не считается законным. У Мелли не будет никаких прав, все перейдет к Катерине. Кайлок все-таки получит Брен.
Таул стянул с постели покрывало, разбросав цветы, и накинул его на Мелли. Волосы ее слиплись от крови. Платье спереди промокло от слез. Он ничем не мог помочь ей.
Чувствуя себя бесполезным, он вышел из спальни. Его снедало нетерпение. Кто знает, сколько времени им отпущено. Вряд ли часовые могли услышать крики и шум борьбы - они находятся этажом ниже, за двумя закрытыми дверьми. Но тревогу может поднять тот, кто послал убийцу. Это скорее всего Баралис, а Катерина ему помогает. Дочь герцога, по всей вероятности, знала о потайном ходе. Таул оторвал полу камзола и туго перевязал бок, чтобы остановить кровь. Если Катерина как-то замешана в убийстве, Мелли грозит страшная опасность. Катерина ненавидит ее. Она заточит Мелли в тюрьму или казнит. Она теперь герцогиня Бренская и может делать все, что ей заблагорассудится.
- Где она? - спросил Мейбор, входя в комнату с Хватом. - Где Меллиандра?
- В спальне, с герцогом, - сказал Таул, останавливая его. - Будьте с ней помягче.
- Непременно, - кивнул Мейбор. Он прошел в спальню. Таул потрепал мальчика по голове.
- Ты молодчина, Хват. Я горжусь тобой.
- Нет, Таул. Это ты молодец. Я просто сбегал за тобой.
Таул медленно покачал головой:
- Я потерпел неудачу, Хват. В который раз.
На пороге появился Мейбор с Мелли, которая тяжело опиралась на него, глядя куда-то в пространство.
- Пойдемте отсюда, - сказал Таул.
- Куда? - спросил Мейбор.
- Надо увести Мелли... Меллиандру из дворца. Здесь ее жизнь в опасности. Катерина схватит ее, как только об убийстве станет известно.
- Ты прав, - уронил Мейбор. - Я знаю одно место, куда мы сможем пойти. - Он достал из-за пазухи клочок бумаги и подал Таулу. Там был записан какой-то адрес.
- Чей это дом?
- Лорда Кравина. Он находится в южной части города. Кравин сказал, что я могу пользоваться им в случае нужды.
- Значит, туда и отправимся. Не знаешь ли, Хват, как можно незаметно выбраться из дворца? - Хват кивнул, и Таула это нисколько не удивило.
- Знаю. Там, под лестницей, есть дыра, в которую можно пролезть. А когда мы окажемся на той стороне, я мигом выведу вас наружу. Этот дворец весь пронизан потайными ходами. В некоторых, конечно, пованивает, а лорду Мейбору трудненько будет протиснуться в ту дыру. - Хват смерил Мейбора взглядом. - Как бы не пришлось ее расширять.
- Ладно, Хват, - отрубил Таул. - Как-нибудь справимся. Пошли. - И он повел свой маленький отряд вниз по лестнице. Как и предсказывал Хват, дыра оказалась маловата для Мейбора, и Таул принялся расширять ее, отбивая камень рукояткой ножа. Они проползли по вентиляционному каналу, и Хват вывел их из дворца в темный город.
В Брене стояла холодная безлунная ночь. Звезд на небе не было, и никто не видел беглецов. Ветер налетал с Большого озера, подталкивая их в спину.

XXXVI

Баралис сидел за письменным столом в своих новых апартаментах и улыбался. Миновали две недели со смерти герцога. Две замечательные недели.
Все вышло превосходно - лучше, чем он мог надеяться. Герцог лежит в могиле, Трафф мертв - он ничего не расскажет и не назовет никаких имен, Меллиандра бежала из дворца - брак, по всей видимости, не успел осуществиться, и нечего опасаться появления наследника и того, что она предъявит какие-то права, а в довершение всех благ с ней ушел и Мейбор. Наконец-то Баралис избавился от этого надутого, во всем ему мешавшего глупца. Наконец-то судьба позвала его на танец.
Думая об этом, Баралис перерезал бечевку, связывающую стопку книг. Нынче утром его посыльный вернулся из дома Бевлина, и на столе перед Баралисом лежала первая из множества связок. Если повезет, он узнает, что поручил рыцарю мудрец. А если не повезет, он просто пополнит свою библиотеку. Баралис развернул кожу и оглядел содержимое: да, книги весьма интересные.
Рыцарь со своими спутниками все еще скрывается где-то в городе. За всеми воротами по приказу Баралиса неусыпно следят, поэтому покинуть Брен они не могли. Баралис сдержал слово, данное Ларну. Завтра он убедит осиротевшую Катерину произвести в городе повальный обыск. Вряд ли беглецов удастся найти таким путем, но польза подобного предприятия несомненна. Пусть все видят, что герцогиня деятельно ищет убийц своего отца - во всяком случае, тех, кто подозревается в убийстве.
В предположениях по поводу того, кто убил, недостатка нет: тут и наемный убийца, и старый любовник Меллиандры, не смирившийся с ее замужеством, и Таул, герцогский боец, действовавший по приказу Вальдиса, ну и разумеется, сама дама, дочь Мейбора, которая никогда не любила герцога, а хотела только богатства и власти. Траффа нашли с тем же ножом, что перерезал горло герцогу, в груди. Город Брен до сих пор не знал, кем считать таинственного мертвеца: убийцей или героем. Губы Баралиса сложились в медленную улыбку. Право же, все обернулось как нельзя лучше.
То, что Таул и Меллиандра бежали, не заявив об убийстве, усилило толки об их вине. Невиновные не стали бы бояться, что их обвинят, - лишь преступники норовят скрыться. Быть может, это ложное убеждение, но идти против него опасно. Все бренцы так и рвутся возложить на кого-то вину за смерть своего любимого герцога, а кто же годится для этого лучше, чем оба беглеца - изменник-рыцарь и потаскуха-чужестранка?
Самое трудное было справиться с Катериной. Наутро после убийства она пришла к нему в ярости и смятении, с залитым слезами лицом и потребовала ответа, почему убит ее отец. Баралис, ожидавший ее, дал ей вина, в которое подмешал нужное снадобье. Ничего страшного: просто успокоительное с небольшой добавкой, долженствующей сделать Катерину послушнее. Слова действовали заодно со снадобьем - он изложил Катерине свою версию событий. По его словам, когда убийца ворвался в комнату, чтобы перерезать щуплое горло Меллиандры, герцог был уже мертв, а Меллиандра лежала в постели с герцогским бойцом. Таул схватился с убийцей, и последний, к несчастью, погиб.
Рассказ Баралиса опирался на два прочных столпа: во-первых, герцогские лекари подтвердили, что нож, найденный в груди незнакомца, послужил орудием убийства герцога, а во-вторых, Катерина люто ненавидела Таула. Она охотно поверила в его вину: ведь он убил ее любовника. Нетрудно было убедить ее в том, что он убил также и ее отца.
Теперь Катерина целиком на его стороне. Новая герцогиня во всем слушается его. Каждый день она приходит к нему, выпивает бокал приправленного им вина, прижимается пухлыми губками к его щеке и жадно внимает его советам. Ее решения - это его решения. Он распоряжается ее устами. Теперь он правит Бреном. Скоро он выдаст Катерину за Кайлока.
Как только кончится установленный срок траура, составляющий сорок дней и сорок ночей, в Брене будет свадьба. Ничто теперь не остановит Баралиса. Ничто.
Надо отдать должное и Кайлоку. Завоевав весь западный Халькус и взяв стольный город Хелч, молодой король не пошел дальше и начал вести переговоры о мире. Весь Север испустил дружный вздох облегчения, услышав об этом. Доволен остался и Баралис. Это произошло как нельзя более вовремя: Аннис и Высокий Град сразу утихомирились. Быть может, теперь они не станут так сильно противиться союзу Брена с Королевствами. Обе эти державы последние месяцы укрепляли свои армии и могут составить серьезную угрозу. Война неизбежна, но лучше оттянуть ее, пока все не утихнет окончательно. Аннис и Высокий Град еще настороже, но несколько мирных месяцев заставят их поубавить бдительность.
Можно не сомневаться, что Кайлоку удастся заключить мир с хальками. После взятия столицы его позиция столь сильна, что он без труда отхватит путем переговоров большой кусок вражеской земли. Халькусские военачальники не дураки: они понимают, что лучше отдать четверть своих земель, чем позволить Кайлоку захватить всю страну, пролив новые реки крови. Первая встреча Кайлока с хальками состоится этой ночью в его лагере под стенами Хелча. Баралис продолжал рассеянно листать одну из книг Бевлина. Любопытно будет посмотреть, что из этого выйдет.
Не найдя в книге ничего интересного, Баралис закрыл ее и взял другую - ветхую Книгу Марода. Баралис хотел было отложить и ее - у самого захудалого попа и недоучки-школяра в Обитаемых Землях есть своя Книга Марода, - но его остановила тонкая сетка трещин на переплете овечьей кожи. Эта книга не просто старая, а старинная.
От страницы к странице его волнение возрастало. Под шрифтом явственно виднелись остатки прежнего текста: пергамент сперва отмыли, а потом записали заново. Баралис затрепетал от радости. Это одна из четырех книг, написанных рукой самого Гальдера. Всем известно, что Марод умер в нищете и Гальдер, его слуга, не имея возможности купить новый пергамент, писал на старом. Теперь Баралис обращался с книгой очень почтительно - она стоила дороже, чем целый сундук с драгоценностями.
Он поднес ее поближе к свече. При этом из книги выскользнуло что-то: закладка. Баралис подхватил шелковую ленту, не дав ей выпасть совсем, и раскрыл книгу на заложенной странице. То был стих. Поначалу он показался Баралису знакомым, но он стал читать и убедился, что известные ему строки слегка отличались от этих:
Когда благородные мужи позабудут о чести,
И некто три крови вкусит в один день,
Два могучих дома сольются вместе,
И далеко падет сего слияния тень.
Тот, кто родителей лишен,
Любовник сестры своей - только он
Остановит злую чуму.
Империя рухнет, рухнет и храм,
Но правда, безвестная многим умам,
Дураку лишь ясна одному.
К концу чтения сердце Баралиса стучало как барабан. В этом стихе говорилось о браке Катерины и Кайлока. В нем предсказывалось рождение империи, которую создавал Баралис, и упоминалось о человеке, который ее уничтожит. Баралис сделал глубокий вдох, стараясь унять дрожь в руках и биение сердца. Здесь, на этой странице, сказано обо всем. Обо всем! Это он вкусил три крови в ночь, когда был зачат Кайлок. Благородные мужи - это рыцари: когда Тирен стал их главой, они позабыли обо всем, кроме золота.
Баралис встал, подошел к огню и налил себе немного вина. Надо было подумать. Бевлин послал рыцаря на поиски того, о ком говорится в пророчестве: человека, лишенного родителей. Мальчика, которого, по указанию Ларна, следовало искать в Королевствах. Баралис смотрел в чашу, водя пальцами по ее краю. Вино было как кровь. Кто же это может быть?
Он вспомнил, как недавно пробудился от чьей-то мощной ворожбы. Следом пришло еще более старое воспоминание о ста шестидесяти хлебах. Каждая частица Баралиса затрепетала, каждый волосок на теле зашевелился. Он охватил чашу пальцами, словно священник, благословляющий вино. Джек, ученик пекаря. Это о нем сказано в пророчестве.

***

Тавалиск на кухне отбирал крабов. Они с поваром стояли у чана, подвергая коварных ракообразных испытанию. Выбор крабов - дело тонкое, и архиепископ достиг в нем мастерства. Хороший краб узнается не по величине и не по цвету, а по быстроте. Самые быстрые крабы всегда самые мясистые и самые вкусные. Чтобы выявить таких, Тавалиск придумал испытание. Он бросал в воду большие камни, целясь в самые густые скопления крабов. Те, которых расплющивало, признавались недостойными, а те, что успевали разбежаться, шли на стол.
Тавалиск поморщился - последний камень перебил почти половину крабов.
- Ваше преосвященство, - послышалось сзади.
- Да, Гамил, - обернулся архиепископ. - Чего тебе?
- Золото благополучно прибыло в Аннис и Высокий Град.
- А оружие?
- Его отправили только на прошлой неделе - еще слишком рано.
- Надеюсь, ты обеспечил хорошую охрану? Мне не хотелось бы, чтобы пятьдесят повозок с доброй сталью и осадными машинами попали не в те руки.
- Их сопровождает целый батальон, ваше преосвященство. Притом ради пущей предосторожности они пойдут через нижний перевал и даже издали не увидят Брена.
- Хорошо. - Тавалиск швырнул в чан новый камень. Вода, в которой плавали останки крабов, плеснула ему на рукав. - Значит, в жадные ручонки Баралиса они не попадут?
- В ручки герцогини Катерины, вы хотели сказать?
- Нет, Гамил. Именно Баралиса. Всякому ясно, что теперь Бреном правит он. - Архиепископ разглядел в мутной воде еще одну кучу убитых крабов.
- Разумно ли отправлять оружие в Аннис и Высокий Град, ваше преосвященство, когда на горизонте забрезжил мир?
- Мир? - фыркнул Тавалиск. - Этот так называемый мир протянет не дольше, чем вон тот краб. - Он указал в угол чана, где один из немногих уцелевших крабов затаился в тени. Тавалиск метнул в него камень, но проворный нечестивец успел-таки убежать. Тавалиск удовольствовался тем, что расплющил двух его сотоварищей.
- Могу я спросить, почему ваше преосвященство так упорно поддерживает Аннис и Высокий Град?
- Разумеется, Гамил. Кайлок женится на Катерине - это не вызывает сомнений. Теперь, когда герцога убрали с дороги, Королевства и Брен станут единой державой. Кайлок уже обеспечил себе поддержку рыцарей. - Тавалиск метнул быстрый взгляд на секретаря. - Понимаешь? Силы уже расставлены. Достаточно будет малейшего повода, чтобы война началась, - а при нынешнем положении вещей Аннису и Высокому Граду нечего и надеяться на победу. Они нуждаются в нашей помощи - иначе не успеем мы оглянуться, как Кайлок захватит весь Север. Мы никоим образом не можем этого допустить. Мы ведь знаем, куда его амбиции обратятся потом, - на Юг. - Архиепископ кинул в чан еще один камень. - А южные города к войне не готовы. Мы не воздвигаем высоких стен и укреплений, как северяне.
Гамил кивнул.
- Это имеет какое-то отношение к пророчеству Марода, ваше преосвященство?
- А, ты еще помнишь? - Тавалиск потер розовый безволосый подбородок, думая, посвящать Гамила в свое открытие или нет. Да, пожалуй, пора: он слишком долго скромничал. - Пожалуйста, оставьте нас ненадолго, мастер Буньон, - сказал он повару. - Я позову вас, когда вы понадобитесь.
Повар, все дело которого пока что заключалось в том, чтобы подавать архиепископу камни, склонил голову и удалился.
Тавалиск обернулся опять к секретарю, имевшему крайне глупый вид, набрал побольше воздуха и стал читать ему пророчество, которое знал теперь наизусть:
Когда благородные мужи променяют честь на золото
И две великие державы сольются в одну,
Храмы падут
И темная империя возникнет,
И мир постигнут неисчислимые бедствия.
Ты, у кого нет ни отца, ни сердечного друга,
Но кого связали обетом.
Ты избавишь мир от сего проклятия.
Тавалиск закончил чтение на подобающей драматической ноте и выжидательно посмотрел на секретаря.
- Ну, теперь, полагаю, тебе все ясно?
- Не совсем, ваше преосвященство, - осторожно сказал Гамил.
- И ты после этого еще называешь себя ученым? - Тавалиск пальцем поманил секретаря поближе. - Разве тебе не ясно, что этот стих предсказывает нравственный упадок рыцарей, возвышение Кайлока на Севере и крушение Церкви?
- Крушение Церкви, ваше преосвященство?
- Да, болван ты этакий. Там сказано: "Храмы падут". А что такое храмы, как не Церковь?
Гамил медленно кивнул:
- Возможно, ваше преосвященство правы. А кто же тогда тот, кто избавит мир от проклятия?
Тавалиск улыбнулся, как богатая вдова.
- Это я, Гамил. Обо мне говорится в пророчестве.
- Вы?!
- Да, я. - Архиепископа нисколько не смутил ошеломленный вид секретаря. - Подумай сам, Гамил. Вспомни строку: "Ты, у кого нет ни отца, ни сердечного друга". У меня нет отца, и мой сан воспрещает мне иметь сердечного друга. Или следующая строка: "Но кого связали обетом". А я, Гамил, принес обет Богу.
Гамил смотрел на него как на безумца.
- И что же ваше преосвященство намерены предпринять по этому поводу?
- Уже предпринимаю, Гамил. Из пророчества Марода следует, что мой священный долг - положить конец разгулу Кайлока на Севере. Я должен сделать все, что в моей власти, чтобы свалить нового короля. Мне предначертано это судьбой. Если я потерплю поражение, Кайлок придет на Юг и приведет с собой рыцарей. Не успеем мы опомниться, как Тирен начнет жечь наши святыни и обращать нас в вальдисскую веру, и это будет конец той Церкви, которую мы знаем.
- Да, это громадная ответственность, ваше преосвященство. - Гамил прищурился. - Но вам-то какая польза от всего этого?
- Никакой, Гамил, - пожал плечами Тавалиск. - Но если Церковь захочет вознаградить меня, предложив мне титул его святейшества, вряд ли прилично будет отказаться, не так ли?
- Разумеется, ваше преосвященство.
Тавалиск потер руки.
- Можешь идти, Гамил. И пришли мне мастера Буньона. Да следи получше за мирными переговорами Кайлока. Они начнутся нынче в ночь, верно?
- Да, ваше преосвященство. В эту ночь северяне спокойнее уснут в своих постелях. - Гамил откланялся и ушел.
Тавалиск испытал недоброе предчувствие, глядя ему вслед. Не напрасно ли он открылся этому человеку? Архиепископ пожал плечами. Гамила всегда можно заставить замолчать или объявить его сумасшедшим, если он начнет распускать сплетни. Ободренный этой мыслью, Тавалиск обратил все свое внимание на еду. Повар выловил единственного уцелевшего краба из чана. Возможно, мир протянет все-таки дольше, чем краб. Можно смело надеяться, что дольше, - упрямого краба мастер Буньон сейчас поставит на очень сильный огонь.

Предыдущая страница 20 Следующая страница


21 Джулия Джонс

***

Странно, что ночь в разгар весны может быть такой холодной. Дыхание Кайлока белым облачком сгустилось в воздухе и растаяло, не успев долететь до конца тени. Он был в перчатках - не из-за холода, а из-за всепроникающей грязи. Пальцы потели в подбитой шелком коже, и его мутило от этого.
Кайлок стоял на пороге своего шатра и смотрел, как въезжают в лагерь халькусские воеводы. Они прибыли на статных конях, в парадных доспехах, с факелами в свободных руках и с мечами у пояса. Это были знатные, умудренные опытом мужи. Воины, поседевшие в боях, с мускулистыми руками и шеями. Эти мускулы нажиты в настоящих битвах, а не в потешных сражениях на турнирном поле. Эти люди - ветераны многих кампаний, знающие цену крови, боли и победе. На них зиждется халькусский трон.
Нынче они приехали, чтобы говорить о мире.
Они приближались с угрюмыми лицами. Их охрана, рота гвардейцев, осталась на подобающем расстоянии от лагеря Кайлока. Гордые люди с достоинством ехали навстречу врагу. Гордые, но не дураки, подумал Кайлок. Лагерь, несомненно, окружен их войсками: пехотинцы лежат на животе в грязи, а лучники целят из-за кустов и деревьев. Кайлок провел пальцем по шершавой стенке шатра. Он не беспокоился: за этим кольцом у него есть свои кольца.
Он насчитал двенадцать человек. Одни были знакомы ему, другие нет. Лорд Гервен и лорд Кильстафф сошли с коней. Они сражались против него на границе и стали первыми свидетелями его побед. Лорд Ангус, верховный протектор Хелча, был погружен в беседу с Герхартом из Аскета - оба были неспокойны. Они стояли бок о бок и говорили шепотом. Вот подъехал знаменитый лорд Тимут - верховный воевода государства, отвечающий только перед королем.
Слившись с тенью, Кайлок вернулся в шатер. Лорд Вернал ожидал его. Кайлок кивнул ему и сказал:
- Они прибыли.
Вернал был сам не свой. Кайлок предпочел бы, чтобы его не было здесь в эту ночь, - но бывший главный военачальник Королевств пользовался в Халькусе уважением, и лишь благодаря его имени и репутации хальки согласились приехать сюда. Они доверяли Верналу. Он был человеком слова.
- Если все готово, я выйду к ним, - бесстрастно произнес Вернал, допив свою брагу. - Думаю, и вам не мешает последовать за мной. Я знаю этих людей - не стоит заставлять их ждать.
- Лорд Вернал, я, кажется, не спрашивал вашего совета, - с обманчивой легкостью бросил Кайлок. - Ступайте. Поздоровайтесь с моими гостями. Займите их выпивкой и разговорами о добрых старых временах затяжной войны.
- Предупреждаю вас, Кайлок: не стоит относиться к этим людям с пренебрежением. Они заслуживают уважения, хотя вы и победили их. Они участвовали во многих войнах задолго до вашего рождения.
Гнев охватил Кайлока. Никто, кроме Вернала, не смел так обращаться с ним. Скрипнув кожей перчатки, он сжал пальцы в кулак и грохнул им по столу. Громкий звук, получившийся при этом, принес ему облегчение.
- Ступайте, лорд Вернал, - очень тихо сказал он. - Они ждут вас в шатре для переговоров.
Он остался доволен, увидев страх в глазах Вернала. Страх и что-то еще. Быть может, понимание? Кайлок махнул рукой, отпуская Вернала, и повернулся к нему спиной. Поздно - Вернал ничего уже не сможет сделать.
Как только он вышел, Кайлок взял чашу, из которой пил Вернал. Держа ее за основание и не касаясь ободка, Кайлок вынес чашу наружу, обошел вокруг шатра и швырнул ее в костер. Он не станет пить из чаши, из которой пил кто-то другой.
Он быстро вернулся на свой пост у входа в шатер. Оскалив зубы в усмешке, он смотрел, как Вернал здоровается с халькусскими лордами. Рукопожатия, похлопывания по спине, даже дружеские подковырки. Кайлок слышал, как Вернал пригласил всех в шатер. Лорд Тимут покачал головой и сказал что-то, от чего все сразу умолкли. Кайлок почуял неладное. Он взглянул в ту сторону, где стоял, притаившись в тени, Кедрак, сын лорда Мейбора, самый верный его соратник. Поймав взгляд Кайлока, он поднял руку, как бы говоря: подождем и посмотрим, что будет дальше. Кайлок рад был отметить, что сын Мейбора не теряет хладнокровия.
К лагерю приближались трое всадников. Двое держали факелы, и видно было, что у третьего, едущего в середине, одно плечо выше другого. Кайлок затаил дыхание. Это был король.
Хирайюс, король Халькуса, горбатый тиран. Внушающий страх врагам, боготворимый народом. Сорок из своих пятидесяти лет он провел на троне. Когда ему был десять, лекари утверждали, что он по хилости своей не дотянет и до одиннадцати, но он выжил им назло. Хирайюс был живой легендой Севера. Его решимость, железная воля и безграничная преданность своей стране превратили калеку в великана.
Воеводы, обернувшись к нему, обнажили мечи и склонили их к земле в знак почтения. Вернал выступил вперед и произнес что-то. Хирайюс спешился.
Кедрак на той стороне лагеря вскинул руку. Кайлок ответил ему тем же, не в силах сдержать тревожной дрожи.
Король не собирался приезжать сюда. Переговоры должен был вести Тимут. Тимут и другие воеводы. Кайлок отступил чуть дальше в шатер. Сердце его бешено билось. Шелковая подкладка была теплой и влажной, как чрево. Он не мог этого выносить. Он сорвал с себя перчатки и швырнул их на землю. Ночной холод сразу высушил потные пальцы, и Кайлок успокоился. Итак, король здесь. Разве это что-нибудь меняет?
Он снова стал смотреть на хальков. Вернал провожал их к шатру. Наступает очередь Кайлока.
Он с удовольствием вдохнул дым костра - этот запах казался ему очищающим. Король прибыл на переговоры - значит у подножия холма расположилась еще одна рота и еще одна шеренга окружила лагерь. Это не страшно. Хирайюс, наверное, думает, что поступил умно, явившись сюда без предупреждения. Кайлок понюхал пальцы: от них по-прежнему разило матерью. Нет, неумно поступил Хирайюс. Он совершил самую большую ошибку в своей жизни.
Белая рука Кайлока, вылетев из тени, блеснула в лунном свете, как стекло. Раздвинув длинные точеные пальцы и обратив ладонь к Кедраку, Кайлок медленно, очень медленно опустил руку к земле.
Едва рука ушла из света в тень, Кайлок услышал, как натянулись луки, как вышли мечи из кожаных ножен, как повалили солдаты из шатра Кедрака. Раздался громкий клич, и бойня началась.
Сотня зазубренных стрел вонзилась в шатер с хальками, прорвав его, как тонкое полотно. Миг спустя туда ринулись люди с мечами. Приказ, данный им, был прост: добить всех, кто еще жив. Послышались людские вопли, конское ржание, и сталь начала лязгать о сталь. Вдалеке тоже слышался шум битвы: две халькусские роты пытались прорваться в лагерь. Но нет, им это не удастся. На холме и в лесу люди Кайлока истребляли халькусских лучников одного за другим.
Кайлок вышел на лунный свет. Побоище в шатре для переговоров близилось к завершению. Стенки больше не колыхались. Кайлок взял из железного кольца факел и двинулся вперед. Последний солдат вынырнул из шатра, встретившись глазами с королем.
- Все мертвы, государь.
Кайлок кивнул и поднес факел к шатру. Промасленное полотнище вспыхнуло сразу. Шатер затрещал, охваченный пламенем. Кайлок отступил, чтобы лучше видеть, как он горит.
- Гори ясно, король Хирайюс, - промолвил он. - Пусть твой погребальный костер послужит предостережением Северу. Кайлок еще не завершил своего дела.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джулия Джонс - Биография

Джулия Джонс

На основную страницу

Биография

Джулия Джонс (J.V. Jones) родилась в 1963 году в Англии, в г. Ливерпуль. В настоящее время живет в Сан-Диего (США, штат Калифорния). Ее дебютный цикл «Книга Слов» («Book of Words») в 1995 году стал общенациональным бестселлером и был издан в Англии, Германии, Франции, Польше, Голландии и России (у нас в издательстве АСТ трилогия выходила под названием "Ученик пекаря"). Джонс увлекается музыкой, историей, чтением, разведением цветов, любит смотреть старые черно-белые фильмы, готовить и играть в ролевые игры.


Оглавление

  • ПРОЛОГ (Страница 1)
  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 3)
  • V (Страница 3)
  • VI (Страница 4)
  • VII (Страница 5)
  • VIII (Страница 5)
  • IX (Страница 6)
  • X (Страница 7)
  • XI (Страница 7)
  • XII (Страница 8)
  • XIII (Страница 8)
  • XIV (Страница 9)
  • XV (Страница 9)
  • XVI (Страница 9)
  • XVII (Страница 10)
  • XVIII (Страница 11)
  • XIX (Страница 11)
  • XX (Страница 12)
  • XXI (Страница 12)
  • XXII (Страница 13)
  • XXIII (Страница 13)
  • XXIV (Страница 14)
  • XXV (Страница 14)
  • XXVI (Страница 15)
  • XXVII (Страница 16)
  • XXVIII (Страница 16)
  • XXIX (Страница 17)
  • XXX (Страница 17)
  • XXXI (Страница 18)
  • XXXII (Страница 18)
  • XXXIII (Страница 19)
  • XXXIV (Страница 19)
  • XXXV (Страница 20)
  • XXXVI (Страница 20)


Джулия Джонс

Измена

Цикл: "Ученик пекаря" - 2

 Читать книгу

Аннотация

Смерть окружает Джека, но надо выживать и сражаться, ибо по пятам за ним, направляя его шаги, следует сама Судьба. Но тяжко исполнять предначертанный свыше жребий, не имея другого оружия, кроме дикой, необузданной магии, данной при рождении, зная, что любимая - в лапах жестоких работорговцев. А время идет своим чередом, и исполняются слова древнего пророчества, и далеко в замке Харвелл восходит на престол отцеубийца - кровавый принц Кайлок, и его царствие станет царствием Зла...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel