Джулия Джонс - Чародей и дурак

1 Джулия Джонс

Когда благородные мужи позабудут о чести
И некто три крови вкусит в один день,
Два могучих дома сольются вместе,
И далеко падет сего слияния тень.
Тот, кто родителей лишен,
Любовник сестры своей - только он
Остановит злую чуму.
Империя рухнет, рухнет и храм,
Но правда, безвестная многим умам,
Дураку лишь ясна одному.
Книга Марода

ПРОЛОГ

Кап. Кап. Кап. Водяные часы повернулись еще на один градус, и вода из полного ковшика закапала в чашу. Еще круг - и настанет тот самый час, в который месяц назад они с герцогом сочетались браком.
Мелли сидела на самом удобном стуле в самой удобной комнате дома. Оторвав ноги от пола, она сунула в рот большой палец, другой рукой охватила живот и принялась раскачиваться туда-сюда. Она - вдова, не носящая траура, не обмывшая покойника, не могущая утешиться в своей скорби воспоминанием о брачной ночи. По бренским понятиям - вовсе и не вдова.
Но все они заблуждаются - от лорда Баралиса до ее отца, от Траффа до Таула, от герцогини Катерины до последнего конюха. Всем им не дано знать того, что знает она.
Мелли раскачивалась. Вперед-назад, вперед-назад, назад, назад, назад.
Назад ко дню своей свадьбы. Назад к венчанию. Назад к единственному часу, который они с герцогом провели как муж и жена.
Запах ладана и цветов сопровождал их, когда они шли от алтаря к выходу. Прохладная рука герцога крепко сжимала ее руку. Двери часовни распахнулись, и зазвонили колокола. Сотня пар глаз была прикована к ним, но Мелли не видела никого, кроме Таула. В церкви, где все усиленно изображали радость, один рыцарь оставался честным - слишком честным. Он поклонился, когда они прошли мимо, но тут же отступил в тень, и лицо сразу выдало его. Неприкрытое сожаление чувствовалось во всей его склоненной фигуре.
Мелли метнула быстрый взгляд на герцога - но он смотрел прямо перед собой и ничего не заметил.
Они шли по дворцу, с обеих сторон окруженные стражей в синих мундирах. Позади слышались шаги Таула. Мелли казалось, будто она грезит: все произошло слишком быстро - ухаживание, предложение и свадьба. Быстрота событий, так круто изменивших ее жизнь, опьянила ее. Их брак - не просто союз двух людей, он призван сохранить мир. Мелли не сомневалась в том, что герцог любит ее, но эту любовь подстегивает нужда: ему нужен наследник и нужна жена, которая даст ему наследника. Этот брак - все равно что договор, и брачная ночь скрепит его.
Мелли все это знала, но знание теряло свое значение по мере того как они приближались к покоям герцога. Тяжелое атласное платье натирало ей груди. Венчальное вино румянило щеки, обволакивало язык и горело внутри. При такой спешке священники, должно быть, делали его сами. Она шевельнула пальцами, зажатыми в руке герцога, - он взглянул на нее и прошептал:
- Теперь уже скоро, любовь моя.
Рука его немного увлажнилась - и не важно, чей пот способствовал этому: его или ее. Да, в этом браке, заключенном отчасти по расчету, в равной мере участвовали любовь и страсть - а нынче ночью они возобладают над всем остальным.
Они добрались до цели всего за несколько минут - последнюю четверть лиги герцог преодолел чуть ли не бегом. Таул не отставал от них ни на шаг. У покоев их ожидали восемь часовых - они скрестили копья, отдавая честь, и скромно потупили взор. Двойные двери отворились, и герцог повел Мелли внутрь. У порога Мелли оглянулась. Таула не было видно. Сердце ее слегка дрогнуло, но присутствие герцога тут же развеяло тревогу. Когда двери за ними закрылись, Мелли забыла и думать о ней - тревога осталась там, за порогом.
Они оказались в маленькой передней с короткой лестницей, ведущей вверх, в покои. Наверху были такие же двойные двери, как и внизу. Мелли ступила на первую ступеньку, но рука герцога легла ей на талию и повернула ее назад.
- Я хочу поцеловать свою жену на пороге, - сказал он.
Голос его показался Мелли чужим - в нем, низком и гортанном, звучало что-то неведомое ей. Его губы так крепко прижались к ее рту, что она почувствовала зубы. За ними последовал язык - тонкий, сухой и шероховатый, как старая кожа. Нога Мелли, занесенная над ступенькой, помедлила и приникла к его ноге.
Ее язык поднялся навстречу, спина прогнулась, руки взлетели вверх, губы раскрылись. Теряя рассудок от новых, неведомых прежде ощущений, Мелли тяжело приникла к герцогу. Он отстранился.
- Пойдем, любовь моя, я провожу тебя к нашему брачному ложу.
Но она языком вогнала эти слова обратно. То, что зародилось в ней, не допускало промедлений. Она не могла оторвался от герцога даже на миг. Сперва он боролся с ней и пытался направить вверх, поддерживая за поясницу, но она сопротивлялась по-своему, по-новому, покусывая его за ухо и часто, влажно дыша ему в затылок.
- Будь ты проклята, Меллиандра, - проворчал он, прижимая ее к себе. - Ты с ума меня сводишь.
Эти слова взволновали ее сильнее всякого поцелуя. Откинув голову назад, она подставила ему груди. С пресекшимся дыханием он опустил ее на ступени. Единственная лампа освещала герцога сзади. В первый миг Мелли изумило то, как ловко он управлялся с ее нижними юбками и панталонами: откуда мужчине известны все мелочи женского туалета? Потом она порадовалась этому: мужчина, знающий, что он делает, куда лучше какого-нибудь неловкого придворного юнца.
Он не стал расшнуровывать ее корсаж или расстегивать крючки на талии - просто поднял ей юбки и снял нижнее белье.
Каменные ступеньки вонзались ей в спину. Священное вино бежало в ее крови, неся с собой обрывки воспоминаний: прошлые поцелуи, ласки и прикосновения. Джек, Эдрад - Мелли оцепенела на миг - и Баралис. Длинный скрюченный палец, скользящий вдоль покрытой рубцами спины. Мелли помимо воли выгнулась еще сильнее.
Боль ворвалась в ее мысли. Ноги ее давно раздвинулись сами собой, и вдруг между ними что-то порвалось. Она хотела закричать, но во рту жалил как кнут язык герцога, а в памяти острым клинком торчал образ Баралиса. Боль сжалась в тугой комок, оставив пустоту, которую нужно было заполнить. Пальцы Мелли, сжатые в кулаки, теперь превратились в когти. Угол ступеньки впивался в спину, как рука. Мужчина вверху стал темным силуэтом, не более того.
Все произошло и кончилось слишком быстро. Цель не оправдала средств. Мелли дышала часто и неровно - ей хотелось еще.
Что-то теплое и тяжелое, как ртуть, стекало по внутренней стороне бедра. Мелли смотрела в потолок, украшенный медью.
Герцог, снова ставший самим собой, встал, оторвал манжету от своего камзола и подал ей.
- Возьми вытрись. Крови много. - Он говорил холодно, почти неодобрительно.
Мелли отвернулась и сделала так, как он велел. Стыд и смятение одолевали ее, смешиваясь с неудовлетворенным желанием. Если он так недоволен, наверное, она поступила нехорошо.
Кровь не так просто было оттереть - она была темная и быстро сохла. Герцог сказал:
- Надо было нам все же дотерпеть до постели. Здесь не место, чтобы знакомить тебя с любовными удовольствиями.
Мелли встала. Ноги ослабли, в боку отозвалась тупая боль.
- Вам было неприятно? - спросила она.
Оправляя ей платье и не глядя на нее, он сказал:
- Для тебя было бы лучше, если бы мы устроились поудобнее.
Уловив в его голосе нечто похожее на смущение, Мелли протянула ему руку:
- Что ж, пойдемте и попробуем еще раз.
Герцог улыбнулся - в первый раз после венчания.
- Ты меня совсем околдовала.
- Колдуньей меня еще ни разу не называли, - сказала Мелли, всходя вверх по ступенькам, - но однажды назвали хитницей.
- Ты похищаешь мужские сердца?
- Нет, их судьбы.
Холодок прошел у Мелли по спине. Эти слова принадлежали не ей, а другой женщине. Женщине с Дальнего Юга, помощнице работорговца. "В наших краях таких, как она, зовут хитниками. Их судьбы так сильны, что берут другие себе на службу. А если не могут взять добром, то похищают".
Мелли взялась за ручку двери. Герцог шел за ней по пятам. Она толкнула бронзовую створку и вошла первой. Они оказались в герцогском кабинете - Мелли хорошо его помнила. Два стола были уставлены яствами - холодной жареной говядиной, олениной, сладостями, вафлями и пирогами. Герб Брена был изваян из жженого сахара.
Герцог прошел к ближнему столу и разлил по кубкам вино. Мелли впервые заметила меч у его пояса. Неужели герцог и во время их любовного соития не снял его? Нет, конечно же, снял. Он подал ей кубок и сказал с ласковой улыбкой:
- Давай поедим немного, чтобы восстановить силы.
Мелли поставила кубок и дрожащими руками нашарила рукоять меча. Глаза герцога предостерегающе сверкнули, но она, невзирая на это, вытащила меч из петли. Меч был тяжелый, надежный, приятно оттягивающий руку.
- В ближайшее время он вам не понадобится, - сказала Мелли, кладя меч плашмя на стол.
- Мелли...
Она прервала его поцелуем.
- Поедим позже. Еда все равно холодная - может подождать еще немного. - То, что началось на лестнице, нуждалось в завершении - по крайней мере для нее. Герцог, кажется, уже получил свое удовольствие. Она стиснула его пальцы. - Проводите меня в спальню.
Глаза герцога не уступали его клинку. Он взял Мелли за руку - не слишком нежно.
- Что ж, не стану заставлять даму ждать.
Она первая увидела убийцу. Он стоял за дверью, держа нож у груди. Мелли закричала. Герцог одной рукой толкнул ее вперед, а другую протянул к мечу - но меча не было. На это ушла всего лишь доля мгновения, но и этого оказалось довольно. Рука у злодея была быстрой, а нож - длинным. Он полоснул герцога по горлу. Миг - и все было кончено.
Мелли кричала во всю мочь. Она узнала убийцу: это был Трафф, наемник Баралиса. После этой последней вспышки ясность рассудка покинула ее. Дальше она уже ничего не помнила. Кроме Таула. Рыцарь пришел - он ничего уже не мог исправить, но ее он спас. Таул никогда ее не оставит. Ей не нужен был рассудок, чтобы это знать, - она знала это сердцем.
Мелли качалась взад и вперед. Вперед, вперед, вперед.
Водяные часы повернулись еще на одно деление. Через минуту исполнится месяц. Месяц, как она вдовеет, месяц, как скрывается. Месяц, как кровь не показывалась из ее лона.
В тот день они не просто обвенчались, но стали мужем и женой. Брак все-таки осуществился, и только она одна в Обитаемых Землях знала об этом. Но недолго ей оставаться в одиночестве. Рука Мелли бережно охватила живот. В последний раз ее кровь показалась там, на ступеньках, ведущих в комнаты герцога. Кровь разрыва, а не месячных. И с тех пор - ничего.
В ней растет дитя - дитя герцога и его наследник, если это мальчик. Мелли растопырила пальцы, чтобы прикрыть весь живот. Как-то город Брен воспримет эту весть? Ответ не заставил себя ждать. Ее попытаются опорочить - заявят, что ребенок не от герцога или что она зачала его до брака. Ложь и клевета обрушатся на нее - ведь многие и так уже считают ее соучастницей в убийстве. Ну и пусть. Единственное, что имеет теперь значение, - защитить эту новую жизнь.
Дитя родится через восемь месяцев, и она охранит его - всеми силами тела и души, всей своей жизнью. Она забрала у герцога меч и украла его судьбу - это испытание послано ей в искупление.
Мелли встала и положила руку на водяные часы, накренив конус. Они пробили следующий час преждевременно - если бы и все остальные часы шли так быстро. Ей не терпелось произвести дитя на свет.
Если это будет девочка, она разделит власть с Катериной. Если будет мальчик - он заберет все.

I

- Опостылело мне бегать по улицам в поисках работы, Грифт. Мозоли мне прямо житья не дают.
- А сколько у тебя на ногах мозолей, Боджер?
- В последний раз я насчитал четыре штуки, Грифт.
- Ну тогда придется побегать еще малость. Счастливое число - пять, а не четыре.
- Какое же может быть счастье в пяти мозолях, Грифт?
- Мужчине с пятью мозолями не грозит бессилие, Боджер.
- Бессилие?
- Да, Боджер. Эта напасть поражает только тех, кто мало ходит пешком.
- Но капеллан говорил, что от бессилия можно излечиться, лишь проведя ночь в молитвенном бдении.
- Может, и в бдении, да только не в молитвенном. Бдение бдению рознь. - Грифт многозначительно покачал головой, и Боджер кивнул ему в ответ.
Приятели шли по улице в южной части Брена. Было позднее утро, и накрапывал дождь.
- А все-таки нам повезло, Грифт. Нас всего лишь выгнали - а могли высечь и в тюрьму посадить.
- Да, Боджер. Напиться на посту - это не шутка. Мы дешево отделались. - Грифт остановился, чтобы соскрести лошадиный навоз с подошвы. - Они могли бы, конечно, уплатить нам жалованье за месяц вперед, прежде чем выкидывать на улицу. Теперь нам и поесть не на что - не говоря уж о том, чтобы купить лошадей и вернуться назад в Королевства.
- Ты же сам и потратил все наши деньги, Грифт, - на эль.
- Что поделаешь, Боджер. Без эля тоже не жизнь. Хоть ложись и помирай. - Грифт обезоруживающе улыбнулся. - Ты еще спасибо мне скажешь, Боджер. А работу мы найдем, не сомневайся. Через две недели свадьба Катерины и Кайлока, и чего только не подвернется для таких умельцев, как мы с тобой.
- Никто нам работы не даст, Грифт. Лорд Баралис теперь почитай что правит городом - и всякий, кто нам поможет, рискует своей шкурой. - Боджер плотнее запахнулся в плащ. Он терпеть не мог дождя - от влаги у него волосы вставали дыбом. - Надо сделать так, как я говорю: уйти из города, перевалить через горы и вступить в высокоградскую армию. С тех пор как Кайлок убил халькусского короля, Град принимает всех и каждого. Всякий, кто хочет сражаться за них, получает пять медных монет в неделю, новенький панцирь и вдоволь козлятины.
- Если мы примкнем к Граду, Боджер, то окажемся на побежденной стороне, - заверил, сплюнув, Грифт. - Понятно, что северные города так и кипят от злости - но Брен и Королевства никогда еще не были так сильны, как теперь. Кайлок за последние три недели занял почти весь Восточный Халькус. Вся страна, можно сказать, принадлежит теперь ему. И кто знает, где он остановится.
- Я слыхал, он хочет поднести Халькус Катерине как свадебный дар, Грифт.
- Что ж, после гибели короля Хирайюса это труда не составит.
Боджер медленно покачал головой:
- Страшное дело, Грифт. Шатер для переговоров - священное место.
- Для Кайлока нет ничего святого, Боджер.
Боджер, собравшись кивнуть, увидел вдруг в толпе знакомую фигуру.
- Эй, Грифт, гляди-ка - не юный ли Хват вон там? - И Боджер, не дожидаясь ответа, ринулся вперед с громким криком:
- Хват, Хват! Постой!
Хват оглянулся. Его послали по важному делу и строго-настрого наказали не мешкать, но не мешкать Хват не мог, а звук собственного имени был ему слаще музыки. Он сразу узнал крайне несхожих друг с другом Боджера и Грифта - мокрых, несчастных, потрепанных и, что тревожнее всего, трезвых, как городские стражники. И куда только катится мир?
Боджер бежал к нему, расплывшись в улыбке.
- Как ты, дружище? До чего я рад тебя видеть! Мы с Грифтом до смерти за тебя беспокоились после той ночи...
- Той ночи, когда мы расстались, - прервал Грифт, бросив Боджеру предостерегающий взгляд.
Хват осторожно высвободился из паучьей хватки Боджера, одернул камзол, пригладил волосы и молвил с легким поклоном:
- Всегда счастлив вас видеть, господа.
- Твоя потеря все еще причиняет тебе страдания? - многозначительным шепотом спросил Боджер.
- Потеря? Какая потеря?
- Потеря твоей нежно любимой матушки. Ты, бывало, все свое время проводил в часовне, молясь за упокой ее души.
Плечи Хвата мигом поникли, спина сгорбилась, рот растянулся в плаксивой гримасе.
- Я по-прежнему горюю о ней, Боджер, - сказал он, но скорбные лица Боджера и Грифта заставили его почувствовать стыд. Скорый не похвалил бы его за то, что он упоминает имя матери всуе. Воры очень сентиментально относятся к своим матерям. Сам Скорый так любил свою мать, что назвал один из самых знаменитых своих приемов ее именем: Диддли. Этот бесконечно искусный прием избавлял человека от ценностей, которые тот носил вблизи от сокровенных органов. Как видно, от матушки Диддли в свое время тоже ничто не могло укрыться. Хват еще не поднялся в своем мастерстве до головокружительных высот "диддли", да и не слишком к этому стремился.
Чувствуя легкую вину за то, что он так долго водил этих стражников за нос, и нешуточную вину за то, что из-за него они оказались на улице, Хват решился сделать им предложение.
- Если вы нуждаетесь в пристанище, горячей еде и согласны послужить одной знатной даме, могу указать вам такое место. - Произнеся это, Хват понимал, что Таул еще задаст ему за такое самоуправство. Чувствительная совесть его погубит.
- Что это за место? - сразу заинтересовался Грифт, не спросив, однако, о какой даме идет речь.
Хват поманил к себе пальцем обоих стражей и едва слышным шепотом назвал им адрес убежища.
- Постучите трижды в дверь и скажите тому, кто ответит, что принесли улиток. Скажите, что Хват вас прислал. - Ну вот, дело сделано. Придется Таулу либо принять этих двоих, либо убить их. Стремясь избавиться от этой беспокойной мысли, Хват поспешно сказал:
- А теперь мне пора. Надо доставить письмо во дворец.
Он хотел уйти, но Грифт схватил его за руку:
- Не будь дураком, Хват, не суйся во дворец. Если попадешься Баралису, тебя разве что сам Борк спасет.
Хват поправил рукав и отвесил поклон.
- Спасибо за совет, Грифт, я его запомню. Увидимся позже. - И Хват затерялся в толпе, как это умеют только карманники.

***

Он не оглядывался назад. Становилось поздно, и Мейбор с беспокойством ждал ответа. Хват, мысленно пожав плечами, решил свалить вину за промедление на дождь: улицы залиты потоками воды, и быстро по ним не проберешься.
Жаль, что он идет с поручением: промышлять как раз лучше всего в дождь. Люди натыкаются друг на друга, натягивают плащи на голову, смотрят под ноги - лучших условий для работы не придумаешь. Быть может, он сумеет поохотиться позже, доставив письмо. К тому же с Таулом лучше пока не встречаться. Рыцарь обозлится за то, что Хват послал к нему стражников, а еще пуще взбесится, когда узнает о письме.
Хват нащупал письмо за пазухой. Вот оно - сухое как архиепископ в пустыне и вызывающее новые угрызения совести. Дело в том, что все делается без ведома Таула. Хват и Мейбор сами это придумали, и Хват был крепко уверен, что рыцарю их план нисколько не понравится. Здесь, как в игре, надо рискнуть - потому-то Хват и согласился, ведь он жить не мог без риска, - а весь выигрыш заключается в том мелком удовлетворении, которое получит Мейбор. Хват, однако, понимал, что получить удовлетворение тоже бывает необходимо - сам Скорый это признавал. Кроме того, Хвату хотелось прогуляться. Ему опостылело целыми днями сидеть взаперти с Таулом, Мелли и Мейбором. Дела должны идти своим чередом, карманы должны разгружаться, наличность должна оборачиваться - и кто же займется всем этим, как не Хват?
Сам того не заметив, он оказался у трубы. В Брене почти не было сточных канав, но была сеть подземных водостоков, не позволявших бесконечным дождям, круглый год приходящим с гор, затопить город. Брен - очень неудачно, по мнению Хвата, - был расположен между горами и озером, и вся вода с гор, как это свойственно воде, стремилась влиться в большой водоем, а город стоял как раз у нее на дороге. Поэтому и пришлось построить подземные каналы, направляющие воду в обход или вниз.
Дворец герцога, вернее сказать, дворец герцогини, стоящий прямо на берегу Большого озера, не испытывал, естественно, недостатка в таких каналах. В один из них и проник теперь Хват. Но он не принял в расчет дождя. Сейчас там, внизу, так сыро, что можно подхватить смертельную простуду. Одно утешение, что все пауки потонули. Хват терпеть не мог пауков.
Глянув вправо-влево и никого вблизи не увидев, Хват снял решетку, а затем с быстротой и ловкостью, от которых Скорый бы прослезился, юркнул под землю. Ноги его тут же погрузились в поток холодной, вонючей, быстро прибывающей воды. Хват, держась за стену, поставил решетку на место и прыгнул вниз. Вода была ему по колено. Пора было двигаться, пока она не дошла до шеи.
Дышать было нечем. Дождь смыл с улиц сухой лошадиный навоз и отбросы, но принес кровь со скотобойни, сало из свечных барабанов - всю городскую мерзость, похоже, сносило сюда, под дворец. Хват с тоской посмотрел вокруг - тут плавало много такого, что не мешало бы исследовать, - и углубился в кромешный мрак туннеля.
Тьма была ему не в новинку. Никто не любит ее так, как карманники. Ноги сами нащупывали дорогу, а глаза улавливали во мраке проблески света. Он поднимался все выше и выше. Обросшие слизью лестницы радушно встречали его, провисшие, покрытые мхом потолки отзывались эхом на каждый его шаг, вода неслась вперед, стремясь к озеру, а тени вместе с дохлыми пауками оставались позади.
Наконец он пришел к двери, выходившей в покои вельмож. Приложившись глазом к щели, он выглянул в широкий тихий коридор, уставленный вдоль стен старыми доспехами. Хват хорошо знал этот коридор. Ранним утром тут сновали слуги, разжигающие огонь в комнатах и греющие воду для ванн, но среди дня было пусто, как в церкви. Стража проходила здесь не чаще одного раза в час, и почти все обитатели в это время отсутствовали. Хват набрал в грудь воздуха, призвал на помощь Скорого и его удачу и вступил в запретные пределы дворца.
Испытывая возбуждение с примесью страха, юный карманник направился к покоям Баралиса. Ему надо было доставить письмо, дождаться ответа и во что бы то ни стало спасти свою шкуру.

***

- Сосредоточься, Джек. Сосредоточься!
Голос Тихони доносился из немыслимой дали, но такова была его власть, что Джек невольно подчинялся ему. И старался сосредоточиться. Сознание ушло куда-то вглубь, а мысли стягивались вокруг стакана.
- Согрей его, Джек, однако не разбивай.
Все мускулы напружинились, каждый волосок на теле поднялся дыбом, немигающие, уставленные в одну точку глаза пересохли. Джек старался исполнить наказ Тихони. Он послал себя - иначе не скажешь, он послал то, что составляло его суть, что служило стержнем его разума и связывало воедино его мысли, - к этому стакану. Это было жутко. Жутко было оказаться вне тела и испытать горьковато-сладкую легкость души. И как только другие проделывают это? Как Баралис, Тихоня - и Борк знает кто еще - сумели привыкнуть к этому ужасу?
- Внимательнее, Джек. Ты колеблешься.
Ну и пусть, хотелось крикнуть Джеку. Он не собирался уходить из тела целиком. Но он промолчал и сосредоточился еще сильнее. Он двигался сквозь редкие, суетливые частицы воздуха к твердой, гладкой поверхности стакана. Но нет, она не была твердой. Она была скользкой и в то же время мягкой, податливой, как свинец, тягучей, как густой мед или свежий летний сыр. Чувствуя, как стекло уступает напору, Джек понял всю фальшь и искусственность состояния, в котором оно пребывало. Созданное человеком вопреки природе, оно подспудно противилось насилию над собой. Должны были пройти века, даже целые эпохи, прежде чем оно вернулось бы назад, - но в конце концов добилось бы своего. Ничто не обладает столь долгой памятью, как стекло.
Джек знал это, просто знал, вот и все. Знал он также, больше чутьем, нежели разумом, что стекло охотно примет нагрев и не станет сопротивляться. Нагрев отвечает тайному стремлению стекла.
Это сознание, как ни странно, придало Джеку сил. Из кнутобойца он превратился в человека, владеющего ключом. Осторожно, ласково, будто на цыпочках, проник он в стекло. Где-то совсем близко промелькнул страх, но Джек не поддался ему. Сейчас существовало только одно: слияние. Если бы Тихоня заговорил, Джек не услышал бы его.
Он уже чувствовал колебания стекла - сильные, мерные, почти завораживающие. Он приспосабливался к их ритму. Как верно, как хорошо...
- Джек! Осторожнее! Ты потеряешь себя!
Слова Тихони были заряжены колдовством. Джек ощутил его власть и возмутился. Стекло принадлежит ему, и он не потерпит ничьего вмешательства. Но что-то уже протискивалось между ним и стеклом - мысль, превращавшаяся в свет. Она разделила их словно рычагом. Джек яростно сопротивлялся. Колебания стекла убаюкивали его, а теперь он превратился в разбуженного великана. Стакан из теплого сделался горячим. Вокруг обода возникла оранжевая черта.
- Джек, я приказываю тебе уйти!
Джек ощутил, как его с силой тянет прочь, увидел яркую вспышку света и вылетел из стекла. Пока он мчался обратно к своему телу, стакан лопнул и брызги расплавленного стекла полетели во все стороны. Они ударили в тело, как только Джек в него вошел, - шипя и щелкая, словно удары кнута, они жалили грудь и руки. Джек, еще не пришедший в себя, сорвался со стула. Камзол на нем дымился, и кожу жгло. Слишком недавно обретший тело, чтобы чувствовать боль, Джек чувствовал только ужас. Надо было скорее избавиться от этой напасти. Он сорвал с себя камзол, и плевки застывающего стекла со звоном посыпались на пол.
Как только боль заявила о себе, сзади на Джека обрушилось что-то холодное. Джек обернулся - это Тихоня окатил его водой. С пустым ведром в руке травник шагнул к Джеку.
- Оставь меня, Тихоня! - вскричал тот, вскинув руку. Усталый и сбитый с толку Джек трясся с головы до пят. - Не надо было тебе вмешиваться. Я уже овладел им.
- Дурак, - с не меньшим гневом ответил Тихоня. - Ничем ты не овладел. Это стекло овладело тобой. Ты чуть не растворился в нем.
Боль жгла Джека иголками, ввергая его в ярость.
- Говорю тебе, стекло было моим! - крикнул он, хватив себя кулаком по бедру.
Тихоня медленно покачал головой, бросил ведро и заговорил, взвешивая каждое слово:
- Если ты еще раз совершишь подобную ошибку, Джек, клянусь, она станет для тебя последней. Дважды спасать тебя не стану. Я тебе не нянька. - Он пошел к двери и бросил с порога:
- Возьми мазь в заткнутой тряпицей склянке над очагом. Полечи свои ожоги.
Джек без сил повалился на стул. Гнев, только что пылавший в его крови, мгновенно угас. Джеку стало пусто... и стыдно. Понурив голову, он потер обеими руками лицо. Как мог он быть так глуп? Тихоня прав - он и вправду потерял власть над собой, отдавшись волнению стекла. Джек прошипел сквозь зубы несколько отборных пекарских ругательств. И когда он только научится обуздывать свою колдовскую силу?
Вот уже десять недель, как пожилой травник нашел его в кустах у Аннисской западной дороги и привез к себе домой. Десять недель учения, стараний и неудач. Каждая попытка Джека колдовать кончалась плачевно. Поначалу Тихоня не торопил Джека, ободрял его и давал советы, но теперь и он начинал терять терпение.
Джек потер виски. Немногого же он добился. Порой ему казалось, что он способен колдовать только перед лицом истинной опасности, когда сама жизнь разжигала в нем гнев. А здесь, в тихом доме Тихони, в сонной деревушке за десять лиг от Анниса, где на горизонте видны горы, ограждающие с запада Брен, никаких опасностей будто бы и не существовало. Здесь ничто не угрожало Джеку, его никто не преследовал и не загонял в угол. Тем немногим, кто был ему дорог, тоже ничто не грозило, да и война на севере, по словам Тихони, как будто утихомирилась на время. Бороться было не с чем и не с кем, и Джеку трудно было разжечь в себе гнев, чтобы направить его на стакан или иные предметы, которые ставил перед ним Тихоня. Эти упражнения оставляли его равнодушным - не стоило будоражить себя ради одной лишь науки. Первый месяц он вовсе ничего не мог извлечь из себя, пока не сосредоточивал свои мысли на Тариссе.
Тарисса. Его руки и грудь разболелись невыносимо при одном ее имени. Он встал, отшвырнув ногой стул. Не станет он думать о ней. Она осталась в прошлом, далеком прошлом, - все равно что умерла. Он не даст ей ожить в своих мыслях. Она лгала ему, предала его, и никакими слезами и мольбами этого не исправить. Магра, Ровас, Тарисса - все они стоят друг друга. И он заслужил свое - потому что был так глуп и легковерен.
Джек подошел к очагу и взял с полки заткнутую тряпицей склянку. За последние месяцы он усвоил, что должен быть суров и к Тариссе, и к себе, - только так он мог побороть муки раскаяния. Он был дураком, а она - негодяйкой, вот и все. Ничего более.
Джек понюхал содержимое склянки. Что бы ни было там, внутри, пахло оно скверно. Джек осторожно сунул в склянку палец. Холодная жирная жидкость имела цвет засохшей крови. Борк знает, что это такое! Тихоня всякий раз перед тем, как пользоваться своими снадобьями, ронял каплю на язык - проверял, не утратило ли лекарство силу. Но Джек не хотел пробовать это вещество. Пусть оно лучше доконает его медленно, проникнув в раны, чем убьет на месте.
Джек начал смазывать ожоги - сперва руки, потом грудь. Дело это затянулось надолго - мало того что руки тряслись, Джек еще делал все с великим отвращением. Ну, жжет немножко, говорил он себе - с тех пор как он ушел из замка Харвелл, ему приходилось выносить гораздо худшие вещи, чем ожоги от жидкого стекла, - но ему было неприятно причинять боль самому себе. До лечения боль от ожогов была вполне терпимой - а вот когда он помазал их, началась настоящая пытка. Мазь щипала раны, будто щелочь. Она проникала под кожу тысячами крохотных колючек, а потом снова выгрызала путь наружу. Может, Тихоня мстит ему таким образом?
- Джек, погоди... - вскричал тот, ворвавшись в дом. Увидев Джека со склянкой в руке, он умолк и пожал плечами с довольно глупым видом. - Ну да ладно, она тебя не убьет.
- Что же она со мной сделает в таком разе?
- Преподаст тебе урок, как и было задумано. Но я тоже получил хороший урок, - еле слышно пробормотал травник. - Теперь я знаю, что, когда действуешь со злости, никакого удовлетворения в этом нет. - Он поднял потупленный взор. - Ты не бойся. Поболит несколько дней, но больше никакого вреда тебе не будет.
Джек от удивления лишился дара речи. Он смотрел на Тихоню с укором, но в глубине души знал, что заслужил это. Он подвергал опасности и себя, и Тихоню, да еще и артачился, когда травник пытался помочь ему.
Джек швырнул склянку в огонь.
- Будем считать, что мы квиты.
Тихоня улыбнулся, и морщинки побежали от его глаз. Джек впервые заметил, как травник стар и какой усталый у него вид.
- Присядь-ка, - сказал Джек, пододвинув стул к огню. - Я согрею тебе сбитня.
Тихоня только рукой махнул.
- Если б я нуждался в ком-нибудь, кто ухаживал бы за мной в старости, я бы подыскал кого-нибудь посговорчивее тебя.
Джек принял упрек без возражений.
- Ты прости меня, Тихоня. Не знаю, что на меня нашло. Видно, мне просто опостылели вечные неудачи.
Тихоня подвинул к огню второй стул, для Джека, принес одеяло и накинул Джеку на голые плечи. Потом уселся сам и только тогда заговорил:
- Не стану врать тебе, Джек. Из твоего учения пока что ничего не выходит. Думаю, дело отчасти в том, что ты попросту слишком стар. Надо было начинать раньше, когда твой ум был еще открыт и мышление еще не так... - он подыскивал подходящее слово, - окостенело.
- Но я ощутил свою силу всего год назад.
Всего год назад - неужели? Жизнь его с тех пор была такой бурной, что Джеку с трудом верилось в ее прежний мирный ход, да и что значит "мирный"?
- Ты мог узнать о ней всего год назад, но она сопутствовала тебе всю твою жизнь. - Тихоня подался вперед. - Магия никого не осеняет внезапно. Она идет из глубины, из нутра, и неразлучна с тобой, как биение сердца. Ты родился с этим, Джек, и кому-то следовало бы позаботиться о том, чтобы выявить это раньше. Если бы такое произошло, ты не был бы беглецом в чужом краю, разрушающим все на своем пути.
Слова были суровыми, но верными.
- Значит, уже поздно? И ничего нельзя изменить?
Тихоня тяжело вздохнул:
- Надо постараться - выбора у тебя нет. Твоя сила будет расти, и если ты не научишься направлять и отводить ее, она тебя погубит.
- Но учение тоже небезопасно. Этот стакан...
- В жизни все опасно, Джек, что ни возьми. - Голос травника утратил свою деревенскую напевность. - Когда ты идешь на рынок, тебя могут ограбить, задавить или пырнуть ножом. Девушка, которую ты берешь в жены, может умереть в родах. Даже вера в Бога может подвести - вдруг по ту сторону не окажется ничего, кроме тьмы.
- А если ты кому-то доверишься, тебя могут предать, - тихо, почти про себя произнес Джек.
- Джек, твоя сила очень велика. Так велика, что пугает меня. В те несколько раз, что тебе удалось сосредоточиться, я лишался языка. Тебе послан огромный дар, и большая беда будет, если ты так и не научишься им владеть.
Джек отодвинулся от огня - жар опалял его пострадавшие руки.
- Быть может, если бы я имел дело с живыми существами, а не с неодушевленными предметами...
- Это еще опаснее. Животные способны оказывать сопротивление - и окажут. С ними нужно действовать быстро. Тебе надо научиться входить, прежде чем мы двинемся дальше. - Травник испытующе посмотрел на Джека и встал. - Ну а теперь тебе не мешало бы отдохнуть. Ты пережил сильную встряску, и твои ожоги выглядят не лучшим образом. Немного лакуса пойдет тебе на пользу.
Джек порадовался перемене разговора. Хватит с него колдовства на сегодня - а быть может, и На всю жизнь. Джек уже и не мечтал стать таким, как все, - эти мечты остались в далеком прошлом.

II

Баралис рассеянно потирал пальцы. Настало лето, но они все еще причиняли ему боль. Виной этому всепроникающая сырость. Завтра он скажет Катерине, чтобы ему отвели другое помещение: надоело висеть над озером, как комар.
На столе лежали многочисленные карты, перешедшие от герцога к нему. И многое еще перешло к Баралису: целая библиотека старинных книг, обширное собрание изящных вещиц и загадочных предметов, подвалы, полные тайн, и сокровищницы, полные золота. Герцогский дворец был точно огромный, еще не открытый сундук с кладом, и смерть герцога вручила Баралису ключ.
Только времени недостает. Со дня похорон он почти ни минуты не мог урвать для себя. Так много следовало сделать, и дела не терпели отлагательства. Одно только руководство Катериной отнимало у него добрую четверть дня. Она настоящий ребенок - требовательна, подвержена капризам, постоянно требует внимания, - а он должен разыгрывать из себя то отца, то няньку, то поклонника. Она может позвать его к себе в любое время, и он никогда не знает, какой найдет ее: в слезах, в гневе или в радости. Если причин для беспокойства нет, она их изобретает и не успокаивается, пока не одержит над ним какую-нибудь мелкую победу. Для нее это игра, и Баралис не противится: пусть думает, будто может двигать им как хочет.
Он встал и подошел к очагу. На самом деле игру ведет он, и это его воля стоит за всеми распоряжениями Катерины. Новая герцогиня только еще постигает науку управлять людьми. Правда, схватывает она быстро - как-никак обучает ее мастер.
О его мастерстве можно судить по событиям последних пяти недель. Для начала он свалил вину за смерть герцога на Таула, телохранителя Мелли; затем убедил Катерину ускорить ее брак с Кайлоком; и наконец, несмотря на гнусное цареубийство, совершенное Кайлоком в Халькусе, убедил и двор, и простой люд Брена поддержать этот брак.
Вернее сказать, бренцев убедила Катерина. Через три дня после того, как весть о смерти короля Хирайюса дошла до города, Катерина, повинуясь указаниям Баралиса, собрала свой двор и прямо объявила, что намерена выйти за короля Кайлока, и пусть, мол, те, кто возражает против этого брака, открыто выскажут свои доводы. Один отважился-таки высказаться: лорд Кархилл, бывший советник герцога, выдавший свою единственную дочь за высокоградского вельможу. Как только он вышел вперед, стража схватила его, и он был казнен на глазах всего двора. В ту же ночь были схвачены и обезглавлены его сыновья, а земли лорда отошли в герцогскую казну.
После этого Катерина проявила великодушие - она взяла во дворец вдову лорда Кархилла, объявив во всеуслышание, что та никогда не будет нуждаться в пище и крове. В городе стали говорить, что Катерина хоть и тверда, но милосердие ей не чуждо. Баралис презрительно поджал губы. Простонародье легко провести показным милосердием.
Народ как раз беспокоил Баралиса меньше всего. Катерину в городе жалели: ее отец погиб от руки убийцы, на нее свалилась тяжелая ответственность, и она оставалась одна на свете, да еще в такое время, когда зреет война. Тут помогали, конечно, молодость и красота Катерины. Красота тоже, как правило, смягчает сердца народа.
Баралис медленно покачал головой. Нет, не Катерина и не бренский народ беспокоят его. Беспокоит его Кайлок. Что новый король будет делать дальше? Старший отпрыск Мейбора, Кедрак, добивает для него Халькус, но остановится ли Кайлок на рубеже завоеванной страны? Не придет ли за Халькусом черед Анниса? И если так, то когда Кайлок планирует его взять? Баралису оставалось лишь надеяться, что король займется этим лишь после свадьбы. Брен пока что согласен на брак, но это согласие неустойчиво, неблагоприятные вести могут легко его поколебать. И самым неблагоприятным будет новое проявление ненасытной жадности Кайлока.
Нынешнее равновесие держится на волоске: Аннис и Высокий Град определенно выступят против Брена. Весь вопрос в том, когда они это сделают: до свадьбы или после? Баралис получал ежедневные донесения из обоих горных городов, и в их намерениях сомневаться не приходилось: наемники, оружие, осадные машины и боеприпасы шли туда потоком. За поставками стоит Тавалиск. Жирный, во все сующий свой нос архиепископ следит, чтобы Аннис и Высокий Град не испытывали недостатка в средствах на военные расходы. Юг, как видно, готов заплатить высокую цену, лишь бы удержать войну подальше от своих благополучных берегов.
Баралис вздохнул - не слишком тяжко. Со всем этим он управится в свой черед.
Вторая его забота - это Мейбор и его блудная дщерь. Где они? Что им известно об убийстве - или о чем они догадываются? Что они намерены делать дальше? Потихоньку покинут город, довольные уже и тем, что остались живы? Или попытаются потребовать свою долю в наследии Катерины? Зная Мейбора, следует скорее рассчитывать на последнее: владетель Восточных Земель робостью не отличался.
Тут Баралис отвлекся, услышав какую-то перебранку за дверью. Несколько минут назад кто-то постучался, но Баралис не обратил на это внимания: он велел Кропу отсылать прочь всех, кроме Катерины. В чистом после дождя воздухе раздался пронзительный вопль, и Баралис выглянул в приемную.
Кроп, растопырив огромные ручищи, держал за шиворот какого-то мальчишку. Тот извивался и лягался что есть мочи, но Кроп не отпускал его.
- Ты лягнул Большого Тома, - с укором сказал гигант.
- Твой Том - всего лишь крыса! - вопил мальчишка. - Смотри, как бы он не попался на глаза старой Тугосумке - она мигом выжмет из него все соки и закупорит их в пузырек.
- Никто не выжмет соки из Большого Тома, - заявил Кроп, подняв мальчишку повыше.
- Если ты сей же миг не поставишь меня на пол, я сам прослежу за тем, чтобы Тугосумка втерла выжатое из него масло в свои морщины еще до исхода дня.
- Поставь его, Кроп, - приказал Баралис.
- Но, хозяин...
- Поставь, Кроп. - Тон Баралиса не допускал возражений, и Кроп опустил мальчишку на пол. - А теперь оставь нас.
Кроп бросил злобный взгляд на Хвата, пробурчал что-то успокаивающее существу, сидевшему у него за пазухой, и ушел.
- Итак, Хват, что привело тебя сюда? Пришел выдать своего друга рыцаря? - Баралис оскалил в улыбке острые зубы. - Он, как тебе известно, разыскивается за убийство.
Мальчик боялся теперь куда больше, чем когда был в тисках у Кропа. Однако он постарался скрыть это, небрежно поправил воротник камзола и принялся разглядывать свои ногти на свет.
Баралиса очень порадовал этот неожиданный визит. Если достаточно долго плести паутину, добыча непременно попадется.
- Ты никак вброд шел? - спросил Баралис, указывая на штаны Хвата, мокрые до колен. - Погода как раз подходящая.
- А как ваши дела, Баралис? - поинтересовался мальчишка. - Как поживают ползучие насекомые?
- Войди-ка, - прошипел Баралис, раздраженный этой перебранкой.
Хват быстро глянул направо и налево.
- Что-то мне неохота.
- Ага, - многозначительно произнес Баралис. - Боишься, значит.
- Ничего я не боюсь! - И мальчишка ввалился в комнату.
Баралис улыбнулся.
Хват быстро огляделся и, убедившись, что они одни, извлек из-за пазухи сложенную и запечатанную бумагу.
- Я подожду ответа, - заявил он, прежде чем вручить ее Баралису.
Баралис выхватил у него письмо. В кроваво-красном воске была оттиснута печать Мейбора: лебедь и обоюдоострый меч. Выглядела она весьма внушительно, как и сам лорд. Быстро пробежав корявые строки, Баралис спросил Хвата:
- Зачем он хочет встретиться со мной?
- Меня не спрашивайте, я только посыльный, - пожал плечами тот.
Баралис задумался. Мальчишка лгал, и весьма умело.
- Я должен отправиться с тобой сейчас же - так следует понимать?
- Да, прямо сейчас. Без охраны, без оружия и никому не говоря ни слова.
- Откуда мне знать, не ловушка ли это?
- Ну, кто теперь боится, Баралис? - улыбнулся мальчишка.
Баралис подавил желание ударить его.
- А что, если я откажусь и кликну стражу? Твои тайны выжмут из тебя вместе с первым же криком. - Хват при этих словах открыто попятился к двери.
- Ты сперва поймай меня, приятель, - сказал он, взявшись рукой за щеколду.
Его глупость простительна, если принять во внимание его молодость, подумал Баралис.
- Ты в самом деле считаешь, что я позволю тебе выйти в эту дверь? - Щеколда приподнялась, но Баралис опередил Хвата. - Погоди, мальчуган. Я согласен отправиться с тобой.
У Баралиса перехватило дух. Он уже собирался прибегнуть к чарам, но любопытство пересилило осторожность. Он хотел видеть Мейбора. Хотел услышать, что скажет сей горделивый лорд. Мейбор шел на большой риск, посылая мальчишку, который мог выдать и его, и его дочь, в самое сердце дворца. Без веской причины он бы на это не решился. Баралис, конечно, мог бы схватить мальчишку и вырвать правду из его юного тела, но любовь к интриге возобладала. Ему предлагали игру - а чего, в конце концов, стоит власть без таких вот игр?

***

- Веди, - сказал он Хвату.
Мейбор заказал вторую кружку эля и откинулся на спинку стула. Он не был пьян, но уже слегка захмелел. Хорошо было выйти в город. Славная таверна, яркий огонь и пышная прислужница - давно он уже не получал такого удовольствия. Последние девять недель он просидел точно белка в клетке и теперь, улизнув ненадолго, вознамерился повеселиться как следует.
Явился эль с буйной, бьющей через край пеной. Девушка водрузила его на стол с великой осторожностью. Вырез у нее был довольно скромный, но медленный наклон приоткрыл-таки заветную ложбинку. Мейбор любил таких вот скромниц.
- А что, красавица, - спросил он девушку, - есть у хозяина свои люди в зале?
Он собирался задать этот вопрос самому хозяину, но почему было не поиграть в загадочность с этой юной милашкой. Девушка глупо хихикнула:
- Как не быть, сударь. С нашими посетителями без этого нельзя.
Мейбор, пробежав пальцами по ее пухлой руке, сунул золотой в подставленную ладонь.
- Скоро сюда придет человек в черном. Попроси хозяина поставить сторожей у двери - и, если его будет сопровождать кто-то, кроме мальчика, пусть их задержат, покуда я не уберусь. - Он приоткрыл свой кожаный кошель, битком набитый золотыми герцогской чеканки. - Тут ведь есть другой выход?
От жадности девушка похорошела - у нее разгорелись глаза и зарумянились щеки.
- Конечно, сударь. В "Полном ведре" несколько выходов.
Мейбор кивнул, довольный.
- Я могу рассчитывать на то, что ты передашь мои пожелания?
Девушка замялась.
- Я, конечно, буду рада помочь такому достойному господину, но...
- Но придется господину раскошелиться еще немного.
- Я терпеть не могу попрошайничать, но вы же знаете, каковы люди: им мало одних обещаний.
Мейбор вручил ей пригоршню монет. Он знал, каковы люди.
- А когда закончишь с этим делом, принеси мне скамеечку под ноги. Эль тут рекой течет - хочу просушить башмаки.
Девушка пошла переговорить с хозяином, а Мейбор взглянул на свечу. На целую зарубку выгорела с тех пор, как он смотрел последний раз. Черт! Где этот мальчишка? Что его задержало? Быть может, Баралис схватил его и велел пытать? Мейбор поднес ко рту свою кружку. Ему почему-то не верилось в это. Он хорошо знал своего врага. Баралис должен прийти - и не просто из любопытства, а потому, что получил вызов.
Мейбор отхлебнул золотистого напитка. Он человек не суеверный и ненавидит всякие толки о колдовстве - но их с Баралисом судьбы как-то связаны. Они кормятся друг другом - и уже много времени прошло с их последней трапезы.

***

Хват находил весьма мало удовольствия в том, чтобы служить Баралису провожатым. Люди шмыгали в стороны, точно крысы, когда лорд проходил мимо в свете факелов. Хват только головой качал - карманника из Баралиса никогда бы не вышло. Хотя походка у него... Они шли рядом уже четверть часа, и Хват ни разу не слышал звука его шагов. Скорый жизнь бы отдал за такую походку.
Дождь перестал в тот самый миг, когда Баралис проходил под воротами дворца. Мокрые улицы еще дымились.
Чем дальше к югу, тем больше менялся город: красивые каменные здания уступали место шатким деревянным, привалившимся друг к другу домишкам. Менялись и товары, предлагаемые уличными торговцами: у дворца продавали свежие миноги, артишоки и шафран, а здесь - пироги с мясом, гороховый пудинг и хлеб.
Свернув на улицу, где помещалось "Полное ведро", Хват отважился бросить быстрый взгляд на своего спутника. Баралис смотрел невесело, скорее даже злобно - темные глаза так и сверкали на бледном лице. Хват озабоченно шмыгнул носом, надеясь, что Мейбор знает, что делает.
"Полное ведро" уже зажгло огни в преддверии ночи. Дым и свет сочились сквозь ставни, и яркая вывеска поскрипывала на ветру. Хват заметил у дверей человека, державшего правую руку за пазухой, - он быстро окинул их с Баралисом взглядом и потупился. Не приходилось сомневаться, что это соглядатай, высланный Мейбором. Лорд мог бы действовать не так заметно - Баралис, уж конечно, тоже обратил внимание на этого человека.
- Все, пришли, - сказал Хват, надеясь отвлечь Баралиса от часового. - Мейбор ждет вас в таверне.
- Я знаю, - кивнул тот.
От дыма дешевых сальных свечей щипало глаза. Баралис дал полную волю своим ощущениям: если здесь есть опасность, он ее почует. Еще до того, как глаза привыкли к дыму, он понял, что колдовства опасаться не приходится - в этом помещении только он один владел тайной силой. Это придало ему уверенности - со всем остальным он справится без труда.
Он огляделся. Тридцать пар глаз смотрели на него. На полу стояли лужи эля, и вся таверна пропахла им. Мейбор сидел внизу, перед очагом, и Баралис не сразу заметил его. Мейбор, черный на фоне огня, встал и махнул ему рукой. Баралис пересек комнату и сошел на площадку перед огнем. Там сидели еще двое стариков - они подвинули свои стулья, когда пришел Баралис. Пол здесь был земляной в отличие от каменного пола таверны и еще более мокрый, чем наверху, - старики попеременно поджимали под себя то одну ногу, то другую.
- Рад, что вы сумели прийти, Баралис, - сказал Мейбор.
- К делу, Мейбор, - прошипел тот.
- Я вижу, вы приветливы, как всегда. - Мейбор сел и, видя, что Баралис остался стоять, сказал:
- Стойте, если вам угодно, но тогда мне придется кричать на всю таверну.
- Кричать? - презрительно бросил Баралис. - О чем может кричать человек, находящийся в бегах?
Мейбор, нимало не смущенный этой тирадой, побарабанил пальцами по столу.
- Если вы пришли сюда не затем, чтобы выслушать меня, то для чего же? Ради моих прекрасных глаз?
- Ваши глаза при всем своем безобразии, Мейбор, все же наименее гнусная ваша черта.
Мейбор просиял.
- Рад это слышать - ведь я надеюсь передать их по наследству.
Баралис почувствовал, как кровь прилила к его щекам. Сквернейшее предчувствие овладело им. Желудок сжался, и все перед глазами заколебалось. Таверна преобразилась в змеиную яму, а пьяный остолоп Мейбор - в демона.
- Что вы имеете в виду?
- Да то, дорогой мой Баралис, что не пройдет и семи месяцев, как я стану дедом. Меллиандра ждет ребенка, и...
- Нет!
- Да, да. Она носит ребенка от герцога. Их брак все-таки осуществился.
- Ложь.
- Да вы весь дрожите, Баралис... А я думал, вам будет приятно.
Баралис, раздраженный тем, что проявил слабость, втянул в себя воздух и придвинулся к Мейбору.
- Ваша дочь - шлюха, которая валялась со всеми, кто попадался ей на дороге. Не думайте, что я поверю хоть единому вашему слову - как не поверит и бренский народ.
Мейбор сгреб Баралиса за грудь:
- Моя дочь была невинна, когда выходила за герцога.
В таверне стало тихо - двое крепких мужчин, отойдя от стойки, заняли место на верхней ступеньке лестницы, ведущей к очагу. Драная кошка в полной тишине прошлепала по лужам эля к огню.
- Напрасно вы так уверены в ее невинности, Мейбор, - протянул Баралис. - Она научила меня паре новых штучек, когда я обладал ею.
Нож сверкнул и оцарапал щеку Баралиса - но колдовской заряд уже зрел у него на языке. Двое сзади спустились на следующую ступеньку. Мейбор остался на месте, довольный тем, что ранил врага.
- Ваша ложь вам не поможет, Баралис. Сын Меллиандры в конечном счете заберет Брен себе.
Баралис уже не слушал его. Он взошел на первую ступень и пустил колдовскую струю. Воздух под его ладонями замерцал, затрещал голубыми искрами, и молния ударила в залитый элем пол. Только Мейбор, двое стариков и кошка видели ее - от остальных все закрыла спина Баралиса. Он повернулся лицом к залу, как только эль на полу зашипел.
Кто-то из стариков завопил первым, потом к нему присоединилась вся таверна. Теплая волна, пахнущая хмелем, ударила Баралису в спину. Двое, стоящие у верха лестницы, не сделали попытки его остановить. Ошеломленные люди неслись к очагу со всех сторон, окидывая Баралиса взглядом. Он ощутил знакомую слабость. Нужно было уйти отсюда, вернуться во дворец - но он еще не все исполнил. Идя к выходу, он пустил вторую струю.
Легкая, как пена прибоя, она, однако, накрыла всех, осела на людях пылью и впиталась в их легкие. Самый воздух исполнился смысла - смысла, внятного крови. Когда Баралис уйдет, никто не вспомнит, что он был здесь. Он останется для всех таинственным человеком в черном. Каждый из тех, кто был в таверне, будет описывать его по-разному, и ни одно из этих описаний не сойдется с другим. Он может не опасаться, что его опознают.
Он едва дотащился до двери. Ноги подгибались под ним, сердце бешено колотилось. На улице стоял человек с мулом, навьюченным капустой.
- Свези меня во дворец - и я тебя озолочу, - выдавил из себя Баралис. Совсем обессиленный, он все-таки сумел подкрепить свои слова внушением, и это едва не доконало его.
Последнее, что он увидел перед погружением во тьму, были две корзины с капустой, сброшенные на мостовую.

1 Следующая страница


Чародей и дурак 2

***

Мейбор не понял толком, что здесь случилось. Маленькая площадка перед очагом превратилась в сущий ад, но ад его не коснулся. Оба старика повалились на стол - их волосы на концах, ступни и лодыжки почернели, точно обугленные. Кошка валялась мертвая в луже эля - ее лапы все еще дымились. Люди вокруг суетились, кричали и толковали о человеке в черном. Пора было убираться отсюда. Мейбор снял ноги со скамеечки, встал и направился к выходу.

***

Джек начинал ненавидеть травы - особенно пахучие.
Он сидел в темной кладовке не шевелясь и затаив дыхание, пока Тихоня за дверью беседовал с нежданным гостем. Над головой у Джека висели пучки мяты и розмарина - они путались в волосах, и в носу от них щекотало. Он сидел довольно долго - левая нога уже начала затекать. Но он не мог ее размять и потому, стиснув зубы, старался думать о другом.
Фраллит говаривал, что лучшее средство от онемения - это стукнуть по затекшей конечности увесистой доской. Джек однажды испытал это средство на себе и с тех пор остерегался жаловаться при Фраллите на подобное недомогание. Джек улыбнулся, вспомнив об этом. Хорошее было время.
Впрочем, такое ли хорошее? Улыбка сошла с его лица. Мог ли он сказать не кривя душой, что был счастлив в замке Харвелл? Да, у него была там постель, еда и определенная надежда на будущее, но был ли он счастлив? Люди шептались у него за спиной, называя его ублюдком, а мать - шлюхой. Все помыкали им как могли, а Фраллит вовсе не был тем добродушным дядюшкой, каким сейчас рисовала его память. Он был злобным и мстительным мучителем - Джек носил на себе шрамы, доказывающие это.
Нет, замок Харвелл отнюдь не был мирной гаванью, где не существовало ни тревог, ни душевной боли. Там жили люди, которые не давали ему свободы, подавляли волю и изнуряли тело. Нельзя позволять себе смотреть на прошлое сквозь радужную дымку. Оно того не стоит.
Эти мысли привели Джека в какой-то странный восторг. В них была сила. Как он раньше не видел этого?
Но тут из кухни послышалось слово, остановившее его мысли: "Меллиандра".
Джек был уверен, что не ослышался, - слишком часто это имя повторялось в его снах. Не двигаясь с места, он насторожил слух, всеми силами стремясь проникнуть за дверь, отделяющую от Тихони и его непрошеного гостя.
- Кто знает, что сделает Катерина с... - Конец фразы, которую произнес Тихоня, заглушил скрежет кочерги о решетку очага. Джек проклял все металлы, какие есть на свете.
- Не хотел бы я быть на ее месте, - отозвался гость.
На чьем - Катерины или Мелли?
- У нас и своих забот хватает, - заметил Тихоня. - Я слышал, наши воеводы нынче едут в Град...
Джеку показалось, что Тихоня намеренно сменил разговор.
Рассказывая травнику историю своих приключений после ухода из замка Харвелл, Джек о многом умолчал, решив, что никто и никогда не узнает о предательстве Тариссы, но о Мелли говорил без утайки. Сказал, кто она, как они встретились и как их разлучили в Халькусе. Тогда же Тихоня сообщил ему, что дочь Мейбора собирается замуж за герцога Бренского.
Услышав это, Джек испытал смешанные чувства: облегчение от того, что у нее все хорошо, удивление, как ей это удалось, и, если честно, разочарование - она все-таки подчинилась общепринятому порядку и выходит за богатого и влиятельного человека. Он ревновал! Он так рьяно защищал Мелли и так мечтал о том, как ее спасет! Теперь мечтам настал конец. Герцогиню, живущую в роскошном дворце, ни от чего спасать не надо, кроме как от лести.
С тех пор он о ней ничего не слышал.
До нынешнего дня. Пришедший к Тихоне гость принес какие-то вести о замужестве Мелли - и, судя по обрывкам их разговора, дела у нее обстоят неважно.
Джек мысленно приказывал незнакомцу уйти. Ему не терпелось поговорить с Тихоней, выяснить, что там с Мелли. Ожоги от стекла, смазанные едкой мазью, чесались так, что хоть вой. Кладовка казалась тесной, как клетка. Пыль от сухих трав стояла в горле, а темнота усугубляла страхи. Мысль о том, что Мелли в опасности, ядом разъедала мозг. Чем дольше длилось ожидание, тем более дикие фантазии приходили ему в голову. Быть может, герцог задумал избавиться от своей молодой жены из-за того, что Баралис как-то ее опорочил? Или Кайлок похитил ее в порыве ревнивой ярости?
Наконец входная дверь хлопнула. Джек выскочил из укрытия еще до того, как ставни перестали дребезжать. Свет ударил ему в глаза. Тихоня стоял, прислонившись к очагу в странно застывшей позе.
- Извини, что так долго продержал тебя в кладовке, Джек. Никак не мог избавиться от Гарфуса.
- Что он говорил о Мелли? - Джек с трудом узнал собственный голос - так холодно и властно он звучал.
- Дай мне прийти в себя, Джек. Я тебе все расскажу.
- Говори сейчас.
Тихоня все же поворошил угли, придвинул стул и лишь тогда сказал:
- Девять верховных аннисских воевод едут в Высокий Град, чтобы договориться о вторжении.
Джек, несмотря на свою поглощенность Мелли, не сдержал вопроса:
- О вторжении куда?
- В Брен, куда же еще, - пожал плечами травник.
- Что значит "куда же еще"? Почему не в Королевства? Почему не в Халькус, где бесчинствует Кайлок?
- Потому что Брен скоро достанется Кайлоку.
У Джека дрожь прошла по спине.
- Я думал, что брак герцога этому помешает.
- Но Кайлок все-таки женится на Катерине, - нашелся Тихоня. - А Высокий Град не склонен миндальничать, когда речь идет о войне.
Он лгал. Джека вновь охватил гнев. Тихоня что-то скрывает, держит его за дурака.
- Что произошло между Мелли и герцогом?
Тихоня мялся.
- Джек, у меня есть причина не говорить тебе этого...
- Я хочу знать правду.
- Ты еще не готов к тому, чтобы мчаться в Брен. Твое учение только еще началось.
Джек подвинулся к двери.
- Ты мне не сторож, Тихоня. Я сам распоряжаюсь своей жизнью и никому не позволю решать, что мне можно слышать, а что нет. - Джек весь дрожал, сотрясаемый гневом, и не старался сдерживаться. - Или ты скажешь мне, что случилось с Мелли, или, Борк мне свидетель, я сейчас выйду в эту дверь и сам все узнаю.
- Джек, ты не понимаешь... - вскинул руку Тихоня.
Джек взялся за щеколду.
- Нет, это ты не понимаешь. Я сыт ложью по горло, она лишила меня всего, чем я обладал, - меня тошнит от нее. И нынешняя ложь переполнила чашу.
Джек видел перед собой прожженных лжецов - Тариссу, Роваса и Магру. Даже родная мать обманывала его. Неизвестно еще, кто хуже: те, что лгут в глаза, вроде Роваса или Тариссы, или те, что таят правду про себя, вроде матери и Тихони. Джек стукнул кулаком по щеколде. Одни других стоят.
- Джек, не уходи! - крикнул травник, бросаясь к нему. - Я все тебе расскажу.
- Поздно, Тихоня, - сказал Джек, открыв дверь. - Навряд ли я теперь тебе поверю.
Он вышел под теплый летний дождь и захлопнул дверь за собой. Если повезет, он доберется до Анниса еще засветло.

***

Тавалиск только что вернулся из своей счетной палаты, где считал деньги. Это занятие всегда его успокаивало. Золото что мягкая подушка - всегда смягчит удар, куда бы ты ни упал. Золотая казна, можно сказать, заменяла архиепископу семью: она всегда безотказно утешала его, не задавала вопросов и не обманывала - к тому же она никогда не умрет и не оставит его без помощи.
Единственного своего родного человека, мать, Тавалиск вспоминал без особой нежности. Она, конечно, произвела его на свет, но плохо выбрала место и обстоятельства, чтобы это совершить.
Он родился в силбурском приюте для нищих, и первое его воспоминание было о том, как умирала свинья его матери. Она лежала на камыше среди собственных нечистот и подыхала, не желая более жить. Тавалиск помнил, как рылся в грязи, собирая ей желуди, но животное отказывалось от них. Оно просто лежало в своем углу, не издавая ни звука. Тавалиск любил свинью, но, видя, что она не хочет бороться за жизнь, возненавидел ее. Он вышиб из нее дух кирпичом-грелкой, который стащил из очага. Даже в столь нежном возрасте, когда у него еще не все зубы прорезались, он уже знал, что каждое живое существо может рассчитывать только на себя. А свинья, как и мать, этого не понимала.
Когда свинья околела, им пришлось съесть ее зараженное мясо. Ниже и беднее их с матерью не было никого. Все их имущество состояло из той одежды, что на них, мешка с репой да пары оловянных ложек. Ножа у них не было, и мать потащила околевшую свинью к мяснику. Тот взял за разделку всю тушу, оставив им только голову. Тавалиск как сейчас помнил слова этого мясника: тот втирал свиную кровь в свои усы, чтобы они стояли торчком, и предлагал отдать им немного мяса, если мать переспит с ним. Тавалиск до сих пор не мог простить матери, что она отказала: иначе они ели бы котлеты, а не только язык.
Все его раннее детство она вела себя с такой же дурацкой гордостью. Взялась убирать в церкви только потому, что не желала жить из милости. Тавалиск быстро смекнул, что священники скупее даже, чем ростовщики. Все съестные приношения хранились под ключом, уровень священного вина в бутылке каждую ночь замерялся, и облатки пересчитывались после каждой обедни.
Но от пышности обрядов у него захватывало дух. Священник был и магом, и лицедеем, и королем. Он творил чудеса, даровал прощение и держал в повиновении свою многотысячную паству. Он имел власть и в этой жизни, и в будущей. Тавалиск наблюдал за службами, спрятавшись позади загородки для хора. Его завораживала вся эта роскошь: багряные с золотом завесы, белые как снег восковые свечи, украшенные драгоценностями ковчежцы и мальчики из хора в серебряных одеждах, поющие ангельскими голосами. Это был великолепный, чарующий мир, и Тавалиск поклялся, что станет его частью.
Год спустя мать умерла, и его выбросили на улицу без гроша в кармане. Его любовь к Церкви сразу померкла, и ему пришлось прожить много лет, пересечь полконтинента, чтобы вновь ощутить ее зов. К тому времени Тавалиск понял, что существует множество путей, чтобы проложить себе дорогу наверх в среде постоянно интригующих церковных иерархов.
Сладко улыбаясь, архиепископ подошел к столу, где ждала его обильная трапеза. Воспоминания действовали на него как легкое белое вино - они обостряли аппетит и увлажняли язык. Но Тавалиск знал в них меру, как и в вине. Он не собирался кончать свои дни трясущимся слезливым старцем.
Он взял утиную ножку, и все мысли о прошлом мигом покинули его. Доедая мясо, он думал уже только о настоящем.
И тут как раз к нему постучался Гамил.
- Входи, Гамил, входи, - крикнул Тавалиск, даже обрадовавшись появлению секретаря: имелись дела, требующие неотложного обсуждения.
- Как чувствует себя ваше преосвященство сегодня?
- Как никогда, Гамил. Утка хорошо зажарена, вино щиплет язык, а война все ближе.
- Именно по поводу войны я и пришел, ваше преосвященство.
- Ага, встреча двух умов, - благодушествовал Тавалиск. - Какое счастье! Ну, выкладывай свои новости. - Он взял с блюда вторую ножку, обмакнул ее в перец и принялся обгрызать.
- Так вот, ваше преосвященство, девять аннисских воевод через три дня встретятся с высокоградскими военачальниками.
- Чтобы в любви и согласии договориться о сроке, а, Гамил?
- Да, ваше преосвященство. Они обсудят план вторжения.
- Гм-м... - Тавалиск повертел в пальцах обглоданную ножку. - И когда, по-твоему, они войдут в Брен?
- Трудно сказать, ваше преосвященство. Думаю все же, что до свадьбы они ничего не предпримут. В конце концов, зло они таят против Кайлока, а не против Брена.
- Свадьба состоится в разгар лета. Если у них есть хоть капля разума, они должны двинуть свои войска, пока брачное ложе еще не остыло.
- Стянуть свои силы они могут и раньше, ваше преосвященство. У Града уйдет недели две на то, чтобы провести пехоту и осадные машины через перевал. Если они будут ждать с этим до свадьбы, промедление может дорого обойтись им.
Тавалиск отломил птичью дужку. Он всегда разламывал ее сам, чтобы ни с кем не делиться удачей. На этот раз дужка разломилась точно посередине. Знаменательно!
- Так не годится, Гамил. Пошли к ним курьера, чтобы уведомить обе стороны о позиции южных городов.
- Но Аннис и Высокий Град не послушают нас, ваше преосвященство.
- Еще как послушают, Гамил. Кто, по-твоему, оплачивает их треклятую войну? Северные города, сильные и густонаселенные, испытывают прискорбную нужду в деньгах. У Анниса не хватило бы мошны даже на прогулку по горам, не говоря уж о правильной осаде. - Тавалиск бросил половинки дужки в огонь: их одинаковость почему-то вызывала в нем дрожь. - Они послушают нас, Гамил. Иного выбора у них нет.
- Что же ваше преосвященство желали бы им передать?
- Они ни под каким видом не должны предпринимать что-либо против Брена - это относится и к перемещению войск, - пока брак не будет осуществлен законным образом.
- Могу ли я узнать, чем руководствуется ваше преосвященство?
- Гамил, если тебя кинуть в пруд, ты наверняка сразу пойдешь ко дну.
- Почему, ваше преосвященство?
- Да потому что башка у тебя чугунная! - добродушно заявил Тавалиск. Ему нравилось выказывать превосходство своего ума над другими. - Неужели тебе не понятно? Если Аннис и Высокий Град начнут действовать еще до заключения брака, он может и вовсе не состояться. Неужто ты думаешь, что добрые бренцы радостно проводят свою любимую дщерь к алтарю, если армия, равной которой еще не видели в этом столетии, станет на перевалах, готовясь нанести удар? - Архиепископ укоризненно пощелкал языком, завершая свою речь.
- Но разве не разрешатся все наши затруднения, если армия выйдет на позиции и свадьба будет отменена?
- Они разрешатся только тогда, Гамил, когда Тирен со своими рыцарями несолоно хлебавши уберутся обратно в Вальдис, а этот демон Баралис упокоится в могиле. Спешу добавить, что ни того, ни другого не случится, если на севере не вспыхнет война.
- Но...
- Еще одно "но", Гамил, и я тут же отлучу тебя от церкви! - Архиепископ грозно взмахнул обглоданной костью. - Представь, что свадьба не состоялась. Что тогда? Кайлок по-прежнему будет править третьей частью севера и с помощью рыцарей, очень возможно, завоюет еще больше земель. Баралис по-прежнему будет стоять у него за спиной, строя свои козни, а Тирен - да сгноит Борк его сальную душонку - захватит главенство над северной Церковью. Отмена свадьбы только оттянет это, между тем как заключенный брак ускорит события, которые все равно уже начались.
- Теперь я понял, ваше преосвященство, - покаянно молвил Гамил.
- Еще бы не понять, - холодно отрезал архиепископ. - Так вот: изволь составить убедительное письмо к герцогу Высокоградскому. Напиши, что Юг по-прежнему поддерживает его, что ему посланы еще деньги, ну и так далее. После чего объяви в недвусмысленных выражениях, что он не получит более ничего, если отправит хоть одного солдата на восток до заключения брака.
- Будет исполнено, ваше преосвященство. Не будет ли еще каких приказаний?
- Только одно. Будь любезен, сходи на рынок и купи мне рыбку.
- Какую, ваше преосвященство?
- Которая плавает в банке. После того несчастья с кошкой и гобеленом мне недостает рядом живого существа - и теперь я решил завести рыбку.
- Как изволите.
Гамил уже вышел из комнаты, когда архиепископ крикнул ему:
- Кстати, Гамил, я думаю, тебе захочется заплатить за нее самому. Близится праздник первого чуда Борка, и рыбка - как раз подходящий подарок. - Тавалиск улыбнулся. - И помни: подарок не должен быть дешевым.

***

Таул сидел на залитом солнцем подоконнике и строгал деревяшку. Подушку он скинул на пол. К подобным проявлениям роскоши он никак не мог привыкнуть.
Каждый раз, когда щепка падала на пол или нож натыкался на сучок, Таул выглядывал в окно - не покажется ли на улице Хват. Мальчишка ушел четыре дня назад, и Таул за него беспокоился. Он прекрасно понимал, что Хват не решается показаться ему на глаза после того, что случилось в "Полном ведре", - но за мальчишкой числились и не такие еще прегрешения, и не Таулу было его судить. Он сам повинен в куда более тяжких вещах.
Мейбор вернулся тогда под вечер, порядком смущенный, и сознался вскоре, что встречался с Баралисом при посредстве Хвата. Раскаяния он при этом не проявлял и негодующе настаивал на своем праве как будущего деда уведомлять о положении Мелли всех, кого ему заблагорассудится. Когда Таул стал расспрашивать его о подробностях встречи, Мейбор сделался необычайно молчалив, он только смотрел тупо да ворчал, что не позволит допрашивать себя, как узника в колодках. Таул подозревал, что славный лорд попросту ничего не помнит, и это означало, что дело не обошлось без колдовства.
Таул покачал головой, бросил взгляд на улицу и продолжил свое занятие. Мейбор сам не знает, как ему повезло. Он точно муха, которая думает, что если паук отлучился из паутины, то ей уже ничего не грозит.
Два дня назад Таул сам отправился в "Полное ведро", чтобы выяснить, что же там случилось. Посетители, все как один пьяные вдрызг, не сумели рассказать ничего толкового. Один говорил, что некий человек в черном стрельнул молнией в пол. Другой противоречил ему, утверждая, что эль на полу зашипел сам по себе. Однако все они знали, что Меллиандра носит ребенка от герцога.
Слух об этом уже разошелся по городу, и все бренцы до одного узнали, что Мелли беременна. Нынче утром их посетил Кравин и рассказал о том, что говорят в городе.
- Большинство стоит за то, что Меллиандра - закоренелая лгунья и потаскуха, - сказал он. - Но дайте срок, и я перетяну многих на нашу сторону.
Таул охотно убил бы Мейбора. Своей выходкой тот поставил под угрозу не только свою жизнь, но и жизнь дочери. Теперь, когда всем стало известно о ее беременности, Мелли сделалась еще более уязвима, чем прежде. Быть может, в эту самую минуту в городе по приказу Баралиса уже идет повальный обыск и на каждом углу расклеены грамоты с обещанием награды за сведения о Мелли.
- Я пироги принес, Таул, - послышалось у подножия лестницы. - Снести даме один?
- Только самый лучший, Боджер. Да попробуй молоко, прежде чем ей давать, - оно должно быть свежее и холодное.
- Грифт уже попробовал, Таул. Он мастер распознавать прокисшее молоко. Нос у него, как у молочника, а руки - как у доильщицы.
- Ну так неси, Боджер, неси, - со стоном ответил Таул.
- Сию минуту, Таул. Грифт всегда говорит, что... - Шаги затихли в отдалении, а с ними и слова.
Оба стражника заявились в убежище в тот самый злосчастный день с донельзя глупым видом и назвали придуманный Хватом пароль. Таулу ничего не оставалось - Хват прекрасно понимал это, - как только принять их, раз они теперь узнали адрес убежища. Не убивать же их было, в самом деле.
Несмотря на это, Таул невольно улыбнулся при одной мысли об этой парочке. Между прочим, Мелли обязана им жизнью.
Жаль только, что и герцог не остался у них в долгу.
Таул воткнул нож в оконную раму. Ну почему он всегда обречен на неудачу? Почему он всегда подводит тех, кого поклялся защищать? Он втыкал нож в дерево раз за разом. Почему всякий раз, когда он чувствует, что дела как будто пошли на лад, что-то отбрасывает его назад? Он задержал нож в воздухе и уронил себе на колени. Теперь не время осыпать себя упреками. Мелли здесь, и главное - это ее безопасность. В качестве герцогского бойца он дал клятву защищать герцога и его наследников. Герцог умер, но клятва действительна по отношению к его вдове и к его нерожденному ребенку. Таул обязан защитить их даже ценой своей жизни. Весь Брен слышал, как он поклялся в этом.
Надо им всем уходить из города. Баралис выслеживает их, а Мейбор и Хват своими тайными встречами и ночными прогулками сами напрашиваются на то, чтобы их схватили. Оба они, конечно, считают себя большими умниками, но Баралис куда умнее их. Рано или поздно они попадутся - если не убрать их отсюда.
С тяжелым вздохом Таул снова принялся строгать свою деревяшку. Руки делали свое дело, но голова оставалась свободной.
Не так-то это легко - уйти из города. Во-первых, все ворота, все дороги, каждый проем в стене охраняет столько солдат, что впору форт с ними брать. Баралис, зная, что рано или поздно они попытаются бежать, принял все необходимые меры. За перевалами следят, на стенах караулят лучники, даже озеро окружено войсками. Легкого пути из города нет. А во-вторых, если бы он и был, Мелли не смогла бы им воспользоваться.
Ее беременность протекает тяжело. Мелли так исхудала, что у Таула сердце разрывается при виде нее. В течение двух недель после смерти герцога она отказывалась от еды. Она была в таком горе, что не могла ни есть, ни говорить, ни даже плакать. Потом стала понемногу приходить в себя, принимать хлеб с молоком, умываться и мыть волосы - даже улыбаться выходкам Хвата. Как понимал теперь Таул, Мелли, должно быть, тогда уже догадывалась, что беременна, - это и заставило ее задуматься о жизни. Сейчас былой аппетит почти вернулся к ней, но что толку. Стоило ей хоть что-нибудь съесть, как ее, по выражению Хвата, тут же выворачивало наизнанку.
Все наперебой старались побаловать ее, не жалея ни выдумки, ни усилий. Каждый день выпекались свежие пироги. Мейбор приобрел курицу-несушку, а Хват приносил цветы и фрукты. Но Мелли, несмотря на все их заботы, лучше не становилось.
Таул, потерявший всю свою семью, хорошо знал, что такое горе. Каждый день слова "а вот если бы..." разрывали его душу. Мелли, видевшей, как убийца перерезал горло ее мужу, предстояла долгая борьба с собственными "если бы". Что, если бы она вошла в спальню первой? Что, если бы она закричала погромче? Что, если бы она вовсе не вышла за герцога?
Таул покачал головой. Нет ничего удивительного в том, что Мелли больна. Чудо еще, что она дожила до этого дня.
Он в очередной раз выглянул на улицу. Ни Хвата, ни подозрительных незнакомцев; ни стражи.
Как же быть с Мелли? Подвергнуть опасности ее нерожденное дитя, попробовав вывести ее из города? Или, ценя жизнь ребенка превыше всего, оставить ее здесь? Если они покинут город, им предстоит тяжелое путешествие через горы, где повсюду можно встретить солдат: придется терпеть всевозможные лишения и уходить от погони. Здесь, в Брене, их тоже могут схватить, но хотя бы беременности ничто не угрожает.
До Таула только теперь дошло, что он выстругивает из своей деревяшки куклу.
Кому же прежде всего он обязан верностью: Мелли или младенцу?

***

Джек наконец-то добрался до Анниса. Город лежал перед ним, мерцая серыми стенами в лунном свете. Дорога, ведущая к нему, была уставлена жилыми домами и тавернами, ставни и карнизы щеголяли разными оттенками синего цвета. Люди кишели повсюду - загоняли скотину, тащили с рынка нераспроданные товары, чинно шли к вечерней службе либо шмыгали в ярко освещенные таверны. Холодный ветер нес запах дыма. Высоко над горами сияли звезды, и где-то шумно рушилась с высоты вода.
Камни на дороге выкрошились и кололи ноги сквозь стертые подметки. Джек чувствовал себя неуютно под людскими взглядами, хотя ничем не отличался от прочих прохожих. Тихоня одел его как настоящего анниссца. Волосы у него, правда, были длинноваты, но он связал их позади куском веревки. Джек потрогал свой хвост - этот жест становился для него все более привычным - и убедился, что веревка на месте.
Джек поймал на себе взгляд молодой девушки, которая тут же отвела глаза. Джек шел своей дорогой, стремясь найти такое место, куда бы не падал свет из домов.
Тихоня славно отомстил ему посредством своей мази. Уже два дня грудь и руки Джека жгло как огнем.
Десять недель, как он встретился с Тихоней, и больше трех месяцев миновало со дня, когда сгорел форт. Неужто хальки все еще ищут его? Станут ли они теперь, когда война почти проиграна и готовится вторжение в Брен, тратить время и силы на розыски одного-единственного человека?
Но все эти мысли вылетели у Джека из головы, когда он подошел к городской стене. Ворота как раз запирались на ночь - решетка медленно ползла вниз, и верхние балки потрескивали от напряжения. Джек бросился вперед.
- А ну стой, парень, не то тебя насадит на пики, - послышался чей-то ворчливый голос.
- Мне непременно надо попасть в город нынче ночью!
Второй часовой крикнул со стены:
- Дай парочку золотых - и я придержу решетку, пока ты не пролезешь.
- Нет у меня денег.
- Тогда я, пожалуй, ее не удержу.
Решетка устремилась вниз. Джек решил, что пытаться пролезть под ней - гиблое дело, и только выругался шепотом. Пики вошли в предназначенные для них отверстия, и город закрылся на ночь.
- Приходи утром, парень, - добродушно сказал привратник. - К тому времени, глядишь, у меня силенок и прибудет.
Джек улыбнулся стражу, обругав его про себя выжигой, и медленно двинулся вдоль стены. Сложенная из легкого серого гранита, она была гладко отшлифована, и алмазный резец изваял в ней разные фигуры. Демоны соседствовали с ангелами, солнце сияло в небесах наряду со звездами, и Борк шел рука об руку с дьяволом.
"Аннис - город умников, - сказал однажды Грифт. - Им жизнь не в жизнь, покуда они не смешают все в кучу, так что и концов не найдешь. Адвокаты дьявола, одно слово". Джеку помнилось, что первая жена Грифта была родом из Анниса, - это многое объясняло.
Холодало, и ветер с гор набирал силу. Джек понимал, что самое разумное было бы вернуться к Тихоне. Он был одет не для холодной ночи, в один только легкий шерстяной камзол. Все его члены ныли, а ноги он порядком сбил. Травник принял бы его, накормил, дал бы ему лекарства и водки, а потом, памятуя об их утренней стычке, рассказал бы, вероятно, все, что знал о Мелли.
Да, думал Джек, вернуться было бы умнее всего. Но гордость не позволяла ему пойти на это. Он поклялся Тихоне, что сам узнает правду, - и узнает, Борк свидетель! Даже если эта правда убьет его.
Аннис оказался весьма обширным городом. Стены уходили высоко вверх и тянулись так далеко, что утопали в собственной темной тени, сливаясь с ночью. Приходилось пристально смотреть под ноги: дорогу то и дело пересекали водоводы, сточные и отводные каналы, выходящие из-под стены. За пределами города все эти искусно проложенные стоки оканчивались вонючими лужами. Джек морщился, перепрыгивая через них.
Где-то близко прокричала сова. Джек так напугался, что попятился и вступил прямо в лужу, которую только что перепрыгнул.
- Боркова кровь, - прошипел он, очищая подошвы о камень. Ведь совы как будто в горах не живут!
Ему послышалось, что ветер донес до него слабый шепот, и он замер на месте. Да, вот опять: похоже, один человек зовет другого. Джек напряг глаза, стараясь различить что-то во мраке. Впереди маячил ряд высоких кустов - и вел он, как ни странно, прямо к стене. Над листвой вдруг показалась человеческая голова, потом еще одна и еще. Откуда они взялись? Кусты тянулись от города и пропадали внизу, на склоне холма.
Медленно-медленно Джек опустил ногу на землю. Здесь не было ни веток, ни сухих листьев, которые могли бы его выдать. Он стал красться в сторону кустов. Все больше голов появлялось над ними - и все они направлялись к стене. Джек чувствовал, как колотится сердце о ребра. Рот совсем пересох, сделавшись шершавым, как собачий нос.
Внезапно прямо на лицо Джеку опустилась рука - влажная, мясистая и широкая. Она зажала ему рот и перекрыла доступ воздуха. Джек крутнулся и двинул локтем, как дубинкой. Человек, напавший на него, был дороден - складки жира на его лице так и переливались под луной. Еще перед тем, как Джек ударил его локтем, он завопил в голос:
- Мельник!
Выкрикнув это, он упал, но десяток других, послушных боевому кличу, явились ему на подмогу. Кусты раздвинулись, и целый отряд толстяков в белых пекарских одеждах выскочил оттуда, размахивая палками и ножами. Джек понял, что против такого числа не устоит, и поднял руки.
Упавший быстро оправился и встал, колыхнув своими телесами. Его товарищи перешли с бега на шаг, но оружия не опустили.
Люди в белых передниках выстроились впереди полукругом.
- Я такого мельника не знаю, - сказал один.
- Может, и так, Бармер. Но они способны на любую хитрость, - ответил самый толстый, вызвав одобрительное ворчание.
Тот, что держал Джека, отозвался сзади:
- Ну как - дать ему высказаться или огреть дубинкой по башке?
- Огреть! - крикнул самый толстый.
- Погляди сперва, нет ли при нем золота, - предложил Бармер.
Рука, зажимавшая Джеку рот, благоухала дрожжами.
- Все-таки надо его допросить, - сказал ее обладатель. - Подержим его причинным местом над горячей решеткой и узнаем, что замышляют мельники. - Слово "мельники" он произнес с величайшей враждебностью и презрением.
Джек начинал догадываться, с кем имеет дело. Выдвинув вперед челюсть, он куснул пухлого за палец, высвободил голову и крикнул:
- Я не мельник! Я свой. Я пекарь.

III

Хвату казалось, что нынче ночью в Брене куда темнее, чем обычно. Не то чтобы он боялся темноты, нет, он просто слегка беспокоился. Как говорил Скорый, "есть ночи, в которые карманным промыслом лучше не заниматься", и эта ночь определенно была одной из таких.
Хват шел по южной стороне города, на лигу восточнее дома Кравина. Весь день он держался подальше от убежища, собираясь с духом для того, чтобы предстать перед Таулом. Он знал, что рыцарь задаст ему трепку - словесную, что хуже всего. Что ж, он заслужил свое - назвал пароль Боджеру и Грифту, и лорда Мейбора из-за него чуть не убили. Недоставало только еще привести к убежищу герцогских черношлемников.
Хват плюнул в порыве отвращения к себе. Скорый и не за такое давно лишил бы его привилегий честного карманника и выкинул на улицу.
Он знал, что должен вернуться - и добыл достаточно золота, чтобы обеспечить себе радушный прием, - но мысль о неодобрении или, хуже того, разочаровании, которое он увидит на благородном лице Таула, стреножила его. Но он все-таки присматривал за убежищем, желая убедиться, что стража не раскрыла его и не увела Таула и Мелли. Он не смог бы жить в мире с собой, если бы подобное случилось. Хват задумчиво поскреб подбородок. Ну, может, и смог бы - но его мучил бы стыд.
Стук-стук! Шлеп-шлеп!
До сознания Хвата впервые дошло то, что давно уже слышали его уши: кто-то вышел из переулка и шел за ним. Хромой, опирающийся на клюку. Чтобы проверить это, Хват перешел через булыжную мостовую.
Тук-тук! Топ-топ! Хромой последовал за ним. Вид у Хвата был самый жалкий, и он не думал, что Хромой хочет его ограбить. Стало быть, Хромой либо из тех, кто раздевает прохожих, либо шпион Баралиса. В любом случае надо уносить от него ноги.
Сохраняя спокойствие, как учил его Скорый, Хват немного прибавил шаг. Хромой ковылял за ним не отставая и шел на удивление быстро для человека с клюкой. Хват, начиная побаиваться, высматривал, не попадется ли подходящий закоулок.
Тук-тук! Шлеп-шлеп! Хромой нагонял его. От звука этих шагов Хвата мороз подирал по коже. На улице не было никого. Впереди виднелась галерея, где днем сидели торговцы птицей. Хват хорошо знал это место: продавцы лебедей и павлинов славились своим достатком. Справа был Утиный Хвост - переулок, который, по мнению большинства, кончался тупиком. Но Хват знал, что под стеной проходит сточная канавка. Если он не слишком подрос за последние три недели, он там пролезет, а вот Хромой - дудки.
Хват сделал вид, что сворачивает налево, и в последний миг нырнул вправо.
Тук-тук! Шлеп-шлеп! Хромой не поддался на его уловку.
Струйка пота стекла по виску Хвату на щеку. Это потому, что тут жарко, сказал он себе, утеревшись рукавом. Хромой маячил позади. В переулках всегда было мокро, в дождь и в ведро, и башмаки Хвата хлюпали на каждом шагу. Тупик приближался. В углу под стеной виднелась черная лужа - там проходил сток. Хват устремился туда.
Тук-тук! Шлеп-шлеп! Хромой тоже поднажал.
Пот теперь лил с Хвата ручьем. Шаги за спиной терзали его нервы. В нескольких футах от канавы Хват отбросил всякое достоинство и бросился бежать. Вода брызгала из-под ног, воздух свистал в ушах, но стук сердца заглушал все прочие звуки. Вонь, бьющая из канавы, предвещала свободу.
Как прыгать - ногами вперед или головой? У Хвата оставалась лишь доля мгновения, чтобы принять решение. Набрав побольше воздуха, он нырнул вперед головой.
Спасительная темнота поглощала его, втягивая в свои неверные глубины. Руки, голова, плечи, туловище, ноги... Ноги! Что-то держало его за ноги. Охваченный паникой, он начал неистово брыкаться. Руки цеплялись за скользкую стену туннеля в поисках опоры. Вырваться не удалось - пальцы Хромого держали его цепко, как когти.
Вот одна рука передвинулась к лодыжке. Тщетно Хват пытался уползти - Хромой тянул его назад. Сила, с которой он это делал, изумила Хвата, почему-то посчитавшего Хромого хилым. Упирающегося Хвата выволокли наружу. Чужие руки сгребли его за коленки и одним рывком поставили на землю.
Он обернулся и оказался лицом к лицу с Хромым.
Несмотря на темноту, он узнал его - по крайней мере в лицо.
Тот улыбнулся, крепко держа Хвата за руку.
- Ты ведь Хват, верно? - сказал он тонким как проволока голосом. Он ничуть не запыхался и дышал совершенно ровно. - Ты должен меня знать. Я Скейс, брат Блейза. - Он снова улыбнулся и заломил руку Хвата за спину. - Мы встречались с тобой в ночь боя. Я был секундантом Блейза.
Хват старался не дышать - от Скейса пахло сладкой гнилью. Он был не таким высоким, более жилистым и менее красивым подобием своего брата. Зубы, как у Блейза, слегка искривлены, глаза чуть поменьше, а губы в отличие от братниных, полных и хорошо вылепленных, сомкнуты в узкую извилистую щель. Щегольством, не в пример брату, он тоже не отличался, одет был просто. Сила его, однако, поражала. Хват до сих пор не мог опомниться от его тисков.
- Ну и чего ты от меня хочешь? - спросил Хват, очень стараясь говорить твердо и с вызовом. За это ему еще сильнее заломили руку.
- Ты прекрасно знаешь, чего я хочу, - прошипел Скейс. - Мне нужен Таул. - Хват попытался вырваться, но пальцы сомкнулись еще крепче. - И ты меня к нему отведешь.
В темноте блеснуло что-то, и Хват увидел перед собой наконечник Скейсовой палки - из него торчало вороненое стальное острие.
- Итак, где он?
Сердце Хвата норовило выскочить из горла.
- Я не знаю где. Не видал его с той ночи, когда произошло убийство.
Скейс прижал пику к подбородку Хвата. Сталь была такой острой, что Хват только по теплой струйке крови догадался о полученном ранении - и замер.
- Говори, где Таул, не то я проткну тебя насквозь.
Хват не сомневался, что Скейс сдержит слово.
- Таул на северной стороне - он прячется на Живодерке.
Пика снова приблизилась...
- Зачем же ты тогда болтаешься тут, на южной стороне?
Вперед Хват податься не мог и потому откинулся назад, привалившись к боку Скейса. Тому пришлось перехватить пику. Хват, воспользовавшись этим, поднял правое колено и что есть силы ударил пяткой по больной ноге Скейса.
Тот пошатнулся, а Хват пнул его палку, не дав Хромому обрести равновесие, и сиганул в туннель. Скейс метнулся за ним. Но Хват, умудренный опытом, теперь прыгнул вперед ногами. Холодная грязная вода обволокла его. Скейс поймал его за волосы, однако Хват не пощадил своих локонов - дернул головой и освободился.
Пора было возвращаться к Таулу.

***

Джек проник в город Аннис самым необычным образом и теперь сидел за большим, ярко освещенным и тесно уставленным столом в весьма недоверчивом обществе мастеров пекарской гильдии.
- Как помешать тесту всходить слишком быстро? - спросил Бармер, пекарь с огромными щетинистыми усами и лицом, красным, как вино, которое он пил.
- Надо поместить его в кадку с водой и подождать, пока оно не поднимется до края.
Пекари встретили ответ Джека одобрительным ворчанием. Последние полтора часа - с тех пор как его схватили под стеной и провели сквозь искусно спрятанную калитку в восточную часть города - пекари неустанно забрасывали его вопросами, проверяя, тот ли он, за кого себя выдает. Мало было заявить, что ты пекарь, - надо было это доказать.
- Это всякому мельнику известно, - сказал единственный здесь тощий, с впалыми щеками, пекарь по имени Нивлет.
- Да отцепитесь вы от парня, - вмешался Экльс - тот, который заткнул Джеку рот у городской стены. - Ясно же, что он наш.
- Нет уж, Экльс, - возразил Скуппит, коротышка с ручищами как окорока. - Нивлет дело говорит - такое и мельник может знать. Спросим у парня еще что-нибудь для верности.
Пекари одобрили это предложение нестройными возгласами. Их было около двадцати, и все они старательно поглощали яства, стоящие на столе. За минувший час они успели обсудить растущие налоги на хлеб, вес каравая стоимостью в один грош и то, кого в этом году следует принять в подмастерья.
Но главным источником их непокоя оставались мельники. Высшей целью пекарской гильдии было перехитрить, перещеголять и перевесить мельничную братию. Мельники подмешивали дешевое зерно к хорошему, мололи либо слишком грубо, либо слишком мелко и держали прочную монополию, от которой зависели все цены на провизию. Если бы пекарю сказали, что мельник убил собственную семью и съел ее на ужин, пекарь только кивнул бы и сказал: "А кости, поди, приберег для помола". Мельники славились тем, что мололи все, что можно молоть, и добавляли это в муку.
Джек нечаянно замешался в ежемесячную тайную вылазку пекарской гильдии. Экльс, один из предводителей цеха, поверил Джеку с самого начала и рассказал ему, что раз в месяц, когда мельничная гильдия устраивает свое собрание, пекарская гильдия рассылает шпионов на все мельницы в пределах лиги от города и проверяет тамошние запасы. Все мешки с зерном тщательно пересчитываются и записываются, и каждый пекарь в течение месяца ведет счет мешкам с мукой, доставляемым с определенной мельницы, отмечая все излишки. Если муки поступает слишком много, это значит, что к зерну добавляются примеси.
Каждый пекарь посылается в урочную ночь к назначенной ему мельнице. Исполнив свое дело, члены гильдии собираются в кустах к югу от городской стены и проходят в город через потайную калитку. Шпионство за чужими гильдиями считается самым гнусным из преступлений, уличенные в нем караются пожизненным исключением из ремесленного сословия - так что пекари подвергают себя нешуточной опасности.
Джек невольно восхищался их отвагой.
- Ладно, - сказал, прожевав, Бармер. - Спросим что потруднее. - Он сунул в рот сладкий рогалик, чтобы легче было думать. - Отменное тесто, Скуппит, - заметил он своему соседу.
Тот склонил голову, выражая признательность за похвалу.
- Я добавил в него полмерки густых сливок.
Бармер посмаковал сдобу.
- Это лучшее из того, что тебе удавалось, дружище. - Он проглотил и снова обратился к Джеку:
- Скажи-ка, парень, какая пахта лучше годится для пресного хлеба - свежая или кислая?
Джек начинал получать удовольствие от всего этого. Ему нравились пекари - славные ребята, которые любили хорошо пожить и ревностно относились к своему ремеслу.
- Кислая, - сказал он. - Сода, заключенная в ней, помогает пресному тесту взойти.
Экльс поднял голову от тарелки.
- Парень знает свое дело, Бармер.
- Верно, - поддержал Скуппит.
- И все-таки я ему не доверяю, - сказал Нивлет.
Бармер махнул рогаликом.
- Ладно, последний вопрос. Если ты добавляешь в тесто дрожжей, чтобы оно скорее поднималось, надо ли и соли добавить тоже?
- Нет. Лишняя соль мешает тесту всходить. - Джек улыбнулся пекарскому собранию. - И корка от нее делается жесткой.
Бармер встал, подошел к Джеку и с размаху огрел его по спине.
- Добро пожаловать в гильдию.
Все прочие последовали его примеру, и Джека долго мяли, тормошили, хлопали по спине и даже целовали. Только Нивлет остался на месте, глядя на Джека с явным подозрением, а потом встал и вышел из комнаты.
- Ешь, парень, - велел Экльс. - Из пекарской гильдии голодным никто не уходит.
Джек не нуждался в уговорах. Он не ел с самого завтрака - ему казалось, что с тех пор прошло не меньше двух дней, - а еда, стоящая перед ним, казалась куда аппетитнее того, что стряпал Тихоня. Блестящие запеченные окорока соседствовали с огромными пирогами, взрезанные сыры были начинены фруктами, и связки поджаристых колбас лежали в мисках, переложенные жареным луком. Все это перемежалось разными видами хлеба: кислыми и пресными лепешками, содовыми булочками, плюшками, пирожными и простыми хлебами. Никогда еще Джек не видел такого разнообразия. Корочки, румяные, покрытые глазурью или посыпанные тмином, радовали глаз; иные булочки имели на себе насечку, чтобы вкуснее жеваться, другие были искусно перевиты. И все было свежим, ароматным и превосходно выпеченным!
Джек, налегая на еду, неожиданно почувствовал вину перед Тихоней. Травник был добр к нему - учил его, кормил, врачевал, не задавал трудных вопросов, - а Джек вместо благодарности взял да и ушел в приступе глупого негодования. Джек решил, что завтра же вернется. За свои слова он не станет извиняться - ведь он сказал то, что чувствовал, - но извинится за свою вспыльчивость и за то, как ушел. Он просто обязан сделать это.
Приняв такое решение, Джек налил себе эля. Все десять недель травник хорошо обращался с ним, и нельзя позволять одной-единственной ссоре встать между ними. Джек выпил густого горького деревенского эля. Фальк давно советовал ему принимать людей такими, как они есть, со всеми их слабостями и недостатками. Ведь Тихоня взял к себе его, Джека, зная, что его разыскивают как военного преступника и что он неученый, а потому особенно опасный колдун. Почему же Джеку, имеющему столько слабостей, не прощать их другим? Да, Тихоня что-то утаивал от него - но, возможно, делал это с самыми благими намерениями.
Джек, уставясь в одну точку, больше не видел перед собой помещения гильдии: он видел дом Роваса и Тариссу, сидящую у огня. То, что сделала с ним она, никакими благими намерениями оправдать нельзя. А мать с ее недомолвками и желанием умереть? А отец, бросивший Джека еще до того, как тот родился? Оба родителя его бросили, и ничем их нельзя оправдать.
И Джек, сидя среди шумных объедающихся пекарей, задумался: был ли какой-то смысл во всем этом? В смерти матери, отступничестве отца, предательстве Тариссы?
Пухлая рука заботливо подлила пива ему в чашу.
- О чем задумался, парень? - спросил Экльс.
Джека охватило раздражение. Еще немного - и он, как ему казалось, все бы понял, а Экльс помешал ему.
- Вот что: пойдем-ка со мной. Бери свое пиво и еду, сколько унесешь.
Экльс пошел к боковой двери, а Джек последовал за ним, взяв только чашу. Аппетит у него пропал. Громадный круглолицый пекарь привел его в небольшую горницу, где в очаге ярко пылал огонь.
- Садись, - сказал Экльс, кивнув на скамейку, придвинутую к огню.
Джек сел и спросил:
- Вы вернетесь обратно к ним?
- Нет, - решительно потряс головой Экльс. - Все это я не раз уже слышал и наперед знаю, чем у них кончится. Они решают сейчас, обнародовать наше древнее пророчество или нет.
Джеку вдруг стало жарко.
- Какое пророчество?
Экльс пристально посмотрел на него.
- Ну что ж, ты пекарь, мы в этом убедились, и, раз ты нечаянно раскрыл самый большой наш секрет, я не вижу вреда в том, что ты узнаешь еще один. - Он захватил с собой полный мех эля и снова подлил Джеку. Джек и не заметил, что уже осушил свою чашу. - Пекарская гильдия существовала в Аннисе еще до того, как он стал называться городом. Еще в те времена, когда здесь селились искавшие уединения мудрецы, мы уже выпекали для них хлеб. Вопреки общему мнению Аннис вырос на дрожжах, а не на премудрости.
Джек не сдержал улыбки: известно, какие пекари гордецы.
- И вот однажды, - продолжал Экльс, - некий пекарь испек хлеб для человека, именовавшего себя пророком. Испек, принес - и только тогда узнал, что мудрецу нечем заплатить. Пророк голодал и стал умолять пекаря оставить ему хлеб. Пекарь был добрый человек и сжалился над пророком. Свежий хлеб он ему, конечно, не оставил, поскольку в дураках себя не числил, зато отдал черствые вчерашние хлебы. Мудрец остался ему благодарен, и пекарь с того дня всегда отсылал мудрецу черствый хлеб.
На следующую зиму мудрец подхватил чахотку - ведь мудрецы сложены не так добротно, как мы, пекари, - и, лежа на смертном одре, призвал пекаря к себе. Тот стал уже мастером гильдии, но тут же явился на зов, словно простой подмастерье. Мудрец взял его за руку и сказал: "Я позвал тебя, чтобы уплатить свой долг. Денег, как тебе известно, у меня нет, но я заплачу тебе пророчеством". И с тех самых пор гильдия хранит в тайне то, что сказал тому пекарю мудрец. Слова эти передаются из поколения в поколение, от отца к сыну.
На этой драматической ноте Экльс окончил свой рассказ.
У Джека, пока он слушал, вспотели ладони, и он почувствовал себя виноватым, хотя и не знал, за что.
- И о чем же сказано в этом пророчестве? - спросил он.
- О пекаре, само собой.
Джек кивнул - его это не удивило.
- О каком пекаре?
- О том, кто придет с запада и положит конец войне.
- Какой войне?
Экльс посмотрел Джеку в глаза.
- Войне между Севером и Югом - вот какой. - Он провел рукой по лицу. - Я не могу прочесть тебе весь стих, парень, без дозволения гильдии, но кончается он так:
Когда время дважды изменит свой ход,
Не король, но пекарь людей спасет.
Джек отвел глаза. Время изменит свой ход... Сто шестьдесят сгоревших хлебов вдруг припомнились ему. Зная, что Экльс все еще смотрит на него, Джек постарался сохранить на лице полную невозмутимость. И порывисто вскочил с места. Пророчества, секреты, ложь - довольно с него всего на сегодня. Ему хотелось услышать правду, а не туманные пророчества.
- Расскажи мне, как идут дела в Брене, - попросил он. - Как там поживает герцог со своей молодой женой?
Лицо Экльса приобрело странное выражение.
- Где ж ты был последние девять недель, парень?
Джек сразу насторожился.
- Я живу в горной хижине. Мы с хозяином напрочь отрезаны от мира. Он посылает меня в город, только когда у нас кончаются припасы, - в последний раз я побывал здесь два месяца назад.
Джек отвернулся к очагу. Как он, однако, гладко лжет - с его-то презрением ко всяческому обману.
- Стало быть, ты не знаешь, что герцог умер. А его новая жена скрылась, опасаясь гнева Катерины.
- Почему Меллиандра боится Катерины?
Джека уже не заботило, что подумает Экльс: главное было добиться правды.
- Полгорода считает, что это она впустила убийцу в спальню герцога. Катерина хочет казнить ее.
- Она все еще в Брене?
- По всей вероятности, да. Если бы она покинула город, лорд Баралис знал бы об этом.
Баралис? Джек почувствовал, как бьется кровь в его жилах.
- Откуда Баралис может об этом знать?
- Лорд Баралис теперь почитай что правит городом. - Ударение, сделанное Экльсом на слове "лорд", говорило о многом. - Нынче я слышал, что госпожа Меллиандра будто бы ждет ребенка, - говорят, что ее отец мутит воду в городе, утверждая, что ребенок этот от герцога. Не знаю, правда это или нет, но уж будь уверен - лорду Баралису это придется не по вкусу.
У Джека сжалось горло. Мелли в опасности!
- Она бежала одна?
- Говорят, с ней отец и герцогский телохранитель. Есть и такие, кто толкует, будто телохранитель этот - ее любовник. - Экльс пожал плечами. - Впрочем, вскоре и правда, и ложь утратят всякое значение.
- Почему?
- Потому что через несколько недель Брен сровняют с землей.
Надо идти к Мелли - тотчас же. Надо идти в Брен. Экльс отхлебнул из своего меха.
- Что-то ты слишком волнуешься, парень, для тихого горного жителя, - сказал он, испытующе глянув на Джека.
Джек заставил себя дышать ровно. Он расслабил мускулы. Нельзя давать Экльсу повод для подозрений. Меньше всего Джеку сейчас хотелось выпить, но он все-таки выпил, надолго припав к чаше, чтобы дать себе время опомниться.
Идти в Брен прямо сейчас, ночью, было бы неразумно: кругом темно, а он слишком легко одет и обут для перехода через горы. И потом, надо непременно повидаться с Тихоней. Джек мог только догадываться о том, почему травник утаил от него эти известия, и хотел услышать об этом от самого Тихони. Им есть о чем поговорить - и в первую очередь о лжи, прикрывающейся благими намерениями.
- Мне бы переночевать где-нибудь, - сказал он Экльсу. - А уйду я еще до рассвета.
- В Аннисе светает поздно, - ответил пекарь, желая этим сказать, что Джек может остаться. - Ложись прямо тут, у огня. Остальным незачем знать об этом - все равно они скоро разойдутся по домам. Только постарайся уйти до того, как служанка утром явится менять камыш на полу.

Предыдущая страница 2 Следующая страница


3 Джулия Джонс

***

Хват решил вернуться к дому Кравина длинной дорогой. После стычки со Скейсом он больше никому и ничему не доверял. Кто бы ни встречался на пути - пьяница, уличная женщина либо бродячая кошка, - он тут же пятился назад или сворачивал в сторону, а порой делал и то, и другое. Никакая предосторожность не бывает лишней, когда возвращаешься в свое логово. Скорый когда-то за одну ночь обошел Рорн трижды, проплыв от северной гавани до южной в лодке ловца крабов, дважды менял лошадей и спутников и не менее четырех раз переодевался, чтобы сбить погоню со следа. Хват с грустью вздохнул, вспоминая об этих подвигах, ставших легендой в среде карманников.
Вдохновленный мыслью о Скором, не побоявшемся ни соленой воды, ни незнакомых улиц, ни женского платья - в последний раз он нарядился старой молочницей с деревянными ведрами, коромыслом, да к тому же хромой, - Хват решил совершить еще один круг, прежде чем направиться к убежищу.
Для своего кружного пути он выбрал улицу, изобилующую тавернами, борделями и пирожными лавками. Свет, сочившийся из дверей и ставень, даже ободрял его - он как-то потерял вкус к темноте.
Он поплевал на ладонь и пригладил волосы, желая предстать перед Таулом в достойном виде. Исследовав свою шевелюру, он обнаружил над левым ухом плешь величиной с пятигрошовую монету. Встревоженный Хват, слышавший от Скорого, что вырванные волосы никогда уже больше не вырастут, остановился и принялся рыться в своей котомке. После непродолжительных розысков, сопровождаемых тихими проклятиями по адресу Скейса, он нашарил деревянную ручку своего зеркальца.
Удостоверившись, что никто на него не смотрит, Хват подкрался к ближайшему дому и встал на цыпочки под открытой ставней, чтобы поймать падавший оттуда свет. После множества сложных манипуляций он ухитрился наконец уловить в зеркале отражение своей новоприобретенной плеши.
Как ни странно, на вид она оказалась совсем не такой большой и голой, как на ощупь. Из-за такой малости определенно не стоило волноваться.
Утешенный, хотя и несколько разочарованный Хват снова опустился на всю ступню. В это время в зеркале что-то блеснуло, и Хват на краткий миг увидел отражение внутренности дома.
От увиденного у него перехватило дыхание.
Спиной к окну сидел одетый в черное человек с мертвенно-бледной полосой шеи под темными волосами. Хвату и этого было довольно. Четыре дня назад он шел за этим самым затылком через весь город: то был Баралис.
Первым побуждением Хвата было пуститься наутек, а вторым - убраться потихоньку. Скейс со своей заостренной палкой доставил ему достаточно волнений на эту ночь. Третье побуждение, однако, заставляло его остаться на месте и разузнать, что делает любитель ползучих насекомых в столь жалком доме, зажатом между кондитерской и винной лавкой, на южной стороне города в ночную пору. Навряд ли ему среди ночи захотелось выпить винца и закусить куском пирога со свининой.
Хват колебался между вторым и третьим побуждением. Ему ужасно хотелось домой: ничто в мире не казалось ему столь заманчивым, как горячий грог, легкий ужин и хорошо набитый тюфяк. Но вдруг Баралис замышляет что-то опасное, что-то, о чем Таулу и госпоже Меллиандре следовало бы знать? Возможно если Хват узнает что-то полезное, Таул забудет о происшествии в "Полном ведре"? Последнее предположение решило дело. Хват улыбнулся. Быть может, заодно с горячим грогом он обеспечит себе и теплый прием.
Хват присел под окошком и спрятал зеркальце обратно в мешок. Тут явно намечается какая-то тайная встреча - зачем еще Баралису было покидать ночью надежные стены дворца? Значит, он здесь либо вовсе не один, либо прихватил с собой для охраны своего крысолюба. Хват скользнул в тень. Вооруженной стражи можно было не опасаться.
Дом стоял в ряду шести других, и по бокам у него не было закоулков, поэтому Хват вынужден был дойти до конца квартала, прежде чем пробраться на зады. Там была проложена узкая, окруженная стенами дорожка, и Хвату пришлось считать выходящие на нее калитки, чтобы не пропустить нужный дом, - сзади все строения выглядели одинаково.
У виноторговца, как видно, шло веселье - через неплотно прикрытые ставни доносились смех, кашель и пение. Хват порадовался этому шуму, проникнув в искомый двор; железный лом и трухлявое дерево, валявшиеся там, не давали возможности двигаться тихо.
Внезапный посторонний звук заставил его застыть на месте. У задней стены дома шевельнулось что-то темное. Хват не смел двинуться, даже дохнуть не смел. Звук повторился, и за ним последовало тихое ржание. Лошадь! Раздраженный тем, что испугался какой-то клячи, Хват отважился подойти поближе. Лошадь была привязана очень коротко к деревянной скобе у стены. Рассмотрев ее, Хват не мог не признать, что это великолепное животное: высокое, с мускулистыми боками и шеей и подтянутым, но лоснящимся животом. Названия клячи эта лошадь никак не заслуживала - она, как видно, была чистокровкой с Дальнего Юга.
Хват понимал, почему ее привязали так коротко: хозяин, вероятно, опасался, как бы она не поранилась о железный лом или доску с торчащими гвоздями. Лошадь заржала, почуяв Хвата. Он не собирался даже близко подходить к ней: все лошади, по его мнению, были опасные твари, а уж чистокровки особенно.
Лошадь заржала опять, уже громче.
- Ш-ш, - еле слышно прошипел Хват.
Но она не унималась, била передними копытами и дергала повод. Хват в панике бросился вперед и сгреб ее за узду. Не зная, как надо успокаивать лошадь, он стал грозить ей самыми страшными карами, произнося свои угрозы тишайшим и нежнейшим голосом, - и это вроде бы помогло. Лошадь отступила ближе к стене, ослабив повод.
Хват вздохнул с облегчением - и, отпустив ее удила, увидел вдруг, что ладонь его почернела. Он поднес руку к лицу и потер пятно, а потом понюхал. Это была сажа.
Его пробрало холодом, и он быстро осмотрел уздечку. На коже даже при тусклом свете, проникающем сквозь ставни, ясно виднелась желтая полоска - а миг назад уздечка была совершенно черная. Кто-то не поленился тщательно замазать ее. Хват провел по ней рукой, и из-под сажи появилась еще одна желтая полоска.
Желтый и черный - цвета Вальдиса.
Задняя дверь вдруг открылась, и свет хлынул во двор. Хват нырнул в тень позади лошади. Что-то острое вонзилось ему в левую голень, и он стиснул зубы, чтобы не крикнуть.
На пороге, частично заслонив свет, возникла фигура. Хват воспользовался сгустившейся тенью, чтобы забиться в угол между домом и оградой. Скоба, к которой была привязана лошадь, тоже скрывала его из виду.
Не смея потереть пострадавшую ногу, Хват потрогал горло. Рана, нанесенная ему Скейсом, покрылась коркой и болела, когда он к ней прикасался. Хват проглотил слюну. Надо было послушаться первого побуждения и бежать во всю прыть домой, к Таулу.
Фигура вышла во двор, и к ней тут же присоединился другой человек, повыше.
- Стража у западных ворот пропустит вас, ни о чем не спрашивая, - сказал второй первому.
Хват царапнул пальцем засохшую кровь на горле. Этот голос принадлежал Баралису.
- Вы точно кумушка в брачную ночь, Баралис. Обо всем позаботились.
Баралис поклонился незнакомцу.
- Стараюсь по мере своих сил.
Оба сделали несколько шагов в сторону Хвата. Он чуял теперь, что от незнакомца пахнет чужеземными духами и конским потом. Его темные волосы блестели от масла, а белые зубы сверкали в темноте.
- Вы ведь знаете, что Кайлок стоит лагерем у южных ворот? - спросил он, поправляя выбившуюся прядь. Он носил кожаный колет и двигался совершенно бесшумно.
- Нет нужды докучать королю подробностями нашей незначительной встречи, - откликнулся Баралис.
- Я того же мнения, - сказал незнакомец после нарочито длинной паузы.
Чтобы хорошо рассчитать эту паузу, он сжал левую руку в кулак и пять раз разжал его, прежде чем заговорить.
Судя по цветам его уздечки, он имел какое-то отношение к Вальдису. И Хват, хотя мало что понимал в таких вещах, чувствовал, что этот человек не простой рыцарь.
Незнакомец подошел к своей лошади. Хват вжался в стену. Лошадь тихо заржала, и хозяин привычно поднял руку, чтобы погладить ее, но Баралис заговорил, и он отвлекся.
- Собственно говоря, - сказал Баралис, подходя к нему, - чем меньше будет знать король о нашем... как бы это выразиться? - о нашем согласии, тем лучше. Как-никак он скоро женится, получит молодую жену, а с ней герцогство - зачем беспокоить его нашими мелкими делами?
Хват содрогнулся. Было нечто в голосе Баралиса, что пробирало его холодом до костей.
- Да, - согласился незнакомец. - Не думаю, чтобы короля могли заинтересовать религиозные прения в Хелче и на прочих завоеванных землях.
Он говорил с тем же смертоносным холодом, что и Баралис, только еще более гладко и равнодушно. Все у этого человека было гладким: его кожаный колет, его намасленные волосы, его движения.
- Вам следует знать, мой друг, - сказал Баралис, - что король смотрит на это точно так же, как и я. Коль скоро рыцари сражаются за нас на ратном поле и поддерживают порядок на занятых землях, до остального нам дела нет.
Незнакомец обнажил в улыбке мелкие и безупречно ровные зубы и снова промолчал, на сей раз трижды сжав и разжав пальцы.
- Я рад слышать, что король относится к религии так же, как и мы. - И продолжил с легчайшим намеком на насмешку:
- Север слишком долго находился под духовным руководством Силбура, Марльса и Рорна. Довольно нам повиноваться капризам южной церкви.
Он хотел сказать что-то еще, но Баралис прервал его:
- Поступайте, как сочтете нужным, Тирен. Главное, держите Хелч на коленях, пока не падет Высокий Град, - и никто не станет оспаривать ваши побуждения.
Тирен! В горле у Хвата вырос такой комок, что не давал ему дышать. Тирен - глава рыцарства, идол Таула, его спаситель, его наставник. И он-то тайно сговаривается с Баралисом - один Борк знает, какие гонения обрушатся теперь на ничего не подозревающих жителей Хелча. Хвата не обманули слова "религиозные прения". Он слишком долго жил рядом с такими вот говорунами, чтобы не разглядеть правды за тщательно составленными фразами. Тирен хочет обратить жителей Хелча в свою веру - и, судя по тому, что говорилось в этом дворе, ни его, ни Баралиса не волнует, какими средствами это будет осуществляться.
Слушая беседу этих двоих, Хват страстно желал никогда бы при ней не присутствовать. Таул не поблагодарит его за такое известие. Хват начинал даже подумывать, не утаить ли от него этот разговор. Таул будет сломлен, узнав правду о Тирене. Глава ордена - единственный человек, в которого Таул еще верит.
Хват почувствовал резкую боль на шее. Сам того не ведая, он содрал свежий струп, и из раны на камзол текла кровь. Он заставил себя дышать легко и часто. Главное - спокойствие, твердил он себе. Главное - спокойствие.
Он снова стал прислушиваться к разговору. Тирен отвязывал коня, а Баралис говорил:
- Я не желаю слышать россказней о пытках и еще более худших вещах, творимых в Хелче. Что бы вы там ни делали, это должно делаться тихо. Игра только начинается, и незачем югу знать о наших планах.
- Будьте покойны, Баралис. - Тирен распутывал узел длинными, в золотых кольцах, пальцами. - Я приму меры, чтобы ничто не просочилось наружу. Есть множество способов обезвредить слухи и до полдюжины способов пресечь их.
Говоря это, Тирен быстро переводил взгляд от коновязи к лошади. Он посмотрел даже в тот самый угол, где дом смыкался с оградой. Хват в шести шагах от него напрягся - от Тирена его отделяли только лошадь, ее тень да деревянная скоба.
Тирен поднес руку к лицу, пристально вглядываясь во тьму.
Комок снова застрял в горле у Хвата - точно свинцовый на этот раз. По носу стекал пот.
Лошадь вдруг потянула за повод, отойдя от стены. Тирен был вынужден последовать за ней, чтобы не упустить поводья.
- Похоже, вашему коню не терпится пуститься в путь, Тирен. Мне думается, мы с вами обо всем договорились. Мы оба смотрим одинаково на религиозную будущность Севера.
Тирен проверил подпруги и вскочил в седло.
- А когда же король полагает расширить свою империю? Надеюсь, Вальдису будет позволено распространить свет своей веры также и на Юг?
- Особенно на Юг, - с многозначительной улыбкой ответил Баралис.
Желудок Хвата при этих словах сжался в комочек. Хвату казалось, что его вот-вот стошнит.
Тирен удовлетворенно кивнул и направил коня к воротам. Ни он, ни Баралис не попрощались.
Баралис стоял в кругу света, падающего из двери, и смотрел, как отъезжает Тирен. Когда стук копыт затих вдали, Баралис перевел дыхание и улыбнулся.
- Тавалиск, - тихо молвил он во тьму, - это заняло у меня почти двадцать лет, но в конце концов я отомщу тебе.
Он выждал еще немного и вернулся в дом.
Как только дверь закрылась за ним, Хват испустил долгий, протяжный вздох. Он возблагодарил Борка и покойную мать Скорого за то, что они сохранили его, - он даже лошадь не забыл поблагодарить. Ощупав раненую голень, он обнаружил большую, сочащуюся кровью, донельзя болезненную опухоль. Рана на горле все еще кровоточила, а камзол насквозь промок от пота. Ничего на свете так не желая, как убраться поскорее с этого двора, Хват, однако, заставил себя подождать, пока в доме не погас свет. И даже тогда он долго еще не смел двинуться с места. Этой ночью он больше не собирался рисковать. За ним гнались, ему угрожали, его ранили - и хорошо еще, что дело ограничилось только этим. Ему на всю жизнь хватит таких переживаний - ну, почти на всю.
Застывший от долгого стояния на одном месте, продрогший и усталый, Хват выбрался со двора. Не имея больше сил, чтобы запутывать след, он устремился к Таулу кратчайшей дорогой.

***

Кайлок давно уже перестал отмерять свое лекарство так, как учил его Баралис. Полагалось брать лишь столько порошка, сколько помещалось в ямке ладони, - Кайлок же принимал его пригоршнями. Скользя в стакан, порошок сверкал как стрела, летящая в цель. Кайлок запивал его чашей красного вина - и лишь тогда вновь мог дышать свободно.
Теперь он на время избавится от этих ужасных припадков, когда череп точно сдавливает мозг, а мысли выворачиваются наизнанку, обнажая кровоточащее мясо. Хоть малая, но польза.
Пока Кайлок уже вторично принимал свою дозу, двое часовых вынесли из его шатра тело молодой девушки. Приступ был скверный как никогда. Страсть превратила его в лютого зверя.
- Подберите руку, - приказал он солдатам.
Эти дурни тащили ее слишком низко, и рука волоклась по ковру. Теперь ковер испачкался заодно с подушками и простынями. Весь шатер разит ею, и все вещи придется сжечь. Кайлок отпихнул солдат и вышел в ночь.
Небо всегда виделось ему темным, и он с удовлетворением отметил, что черный с пурпуром небосвод Брена ничем не отличается от остальных.
Они стояли лагерем чуть южнее города - так близко, что видели его стены, чувствовали запах его дыма и слышали, как скрипят повозки на его улицах. Кайлок смотрел на высокие укрепления Брена. Поистине этот город создан для него. Это не напыщенная резиденция вроде Харвелла, не жалкая деревня вроде Хелча - это растущий молодой город, дерзкий, задиристый юнец. Он не сидит по уши в собственной грязи, как другие города: горный ветер по ночам уносит вонь, а дожди смывают грязь в озеро.
Озеро, горы и стены: нет в Обитаемых Землях города столь неприступного, как Брен. Сама судьба сулила ему стать центром империи. Длинная вереница его герцогов приготовила город для Кайлока - они воздвигли эти стены, укрепили ворота, выковали многочисленные подъемные решетки. Теперь они завершили свое дело и потому должны были уйти. Больше в Брене не будет герцога.
Кайлок допил бокал. Лекарство придавало вину сладость. В ноздри ударил запах жареного мяса, и он догадался, что солдаты бросили девушку в костер. Теперь никто не сможет ее опознать, и никто, кроме него и часовых, не узнает, кто она была и что с ней сталось. Ее разодранная грудь оплавится в огне, переломанные руки превратятся в россыпь обгорелых костей. И выражение ужаса исчезнет с ее красивого лица. Ее сочтут еще одной зараженной шлюхой, сожженной для блага лагеря.
Кайлок пожал плечами.
Теперь он чувствовал себя намного лучше. Лекарство сделало свое дело - мир становился плотнее, темнее и куда устойчивее, чем прежде. Это унимало снедающую Кайлока ярость. Последнее время с ним творилось что-то неладное. Он все чаще терял власть над собой: сильнейшие судороги терзали его тело и мозг. И всегда этому сопутствовал металлический вкус во рту.
Совсем недавно, когда он лежал в постели с этой девушкой - он как раз привязал ее руки к столбику, а шею - к изголовью и нагрел до нужной степени воск, - страшная судорога сотрясла все его существо. Точно огромная рука сдавила его внутренности выдавив желчь в рот. Мозг распух - или череп сжался, - и мысли больше не помещались в голове. Ее распирало изнутри, и растерзать лежащую рядом девушку - единственное, что могло помочь.
Он накинулся на нее как зверь. Зубы его превратились в клыки, а пальцы - в когти. Тьма овладевала им - он сражался не с девушкой, а с тьмой. Если девушка кричала, он этого не слышал, если она боролась, он этого не замечал. Он ощутил только струю ее крови, охладившую его щеку, и слабый трепет ее предпоследнего дыхания. Когда она испустила последний вздох, он прогрыз себе дорогу к свету. Нутро утихомирилось, и давление в голове прошло. Из носа текла кровь, и он сплюнул, чтобы избавиться от мерзкого вкуса во рту.
- Гонец из Халькуса, государь.
Кайлок круто обернулся - он не слышал, как подошел часовой. Когда тот подавал ему запечатанный пергамент, король поймал взгляд, брошенный часовым на его камзол. Кровь девушки выделялась темным пятном на золотом шитье.
- Кровь, пролитая втайне, связывает мужчин крепкими узами, - очень тихо сказал Кайлок. - Ступай, мой друг, и никому не говори о том, что видел.
Солдат упал к его ногам.
- Государь, я готов из целой армии выпустить кровь по вашему велению.
Кайлок благодушно кивнул и знаком приказал ему встать.
- Твоя преданность не будет забыта.
Солдат поклонился и ушел.
Кайлок улыбнулся. Каждый день он открывал новые стороны власти, доступной только королям. Способность вызывать в людях нерассуждающую преданность есть дар, ниспосылаемый богами. То, что человек не сделает за деньги, он не задумываясь сделает за веру. Его люди верят в него: он выигрывает войны, не останавливается перед опасностью, и враги ненавидят его. Он пообещал своим людям хорошую добычу и сдержал свое слово: женщины или дети, что кому по вкусу, золото, зерно, новые назначения - а кому охота, пусть тешится разрушением. Город, подожженный в пылу кровожадной ярости, - лучшая награда за день на ратном поле. Ничто не вселяет такого презрения к врагу, как зрелище того, как он исчезает в огне.
Кайлок взломал восковую печать. Да, его люди ему преданы, и содержание письма доказывает это.
Перед рассветом его мать умрет. На ее северный замок нападет свирепый отряд хальков. Никого не останется в живых, никто не расскажет о том, что там случилось. Кедрак, старший сын Мейбора, продумал все до мелочей, вплоть до насилия над вдовствующей королевой и поругания ее тела. Но самым вдохновенным был замысел самого Кайлока. Мертвое тело королевы должны положить на аннисский флаг, чтобы казалось, будто хальки действуют в союзе с этим горным городом. Королевства придут в ярость, узнав об этом, и следующий шаг Кайлока - а у него на очереди как раз вторжение в Аннис - наверняка получит поддержку. Какое государство стерпит убийство и поношение своей любимой и недавно овдовевшей королевы?
Вторжение в Аннис - это всего лишь военная хитрость. Армия понадобится ему для другого - но пусть враги думают, что осада Анниса для него дело чести и он никуда оттуда не двинется. Кайлок устремил взгляд на темные громады бренских стен. Вот удивятся все, когда узнают, каковы его настоящие планы. Аннис, конечно, он тоже возьмет со временем - несколько месяцев погоды не делают.
Он стал читать дальше. Кедрак достаточно умен. Как удачно подгадал он расправу над королевой ко взятию последних халькусских городов! Кайлок был очень доволен Кедраком. Теперь. Я вступив в брак с Катериной, король сможет поднести Халькус в полную ее собственность. Царственный жест - но нет такого дара, который был бы достоин Катерины.
Он не мог дождаться встречи с ней. Он придет к Катерине свободным. Со смертью матери ничто уже не будет связывать его. Он сможет целиком и полностью отдать себя своей супруге - и, когда он падет к ее ногам, она навсегда очистит его от скверны материнского чрева.
Кайлок повернул обратно. Слуга, хорошо знающий его привычки, уже должен был согреть воды. Он грязен и нуждается в омовении. От его рук и одежды исходит зловоние. Он нее смеет даже думать о Катерине, покуда от него пахнет убитой им шлюхой.

IV

Джеку опять снилась Тарисса. Мысли, которых он так старательно избегал в дневное время, ночью брали свое. Тарисса в снах то смеялась и дразнила его, веселая, точно девушка с молочного двора, то плакала и на коленях молила его взять ее с собой.
А он всегда, даже в снах, уходил от нее прочь - и только этой ночью он услышал за собой ее шаги...
У него бурно забилось сердце, и он обернулся, но ее не было. Однако шаги слышались еще ближе, чем прежде. Где же она? Земля уже содрогалась от грома шагов.
- Он тут, - сказал чей-то голос.
Не Тариссин голос, незнакомый - и не во сне. Джек проснулся как от толчка. Он был в пекарской гильдии, и сквозь щели в ставнях уже пробивался рассвет.
Дверь распахнулась, и четверо вооруженных людей ворвались в комнату. Нивлет, единственный тощий пекарь во всей гильдии, стоял у них за спиной.
- Это он! - крикнул Нивлет. - Тот самый, кого ищут хальки.
Двое выступили вперед. Джек нашарил нож. Во рту у него пересохло, и голова еще не прояснилась после сна. Он вышел навстречу противникам, шаря глазами по сторонам и выискивая, чем бы отвлечь врага. Слева стоял дровяной ящик, набитый поленьями. Джек прыгнул и толкнул ящик в сторону солдат. Поленья раскатились, заставив двух передних отступить. Джек выставил вперед нож, чертя им сужающиеся круги в воздухе. Лезвие задело руку одного из стражников, и Джек нажал на рукоять, чтобы вогнать нож поглубже.
Что-то кольнуло Джека сзади - он обернулся и увидел третьего стражника, рыжего, с рыжими усищами и самым длинным ножом, который Джеку доводилось видеть.
- Иди-ка сюда, парень, - подзадоривал рыжий, но косые взгляды выдавали его. Он отвлекал Джека, чтобы другие могли проткнуть его сзади.
Не сводя глаз с Рыжего, Джек прикинул, где может сейчас находиться второй. Он перенес свой вес на левую ногу и лягнул назад правой, как конь. Ему удалось попасть заднему прямо в коленку, и тот со стоном упал. Джек кинулся вперед, прямо на нож Рыжего, и в последний миг резко свернул в сторону. Уже размахнувшегося Рыжего бросило вперед, и он налетел на своего товарища, который качался, держась за колено.
Джеку недосуг было на них смотреть. В горле у него саднило, а легкие, казалось, вот-вот лопнут. Он снова устремился к первому стражнику, с раненой рукой. Четвертый все еще маячил в дверях, выжидая чего-то. Раненый достал копье и дразнил им Джека. Держась на безопасном расстоянии от копья, Джек поднес к глазам нож, на котором еще не высохла кровь копейщика.
- Гм-м, - сказал он, отвлекая врага. - На твоем месте я бы обратился к лекарю. Кровь у тебя какого-то странного цвета.
- Меня не так просто надуть, парень, - усмехнулся тот и ткнул вперед копьем.
Джеку некуда было отступать - сзади была стена. Надо было что-то делать. Он улыбнулся.
- А все-таки тебе не мешало бы показаться лекарю, приятель. Вон как хлещет у тебя из-под самого глаза.
Стражник не сразу сообразил, в чем дело, а Джек напряг правую руку и метнул нож прямо ему в глаз. Опять-таки не глядя, чем кончится дело, безоружный теперь Джек отскочил от стены. Рыжий уже поднялся, но второй стражник остался на полу. На ноже Рыжего была кровь. Четвертый сдвинулся с места я и вкупе с Рыжим преградил Джеку дорогу к двери.
Оказавшись лицом к лицу с двумя вооруженными врагами Джек понял, что пора прибегнуть к колдовству. Он сосредоточил свое внимание на клинках, всем существом ощутив их плотную, твердую, неуступчивую суть. В точности следуя наставлениям Тихони, он вошел в холодную сталь. Это был уже не урок, где опасность существовала больше в воображении и учитель внимательно следил за его действиями, как в опыте со стаканом. Здесь все было по-настоящему.
В его распоряжении была только доля мгновения. Не было времени прислушиваться к себе или поддаваться чарам субстанции, в которую он вошел. Подгоняемый опасностью, Джек вызвал в памяти образ Тариссы, и она явилась в тот же миг. Она нежно трогала лоб Роваса, стоящего перед ней.
Магия не заставила себя ждать. Ее сопровождал стыд, но сейчас некогда было разбираться с этим. Он позволил силе подняться вверх из чрева, а мысли устремились ей навстречу. Оба потока слились во рту, и металлический вкус колдовства ожег язык.
Струя хлынула прямо в клинки. Джек управлял ею, пока она неслась по воздуху. Он лепил ее, как скульптор, и она приняла нужную форму. Магия проникла в сталь, и Джек в тот же миг ушел оттуда. Ножи мгновенно раскалились докрасна, и стражники с криком выронили их.
Джека объяла слабость. Перебарывая ее, он протиснулся мимо стражников к двери. Ни Рыжий, ни второй даже не попытались остановить его. Оба держались за сожженные до мяса ладони и вращали глазами в поисках средства охладить их.
Джек переступил через порог и столкнулся с Нивлетом. Фраллит сказал как-то: "Никогда не верь тощему пекарю", - и, похоже, был прав. Джек двинул Нивлета кулаком в лицо - тот упал на пол, и Джек переступил через него.
- Принеси-ка стражникам воды, - сказал он и ушел, не дожидаясь ответа.
Чувствуя себя странно окрыленным, Джек пошел к выходу. Он сделал это! Он заставил магию повиноваться! Это было восхитительно. Он испытывал чувство могущества, уверенности в себе и готов был сразиться с кем угодно. Проходя через трапезный зал, Джек смел остатки вчерашнего пира. Хлебы, цыплята и фрукты посыпались на пол. Джек откинул голову и расхохотался. Наконец он хоть что-то сделал как надо.
Кто-то зашевелился позади - либо Нивлет, либо один из раненых. Время было уходить. Улыбка сошла с лица Джека. Видно, он так и не увидит Анниса. Придется убираться из города тем же путем - через потайную дверь. Джек поднял с камыша довольно внушительный нож для мяса, напихал за пазуху хлеба и сыра - и, подумавши, выпил чашу эля в свою честь. Потом поморщился - эль, простояв всю ночь на столе, не стал лучше - и вышел в рассвет.

***

- Ваша светлость, позвольте представить вам его королевское величество короля Кайлока, суверена Четырех Королевств. - Баралис отступил в сторону, чтобы дать Кайлоку приблизиться к Катерине.
Король был великолепен. В черных с отделкой из черного же меха шелках, с золотом на обшлагах и у ворота, он превосходил всех королей, когда-либо живших на свете. Высокий, тонкого сложения, он держался с небрежной гордостью. Лицо его не так легко поддавалось суждению: странно темное, несмотря на льющийся в окна солнечный свет, оно не допускало к себе ни света, ни слов.
Он протянул свою тонкую руку, и Катерина подала ему свою. Он поднес ее бледные пальцы к своим губам. Дыхание его было холодным, холоднее даже, чем губы. Легкий трепет прошел по телу Катерины. Поначалу она не намеревалась делать реверанс - владычица Брена никому не кланяется, - но она знала, как она хороша, если смотреть на нее сверху, как соблазнительна ложбинка меж ее грудей и как красиво золотит солнце ее пухлую нижнюю губку.
- Для меня большая честь приветствовать ваше величество в нашем прекрасном городе.
- Это для меня большая честь лицезреть вашу светлость.
Их встреча проходила в большом зале, где присутствовал весь двор. Гирлянды летних роз украшали стены. Солнечные лучи, проходя через цветные стекла окон, окрашивали все в цвета Брена: ярко-синий, темно-синий, пурпурный и алый. Стекла подбирал еще покойный герцог. В знамя этих же цветов обернули его мертвое тело. Катерина содрогнулась, несмотря на солнечное тепло. Кайлок все еще держал ее за руку.
- Скажите лишь слово, госпожа моя, - сказал он тихо, - и я зажгу город, чтобы согреть вас.
Не одна Катерина ахнула - все, кто слышал Кайлока, беспокойно зашевелились. Баралис сказал, прервав неловкое молчание:
- Ваше величество, должно быть, устали после долгой дороги. Если позволите, я проведу вас в ваши покои.
Кайлок даже не взглянул на него - король не сводил глаз с Катерины и не отпускал ее руки. Его пальцы вжались в тонкую Я кисть, остановив приток крови.
- Вы правы, советник, я должен отдохнуть. Я увидел мою будущую жену, и от этого зрелища дыхание чуть было не остановилось в груди. - Резким движением он отпустил руку Катерины.
Ей давно хотелось, чтобы он это сделал, но теперь она словно лишилась чего-то. В нем чувствовалась большая власть, и Катерина как будто сопричислялась к ней, пока он держал ее за руку. Она сказала, чтобы задержать его еще немного:
- Надеюсь, мой господин, комнаты придутся вам по вкусу. Я сама следила за тем, как их обставляли.
Он быстро шагнул вперед, и Катерина в панике отступила - ей вдруг показалось, что он хочет ударить ее. Он поклонился, низко уронив голову и показав свой белый затылок. Ноздри его дрожали, словно он вбирал в себя ее аромат.
- Внимательность моей госпожи сравнима только с ее чистотой.
Катерина вонзила ногти в ладони, чтобы не покраснеть. Чистота? Какое странное слово. Ей сделалось не по себе. Склонив голову, она тихо ответила:
- Хочу надеяться, что не разочарую вас.
Их взоры встретились. Его глаза были темны, но она не могла бы сказать, какого они цвета. Он улыбнулся, показав ровные белые зубы, чуть скошенные вовнутрь.
- Госпожа моя не может меня разочаровать. - И быстро отошел от нее. - Проводите меня, советник, - сказал он Баралису и вышел с ним из зала.
Катерина смотрела им вслед. Что-то странное было в этой паре, такой схожей по росту и цвету волос. Даже движения их были похожи, и шли они совершенно бесшумно. Катерина встряхнула головой, не желая додумывать свою мысль до конца. Кайлок и Баралис - соотечественники и живут в одном замке: ничего нет удивительного в том, что они похожи.
Ощутив вдруг настоятельную потребность в отдыхе, Катерина знаком руки отпустила придворных. Она чувствовала себя обессиленной и очень уязвимой. Кайлок намного превзошел ее ожидания, и знакомство с ним выбило ее из колеи. Через восемь дней она станет его женой. Она медленно направилась в свои покои. Никогда еще она не испытывала такой полноты жизни, как в тот миг, когда король Кайлок держал ее за руку.

***

- Форель уже доспевает, Грифт. Еще пара минут - и она станет нежнее некуда.
- Я не большой любитель рыбы, Боджер, но она полезна мужчинам, потому что укрепляет их ядра.
- Ядра, Грифт?
- Да, Боджер. Тот, кто ест много рыбы, никаких хлопот с ними не знает.
- Почему так, Грифт?
- От рыбы они наливаются, Боджер, ясно? Две форели в день - и твои сливы станут такими упругими, что от пола будут отскакивать.
Боджера одолело сомнение.
- А хорошо ли это будет, Грифт?
- Не мое дело судить об этом, Боджер. Мое дело - изложить тебе то, что я знаю, - с умным видом сказал Грифт, и Боджер согласно кивнул.
- Так что ж - нести эту форель Таулу, Грифт?
- Нет, Боджер. Лучше держись от него подальше - ведь нынче праздник первого чуда Борка. Это престольный праздник рыцарей, и подавать Таулу рыбу в этот день - значит сыпать соль ему на рану.
- Да, Грифт, ты прав, пожалуй. Я уже видел его, и он смотрел будто сквозь меня. Госпожа Меллиандра хотела его утешить, а он прогнал ее.
- Вряд ли его можно упрекнуть за это, Боджер. Каждый рыцарь, когда-либо состоявший в ордене, в этот день отдает свою кровь Борку. Таул должен горько сожалеть об утрате своих колец.
- Расскажи мне еще раз о первом чуде, Грифт.
- Борк, как тебе известно, пас овец в предгорьях Большого Хребта. Однажды на его отару напала стая обезумевших от голода волков. Волки загнали Борка с его стадом к самым Фальдарским водопадам. Борк, не видя пути дальше, взмолился Всевышнему. И водопады в тот же миг покрылись льдом. Все застыло на бегу: и вода, и рыба, бывшая в ней. Борк с овцами перешел на ту сторону - но как только на лед ступили волки. А водопады вновь оттаяли и унесли хищников в глубину.
- Эту историю всякий знает, Грифт, - нетерпеливо заметил Боджер. - Ты расскажи, при чем тут Вальдис.
- Так бы и говорил. - Грифт хлебнул эля и поудобнее расположился на стуле. - Ну так вот: Вальдис, как тебе известно, стал первым учеником Борка. И когда Борк отправился на Дальний Юг в поисках истины, Вальдис остался на севере проповедовать его учение. И ровно через десять лет после чуда у водопадов Вальдису привелось на том же месте держать речь перед гневным и неверующим сборищем. Люди кричали ему, что никакого чуда не было и что всякий, кто решится пересечь водопад, погибнет.
Вальдис, такой же, как мы, человек, знал, что ему не дано совершить чуда, и вместо чуда сотворил первый подвиг веры: он прыгнул в реку, и она увлекла его в водопад.
Все, конечно, думали, что он погиб, разбившись о скалы, и посему отправились по домам к своим женам и детям и скоро забыли о нем. Но Вальдис каким-то образом остался жив, хотя никто не знает, как это ему удалось - видно, Бог вознаградил его за веру, - и снова явился в ту деревню. Жителей так потряс его вид, что все они пали на колени и обреклись Борку. Вальдис поцеловал каждого в лоб и ушел, сказав, что их долг теперь - нести дальше слово Божие. - Грифт осушил свою чашу, дав понять, что его рассказ окончен.
- Храбрый, однако, человек был Вальдис, - заметил Боджер.
- Да, Боджер. И орден, который он основал, должен был следовать его заветам.
- Бедный Таул. Ему, должно быть, больно видеть, как пал его орден.
- Если хочешь знать мое мнение, Боджер, он в самую пору вышел оттуда.
- Кабы ты видел его нынче утром, Грифт, ты знал бы, что он думает иначе. Сидит на своем подоконнике и смотрит на юг.
- На юге стоит город Вальдис, Боджер.
- Да, и сердцем Таул нынче там.

***

Баралис закрыл за собой дверь, подумал и задвинул засов. Кайлок во дворце, и его присутствие все меняет.
Мальчик вырос с тех пор, как Баралис видел его в последний раз. Его, собственно, и мальчиком уже не назовешь. Он мужчина. Король. Вождь. Как держал он себя в большом зале! Как напрягались все, чтобы расслышать каждое его слово, и как дружно вздохнули с облегчением, когда он ушел! Сомнений нет: Кайлок рожден, чтобы стать императором. Он и зачат был для этого. Но он еще так молод, так неопытен, так подвержен соблазнам юности. Следует руководить им, осторожно направлять его решения, придавать больше тонкости его ходам.
Между тем не похоже, чтобы Кайлок позволил управлять собой. Он тверд, полон сил и хочет править сам. Баралис разрешил себе чуть-чуть улыбнуться. Не так уж он тверд, король. За это следует благодарить блестящий порошок под названием ивиш. Ивиш преграждает путь магии, и Кайлок, покуда продолжает его принимать, никогда не доберется до ее источника. А что король его принимает, сомнения нет. Его волосы, платье, дыхание - все пропахло ивишем, однако побочное действие лекарства он скрывает хорошо.
Одних людей ивиш приводит к безумию, у других вызывает страх преследования и всех наделяет бредовыми фантазиями. Ганаттские мужчины принимают ивиш, чтобы приблизится к богу, женщины - чтобы забыть о жестокости своих мужчин, а детям там дают сосать тряпицы с ивишем, чтобы они не плакали. Баралис попробовал его только однажды - с губ юной племянницы своего наставника - и больше никогда к нему не прибегал, не желая терять власти над собой.
То, что Кайлок, принимая это снадобье, сохраняет все же видимость здравого рассудка, по меньшей мере примечательно.
Пять лет он глотает эту отраву, и трудно даже вообразить, что она могла натворить с ним за это время. Между тем он держится как ни в чем не бывало.
Баралис ощутил нечто вроде отцовской гордости, но тут же подавил это чувство: еще не время поздравлять себя с победой. Есть кое-какие дела, которые он запустил, оправляясь после встречи с Мейбором в таверне.
Баралис уселся у огня, и Кроп подошел, чтобы налить ему сбитня.
- Приготовь мое питье, Кроп. Мне предстоит долгое путешествие.
Чары, к которым он прибег в "Полном ведре", значительное ослабили его, и лишь теперь он окреп достаточно, чтобы покинуть свое тело. Он медленно попивал сбитень, стараясь оттянуть этот миг. Он терпеть не мог предстоящей ему процедуры. Когда мозг расстается с телом и душа - с питающей ее плотью, и сердце гонит кровь по опустевшей шелухе, время решает все, и смельчака караулят во мраке небытие и безумие.
С глубоким вздохом Баралис начал приготовления: порошок, сок листа, кровь. Он вдохнул пары полученной смеси и упал на руки стоящего наготове Кропа.
Страшная легкость, которую он обрел, каждый раз вызывала у него потрясение. Он старался придать своим мыслям больше тяжести - иначе его разум улетел бы под небеса и не смог бы вернуться. Тело взывало вослед, но он уже был слишком далеко, чтобы ощущать его потерю. Он поднимался все выше и выше, сквозь облака и слой разреженного воздуха, и лишь земное притяжение удерживало его. Как ни странно, он чувствовал холод. Жара, ветер и влага не влияли на него, но холод имел особую власть.
Не успев опомниться, он оказался на месте и увидел под собой ларнский храм: каменный четырехугольник на острове, похожем формой на грушу. Баралис сквозь кровлю, камень и дерево проник в покой, приготовленный для его приема. Четверо мужчин у стола, на столе четыре свечи и чаша.
- Добро пожаловать, Баралис, - сказал один из четверых Баралис выждал немного, чтобы прийти в себя. Будь у него дыхание, он бы совсем запыхался. Он не стал повторять свою оплошность и придавать себе форму - он не собирался расходовать свои силы ради того, чтобы угодить жрецам.
- Я пришел, чтобы получить ответы.
- Ты пришел в нужное место, но что ты дашь нам взамен?
- Только не душу свою, если вы это имеете в виду.
- У тебя нет души, Баралис. Ты живешь одним лишь честолюбием.
Баралис напряг свою волю, и все четыре свечи угасли.
- Не Ларну меня судить.
- Говори, чего ты хочешь, - быстро сказал старший из четверых.
Баралис был уверен, что они уже знают, за чем он пришел. Все эти разговоры - только игра.
- Герцогская вдова носит ребенка. Я хочу знать, мальчик это или девочка.
Четверо помолчали немного, обмениваясь мыслями, затем самый младший сказал:
- Ответ не обрадует тебя, Баралис.
- Стало быть, мальчик. - Более прямого ответа от Ларна ожидать не приходилось. Баралис не стал задерживаться на этом: не следовало позволять жрецам раздумывать слишком долго.
- Когда Аннис и Высокий Град выступят против Брена?
- Ну-ну, Баралис, - прищелкнул языком младший. - Помни: услуга за услугу.
Баралис был готов к этому. Ларн славился тем, что ничего не делал даром. Он медленно произнес, смакуя каждое слово:
- Я знаю, кто тот человек, которого вы боитесь.
Все четверо надолго затаили дыхание, и наконец старший прошептал:
- Говори.
- Ученик пекаря из замка Харвелл грозит вам погибелью. Зовут его Джек, и когда-то он был у меня писцом.
- Где он теперь? - спросил младший.
Баралис начинал получать удовольствие от беседы. Жаль, что у него не было плеч: он бы пожал ими.
- Где-то к западу от Брена - в Хелче или в Аннисе.
- Почему ты так уверен в том, что говоришь?
- Э, друг мой, разве я спрашиваю, каким образом предсказывают ваши оракулы? - Баралис не собирался оповещать их о пророчестве Марода - пусть дойдут до этого своим умом. У Марода сказано много такого, что Ларна не касается.
- А что слышно о рыцаре, который ищет юношу по имени Джек?
- Думаю, он все еще в Брене. Очень сомнительно, чтобы он сумел тайно вывести из города беременную женщину и ее престарелого отца. Но ведь вы сами должны знать об этом? - не удержался от шпильки Баралис.
- Мы не можем навязывать нашим оракулам, что они должны увидеть.
- Если бы могли, вы бы все из них выжали. - Баралис уже устал обмениваться колкостями, да и время было на исходе. - Скажите, что вам известно о планах Высокого Града.
- Их планы - уже не их планы. Войска не выйдут из города, пока брак не состоится.
- Почему?
- Потому что кто платит, тот и заказывает музыку.
Тавалиск. Плетущий интриги архиепископ Рорнский оплачивает войну. Но ему-то какой прок ждать? Баралис слабел. Притяжение тела влекло его назад.
- Уже уходишь, Баралис? Так скоро? - поддел его младший.
- Еще одно слово, - сказал старший. - Выследи рыцаря и мальчишку и убей их, а мы будем руководить тобой в течении всей войны.
"Согласен", - грянуло над половиной континента, и Баралис уступил зову тела.

***

Волосы на затылке у Джека ощетинились, словно у собаки. Было холодно и сыро, дул легкий ветер, но ничто не могло объяснить ощущения, которое он испытывал. Точно темная тень прошла над ним.
Он плотнее запахнулся в свой новый плащ. Небо с каждой минутой становилось все пасмурнее. Темнело, и Джек с дороги, ведущей в горы, видел под собой весь Аннис. Джек решил нее возвращаться к Тихоне - слишком это было опасно: вся округа кишела людьми, ищущими его. Дорога к травнику слишком ужи людная - не меньше сотни человек могло бы узнать беглеца. Джек и так уже свалял большую глупость, отправившись в город. Ведь его приметы, если верить Тихоне, расклеены по всему Аннису.
А вздумав вернуться, он поставил бы под удар и самого Тихоню. Пусть этот человек скрывал от него правду о Мелли - все равно он не заслуживает того, чтобы его ославили изменником. Джек не знал, что полагается за укрывательство военного преступника, - не иначе как пытки, а после казнь.
Он начал подниматься по узкой горной тропе. Он знал, что поступает правильно, не возвращаясь к Тихоне, но на душе все равно было нехорошо. Травник сочтет, что Джек убежал от него в приступе гнева. Что ж, разве не из этого состоит жизнь? Из непониманий, полуправд и сожалений?
Джек сжал губы в тонкую линию, которая могла бы в темноте сойти за улыбку. Очень редко человеку представляется случай заглушить шипящие голоса сожалений.
Много месяцев он, пока не узнал правду о Мелли, терзал себя мыслями о том, что случилось с ней в курятнике. Если бы он только не уходил, думал он. Если бы он не поддался Ровасу. Если бы хальки схватили его, а не ее. А теперь ему дали случай исправить дело. Мелли в опасности, и на сей раз он будет с ней рядом.
Тихоня потому и утаивал от него правду - он хорошо понимал: Джек захочет тотчас же отправиться к Мелли. Возможно, травник догадается все же, почему Джек не вернулся: ведь он далеко не глуп.
Из-за туч показалась луна, и последний свет дня померк. Старуха, с которой Джек говорил утром, сказала, что в Брен ведут две дороги. Герцогская дорога широка и местами пробита в скале - она сужается только там, где это необходимо. По ней путешествуют солдаты и торговцы. Но есть дорога потише - ею можно пользоваться только летом и ранней осенью, она вьется по горам и дает лиг десять крюку: это Старая Козья дорога. По ней ходят только шпионы да пастухи. Джек дал старухе за труды ломоть сыра, а она поцеловала его в щеку сухими как пергамент губами.
За весь день он встретил только одного пастуха. Тот посмотрел на Джека с подозрением, явно приняв его за шпиона. Решив созорничать, Джек принялся пересчитывать его коз, словно это были вражеские солдаты. Пастух уставился на него как баран.
- Ты для кого считаешь - для Анниса или для Брена?
- Ни для того, ни для другого, - ответил Джек, увидев здесь случай поживиться. - Для Града.
Пастух, утвердившись, как видно, в своих подозрениях, важно кивнул и втянул щеки.
- Вон как. Для Града. - Он посмотрел на своих коз, на Джека, на отдаленный горизонт, набрал воздуха и сказал:
- А не мог бы ты сократить их число наполовину?
Джек, ожидавший этого, стал разглядывать грубый шерстяной плащ пастуха.
- У тебя ведь есть еще один, праздничный, верно?
Пастух, пахнущий козьим навозом, козьим сыром и козами, поскреб подбородок.
- Так тебе праздничный нужен? - со смесью удивления и облегчения спросил он.
- Нет - тот, что на тебе.
- Так он весь залубенел от навоза.
Джек с трудом подавил смех.
- Ничего, сойдет. - Все лучше, чем окоченеть до смерти на темной стороне горы. Хоть теперь и лето, ночь на времена года не смотрит. В одном легком камзоле и рубашке ему до утра не дотянуть. Джека подмывало забрать у пастуха еще и сапоги - и он забрал бы, будь они ему мало-мальски по ноге.
Пастух отдал плащ и спросил:
- Ну, так сколько у меня коз?
Джек насчитал сорок штук.
- Да что там - такую малость не стоит и упоминать в отчете. - Он взял плащ, пахнущий совсем не так скверно, как ему думалось.
Пастух одобрительно кивнул.
- Моя жена спасибо тебе скажет за то, что ты избавил меня от этой хламиды. Она уж сколько лет старается это сделать.
- Пусть благодарит Град, не меня. - Джек откланялся и ушел, прижимая к себе свой трофей.
Борк, как же этот плащ пришелся кстати теперь! С восходом луны лето как-то сразу кончилось. Ветерок, потихоньку дувший весь день, вдруг озлился и стал пробирать до костей. Джек шел теперь медленнее, то и дело останавливаясь и оглядывая местность по обе стороны тропы. Пора было приискать какое-нибудь пристанище на ночь.
Еды у него благодаря пекарской гильдии имелось на несколько дней, а кончатся припасы - что ж, придется разжиться сыром у другого простодушного пастуха. Джек улыбнулся, представив себе, как тот, первый, заявится к своей жене без плаща. А Ровас научил Джека не только искусству самозащиты. Джек перенял заодно и кое-что из его уловок.
Его внимание привлекло скопление скал - лучшего, пожалуй, ему этой ночью не найти. Он сошел с тропы и направился туда. Ветер, дующий с горы, принес с собой дождь. Первые капли ударили в лицо, за ними последовали другие, и Джек внезапно оказался в самой середине ливня. Он бросился к укрытию, плотно запахнувшись в плащ.
Скалы окружали кольцом небольшую выемку. Она хорошо защищала от ветра, но дождь стекал в нее как в чашу. Джек взглянули на небо. Луна еще виднелась из-за быстро летящих туч - стало быть дождь обещал быть недолгим. Джек решился слезть вниз, слева от него росло несколько молодых деревьев - он нарезал ток и сложил в углубление между камнями, чтобы не лежать на мокрой земле. Другой охапкой веток укрылся сверху. Совсем не уж плохо, подумал он, устроившись среди пахучих летних листьев.
Сон не заставил себя ждать после двух тяжелых дней. Старуха сказала ему, что по Старой Козьей дороге до Брена надо идти с неделю. Быть может, его ноги никогда ему этого не простят, но так или иначе он доберется до Мелли. С этой утешительной мыслью Джек погрузился в глубокий, без сновидений, сон. Дождь, тихо стучавший по его зеленому одеялу, постепенно перестал.

Предыдущая страница 3 Следующая страница


Чародей и дурак 4

V

Мелли сочла, сколько недель прошло со дня ее свадьбы. Одиннадцать. Неужто так много? Стало быть, ее беременности уже почти три месяца. Она ощупала живот, пробуя, не вырос ли он. Нет, ничего, - она только чуть-чуть пополнела в талии.
Утром Хват доставил ей несколько новых платьев. Мелли испугалась, увидев их: широкие, точно поповские рясы, и, что еще хуже, все в красных тонах. Со дня бичевания в Дувитте Мелли не выносила красного цвета. Эту неприязнь усугубляло то, что и венчалась она в красном. Зато Хват просто обожал красное, и все, что он приносил ей - будь то кошельки, цветы или ленты, - было либо алым, либо рубиновым, либо багряным. И у Мелли не хватало духу сказать ему, что она предпочла бы синий цвет.
Все так добры к ней. Боджер и Грифт пичкают ее разными вкусностями, словно незамужние тетушки. Хват засыпает подарками, как пылкий поклонник, а отец носится с ней точно нянька. Один только Таул дает ей дышать свободно. Он всегда там, по ту сторону двери, на своем подоконнике, - но не вторгается ни в ее мысли, ни в ее время.
То и дело она слышит его шаги за дверью - и знает, что он тоже прислушивается к ней. Как описать чувство, которое вселяют в нее эти шаги? Спокойствие, уверенность - да, но и нечто большее. Гораздо большее. Таул готов жизнь отдать за нее - Мелли знала это так же твердо, как свое имя. Но дело не только в этом. Таул проводит за ее дверью все дни напролет, там же он и спит. К этому побуждает его преданность - но не она, а любовь велит ему подкрадываться к двери и слушать, не плачет ли Мелли.
И та же робкая, невысказанная любовь побуждает ее жить, несмотря ни на что.
Однажды, недели две назад, Таул ушел из дому, не сказав ей об этом. Мелли вышла, чтобы спросить его о чем-то. Когда она увидела, что его нет, сердце ее тревожно забилось. Таул всегда был на месте. Он поклялся никогда не покидать ее - и на один страшный миг Мелли показалось, что он нарушил свою клятву. Никто не знал, куда он ушел. Хвата тоже не было дома. Мелли обуяла паника: без Таула она чувствовала себя уязвимой и одинокой в мире, желавшем ее смерти. Тут хлопнула входная дверь - он вернулся и сразу прочел все у нее на лице.
Оставаясь рыцарем до мозга костей, он сказал только одно:
- Больше я никогда вас не покину.
От этих слов холод прошел у Мелли по спине, и она сказала в душе: нет, покинешь.
Это откровение, как ни странно, сделало ее сильнее. Она сосредоточилась мыслями на себе. Она всегда была сильной, но после убийства герцога как-то перестала полагаться на себя. Tayл заботился обо всем, и она охотно покорилась этому. Со дня отлучки Таула она стала потихоньку вновь обретать самостоятельность. Предчувствие говорило ей, что скоро она останется одна и потому должна быть сильной ради своего ребенка.
Таул любил ее - она поняла это в день своего замужества и по-своему пользовалась этой любовью. Она служила ей утешением в это смутное время. В течение многих недель после дня свадьбы жизнь представлялась ей тусклым сном, и лишь спокойная сила Таула помогла выжить. Его шаги за дверью, его нежная внимательность, а главное, сознание, что он обо всем позаботится, - все это успокаивало ее в долгие часы горя. В дверь тихо постучали, и раздался голос Таула.
- Мелли, вы не спите?
- Не сплю, входите. Меня мутит, как водится.
Таул вошел, улыбаясь.
- Подать вам тазик?
Тазик был кошмаром ее существования - он сопровождал ее по всему дому, готовый к услугам.
- Да нет, не теперь еще.
Таул, подойдя, взял ее за руку.
- Вы слышали - сегодня свадьба Катерины и Кайлока.
- Да, я знаю. - Мелли не хотелось думать об этом. Пусть себе женятся.
- В этом есть и хорошая сторона, - мягко заметил Таул. - Баралис в последние десять дней был так занят приготовлениями что не имел времени разыскивать нас, и на улицах было спокойно.
- Слишком спокойно для города, выдающего замуж свою возлюбленную дочь.
Таул коротко вздохнул.
- Мелли, нам надо уходить. Ночью Хват обнаружил отводной люк, ведущий под стену. Он говорит, что на той стороне стоят всего двое часовых, которых легко снять.
- Нет, я еще не готова. Здесь нам пока ничто не угрожает - вы сами сказали. - Мелли отвернулась. - Вряд ли я смогу убежать, если стража погонится за нами. Я и встать-то не могу, чтобы меня не стошнило. Нельзя рисковать здоровьем ребенка. Грифт говорит, что по прошествии первых трех месяцев меня можно будет увести без опаски.
- Здесь не менее опасно. - Таул взял ее за плечи и повернул к себе. - Нас перестанут искать, только когда поймут, что мы ушли из города...
- Перестанут ли? - прервала Мелли. - Теперь, когда отец брякнул в полной народу таверне, что я жду ребенка, Баралис, по-вашему, прекратит поиски?
- Баралис не властен над Аннисом и Высоким Градом. Мы можем отправиться туда. Если же мы задержимся, весь Север обратится в сплошное поле битвы.
- Ну так ступайте, - с внезапным гневом ответила Мелли. - Ведь ищут, собственно, вас, а не меня. Полгорода думает, что это вы убили герцога. - Но Мелли тут же раскаялась в своих словах и потупила голову. - Простите, Таул. Я сама не знаю, что говорю. От этой беременности я совсем помешалась.
Ей хотелось сказать еще, что мысль о том, что он ее покинет, никогда не оставляет ее, потому у нее и вырвались эти жестокие слова.
Таул приподнял ее лицо за подбородок.
- Мелли, - сказал он, глядя прямо на нее своими голубыми глазами, - я готов на все, чтобы уберечь вас, и, если бы я думал, что мое присутствие для вас опасно, я ушел бы в тот же миг.
Что-то темное, полное муки таилось в его голосе. Мелли понимала, как мало она знает его. Он никогда не говорил ни о я себе, ни о своем прошлом. Знала она только, что он вышел из рядов рыцарей, и только на прошлой неделе, в праздник первого чуда Борка, поняла, какую боль это ему причиняет. В тот день он был точно человек, потерявший свою душу. Но откуда он родом, кто его родные и о чем он мечтает, оставалось неизвестным ей. День и ночь он нес караул у нее за дверью, но, даже переступая порог, никогда не говорил о себе.
Она ступила вперед, Таул раскрыл ей объятия и прижал к своей груди. Она приникла к нему, чувствуя мощное биение его сердца. Ей хотелось сказать, чтобы он никогда не оставлял ее, даже если это понадобится ради ее или ребенка блага, но что-то - то ли гордость, то ли чутье - удержало ее от этих слов.

***

Джек вошел в город Брен под вечер. Путешествие по Старой Козьей дороге отняло у него десять дней хорошего хода. С погодой ему повезло, если не считать мелких дождей, докучливого ветра и резкого похолодания по ночам. С ногами дело обстояло несколько иначе: он приобрел больше мозолей, чем целая армия на марше, так ему по крайней мере казалось.
Еда у него кончилась три дня назад, притом тогда, когда он сильно проголодался. Входя в юго-западные ворота Брена, он и думал, собственно, только о том, как бы раздобыть немного еды. Тут простодушные пастухи явно не водятся. Придется кого-то ограбить, и после трех дней голодухи ему все равно, кто это будет - возможно, первый же встречный с горячим пирогом в руках.
От размеров города у него захватило дух. Дома здесь строились из камня, кирпича и дерева, иные были в три этажа вышиной. Широкие улицы большей частью вымощены были плоским камнем или булыжником. Лавки, таверны и склады теснились друг к другу, все с яркими вывесками или резьбой над дверью. И над всем этим возвышалась городская стена, отбрасывая длинную тень в сторону востока. Ничего подобного Джек еще в жизни не видывал. Аннисская стена по сравнению с этой казалась кучкой голых камней.
Тихоня говорил, что Аннис и Высокий Град готовятся к осаде Брена. Джек восхищенно оглянулся на стену - хотел бы он видеть армию, которая сумеет ее преодолеть.
Он двинулся по городу в поисках еды. Здесь было куда спокойнее, чем он себе представлял. Правда, было поздно, и ларечники уже сворачивали свои палатки, лавочники запирали ставни, а прохожие на улицах казались странно подавленными. Джек не видел ни буйных пьяниц, ни ребятишек, гоняющих свиней, ни толкующих кучками старух. Даже нищие вели себя тихо.
Пожилой торговец грузил на мула нераспроданный товар. В корзинах у него были яблоки, а не пироги, но Джек все же решил попытать счастья - вид у лоточника был добродушный.
- Не помочь ли вам с грузом, сударь? - спросил он.
Лоточник смерил его взглядом.
- Буду рад, юноша, но за труды получишь только те, что покислее. Насколько я понимаю по твоему говору, ты пришел воевать? Теперь в город приходит много таких, кто хотел бы подраться с Высоким Градом.
- Нет, я не воевать пришел, - сказал Джек, взваливая корзины на мула. Они оказались тяжелее, чем он думал. Как это старик управляется с ними каждый вечер?
Тот как будто прочел его мысли и сказал:
- В любой другой день, юноша, мне бы твоя помощь не понадобилась. Нынче дела совсем не идут. Осталось столько яблок, что у бедного мула того и гляди спина переломится.
Джек думал о том же. Утром старик, наверное, возит яблоки на чем-то другом - мул бы не выдержал.
- Значит, обычно вы их все распродаете?
- Да - но только не сегодня, - задумчиво сплюнул торговец. - Никогда еще у меня не бывало такого дня. Весь город точно в трауре.
У Джека свело желудок.
- Почему? Что у вас случилось?
Торговец посмотрел на него как на умалишенного.
- Где ты был последние месяцы, парень? В погребе сидел, что ли? Нынче Катерина выходит за короля Кайлока. - Старик посмотрел в синеющее небо. - И если я не ошибаюсь, венчальный обряд уже совершился.
Точно подтверждая его слова, вдалеке зазвонил колокол. Он торжественно пробил три раза, и кровь Джека быстрее побежала по жилам, словно колокол звонил для него одного. Джек замер с полной корзиной в руках, не в силах ни шевельнуться, ни дохнуть и слушая, как звучит судьба Кайлока. Звук был сильный и чистый - весь город точно вторил ему, и городские стены его отражали. Он пронзал душу Джека как весть, как предостережение, как нож. С того первого утра в доме Тихони, когда ему явилось видение войны, Джек знал, что им с Кайлоком суждения сразиться. И колокол возвещал о начале их поединка.
Джек уронил корзину, и яблоки раскатились по мостовой. - Да, он пришел в нужное место - и в нужное время. Брен долго звал его к себе - и это не случайность, что Кайлок, Баралис и Мелли тоже здесь, когда он наконец пришел.
По всему городу, точно утверждая Джека в этих мыслях, зазвонили сто других колоколов. Каждая церковь извещала о свадьбе, стараясь перещеголять остальные. Высоко и низко звонили колокола, и ни один не бил в лад с другим.

***

Свадебный пир был для Кайлока пыткой. Сотни людей трогали его, подавали ему руки, подставляли щеки для поцелуя. Я предлагали разделить с ними заздравную чашу. Они пачкали его слюной и потом. Частички их кожи липли к его рукавам, их дыхание наполняло его легкие. Он охотно сжег бы их всех за муки, которые испытывал.
Но он не мог этого - и продолжал игру. Игру в учтивые манеры, в милостивые до отвращения улыбки и поклоны. Он обещал новые должности и пенсии тем, с кем следовало считаться, и кивал остальным.
Одна мысль поддерживала его: этой ночью Катерина будет принадлежать ему. Один ее вид успокаивал его: это бледное благостное лицо, этот чистый голубой взор. Она ангел, созданным для него одного. Единственной чистой частью его тела были кончики пальцев, ибо она поцеловала их перед выходом из зала.
Они проследовали в свои покои - впереди шли слуги со светильниками, а притихший двор остался внизу. Баралис стоял на вершине лестницы, и во взоре его сверкнуло предостережение, когда он склонился в низком поклоне. Кайлок протянул руку, и его жена оперлась на нее.
- Мой лорд-советник, вы хорошо исполнили свой долг. Этой ночью вы мне более не понадобитесь.
Катерина вздрогнула, слегка задев грудью его руку.
- Как вам будет угодно, государь, - тихо промолвил Баралис.
Двойные двери в покои молодых распахнулись, и навстречу Я им хлынул пьянящий аромат роз. Кайлок обернулся к одному из слуг, стоящих у дверей:
- Убери эти цветы отсюда. Сейчас же!
Слуга бросился исполнять приказание. Кайлок переступил с Катериной через порог и окинул комнату взглядом. Он остался доволен: в углу дымилась ванна с горячей водой.
- Загороди ванну ширмой, - велел он слуге, спешащему навстречу с охапкой роз. Тот передал свою ношу другому и выдвинул ширму, прикрепленную к стене.
Когда он поставил ее на место, Кайлок отослал слуг. Они с Катериной стояли бок о бок у закрывшихся за ними дверей. Кайлок повернулся лицом к молодой жене. В отблесках огня она была больше чем ангел: богиня. Ее золотые волосы светились как нимб, а кожа была гладкой, как у мраморного изваяния. Она была точно святая реликвия, и он невольно опустился перед нею на колени.
Катерина дрогнула, когда Кайлок шагнул к ней, и поднесла руку к груди. Глядя на него сверху вниз, она с изумлением смотрела, как он приподнимает подол ее платья. Как торжественно, как целеустремленно он это делает - точно одержимый. Согнув шею, он поцеловал ее атласные свадебные башмачки - и даже сквозь них она ощутила холод его губ.
Это вызвало в ней некоторый восторг - ведь это король склонялся к ее ногам, - но другая часть души говорила ей, что это не правильно. Катерина не знала, как быть. Кайлок был для нее чужим, неизвестным существом, и его мрачное поклонение пугало ее. В смущении она отступила назад.
Это движение разбило чары. Кайлок поднял голову. Взгляд его немного помутнел, на губах выступила слюна.
- Любовь моя, - тихо, едва слышно сказал он. - Я поверить не могу, что скоро вы будете моей.
- Почему скоро? - спросила она. - Почему не теперь? - Закинув руку назад, она потянула за шнурки платья. Ей хотелось раздеться перед ним. Она не хотела, чтобы ей поклонялись, она хотела, чтобы ее желали.
Кайлок вскинул руку.
- Нет, не теперь, любовь моя. Не так. - Его голос был резок, и Катерина отпустила завязки. Кайлок успокоился. - Я должен сперва приготовиться, - сказал он, указывая на ширму.
Катерина скрыла свое разочарование. Ей думалось, что Кайлок не устоит перед ней, как прежде Блейз. Она пожала плечами.
- Хорошо, господин мой. Я тоже приготовлюсь. - Она повернулась к нему спиной и пошла к туалетному столику. Когда она налила себе вина, он уже скрылся за ширмой. Катерина вздохнула с облегчением и осушила бокал до дна.
Как видно, с Кайлоком ей придется потрудиться. На Блейза он никак не похож.
Катерина посмотрелась в зеркало. Собственная красота неизменно радовала ее. Она медленно вынула шпильки из волос, освобождая один за другим каждый свой золотой локон. Потом открыла шкатулку с притираниями и зачерпнула двумя пальцами румяна. Она намеренно не красилась до сих пор в присутствии Кайлока, полагая, что это может ему не понравиться. Но теперь она должна сделать себя как можно более соблазнительной. Незачем Кайлоку глядеть на нее как на святую реликвию. Она женщина со всеми присущими женщине желаниями - и он, выйдя из ванны, увидит ее такой, какая она есть.
От предвкушения брачной ночи у нее сжимался желудок. Она уже много месяцев не была с мужчиной и соскучилась по грубым и нежным проявлениям страсти. Смуглый красавец Кайлок, с жестоко выгнутым вниз ртом и глубоко посаженными под тяжелыми веками глазами, волновал ее. Она чувствовала, что в любви он может быть неистов, даже зол. А теперь, когда они наконец остались одни, он первым делом пожелал принять ванну!
Катерина улыбнулась и налила себе еще вина. Нет, не ноги ее он будет целовать, когда выйдет из-за ширмы. Она нарумянила щеки и накрасила губы, сделав их из бледно-розовых кроваво-красными. Потом поднесла ко рту бокал. Неразбавленное вино сразу ударило ей в голову, заставив почувствовать себя как нельзя более порочной. Женщины Брена веками слывут похотливыми как кошки - что проку это отрицать?
Катерина распустила шнуровку и повернулась к зеркалу, любуясь своей высокой грудью. Повинуясь внезапному порыву, она нарумянила себе соски. Блезу бы это понравилось, подумала она, выгибаясь и восхищаясь делом своих рук.
Что еще? Она взяла склянку с ароматическим маслом и помазала за ушами, у шеи и во множестве других мест. Завершив свой туалет, она прислушалась к звукам за ширмой. Вода плещется... и еще слышно что-то непонятное. Сбросив сорочку и чулки, Катерина подошла к ширме. Без пояса девственности она чувствовала себя непривычно легкой, будто и не собой. Рано утром Бэйлор вручил ей ключ, и она весь день проходила без пояса. Ей даже как-то недоставало его: постоянное трение доставляло ей своего рода удовольствие. у ширмы она отвела волосы с лица и заметила, что пальцы ее испачканы румянами. Нагая теперь, она хотела вытереть руки о ковер на стене, но передумала и, восторженно хихикнув, вытерла их о волосы на лобке. Светлые кудри стали густо-розовыми Катерина прикусила губу, чтобы не рассмеяться громко.
Легкий скребущий звук, доносящийся из-за ширмы, положил конец ее восторгу. С ума сойти можно: у мужчины первая брачная ночь, и молодая жена ждет его, а он битый час сидит в ванне и скребет себя. У Катерины по спине прошел холодок: так не должно быть. Она прокралась до конца ширмы и осторожно заглянула за нее.
От воды шел пар - это же кипяток, как он не обожжется? Кайлок сидел в ванной спиной к Катерине, и кожа его была расцарапана - кое-где даже до крови. Он делал что-то, наклонясь вперед, - Катерина высунулась чуть подальше и увидела, что он скребет себе руки деревянной щеткой. Она мелькала так быстро, что ее не было видно.
Катерина смотрела, полагая, что он все же остановится прежде, чем сдерет с себя кожу. Но нет. Он продолжал с тупой старательностью орудовать щеткой, как будто ничто иное на свете не имело значения.
Взглянув на его щеку, Катерина поняла, что его челюсти движутся. Она не видела, как шевелятся его губы, и не слышала слов, но мышцы щеки работали, и челюсть дергалась вверх и вниз.
Катерина убрала голову. С нее было довольно. Зрелище Кайлока, бормочущего себе что-то под нос и при этом обдирающего свои руки до живого мяса, круто изменило ее настроение. Что-то не так с ее мужем: похоже, он не совсем здоров рассудком. Катерина потрясла головой. Нет, так думать не годится. Ведь он всего два дня назад узнал о смерти своей матери. Весь Брен толковал об этом.
Королева, по рассказам, умерла страшной смертью от рук разбойников-хальков: над ней надругались, труп ее расчленили и завернули в аннисский флаг. Неудивительно, что Кайлок ведет себя странно после таких известий. Меньше чем за год он лишился обоих родителей, а Катерина знала, какая это тяжкая потеря. Нет, ее муж совсем не сумасшедший, он просто не знает, как справиться со своим горем.
Придя к этому заключению, Катерина почувствовала себя гораздо лучше. Ее супружеский долг - помочь мужу пережить это тяжкое время. Она знала по опыту: когда Блейза тревожил предстоящий бой или он ссорился со своим братом, ничто так не отвлекало его от забот, как бурная ночь любви.
Думая об этом, Катерина налила себе третий бокал вина выпила порядком и позвала:
- Кайлок, муж мой, ваша жена уже устала ждать. - Она напрягла слух и услышала плеск воды: ее голос, как видно, вывел короля из транса.
С гордой улыбкой она в последний раз погляделась в зеркало: это будет замечательная ночь. Воображение уже рисовало ей, как Кайлок, обессилев после долгих и страстных ласк, рыдает в ее объятиях.
Но горе потом - сначала любовь. Подойдя к кровати, Катерина стала задувать свечи одну за другой, пока не сделала свет достаточно слабым. С кубком в одной руке она, смеясь, обрызгала постель благовонным маслом, допила свое вино и нырнула в простыни.
Из-за ширмы доносились ободряющие звуки: Кайлок, выйдя из ванны, вытирался и одевался.
Катерина подложила побольше подушек под спину и шею и сменила несколько поз, выпячивая грудь, расправляя плечи и раскидывая волосы веером на подушках. Ни одна не устраивала ее полностью. Ей хотелось и восхитить, и удивить Кайлока, когда он выйдет. Судя по усиливающимся шорохам за ширмой, у нее оставалось не так уж много времени. Если бы еще в голове так не шумело: она выпила слишком много, куда больше, чем подобает девице в первую брачную ночь. Зато теперь она чувствовала себя восхитительно освобожденной.
Пососав большой палец, Катерина решила укрыться до самого подбородка. Наверху - скромное девичье личико, а пода простыней - вся она, с раскинутыми ногами и полная ожидания. Это будет великолепно!
Улыбаясь, Катерина натянула повыше простыню и стала с нетерпением ждать, когда явится Кайлок.

***

Кайлок был не так чист, каким желал бы быть ради Катерины. Даже и теперь, когда его мать упокоилась в могиле, он не мог избавиться от ее зловония. Из преисподней, в которую она низверглась, его по-прежнему донимали ее зловоние, ее скверна, ее грех. Королева Аринальда была шлюхой и умерла как шлюха - он нее позволит ей больше грязнить себя. Этой ночью он наконец-то избавится от нее. Одной смерти недостаточно - ему нужно омыться чистотой Катерины, чтобы отделаться от последних следов материнского порока.
Он - дитя греха, и этого уже не изменишь, но союз с Катериной сделает его законнорожденным. Ее священное чрево возродит его.
Охваченный нетерпением, Кайлок поспешно вытирал волосы.
По его распоряжению на стуле было приготовлено чистое белье. Он потрогал ткань своими обшарпанными пальцами. Шелк - это хорошо.
Меньше чем за минуту он был готов предстать перед новобрачной. Взволнованный, возбужденный, он дышал легко и часто. Он вышел из-за ширмы и оглядел комнату. В ней все изменилось: свет стал мягче, приглушеннее, и удушающий запах духов стоял в воздухе, а Катерина уже легла и ждала его в постели.
Она улыбнулась ему.
- Сегодня вы, мой господин, сложили к моим ногам Халькус, а я еще ничем не отдарила вас.
Кайлок, уже улыбаясь ей в ответ, увидел вдруг, что и сама Катерина изменилась: она намазала красным свои губы и щеки. Как шлюха. Маленький мускул забился у него на виске. В его мечтах о возрождении Катерина виделась ему совсем не такой. Он подошел поближе. Запах духов стал сильнее, и под ним чувствовался другой: запах вина. В комнате разило борделем. Кайлок медленно покачал головой. Это было не правильно.
Катерина улыбалась ему бесстыдно, как трактирная девка.
- Идите же сюда, муж мой. Ваша жена хочет порадовать вас.
Свечи горели у Кайлока за спиной, и тень его падала вперед.
Она упала на Катерину, когда он подошел к постели. Катерина, откинув покрывало, прошептала:
- Я готова, мой господин. Возьми меня.
Кайлок смотрел на свою жену. Она лежала на постели, раздвинув ноги, выгнув спину и выпятив бедра.
Мир помутнел в его глазах. Боль, давящая висок изнутри, охватила весь лоб, превратившись в тугой обруч. Зрение померкло, дыхание пресеклось, и тело застыло как доска. Страшное давление распирало череп, сжимая мозг.
- Что с вами, господин мой? - спросила, побледнев, Катерина.
Желудок Кайлока выплеснул желчь ему в глотку. Не отрываясь, он смотрел на обнаженное тело Катерины. Ее соски багровели - еще ярче, чем ее губы. Он сделал глубокий вдох.
- Нет, - пробормотал он. - Нет.
Потом он увидел ее лоно, вымазанное той же мерзкой краской. Она приготовилась, как продажная девка. Она вовсе не целомудренная, невинная дева. Она наглая, распутная шлюха.
В точности как его мать.
Кайлок сломался. Хрупкое звено, связующее его с миром здравого разума, лопнуло вмиг. Катерина завопила, и он ударил ее кулаком в рот, чтобы заставить молчать. Ее голова упала на подушки. Кайлок вскочил на кровать. Все здесь разило ужасной, удушливой гнилью. Он должен был избавиться от этой вони. Катерина, вскинув руку, впилась ногтями ему в щеку. Темный гнев поднялся в нем, и он схватил ее за горло. Из носа у нее текла кровь - такого же цвета, как ее губы, ее соски, ее лоно. - Он стукнул ее затылком об изголовье кровати. Что-то хрустнуло. Тело Катерины застыло и тут же обмякло на простынях. Кайлок отпустил ее, и ее голова упала на подушку под неестественным углом. На спинке кровати была кровь, и кровь сочилась с двух сторон на подушку из-под головы Катерины.
Кайлок не мог больше терпеть давления, терзавшего его голову. Желудок сжался, как перед рвотой. Его жена недвижимо лежала перед ним.
- Нет! - завопил он, и с этим словом наружу вышло нечто осязаемое, имеющее вкус металла.

***

Баралис был в своих покоях, когда почувствовал это. Он втирал масло в свои руки и замер вдруг, ощутив волну теплого воздуха. Колдовство - здесь, во дворце! Он взвился со стула. Каждый волосок на его теле поднялся дыбом, все чувства напряглись, отыскивая источник. Глазные яблоки мигом пересохли, и Баралис заморгал, стараясь вновь увлажнить их. Он втянул в себя воздух и попробовал отзвуки чар на язык. Вкус был знаком и в то же время незнаком ему. Знаком до некоторой степени - а далее совершенно чужд.
Это было нечто новое - и опасное. Баралис испугался.
- Кроп, - позвал он. - Кроп!
В ожидании слуги он метался по комнате, словно гончая, взявшая след. Волны шли с восточной стороны - от крыла вельмож...
- О Борк, только не это! - еле слышно прошептал он.
Вошел Кроп.
- Пойдем со мной, - приказал Баралис.
Страх холодил ему внутренности. Нельзя было терять времени - он должен был узнать, что случилось. В развевающихся одеждах он мчался по коридорам, а Кроп топотал за ним. Колдовские волны делались все сильнее и вели его прямиком к двери Катерины. Двое часовых охранявших ее покои, скрестили копья перед Баралисом.
Ему некогда было с ними возиться. Он пустил струю, усыпляющую и отводящую глаза. Глубинное чутье внушало ему не слишком расходовать себя - один Борк знает, что он найдет там, за дверью. Лица стражей обмякли, и Кроп, подойдя, опустил их на пол.
- Молодец, - кивнул ему Баралис.
Кроп вернулся к нему, и они вместе подошли к двери.
Никогда в жизни Баралис так не боялся. Каждая частичка его души возвещала о страшном несчастье. Он набрал в грудь воздуха и открыл дверь.
Отзвуки чародейства ударили ему в лицо. В комнате было сумрачно и пахло чужестранными духами. В воздухе чувствовалась влага, и только в изножье кровати что-то двигалось. Кайлок стоял там на коленях, положив руки на постель, будто гладил что-то. Баралис не хотел подходить, не хотел смотреть, не хотел знать, что случилось - но понимал: он должен сделать это. Ведь он - творец судеб и обязан не только созидать, но и заглаживать последствия катастроф.
Одного шага было довольно, чтобы увидеть нагое тело Катерины. Она лежала на груде простыней и подушек, как-то странно откинув назад голову, и кровь была на подушке по обеим сторонам от ее лица. Кайлок бормотал что-то, тихонько поглаживая ее ноги.
Спинка кровати в изголовье исчезла. Она не сгорела - ее точно взрывом смело. Все стеклянные и металлические предметы в комнате были горячими на ощупь, и некоторые светились. Испарения пеленой висели в воздухе.
Баралис узнавал последствия плохо направленных чар: горячий металл, испарившаяся вода, легкие разрушения. Несмотря на подавляющую власть ивиша, Кайлок все-таки исторгнул из себя силу, грубую и ненаправленную. Баралис содрогнулся. Что же это за мощь, если она способна прорвать заграждение ивиша? Он до сих пор не верил, что это возможно. Однако сильные переживания творят странные вещи с человеческим телом и разумом.
Баралис потряс головой, отгоняя непрошеные мысли. Сейчас не время думать об этом. Есть более неотложные дела. Он знаком велел Кропу закрыть дверь и подошел к постели.
Кайлок не обратил на него никакого внимания, продолжая гладить ноги своей мертвой жены.
Баралис приложил пальцы к шее Катерины. Она уже начала холодеть. Пульса не было. Он просунул руку ей под затылок. Шейные позвонки были сломаны, и череп треснул у основания. Баралис покачал головой, отерев окровавленную руку о край одежды.
Он стоял, глядя на новопреставленную герцогиню Бренскую, и в уме его складывался план действий. Он думал, а тело Катерины между тем все больше принимало вид трупа. Так прошло около двух минут - затем Баралис обернулся к Кропу и начал отдавать ему распоряжения.
Час спустя Кроп доставил ему снадобья, травы и прочее, что требовалось. Баралис сделал так, чтобы никто не заметил передвижений великана. Сейчас Кроп заменял сметенное изголовье - таким же, взятым из спальни Баралиса.
Прежде всего следовало заняться Кайлоком. Баралис стал на колени рядом с ним и осторожно убрал его руки с ног Катерины.
- Ш-ш-ш, - шепнул он, поднося чашу к губам короля. - Выпейте это, мой господин. Пейте.
Кайлок, словно послушный ребенок, выпил лекарство. Это было успокаивающее средство, которое воины за Северным Кряжем пьют, чтобы отогнать страх перед боем и не уставать в битве. Не пройдет и часа, как Кайлок очнется освеженный, ясный разумом и крепкий телом. Баралис по крайней мере надеялся на это - об ином исходе ему даже думать не хотелось.
- Кроп, уложи Кайлока отдыхать за ширмой.
Лекарство действовало быстро - Кроп еще не успел подойти, а глаза Кайлока уже закрылись.
Баралис занялся комнатой. Ставни давно уже стояли открытыми, чтобы выпустить испарившуюся из ванны влагу. Кроп принес свежее постельное белье и таз с теплой водой, чтобы смыть кровь с рук Кайлока и волос Катерины. Пройдя по комнате, Баралис осмотрел. все стеклянные и металлические вещи. Заменить требовалось только подсвечники около кровати: они так раскалились, что оплавились, и весь металл стек к основанию, причудливо смешавшись с воском. Кропу нужно будет принести новые подсвечники и свечи.
Кувшин с вином во время выброса чар стоял закупоренным, и на дне еще осталось немного жидкости. Баралис влил туда содержимое своей фляги - теперь казалось, будто из кувшина наполнили только одну чашу. Чаша Катерины, необычайно красивая была выточена из шелкового дерева - стенки у нее были тонкие, как пергамент, а днище тяжелое.
- Кроп, - сказал Баралис, - когда закончишь с изголовьем возьми самый острый нож и вырежи на дне вот этой чаши два кольца - одно внутри другого.
- Как у рыцарей, хозяин? - возбужденно прошептал Кроп. Баралис улыбнулся, впервые за весь вечер.
- Да, точно такие, как у рыцарей. - Он подумал и добавил:
- А поперек их, прямо посередине, прорежь прямую черту. В точности как у того рыцаря, которого утром начнут разыскивать за убийство. Когда это сделаешь, пойди и принеси от меня свечи и подсвечники.
Кроп закивал - для него ничего не было приятнее, чем угождать хозяину.
Теперь дошла очередь и до самого Баралиса. Он взял маленький флакончик и вылил то, что в нем было, себе на язык. От вязкой жидкости защипало в горле. Она не то что придаст ему сил, а просто умножит те, которые у него есть. Он не должен ослабеть, когда прибегнет к чарам. Он расплатится за это потом: завтра он сляжет и пролежит, быть может, с неделю. Но это не важно. Главное - не оставить ничего, что могло бы рассказать о происшедшем между Кайлоком и Катериной. Один неверный шаг, одна оставшаяся незамеченной мелочь - и все пропало. Тридцать лет вынашивал он свои планы, и ничто, ничто не помешает ему обрести господство над Севером.
Глубоко вздохнув, он подошел к Катерине, тело которой уже посинело и застыло.
- Переверни-ка ее, Кроп, - приказал он, - и принеси мне стул, чтобы я мог сесть.
Кроп все исполнил, и Баралис сел около кровати, разглядывая сломанную шею Катерины. Трещина в черепе - это пустяки: там только крови много вытекло, и заделать ее очень просто. Но позвоночник... Баралис покачал головой - позвоночник потребует большого мастерства.
У основания Катерининой шеи торчала под кожей сломанная кость. Баралис положил на нее ладонь. Живя на равнинах, он повидал немало переломов. Пастухи умели сращивать пористое вещество костей с помощью разных снадобий, колдовства и жертвоприношений. Но он ни разу не видел, чтобы они наращивали позвоночник. Это очень сложная операция: при ней очень просто защемить нервы, повредить кровеносные сосуды и не правильно сложить сами кости - человек будет хромать или получит еще худшее увечье. Баралис прикусил язык, приготовясь войти в транс. С Катериной ничего этого опасаться не приходится: позвоночник трупа не потребует больших хлопот. Лишь бы выглядел как надо - этого довольно.
Кроп подал ему чашку с листом, и кровь обильно стала капать в нее из прокушенного языка. Жертвы, чтобы помочь делу, у него нет - придется положиться на собственные силы.
Он направил свое сознание в мертвое тело. Он много раз работал с только что убитыми животными, но никакой опыт не может подготовить человека к ужасу вхождения в труп - холодный и уже начавший разлагаться. Чародей ни в коем случае не должен задерживаться в трупе надолго.
Пальцы Баралиса уже делали свое дело, согревая, формируя, перемещая. Рука нажимала на кость, а сознание готовилось довершить остальное. Как только обломки стали на место, он начал сращение, связывая ткани с костью. Для филигранной работы у него не было времени, и он сосредоточился на одном: срастить. Когда он закончил, шея Катерины выпрямилась. Четыре верхних позвонка в смерти стали связаны крепче, чем были при жизни. Баралис переместил сознание на череп Катерины. Повышенное окостенение можно будет приписать яду.
Череп по сравнению с позвоночником был легкой задачей - там требовалось всего лишь срастить трещину. Баралис не вкладывал в это больших усилий - густые золотистые волосы Катерины скроют изъян. Лишь бы череп был гладким, когда лекарь станет ощупывать его.
Баралис работал быстро - мозг Катерины был рядом, и последние содрогания нервной ткани тревожили мага. Завершив свое дело, он совсем ослаб. Он вышел из трупа и был ошеломлен светом, теплом, свежестью жизни. Это лишь утвердило его в убеждении, что главное - это жить, жить во что бы то ни стало. Посмертная слава никому не нужна.
Он обмяк на стуле, оглядывая свою пациентку. Шея у нее стала стройной, как у лебедя, и череп теперь, когда кровь смыта с волос, тоже ни у кого не вызовет подозрений. Взглянув на свечи в настенных светильниках, он увидел, что они выгорели! на две зарубки, пока он работал. Кроп уже заменял поврежденные подсвечники новыми. Увидев, что хозяин пришел в себя, Кроп подал ему стакан горячего сбитня.
- Переверни герцогиню на спину и буди Кайлока, - велел Баралис.
- Может, сперва простыни сменить, хозяин?
- Нет. Это после. Я еще не закончил.
Кроп скрылся за ширмой. Баралис так устал, что ему хотелось одного - отдохнуть. Он стал массировать свои ноющие пальцы. Кроп за ширмой уговаривал Кайлока пробудиться. Баралис сделал усилие и встал. Ноги затекли от слишком долгого сидения, но он заставил себя подойти к комоду. На нем стояла деревянная чаша Катерины, украсившаяся теперь двумя кольцами. Баралис плеснул в нее отравленного вина, вернулся к постели и уронил несколько капель на безупречно вылепленные губы Катерины. Потом разжал ей зубы, чтобы жидкость протекла внутрь, и поставил чашу на сундук рядом с ней.
Кайлок вышел из-за ширмы и спросил:
- Что вы делаете?
Баралис позволил себе едва заметный вздох облегчения: король был в здравом уме.
- Я придал всему такой вид, будто ваша жена умерла от яда. Все выглядит так, как... - Баралис осекся, - как обычно. Вы скажете, что, когда вы отошли ко сну, Катерина чувствовала себя хорошо - а когда проснулись, она была мертва. Она предлагала вам свою чашу, и вы сперва отказались, а потом отпили чуть-чуть, чтобы сделать ей приятное. Утром, перед тем как поднять тревогу, выпейте вот это. - Баралис подал королю флакон. - Это создаст видимость отравления, но большого вреда вам не причинит. На днище Катерининой чаши вырезаны кольца Вальдиса, но не вы должны обнаружить их - пусть это сделает кто-то другой. Ваше дело - скорбеть, бушевать и перерыть весь город в поисках человека, который это сделал.
- Что за человек?
- Таул, герцогский боец. Когда кольца на чаше будут обнаружены, допросят всех слуг. Покинув вас теперь, я внушу одному из этих несчастных, что это он принес сюда вино и чашу, подкупленный неким златовласым рыцарем. Вы все поняли?
- Да.
- Хорошо. Кроп останется с вами, чтобы сменить простыни и помочь уложить Катерину как надо. С тела нужно стереть все румяна - и, когда вы закончите с ней, нужно надеть на нее ночную сорочку.
- Что значит - закончу с ней?
- Насколько я понимаю, ваш брак не успел осуществиться? - Нет.
- Стало быть, он не имеет законной силы. Чтобы сохранить свои права над Бреном, нужно сделать так, как будто брак осуществился.
- Нет, - потряс головой Кайлок. - Нет. Нет!
- Да! - прервал его Баралис. - Я не для того так трудился, чтобы все пошло прахом. Лекарь первым делом посмотрит, есть в ней семя или нет. Они ухватятся за любую возможность, чтобы отвертеться от этого брака. - Баралис повысил голос. - Мне нет дела, как вы это осуществите, но это должно быть сделано. - Он подошел к двери и взялся за ручку. - Приступайте же! - прошипел он с порога.

VI

Тавалиск полюбил свою новую рыбку. Это крохотное зубастое существо вцеплялось во все, что бросали ей в банку. Сейчас Клык, как назвал рыбку архиепископ, терзал неодушевленную, но не столь уж беззащитную колбасу. Одна ее величина чего стоила - ведь Клык, при всем своем неистовстве, был очень мал. Колбаса была вдвое больше его. Архиепископу хотелось бы только, чтобы банка была чуть прозрачнее - густо-зеленая вода мешала ему видеть все как следует.
Как только Клык хорошенько вцепился в колбасу, вошел Гамил, без стука и прочих церемоний, с клочком серой бумаги в руке.
- Вот так новости, ваше преосвященство! - воскликнул он, обмахиваясь своей бумагой.
Он запыхался, покраснел, и волосы у него растрепались.
Тавалиск, точно священник, посещающий прокаженных, предпочитал, чтобы Гамил к нему не приближался. Выставив вперед ладонь, он сказал:
- Гамил, как бы я ни ценил твою быстроту при доставке важных известий, я просто не могу видеть тебя потным. Кто знает, какие миазмы выделяются из твоих пор вместе с солью. - Похоже было, что секретарь вот-вот лопнет, если ему не позволят говорить. - Ну хорошо. Только не подходи ко мне близко, и я позволю тебе рассказать твою новость.
- Ваше преосвященство, Катерина Бренская умерла. Говорят, что от яда.
- Когда это случилось?
- Четыре или пять дней назад. Я только что получил донесение с птицей.
Тавалиск, оставив недавние опасения, подошел к секретарю и выхватил у него бумагу. Он уже не думал о том, что на ней могли остаться следы Гамилова пота.
- Это все? - спросил он, прочитав письмо.
- Да, ваше преосвященство. Подробности мы узнаем через несколько недель, когда прибудут гонцы.
Тавалиск смял бумагу в кулаке.
- Стало быть, яд?
Тут не обошлось без Баралиса. И это он, Тавалиск, снабдил его нужными сведениями, дав ему на пять лет свою библиотеку. Там были дюжины книг, толкующих о ядах, и прелестная Катерина, несомненно, пала жертвой одной из них.
Но если Катерину отравил Баралис, он обвинит в этом кого-то другого. Баралис не дурак и осуществит это так же легко, как иной переменил бы одежду. Кого же изберет Баралис для этой цели? Жителя Высокого Града или Анниса, чтобы разжечь гнев бренцев против обоих северных соперников? Возможно, Баралис предпочтет избавиться от более близкой угрозы: дочери Мейбора, которая будто бы носит ребенка от герцога? Лорд Мейбор, согласно донесениям, наводняет город слухами, что нерожденное дитя его дочери унаследует бренский престол. Если обвинить Меллиандру или кого-то из ее приспешников в убийстве Катерины, ее утверждениям перестанут верить. Так и будет - Тавалиск уверен в этом. Баралису больше следует опасаться Меллиандры с ее ребенком, чем соединенных армий Анниса и Высокого Града.
Кайлок, вне всякого сомнения, объявит Брен своим, но, если появится законный наследник, добрые горожане прогонят его, как приблудного пса.
Тавалиск улыбнулся своей скрытой улыбкой. Положение Баралиса весьма уязвимо, и пора ему, Тавалиску, избраннику судеб, ухватиться за эту уязвимость, как звонарю за веревку.
- Гамил, - сказал он, подходя к сосуду с рыбкой, - что нам известно о положении высокоградских войск?
- Нам известно, ваше преосвященство, что они получили ваше распоряжение ничего не предпринимать до дня свадьбы, но мы не знаем, как повлияло на них известие о смерти Катерины.
Тавалиск швырнул в сосуд смятое письмо.
- Так-таки и не знаем, Гамил? Я не привык разгадывать чьи-либо планы - я сам направляю их. - Клык, уже растерзавший колбасу на мелкие части, акулой кинулся на бумагу. - И я решил сделаться бойцом.
- Бойцом, ваше преосвященство?
Клык рвал бумагу в клочья, и Тавалиск наблюдал за этим с немалым удовлетворением. Быть может, ему следует бросать в банку все секретные документы?
- Да, Гамил, бойцом - заступником Меллиандры. Мне думается, что все мы - четыре южных города, Аннис с Высоким Градом и то, что осталось от бедного побежденного Халькуса, - должны принять сторону сей достославной дамы. Понимаешь ли ты, как это замечательно? Теперь мы будем сражаться не ради страха - мы будем сражаться за благородное дело, за то, чтобы посадить законного наследника на герцогский трон.
Тавалиск, охваченный волнением, взялся рукой за сосуд. Клык, не разбиравший своих и чужих, тут же выскочил из воды и укусил архиепископа за большой палец.
- Ай! - вскрикнул Тавалиск, отдергивая руку. Из маленькой, но глубокой ранки сочилась кровь. Тавалиск пососал палец: ему понравился вкус собственной крови. Бросив ненавидящий взгляд на Клыка, он продолжил:
- Сегодня же, Гамил, разошли письма всем, кого я упомянул. С нынешнего дня все наши союзники должны открыто выступить на стороне Меллиандры. - Тавалиск улыбнулся, вновь обретая хорошее настроение. - Чтобы досадить Баралису, лучшего и придумать невозможно. Нелегко ему теперь придется. Сам Брен может расколоться на два лагеря, если он не примет меры. Споры за наследство часто становились причиной гражданских войн.
- Как и религия, ваше преосвященство.
- Я не просил тебя умничать, Гамил. Когда я занят прокладкой нового политического курса, меня вполне удовлетворяет простое "да, ваше преосвященство". Ясно?
- Да, ваше преосвященство, - кисло ответил Гамил.
- Вот и хорошо. Помимо отсылки писем в Аннис и Высокий Град, чьи армии в это самое время, возможно, уже следуют в Брен, тебе нужно будет разыскать Мейбора и его дочь. Я уверен, что они все еще в Брене. Обратись к тамошнему духовенству с просьбой найти их. Даму нужно препроводить в безопасное место. - Тавалиск помолчал, обдумывая свой план. - Одно мне странно: зачем Баралису было избавляться от Катерины так скоро. Этого я понять не могу. Он только подорвал этим свое положение. - Архиепископ пожал плечами. - Ну что ж, все могут ошибаться. Но для умного человека главное - обратить эти ошибки себе на пользу. Что я и делаю.
- Да, ваше преосвященство.
Тавалиск, которому не понравился тон Гамила, подозрительно взглянул на секретаря.
- Можешь идти - и разошли письма незамедлительно. - Архиепископ подождал, пока секретарь не дошел до двери, и сказал:
- Да, кстати... По поводу рыбки...
- Унести ее, ваше преосвященство?
- Нет, Гамил. Я привязался к этому дьяволенку, но он сильно засорил свою воду. Будь так любезен, почисти его сосуд.

***

- Ты должен сегодня же уйти из Брена. - Мейбор старался говорить тихо, но это не совсем ему удавалось. - Каждая минута твоего промедления увеличивает опасность для Меллиандры.
- Репутация Меллиандры для нас превыше всего, Таул, - сказал Кравин - не столь пылко и более рассудительно. - Она носит теперь единственного оставшегося в живых наследника Брена, и ей ни в коем случае нельзя быть связанным с человеком, подозреваемым в убийстве. В городе много вельмож, готовых поддержать нас, но никто из них не решится на это, пока ты будешь с ней рядом. Весь Брен считает, что Катерину убил ты, - пусть это не правда, но согласись, что улики против тебя сокрушительны. - Кравин коснулся своими ухоженными пальцами руки Таула. - Оставшись, ты погубишь и себя, и Меллиандру.
Таул отпрянул, точно от прикосновения змеи, повернулся спиной к обоим лордам и подошел к огню.
Они сидели на нижнем этаже дома Кравина, и впервые за все время их пребывания здесь хозяин дома решился нанести им визит. Лорд Кравин пришел час назад и почти все это время провел, беседуя с Мейбором наедине. Лишь четверть часа назад они послали за Таулом.
Но Таул еще до этого знал, что они ему скажут. Катерина погибла пять дней назад, и на другое же утро было объявлено, что убил ее Таул. У ее ложа нашли чашу, помеченную его знаком. В ней был яд - тот, что и на губах Катерины. А один из слуг под пыткой показал, что взял золото у человека, похожего видом на герцогского бойца, а взамен согласился доставить чашу и отравленное вино в опочивальню герцогини. В комнате у этого слуги нашли пять золотых.
Таул сжал кулаки. Кравин прав - улики действительно сокрушительны.
Кто-то хорошо потрудился, чтобы приписать убийство Катерины ему. Это не то что убийство герцога, когда никто не мог толком сказать, что случилось. Да, его и тогда обвиняли, но, несмотря на все старания Баралиса, никто не был убежден, что сделал это именно Таул. Дело ограничивалось подозрениями. Но теперь... Таул покачал головой. На этот раз Баралис превзошел сам себя.
- Таул, сегодня войска Кайлока прочесывают юго-восточную часть города. Завтра они будут здесь. - Мейбор изо всех сил понижал голос, чтобы Мелли не услышала их разговора. - На этот раз мы от них не скроемся.
- Да, - подтвердил Кравин. - Они обыскивают дом за домом, комнату за комнатой. К середине завтрашнего дня они доберутся до этой улицы. - И он добавил совсем тихо, с угрозой:
- Нельзя допустить, чтобы Меллиандра попала им в руки.
"Да еще в твоем доме", - подумал Таул, но не сказал этого вслух.
- Если я уйду, обыск не прекратится, - заметил он.
- Ты прав, - ответил ожидавший этого Кравин. - Недостаточно просто уйти - надо еще, чтобы тебя заметили. Только тогда Кайлок отзовет своих солдат.
Таул, как-то сразу устав, оперся на полку над очагом. Жар огня не мог больше согреть его. Такого холода он никогда еще не испытывал. Мысль о том, чтобы оставить Мелли, леденила его душу. Мелли - единственное, что осталось у него на свете. Даже если он не принес бы своей клятвы, он был бы здесь, при ней. Он и жил ради того, чтобы охранять ее, - и вдруг оказалось, что его присутствие для нее опаснее, нежели отсутствие.
Мейбор подошел к нему, и Таул заметил краем глаза, как он переглянулся с Кравином.
- Послушай, Таул. Мы понимаем, как много ты сделал для всех нас, и мы благодарны тебе, но теперь тебе надо уйти. Если ты не сделаешь этого нынче вечером, Меллиандра попадет в руки Баралиса. - Мейбор медленно покачал головой. - И никакая присяга не спасет ее тогда.
- Не забывай, в чем ты клялся, Таул, - сказал Кравин сзади. - Ты клялся защищать супругу герцога, но прежде всего - его наследников. - Таул чувствовал его дыхание у себя на затылке - Дитя Меллиандры надо спасти любой ценой.
- Мы могли бы все уйти этой ночью, - сказал, обернувшись к нему, Таул. - Я могу вывести Меллиандру из города, когда стемнеет.
Кравин и к этому был готов.
- Нет. Ее нельзя трогать с места. Она недомогает, и опасность для ребенка слишком велика.
Мейбор знаком прервал Кравина.
- Ты уйдешь только на время, Таул, - мягко сказал он. - Лишь до тех пор, пока не утихнет шум по поводу смерти Катерины. Думаю, что через месяц ты сможешь вернуться.
- Не пройдет и десяти дней, как войска Анниса и Высокого Града станут кольцом вокруг города, - теряя терпение, бросил Таул. - Грядет война, и Брен превратится в поле битвы. Это безумие - оставлять Мелли здесь.
- Нет, Таул, - сказал Кравин. - Безумие в том, что ты остаешься здесь, хотя хорошо знаешь, какой опасности подвергаешь Меллиандру. Я знаю, что ты больше не рыцарь, но думал, что могу положиться на твое чувство чести.
- Чести? Да что вы в ней понимаете? - Таул смел с полки все свечи. - Вы только и печетесь, что о политике да о собственной драгоценной шкуре. - Таул дрожал с головы до ног, обуреваемый желанием вытряхнуть из Кравина душу. - Благодарите вальдисский кодекс чести, Кравин. Если бы я не знал его назубок, вы уже были бы мертвы.
Оба некоторое время смотрели в глаза друг другу, и Кравин, к удовлетворению Таула, отступил. Мейбор заговорил примирительным тоном:
- Я знаю, Таул, - ты человек чести, и полагаюсь на тебя: ты поступишь так, как должно. Забудь о лорде Кравине и о ребенке, думай только о Меллиандре. Мы не можем допустить, чтобы она попала в руки Баралиса.
Таул тяжело вздохнул, и гнев против Кравина ушел так же быстро, как и пришел. Мейбор говорил верно: нельзя позволить Баралису схватить Мелли. Солдаты Кайлока будут здесь завтра. Этим утром Хват принес с рынка страшные рассказы об обыске - поджигают дома и пытают людей, лишь бы добраться до Таула. Весь город ищет его.
А тут еще брат Блейза, Скейс. Он сцапал Хвата неподалеку от убежища и вскоре может напасть на их след. Судя по рассказу Хвата, Скейс жаждет мести. Таул знал, что брат Блейза желает ему смерти, поэтому он, уйдя из города, отведет от дома еще одну угрозу. Скейс либо вовсе откажется от своих розысков, либо последует за ним.
- Если я уйду, как намерены вы защитить Меллиандру?
- Я поставлю своих людей охранять этот квартал. При первом же признаке опасности я переведу ее в другое место. - Кравин бросил на Таула враждебный взгляд. - Но когда ты уйдешь, опасность намного уменьшится. Розыскные отряды отзовут, и город вернется к обычной жизни. Тогда Меллиандру будет не так уж трудно уберечь. Как-никак она прожила здесь три месяца, не будучи обнаруженной.
Как ни противно было Таулу в этом сознаться, слова Кравина имели смысл. Мелли была здесь в безопасности - и по-прежнему будет, если завтра сюда не придут с обыском. Ему просто тяжело было думать, что Мелли останется здесь без него. Лучше бы он никогда не приносил герцогу ту присягу. Она держит его словно капкан. Мелли и ее ребенку будет безопаснее без него - и потому присяга обязывает его остановить их. Он понимал, что это разумно, но душа и сердце ныли, убеждая его остаться.
Девять лет назад он покинул маленький домик на болотах и ушел в Вальдис - а три года спустя вернулся и узнал, что его сестер давно нет в живых. Это событие подрезало всю его жизнь - оно управляло им и сделало его таким, как есть. Каждый день он боролся с этим воспоминанием и каждый день убеждался, что ничего поправить нельзя. Оно отравляло его сны, его дни, утра и ночи. И Таул знал, что не сможет больше жить, если то же самое случится с Мелли. Человек способен вынести лишь определенную меру вины.
Однако если он останется, завтра сюда придут приспешники Кайлока, которые могут взять Мелли в плен или убить. Обыск надо остановить. Таул знал, что, если солдаты вломятся в дом, он будет защищать Мелли до последней капли крови, - но жизнь у него только одна и, когда он ее лишится, Мелли некому будет защитить.
- Хорошо, я ухожу, - сказал Таул.
Он должен был это сделать - ради Мелли, ради ребенка, ради клятвы, которую принес герцогу. Верность проявляется по-разному, и тяжелее всего покинуть того, кому ты верен.
Мейбор потрепал его по спине.
- Так будет лучше, Таул. Мы с лордом Кравином присмотрим за Мелли.
- И Хват, - сказал Таул. Хвату в этом деле он доверял больше, чем этим самовлюбленным лордам.
- Да, и он, - кивнул Мейбор.
Таул, задержавшись у двери, оглянулся на Кравина:
- Если упадет хоть один волос с головы Мелли, клянусь Борком, вы ответите за это жизнью.
Он закрыл за собой дверь и помчался вверх по лестнице, прыгая через три ступеньки. Хват ждал его наверху. Таул, не глядя на него, стал укладывать свои пожитки в мешок. Больше всего места заняли меч и ножи.
- Что тебе сказали эти старые хрычи? - Хват не любил, когда его не замечали. Таул обернулся к нему.
- Хват, я ухожу на время. Недалеко, ты не беспокойся. А ты позаботься о Мелли, пока меня не будет.
- Но, Таул...
- Никаких вопросов. Делай как я сказал. - Таул стиснул руку Хвата. - Обещаю тебе - я вернусь.
Хват кивнул с важным видом:
- Да, Таул, я понимаю.
Может быть, он и вправду понимал. Таул перекинул мешок через плечо.
- Я надеюсь на тебя, Хват. Скажи Мелли, что мыслями я все время буду с ней.
- А ты разве не попрощаешься? - Хват кивнул на дверь Мелли.
Таул покачал головой. Она будет молить его остаться. И когда он услышит ее голос, ничто на свете не заставит его уйти. Нет, не станет он прощаться: ее безопасность важнее его страхов. Мелли не такая, как его сестры. Она старше, умнее, сильнее - и сумеет сама постоять за себя. Должна суметь.
Перед тем как спуститься вниз, Таул подкрался к ее двери. Изнутри не доносилось ни звука. Он повернулся, махнул рукой Хвату и тихо вышел из дома.

Предыдущая страница 4 Следующая страница


5 Джулия Джонс

***

Джек шел по южной стороне города. Из всех городских кварталов ему особенно приглянулся этот. В густом пурпурном свете заката перед ним лежал лабиринт узких улочек и темных переулков. Таверны, бордели и пекарни теснились вокруг крохотных площадей. Вонь боен и дубилен сливалась с дымом печей для выжигания угля и испарениями красилен, образуя смесь, весьма затруднительную для легких.
Несмотря на скверный воздух, Джеку легко дышалось здесь. Ему больше не надо было скрываться - в Брене никому не было дела до халькусского военного преступника, - и впервые в жизни он чувствовал, что волен делать все, что хочет. Тут нет ни Фраллита, ни Роваса, ни Тихони - он сам себе господин. Бродя по улицам Брена, он начинал понимать, как это хорошо.
Хорошо было идти по темному переулку и знать, что ты способен справиться со всяким, кто станет у тебя на дороге: с грабителем, душегубом и сводником. Благодаря Ровасу он обрел уверенность в себе. Мысль о неожиданном нападении не пугала его. Пока у него был нож и хоть немного места, чтобы им орудовать, он мог дать отпор любому.
Жаль, что он не питал такой же уверенности относительно своего колдовского мастерства. После происшествия в аннисской пекарской гильдии Джек знал, что может подчинять колдовство своей воле, но все же боялся пользоваться им. Он и сейчас опасался сделать что-то не так, неверно рассчитать время, слишком тесно связать себя с тем, на что намеревался повлиять, или, того хуже, выплеснуть слишком много. Он знал, что мощь его очень велика - то, что произошло в форте, доказывало это вне всяких сомнений, - но мало верил в свою способность управлять этой мощью. Словно великан, собирающий маргаритки, он чувствовал себя чересчур большим и неуклюжим для этой тонкой работы.
В магии не было ничего осязаемого или видимого: ни клинка, ни рукоятки, ни крови, по которой судят о меткости удара. Все происходило в голове: в ней складывался весь план атаки - и, когда на языке чувствовался вкус металла, поздно было что-либо менять.
Колдовать было не менее опасно, чем рубиться, - но, поскольку здесь не сверкала сталь и противник не мог отразить удара, казалось, что это не так. Когда тебе к горлу приставят нож, инстинкт побуждает тебя вести себя осторожно. Не то с колдовством. Оно несет в себе угрозу не только телу, но и разуму, и порой трудно провести черту между безопасностью и самоуничтожением. Несколько раз Джек едва не потерял себя в неодушевленной материи. Так легко было попасть в ее ритм, поддаться ее влиянию и позабыть о том, что надо уходить. Уходить труднее всего. Будто сидишь, угревшись, у теплого огня и вынуждаешь себя выйти на холод.
Холодный ветер вырвался из переулка, и Джек запахнулся в пастуший плащ, дойдя до перекрестка, он свернул налево. Да, уходить тяжело, но не это самое трудное в колдовском деле. По крайней мере для него. Для него труднее всего зажечь искру, от которой и занимается колдовская сила. Он всегда, вплоть до последнего раза в пекарской гильдии, использовал для этого образ Тариссы. Он мог зажечь искру только посредством сильного чувства поэтому, быть может, наука Тихони и не шла ему впрок. Ему трудно было вызвать в себе притворное чувство.
Тихоня пытался показать ему другие способы, твердя, что "нужно сосредоточить свои мысли на определенной цели", и Джек сосредоточивался до посинения и головной боли, однако ничего у него не выходило. До того утра в пекарской гильдии он даже не понимал хорошенько, что значит "сосредоточиться".
Джек дошел до конца улицы и снова свернул наугад. Он шел посреди мостовой, избегая грязных канав.
Он вздохнул, видя, как наступает ночь. Его учение далеко не завершено, и в глубине души он понимал, что нехорошо использовать свой гнев против Тариссы вместо огнива. Надо было лучше слушать Тихоню, больше стараться, чаще упражняться. Когда-нибудь, думал Джек, он вернется и начнет с того места, где остановился. Он просто обязан это сделать - и ради Тихони, и ради себя.
Но пока что это - дело далекого будущего. Теперь он должен найти Мелли.
Пять дней, как он пришел в город, но до сих пор ни на шаг не приблизился к своей цели. Как ни странно, его это не слишком беспокоило. Он был уверен, что добьется своего.
Все, что ему нужно было, - это как-то прокормиться и найти уголок для ночлега. И то, и другое давалось ему без труда. Он сумел даже стянуть пару новых башмаков у зазевавшегося сапожника. Порой он испытывал голод, но пуще всего его донимало искушение ограбить первого же встречного, несущего мех с элем: его талантов не хватало на то, чтобы добыть себе выпивку. Однако в целом ему жилось не так уж плохо, и он даже радовался тому, что ему не на кого полагаться, кроме себя самого.
Недурно бы и на эту ночь найти местечко, защищенное от ветра. Джек осмотрелся. Сам того не заметив, он пришел к южной городской стене. Она возвышалась над крышами, отделенная от Джека нешироким пустырем. Он ускорил шаги, направляясь к ней, - это укрытие было не хуже всякого другого.
Свернув к стене, он вдруг услышал позади топот ног. Он оглянулся и увидел бегущего по улице человека. За ним гнались несколько вооруженных солдат. Никогда еще Джек не видел чтобы человек бежал так быстро. Золотые волосы развевались у него за спиной, а грудь работала как водяной насос. Когда он приблизился, Джек увидел его горящие свирепой решимостью глаза и точно резцом изваянный рот. В руке он держал отполированный до блеска меч.
Он пробежал мимо Джека, не видя его, глядя прямо перед собой. Джек проследил за его взглядом: человек бежал к стене.
Что-то в его твердом красивом лице, в его несгибаемой воле всколыхнуло душу Джека - а золотые волосы оживили в памяти давние сны.
Не понимая толком, что он делает, Джек выскочил навстречу погоне. Он хотел дать беглецу время уйти. Сам не зная, что толкнуло его на это - блеск меча бегущего или его бедственное положение, - Джек почувствовал сердцем, что этот человек нуждается в его помощи.
Он врезался в самую гущу солдат: все, что он мог, - это захватить их врасплох. Им пришлось остановиться на бегу, чтобы разобраться с этим новым препятствием. Джек повалился наземь, будто пьяный. Нож он не стал доставать. Один клинок уперся ему в спину, другой - в затылок. Двое продолжали гнаться за золотоволосым беглецом.
Стало быть, Джек задержал четверых. Джек громко икнул. Он управится с ними, если будет нужда.
- Ты, пьяная скотина! - сказал один, кольнув копьем Джека в ляжку. - Как ты смеешь перебегать дорогу гвардейцам Кайлока?
- Извини, приятель, - промямлил Джек. - Я думал, вы вербовщики, - война ведь. - Он не трудился скрывать свой выговор - город кишел королевскими войсками.
Двое продолживших погоню бегом вернулись назад, еле переводя дух.
- Он ушел, капитан, - сказал один. - Люк для спуска воды был открыт, и он сиганул прямо туда.
- Чего ж вы за ним не полезли? - гаркнул капитан.
- Он закрыл люк изнутри, и мы с Гарольдом не смогли открыть. Будь вы там, мы поддели бы крышку копьем.
Капитан снова ткнул Джека в ляжку.
- Все из-за этого забулдыги. - И он изрыгнул целый залп проклятий, попутно награждая Джека пинками в живот.
Джек почувствовал во рту вкус крови: должно быть, падая, прикусил язык. Он терпел пинки покорно, чуть постанывая для пущей убедительности. Золотоволосый убежал - теперь надо спасать собственную шкуру.
- Кайлоку и Баралису это страсть как не понравится, - сказал кто-то. - Ведь убийца Катерины был почитай что у нас в руках...
- Вы вот что, не вздумайте только говорить, что нам помешал какой-то пьяный дурак, - сказал капитан, - слыхали? Я не допущу, чтобы нас ославили ротозеями. Если кто спросит, говорите, что у преступника на стене были сообщники и они нас обстреляли. - Капитан обвел взором всех своих солдат. - Ясно?
- Да, - хором сказали они.
- А с этим что делать, капитан? - спросил тот, что упирался мечом Джеку в хребет.
- Пусть убирается, Сиврал. Он ничего не расскажет. - Капитан пнул Джека еще раз, напоследок. - Так ведь?
- Ни словечка, ваша милость, - скривив шею, заверил Джек и ухмыльнулся. - А пивка у вас, случаем, с собой нет? - Он приготовился к очередному пинку, но капитан отошел прочь.
- Пошли, ребята. Надо вернуться во дворец и сказать, чтобы снарядили погоню. А ты, - сказал он Сивралу, - ступай к воротам и вели старому Грингиллу прочесать всю местность к югу от стены.
На всякий случай Джек еще малость повалялся в грязи. Капитан взглянул на него с отвращением:
- Грязная скотина.
Джек подождал, пока отряд не завернул за угол, и только тогда встал. Он был весь покрыт грязью, лошадиным навозом и отбросами. Ляжка кровоточила, но кровь легко было унять. Джек отряхнулся и решил дойти до стены. Ему почему-то захотелось увидеть люк, через который ушел беглец. Джек нашел его сразу. Решетку, утопленную глубоко в камень, открыть было невозможно. Джек провел по ней пальцами. Безумием было помогать золотоволосому незнакомцу, но Джек чувствовал, что поступил правильно.
На этой самой решетке он и устроился ночевать. Сон пришел быстро, и всю ночь Джеку снился человек, которому он помог убежать.

VII

Мелли знала, что лучше всего полежать спокойно и подождать, пока тошнота пройдет. Знала, но не сделала этого, а спустила ноги на пол и села. Знакомые содрогания в животе заставили ее схватиться за тазик. Как всегда, она схватила его как раз вовремя - хотя Таула больше не было рядом, чтобы подать его.
Мелли вырвало.
- Вы как там, госпожа? - крикнул через дверь Хват.
У этого мальчишки слух, как у летучей мыши.
Мелли сплюнула, чтобы очистить рот, - в последнее время она махнула рукой на изящные манеры. С ее телом происходили всевозможные неприятные вещи, и никто из мужчин, окружавших ее, не мог сказать, как этому помочь и чего ждать дальше. Поэтому она переносила свою беременность с неким настороженным стоицизмом, все время ожидая новых пакостей, а когда они приходили, сжимала зубы и перебарывала их по-мужски. Она не ахала и не падала в обморок из-за сыпи на шее или стойкого запора - дочь Мейбора сделана из крепкого теста.
- Может, Грифта позвать? - снова подал голос Хват.
Грифт - это старушенция в мужском облике. У него на все имеется способ - и от зубной боли, и от потери рук или ног. Мелли, однако, упорно отказывалась последовать его совету против утренней тошноты. Не станет она съедать на ночь три незрелых абрикоса, хоть убей.
- Нет, Хват, - сказала Мелли, подойдя к двери и открыв ее. - Не надо звать Грифта. Я с тобой хочу поговорить.
Хват, поплевав на ладонь, пригладил волосы.
- Со мной, госпожа?
- Да. Войди-ка. - Мелли вернулась в постель, ногой запихнув таз под кровать.
Хват пошел за ней, усиленно охорашиваясь и подтягивая штаны.
- Вы оказываете мне честь, приглашая к себе. - Он обвел комнату взглядом, определяя, по догадке Мелли, ценность водяных часов и прочих предметов. - Красиво у вас тут.
Мелли улыбнулась.
- Спасибо, только все это не мое, а лорда Кравина.
- Да, он как раз из таких, что запасают добро в тайных местах.
- К счастью для меня. Иначе мне негде было бы укрыться. Я бы нашел где, госпожа, вы только скажите. - Хват смотрел на нее с непоколебимым самомнением юности. Я верю тебе, Хват. - Она указала ему на стул. - И хочу, чтобы впредь ты называл меня Мелли.
- Как скажете, Мелли. - Он нерешительно опустился на стул - Хотя я бы лучше постоял. Мой добрый приятель по имени Скорый говаривал, что сидя человек ничего хорошего не услышит.
Мелли удивилась, услышав собственный смех. Со вчерашнего дня, когда ушел Таул, ей казалось, что все для нее кончено. Но конца не было - только окутанное тенью начало. Смерть герцога была началом, и уход Таула тоже. Жизнь продолжается, и смех всегда сопутствует ей.
- Хват, - подавшись вперед, сказала она, - расскажи мне все, что ты знаешь о Тауле. Кто его родные, почему он оставил орден, что он делал, когда вы встретились. Мне нужно это знать.
- Он вернется, Мелли, вот увидите. Он обещал мне. - Хват был убежден в том, что говорил: он крепко верил в своего друга.
У Мелли вдруг сжалось горло. Всю беременность ее мучила эта ужасная смена настроений: она то смеялась, то плакала как ребенок. Сейчас ей хотелось плакать: вера мальчика в Таула растрогала ее.
- Расскажи мне все, что знаешь.
Хват достал из котомки, с которой не расставался, носовой платок и подал Мелли.
- Ладно. Только с чего мне начать?
Мелли удивила и тронула внимательность Хвата. Ей казалось, что она хорошо скрывает свою печаль.
- Расскажи, как вы встретились.
Хват набрал в грудь воздуха, как заправский лицедей.
- Случилось это в Рорне в один прекрасный день много месяцев назад. Таул только что вернулся с проклятого острова Ларна и должен был доставить несколько писем. Я вызвался помочь ему найти адресатов. Я сразу понял, что нужен ему, и с тех пор мы не разлучались.
- Что же было в тех письмах?
- Не знаю, - пожал плечами Хват. - Знаю только, что на Ларн он плавал, чтобы спросить оракулов об одном мальчике. Емy надо было найти этого мальчика, но он не знал, где искать. Ларн указал ему дорогу, и мы с ним отправились за этим мальчиком, но тут... - Хват умолк, точно лишившись языка.
- Что?
Хват помолчал, собираясь с мыслями.
- Человек, отправивший Таула в странствие, был убит.
Мелли почувствовала неладное.
- Убит?
- Ну да, - затараторил Хват. - И Таул как бы растерялся Если бы он и нашел теперь того мальчика, не к кому было бы его привести - ну он и отказался от поисков. А потом мы с ним оказались здесь, в Брене, и он стал драться в ямах, а я - следить за тем, чтобы его не побили. Заодно действовали, значит.
Мелли медленно кивнула.
- Таулу было тяжело отказаться от своей цели?
- И сказать нельзя, как тяжело. Он и жил-то ради того мальчика. Поклялся его найти. Для человека чести, такого, как он, отказ от цели... - Хват покачал головой. - Это страшное несчастье.
- А не могли бы мы как-нибудь убедить его продолжить свой путь?
Эти простые слова оказали на Хвата весьма странное действие. Он принялся бегать по комнате, тряся головой и бормоча что-то себе под нос. Пару раз Мелли уловила слово "Скорый". Хват вернулся к ней и достал из своего мешка запечатанное письмо - старое и заношенное, пожелтевшее от времени и пота.
- Вот, - сказал он, не давая, однако, письмо ей в руки, - вот это могло бы все изменить.
- Что это?
- Письмо с того света.
Мелли объяло холодом, и она натянула на себя одеяло.
- От человека, пославшего Таула на поиски мальчика?
- Да, от него. Бевлин его звали. Хороший был человек, вот только стряпать не умел. Он послал это письмо Старику в Рорн с наказом передать его Таулу в случае его, Бевлина, смерти.
- Почему же ты тогда не отдал Таулу письма?
- Это пытались сделать другие люди, но Таул не взял его. И оставил на улице - подбирай, мол, кто хочет. Я взял письмо и теперь храню его для Таула.
Мелли знала, что Таул покинул ее для ее же блага, и знала, как ему это было тяжело. Он всегда относился к своим обещаниям всерьез, но дело было не только в обещании: он любил ее. И Мелли достаточно давно знала Таула, чтобы понимать: он не из тех, кто легко отказывается от своей любви. Как и от всего остального в жизни.
Мелли не могла бы сказать, кто первый поднял глаза - она или Хват. Но их взоры встретились, и в темно-карих блестящих глазах Хвата она прочла то же, о чем думала сама.
- Не будь вас, госпожа, Таулу не для чего было бы жить, - тихо сказал он, вернувшись к прежнему обращению в знак уважения к ней.
Мелли встала и подошла к нему. Приступ тошноты снова овладел ею, но она переборола его, стиснув кулаки, и положила пуку на плечо Хвату. Сквозь камзол чувствовались его хрупкие кости: он был очень мал ростом и очень юн. Совсем ребенок - и как легко все об этом забывали.
- Ты ведь хорошо знаешь Таула, правда?
- Да.
- Это письмо, - сказала она, коснувшись пергамента, - появилось уже после того, как он принес присягу герцогу. - В словах Мелли не было вопроса - она уже знала ответ. Хват кивнул, и она сказала:
- И присяга помешала ему прочесть письмо, верно?
- Так и есть, госпожа.
Мелли, сама того не замечая, тяжело оперлась на Хвата. Она отстранилась и выпрямилась во весь рост.
- Хват, - сказала она чистым и звенящим голосом, - ты должен вручить ему это письмо. Найди его, где бы он ни был, и скажи ему... - Мелли задумалась на миг, - скажи, что я приказываю ему прочесть письмо.
- Но...
- Нет, Хват. Больше я ничего не стану слушать. Я знаю, он просил тебя позаботиться обо мне, но единственное, чем ты можешь дать мир моей душе, - это найти Таула и вручить ему письмо. Слишком долго оно оставалось непрочитанным.
Хвату с трудом удавалось скрыть свою радость. Да, он возражал и выискивал доводы в пользу того, чтобы остаться, но видно было, что он так и рвется к Таулу и сердцем он уже с ним.
Через несколько минут он позволил себя уговорить - и Мелли не сердилась на его невинное притворство.
- Ну, раз вы так настаиваете, госпожа, я пойду.
Мелли улыбнулась, когда он поклонился и выбежал вон. Но не успела дверь закрыться за ним, как она снова повалилась на кровать. Глаза ее наполнились слезами, но она вытерла их, сказав себе, что это всего лишь каприз ее бунтующего чрева.

***

Золотоволосый незнакомец не шел у Джека из головы и преследовал его во сне. Перед самым рассветом Джеку приснилось что он, вместо того чтобы помочь незнакомцу бежать, последовал за ним под стену. Проснувшись, он испытал странное разочарование. Он по-прежнему в Брене - а беглец ушел вместе с ночью.
Теперь было позднее утро теплого свежего летнего дня, и тонкие облака летели по небу.
Город кишел солдатами. Пробыв в Брене шесть дней, Джек стал замечать, что в город входит все больше войск. В тавернах и борделях проходу не было от наемников, стражников, герцогских черношлемников, отозванных с поля, а также бойцов Кайлока в голубых с золотом мундирах королевской гвардии. Джек старался держаться от всех них подальше. Солдаты накануне войны могут затеять драку просто так, для забавы.
Однако далеко уйти он не мог - солдат точно магнитом стягивало в южную часть города, а Джеку решительно не хотелось ее покидать. Мелли где-то здесь - события прошедшей ночи доказывали это.
Солдаты отзывались о золотоволосом как об убийце герцога. Джек много чего наслушался об этом человеке: говорили, что он герцогский боец, бывший рыцарь и телохранитель Мелли, говорили также, что он ее любовник. Стало быть, прошлой ночью он покинул ее, поскольку бежал из города один. Джек мог лишь догадываться, где тут правда, а где вымысел, но он видел ночью лицо беглеца - и, хотя легко было поверить, что тот может убить кого угодно, с трудом верилось, что он способен убить из низких побуждений. Джек заглянул в его яркие голубые глаза и понял его суть.
Даже если герцогский боец и бросил Мелли, Джек не жалел о том, что помог ему. Поступки бывают не только хорошими или дурными: есть такие, которым просто суждено совершиться.
Джек выбрал людную улицу и направился по ней к самому большому толпищу - к рынку, где не хуже, чем в другом месте, можно было разжиться едой и послушать, о чем толкуют.
Пробираясь через толпу, он заглядывал в лицо каждому встречному, сам не зная, кого ищет - того, кто поведет себя подозрительно, или знакомого. Золотоволосый встретился ему меньше чем в четверти лиги отсюда, и Джек чуял, что Мелли где-то недалеко.
Все утро он толкался на рынке. Он помог мяснику с тушами, получив взамен жареного цыпленка, посудачил с двумя старушками об убийстве герцога, узнав, что золотоволосого зовут Таул, и расспросил о близлежащем квартале человека, который, сидя у дороги, вырезал игрушечные кораблики из чурочек. Оказалось, что в этом пристанище жулья и продажных женщин, всего через две улицы от рынка, была маленькая площадь, где кое-какие знатные вельможи негласно имели дома. - Баб туда водить, - пояснил, подмигнув, резчик. Джек, которому все равно нечего было делать, решил пройтись до этой площади. Жареный цыпленок тяготил желудок, а неохватность поисков - душу. Джек ни на что не надеялся, а просто проводил время.
Площадь, когда он до нее добрался, разочаровала его - она походила на множество других городских площадей: такая же грязная, с ветхими домами, требующими незамедлительного ремонта. Посреди нее булькал неизбежный фонтан, и старые цветочницы усердно орошали из него свой товар.
Джек хотел уже уйти, но решил прежде напиться - цыпленок требует влаги.
Когда он подошел к фонтану, цветочницы прыснули прочь. Джек не сдержал улыбки - он никак не мог привыкнуть к тому, что женщины его боятся. Длинным он был всегда, но возмужал только после обучения у Роваса. Теперь плечи его раздались, мускулы выпирали из-под камзола, а руки и ноги стали крепкими, как у заправского бойца. Даже волосы, связанные в конский хвост за спиной, придавали ему грозный вид. Джеку нравился его нынешний облик, и до прошлой ночи он воображал себя настоящим удальцом. Однако по сравнению с золотоволосым он ощущал себя хрупкой тростинкой.
С улыбкой Джек склонился к воде, чтобы попить. Холодная вода отдавала свинцом. Он наклонился чуть ниже и с наслаждением погрузил в нее лицо.
Собравшись уже отойти, Джек увидел человека, вышедшего из дома на дальнем углу площади. Даже сквозь призму текучей воды он показался Джеку знакомым. Человек свернул в сторону и стал виден в профиль: огромный нос и объемистый живот. Джек, отойдя от фонтана, протер глаза. Человек направился в Дальнюю улицу, и Джек не раздумывая побежал за ним.
Он знал этого человека - выслушивал его нелепые, но щедро раздаваемые советы, глядел в изумлении, как тот вливает в себя неимоверное количество эля, и бегал по его поручениям когда был мальчишкой. Это был Грифт - замковый стражник, знающий все на свете. Джек окликнул его по имени.
Грифт оглянулся, увидел Джека и припустил от него во всю прыть.
- Грифт! Это я, Джек. Из замка Харвелл!
Грифт замедлил бег и позволил Джеку поравняться с собой смерив его подозрительным взглядом.
- Борковы ядра! - воскликнул он миг спустя. - Это и впрямь ты. - Грифт стиснул Джека в медвежьих объятиях. Пахло от него восхитительно, точно от целой пивоварни. Впрочем, он сразу же отстранился и сказал:
- Ты не обижайся, парень. Нехорошо, когда мужчины долго обнимаются. Люди могут подумать неладное.
Сердце Джека пело от радости.
- Счастье твое, что я не поцеловал тебя, Грифт. Ты - лучшее из того, что я видел за много месяцев.
- Да полно тебе, - отвечал такой же сияющий Грифт. - А ведь если б ты не назвался, я бы нипочем тебя не узнал. Ты стал громадный, как амбар, и страшный, как вдова Харпит в ярости.
Джек засмеялся. Кое-что на свете никогда не меняется.
- Зато ты, Грифт, такой же, как всегда, и твое пивное брюхо остается одним из девяти чудес света.
Грифт с гордостью похлопал себя по животу.
- Да, парень. Ничто так не привлекает женских взоров, как пузо величиной с боевой корабль.
Джек еще не успел отсмеяться, как Грифт увлек его в тень, оглянулся по сторонам и прошептал:
- Ты, видно, повоевать пришел, парень?
- Нет, Грифт. Я ищу Меллиандру. Я должен позаботиться о ее безопасности.
Грифт посмотрел ему в глаза.
- Зачем это тебе нужно? Все жители Королевств стоят за Кайлока.
- К черту Кайлока. Я пришел сюда ради Мелли.
Грифт медленно кивнул, словно получил именно тот ответ, которого ждал.
- Ты, похоже, кое-чему научился за это время. И с этим управляться умеешь? - Он указал на нож у Джека за поясом.
- Можешь не сомневаться, - пожал плечами тот.
- Ну что ж. Тебе нужна госпожа Меллиандра - так вот, она намного ближе, чем ты думаешь.
- В доме, из которого ты только что вышел? - Джек едва сдерживал свое волнение.
- Да. Пойдем-ка со мной. Сейчас ты ее увидишь. С прошлой - ночи она сама не своя - может, хоть ты ее порадуешь. - И Грифт повернул обратно к дому.
Джек с трудом сдерживал себя, чтобы не бежать. Наконец-то он нашел то, ради чего пришел сюда. Вот уже и дом. Грифт постучал, ему ответили, громыхнул отодвигаемый засов. Им открыл Боджер, но Джек почти не слышал, что тот говорил.
Без всяких расспросов он направился к лестнице. Чьи-то ладони касались его спины, то ли ободряя, то ли удерживая. Грифт говорил что-то, но Джек не слушал. Он прошел мимо окна с широким подоконником и остановился перед закрытой дверью.
В тот же миг она отворилась. На пороге стояла Мелли. Ее губы шевелились, но не издавали ни звука. Она раскрыла объятия, и Джек, не успев опомниться, прижал ее к груди, целуя ее нежную шею и от всей души благодаря Борка за то, что тот указал ему путь.

***

- Соединенные армии Анниса и Высокого Града подойдут к стенам города не позже чем через четыре дня. - Баралис стоял, хотя предпочел бы сесть. Он был еще слаб после того, как сращивал кости Катерины, но не хотел показывать своей слабости Кайлоку и потому продолжал стоять, лишь изредка опираясь на полку над очагом.
- Вы лишь подтверждаете то, что мне уже известно, - рассеянно сказал Кайлок. - А к завтрашнему дню я буду знать их численность.
- Думаю, их будет вполне достаточно, чтобы обложить город со всех сторон. - Баралиса раздражала беззаботность Кайлока. Менее недели назад король едва не погубил все, а теперь делает вид, будто беспокоиться им не о чем.
Они находились в покоях Баралиса, но Кайлок держал себя по-хозяйски. Он небрежно развалился на выложенной подушками скамье и налил себе вина.
- Я уже знаю, как буду действовать.
Баралис продолжал развивать свою мысль:
- Я отозвал с поля все бренские войска, но тем, что на востоке, понадобится на дорогу несколько недель. На вашем месте я бы поговорил с лордом Грезифом - он знает оборону Брена как свои пять пальцев. Привлеките его на нашу сторону. Пообещайте ему все, чего бы ему хотелось.
Кайлок неожиданно для Баралиса кивнул:
- Вы правы. Мне надоело самому разбираться в картах - пусть кто-нибудь растолкует их мне. Пришлите его ко мне нынче вечером.
- Хорошо. - Обычно Баралис не любил, когда ему приказывали, но теперь, когда Брену грозила осада, он счел за лучшее придержать язык. - И еще: все городские ворота, кроме одних, следовало бы запереть этой ночью. Необходимо преградить чужеземцам доступ в город. А через два дня нужно будет закрыть и эти последние ворота, сегодня же оповестив об этом жителей. - Баралис подумал немного. - Припасов нам должно хватить: нынче утром в город еще ввозили зерно и пригоняли скот. Если нам понадобится еще, провизию можно будет доставлять через озеро.
- А то зерно, что в поле?
- До жатвы еще несколько недель.
- То, что не удастся убрать в последующие три дня, должно быть сожжено.
Баралис прерывисто вздохнул.
- Если вы это сделаете, народ взбунтуется.
Кайлок отпил глоток вина.
- Тогда нам придется сжечь заодно и бунтовщиков. - Он спустил ноги на пол и сел прямо. - Вы же знаете, что нельзя оставлять урожай в поле, когда вражеская армия подходит к городу. Зачем нам кормить неприятеля? Я не хочу, чтобы Град убрал наши поля и забрал зерно себе. - Последние слова Кайлок произнес холодным как металл голосом.
Баралис пристально посмотрел на него. Слова короля имели смысл, но Баралису не нравилось, как король говорит. Как-то повлияла на него брачная ночь? При взгляде на Кайлока никто бы не догадался, какое страшное дело он сотворил. Одет он красиво и опрятно, темные волосы аккуратно подстрижены, подбородок гладко выбрит. Он полностью уверен в себе, даже беззаботен - в нем не заметно ни напряжения, ни внутренней муки.
Но если последить за ним внимательно, как делает это Баралис, можно заметить некоторые странности: то, как пьет Кайлок из бокала, не забывая каждый раз обтирать ободок; то, как он избегает касаться предметов, побывавших в руках у слуги, а кончики его пальцев всегда красны и стерты до мяса. На вид Кайлок вполне здоров душевно, но на деле он - точно замкнутый наглухо сундук, а ключ к нему - ивиш, наделяющий человека безумием, манией преследования, бредовыми видениями. Баралис не знал, что побудило Кайлока сломать шею Катерине, но был убежден, что приступ ярости вызвал у него ивиш. Ивиш вынул своих демонов, и они загнали короля куда хотели.
Теперь не важно, почему Кайлок убил Катерину - дело сделано и успешно замято, - но важно то, что он способен колдовать в его крови столько ивиша, что все сосуды уже обросли им и тем не менее он исторг из себя чары. Как это возможно? Сильнее ивиша ничего нет на свете. Но Кайлок как-то победил снадобье, прорвался сквозь белую преграду.
Быть может, это всего лишь нелепая случайность, вызванная сильным чувством, какие редко испытывает человек. Быть может, из-за брачной ночи Кайлок решил уменьшить порцию снадобья - даже Баралис не знал, как влияет ивиш на мужскую силу.
Но какова бы ни была причина, нельзя допустить, чтобы это случилось снова. Нужно увеличить Кайлоку дозу. Баралис уже позаботился о том, чтобы вся еда Кайлока посыпалась не солью, а ивишем. Через пару недель, когда пищу перестанут "солить" подобным образом, Кайлок привыкнет к возросшему количеству порошка и сам станет принимать больше.
- Сегодня я пошлю в город королевских гвардейцев, - заявил Кайлок, прервав мысли Баралиса. - Пусть нагонят страх Божий на тех, кто осмеливается хотя бы произнести имя Меллиандры. Я не потерплю, чтобы кто-либо поддерживал ее или ее ребенка. - Он сжал в кулак обтянутую перчаткой руку. - Тех, кто выступает против меня, следует примерно наказать.
Глаза Кайлока стали пустыми, и Баралис содрогнулся при виде этого обращенного внутрь взгляда. Король, должно быть, видит сейчас острые ножи, горящую плоть и льющуюся кровь. Баралис даже пожалел тех бедолаг, которые осмелятся воспротивиться Кайлоку.
Вскоре взгляд короля снова обрел выражение, и он сказал, разжав кулак:
- Заодно мои гвардейцы займутся кузнецами. Есть еще такие, что вопреки моему приказу куют подсвечники и пряжки, в то время как мне нужны копья и наконечники для стрел.
- Пошлите лучше герцогскую гвардию, - сказал Баралис. - Кузнецы с меньшей враждебностью отнесутся к своим землякам, нежели к чужеземцам.
- Вы всегда остаетесь дипломатом, Баралис, - нахмурился Кайлок.
- Кому-то нужно им быть, - отрезал Баралис.
Они некоторое время смотрели друг на друга, и воздух между ними точно потрескивал от напряжения. Баралис знал, что первым должен нарушить молчание.
- Кроме того, - сказал он, - мне хотелось бы, чтобы королевская гвардия продолжила облаву. Южная сторона осталась нетронутой.
Эти слова сразу разрядили напряжение, как и ожидал Баралис. Кайлок встал.
- Но ведь герцогский боец покинул город. Шестеро солдат гнались за ним и видели, как он шмыгнул под стену точно крыса.
- Не совсем как крыса, Кайлок. Скорее как лисица.
- Думаете, он вернулся?
- Нет. Я думаю, он бежал из-за того, что мы подошли слишком близко. - Баралис шагнул к Кайлоку. - Подумайте сами, государь. Зачем ему было бежать так открыто? Люк он открыл заранее - отчего же он не ушел тогда? - Баралис едва заметно улыбнулся. - Да оттого, чтобы мы с вами знали, что его в городе больше нет.
- И отозвали бы солдат?
- Вот именно. Мы сыграли ему на руку. Предлагаю завтра же обыскать квартал, до которого мы еще не дошли. Убийцу скорее всего не найдем, зато можем обнаружить некую даму.
- Быть посему, - кивнул Кайлок, - начнем облаву еще до рассвета.

VIII

Порой хочется, чтобы ночи не было конца, и Джек переживал как раз такую ночь.
Близился рассвет, и свечи, которые зажигали они с Мелли, догорели одна за другой в лужицах растопленного воска.
Они говорили, смеялись, делили вино и хлеб, молчали, держались за руки, соприкасались плечами и говорили снова. Это была ночь открытий и нежного понимания. Мелли была прекрасна - она стала радостнее, чем когда-либо прежде, но и тверже. В ее характере чувствовалась сталь, а в шутках сквозила горечь. Да, она стала тверже - но и уязвимей в то же время. Дважды за эту ночь он видел слезы у нее на глазах - один раз, когда она рассказывала о встрече с отцом на праздничном пиру, а второй - когда говорила о человеке по имени Таул. О герцоге она вспоминала без слез.
Джек понял, что Мелли влюблена в Таула, однако она отрицала это, говоря, что это Таул любит ее. Но Джек не поддался. Когда женщина говорит о мужчине так, как Мелли о Тауле, из этого можно вывести только одно. Просто она этого еще не знает.
Джек рассказал ей, что видел, как Таул бежал из города, и она стиснула руки так крепко, что костяшки побелели.
- Как он выглядел? - спросила она.
Джек ответил, что просто великолепно, и это была чистая правда.
Тут к ним вошел лорд Мейбор, и разговор о Тауле прекратился. Между отцом и дочерью чувствовалась легкая натянутость, и Джек догадывался, что причиной тому уход Таула.
Лорд Мейбор относился к Джеку с ворчливым добродушием, но выказал некоторое уважение, узнав, что Джек хорошо владеет оружием. Он побыл с ними несколько минут и вышел, пробурчав, что поистине плохие времена настали, если лорды принуждены полагаться на кухонных мужиков. Мелли стала извиняться за отца, но Джек остановил ее:
- Я уж давно перестал быть кухонным мужиком, но не обижаюсь, когда поминают мое прошлое, - я его не стыжусь.
Им стало весело. Боджер и Грифт постучались к ним и накрыли роскошный стол, где были вино и эль, сыр и ветчина. Грифт советовал яйца для лучшего пищеварения и угрей для души, холодного барашка против дорожной усталости и незрелые абрикосы против тошноты. Они наелись до отвала и напились так, что перед глазами все плыло. Все попеременно делались то веселыми, то глупыми, то печальными, то слезливыми - и зачинщиком всегда был Грифт.
Позже, когда Боджер повалился под стол и Грифту пришлось его унести, беседа стала тихой и сонной. Джек и Мелли сидели рядом, задремывая и пробуждаясь снова, - они то обменивались секретами, то снова погружались в сон. Он рассказал ей о Тариссе - но не все, а только хорошее. Пока он рассказывал, его отношение к Тариссе невольно менялось. Раньше он вспоминал только о плохом - а теперь, когда он стал говорить вслух о хорошем, это оказало на него глубокое действие. Рассказывая Мелли о храбрости Тариссы, о ее умении сражаться, о ее сияющих карих глазах, он снова видел все это перед собой. Боль его смягчилась, и он почти что понял Тариссу. Она не могла поступить по-иному - если бы она не сказала ему, что Мелли мертва ей пришлось бы самой убивать Ванли.
Мелли отнеслась к его рассказу с искренней добротой, но дотошно выспрашивала, какова Тарисса собой. Джек принужден был сознаться, что та не такая уж красавица и нос у нее немного вздернутый.
- Как и у тебя, - заметила Мелли, удовлетворив свое тщеславие: ее-то носик был безупречен.
Они принялись шутить и поддразнивать друг друга. Мелли лягнула Джека и ущипнула за руку, а он дернул ее за ухо и зажал ей пальцами нос. Делалось все это совершенно беззлобно - просто чтобы коснуться друг друга.
Повозившись так, они утихли и стали ждать рассвета - никому не хотелось расставаться.
Сквозь дрему, переходящую в сон, Джек услышал громкий стук. Это во сне, подумалось ему. Но стук раздался опять, еще громче. Джек открыл глаза. Мелли тоже проснулась. Вся комната содрогалась от стука.
- Это за мной, - сказала Мелли.
- Сиди тут. - Джек нащупал свой нож и выбежал наружу, кубарем скатившись с лестницы. Внизу он нашел Грифта и Боджера - последнего с темными кругами у глаз и пересохшими губами. Они пытались загородить дверь большим деревянным брусом.
Стук раздался снова.
- Открывайте! Именем короля! Открывайте! - кричали за дверью.
Джек перехватил у Боджера конец бруса.
- Ступай к Мейбору. Разбуди его, и пусть он идет к Мелли. Да наденьте на нее теплый плащ.
Боджер медлил.
- Ступай! - крикнул ему Джек и сказал Грифту:
- Давай поставим эту деревяшку на место.
- Если не откроете на счет "десять", - крикнули снаружи, - мы высадим дверь!
- Как по-твоему, сколько их там? - спросил Джек Грифта, когда они подперли дверь концом бруса.
- Раз!
Грифт ответил, перекрикивая счет:
- Если это тот самый отряд, что видел Хват на прошлой неделе, то шестеро. У них мечи, алебарды и факелы - мы мигнуть не успеем, как они подожгут дом.
- Три!
Джек старался потверже пристроить другой конец бруса. Кто-то бежал вверх по лестнице.
- Шесть!
С Джека струился пот, и все мускулы были напряжены до предела. Брус, слишком длинный, никак не хотел стать куда надо.
- Девять!
Ну нет, он станет, Борк свидетель. Джек изо всех сил упер передний конец в дверь, а Грифт подвинул задний к выемке.
- Десять!
Брус вошел в выемку, на вершок миновав пальцы Грифта. Половица раскололась в щепки.
- Ну все! Ломаем дверь!
Джек тяжело дышал, и камзол на нем промок от пота.
- Молодец, - улыбнулся ему Грифт.
Снаружи замолкли, а вслед за этим на дверь обрушился сокрушительный удар тарана. Брус держал крепко. Наверху лестницы показались Мелли, Мейбор и Боджер.
- Есть тут черный ход? - спросил Мейбора Джек.
- Есть, в кухне, - ответил Боджер, - он выходит на заднюю улицу.
Крак! Новый удар по двери, на этот раз сопровождаемый треском расщепленного дерева.
- Что ж, придется вам рискнуть, - сказал Джек. - Оружие у всех есть? - Все, включая Мелли, кивнули. - Тогда выходите через кухню. Я останусь здесь и задержу их.
- Но, Джек...
- Парень прав, Мелли, - вмешался Мейбор. - Нам не уйти, если они погонятся за нами.
Крак! Опять удар и треск.
- Есть вам куда уйти? - спросил Джек. Мейбор кивнул.
- У лорда Кравина недалеко имеется погреб - под лавкой мясника, кажется. - Он объяснил Джеку, где это. - Встретимся там.
Крак! Дверь подалась внутрь - петли почти уже не держали.
- Бегите! - вне себя крикнул Джек. - Я догоню вас через пару минут.
Грифт взял его за плечи.
- Только без глупостей, парень.
Все бросились вниз по ступенькам на кухню. Мелли обернулась, беззвучно шепнув Джеку: "Будь осторожен".
Джеку стало легче, когда она ушла. Быть может, ей удастся убежать. Но облегчение длилось недолго - на дверь обрушился новый удар. Петли уступали. Задний конец бруса трещал. При следующем ударе петли хрустнули, и дверь рухнула внутрь, а с нею упал и брус.
Джек глянул в сторону кухни - не прошло и минуты, как они бежали. Надо дать им время.
В облаке пыли на пороге маячили двое солдат с алебардами. Джек с ножом вышел им навстречу. На них были цвета королевской гвардии, а позади виднелись другие - Джек не мог сказать сколько. Надо, чтобы все они ввязались в бой, - тогда Мелли успеет уйти.
Алебарды уперлись ему в живот. Нож был против них бессилен, и Джек отступил. Он думал о Мелли - ему не терпелось догнать ее и отразить погоню, если таковая есть. Сама Мелли в ее положении не сможет себя защитить.
Солдаты, лезущие в дверь, злили его - они мешали ему бежать за Мелли. Отражая их удары, он ощутил внутри знакомое давление. Оно нарастало при мысли о том, что Мелли могут схватить, обидеть, ранить. Череп точно обручем стиснуло, и желудок сжался в комок. Джек не противился - напротив, он помогал своим ощущениям, направлял их, преобразовывая самый воздух вокруг.
В дом уже ввалилась целая куча солдат. Джек отступил еще на шаг - и оказался у стены.
С одним ножом ему не выстоять против семи алебард.
Джек теперь намеренно думал о Мелли, о ее бедственном положении, о грозящей ей опасности, питая этим свой гнев. Только гнев способен зажечь искру.
Солдаты продвигались вперед с осторожностью. Джек, хоть и думал о другом, беспрестанно описывал ножом широкие круги. Он сосредоточился на воздухе перед собой, проник в его неплотную, рыхлую ткань, заставил его плясать.
Кто-то ткнул алебардой прямо Джеку в лицо. Он едва сумел увернуться - сзади была стена. В его распоряжении оставались считанные мгновения.
Он собирал воздух, сгущал его. Воздух сперва сопротивлялся, потом стал обволакивать Джека. Острие алебарды вонзилось ему в руку, лезвие другой задело плечо. Он свирепо взмахнул ножом. Отчаявшийся, напуганный, прижатый к стене, Джек усилием воли собрал воздух в ком. В тот же миг желудок сократился во рту появился металлический вкус. Давление в голове стало невыносимым. Джек представил себе, как Мелли бежит по улице, преследуемая солдатами.
Воздух стал тяжелым как масло, сгустился и помутнел. Солдаты попятились. Дышать стало нечем. Магический заряд собрался у Джека на языке - Джек подержал его сколько мог и выпустил в сгустившийся воздух.
Воздух ринулся вперед, круша солдат. Трое врезались в противоположную стену, четвертый - в дверной косяк, пятый вылетел в дверь. Джека придавила к стене отдача. От оглушительного шума болели уши. Дышать было нечем. Слышался отвратительный хруст ломающихся костей. Если бы у кого-то хватило воздуха на то, чтобы закричать, Джек бы его не услышал.
Хаос кончился так же внезапно, как и начался. Воздух стал мерцать и затих. Обрывки ткани, клочья кожи, волосы и пыль тихо опускались на пол. Джек жадно вдохнул. Тело, ничем больше не удерживаемое у стены, обмякло, и ему пришлось схватиться за выступ, чтобы не рухнуть на колени.
Он был слаб, ошеломлен и весь налит тяжестью.
Перед собой он видел плоды своего колдовства. По сеням словно ураган пронесся. Обломки дерева и клочья обивки завалили дверной проем. Сама дверь раскололась на куски. Одни солдаты ворочались, отирая кровь с лица, и ощупывали сломанные конечности, другие лежали тихо, не имея сил пошевелиться, третьи затихли навсегда.
Джек отвернулся, не желая больше смотреть, и увидел, что по-прежнему сжимает в руке нож. Ровас гордился бы им. Джек скривил губы в угрюмой улыбке. Пора было догонять Мелли.

***

Оказываясь надолго за пределами города, Хват начинал тосковать. Он был природный горожанин. В уличной толкотне он раз за разом переживал все сначала: тщательный выбор жертвы, волнующий миг кражи и удовлетворение от хорошо сделанной работы. С этим ничто не могло сравниться. Город был полон чудес: пахучих отбросов, в которых нужно порыться, звонкой монеты, которую можно пустить в оборот, темных личностей, с которыми сталкивает тебя случай. Вокруг постоянно что-то покупали или продавали - жизнь кипела.
Будучи сам деловым человеком, Хват больше всего скучал по деловой жизни. А здесь, в поле, с кем вести дела - с полевыми мышами и крестьянами, что ли? Уж лучше свернуться среди колосьев да проспать до самой жатвы.
Но тот, кто рискнул бы таким манером залечь в пшенице мог бы испечься заживо заодно с нею. Хват только головой качал при виде черных дымов на горизонте: Кайлок жег хлеба.
Все утро Хват обгонял многочисленные отряды солдат, которые несли факелы и деревянные бочонки. Он мало что понимал в таких вещах, но догадывался, что в бочонках содержится какое-то горючее вещество, чтобы легче поджигать поля, - наподобие крысиного масла.
Что бы это ни было, оно хорошо исполняло свое назначение. В воздухе стоял запах гари, ветер нес хлопья сажи, а столбы густого дыма подступали все ближе. Сжигалось все, что не поспело для жатвы.
В другое время Хват охотно задержался бы и поглазел на пожар, но теперь поджоги вызывали у него необычайно трезвые мысли о близости и неизбежности войны. О ней толковали много недель, если не месяцев, но Хват как-то не принимал эти разговоры всерьез. Горящие поля были красноречивее - они предвещали все ужасы войны: бессмысленные разрушения, гибель имущества, торжество безумия.
Солдаты с факелами делали свое дело весело - все лучше, чем сидеть и ждать врага. Крестьяне же в полном отчаянии то бросались на солдат с вилами и дубинами, то спешили убрать что могли, то сидели у дороги и плакали.
Хват старался держаться подальше от всей этой суматохи. Он выбирал тихие тропки, ведущие через уже сжатые поля и сонные деревушки, где жили больше скотоводством, чем земледелием. Но он невольно оглядывался на черные дымы вдали и каждый раз содрогался всем своим тщедушным телом при мысли о грядущем.
Вся округа пришла в движение. Большие дороги были заполнены народом, идущим в Брен. Люди искали защиты от высокоградской армии за городскими стенами. Целые семьи с навьюченными мулами и скотом шли вперемешку с монахами, везущими вино, и мельниками, везущими зерно, катящими перед собой свои жернова. Конные солдаты, рыцари и наемники пробирались в толпе, пришпоривая до крови своих коней, и те скалили желтые зубы. Из людского потока изымались то молодые женщины, то скот, то лошади - войска брали себе все, что хотели. Старухи вопили, глядя, как грузят в повозки их ягнят и топчут их пожитки. Хрустели сворачиваемые куриные шеи, и дети поднимали плач, когда уволакивали прочь их матерей.
Хвату все это крепко не нравилось. Он никогда еще не видел войны и распрекрасно бы без нее обошелся.
Однако его не оставляла греховная мысль, что умные люди на войне наживаются - да еще как. Тут и черный рынок, и припрятывание провизии, и конфискации, да мало ли что еще. Вот почему ему до зарезу надо быть в городе: мало ли что может подвернуться на людных улицах Брена. А он в такое горячее время застрял в деревне.
Если бы его не послала с поручением прекрасная дама, он ни за что бы не ушел. Ну, может быть, это не совсем правда - ему и самому хотелось отыскать Таула, но почему это добрые дела всегда противоречат выгоде? Почему нельзя и доброе дело совершить, и деньги на нем заработать?
Хват поплевал на руку, пригладил волосы, подтянул штаны и свернул в сторону от дыма и горящих полей. Он не мог больше болтаться в окрестностях и то рваться обратно, то чувствовать себя виноватым за это. Что проку? Его дело - найти Таула и вручить ему письмо от Бевлина, к этому и надо стремиться. А стало быть, пора раскинуть мозгами.
Со вчерашнего дня, уйдя из города, он обходил все ближние городки и деревни, ища следы рыцаря. Никаких следов не нашлось, чего и следовало ожидать. Таул, где бы он ни был, должен скрываться, опасаясь быть схваченным. Он где-то поблизости - он не ушел бы далеко от госпожи Меллиандры, - но в таком месте, где никто его не найдет. В каком-нибудь амбаре, в разрушенном крестьянском доме, а то и в курятнике. Теперь, когда все бросают свои жилища и бегут в город, таких мест тысячи.
Думая, как Таул сидит где-то один, Хват невольно радовался, что так и не рассказал ему о встрече Баралиса с Тиреном. Таулу и без того тяжело - незачем взваливать на него лишний груз. Хват собрался рассказать, но тогда ночью, вернувшись домой, он слишком устал, а на другой день был праздник первого чуда Борка, и у Хвата язык не повернулся сказать Таулу о предательстве Тирена в этот священный для рыцарей день. Таул весь тот день не отходил от окна, глядя в сторону Вальдиса.
Хват вздохнул. Когда-нибудь ему все-таки придется сказать Таулу правду - но чем дольше он тянет, тем труднее это становится.
Одно ясно: на этот раз он Таулу ничего говорить не станет. Сейчас главное - отдать письмо Бевлина и вернуть рыцаря к его поискам.
Разрешив этот вопрос, Хват почувствовал себя гораздо лучше. Теперь отгадать бы еще, где может быть Таул. Взявшись за подбородок, Хват стал думать. Скорый, который вечно разыскивал кого-то с целью отомстить, вернуть свое или убить, сказал однажды: "Крысы, может, и бегут с тонущего корабля, но всегда гнездятся в его обломках. Точно так же и люди - они всегда предпочтут знакомое место неизвестному". Если предположить, что Скорый говорил правду - а Хват пока что не имел оснований сомневаться в его мудрости, - то Таул должен быть где-то, где он уже бывал, притом недавно.
Хват так стиснул подбородок, что губы побелели без притока крови. Думать куда труднее, чем кажется.
И вдруг не иначе как сами боги послали ему ответ. Охотничий замок герцога! И как это ему раньше в голову не пришло? Таул знает это место, там он впервые встретился с Мелли, замок недалеко от города и, вероятно, заброшен теперь, когда герцога не стало и надвигается война.
Хват пришел в такой восторг от собственной догадливости, что даже подпрыгнул и взбрыкнул ногами. Но тут же и успокоился, сочтя такое поведение несолидным.
Обретя прежнюю веселость, он двинулся на север. Он знал, что замок расположен на северо-запад от города, в шести часах верховой езды, но и только. Остальное придется разузнать по дороге. Хват пожал плечами - с этим у него никогда трудностей не бывало. А быть может, его еще кто-нибудь и подвезет.

Предыдущая страница 5 Следующая страница


Чародей и дурак 6

***

День клонился к закату. Тучи, заслонившие солнце, чернели на меркнущем небе. С гор уже задувал ночной ветер. У подножия могучей гряды стало холодно - так, что в пору разводить костер и надевать зимний плащ: Таул продрог до костей.
Он сидел на траве, скошенной около месяца тому назад, и укрывался от ветра за стеной герцогского охотничьего замка в предгорьях Большого Хребта.
Утром Таул обнаружил, что с крыши замка на юго-востоке виден город Брен - он не так далеко. Весь день Таул провел на крыше, стараясь различить улицы и отыскивая разные приметы.
Даже после того, как стемнело, он все еще смотрел на темное пятно города и думал о Мелли. Наконец ветер и холод согнали его вниз. Он занозил себе руки о стропила и закоченел, но знал, что завтра чуть свет опять заберется на крышу.
Мелли ни на миг не покидала его мыслей. О чем бы он ни думал, что бы ни воображал, чего бы ни делал - все было связано с ней. Вот и теперь в языках костра он видел ее лицо.
Нужно ли было покидать ее таким образом? Без прощания, без объяснений? Таул провел пальцами по своим золотым волосам. Нужно ли было вообще уходить от нее?
Он повернул вертел с насаженным на него кроликом. Пока он сидел на крыше, всякая живность шмыгала внизу без опаски, и он подшиб камнем дичину себе на ужин. Поджаренное, с дымком, мясо пахло просто восхитительно, и жир шипел, капая в огонь. Тут и на Мелли хватило бы, будь она здесь.
Таул встал и отошел от костра - запах крольчатины вдруг стал ему противен. Почему он не взял ее в охапку и не унес, визжащую и брыкающуюся, прочь из города? Зачем послушался Мейбора и этого скользкого лорда Кравина? Зачем? Зачем? Зачем?
Таул стукнул кулаком по бревенчатой стене дома, и боль ответила ему: затем, что Мелли без него не так опасно. А безопасность Мелли превыше всего.
После того как он перестал быть рыцарем и отказался от своих странствий, Мелли - единственное, что у него осталось, и ему тяжело было покинуть ее даже теперь, когда он ей больше не нужен. Но в глубине души он знал, что должен уйти. Если бы только это не было так больно.
Пора ему избавиться от своих старых страхов. Если с его сестрами случилась беда в его отсутствие, это не значит, что она случится и с Мелли. С тех пор прошло десять лет, и все совсем по-другому, да и Мелли не ребенок, которого нельзя бросать одного.
Но старый страх забыть трудно. Очень, очень трудно.
Сам того не заметив, Таул вернулся к костру и стал вертеть в руках нож. Порой ему хотелось умереть, чтобы избавиться от памяти о своих прегрешениях. Анна, Сара, малютка, Бевлин, его цель, орден - он предал все и всех. И теперь, перед угрюмым ликом Большого Хребта, он не видел возможности когда-либо искупить свои ошибки.
В этот миг Таул услышал шорох и резко обернулся. Шорох доносился из кустов. Таул покрепче перехватил нож, готовясь к атаке. Шорох послышался снова. Таул отступил в густую тень дома. Из кустов вылезла фигура - маленькая фигурка с узкими плечами.
- Хват! - тихо окликнул Таул.
- Это я! - Хват вышел на место, освещенное луной и костром. - Я тебе принес кое-что, - сказал он, роясь в своем метке.
Таул сунул нож за пояс.
- Как Мелли? Облава прекращена?
- У Мелли все хорошо, - ответил Хват, продолжая свои поиски. - А облаву прекратили наутро после твоего ухода.
- Я велел тебе оставаться при ней.
- Угу. А она послала меня к тебе, - Хват извлек наконец из котомки какой-то плоский предмет, - чтобы отдать вот это.
Таул не тронулся с места. Хват протягивал ему запечатанное письмо. Оно белело в лунном свете, слегка трепеща на ветру. Таул знал, что это за письмо. Ему уже пытались вручить его однажды. Он узнал печать, бумагу, очертания. В последний раз, когда он его видел, письмо лежало в грязи на темной узкой улице.
В горле у Таула пересохло, и сердце забилось медленнее.
- Где ты его взял?
- Там же, где ты его оставил: на улочке, что справа от бойни. - Хват сунул письмо ему в руки. - Возьми. Мелли хочет, чтобы ты его прочел.
Таул смотрел на письмо Бевлина. Он думал, что никогда уже его не увидит, и не хотел видеть. Но вот оно, перед ним, протянутое рукой мальчика, его единственного друга.
- Хват, - тихо сказал он, - если я его прочту, все переменится.
- Я знаю. И Мелли знает. Я ей рассказал о твоем странствии и о Бевлине...
- О Бевлине?
- Не тревожься, Таул. Я сказал только то, что ей следовало знать.
Таул посмотрел Хвату в глаза. Замечательный мальчишка - и не только единственный, но и лучший его друг. Ветер утих, и письмо перестало трепетать.
- Возьми его, Таул, - мягко сказал Хват. - Я в жизни еще не совершал такого правильного поступка.
У Таула заволокло глаза, и что-то мокрое скатилось по щеке.
- Вскрыть это письмо - все равно что распечатать прошлое.
У Хвата в глазах тоже блестели слезы.
- Ты никогда не запечатывал свое прошлое, Таул. Оно не покидало тебя.
Как может такой ребенок быть столь мудрым? Таул вытер слезы с лица.
- Значит, ты хранишь его уже несколько месяцев, - сказал он протягивая руку к письму. - Пора избавить тебя от этой ноши.
Пергамент был гладким на ощупь и теплым от руки Хвата. Таул поднял глаза и увидел, что Хват исчез.
Таул сел у костра. Полная луна светила на небе, точно лампа. Таул, потупив голову, прочел короткую молитву и сломал печать.
Дорогой Таул!
Если ты читаешь эти строки - значит меня уже нет в живых. Некоторое время назад я узнал, что мне недолго осталось жить, потому я тебе и пишу. Мне нужно кое-что сказать тебе, кое-что объяснить, а мы, может статься, больше уже не встретился. Поэтому я пишу, хотя предпочел бы поговорить с тобой, и надеюсь, что сумею передать в письме все богатство устной речи.
Прежде всего, Таул, я должен сказать тебе, что сердием я всегда с тобой. Меня постоянно гнетет то, что я поставил перед тобой почти невыполнимую задачу и тем помешал тебе жить собственной жизнью. И я прошу у тебя прошения здесь, в этих строках, ибо я стар и не желаю сходить в могилу с такой тяжестью на душе. Ты добрый человек и охотно простишь меня, я уверен.
А теперь поговорим о твоем странствии. Когда я отправил тебя в путь и в устах твоих звенело пророчество Марода, а в глазах сияло предчувствие победы, я еще многого не понимал. Я не знал ни истинного смысла пророчества, ни роли ладльчика, на розыски которого ты отправился. Я был уверен только в том, что речь идет о воине.
За истекшие годы я узнал больиле. Теперь я убежден, что те два дома, что должны слиться, - это Брен и Королевства. И союз их приведет к войне. Все так и говорят о том, что войн, подобной этой, мир не знал уже тысячу лет. Если не убить ее в зародыше, она разорит весь континент.
И я боюсь, что Брену будут помогать сверхъестественные силы. Ларн, остров оракулов будет снабжать его нужными сведениями. Оба эти места связаны - не знаю, кем или чем. Ларнский храм должен быть разрушен - только тогда его оракулы перестанут помогать Брену. Брен познает мир лишь в том случае, если будет сокрушен Ларн.
Ларн... Это место преследует меня во сне и, боюсь, не оставит даже за могилой. Таул, найди мальчика. Он один способен уничтожить это проклятое место.
А теперь последнее. - Не только Ларн посещает мои сны: я вижу еще человека с ножом, стоящего надо мной. Каждую ночь он снится мне, и каждую ночь нoж опускается, пронзая мне сердце. Боюсь, что однажды я проснусь и увижу это наяву. Во сне человек с ножом - это марионетка, которую водят за ниточки. Он действует не по своей боле.
Таул, кто бы ни убил меня, он не отвечает за мою смерть. Передай ему, что я его прощаю, и пусть он не винит себя. Такой, как я, старик все равно стоит одной ногой в могиле.
Прощай, мой добрый друг, и пусть Борк приведет тебя к цели.
Навсегда остающийся у тебя в долгу.
Бевлин.
Таул опустил письмо на колени и посмотрел в ночное небо. Оно было полно звезд. Странно, что раньше он не замечал, каким миром он дышит, как красивы звезды, как свеж воздух.
Кролик на вертеле миновал стадию готовности, почернел и обуглился. Таул снял его с огня и остудил, чувствуя, что мясо, хоть и горелое, понравится ему. Не выпуская письма, он дотянулся до мешка и достал оттуда меньшую из двух фляг. Раскупорил ее и отпил глоток лучшей Мейборовой браги. Только один. Золотистая жидкость согрела его до самого нутра. Он встал и отошел подальше от стены замка, все так же держа в руке письмо Бевлина.
Перед ним в лунном свете лежала широкая долина. Среди травы темнели деревья, и вдалеке нитью чистейшего серебра струилась вода. Прекрасен был этот вид, тихий и величественный, будто собор. Он был полон покоя и благодати, но прежде всего - прощения. Тихо веял бриз, ласково мерцали звезды, огромное темное небо ложилось бальзамом на душу, и земля бережно держала тело.
Таул не знал, долго ли стоял так, предоставив природе и прощению Бевлина делать свое дело. Когда он наконец вернулся к костру, кролик совсем остыл, но все-таки показался ему вкуснее всего на свете. Таул улегся в теплом кругу света и, прижимая к сердцу письмо Бевлина, уснул быстро и крепко.

IX

- Нет, Боджер. Рану сперва надо промыть вином, а уж потом накладывать мазь. - Грифт лежал на деревянном топчане, окруженный пахучими травами, и руководил собственным лечением. - Круговыми движениями, Боджер, - и не втирай, а вбивай. Да поосторожнее с отростком слепой кишки, Боджер. Повредишь его - и я уже никогда не смогу влюбиться. Отросток - ключ любовных желаний. Без него можно с тем же успехом побрить себе ноги и назваться бабой.
- Я слыхал, некоторые мужчины бреют ноги, Грифт.
Боджер, геройски придерживаясь указаний Грифта, вбивал мазь, хотя втирать было бы куда проще. Рана Грифта все еще кровоточила - не так, как вчера, но довольно сильно.
- Да, Боджер, есть такие, что и в женские платья рядятся. Особенно в Марльсе. Видать, бабы там такие уродки, что... А-ай! - вскрикнул Грифт, когда Боджер нажал прямо на рану.
Его ранила в низ живота солдатская алебарда во время вчерашнего бегства из дома Кравина. И Боджер очень беспокоился за него. Хорошо бы рану посмотрел кто-нибудь понимающий - Таул, к примеру.
- Как ты думаешь, Таул еще вернется к нам, Грифт? - спросил он с напускной беззаботностью.
Грифт тут же позабыл о боли, услышав вопрос: он и жил Ради того, чтобы высказывать свое мнение.
- Навряд ли, Боджер, а если и вернется, как он нас найдет? Тут, в винном погребе под мясным двором... Он может пройти прямо над нами и ничего не заметить.
Боджер неохотно кивнул, не отрывая глаз от раны и надеясь в душе, что это один из тех редких случаев, когда его дорогой друг ошибается.

***

- Джек, если ты не будешь стоять смирно, пока я промываю твой порез, я тресну тебя вот этой миской. - Мелли топнула ногой. Ну почему все мужчины такие упрямые ослы?
- А в ней что-нибудь есть?
Мелли, негодующе фыркнув, подскочила к миске и метнула ее в Джека.
- Сам сейчас увидишь!
Она целила метко, но Джек был скор и разминулся с миской, совершив головоломный прыжок в сторону. Но при этом он врезался в ряд винных бочек, которые раскатились по булыжному полу. Мелли бросилась к нему.
- Ты не ушибся? - спросила она, глядя на Джека, распростертого на сыром полу.
Он потер голову.
- Так миска пустая была?
Мелли не сумела скрыть улыбки, чувствуя себя немного виноватой: не создана она, чтобы быть сиделкой.
- Последние пару дней я ею не пользуюсь, - сказала она, протягивая Джеку руку. - Первые три месяца прошли. Меня не тошнит с того дня...
"С того дня, как ушел Таул", - не смогла выговорить она и отвернулась от Джека. В горле застрял тяжелый ком, который она никак не могла проглотить.
Где теперь Таул? Нашел ли его Хват? А если и нашел, увидит ли она Таула снова? Если письмо в самом деле так важно, как говорит Хват, Таул может покинуть Север и никогда уже не вернуться сюда.
Мелли сглотнула, решив не поддаваться жалости к себе. Таул не уйдет, не повидавшись с ней. Он человек чести и непременно с ней простится.
- Мелли, что с тобой? - Рука Джека легла ей на плечо.
- Ничего.
Мелли повернулась к нему. От нежного участия, звучащего в его голосе, горло снова загородил комок. Как повзрослел Джек за этот последний год! Морщины легли на его лоб, глаза утратили наивность: это уже не тот мальчик, что бросился ей на помощь у лесной дороги. Он стал мужчиной. И ей вдруг расхотелось притворяться перед ним сильной.
- Джек, я...
Но он, не дав ей говорить, обнял ее и прижал к груди. Мелли склонила голову ему на плечо, зарывшись щекой в мягкую ткань камзола. Последние дни были безумными: Таул ушел, откуда ни возьмись явился Джек, им пришлось бежать из дома Кравина, и без боя не обошлось. Нервы у нее были натянуты, но чувства словно умерли. Все происходило чересчур быстро, слишком велика была опасность, и неясно было, чем все это кончится.
Со вчерашнего утра ей некогда было дух перевести. Когда солдаты принялись молотить в дверь, они с Мейбором ушли через черный ход. Там их поджидали двое гвардейцев. Мейбор, Боджер и Грифт схватились с ними, и Грифт получил тяжелую рану - кровь так и хлестала. Он едва мог идти. Боджер чуть ли не волоком дотащил его до мясной лавки. Там, во дворе, их нагнал Джек - тоже в крови, но раны его не были серьезными. Он не хотел рассказывать о том, что произошло в доме.
Накинув на себя плащ Мейбора, чтобы скрыть кровь, он тихо переговорил с мясником. Некоторое количество Мейборова золота перешло из рук в руки, и мясник привел их к деревянному люку во дворе. Внизу помещался винный погреб Кравина. Кроме Джека, мясник никого не видел - Джек позаботился об этом.
В погребе пахло прокисшим вином и сыростью. Потолки были низкие, из стен сочилась вода, и пружинистый мох ковром покрывал пол. Погреб состоял из четырех комнат, связанных проходами. Самая большая, в которой Джек и Мелли находились теперь, располагалась прямо под люком. Она же была и самая сырая: люк пропускал воду и грязь со двора, хотя почти не пропускал света. Грифта поместили в самой маленькой и самой сухой комнате. Боджер состоял при нем. Мелли провела ночь на топчане в третьей комнате, а Джек с Мейбором разместились в четвертой.
Ночью им пришлось обходиться без света, без камыша, без еды и лекарств. Рано утром Боджер вызвался сходить за припасами, и теперь они обзавелись фонарями, связкой жареных фазанов, тремя охапками ароматной летней травы и каким-то странным жиром в горшочке. Боджер объявил, что он целебный.
Пока Мейбор пробовал различные вина - большинство из которых, по его утверждению, загубила сырость, - Боджер в своей каморке врачевал Грифта, а Мелли занялась Джеком.
Но сейчас, похоже, их роли переменились. Мелли высвободилась из его объятий. Она совершенно здорова, однако непонятно почему хнычет.
- Закатай-ка штаны, - распорядилась она. - Я промою тебе ногу.
- Лучше потом, - увернулся Джек. - Сперва я хочу закрепить люк, а потом посмотрю, как там Грифт. Мои ранения подождут - это всего лишь царапины.
Мелли не возражала. Она мало что понимала в лечебной науке. Лекарство, по ее мнению, полагалось глотать, а не мазаться им. Она села на перевернутый бочонок и стала смотреть как Джек закрепляет брусом люк.
- Завтра я добуду молоток и гвозди и сделаю настоящий засов. Так будет надежнее. - Джек спрыгнул с ящиков и спросил:
- Когда ты осматривала погреб, то никакой лазейки больше не нашла?
- Нет. Этот люк - единственный выход.
- Тогда отныне я буду спать здесь. - Он стал отодвигать груду ящиков из-под люка. - Если кто-то станет ломиться сюда, лучше знать об этом заранее.
Мелли хотела сказать, что вчера они ни о чем не подозревали, но удержалась. Джек явно не хотел вспоминать о том, что было вчера. Она только кивнула, подала ему руку, и они оба пошли к Грифту.

***

Таул проснулся поздно. Солнце стояло высоко, и уже перевалило за полдень. Но костер, несмотря на это, все еще горел. Мало того - в него подложили дров, и в горшке что-то варилось - там бурлила, как обнаружил Таул, смесь из сушеных яблок, сладких булок, медовых коврижек, сидра и сыра. Хват... Только двенадцатилетний мальчишка способен выдумать такое блюдо. Таул с усмешкой встал и позвал его.
Хват тут же явился из-за пышного куста.
- Давно пора, - заявил он, подходя. - Я уж думал, ты никогда не проснешься. Еще немного - и я бы сам съел всю похлебку.
- Ах, похлебку! - Таул усмехнулся еще шире, счастливый, как ребенок. - Значит, это так называется?
- Ну вот что - в последний раз тебе готовлю. В жизни не видел такой неблагодарности. - Хват сел у огня и стал помешивать свою похлебку. - Никто тебя не заставляет - не хочешь, не ешь.
Таул сел рядом с ним.
- Нет, зачем же, я попробую. Давай разливай. Мне побольше размокших булок.
Хват разлил похлебку в две большие миски, и Таул, беря свою, увидел, что все еще держит в кулаке письмо Бевлина. Он спрятал его за пазуху.
- Хват, мы сегодня же возвращаемся в город.
- Я так и думал, - с полным ртом ответит тот.
- Мне нужно увидеть Мелли, прежде чем я уйду.
Таул вспомнил письмо - ему не было нужды его перечитывать, он знал его наизусть. Теперь все стало ясно - он знал, что должен делать и зачем. Ночью он получил редкостный, чудесный подарок. Даже два подарка...
Первый - это прощение Бевлина.
Второй - то, что он теперь может исполнить данное Бевлину обещание, не нарушая данной герцогу клятвы. Ведь он поклялся защищать Мелли и ее дитя. Когда он произносил свою клятву перед герцогом и горожанами Брена, он думал, что пути назад нет и что Вальдис, Бевлин и странствие - это наглухо закрытые двери. Однако ночью, прочтя письмо, он понял, что эти двери, если и простояли долго закрытыми, никогда не запирались на замок.
Произнеся свою клятву, он еще крепче связал себя данным Бевлину словом.
Дитя Мелли - законный наследник Брена. Таул обязан защищать его интересы. Лишь когда он найдет мальчика из пророчества Марода, это нерожденное еще дитя сможет занять подобающее ему место. Ларн необходимо уничтожить, войну должно остановить, Кайлока и Баралиса - истребить. Тогда, и только тогда, Таул исполнит свою клятву. Мелли и ее дитя будут в опасности, пока в Брене не воцарится мир и ребенок не будет признан единственным наследником герцога.
Это дитя должно править Бреном по праву рождения, и человек, которого искал Бевлин, - единственный, кто способен помочь это осуществить.
Таул набрал в грудь горного воздуха. Все было связано изначально, и благодаря письму Бевлина он понял это. Мелли не должна больше иметь с ним ничего общего, как с мнимым убийцей Катерины, но он может по-прежнему служить ей во благо, хотя и не может быть с ней рядом. Своими стараниями он спасет ее. Клятва связывает его с нею на всю жизнь - и кто знает, что ждет их в будущем.
До нынешнего дня он думал только о том, что будет через несколько недель или месяцев, никогда не заглядывая слишком далеко вперед. Теперь нужно загадывать о годах, если не о десятилетиях. Если Кайлок и Баралис выиграют будущую войну Мелли с ребенком всю жизнь придется скрываться. Преследуемые как преступники, они будут бежать с места на место, не имея возможности никому довериться и живя одним днем. Он не может этого допустить - и не допустит.
- Да ешь же, Таул. Похлебка стынет.
Таул заморгал, словно пробудившись ото сна.
- Извини, Хват. Мысли увели меня слишком далеко.
- Моя похлебка мигом вернет тебя на землю. Расплавленный сыр с сидром очень помогает в таких случаях.
Таул потрепал мальчика по плечу.
- Ты настоящий друг, Хват.
- Я делаю для тебя только то, что сделал бы для меня Скорый.
Хват отводил глаза, старательно сгребая пепел в кучку. Таул улыбнулся, поняв, что лучше сменить разговор.
- Ну, давай поедим скорее да двинемся обратно в город. Если поторопимся, успеем еще засветло.
Они шли весь день, только раз остановившись отдохнуть. Было тепло, но солнце светило не так ярко, как могло бы, ибо его застилал дым. Почти весь бренский урожай сжигался на корню. Путники шли мимо сгоревших полей, где прежде колосились пшеница, рожь и овес.
Из деревень ушли почти все жители. Крестьяне устремились в город, захватив с собой скот и пожитки - все, что уберегли от наемников. Мародеры уже шмыгали по опустевшим домам, наводя ужас на тех, кто был слишком стар, упрям или робок, чтобы уйти с остальными.
Однажды Таул увидел вдали вальдисское знамя. Черно-желтый флаг развевался во главе большого отряда рыцарей. Таул мало что мог различить, кроме блеска стальных доспехов и пыли, поднявшейся позади.
Ближе к городу на дорогах стало тесно от солдат в вороненых бренских шлемах, в голубых с золотом королевских мундирах, одетых во что попало наемников и крестьян с косами и вилами.
К исходу дня все вокруг говорило о войне, и Таул понял, что принял верное решение. Его долг - положить конец всему этому. Сейчас эти люди рвутся в бой. Но не пройдет и нескольких недель, как все переменится. Скрежет осадных машин и разрывы снарядов сделают жизнь нестерпимой. Люди увидят смерть любимых: изувеченных сыновей, братьев, покрытых ранами, отцов истекших кровью из-за нехватки лекарей. С улиц и озера потянет мертвечиной, и люди поймут, что оказались в западне, А ели осада затянется надолго, голод и болезни унесут больше жизней, чем целый год боевых действий.
И это только начало бедствий.
Баралис и Кайлок не остановятся на Брене. Если они выдержат осаду и побьют высокоградцев, то последуют за ними через горы. Они возьмут и Высокий Град, и Аннис, а потом их взоры обратятся на юг.
Их нужно остановить. Ларн нужно уничтожить. Мальчика нужно найти.
Придя к стенам города, Таул и Хват миновали свалку у ворот. Те запирались на ночь, и привратники не ручались, что утром ворота откроются. Таул смотрел на сотни, а то и тысячи людей, теснящихся в ожидании своей очереди: две трети их пришли, чтобы сражаться. Баралис впустит их.
Обогнув рассерженное сборище, Таул с Хватом спустились в сточный канал. Нищие и отставшие солдаты устроились там на ночлег - они спали на узлах, завернувшись в одеяла, и даже не поглядели на двух незнакомцев. Таул пустил Хвата вперед. Мальчик уверенно брел по колено в воде, пробирался по карнизам, где разве что крысы могли уместиться, и смело пролезал в темные дыры. Таул едва поспевал за ним. Наконец впереди показался бледный лунный свет, проходящий в решетку люка.
Таул и Хват долго возились с ней и лишь через полчаса, расшатав камни, сумели вынуть решетку.
Мокрый обессиленный Таул вылез наружу и подал руку Хвату. Тот ухмыльнулся, выбравшись наверх.
- Готово дело, Таул.
- Никто не знает окольных путей лучше тебя. - Таул огляделся. Улица тихая: ни лавок, ни таверн, ни борделей, а стало быть, и народу на ней нет. - Пошли скорее к Мелли.
Он так много хотел сказать Мелли, стольким поделиться с Ней, столько объяснить! Но больше всего ему хотелось заключить ее в объятия и сказать, что любит ее. Она для него - все, и, перед тем как снова покинуть город, он непременно скажет ей эти слова.
Повернув к площади, Таул сразу почуял неладное. В доме было темно, дверь выломана, и в сенях царил полный развал.
Таул через четыре ступеньки помчался наверх. Вещи Мелли исчезли, и комната была перевернута вверх дном. Таул в смятении рыскал по ней. Где Мелли? Что с ней случилось? Как он мог накажи его Борк, оставить ее одну?
- Таул, - окликнул с порога Хват, - по-моему, они ушли отсюда.
- Почему? - набросился на него обезумевший Таул, борясь с желанием вытрясти из Хвата ответ. - Почему ты так думаешь?
- Там, внизу, кровь, но кровь есть и за кухонной дверью Видимо, они спасались бегством.
Таул сделал над собой усилие. Он ухватился за вероятность что Мелли жива, - только так он мог сохранить рассудок. Сделав глубокий вдох, он стал думать о том, как ее отыскать.
- Куда же они могли уйти?
- Мне думается, у Кравина в городе есть и другие убежища.
- Не знаешь где?
Хват переминался с ноги на ногу. Таул, зная, что мальчуган не любит сознаваться в своем неведении, поспешно задал другой вопрос:
- Где нам в таком случае найти Кравина?
- В этот час он скорее всего во дворце, - ответил Хват, радуясь, что здесь может быть полезен, - тут ведь и война, и все такое, а Кравин из тех, что всегда норовят быть на виду.
Таул кивнул, соглашаясь.
- Ты знаешь, как пройти во дворец. Найди его и спроси, что здесь случилось. - Кравин сейчас в незавидном положении, размышлял Таул: Баралис, возможно, уже обнаружил, кому принадлежит этот дом. - А если он не захочет говорить, пригрози оповестить весь город о том, что мы пользовались этим домом с его дозволения. - С учетом нынешних настроений это сулило по меньшей мере повешение. - Понял?
Хват кивнул с деловым видом.
- Еще что-нибудь?
- Разузнай в точности, какими домами он еще владеет, и возвращайся сюда. Я буду тебя ждать.
- У меня может уйти на это несколько часов, Таул. Не так легко найти кого-то во дворце, если не знаешь, где искать.
- Тогда я пойду с тобой, - не колеблясь решил Таул.
- Ну уж нет. Ты мне только мешать будешь, - с неожиданной твердостью ответил Хват. - И потом, мне не улыбается идти через весь Брен с человеком, которого разыскивают. Ты Уж не обижайся.
- Ну что ты, - пробормотал Таул, потрепав Хвата по щеке. ему не хотелось отпускать мальчика одного, но выбора, похоже не было. Не найдя слов, чтобы выразить свою заботу и любовь, он сказал только:
- Смотри же, Хват, береги себя.
- Не учи ученого, - фыркнул Хват. - Не беспокойся, Таул, я мигом обернусь.
С этими словами он сбежал вниз по лестнице и пропал в ночи.

***

Колокол вдали пробил два часа пополуночи. Два долгих часа Джек не смыкал глаз. Его снедало беспокойство - за Грифта, за Мелли, за надежность винного погреба. Хлипкий деревянный засов - вот и все, что служит преградой незваным гостям. Завтра первым делом надо будет его укрепить, а затем найти лекаря для Грифта. Нельзя спокойно смотреть, как человек медленно угасает. Ему нужна помощь - и, хотя искать ее опасно, Джек с Мелли согласились, что обязаны пойти на этот риск.
Джек повернулся на своем топчане. Не так-то легко уснуть, когда между тобой и досками одно лишь тонкое одеяло. Не говоря о крысах, которых Джек ненавидел. Он невзлюбил этих жирных, но тонконогих тварей с первого же раза, как мастер Фраллит послал его в амбар. Даже теперь, восемь лет спустя, Джек остерегался опустить вниз руку или ногу, чтобы крысы не покусали пальцы.
Ночь была полна разнообразных звуков. Шмыгали и скреблись крысы, поскрипывало дерево, вдали раскатывался гром - предвестник поздней летней грозы.
Потом к этим звукам добавился еще один - он шел сверху. Джек соскочил с топчана и нашарил свой нож. Тишина. Он двинулся к люку. Было так темно, что Джек едва различал четырехугольные очертания крышки. Снова шаги - теперь над самым люком. Джеку стало страшно.
Раздался громкий треск. Засов соскочил, крышка провалились внутрь, и в погреб спрыгнул человек. Он крикнул что-то, но шум упавшего на пол засова заглушил его слова.
Джек метнулся к нему, видя только черный силуэт, и нож вошел в мякоть руки незваного гостя. Тот двинул Джека кулаком в живот, и Джек отлетел назад, врезавшись в ящики, которые днем отодвинул из-под люка. Не успел он перевести дух, как противник снова бросился на него. Джек видел блеск его зубов. Здоровой рукой он стиснул Джеку запястье - хватка него была стальная, пальцы вошли в тело до кости.
Джек, не в силах больше терпеть, выронил нож, но в тот миг подтянул колени и ударил ими пришельца в грудь. Тот отлетел назад, но не упал.
Обезоруженный, Джек попытался отступить, чтобы выиграв время и дать себе простор. Отскочив назад, он шарил вокруг руками, ища все, чем можно защититься от нападающей на него тени. Под руку подвернулся винный бочонок - лишь наполовину полный благодаря Мейбору, - и Джек швырнул его во врага. Бочонок разбился о булыжник, но Джек не видел где.
Не успел он нащупать другой бочонок, как что-то острое ударило его в лоб. Джек потерял равновесие и повалился на стену Теплая кровь стекала по щеке. Клинок переместился к его горлу.
- Стойте!
Комнату залил свет, и Мелли бросилась к дерущимся.
Джек увидел лицо своего врага. Голубые глаза, золотые волосы: это тот, кому он помог бежать. Капля крови упала со щеки Джека на голую руку незнакомца, угодив прямо на рану, которую нанес ему Джек.
Две крови смешались с шипением - точно свечу загасили рукой.
Недавние противники замерли, не шевелясь и не дыша, словно статуи.
Молния, сверкнув, ударила прямо в открытый люк, и тут же весь погреб содрогнулся от грома, а когда все затихло, ночь стала уже не той, что была раньше.
Джек смотрел в голубые глаза незнакомца. Он знал этого человека. Он видел его в своих снах.
Глаза мерцали всеми оттенками синевы, в них таилась целая бездна чувств и светилась непоколебимая вера. Быстрым как мысль движением он убрал клинок от горла Джека и прижал свою окровавленную руку к ране у Джека на лбу.
Вся кровь в жилах Джека устремилась вверх, навстречу пришельцу. В ушах зашумело. С глаз и памяти точно упала пелена, и все стало ясно. Все мечты, все мысли, все надежды Джека высветились заново, и среди них родилось нечто новое.
Его сердце билось в лад с сердцем пришельца. Ничего не существовало в мире, кроме них двоих: и погреб, и люк, и Мелли с фонарем были всего лишь тени. Воздух между ними потрескивал при каждом вздохе.
Они смотрели друг на друга не мигая.
Джек точно обновлялся весь. За эти несколько мгновений он пережил многие часы и вспомнил всю свою жизнь. Он вспомнил мать, какой она была до болезни: красивую, умную, с черными от сажи ногтями. Вспомнил Баралиса, проникшего в его разум, но так и не нашедшего ответа. Вспомнил Кайлока мальчиком, бьющего о стену мешком, где сидели двое котят. Вспомнил охотничий домик, и ветхую книгу на дне сундука, и выпавшее из нее письмо короля. Вспомнил слова Фалька: "Не ожесточайся, Джек", и голос Тариссы, говорящий: "Я люблю тебя".
Но все это ушло так же быстро, как и промелькнуло, и он снова остался наедине с золотоволосым незнакомцем.
- Ты тот, кого я искал, - сказал Таул.
- Да, - ответил Джек. - Я знаю.
И стеклянный кокон, окружавший их, лопнул, рассекая осколками ночь.

***

Баралис проснулся как от толчка, и сердце его пропустило два удара. Его окружала тьма, и в ней теснились сны, последовавшие за ним в явь. Впервые за многие годы он познал настоящий страх. Что-то произошло там, в ночи, - что-то, грозившее ему гибелью.
Трясущимися руками он нашарил огниво и свечу. Искра долго не высекалась, и пламя от нее занялось какое-то тусклое. Сам воздух, казалось, переменился - он стал реже, горчил, и что-то подобное магии, но не совсем магия, висело в нем как дым.
Если бы Баралис накануне не ощутил нечто сходное, он и теперь бы не понял, в чем дело. Но он ощутил - и хорошо понял, кто изменил самую суть этой ночи: Джек, ученик пекаря.
Вчера на рассвете в доме на южной стороне города кто-то прибег к колдовству. Баралис знал об этом еще до того, как ему доложили, и тотчас понял, кто чародей. Его бывший писец помог Меллиандре уйти из его, Баралиса, когтей. В Брене произошло почти то же самое, что случилось около года назад близ заброшенного охотничьего домика в самом сердце харвеллского леса. Почти, но не совсем. Способ был тот же - заряд сжатого воздуха, - но чародей действовал несколько иначе: более умело, более твердо, руководя чарами от начала и до конца. Первый случай был опасной любительской работой, второй - результатом действий человека, которого обучили правильно применять свою силу. Он еще не совсем уверен в себе, не слишком искусен и чуть неверно рассчитывает время, но бесспорное улучшение налицо.
А теперь, на другой же день, случилось вот это.
Баралис достал свое болеутоляющее, высыпал порошок на язык и проглотил насухо.
Он не знал, что именно произошло. Это не было ни колдовством, ни прозрением - чем-то неуловимо отличным от них и куда опаснее и того, и другого.
Баралис напряг разум, стремясь соединить разрозненные нити. Что ему известно о Джеке? Ларн сообщил, что рыцарь ищет какого-то мальчика. Баралис знал сердцем, что мальчик этот не кто иной, как Джек, ученик пекаря. Вчера стало ясно что Джек каким-то образом встретился с Меллиандрой. Баралис сжал кулаки. Вот оно! Недостающее звено - это Меллиандра, Прежде ее охранял рыцарь, а теперь - Джек.
А что, если рыцарь пробрался обратно в город, и оба - он и Джек - встретились этой ночью?
Мысли неслись вперед, и Баралис не поспевал за ними. Если они встретились, то пророчество Марода еще на шаг приблизилось к осуществлению. Северной империи - его империи, о которой он сперва лишь мечтал и которую теперь ковал в одиночку, - этой империи грозит опасность. Одно то, что и Джек, и рыцарь заодно с Меллиандрой, а стало быть, и с ребенком, которого она носит, не оставляет сомнения в том, что они против Баралиса.
И против Ларна тоже. Властители острова должны уже знать об этом. Оракулы, надо думать, бубнят об этом день и ночь.
Откинувшись на подушки, Баралис ждал, когда подействует болеутоляющее. Свеча, он заметил, горела теперь поярче.
Ларн поможет ему выследить и убить этих двоих - остров не менее заинтересован в их гибели, чем он, Баралис. Но их гибели недостаточно: Меллиандра тоже должна умереть. Только тогда будущее империи окажется в безопасности.
Успокоившись немного, Баралис задремал. Завтра он совершит путешествие на остров Ларн.

***

Таул стиснул руку мальчика, которого искал. Нет, уже не мальчика - мужчины. Высокого, крепко сбитого мужчины с чуткими ореховыми глазами и каштановой гривой.
Пожатие его было таким же твердым, как и взгляд.
Таулу казалось, будто сама земля у него под ногами переродилась, а воздух стал гуще и слаще. Разнообразные чувства нахлынули на него и ушли, оставив пустоту, - ушли промелькнувшие чередой восторг, смятение и страх. Они оба преобразились, и оба чувствовали это. Их кровь смешалась и сковала их накрепко, все переменив. Шесть лет назад Бевлин сказал: "Ты узнаешь его, когда найдешь". Мудрец был прав. Кровь этого юноши, упавшая на рану Таула, была точно послание от Бога. Они словно разделили святое причастие связавшее их вместе навсегда. и подумать только, что Таул миг назад чуть не убил его!
Прошло около часа с тех пор, как Хват вернулся из дворца. Он поговорил с Кравином, вынужден был прибегнуть к угрозам и заставил-таки лорда сознаться, что Мелли и ее спутникам удалось уйти. Кравин сказал также, что у него в городе есть еще два места, о которых он оповестил Мейбора в их последнюю встречу. Первое - заброшенная конюшня близ восточной городской стены, а второе - винный погреб, расположенный под двором мясника. Таул послал Хвата в конюшню, а сам отправился к погребу.
Обнаружив, что люк заперт, Таул попросту разбил его, использовав для этого колоду мясника. Когда он спрыгнул вниз и оказался в кромешной тьме, на него напал кто-то, и ему ничего не оставалось, как защищаться. Сила и быстрота противника удивили его, но Таулу не встречался еще человек, способный победить его в единоборстве.
И когда он уже собрался перерезать парню горло, вбежала Мелли с фонарем.
За этот свет и за ее крик он вечно должен благодарить ее. Мало того что Мелли послала к нему Хвата с письмом Бевлина - она не дала свершиться великой беде. Теперь Таул и юноша связаны накрепко - и Мелли тоже связывает их.
Отпустив руку юноши, Таул повернулся к Мелли. Она побледнела, и фонарь дрожал в ее руке.
- Я знала, что ты вернешься, - сказала она.
Эти слова, произнесенные ясно и твердо, были самыми прекрасными из всех слышанных Таулом. Эта чудесная смелая женщина верит в него. Все вдруг утратило смысл, кроме ее тепла. Он бросился к ней и заключил ее в объятия. Все преобразилось, и мир ныне дышал светом, радостью и надеждой. Этот новый мир требовал правды.
- Я люблю тебя, - прошептал Таул в темные волосы Мелли. - Я вернулся затем, чтобы сказать тебе это.
- Я тоже люблю тебя, - ответила она.
Его сердце едва вы несло это. Сначала прощение Бевлина, потом поединок с человеком, которого Таул искал многие годы, а теперь Мелли. Taк крепко прижал ее к себе. Она была здесь, живая и прекрасная ему не верилось, что она принадлежит ему.
Наконец Мелли высвободилась и спросила:
- Что такое произошло между вами?
Таул подозревал, что Мелли уже и так все знает.
- Я нашел того, кого искал.
Джек смотрел на них с непроницаемым лицом.
- Джека, - кивнула Мелли. - Вчера он спас мне жизнь, а полгода назад освободил из темницы Баралиса, а еще раньше прогнал разбойника, который напал на меня у большой дороги.
Мелли протянула руку, Джек взял ее и поднес к губам.
- А ты, - сказал он, глядя в глубокую синеву ее глаз, - вела меня, беспомощного, по лесу, хотя могла бы бросить.
Таул, глядя на Джека и Мелли, коснулся рукой их плеч. Он был рад, что они давно знают друг друга: ему казалось, что это правильно, что так и надо. Только их дружбы недоставало, чтобы замкнуть круг, и Таул принял ее всем сердцем. Джек, оберегавший Мелли в то время, когда Таул ее еще не знал, был как нежданный подарок судьбы. Этим он стал Таулу ближе, чем тот мог надеяться. Теперь они вместе будут печься о благе Мелли и ее ребенке.
- Таул, - тихо сказала Мелли, - у нас Грифт тяжело ранен.
Из них троих она легче всего освоилась с происшедшим и первая вспомнила о будничных заботах.
Таул встал на ящик, подтянулся за края люка и взял свой мешок, лежавший там.
- Пойдемте к нему.
В последующие часы Таул занимался только Грифтом. Он очистил его рану волшебной ореховой корой, прижег порванные сосуды, зашил рану и напоил больного отваром ивовой коры от лихорадки и воспаления. Потом втер в мускулы Грифта пригоршню жира и дал ему мерку браги вместо снотворного.
Когда он закончил, стало светать. Джек и Мелли все это время помогали Таулу - грели железо, кипятили кору и внимали советам Грифта. В эти же часы явился и Хват. Он, как и Мелли, почти не удивился тому, что мальчик из пророчества вдруг нашелся сам, - только кивнул с умным видом и изрек:
- Скорый всегда говорил, что ставить надо только на неожиданное.
Теперь он спал, свернувшись на топчане в углу большой комнаты и посапывал со всей беззаботностью юности. Боджер прикорнул рядом с Грифтом, а Мейбор в своей дальней комнате так и не проснулся. Но Джек и Мелли бодрствовали. Таул посмотрел на них. Мелли совсем измучилась: под глазами у нее легли темные круги, и руки, складывающие одеяло, дрожали. Джек тоже устал и сидел на винном бочонке, понурив голову.
- Давайте-ка поспим немного, - сказал Таул, положив руку ему на плечо. - Теперь уж поздно для разговоров. Потолкуем обо всем завтра.
Джек через силу улыбнулся.
- Мне кажется, будто за эту ночь я побывал в раю, в аду и во всех местах, что лежат между ними.
Таул улыбнулся в ответ:
- Не тебе одному это кажется.

X

Тавалиск ел рыбу. Не какую-нибудь, а ту самую, которую принес ему в банке Гамил. Повар изжарил ее целиком: с головой, кишками и плавниками. Тавалиск взял рыбку за хвост и сунул в рот, хрустя чешуей.
Потом проглотил ее, предварительно выплюнув чешую в салфетку. Вот так-то! Теперь этот чертенок будет знать, как кусать руку, которая его кормит.
Позади послышались шаги, сопровождающиеся покашливанием.
- Входи, Гамил, - со вздохом молвил архиепископ. - Дверь открыта, как видишь.
Двери во дворце были распахнуты настежь - все двери, все окна и все девичьи корсажи. В Рорне стояла невыносимая летняя жара. Город смердел, и даже на священных землях дворца Разило гнилью и тухлятиной.
Тавалиск плохо переносил жару. Его жирные телеса в эту пору источали весьма неприятные запахи, и тонкий шелк подмышками не просыхал от пота. Летом, когда не хотелось даже думать о том, чтобы сдвинуть с места грузное тело, воспоминания архиепископа обращались к далекому прошлому.

***

Он не всегда был так толст. В юности он был красив, слишком красив, по мнению многих, с пухлыми чувственным губами и нежной кожей, не знавшей прикосновения бритвы. Ему было всего семь лет, когда умерла мать. Он оказался и улице и вскоре понял, как может хорошенький мальчик заработать себе на жизнь в городе, полном священников. Он караулил их у больших силбурских библиотек или сидел на ступеньках домов, где собирались высшие чины Церкви. Здесь его краса успешно привлекала взоры ученых, клириков и дворян.
Сперва он брал за услуги три медяшки, потом две серебряные монеты, потом золотой.
Все прочие мальчики собирались около старого рыбного рынка, освященного обычаем места подобных встреч, - но только не он. Тавалиск знал, что он особенный, не такой, как все. Он не имел дела ни с лавочниками, пропахшими собственным товаром, ни с крестьянами, приезжавшими в город за провизией. Он общался только с высшими слоями силбурского общества. От них лучше пахло, они чаще мылись - их превосходство сказывалось во всем.
Любовью, правда, они занимались так же, как и все прочие.
В ту пору Тавалиск понял, как важна внешность. Чтобы привлечь взоры людей, которыми он восхищался, он стал одеваться как дворянский сын, попавший в несчастье. Он сменил все: голос, осанку, манеры. Он от природы был склонен к подражанию и легко соскреб с себя уличные замашки вместе с грязью.
У библиотеки он сидел всегда с тетрадкой и очинённым углем, делая вид, что погружен в мысли о возвышенном, - и к нему всегда подходили. Завязывалась беседа, за ней следовало как бы случайное прикосновение - он никогда не делал этого первым, - а затем ему предлагали поужинать в богатых покоях. Ужины эти кончались весьма занятно. Хозяин, опьяненный вином, похотью и красотой Тавалиска, либо молил о любви на коленях, либо гасил свечи и брался за хлыст.
С годами Тавалиск научился не бояться хлыста - он дразнил своих клиентов, играл ими, доводил их до безумия, а после вымогал у них деньги.
Уже тогда он отличался бережливостью. Он откладывал почти все, что зарабатывал, и тратился только на наряды. За остальное платили его друзья. К девятнадцати годам он скопил довольно приличную сумму. Деньги обеспечивали ему досуг, а на досуге он пришел к следующим заключениям: красота не вечна как и юность, и, если он желает достичь чего-то в жизни, он должен стать другим человеком. Между тем слишком многим в Силбуре он стал известен в своей нынешней роли.
Судьбе было угодно, чтобы Тавалиск, придя к этому заключению тут же нашел и решение вопроса. Подслеповатый и немощный священник по имени Венисей слыл великим ученым и знаменитым путешественником. Тавалиск втерся к нему в доверие и скоро понял, что Венисею нужен не столько любовник, сколько ученик. Венисей был рад тому, что Тавалиск греет по ночам его тощее тело, но видел в нем скорее сына, чем сожителя.
Притворщик Тавалиск тут же надел на себя личину ученика, помощника.
Они стали вместе путешествовать по Обитаемым Землям. Венисей научил его читать и писать, преподал философию, историю и богословие. Тавалиску жилось привольно - Венисей был очень богат. От вкусной еды молодой человек растолстел, а слуги, хлопочущие вокруг с мягкими подушками и шелковыми покрывалами, разбаловали его. Вместе с привычкой к роскоши в нем опять пробудился интерес к религии.
Венисей, священнослужитель высокого ранга, повсюду пользовался уважением равных и почтением низших. Тавалиску захотелось добиться того же.
Однажды Венисей объявил, что они едут на север, где за грядой гор обитают варвары. Все, включая Тавалиска, пытались отговорить Венисея, но тот настоял на своем. Там жил прославленный ученый, мистик, которого Венисей желал посетить.
Путешествие заняло шесть недель. Жестокий холод донимал путников день и ночь, и ветер не унимался всю дорогу. Венисей был уже слишком стар, чтобы ехать верхом, и через горы перебрался в крытой повозке. Когда они достигли цели своего пути, нервы Тавалиска находились в столь же плачевном состоянии, что и кости Венисея.
Человек, к которому ехал Венисей, был частью священник, частью монах, частью колдун. Звали его Рапаскус, и он славился своей ученостью по всем Обитаемым Землям. В свое время его прочили в епископы, но затем отлучили от Церкви за приверженность оккультным наукам. Изгнанник поселился у подножия великого Северного Кряжа и жил там отшельником, проводя время в постоянном труде: он читал, переводил и толковал священные тексты, писал религиозные стихи и комментарии, производил магические и оккультные опыты. Его острый ум не знал устали, и страстное желание найти на все ответ не давало ему покоя.
Венисей вел с Рапаскусом долгие беседы о Боге, а Тавалиск - еще более долгие беседы о колдовстве. Тавалиск точно прозрел тогда. Он понял, что в мире есть многое, чего глаз не видит, что к власти ведет куда больше дорог, чем он думал. Когда Венисей собрался уезжать, Тавалиск решил остаться у Рапаскуса и поучиться.
С отъездом старого священника Рапаскус стал уделять больше внимания магии. От истории и моральных принципов чародейства они перешли к целям и средствам. Рапаскус обнаружил, что врожденные способности Тавалиска невелики, но все же обучил его нескольким простым приемам. Шли месяцы, Тавалиск жаждал все новых и новых знаний. Рапаскус качал головой и говорил, что, если Тавалиск хочет власти, ему надо искать иной путь вместо темной тропы колдовства - к этому у него нет таланта.
Тавалиск злился, слыша это. Из переписки своего учителя он знал, что есть человек, которому Рапаскус охотно передает свою мудрость. Звали его Баралис. Каждую неделю Рапаскус слал новую тетрадь этому молодому ученому, живущему в Силбуре. А торговые караваны, проходившие мимо дома мудреца, передавали ему письма от Баралиса. Тавалиск, дождавшись, когда Рапаскус уснет, прочитывал их.
Однажды ночью он прочел, что Баралис намерен посетить Рапаскуса, чтобы завершить свое учение и лично познакомиться с великим мудрецом. Тавалиск тут же возревновал, видя в Баралисе опасного соперника и угрозу себе. С какой стати этот молодой выскочка, которого Рапаскус и в глаза не видел, должен пользоваться плодами учености мудреца? Тавалиск порылся и нашел на столе уже готовый ответ Рапаскуса, незапечатанный покамест. Рапаскус писал, что будет рад Баралису, что намерен подарить ему множество книг и других предметов и с нетерпением ждет встречи. Заключительная строка гласила: "Ко времени вашего приезда я буду один. Я уже научил своего нынешнего ученика всему, что тот способен воспринять".
Тавалиск положил письмо на то же место, где его взял. Устроившись в удобном кресле Рапаскуса, он стал думать, что ему делать дальше. Ему очень не хотелось покидать этот дом. Думая, он рассеянно поглаживал лежащие на столе книги, и его внимание привлек небольшой томик в кожаном переплете с золотыми буквами на корешке: "Яды и их применение".
В ту ночь Тавалиск сбросил третью свою личину - ученика чародея - и надел четвертую: отравителя и кузнеца собственной судьбы.
Рапаскус умирал пять недель. Тавалиск как новичок избрал более медленный путь. Долгая изнурительная болезнь, ведущая к почти неизбежной смерти, предпочтительнее подозрительно быстрой кончины. Рапаскус так ничего и не понял - вот тебе и провидец. Перед концом он трогательно молил Тавалиска передать все его книги, записи и прочее в большую силбурскую библиотеку. Так он думал примириться с отвергшей его Церковью.
Избранные же книги и свитки следовало передать молодому ученому Баралису.
- Он человек редкого дарования, - говорил Рапаскус в последние свои сознательные мгновения, - но нуждается в исправлении. Ему нужно научиться добру и милосердию. Надеюсь, что из моих книг он сможет почерпнуть и то, и другое.
На следующий день он умер.
Ни одна из книг не была отослана по назначению.
В ту ночь Тавалиск со всей быстротой, доступной при его толщине, прискакал в ближнюю деревню, чтобы узнать, не идет ли через горы какой-нибудь караван. Ему повезло - назавтра туда отправлялись странствующие актеры. С помощью оставленного Рапаскусом золота Тавалиск убедил их вернуться с ним в дом мудреца и выехать на день позже.
С утра пораньше Тавалиск принялся разбирать имущество Рапаскуса. Места у лицедеев было немного, поэтому взять с собой следовало самое ценное. Он складывал в сундуки редкие книги и свитки, с великой неохотой решаясь оставить то или это. Он взял бы все, если б мог. Наконец он дошел до духовных трудов Рапаскуса: стихов, комментариев, толкований древних текстов. Это была объемистая кипа, и Тавалиск хотел уже бросить ее, но тут ему в голову пришла одна мысль. Он стал торопливо просматривать рукописи. Ему попадались строки, исполненные прозорливости и веры; величайшие взлеты ума соседствовали со смиренными откровениями праведника.
Поистине покойник был отмечен печатью гения.
Тавалиск быстро перебрал сундук, освободив место для богословских сочинений Рапаскуса, но не оставил и тех книг, что мудрец предназначил для Баралиса. Тавалиск решил, что не расстанется с ними до самой могилы.
Наконец он завершил свои сборы. Повозки были нагружены. Актерам не терпелось пуститься в путь. Тавалиск в последний раз обошел дом Рапаскуса. На столе все еще горела лампа. Идя к двери, он взял лампу и бросил ее на груду оставленных рукописей. Они трещали в огне, когда он закрывал дверь.
Когда караван достиг предгорий, весь дом сгорел до основания.

Предыдущая страница 6 Следующая страница


7 Джулия Джонс

***

Гамил кашлянул, возвращая архиепископа к настоящему.
- Ваше преосвященство, кажется, задумались. Быть может принести чего-нибудь прохладительного и бодрящего?
Тавалиск удержал секретаря за руку:
- Няньки мне покуда не требуются, Гамил. Выкладывай свои новости и убирайся.
- Высокоградская армия нынче должна подойти к Брену, ваше преосвященство.
Тавалиск мигом оставил все мысли о прошлом. Настоящее решало все.
- А что Аннис? Этот заумный городишко тоже участвует?
- Да, ваше преосвященство, двумя батальонами. Но большая часть аннисских войск осталась дома. С тех пор как королеву Аринальду нашли мертвой на аннисском флаге, город живет в страхе перед нашествием Кайлока. Да и я не далее как утром слышал, что наибольшее число королевских войск следует к Аннису, а не к Брену.
Тавалиск причмокнул губами.
- Кайлок, мстящий за смерть нежно любимой матери. Как это трогательно! - Он налил себе охлажденного белого вина. - Если его войска застрянут в Аннисе, Брену и впрямь предстоит нешуточное сражение. Высокий Град - серьезный противник.
- Особенно теперь, когда ваше преосвященство вложили в него столько средств.
- Да, вложил - это верное слово, Гамил. Война - столь же прибыльный товар, как зерно или специи, и на мне лежит ответственность разумно разместить наши деньги. Военный заем - как раз такой разумный шаг. - Сделав секретарю это маленькое внушение, архиепископ заговорил о другом:
- Если Кайлок двинул свои войска на Аннис, каким образом он думает удержать за собой Халькус?
- Он оставил в Халькусе четвертую часть войск, ваше преосвященство. Там же остались и рыцари. Хелчем теперь, можно сказать, правит Вальдис. Тирен казнил всех лордов и дворян, что продолжали придерживаться правил старой веры. Это было сделано втихую, но наши шпионы доносят, что рыцари забрали себе все имущество казненных, их дома и женщин. Ходят слухи о пытках и еще более худших вещах.
- Тирену мало одних обращенных, Гамил. Ему подавай и золото.
- Быть может, и так, ваше преосвященство. Но он вынужден это скрывать, иначе рыцари откажутся ему повиноваться. Рыцари не могут убивать людей ради наживы - это противоречит самой основе их веры.
- Рыцари превыше всего ставят преданность ордену, а потом уже веру, - отрезал Тавалиск. - Безоговорочное подчинение главе ордена - вот на чем зиждется Вальдис. Рыцари обязаны исполнять все, что велит им Тирен, - будь то убийства или пытки. Они связаны присягой. Среди рыцарей есть, конечно, и тупицы, и негодяи, но большую их часть заставляет повиноваться Тирену слепая вера. Тирен сознает это в полной мере и пользуется этим. - Архиепископ пронзил секретаря острым взглядом. - Тирен как никто может полагаться на скромность и преданность своих подчиненных.
Гамил нервно кашлянул. Архиепископ в другое время не преминул бы насладиться столь метким и тонким намеком, но теперь ему недосуг было любоваться побагровевшим до ушей Гамилом. Архиепископа беспокоило то, что Баралис предоставил Тирену безраздельно править Хелчем. Ясно, что побудило на это лорда-советника: Аннис и Брен сейчас для него важнее, а войск на все три города не хватает, вот он и оставил завоеванную столицу на союзника. Баралису, как видно, все равно, с кем спать, - абы польза была. Да и есть ли у него выбор?
- Гамил, а не замечены ли рыцарские отряды на подходах к Брену?
- Замечены, ваше преосвященство. Рыцари в полном снаряжении еженедельно выезжают из Вальдиса в Брен.
Стало быть, Баралис отдал Хелч Тирену в обмен на поддержку во время осады города. Когда Тавалиск сделал это открытие, ему немного полегчало: непонятного он не любил. Правило же "рука руку моет" он понимал как нельзя лучше.
Оставалось разрешить лишь одну загадку: почему главные силы Кайлока идут на Аннис, когда они столь явно требуются в Брене?

***

- Значит, мудрый Бевлин умер?
- Да, - склонил голову Таул. В прежнее время он не стал бы больше ничего говорить, но письмо Бевлина все изменило. Оно избавило его - не от вины, но от суда. - И умер он от моей руки. Она держала нож, но направлял ее Ларн.
Мелли за спиной у Таула тихо ахнула, и все некоторое время молчали. Джек, ни на миг не отведший глаз, сказал:
- Стало быть, мы остались одни.
Таул в который раз подивился Джеку. Они говорили все утро но Таул так и не раскусил до конца этого парня. Порой он казался зрелым, серьезным, уравновешенным - вот как теперь. Но тут же мог вспыхнуть от волнения, а иногда бывал даже наивен. Но ведь он совсем мальчик, ему от силы девятнадцать, так чего же и ждать от него?
Пока только по рассказам они узнавали друг друга. Таул закончил свой - о том, как шесть лет назад Бевлин отправил его на поиски. Он прочел Джеку пророчество Марода и объяснил, как толковал его Бевлин. Рассказал о Ларне и о том, почему этот остров должен быть уничтожен.
Впервые Джек удивил Таула, сказав, что уже слышал о Ларне. Человек по имени Тихоня рассказал ему историю девушки, рожденной на этом острове. Таул порадовался тому, что Ларн известен Джеку: это сближало их так же, как и знакомство с Мелли.
Труднее всего было Джеку рассказать о себе. С явной неохотой он сознался наконец в том, что умеет ворожить. Он поведал о том, как принужден был уйти из замка Харвелл, как встретился с Мелли и как Баралис взял в плен их обоих. Рассказал, как они бежали и как расстались посреди холодной халькусской зимы. Но последующие месяцы он опустил, сказав только, что его взяла к себе одна халькусская семья. Таул догадался по его виду, что парень о многом умалчивает, но не стал ни о чем допытываться, памятуя слова Бевлина: "У всех нас есть такое, о чем лучше не спрашивать".
Мудрость Бевлина проявлялась в самых разных сторонах жизни.
Джек между тем рассказывал, как жил у аннисского колдуна и учился владеть своей силой, как услышал потом, что Мелли в опасности.
А после совсем тихо, почти шепотом, Джек поделился тем, что испытывал к Кайлоку.
- Я чувствую, что мы с ним как-то связаны. Стоит мне услышать его имя, вся моя кровь отзывается. Меня все время тянуло в Брен - но, как видно, мне суждено было оказаться здесь в то же время, что и Кайлоку.
Таул кивнул. Ему становилось все яснее, что все они - Мелли Баралис, Ларн, Брен, Кайлок, даже Боджер и Грифт - связаны незримыми узами. Их разделяли многие сотни лиг, однако он и неизбежно должны были сойтись.
Мелли все это время тихо сидела на топчане и слушала. Хват то входил, то выходил. Боджер сидел в своей каморке около Грифта который все еще спал, а Мейбор вопреки уговорам вышел в город. Сейчас они остались втроем, и настало время поговорить о будущем. Мелли легонько оперлась на плечо Таула, проведя рукой по его щеке.
- Вам с Джеком надо уходить, - сказала она, освобождая Таула от необходимости говорить это самому. - Сюда вот-вот подойдет высокоградская армия - тогда вам трудно будет выбраться из города. - Она попыталась говорить спокойно, но это плохо ей удавалось. - Да и Баралис, когда начнется осада, не сможет уже уделять нам столь пристальное внимание. У него просто не останется времени, чтобы разыскивать меня.
Таул в чем-то верил ей, но он слишком хорошо знал Баралиса: осада осадой, а выслеживать Мелли тот не перестанет.
- Мы уйдем завтра, - сказал он, сплетая свои пальцы с ее. Он при каждом удобном случае старался прикоснуться к ней. - Время идет. Быть может, мы уже запоздали. Могущество Кайлока крепнет день ото дня: он уже прибрал к рукам Четыре Королевства, Брен и Халькус. На очереди Аннис. Кайлока с Баралисом нужно остановить - иначе ты и ребенок никогда не будете чувствовать себя в безопасности.
- Я знаю. Потому и говорю, чтобы вы уходили скорее. - Она отняла руку и прижала ее к животу. - Я ношу единственного наследника города Брена, и твой долг, Таул, обеспечить этому младенцу его законное место.
Эти сухие слова Мелли, должно быть, припасла заранее. Таула тронуло ее мужество. Даже теперь, теряя больше их всех, она старается облегчить ему разлуку.
- Далеко ли до Ларна? - спросил Джек.
- Несколько недель пути.
На самом деле было больше, но Таул так страстно желал преуменьшить расстояние, что вряд ли сознавал, что говорит не правду.
- Нам понадобятся провизия и лошади.
- Мы приобретем все это, как только покинем город.
Таул покосился на Мелли, не зная, как подействует на нее такой разговор. Но он напрасно сомневался в ней - она сказала:
- У Хвата достало бы денег даже на боевой корабль.
- Хват останется с тобой, - заметил Таул.
- Нет. Мальчик без тебя как неприкаянный - зачем ему маяться здесь в ожидании твоего возвращения. Пусть отправляется с тобой. - В темно-синих глазах Мелли светилась яростная решимость - отражение ее несгибаемой души.
- Хорошо, - сказал Таул. - Пусть Хват идет с нами. Но обещай мне одно. Боджер знает тайный выход из города. Когда высокоградская армия станет лагерем вокруг, пошли к ним Боджера. Пусть скажет, кто ты, чье дитя ты носишь и как нуждаешься в прибежище. Если они дадут согласие, тотчас же уходи из города в высокоградский лагерь. - Таул посмотрел Мелли в глаза. - Я не уйду, пока ты не дашь мне такого обещания.
Мелли кивнула в ответ.
- Лучше уж враг, чем Баралис, - сказала она, в точности повторив его мысли.
- Высокий Град - не враг тебе, - заметил Джек.
Таул и Мелли недоуменно посмотрели на него.
- Сам по себе Брен им не нужен - они хотят, чтобы Кайлок убрался обратно в Королевства. Если Мелли явится к ним с наследником бренского престола, они примут ее как родную. Они знают, что, даже если и возьмут город, править им не смогут - это значило бы создать собственную империю. А так они, посадив на престол законного наследника после изгнания Кайлока, найдут единственно верное решение задачи. Брену нужен сильный и не вызывающий опасений правитель - только тогда на Севере воцарится мир.
Таул и Мелли переглянулись. А ведь Джек прав: Мелли в самом деле необходима союзу северных держав. В Тауле ожила надежда. Мелли не составит труда пробраться под стеной в неприятельский лагерь.
- Я не знал, Джек, какой ты прожженный политик.
- Я и сам не знал.
Все трое рассмеялись - впервые за этот день.
В дверцу люка трижды громко постучали.
- Впустите скорее, - раздался голос Мейбора. - Тут мокро, точно в отхожем месте после большого пира.
Джек взобрался наверх и отпер засов. Мейбор сошел в погреб с достоинством, словно архангел в преисподнюю.
- Высокоградскую армию только что заметили на взгорье. Считайте, что война началась.

***

Дождь перестал только к ночи. Весь день он лил, смывая старые грехи перед началом войны.
Баралис стоял в глубокой нише на стене герцогского дворца и смотрел в сторону юга, где ширился вражеский лагерь. Около тысячи костров мерцало во мраке, и каждый был малой частицей огромного целого.
У подножия холма ставились шатры и осадные машины. Когда дождь утих, Баралису стало слышно, как визжат пилы и стучат молотки. Холм скрывал то, что за ним происходило, но Баралис знал, что там строятся тараны с кровлями из крепкой кожи, защищающими солдат от кипящего масла и огня; башни на колесах, высотой не уступающие стенам Брена: деревянные, крытые железом галереи, под прикрытием которых саперы будут подкапываться под стену. Прочее снаряжение - баллисты, катапульты и выдвижные лестницы - должны были перевезти через горы уже собранными.
Баралис знал все это, но страха не испытывал. Герцог Бренский жизнь положил на то, чтобы укрепить город и дворец разными мелкими, не бросающимися в глаза способами. Зубцы на стенах крыты железом, а не деревом. Внешняя стена, самая толстая на севере, имеет в ширину два лошадиных корпуса, а внизу скошена, чтобы отшвыривать снаряды обратно во врага. Даже ворота и решетки обновлены по последнему слову оборонной науки и сделаны как можно более высокими. Тяжелый камень, брошенный вниз с таких ворот, способен сокрушить даже таран.
Покойный герцог произвел столько усовершенствований, что Баралис им счет потерял.
Даже в самом худшем случае, если Высокий Град прорвется через обе городские стены, дворец все равно выстоит. Это самая мощная крепость в Обитаемых Землях. Ничто не сравнится с его круглыми башнями, искусно выкованными решетками, ловушками и обманными ходами. Не имеет себе равных и его господствующее местоположение над Большим озером. Если его и можно взять, то только с юга.
Да, думал Баралис, водя своим скрюченным пальцем по камню, если и падет город Брен, понадобится настоящее чудо, чтобы пал дворец.
Лишь бы провизии хватило на все время осады. Всю неделю в город потоком вливался народ. И если крестьяне и помещики везли с собой зерно и гнали скот, то наемники и прочая вольница явились налегке. Сейчас город хорошо обеспечен припасами но через несколько недель или месяцев дело примет иной оборот. Доставить провизию будет неоткуда, и умножившееся сверх меры население начнет есть что попало: собак, лошадей и крыс.
Баралис пожал плечами. Ну что ж - голод доводит людей до отчаяния, а отчаявшиеся как раз и выигрывают войны.
Баралис сошел со стены, не оглядываясь назад. Высокоградские костры его не пугали, зато пугал некий пекарский ученик из замка Харвелл. Пора отправляться на Ларн. Что значит подошедшая нынче армия по сравнению с тем, что произошло ночью!
Он спускался вниз быстро, без труда, как всегда, находя дорогу в темноте. Темные коридоры были его друзьями, а неосвещенные лестницы - его любовницами. Он пробирался по ним сквозь ночь, и вскоре дворец принял его в свои недра.
Кроп уже ждал его с тиглем, и огонь пылал вовсю. Слуга подвинул стул к очагу и принес хозяину шелковые туфли вместо промокших кожаных башмаков. Господин и слуга знали друг друга четверть века, и в подобных случаях им почти не требовалось слов.
Баралис опустился на стул и сделал надрез на том же месте, где много раз прежде. Шрам на пальце не заживал, зато кровь выступала быстро.
Пары волшебного зелья вознесли его вверх, а воля увлекла вперед.
Нынешнее путешествие далось ему нелегко. Вышний мир был возмущен неведомыми течениями. Мощные потоки сбивали с пути то малое, что осталось от него, неся его вверх, к холодному мерцанию звезд. Баралису приходилось постоянно бороться с ними. На Ларн он прибыл измотанным до предела.
Четверо ждали его - как всегда.
Для окольных разговоров у Баралиса не было ни времени, ни сил.
- Похоже, рыцарь нашел того, кого искал. Это мальчишка по имени Джек - мой бывший пекарь. Он наделен большой силой и, если верить пророчеству Марода, скоро явится сюда, чтобы уничтожить вас.
Несмотря на усталость, Баралис объявил об этом не без удовольствия. Наконец-то их проняло, этих четверых.
Меж ними произошло безмолвное совещание, и скоро самый младший облек мысли в слова:
- Ты уверен?
- Я не слуга, чтобы отвечать на подобные вопросы, - рявкнул в ответ Баралис.
- Чего же ты хочешь от нас? - примирительно произнес самый старший.
Баралис сказал:
- Хочу вашей помощи, чтобы выследить этого мальчишку. - И добавил:
- Я жду также, что вы сдержите свое обещание касательно войны. Вы сказали, что будете помогать Брену. Какую помощь можете вы оказать?
- Мы наведем наших оракулов на этого юношу, - резко ответил старший. - Что до войны, Баралис, то у тебя прискорбно короткая память. Разве мы не сказали тебе в прошлый раз, что Высокий Град выступит лишь после свадьбы Кайлока?
- Наш уговор этим не исчерпывается.
- Мы передаем тебе то, что становится известно нам самим. Сейчас я могу сказать, что Аннис не сдастся осадившим его войскам Кайлока и что высокоградцы намерены вести подкоп под северо-восточную бренскую стену, в сторону дворца. Копать они начнут завтра.
Наконец-то хоть что-то полезное! Опаснее всего при осаде такой вот умелый подкоп. При взрыве рушатся целые здания. Баралис остался доволен. Кто бы мог подумать, что высокоградцы попытаются подрыться под самый дворец?
- Больше ничего не скажешь?
Старший, хотя и изъяснялся мысленно, без слов, как-то умудрился негодующе фыркнуть.
- Дай тебе волю, ты бы из наших оракулов все соки выпил. Будь доволен и тем, что узнал.
Тут старшего прервал один из четверых, они посовещались, и старший продолжил:
- Нынче один из оракулов говорил о той женщине, Меллиандре. Скоро она будет твоей. Ну что, достаточно теперь?
- О да.
- Тогда оставь нас. Я свяжусь с тобой, когда нам станет что-либо известно о юноше по имени Джек.
Баралису не понравилось, что его выпроваживают столь бесцеремонно, но он не стал спорить. Главное заключалось в том, что скоро он добьется того, к чему пуще всего стремился. Устремившись без прощальных слов назад, к своему телу, он рискнул взглянуть на небо: никогда еще этот сверкающий свод не казался ему столь похожим на корону.

XI

- Нет, Хват. Оставь что-нибудь и на дорогу. - Мелли сунула котомку Хвата обратно. - Я не могу взять все.
Она отвернулась, радуясь тому, что в погребе темно и никто не увидит ее слез.
Все так добры к ней, так заботливы! Джек и Таул говорят приглушенными голосами, то и дело пожимая ей руку и спрашивая, вправду ли она обойдется без них. Точно на похоронах которые подозрительно напоминают ее собственные.
Было раннее утро. В щели вокруг люка еще не проникал свет, зато доносились тревожные звуки - звуки битвы. Начался обстрел южной стены, и весь погреб трясся от оглушительных разрывов. Нервы Мелли были натянуты до предела. Скорее бы уж Джек с Таулом ушли - тогда она бы взяла себя в руки и обрела хоть какой-то покой. Взрывы она была в силах выдержать, но эту насыщенную виной атмосферу, создаваемую тремя уходящими, вынести не могла.
Поспешно вытерев глаза, она сказала Таулу:
- Право же, вам пора. Вы и так уже запоздали. До рассвета остается меньше часа. Берите поклажу и ступайте.
Она понимала, что это звучит не слишком ласково, но только гнев и не давал ее голосу сорваться. Нежность, с которой взирал на нее Таул, была выше ее сил.
- Таул, я не калека и не святая реликвия. Уходи, Бога ради, и не мучай меня.
Непослушные слезы опять навернулись на глаза, и она отвернулась, чтобы смахнуть их.
На этот раз Таул не стал жать ей руку, а поцеловал в губы - не как калеку и не как святую реликвию. Это был первый их любовный поцелуй, и страсть, а не сострадание соединила их губы. Таул прижал ее к себе изо всех сил, но объятия слишком быстро разомкнулись. Охватив ее подбородок своей большой, все умеющей рукой, он сказал:
- Поклянись, что будешь тут, когда я вернусь.
Она молча смотрела ему в глаза.
- Поклянись.
Она никогда еще не видела его таким. Он весь дрожал, и его пальцы впились ей в подбородок. Он был почти страшен. Мелли поняла, что ему необходимо услышать от нее это слово.
- Клянусь.
Она не кривила душой, произнося это, - она сбережет себя для него чего бы ей это ни стоило.
Таул сразу успокоился и отпустил ее.
- Таул, ты готов? - спросил, подойдя, Хват. - Рассвет вот-вот настанет. Нам надо выбраться из города, пока еще темно.
Таул посмотрел на Мелли долгим, испытующим взглядом и отвернулся.
- Я готов, Хват, - сказал он, взяв котомку. - А ты, Джек?
За те два часа перед атакой Высокого Града, когда обитатели погреба поднялись, Джек не сказал ни слова. Он и вчера был немногословен, а вечером, когда все цедили вино из бочек, орошая предстоящую разлуку, пил меньше всех и первым отправился спать.
Мелли подошла к нему. Она могла только догадываться о том, что он чувствует. Вчера он узнал, что он один способен сокрушить империю, создаваемую Кайлоком и Баралисом. Что может испытывать человек под гнетом подобной ответственности? И она, Мелли, смеет еще жалеть себя, когда другим, особенно тому, что стоит сейчас перед ней, предстоят куда более тяжкие испытания. Ей только и нужно, что сберечь себя и родить здорового младенца, - а Джек должен прекратить войну.
- Просто не верится, что мы пробыли вместе всего три дня, - сказала она с улыбкой.
Он кивнул:
- Лучше три, чем ни одного.
Они обменялись взглядом и оба поняли, что больше ничего говорить не надо. Хват деликатно кашлянул.
- На, Мелли, - сказал он, возвращая ей свою полегчавшую казну. - Я взял себе немного, как ты сказала.
Джек и Таул уже стояли под люком со своими тяжелыми мешками, скатанными одеялами и вооруженные до зубов - за пазухой ножи, у пояса мечи. Таул даже короткий лук повесил за спину.
Джек вылез первым, за ним Хват, последним - Таул. Боджер подал им оставшуюся поклажу. Грифт сидел на топчане у стены - он был еще слаб, но ему явно полегчало. Таул этим утром потратил немало драгоценного времени, обучая Мелли ходить за раненым.
Мейбор нисколько не жалел об их уходе. Он ни на грош не верил в то, что они говорили, однако ободрял путников, как и все остальные. Мелли любила отца, но здесь он был не прав.
Грифт не преминул дать какой-то совет на дорогу, и все об менялись словами прощания. Услышав прощальный привет Таула, Мелли вдруг потеряла все свое самообладание. Она вскарабкалась на ящики под люком и крикнула, ненавидя себя за слабость:
- Таул! Таул!
Таул склонился над люком и одним рывком поднял ее наверх.
- Поклянись, что вернешься, - сказала она.
- Клянусь вернуться к тебе, если в моей груди сохранится хоть одно дыхание, а в жилах - хоть капля крови.
Это была одна из тех клятв, что даются не на жизнь, а на смерть.
Они еще миг смотрели друг на друга, потом Таул коснулся губами лба Мелли и тихо опустил ее на руки Мейбору. Последним, что видела Мелли, был блеск его меча, когда Таул шел через двор.

***

- Хозяин, какой-то человек хочет вас видеть.
- Отошли его прочь, болван. Сегодня я слишком слаб, чтобы принимать кого-либо.
- Это калека, хозяин. Он опирается на палку.
Баралис знал слабость Кропа к увечным - недаром тот все время таскал при себе трехногую крысу.
- Скажи хотя бы, кто он такой.
- Он говорит, хозяин, что зовут его Скейс и что он доводится братом Блейзу.
Баралис попивал сбитень, сидя у огня на мягком стуле с высокой спинкой. Несмотря на слабость, он оделся, чтобы не показывать своей немощи посторонним. Путешествие на Ларн исчерпало его телесные силы, но ум был ясен, как всегда. Стало быть, брат Блейза хочет видеть его? В Баралисе пробудилось любопытство, и он велел Кропу впустить посетителя.
Вошедшего никак нельзя было назвать калекой. Он действительно опирался на палку, и его левая нога не сгибалась в колене, но передвигался он уверенно, на ногах стоял прочно и держался весьма заносчиво. Он подошел к Баралису и протянул ему руку.
Баралис не принял ее, не желая показывать своей руки незнакомцу. Скейс уселся без приглашения, прислонив свою палку к столу. Она была длинная и ровная, с огромным набалдашником на конце. В нем имелись углубления для пальцев, а сверху выступала пика из полированной стали. Эта клюка представляла собой настоящее копье.
Владелец же ее был чуть постарше, чуть пониже, но духом покрепче Блейза.
- Говори, зачем пришел, и уходи, - сказал Баралис.
- Мой интерес - это ваш интерес, лорд Баралис. - Скейс улыбнулся, показав острые, неровные зубы, и нарочито неспешно устроился на стуле поудобнее. - Человек, убивший Катерину, убил и моего брата. Вы хотите его найти. Я тоже. Давайте действовать заодно - тогда нам удастся то, что не удается в одиночку.
Баралис не любил, когда указывали на его промахи, однако он придержал язык, смочив его глотком кислого вина. Этого человека можно было использовать.
- Чего ты, собственно, хочешь от меня?
- Денег, сведений и такой помощи, которую можете оказать только вы.
Баралис чуть заметно подался вперед, задержав дыхание. Дело приобретало все более интересный оборот. Выходит, Скейс сам не чужд колдовства и может оказаться весьма полезным. Не касаясь пока этого предмета, Баралис сказал:
- Так ты хочешь выследить рыцаря?
- Никто не знает Брен лучше, чем я. В следующий раз, когда вы получите сообщение, - Скейс сделал ударение на последнем слове, давая понять, что знает, как получаются подобные сообщения, - пошлите за мной. Я не испорчу дела, как испортила его ваша королевская гвардия.
Баралис выгнул бровь. Высоко же Скейс себя ценит.
- А если я скажу тебе, что рыцарь намерен уйти из города и отправиться на юг?
- Тогда я отправлюсь за ним, - невозмутимо ответил Скейс, играя своим набалдашником. - Я неплохо знаю юг, а верхом езжу быстрее кого бы то ни было. Я владею ножом лучше всех в Брене и в цель бью без промаха.
Как, однако, удачно все оборачивается. Скейс - как раз тот, кто нужен Баралису: отчаянный, умелый, беспощадный, к тому же его не жалко. Баралис решил все же немного испытать его.
- Ну а если мне надо убить еще одного человека? Он путешествует вместе с рыцарем.
- Тогда вам придется заплатить мне помимо оплаты расходов.
Баралис улыбнулся, показав куда более хищный, чем у Скейса оскал.
- По рукам, друг мой.
Лицо Скейса осталось бесстрастным.
- Если я должен буду уехать из города, мне понадобится не меньше двухсот золотых. Мало ли что - лошадь сменить, подкупить кого-то, заплатить за нужные сведения, не говоря уж про обычные дорожные расходы.
- Само собой, - кивнул Баралис.
- И чем дальше к югу, тем больше мне потребуется.
- Разумеется.

***

Судя по солнцу, которое силилось выбиться из-за гряды облаков, дело шло к середине дня. Все утро трое путников ползли на животе по грязи, теперь они ползли по сгоревшей стерне. Грязь хотя бы не кололась, с мрачной улыбкой подумал Джек.
Город они покинули на рассвете. Высокоградцы штурмовали юго-западную стену, они же пробрались под северо-западной. Под стеной уже лежала груда тел. Ворота, как видно, заперли на ночь, и люди, ожидавшие утра, чтобы войти в Брен, полегли на месте.
Таул настоял на том, чтобы передвигаться ползком с самого начала, - так они не попадутся на глаза зорким лучникам. Хват вихлялся по мокрой, пропитанной кровью земле не хуже пиявки. Таул полз быстро и сосредоточенно - видно было, что такой способ передвижения ему не в новинку.
Джек видел его с Мелли и мог догадаться, о чем тот думает. Таулу пришлось за волосы оттащить себя от Мелли. И отрешенный взгляд голубых глаз рыцаря показывал, что, если тело его и ползет по горелой стерне бренских полей, душа его осталась в городе, с женщиной, которую он любит.
Все трое ползли молчком через дымящиеся поля. Зола и хлопья сажи оседали в легких, стерня царапала лица. Все здесь было мертво: колосья сгорели дотла, полевые мыши лежали обугленные, и многотысячные насекомые превратились в кружевные подобия черных снежинок.
Порой им приходилось пересекать дороги. Там еще попадались люди - растерявшиеся горемыки, которым некуда стало идти теперь, когда город попал в кольцо осады.
Высокоградские солдаты с факелами поджигали то немногое, что еще уцелело: усадьбы, амбары и дома. Джек не видел большой разницы между Кайлоком, жегшим поля, и Высоким Градом, жгущим деревни, - пепел был такой же.
Солнце ненадолго выглянуло из-за облаков, залив светом поля, и Джек оглянулся на город. Стены сияли, точно кованое серебро. Высокому Граду нелегко будет преодолеть их.
Джек удивился тому, как недалеко они отошли. Они ползут уже шесть часов, а город еще совсем близко. Или ему это кажется из-за высоты стен?
Он полз дальше. Вскоре Таул поднял руку, давая им знак остановиться. Снова высокоградцы, что ли? Таул поманил их к себе, и Джек с Хватом, пластаясь по земле, поравнялись с ним.
- Тут кончаются поля, - прошептал Таул. - Дальше идет открытая местность, где были пастбища. Теперь не так легко будет остаться незаметными. А навстречу могут попасться и наемники, и отставшие солдаты, идущие к Брену. Если кто спросит - мы купцы из Ланхольта, из города мы бежали, но боимся идти на запад из-за Высокого Града. Говорить буду я. Понятно?
- А если нам встретятся градские солдаты? - спросил Хват.
- Если их будет не больше трех, мы их убьем. Если больше - удираем. - Таул взглянул на Джека, и тот кивнул. - Вон там впереди какие-то кусты. Доберемся до них и передохнем немного. Не знаю, как вам, а мне страсть как хочется вытряхнуть эту проклятую полову из-за пазухи и глотнуть чего-нибудь подкрепляющего.
Десять минут спустя они уже сидели около лужи, прежде, возможно, называвшейся прудом, жевали медовые коврижки и запивали их отборной кравинской брагой. Собирать съестное Таул поручил Хвату, и тот, презрев сухари и вяленое мясо, отдал предпочтение медовым и сахарным сладостям, а также сыру.
За едой все молчали. Хват извлек из котомки щипчики и дергал горелую стерню из штанов с изяществом придворного щеголя. Таул ограничился тем, что снял камзол и выбил его о ствол ближнего дерева. Джеку было не до того - он все еще не мог освоиться с происходящим, хотя последние три дня только этим и занимался.
Даже и теперь он не мог осознать все в полной мере. Если верить Таулу, это о нем, Джеке, сказано в древнем пророчестве, это он призван положить конец войне и страданиям ларнских оракулов. А три недели назад в Аннисе Джек узнал о другом пророчестве, где тоже, судя по всему, говорилось о нем. До сих пор он избегал думать о стихах, прочитанных ему пекарем, но теперь, после встречи с Таулом, это стало не так-то просто. Джеку казалось, будто какие-то древние силы лепят его судьбу и ведут, куда нужно им, заставляя его увидеть себя в новом, пугающем свете.
Последние два дня он пребывал в полном ошеломлении. Словно нечто незримое волокло его на юг, чтобы там доконать. Он пытался вспомнить в точности пророчество Марода, но подробности ускользали от него. Что-то о двух домах и о дураке знающем правду. Джек собирался попросить Таула, чтобы тот прочел ему стихи еще раз, но не хотелось признаваться в том что он забыл столь важные строки.
Все произошло так быстро - попробуй усвой все сразу. Джек покосился на Таула. Тот, прислонившись к дереву, перетягивал лук с учетом сырой погоды. Джеку не верилось, что этот человек потратил пять лет жизни на его поиски. Точно в старой легенде. Джек не чувствовал себя достойным таких усилий. Он всего лишь пекарский ученик из замка Харвелл, а не спаситель мира.
"Ларн должен быть уничтожен", - сказал Таул.
И Кайлок должен быть свергнут.
Но как это сделать, во имя Борка? За что ему выпал такой жребий? Есть ведь другие, куда лучше приспособленные для этого. У Высокого Града есть армия, у рыцарей - орден, у Кайлока - Баралис, у Ларна - оракулы. Только у Джека ничего нет.
Ну, не совсем так - у него есть Таул и Хват, но все равно такая ответственность ему ни к чему. И если бы ему даже дали свое войско и целый арсенал, он все равно бы чувствовал то же самое.
С чего это Таул и Мелли забрали себе в голову, будто он готов исполнить все, что они скажут? Никто не спросил его, хочет ли он отправиться на Ларн, - это само собой разумелось. Но ему-то это зачем? Ну да, он слыхал про оракулов - и, надо сознаться, не очень-то приятно быть на всю жизнь привязанным к камню, но все это длится уже сотни лет, и почему все вдруг возомнили, что именно он должен это прекратить? Ничто не связывает его с этим островом, и тамошние оракулы - не его забота. Пусть бы с Ларном сражался тот, кто уже имел с ним дело или таит на него зло, - вот как Таул.
Джек, усталый и растерянный, отбросил волосы с лица. Одуреть можно от всего этого. В стольком еще надо разобраться, и столько осталось без объяснения!
Что он, собственно, будет делать, когда они доберутся до цели? Каким образом уничтожит Ларн? Да, он научился проделывать кое-какие трюки с воздухом и металлом, но не может же он вызвать землетрясение, бурный прилив или нечто в этом роде, что стерло бы целый остров с лица земли? А вдруг у него ничего не выйдет? Что тогда станется с Мелли в Брене? Джек мало что понимал в пророчествах, но Таул был уверен, что Ларн должен быть уничтожен, - иначе дитя Мелли не сядет на престол. Джеку вдруг ужасно захотелось обратно домой в замок Харвелл. Слишком уж велика свалившаяся на него ответственность, слишком многое поставлено на карту, и слишком мало он знает. По правде говоря, ему попросту страшно. Таул и Мелли так верят в него, а вот он сильно сомневается, что достоин их веры.
Но среди всех своих сомнений Джек ни разу не усомнился в том, что в пророчестве сказано о нем. Ему казалось, что он знал об этом задолго до встречи с Таулом. Не о пророчестве, конечно, но о том, что как- то связан с Кайлоком, Баралисом и с войной. Уже много месяцев он чувствовал, что должен сыграть в событиях какую-то роль, и дорога все время вела его к Брену. Это не совпадение, что Таул нашел его именно там, - нет, не совпадение.
Джек только теперь заметил, что Таул отошел от дерева и стоит рядом. Рыцарь положил руку ему на плечо.
- Ты не один, - сказал Таул.
У Джека уже наготове был резкий ответ - но он увидел лицо рыцаря, и слова замерли у него на губах. Не у него одного нет выбора - у Таула тоже нет. Таул ни за что на свете не оставил бы Мелли, будь у него выбор.
И слова рыцарь произнес не простые: они значат очень много, и каждое из этих значений еще крепче связывает Таула и Джека. Да, Джек не один - и в этом не только утешение, но и единственный его козырь.
- Пошли, Джек, - сказал Таул, протягивая ему руку. - Постараемся за этот день пройти побольше.

***

Рыцарь с радостью заметил, что Джек улыбнулся ему в ответ. Таул уже довольно долго наблюдал за Джеком и догадался, о чем тот думает. Таул затем и подошел, чтобы ободрить его по мере сил. Красно говорить он никогда не умел - он только протянул парню руку и сказал единственные слова, которые хоть что-то значили: "Ты не один".
Таул прожил довольно, чтобы знать цену этим словам. Много лет назад Тирен изменил его жизнь, сказав ему то же самое.
Время мало что значит для узников, страждущих и горюющих. Дни и ночи проходят как тени во мраке их тягостного существования.
Таул до сих пор не знал, сколько времени прошло с того дня, как он узнал о смерти своих сестер, до той ночи, когда он оказался в Вальдисе. Недели и месяцы длятся целую жизнь для человека, потерявшего душу. Ибо в тот день на болотах Таул лишился самой сути своего бытия - своих родных и своей души. Сестер больше нет - и покуда он добивался славы в Вальдисе они легли в могилу.
Отца Таул не винил. Отец у них безмозглый пьяница - Таул знал это с тех пор, как стал себя помнить. Нельзя было оставлять на него сестер. Нельзя было обманываться парой красивых слов да пригоршней золота. Пусть отцу повезло в карты - Таул должен был знать, что выигравший игрок ни за что не уймется и непременно вернется к игре.
Таул клял себя за то, что не подумал об этом, а побежал в грейвингскую гостиницу "Камыши", как только отец заявился домой.
Таул и посейчас не мог избавиться от гнева, который почувствовал при возвращении отца. Он помнил, как загорелся ревностью, увидев любовь сестер к блудному батюшке, и помнил кипящую в груди ярость, которая выгнала его из дома еще до рассвета. В то время, как ни смешно, он говорил себе, что наконец освободился, но свобода уже и тогда имела горький вкус, и Таулу понадобилось много месяцев, чтобы избавиться от этой горечи.
И вот три года спустя он расплатился сполна за свою поспешность и за свою ярость. В день, когда он приехал на болота, его жизнь прекратилась. Надежда умерла в нем, и он не видел ничего, кроме своей потери. Вальдис, второе кольцо, только что выжженное на коже, мечты о славе и надежды на будущее - все утратило смысл. А виной всему была его собственная гордость.
Таул рассек тогда свои кольца, отбросил в сторону меч и поскакал куда глаза глядят. У него не было цели - была лишь неуемная жажда поскорее убраться с болот. Он не знал в жизни времени страшнее этого. Он гнал и гнал коня во весь опор, не оглядываясь назад, - только так он мог спастись от дум. Конь наконец пал под ним. Таул поднялся с земли, проклял измученное животное и устремился прочь, бросив коня на медленную, но верную смерть. Теперь он стыдился этого - стоило вспомнить хотя бы, куда принес его конь.
На рассвете следующего дня Таул увидел, что оказался в долине к югу от Вальдиса. Он так долго скакал, не разбирая ни времени, ни местности, что искренне удивился этому. Не сюда ли он стремился с самого начала, сам того не ведая? Таул взглянул на свои кольца - воспаленные, покрытые запекшейся кровью - и решил, что пойдет к Тирену и скажет ему, что больше не может быть рыцарем.
Тирен, несмотря на свой нынешний сан, принял Таула, как только тот пришел. Он спрятал за пазуху какое-то письмо, которое держал в руках, и дружески обнял Таула. Таул оттолкнул его.
- В чем дело, сын мой? - Тирен бросил взгляд на кольца Таула. - Что случилось?
Таул, не выдержав наконец, упал на колени и зарыдал как ребенок.
- Они умерли, - выговорил он наконец. - Они умерли.
Тирен обхватил его руками. Откуда ни возьмись появились теплые одеяла и две фляги с крепкой брагой.
- Твои родные? - спросил Тирен, подавая Таулу одну из фляг.
Таул кивнул, не в силах произнести ни слова. Да и какими словами рассказать о том, что случилось?
- Я не могу быть больше рыцарем, - только и вымолвил он немного погодя.
Тирен поднял руку к груди, где виднелось письмо.
- Сын мой, - торжественно произнес он, - ты нужен ордену. Ты нужен мне. Я тебя не отпускаю.
Таул свирепо потряс головой.
- Как может человек без души быть рыцарем?
Вот тогда-то Тирен произнес слова, которые все изменили:
- Ты не один. Нам всем сопутствует отчаяние. Третье кольцо не заслужишь без крови и множества жертв. Никто не может познать славу, не познав прежде боли и страданий. Ты не первый рыцарь, потерявший свою семью. Каждый, кто приходит в Вальдис, расстается с тем, что ему дорого. Теперь тебе остается одно: сделать так, чтобы смерть твоих сестер не была напрасной. Только так обретешь ты вновь свою душу. Ручаюсь тебе: если ты сейчас уйдешь из ордена, ты будешь жалеть об этом до конца твоих дней. И умрешь с позором, зря прожив свою жизнь. Если же останешься и исполнишь мою просьбу - клянусь, ты будешь спасен.
Произнося эту речь, Тирен был словно бог, и его карие глаза сияли неземным светом. Таул верил в него. Благоговейно склонив голову, Таул спросил:
- Что я должен делать, господин мой?
Тирен достал из-за пазухи письмо и показал его Таулу, не дав, однако, в руки.
- Мудрец Бевлин просит прислать ему рыцаря. Он ищет мальчика, который должен остановить всемирную войну до того как она начнется...

XII

- Нет, Боджер, ты уж мне поверь: самое страшное для солдата - не исроанский огонь.
- Но исроанский огонь сжигает все подряд, Грифт: камень, железо, самую крепкую кожу. Он даже в воде горит.
- Ну и что? Пустит на тебя твой приятель струю - вот и всех делов. Моча мигом гасит исроанский огонь. Нет, Боджер: для солдата самое страшное - это дохлый кролик.
- Дохлый кролик?
- Да, Боджер. Все знают, что дохлые кролики смердят гаже всего на свете. Ничто так скверно не действует на человека. Меня тошнит при одной мысли об этом.
- Но почему именно кролики так смердят, Грифт? Почему не скунсы?
- Я рассказывал тебе о брачных обычаях кроликов, Боджер?
- Рассказывал, Грифт.
- Ну так пошевели мозгами и сложи одно с другим.
Боджер сдвинул брови, выпил вина и торжествующе улыбнулся:
- Я понял, Грифт.
Грифт просиял, словно гордый учеником учитель, и улегся поудобнее.
- Нам повезло, что Кайлок обнаружил высокоградский подкоп.
- Да уж. Кому бы в голову пришло, что Высокий Град захочет подкопаться прямо под дворец?
- Но Кайлоку не во всем везет. Вчера стену проломили, и пять сотен черношлемников полегли, защищая брешь. Говорят, там была настоящая бойня.
- Угроза еще осталась, Грифт. Я эту брешь своими глазами видел. Ее загородили бревнами и окопали траншеей, но один хороший приступ - и ее снова прорвут.
Грифт кивнул.
- Завтра тебе уже будет не до этого, Боджер. Письмо при тебе?
- Да, и запечатано чин чином. Уже час, как госпожа Меллиандра мне его дала. Говорит, я должен доставить его во вражеский стан завтра чуть свет.
- Ты не боишься, Боджер, нет?
- Да вот думаю, не взять ли мне с собой какой-нибудь белый флаг. Как бы они меня не пристрелили.
Грифт подумал немного.
- Возьми, Боджер. Так, на всякий случай. Главное, чтобы они узнали, от кого письмо, - а уж тогда они примут тебя с распростертыми объятиями. Лорд Мейбор говорит, что видел над их осадной башней герцогский флаг. Стало быть, они с самого начала сражаются за герцогского законного наследника.
- Недаром лорд Баралис велел сбить тот флаг, как только его увидел, Грифт.
- Ясное дело, Боджер. Герцогский флаг даже во вражеском лагере ему не по вкусу.
Боджер допил вино и, оглядевшись по сторонам, сказал тихо:
- Не один лишь Высокий Град защищает госпожу Меллиандру. В городе есть люди, которые готовы предпочесть ее Кайлоку. Нынче я видел, как герцогская стража уводила с Кабацкой площади двоих - те собрали целую толпу и говорили, что незаконный отпрыск герцога и то лучше, чем кровожадный чужеземный король.
Грифт медленно покачал головой.
- Кайлок таких речей не потерпит, Боджер. Он вырежет язык каждому, кто осмелится выступить против него.
И оба приятеля умолкли, увидев лорда Мейбора, идущего к люку.
- Присматривай тут без меня за Меллиандрой, - сказал Лорд Боджеру.
Он запахнулся в плащ, вскарабкался по лесенке и скрылся в ночи.
- Странное дело, - сказал Грифт, подставив Боджеру пустой кубок.
Боджер тут же наполнил кубок вином из самого ближнего бочонка, рядом с которым стояло еще два. Приятели потихоньку опробовали все бочки в погребе. Немало напитков прокисло но не было ни одного, который нельзя было бы пить.
- Ты о чем, Грифт?
- Зачем старина Мейбор закутался в такой толстый плащ? Ночь-то теплая.
- Верно, Грифт. Ночка обещает быть самой жаркой в году.

***

Мейбор, как только вылез из люка, снял с себя плащ и спрятал его в темном углу двора. Здесь все провоняло кровью, но Мейбор не слишком заботился о своем сером, кишащем блохами одеянии. За те несколько месяцев, что Мейбор на нем спал, плащ окончательно утратил свой былой вид.
Уже темнело, но Мейбор успел еще полюбоваться густым багрянцем своего камзола. Женщины против такого цвета не устоят. Мейбор улыбнулся, довольный своим озаряющим сумерки великолепием, и вышел через двор на улицу.
Город сотрясался от обстрела, и на юго-западе полыхало зарево. Неприятелю наскучило целый день обстреливать стену, поэтому он поставил свои катапульты повыше и теперь швырял снаряды прямо в город. Больше всего при этом досаждал шум - жуткий, до кишок пробирающий рокот осадных машин, грохот камня о камень, тихий свист длинных стрел и тонкие, пронзительные вопли раненых.
Шагая под эти звуки в сторону востока, Мейбор всем сердцем желал, чтобы скорее настало завтра. Завтра лорд Безик, предводитель высокоградской армии, получит письмо Мелли. Этот человек велел поднять герцогский флаг в знак того, что держит сторону Мелли и ее ребенка - Мейбор догадывался, чья пухлая, унизанная кольцами длань направляла достойного воина, - стало быть, Мелли с отцом обеспечен теплый прием во вражеском стане. Наконец-то Мейбору доведется повоевать - ему опостылело трусливое сидение в винном погребе.
Несколько последних дней он совершал прогулки по городу и высмотрел кое-какие слабые места. Стены хорошо защищают Брен - неприятелю, правда, удалось пробить небольшую брешь, но на это у него ушла почти неделя. А вот озеро - иное дело. Озеро поит Брен, питает все колодцы в городе своей чистой холодной водой. Тысячи людей зависят от его живительной влаги. Стоит его отравить - и город через неделю сам откроет ворота.
В озеро нужно послать ныряльщиков. Хват говорил, что там под водой есть люки, ведущие прямо во дворец. А поскольку под дворцом имеется целая сеть подземных ходов, очень удобно подвести к ним подкоп. Набить туннель сеном и деревом, поджечь - и фундамент не выдержит.
Что до герцогских флагов, Мейбор вывесит их над каждым шатром, на каждой лестнице и каждом орудии. В Брене немало таких, кто поддержит Мелли в пику Кайлоку, стоит лишь немного приободрить их. Кравин неустанно хлопочет, собирая ее сторонников.
Мейбор не мог не признавать, что дело это весьма опасное. Те немногие дворяне, что высказывались в пользу Меллиандры, уже погибли. Объявлено, разумеется, что они пропали без вести, но Мейбор слишком старый лис, чтобы верить подобным объявлениям.
Мейбора отвлекли от раздумий две красотки, стоящие в дверях.
- Эй, красавчик! Не хочешь ли сразиться со мной под одеялом?
- Можешь держать меня в осаде сколько хочешь, милок.
Мейбор, мимоходом оценив их прелести, а вернее - отсутствие оных, ограничился учтивым поклоном.
- В другой раз, милые дамы.
Девицы захихикали, польщенные его любезностью, и пообещали на будущее снизить ему плату.
Мейбор приметил эту улицу. Если он не найдет вскорости того места, которое ищет, можно вернуться сюда и поймать девиц на слове. Дурнушки бывают очень изобретательны в постели. Как бы там ни было, этой ночью он непременно переспит с женщиной.
Он так долго без них обходился, что почти уж и позабыл, как это делается. От такого воздержания и окочуриться недолго! А когда он окажется в высокоградском лагере, он, возможно, не увидит ни единой женщины до конца осады - это соображение и выгнало его нынче ночью на улицу.
Судьба распорядилась так, что в одну из его предыдущих вылазок ему назвали самый преуспевающий городской бордель. Там будто бы имеется девушка такой небывалой красоты, что мужики сбегаются к ней со всего города. И Мейбор преисполнился решимости провести последнюю ночь в Брене именно с ней. Пусть долгие дни его поста разрешатся этим упоительным - и, вероятно очень дорогим - блаженством.
Вскоре Мейбор, поплутав немного, нашел искомый дом. Красные ставни были распахнуты в ночь - шум, свет и запахи изливались наружу, маня прохожих. Мейбор сверился с названием, написанным над дверью, ощупал свой кошелек и громко постучал.
Женщина, открывшая дверь, смерила его взглядом, взбила свои густо напудренные волосы и прощебетала:
- Добро пожаловать, любезный господин. Войдите и отрясите с ног своих пыль осады.
Она ухватила Мейбора за руку словно клещами и втащила его внутрь.
Мейбор попятился было - женщина не отличалась ни молодостью, ни красотой, и пахло от нее дохлыми крысами. Но она вскричала:
- Мокси! Франни! Займитесь-ка гостем.
Две девицы мигом подскочили к ним, и женщина разжала клещи. Девицы стали у Мейбора по бокам, а женщина сунула ему в руки кувшин с элем, заверив, что напиток - особой марки.
Внутри горело не так много свечей, и непонятно было, откуда берется столько дыма: народу в помещении было битком. Мейбор попробовал эль - он напомнил ему тот, что варили в Королевствах.
- С началом войны у нас дела очень оживились, - сказала женщина. - Когда мужчины весь день стоят на стенах, к ночи у них разгорается аппетит. - И она улыбнулась завлекательно, поправив свои кудряшки.
Дым и крепкий эль несколько ошарашили Мейбора, притупив его чувства, но пахнущая крысами женщина все равно краше не стала.
- А где же ваша хваленая красавица? - спросил он.
Две девицы по бокам придвинулись поближе, а пахнущая крысами заулыбалась еще шире.
- Черри, любезный господин, теперь занята. Она скоро освободится - быть может, развлечетесь тем временем с Франки и Мокси?
Франни и Мокси с обеих сторон чмокнули его в шею. Они были недурны на вид, но Мейбор чувствовал, что дневной свет сильно бы им повредил.
- Я посижу с ними, - заявил он, - однако пришли ко мне Черри, как только она освободится.
- Хорошо, сударь, - поколебавшись, сказала женщина, - но тогда вам придется заплатить за всех трех.
Мейбор позволил Мокси и Франни, осыпавших его поцелуями и ласками, увлечь себя к боковой скамье.
- О деньгах не беспокойся, женщина. Но я должен иметь лучшее, что у тебя есть.

Предыдущая страница 7 Следующая страница


Чародей и дурак 8

***

Тетушка Грил разговоры о деньгах улавливала на расстоянии лиги. Слова о том, чтобы о деньгах не беспокоились, и о том, что гость желает иметь самое лучшее, были для нее слаще всего на свете. Ее черствое сердце трепетало от звука таких речей. Стало быть, к ним пришел человек, который может позволить себе многое.
Не то чтобы она нуждалась в деньгах, нет. С тех пор как Грил заполучила желанную красавицу, заведение процветало. Мужчины со всего города сбегались поглазеть на пышные прелести Черри, на ее светлые волосы, шелковистую кожу и изумрудно-зеленые глаза. Не говоря уж о заднице шириной с пивной бочонок! Девушка быстро сделалась городской достопримечательностью: в тавернах о ней слагали песни, на снарядах, посылаемых в стан врага, рисовали ее портреты, а прошлой ночью за ней прислал сам король Кайлок.
- Дражайшая сестрица, - тонким гнусавым голосом сказала Тугосумка, - у нас возникло небольшое затруднение.
- Что там еще, сестра? Опять кто-то жалуется на дым? - бросила Грил.
Сестра придает слишком много значения мелким жалобам - вчера, к примеру, кому-то не понравились тараканы в пиве!
- Нет, сестрица, - перешла на шепот Тугосумка, - один знатный господин требует Черри. Судя по тому, как он одет, он мог бы заплатить и двойную цену.
Грил сразу смекнула, в чем трудность.
- Ты предложила ему взамен Франни?
Франни в заведении считалась самой красивой после Черри. Если б не длинный нос и торчащие зубы, она была бы настоящей жемчужиной.
- Да, сестрица, но он все равно хочет Черри.
- Ну, так он ее не получит, - отрезала Грил. - Пока об этом и речи быть не может.
Утром Черри вернулась из герцогского дворца со сломанной рукой и тремя ожогами на правом плече. Она утверждала, что упала с лестницы прямо на стол, где горели свечи, но тетушка Грил не очень-то в это верила. Она знала по опыту, что некоторые мужчины любят причинять женщинам боль, и чувствовала что король Кайлок как раз из таких.
Грил охотно закрыла бы на это глаза - особенно за такие деньги, которые отсыпал король, - если бы самая большая приманка заведения не вышла из строя по меньшей мере на неделю. Со сломанной рукой Черри могла бы работать - это даже придало бы ей загадочности, - но синяки и ожоги следовало залечить, прежде чем выпускать ее на люди. И это крайне неудобно - особенно когда явился богач, готовый заплатить двойную цену.
- Покажи-ка мне этого господина, сестра.
Палец Тугосумки устремился к цели, словно волшебный прутик, указывающий клады.
- Вон он - в красном камзоле, спиной к нам.
Орлиный взор Грил уже опередил сестрин палеи. В красной ткани она сразу распознала тончайший шелк и хотела уже подойти к гостю, но тут он повернулся к свету.
Грил застыла на месте, и воздух сгустился у нее в легких. Никакой на свете дым не помешал бы ей узнать человека в красном. Он каждую ночь снился ей во сне. Грил невольно поднесла палец к губам и потрогала впадину на месте передних зубов.
- Что случилось, дорогая сестрица? Вы точно призрак увидели.
Грил с великим усилием взяла себя в руки и улыбнулась по-своему, не разжимая губ.
- Нет, сестра. Не призрак, а нечто куда более выгодное.
Тугосумка затрепетала, словно робкая лань.
- Что же это, сестрица?
- Человек, которого разыскивают по всему Брену, - прошептала Грил скорее для себя, чем для сестры.
Кто бы мог подумать, что к ним заявится сам лорд Мейбор? Ее улыбка стала еще шире. Теперь она не только отомстит ему, но и наживется - ничто не могло доставить ей большей радости.
А заодно приблизится к лорду Баралису. У нее кое-что припасено и на лорда-советника - она одна во всем Брене знает, что он замышлял убить герцога, - но об этом лучше пока не заикаться. Люди, связывающиеся с лордом Баралисом, имеют дурную привычку умирать. Если уж он сумел убить герцога, а весьма возможно, и герцогиню, вымогательницу он одним пальцем раздавит. Лучше донести о Мейборе самому лорду Баралису и посмотреть, насколько он щедр. О том, что ей многое известно, можно дать знать и потом. Такие тайны, как эта, со временем только крепче становятся. С деньгами, которые она выручит за Мейбора и его шлюху-дочь, можно и подождать.
- Вот что, - сказала Грил сестре, - задержи этого человека здесь, покуда я не вернусь.
- Но...
Грил не желала слушать никаких возражений.
- Делай что хочешь. Пусть девки хоть голыми перед ним пляшут. Только не выпускай отсюда этого старого ублюдка!
Тугосумка опешила, но привычка повиноваться старшей сестре глубоко укоренилась в ней, и она послушно кивнула.
- Надеюсь, вы ненадолго задержитесь, сестрица?
Грил уже облачилась в плащ.
- Нет, ненадолго. Ты и оглянуться не успеешь, как я вернусь.

***

Баралис только что отправил Скейсу свое первое послание. Тот покинул город пять дней назад и шел на юг, надеясь встретиться с Таулом. Баралис же, хотя и подозревал, что рыцаря нет больше в Брене, до нынешнего утра не знал этого наверняка. Теперь благодаря славным ларнским оракулам он узнал не только куда направляется Таул, но и каким путем он туда следует. Вдоль полуострова - через Несс, Тулей и Рорн.
Правители Ларна связались с Баралисом, пока он спал. Причем дождались раннего утра, надеясь, как видно, извлечь какие-то тайны из его снов. Баралис только улыбнулся про себя. Даже ларнским оракулам не разобраться в темной путанице его бессознательных видений.
Жрецы далекого острова испытывают, видимо, большое беспокойство. Они пытались сохранить свою всегдашнюю безмятежность, но уж слишком охотно выложили ему все, что знали. Ларн хочет смерти рыцаря и мальчишки - он готов пуститься во все тяжкие, чтобы помочь Баралису убить их. Они не только сказали, какой дорогой поедут беглецы, но и сообщили кое-что касательно войны. По их словам, Высокий Град ожидает прибытия двух тысяч наемников, уже снаряженных и оплаченных от щедрот почтенного архиепископа Рорнского.
Эти сведения Баралис без промедления передал Кайлоку. Война как-никак ремесло короля.
А его, Баралиса, ремесло - прятать концы в воду.
Он с улыбкой налил себе красного вина. Скейс оказался весьма полезным приобретением. Баралис мог бы пустить по следу рыцаря любое количество солдат, но со Скейсом, колдуном, любителем, проще связаться.
Скейс уже получил послание и должен изменить свой путь в соответствии с сообщением. Баралис крепко верил в него. Быть может, боевыми искусствами тот владеет хуже Блейза, зато хитростью намного превосходит брата.
Громкий стук в дверь нарушил думы Баралиса. Кропа в это время ночи обычно нет на месте - он ухаживает за животными. Баралис не успел еще дойти до двери, как стук раздался снова: кому-то, видно, очень не терпелось. Баралис распахнул дверь.
- Кто смеет беспокоить меня в этот час?
В коридоре стояла женщина с суровым лицом и фигурой, напоминающей завязанную узлами веревку.
- Та, кто может проводить вас к самой большой шлюхе во всем Брене.
- И что же это за шлюха такая?
Баралис взглянул вдоль коридора. Кто впустил эту сумасшедшую во дворец?
- Не знаете? А дочь Мейбора, по-вашему, кто?
- Ты знаешь, где Меллиандра?
Быть может, не такая уж она и сумасшедшая. В ее прищуренных глазах светится жадность, а не безумие.
- Войди-ка сюда, - поманил ее Баралис. - Не хочешь ли вина?
- Разве что капельку, горло промочить.
Баралис налил ей бокал до краев.
- С кем имею удовольствие беседовать?
- Ну, скажем, с госпожой Г., - бросила женщина, почти не разжимая губ.
- Так скажите же мне, госпожа Г., где находится эта злодейка? - Голос Баралиса обратился в мед, приманивающий муху. - А как скажете, тогда и о награде поговорим.
- Поговорим о награде сначала, с вашего позволения. В моем деле принято брать деньги вперед.
- Я вас слушаю.
- Скажем, пятьсот золотых.
- И?
Женщина улыбнулась с удовлетворением палача, отмеривающего длину веревки.
- Мы оба знаем, как важно найти госпожу Меллиандру.
Если она переберется к врагу, может вспыхнуть междоусобная война Госпожа Г. грустно покачала головой.
- В Брене немало тех, кто охотнее увидит на троне ее ребенка, нежели Кайлока хотя никто не смеет сказать это открыто.
- Так чего же вы хотите?
Перемена в голосе Баралиса не ускользнула от внимания женщины, и она припала к своему кубку, чтобы скрыть беспокойство. Баралис заметил, что у нее недостает двух передних зубов. Почерпнув немного храбрости в вине, женщина взглянула ему в глаза.
- Я хочу получить во дворце место - экономки, скажем, или ключницы... - Госпожа Г. взмахнула руками, и неприкрытая злоба исказила ее кислое личико. - Я могла бы, к примеру, присматривать за этой шлюхой.
Баралис не сумел сдержать улыбки. Да, из этой бабы выйдет превосходная тюремщица.
- Вы получите любое место, какое захотите. А теперь скажите...
- Сначала я хочу получить золото и ваше слово.
Баралис, подойдя к столу, быстро написал долговое обязательство, подписался, поставил свою печать и подал бумагу женщине. Та старательно прочла расписку.
- Мне бы все-таки задаток.
- Если ты сей же миг не скажешь мне, где находятся Мейбор и его дочь, из дворца живой не выйдешь. - Баралис подошел к женщине вплотную. - Бери, что дают, если жизнь дорога.
Женщина трясущейся рукой сунула бумагу за корсаж.
- Хорошо, хорошо. Лорд Мейбор сидит сейчас в заведении моей сестры. Пошлите последить за ним несколько человек - и он приведет их к Меллиандре.
Баралис взялся за шнур звонка.
- Где это заведение?
- На южной стороне. Я провожу туда ваших людей.
- Прекрасно.
Баралис уже потерял интерес к этой женщине - пусть ведет гвардейцев, если ей охота. Ларнские оракулы никогда не ошибаются. Скоро он получит Меллиандру.

***

Мейбор давно оставил свои попытки вспомнить, как кого из девушек зовут. Мокси и Франни он еще различал, остальные были просто скопищем соблазнительных полуодетых тел.
Дым, который удушил бы и угольщика, в сочетании с крепким элем, который мог бы того же угольщика доконать, погрузили Мейбора в оцепенение. Одно он знал твердо: ему пора домой, а женщина, пахнущая дохлыми крысами, его не пускает. Каждый раз загораживает ему дорогу и толкает к нему новую голую девку.
Заведение почти опустело. Несколько забулдыг храпели на полу, еще один пускал слезы в эль, а его сосед пел песню о своей жене. Даже дым, и тот как будто поредел.
Мейбор распихал девок и встал. Пол не сразу утвердился под ногами. Пахнущая крысами тут же возникла в поле зрения.
- Куда же вы, сударь? - вскричала она, хватая его за руку. - Вы ведь еще не видели, как танцует Эсми.
Мейбор шлепнул ее по руке.
- Я ухожу, женщина, как Борк свят, и ты меня не остановишь.
Он ринулся к двери, и она сама отворилась перед ним. Какая-то женщина высунулась поглядеть на него - по крайней мере так ему показалось: когда он навел на нее взгляд, она уже исчезла.
Пахнущая крысами, шедшая за ним по пятам, вдруг крикнула девушкам:
- Попрощайтесь-ка с любезным господином.
- Доброй ночи, красавчик, - отозвались те.
Мейбор, чувствуя, что кланяться сейчас не следует, только рукой помахал в ответ, и пахнущая крысами отпустила его.
Мейбор дохнул ночным воздухом и попытался припомнить дорогу домой. Неотрывно глядя себе под ноги, он дошел до конца улицы. Места были как будто знакомые - он повернул налево, потом пересек рыночную площадь. Вокруг стало тихо. Высокоградцы прекратили бомбардировку до утра, и слышен был только плеск воды в фонтане да шорох атласного камзола.
Ночь выдалась не совсем обычная, и Мейбор извлек для себя печальный урок: даже голые женщины со временем могут надоесть.
По дороге он немного протрезвел. Ночной ветерок выдул дым из легких, а вонь из сточных канав оживляла почище нюхательных солей.
С отрезвлением пришла и настороженность. Стук сердца был не единственным звуком, который слышал Мейбор. Он остановился - и в тот же миг затихли и шаги позади. За ним кто-то шел.
Наверняка карманник или грабитель, привлеченный его нарядной одеждой и нетвердой походкой. Мейбор заторопился - до погреба осталось совсем немного.
Еще несколько поворотов, быстрый взгляд влево и вправо - Мейбор вошел во двор мясника.
Борк, ну и темень! Мейбор с трудом отыскал люк, постучал по нему ногой и прошипел:
- Это я, Мейбор! Откройте.
Услышав внизу шорох, он удовлетворенно заворчал. Не спят лодыри - то-то же. Люк открылся, и тут Мейбор вспомнил, что оставил плащ в углу двора.
- Я сейчас, - буркнул он.
Мейбор позабыл, в каком углу лежит плащ. Он заковылял в самый дальний конец, и тут тишину ночи прорезал громкий крик:
- Взять их!
Мечи со свистом вылетели из ножен, и двор наполнился тенями, бегущими к люку.
Двое мчались прямо на Мейбора. Он вытащил нож и укрылся в самой густой тени у стены. Там стоял разделочный стол - Мейбор стукнулся о него бедром и с руганью обошел его.
Солдаты уже прыгали в люк. Кто-то закричал.
Те двое были в нескольких шагах от Мейбора. Он взмахнул ножом, и один попятился. На второго Мейбор что есть силы толкнул стол, а сам упал на землю и нашарил в грязи свой плащ.
Солдат, прижатый к земле столом, звал на помощь своего товарища.
Из люка вылезли несколько человек. Один из них нес кого-то - его ноша не издавала звуков и не боролась. Было слишком темно, но Мейбор догадался, что это его дочь. Мелли держала себя с достоинством. В звездном свете мелькнула юбка, и у Мейбора сжалось сердце. Да, это Мелли - и живая, вот она шевельнулась. Стража окружала ее со всех сторон.
- Тревис! Брюннер! Поймали вы старого козла?
- Мы загнали его в угол, капитан.
Раздался грохот - один солдат сбросил с другого тяжелый стол.
Мгновение Мейбор раздумывал. Вряд ли он сможет спасти Мелли - стольких человек ему не одолеть.
Двое нерешительно приближались к нему, размахивая своими клинками. Мейбор стоял в полной тени и догадывался, что они его не видят. Лучшее, что он может сделать, - это попытаться бежать. Мало пользы будет Мелли, если его схватят или убьют. Если он верно помнит, между ним и кухней мясника есть калитка. Мейбор метнул свой плащ, как невод. Тот раздулся в воздухе и полетел на середину двора. В тусклом свете казалось, что это бежит человек.
- Вон он, Тревис! - крикнул один из двоих. - Бежать задумал!
И оба ринулись туда, где упал плащ.
- Отец! - закричала Мелли. - Нет!
У Мейбора все нутро сжалось, когда он услышал крик, - должно быть, она узнала его плащ. Поколебавшись, он двинулся в обратную от переполоха сторону, вдоль стены, где лежала тень. Легкие жгло как огнем, и он задыхался. Ему не нужно было оглядываться, чтобы понять, что его уловка раскрыта. Позади слышались топот и крики.
Вот и калитка. Рука у Мейбора так тряслась, что он не мог отодвинуть засов.
- Вон он, у стены! - крикнул кто-то.
Мейбор ухватил засов обеими руками и потянул. Калитка отворилась, и он отважился оглянуться напоследок.
Мелли подняла настоящий бунт: она брыкалась, визжала - словом, из кожи лезла вон, чтобы отвлечь стражу от погони за отцом. Сердце Мейбора готово было разорваться. Кто из отцов мог бы похвастаться такой храброй дочерью?
Шаги приближались. Нельзя, чтобы старания Мелли пропали напрасно. Он юркнул в калитку и захлопнул ее за собой. В переулке было довольно света, чтобы разглядеть у стены целую груду ящиков с яблоками. Мейбор навалился на нее плечом - ящики рухнули, и яблоки раскатились по земле. Двое солдат, успевшие выйти за калитку, как раз угодили под обвал.
У Мейбора не оставалось времени, чтобы насладиться этим зрелищем. Он повернулся и побежал по переулку. Каждый шаг был для него пыткой. Грудь точно сковало тугим обручем, и нарядный камзол промок от пота. Затерявшись в путанице городских улиц, он тут же перешел с бега на шаг.
Теперь он совсем протрезвел и ничуть не радовался, что ему удалось бежать. Образ Мелли, какой он увидел ее в последний раз, преследовал его до рассвета.

XIII

- За нами все время кто-то идет, - сказал Таул.
- Ты прав как никогда, мой друг, - поддержал Хват. - Скорый говорил, за ним столько раз ходили хвостом, что в один прекрасный день кто-нибудь последует за ним в могилу.
Таул с улыбкой покосился на Джека, не зная, как тот воспримет такие слова. Он очень многого еще не знал о Джеке.
Джек продолжал разводить костер.
- Я тоже на прошлой неделе понял, что за нами следят, - сказал он.
- Ты это почувствовал?
- Колдовство тут ни при чем, если ты это имеешь в виду.
Таул понял, что заслужил упрек: надо было говорить прямо.
- Как же тогда?
- Баралис умеет выслеживать тех, кто пользуется чарами. - Джек подложил в огонь последние поленья. - Он и прежде всегда нападал на мой след.
Холодный ветер раздувал пламя. Солнце скрылось за холмами на западе, уведя с собой дневной свет. Лошади перестали ржать и принялись щипать траву. Таулу было не по себе - должно быть, и Джеку тоже.
Девять дней прошло, как они покинули город. Девять дней скачки от зари до зари, девять дней скудного отдыха. Они купили двух лошадей у крестьянина, который так боялся, что его ограбят или побьют, что отдал их почти задаром. Лошади были немного длиннозубые, но крепкие и привычные к тяжелому труду. Таул отдал Джеку гнедого, который был поменьше, а себе взял бурого. Хвату, как он ни спорил, пришлось ехать у Таула за спиной.
Нельзя сказать, чтобы лошади сильно ускорили их путешествие. Хват терпеть не мог верховой езды, а Джек никогда ей не учился. Таул все время забывал, что Джек был подмастерьем у пекаря. Джек и выглядел, и вел себя как кухарь, но клинком владел как наемный убийца. И все же он был совсем еще молод и многого не умел. Ездить верхом, например, или укладывать котомку так, чтобы пожитки не промокли, или находить дорогу по звездам, или заливать костер поутру.
Таул старался научить его всему, что знал сам. Джек схватывал быстро. На коне он уже держался лучше, чем Хват. Таул надеялся, что завтра им удастся проехать хороший кусок. Через пару дней они будут в Нессе. Там они сменят лошадей на боле быстрых и через две недели доберутся до Рорна.
Таул улыбнулся. Слишком уж он возмечтал - на деле у них вероятно, уйдет вдвое больше времени. Но он ничего не мог с собой поделать. Мелли осталась в Брене - и Таул только и думал, как бы скорее попасть на Ларн, а потом поспешить обратно к Мелли. Он видел об этом сны каждую ночь.
- Таул, ведь мы сегодня дальше не поедем? - спросил Хват. - Я и так уж хожу враскоряк, что твоя куриная дужка. И потом, тут как раз хорошее местечко для ночлега - укромное.
Костер уже разгорелся. С тех пор как Джек овладел наукой быстро разводить огонь, он щеголял своим умением при каждом удобном случае. Хват прав - не стоит нынче двигаться дальше. Огонь хорош, место удобно, а на небе только половинка луны - при таком свете все равно далеко не уедешь. Таул собирался, правда, проехать еще несколько часов, но Хват так устал...
- Ладно - ночуем здесь.
- Пойду наполню фляги, - поднялся Хват. - Вон за теми деревьями есть ручей.
- Остерегайся волков, - с улыбкой сказал Таул.
Мальчуган стремился к воде больше для того, чтобы погонять лягушек и головастиков. Таул посмотрел ему вслед, на всякий случай точно приметив, в какую сторону Хват пошел.
- Тебе все еще не по себе? - спросил Джек.
- Предосторожность никогда не бывает лишней, - скрыв свое удивление, ответил Таул.
Джек надолго умолк, помешивая в кипящем на огне горшке чечевицу с вяленым мясом.
Лагерь они разбили на покатой поляне среди редкого леса. Деревья вокруг стояли неплотными кучками, словно старые кумушки. Все они - дубы, буки и кусты боярышника - имели вид почтенных старожилов. Даже трава отливала старческой желтизной.
Таул, удобно прислонившись к стволу корявого дуба, смотрел на Джека.
- Так Баралис и раньше выслеживал тебя? - спросил он наконец.
- И меня, и Мелли, - кивнул Джек. - Мы вместе бежали из замка Харвелл, и он дважды отыскивал нас.
- А Мелли из-за чего убежала?
- Отец принуждал ее выйти за Кайлока.
- И она просто-напросто сбежала из дома?
- Да. Она покинула замок ночью.
У Таула потеплело на сердце. Он представил себе, как Мелли, разжигая в себе бурное негодование, решается на свой безрассудный шаг. Никогда еще он не встречал столь отважной женщины.
- Какая она была, когда ты увидел ее впервые?
- Гордая до невозможности. - Джек снял горшок с огня, поставил в золу, взял свою котомку и сел рядом с Таул ом. - Рука у нее кровоточила, ее только что ограбили, но она упорно отвергала мою помощь. И только через час сказала, как ее зовут. - Джек улыбнулся, вспоминая. - Ну и красивая была, конечно.
- Да, она у нас красавица, - улыбнулся в ответ Таул.
- И сильная. До сих пор не понимаю, как она ухитрилась дотащить меня через лес до Харвеллской восточной дороги. А потом убедила одну старую свинарку впустить нас. Сказала, что со мной произошел несчастный случай на охоте.
- И свинарка поверила?
- Мелли умеет говорить так, что перечить ей невозможно.
- Что ж, она силой вторглась к этой свинарке?
- А как по-твоему?
И оба рассмеялись. Таулу отрадно было сидеть на поляне под бледной луной и говорить о Мелли. Это почти все равно что быть рядом с ней.
- Она очень тебе дорога, правда? - отсмеявшись, спросил он.
- Да, очень, - кратко ответил Джек, но молчание Таула побудило его добавить:
- Но я не влюблен в нее. Не так, как ты.
Джек хотел сказать, что он Таулу не соперник. Таул положил руку ему на плечо. Не так уж плох этот мир - в нем живут и честь, и дружба, и любовь.
- Ну а тебе кто снится по ночам, Джек? - мягко спросил он.
И улыбнулся, зная, что застал парня врасплох. Джек отодвинулся к огню, сидя спиной к Таулу, и сказал голосом, идущим как будто издалека:
- Есть одна девушка в Халькусе. Ее семья взяла меня к себе. Она тоже красива - не так ослепительна, как Мелли, но все-таки красива.
Чувствуя, что они с Джеком настроены одинаково, Таул снова прислонился к дереву, глянув туда, куда ушел Хват. Там как будто было тихо.
- А как ее зовут?
- Тарисса.
То, как Джек произнес ее имя, сказало Таулу о многом. В голосе Джека была тоска и что-то еще - как будто обида. Таул не привык к таким разговорам и полагался лишь на чутье.
- Какая она?
Несколько минут прошло в молчании, и Таул испугался, что задал не тот вопрос.
Ветер утих, и луна скрылась за облаками. Огонь трещал и плевался соками дерева. Джек сказал наконец:
- Глаза у нее карие и блестящие, а волосы золотисто-каштановые. Нос немного вздернутый, а на щеках, когда она улыбается, появляются ямочки.
Таул при этих словах заметил, что у Джека волосы точно такие же, как у женщины, которую тот описал.
В темноте раздался тихий свист, и в лицо Таулу дохнуло холодком.
- Ложись! - заорал он.
В дереве чуть выше его головы торчала стрела, и ее древко еще дрожало. Джек повалился наземь.
- Раскидай костер!
Таул мысленно представил полет стрелы - лучник находился к северу от них. Джек закидал костер землей, и тот вскоре погас.
- Ползи к лошадям и отвяжи их. - Таул думал о Хвате. - Как отвяжешь, веди их к ручью - да так, чтобы они были между тобой и стрелком. - Таул хотел добавить, чтобы Джек держал нож наголо, но блеск стали сказал ему, что Джек и сам догадался об этом.
Горшок с похлебкой перевернулся - придется нынче обойтись без ужина. Таул собрал впотьмах котомки и одеяла и побежал к ручью.
Вряд ли стрелок попадет теперь в цель. Его мишени были теперь в движении, да и огня больше нет. Деревья тоже затрудняют ему прицел. Таул, как ни странно, ни на миг не сомневался в том, что стрелок один. Будь лучников больше, они с Джеком были бы уже мертвы.
Против них действует одиночка - и, если чутье не обманывает Таула, тот нынче просто дал им знать о себе. Он целил слишком точно, чтобы промахнуться. На ладонь выше лба, прямо между глаз - это характерный предупредительный выстрел.
Кто-то дает знать, что он здесь, но пока не спешит убить их, а хочет сначала попугать.
Впереди блеснул ручей, и на его фоне мелькнули тени - это были лошади. Таул устремился к ним, увидел Джека и крикнул:
- Хват с тобой?
Вместо Джека откликнулся сам Хват:
- Что у вас стряслось, Таул? Воздухом нельзя спокойно подышать - опять какая-то заваруха.
Он вышел на лунный свет - камзол у него оттопырился, и под ним что-то шевелилось.
- Выкинь своих лягушек, Хват, - велел Таул, одолевая искушение прижать мальчишку к груди. - Придется нам все-таки отправиться в дорогу. Надо убраться подальше от того, кто пустил эту стрелу.

***

Скейс редко улыбался - разве что в таких вот случаях, когда имел причину быть довольным собой. Тогда он слегка приподнимал углы рта.
Со своего места на пригорке он различал только силуэты обоих лошадей, не видя, сидят на них или ведут в поводу. Да это и не важно. Нынче он сделал то, что хотел, - послал им красную метку.
Жаль, что Таул не пригляделся к стреле, - тогда он понял бы и все остальное.
В стреле есть нечто священное. Вестница смерти, она летит по воздуху посредством одних лишь мускулов и сухожилий, и каждая ее часть повествует о чем-то. Весть внутри вести, точно тайнопись.
Скейса немного разочаровало, что Таул не прочел весть, заключенную в вонзившейся в дерево стреле. Как-никак тот был рыцарем, а рыцари хорошо разбираются в тайном языке лучников.
Если бы Таул посмотрел хорошенько, он увидел бы маленький, хорошо отточенный наконечник. Значит, стрела эта не для охоты, а для состязаний - такие пускают в мишень, а не в зверя. Она предназначалась не для убийства, а лишь для острастки. Древко же ее выточено из ценнейшего кедра. Такую стрелу абы кто не станет носить в своем колчане - такие бывают только у первейших лучников. Древко это - редкостная вещица: такое гладкое, что не поцарапает и девичью щечку, и такое ровное, что притягивает все взоры. Оно как нельзя яснее говорит об искусстве и опыте лучника. Только те, что делают стрельбу из лука своим ремеслом, пользуются кедровым деревом.
И наконец, оперение - самая красноречивая часть стрелы Оно носит цвета лучника - это флаг, трепещущий на ветру, и всякий может видеть его, когда стрела поражает цель.
Оперение Скейсовой стрелы весьма примечательно: красный шелк и прядь волос.
Шелк того же цвета, что и вымпел, брошенный в яму той ночью, когда погиб Блейз. А волосы Скейс взял у брата перед тем, как того опустили в могилу.
Стрела посвящена памяти брата и являет собой клятву о мести.
Скейс был при Блейзе, когда тот умер. Видел бой в яме видел, как рыцарь расколол череп Блейза, забрызгав мозгом земляные стены, видел, как тело снесли во дворец и как брат скончался там, так и не придя в сознание.
Таул в ту ночь не победил в бою - он совершил убийство. Достаточно было бы ударить Блейза головой о камень только один раз - победа все равно осталась бы за Таулом. Но нет, он бил и бил и остановился лишь тогда, когда секундант оттащил его прочь. Блейз мог бы остаться в живых - тогда он снова бы вызвал рыцаря на поединок, восстановил свою честь и свел старые счеты. Но рыцарь позаботился о том, чтобы этого не случилось.
Скейс закинул колчан за спину, сел в седло и направил коня к поляне.
Теперь уж ему никогда не представится случая побить Блейза в единоборстве.
Они всегда были прежде всего соперники, а уж потом братья. Родились они ровно через девять месяцев один после другого. Скейс был старший. Люди говорили, что Блейзу достались положенные на двоих красота и обаяние, а Скейсу - ловкость и ум. Они начали драться между собой еще до того, как научились ходить. Когда Скейсу минуло шестнадцать, всем казалось, что его возможностям нет предела. Он дрался как демон. Никто не мог побить его, хотя брат был всегда близок к победе.
Хорошее то было время. Соперничество пришпоривало обоих - они и жили-то ради него, потому-то и стали такими первостатейными бойцами. Скейс, освоив новый прием, тут же использовал его против Блейза, а победив, обучал тому же брата. Случалось и так, что Блейз постигал что-то первым, - тогда бой у них получался на славу. Ничто не приносило Скейсу большей радости, чем столкновение с чем-то неизведанным. Все выпады и контрвыпады приобретали тогда новый смысл.
Люди, глядя на них, только головами качали и говорили, что этаких братьев еще не бывало.
Когда и Блейзу сровнялось шестнадцать, они сразились в последний раз. Было темно, и они оба выпили. Скейс осушил один мех, а Блейз, которому всегда не хватало умеренности, - два. Они бились на заднем дворе отцовской лавки, и бой шел неряшливо, кое-как. Одна лампа и пара свечей освещали место сражения.
Эль не только сделал их неповоротливыми, но и ожесточил их. В ударах стала проглядывать застарелая неприязнь. Блейз всегда был любимчиком родителей благодаря своей смазливой рожице. А Скейс, по мнению брата, был спесивым, вредным забиякой. Оскорбления сыпались чаще, чем удары.
Скейс был не так хмелен - воспользовавшись своим преимуществом, он распорол ножом руку брата и приставил нож ему к груди. Обыкновенно их бой сразу прекращался, как только выше пояса показывалась кровь. Скейс, считая себя победителем, повернулся к брату спиной и пошел прочь. Но тот стукнул его сзади по голове, и Скейс упал. Перевернувшись, он увидел над собой Блейза с камнем в руке. Камень обрушился на ногу, и острая боль пронзила колено. Ночь разорвал вопль Скейса - и адская боль от разбитых костей, вонзившихся в плоть, все погрузила во мрак.
Лицо Скейса стало угрюмым, когда он вспомнил это, и костяшки пальцев, держащих поводья, побелели.
После того дня он никогда уже не дрался врукопашную. Колено зажило, но хромота осталась. Ни Скейс, ни Блейз ни разу не говорили о том бое. Скейс посвятил себя тому, чтобы сделать из Блейза первого в городе бойца. Победы Блейза были его победами, а немногочисленные поражения в счет не шли. Пока его брат пробивал себе путь к успеху в бренских ямах, Скейс потихоньку совершенствовался и сам - лук заменил ему длинный меч, а копье - боевой цеп. Он попросил местного кузнеца сковать ему пику для клюки и тем обратил свою слабость в оружие.
Прошло десять лет после происшествия с камнем. Блейз стал герцогским бойцом, а Скейс состоял при нем неотлучно - до той роковой ночи.
Скейсу даже теперь не верилось, что Блейза больше нет. Каждый день из этих долгих десяти лет он воображал себе, как сразится с братом снова - и уж на этот раз непременно его побьет.
Не бывать теперь этому бою - а прошлые победы ничего не значат.
Скейс спешился и подошел к дереву, в которое вонзилась стрела. Когда он вытащил стрелу, она треснула.
За это рыцарю тоже придется ответить.

***

И ящики, и яблоки пропали - кто-то убрал их.
Мейбор снова стоял во мраке, который четыре ночи назад помог ему бежать. Он открыл калитку - во дворе было так же темно и тихо. Ни звука, ни шороха и ни единого проблеска света снизу, из погреба.
Мейбор провел здесь уже три часа, наблюдая и выжидая, пока не убедился, что никто не следит за ним. У мясника свет погас два часа назад, а вслед за тем сам мясник вышел и помочился у стены. С тех пор все было тихо - ни шагов, ни кашля, ни окликов. Двор явно был пуст - и погреб, похоже, также.
Мейбор знал только одну молитву. Она не отличалась скромностью, в ней часто повторялось слово "я", и он твердил ее про себя, пока полз к люку.
Крышка была закрыта. Мейбор пошатал ее ногой, потом подцепил пальцами и поднял. Люк не был заперт изнутри. Внизу стоял кромешный мрак и разило прокисшим вином. Солдаты, как видно, разбили немало бочек.
Не глядя больше по сторонам, Мейбор слез в погреб и тяжело спрыгнул на пол. Ящиков, которые прежде стояли под люком, больше не было. Крысы шмыгнули из-под ног, а башмаки тут же промокли от вина.
- Есть тут кто-нибудь? - тихо позвал он. Тишина.
Мейбор, пошарив во мраке, отыскал свечу. Фитиль промок и не зажегся от огнива.
- Черт, - прошипел Мейбор. - И услышал звук, производимый явно не крысами, - скрип. Половицы справа от него поскрипывали под чьими-то шагами. - Кто там? - спросил Мейбор, стараясь не выдать своего страха.
Снова скрип, а следом едва слышный шепот:
- Лорд Мейбор, это вы?
Мейбор пошел на голос, шедший из маленькой каморки за аркой. Грифт лежал на полу. Рядом горела одинокая свеча. Кровь пропитала бинты у него на животе, бледные губы потрескались.
- А Боджер не с вами? - спросил он первым делом.
- Нет. Его взяли вместе с Меллиандрой. Грифт закашлялся - сперва слабо, потом все сильнее и сильнее сотрясаясь всем телом.
Мейбор выудил из-за пазухи фляжку, где на дне еще осталось немного браги, опустился на колени рядом с Грифтом и напоил его, придерживая за голову. Раненый нуждался в лекаре, но еды и питья, похоже, имел вдосталь. И как это солдаты его не заметили?
- У тебя еще одной свечи не найдется? - спросил Мейбор, когда у Грифта прошел приступ.
Тот указал на верхнюю полку, где свечей было в изобилии. Мейбор взял одну и зажег, сказав:
- Я сейчас вернусь.
Он прошел в собственную комнатушку, где все было перевернуто вверх дном: одежда исчезла, постель изодрана, бочонки расколоты вдребезги, и все залито вином. Мейбор сбросил мокрый камыш со своей койки. Шкатулки на месте не было. Мейбор перевернул койку набок. Пропало золото! Он не мог в это поверить. Встав на четвереньки, он обыскал каждый уголок и при этом сам насквозь промок.
Солдаты забрали его золото - двести монет. Ничего не осталось. Сидя в луже кислого вина, Мейбор принял решение. Он вернулся к Грифту и спросил:
- Ты идти можешь?
Тот в ответ попытался встать - однако ноги не держали его, и он упал бы, если б не Мейбор.
- А выход из города знаешь?
- Да, только это далеко. Вряд ли я дойду.
- Дойдешь как миленький, даже если мне придется тащить тебя на себе. - Мейбор поставил Грифта на ноги. - Ну давай, обопрись на меня.
Грифт сделал нетвердый шаг вперед.
- А ну как в нас станут стрелять?
- Пускай. Этой ночью мы должны уйти из города.

***

У Хвата болели ляжки, ныла спина, а ноги совсем затекли. При каждом шорохе все замирали на месте, а при виде движущейся тени хватались за ножи. Таул шел впереди с коротким луком, сжимая его побелевшими пальцами. Джек ехал в шести шагax за ним, поглядывая по сторонам и не отнимая руки от меча.
Трудно было сказать, сколько часов прошло с того выстрела. Хват полагал, что много. Но было совсем еще темно, и звёзды которые показывались в просветах между облаками, не сменили своего положения. Время тянется медленно для тех, кто пытается уйти от преследователя.
Хват взглянул на Таула - тот смотрел прямо вперед, с тех пор как они снялись с лагеря, Таул не сказал еще ни слова - так и шел молча во главе. Хват, повинуясь внезапному порыву громко кашлянул, словно желая прочистить горло. Таул тут же повернул к нему голову:
- Чего ты, Хват? У тебя все в порядке?
Хват только кивнул, чувствуя себя еще более виноватым. Он хотел только увидеть лицо Таула и знал, что на кашель тот обернется, но не ожидал такой заботы. Думал, что Таул обругает его за шум. Хват сгорбился в седле. Вся беда рыцаря в том, что он слишком доверчив.
- Давай поменяемся, Таул, - сказал Джек. - Теперь я поведу лошадей. Тебе надо передохнуть.
Таул шел пешком с тех пор, как они покинули лагерь. Луны не было, и лошади беспокоились, поэтому Таул вел их в поводу, а Джек с Хватом ехали верхом.
- Передохнем, пожалуй, все, - сказал Таул. - Мы ничего не ели, а Хвату, похоже, надо попить.
Хвата удивило такое решение - он думал, что после того выстрела они всю ночь будут ехать без отдыха, - но возражать он не стал. Ему как раз ужасно хотелось перемолвиться с рыцарем парой слов.
Они свернули под прикрытие высоких сосен. Блестящая паутина опутывала стволы. Вдалеке прокричала сова, и ночные бабочки перепорхнули с ветки на ветку, забившись в трещины коры. Хват, как только слез с лошади, тут же достал из котомки мех с водой и, убедившись, что никто на него не смотрит, потихоньку вылил его в траву. Вылил и прошептал:
- Таул, мех-то, похоже, протекает. Воды совсем не осталось.
Таул влез на камень и посмотрел в ту сторону, откуда они пришли.
- Джек, а у тебя есть вода?
- На донышке. Надо еще набрать.
- Я слышал ручей минут пять назад - где-то к востоку от тропы, - как бы между прочим ввернул Хват.
- Ждите тут, - сказал Таул, спрыгнув вниз. - Я мигом... Нет, не ходи, - быстро вмешался Хват. - Посмотри лучше мое горло - оно болит.
- Давай я пойду, - сказал, посмотрев на них, Джек. Он спешился и пошел обратно. - Смотрите, оставьте мне сыра и сухарей.
Таул подождал, пока Джек не скрылся из вида, и сказал Хвату:
- Ну вот, мы одни - говори, в чем дело? Я ведь слышал, как ты выпускал воду из меха.
Глаза рыцаря даже во мраке светились голубизной. Он не злился и не смеялся, как сделал бы любой другой на его месте, - просто хотел знать, в чем дело. И Хват вдруг пожалел о том, что сделал. Это все вина - она вечно толкает его на какие-то странные поступки.
- Хват, - мягко сказал Таул, - скажи мне все. Все как есть.
Эти ободряющие слова совсем доконали Хвата. Ну как сказать такому доверчивому и доброму человеку, что тот, кого он почитает больше всех на свете, прогнил до мозга костей?
Хват вздохнул. Хочешь не хочешь, а сказать придется. Выстрел изменил все - нельзя больше скрывать правду. В тот же миг, когда Джек выбежал из-за деревьев, крича, что в Таула стреляли, Хват понял, что вел себя не правильно. А что, если бы стрела попала в цель? Таул умер бы вдали от дома и своей любимой, так и не узнав правды. Но Хвату не хотелось даже думать о том, что Таул когда-нибудь умрет. Таул - его друг, его товарищ. Он доверяет Таулу, а Таул доверяет ему.
Между тем Хват с той далекой ночи скрывал от Таула, что видел Тирена вместе с Баралисом. Скрывал, хотя и понимал, что Таулу нужно знать это.
Уже несколько недель Хват носил это в себе, все дожидаясь нужного времени. Нынче ночью он понял, что такого времени можно и не дождаться. Хват перевел дух и начал:
- Помнишь ту ночь, когда меня чуть не сцапал Скейс? Ну так вот, я тогда не сразу пошел домой, а кружил по южной стороне, проверяя, нет ли за мной хвоста. И наткнулся на Баралиса.
- Он что-то сделал с тобой? - насторожился Таул.
- Да нет. - Хват почему-то никак не мог высказать то, что хотел. - Он меня даже не видал. Я просто оказался во дворе дома, где он был. И гляжу - конь там стоит с черной уздечкой. Только на поверку вышло, что она не сплошь черная. Кто-то замазал на ней сажей желтые полоски.
- Желтые полоски? - напряженно повторил Таул.
- Ну да. - Хват понял, что надо выложить все поскорее, не давая слова Таулу. - Таул, это был конь Тирена. Баралис с Тиреном потом вышли во двор. У них в этом доме была встреча, а потом Тирен стал садиться на коня. Они говорили о Хелче, что там всех надо обратить в свою веру и держать в узде, покуда Кайлок не разделается с Высоким Градом. - Хват не мог взглянуть Таулу в глаза и смотрел себе под ноги. - Тирен - дурной человек, Таул. Он хочет перебить всех, кто будет плохо говорить о нем, - я сам слышал. Он хочет забрать себе и другие земли которые Кайлок завоюет, и Юг тоже. Хочет свалить Церковь.
Хват хотел бы продолжить, но не знал, что еще сказать. Он отважился взглянуть на Таула - тот смотрел куда-то вдаль, и на щеке у него дергался мускул. Не глядя на Хвата, Таул сказал:
- Это не секрет, что Тирен хочет изменить облик Церкви. Ордену известно об этом уже много лет. Тирен всегда полагал, что Силбур оказывает слишком большое влияние на северные земли и что силбурские священники слишком изнежились и забыли истинное слово Божье.
Хвату лицо Таула очень не понравилось - тот был словно лунатик или пьяный.
- Таул, я был там. И слышал, что говорил Тирен. Благополучие хелчиан его нисколько не волновало. В его словах была... - Хват не сразу нашел верное слово, - ...была жадность.
Таул с отвердевшим лицом посмотрел Хвату в глаза.
- Тирен не стал бы сговариваться с Баралисом без веской на то причины. Мы не знаем, что им двигало. Быть может, он обманывал Баралиса, чтобы тот отдал рыцарям Хелч, - да мало ли что. А говорил он все это как раз потому, что знал, что Баралис именно это и хочет услышать.
- Но, Таул...
- Нет, Хват. Ты заблуждаешься. - Таул хотел тронуть Хвата за руку, но тот отстранился. - Я знаю Тирена. Он помог мне в самое тяжкое для меня время, спас мою душу и мою жизнь. Он не пошел бы на такую... на такое соглашение без какой-нибудь благой цели.
Хват раскрыл было рот, но не произнес ни слова, увидев тревожный блеск в глазах рыцаря и его наморщенный лоб. На лице Таула застыла горечь. Совсем недавно кто-то стрелял в него и, очень возможно, повторит свою попытку. Хват вдруг почувствовал себя усталым и очень старым. Таул для него - все на свете, а он, Хват, вздумал убеждать его в том, что самый почитаемый Таулом человек подлец и негодяй. Не такая нынче ночь, чтобы говорить об этом. Напрасно Хват вылез с этим теперь, когда Таул еще не оправился после выстрела, когда он тоскует о Мелли и с тревогой думает о предстоящем путешествии. У Таула хватает забот и без мыслей о том, что его старый друг предался злу.
Таул смотрел на Хвата, ожидая ответа, и Хват кивнул.
- Что ж, Таул, если подумать, то ты, пожалуй, прав. Мало ли зачем Тирен приехал туда. Было темно, я ничего не видел, говорили они шепотом и быстро распрощались. Кто знает, что было до того?
Таул, внимательно выслушав Хвата, снова протянул к нему руку. На этот раз Хват не стал кобениться и позволил рыцарю привлечь его к себе. От Таула пахло хорошими честными вещами - потом, лавровым листом и лошадьми. Не то что от Тирена, который мажет волосы маслом и душится, чтобы скрыть истинный запах мужчины. Хват крепко обнял Таула. Он очень любил своего друга, хотя в жизни бы не сказал этого вслух. Они немного постояли так, и Таул мягко высвободился.
- Пойдем-ка навстречу Джеку, - сказал он. - Напрасно мы отпустили его одного.
Хват последовал за Таулом грустный и усталый, но ни на миг не сомневающийся в том, что поступил правильно.

***

Высоко над дворцом, высоко над озером стоит женщина - одна в круглой, без углов, комнате. Эта комната расположена в башне, и дверь в нее крепко заперта снаружи.
В ней нет окон - только амбразура в виде креста. Если женщина станет на цыпочки и прижмется к камню всем телом, ей удается разглядеть звезды. Но сырой камень холодит ей живот, а ноги начинают болеть, если она стоит так слишком долго.
И она редко выглядывает наружу.
Ночью ей не дают свечей, и она добирается до скамьи ощупью. Раньше она никогда не замечала, каким теплым может быть Дерево. По сравнению с камнем это живое, дышащее существо. Здесь только и есть деревянного, что эта скамья, и женщина обнимает ее как друга.
Одеял у женщины нет, и она сворачивается клубком. Дерево греет только там, где тело с ним соприкасается, и ее пробирает озноб. Она закрывает глаза, чтобы отрешиться от чужой темноты и сменить ее на собственную. Она не может не дрожать от холода - но как бы сделать так, чтобы не дрожать от страха?
Она очень старается уснуть, хотя и знает, что завтра будет то же самое. Но сны еще страшнее, чем явь, и среди ночи она просыпается. Она садится, подтягивает колени к груди и крепко сжимает губы. Нет, она не станет плакать. Истекает четвертый месяц ее беременности - нехорошо, если первым, что услышит дитя, будет ее плач.

XIV

Предыдущая страница 8 Следующая страница


9 Джулия Джонс

Джек приободрил Гнедка и въехал на пригорок. Склон был крутой, и конь ступал осторожно, словно парнишка, впервые вышедший танцевать.
Воздух по пути наверх изменился - он стал резче, свежее и отдавал солью. Перед самой вершиной Гнедко пошел веселее, и Джек ослабил поводья, а сам поудобнее уселся в седле.
То, что он увидел сверху, оказалось для него полной неожиданностью. Гнедко вымахнул на ровное место, и перед Джеком открылось то, что он видел впервые в жизни, - океан.
Темный и сверкающий, невероятно большой, он простирался куда-то вдаль и там сливался с небом. Над головой у Джека кружили с криками и ныряли вниз чайки, белые на синем. Воздух был полон новых, незнакомых запахов - такой соленый, что хоть на вкус его пробуй, и такой сложный, что нечего и думать о разгадке всех его составных частей. Джек буквально перестал дышать - за него дышал океан. Целая буря чувств и ощущений овладела Джеком, и ему показалось, будто он вернулся домой.
Уже несколько недель они были в дороге, держа сперва на юго-восток, а потом прямо на юг. Они обогнули озеро Герри и пересекли северо-восточную равнину. Добравшись до восточных гор, они поехали вдоль гряды до самого Несса. Два дня они провели в этом хлопотливом крестьянском городе. У Хвата в котомке нашлось достаточно денег, чтобы обменять лошадей на тех, что получше, а Таул на целый день исчез. Когда он явился, за спиной у него висел превосходный длинный лук, а издали ему махала какая-то рыженькая девушка.
Таул ничем не объяснил своего отсутствия, но Хват рассказал Джеку, что та девушка когда-то хотела соблазнить Таула и что Таул до сих пор раскаивается в своем тогдашнем поведении. После пребывания в Нессе настроение Таула заметно улучшилось и Хват мудро заключил, что рыцарь получил прощение, и неизвестно, кто там кого соблазнил на этот раз.
Затем путники вдоль той же горной гряды направились на юг и сегодня выехали на побережье.
Погода благоприятствовала им. Позднее лето переходило в осень, и деревья меняли зеленый наряд на золотой. Дождь если и шел, то несильный и теплый, а ветер поднимался только с приходом ночи. Путники быстро продвигались вперед.
Пока Хвата не подстрелили.
Это происшествие потрясло их всех. Они уже по-своему привыкли к следующей за ними тени. За последние три недели преследователь не раз пускал в них стрелы. Они пролетали на волосок от цели, никогда не попадая в нее. Джек потихоньку начал успокаиваться, да и Таул слегка утратил бдительность. И вдруг пять дней назад стрела вонзилась прямо в руку Хвата. У него треснула кость, и с тех пор он носил руку на перевязи. Мальчугана ранение не слишком огорчило, поскольку рука, по его словам, была не рабочая.
С того дня обстрел прекратился - но, как подозревал Джек, ненадолго. Кто-то ведет с ними игру - и, если бы Хват в тот миг не нагнулся за убегающей лягушкой, игра оказалась бы смертельной. Та стрела была направлена в грудь и попала как раз в то место, где миг назад билось сердце Хвата.
Таул не знал покоя ни днем, ни ночью, как и все они. Хуже всего было то, что лучник никогда им не показывался. У него был длинный лук, и он мог стрелять издалека, оставаясь невидимым, к тому же он почти всегда дожидался ночи. С тех пор как Хвата ранили, они ни разу не разводили костер, чтобы не обнаруживать себя.
Во время переезда через равнину они дважды заметили преследователя. Он ехал верхом - остальное трудно было разглядеть. В то время у Таула был только короткий лук, и не стоило тратить стрелы, пытаясь достать врага. Теперь рыцарь добыл прекрасный длинный лук из тисса, выгнутый, как бедра трактирщицы, - это оружие сулило, что следующий раз, когда стрелок попадется им на глаза, станет для того и последним.
- Эй, Джек! Чего ты выпялился на океан? Идем лучше ежевику собирать.
Таул и Хват уже слезли с коней и принялись за еду. Сбитый с толку Джек не мог понять, сколько времени прошло между тем, как он въехал на холм, и зовом Хвата. Сколько он простоял здесь, глядя на море?
Таул подошел, потрепал за шею Гнедка и подал Джеку руку, спросив:
- Ты как, ничего?
- Просто чудесно. - Джек соскочил с коня. - Но океан застал меня врасплох. Никак не ожидал такого.
Таул взял коня под уздцы и повел его к маленькому лагерю.
- Так ты никогда прежде не видел моря?
- Нет. Харвелл стоит очень далеко от него.
- А знаешь ли ты, что Ларн находится там, в этих водах?
- Где? - с внезапно прервавшимся дыханием спросил Джек.
Таул с помрачневшим лицом указал на юго-юго-восток:
- Вон там, в паре сотен лиг отсюда.
Джек проследил за его рукой. Горизонт потемнел, и море из синего сделалось черным. Было четыре часа пополудни, но солнце уже закатывалось за горы на западе. Джеку вдруг стало холодно. Слова Таула вернули его на берег.
- Пойдем, Джек. Надо отдохнуть.
Джек посмотрел в ясные голубые глаза рыцаря:
- Ты тоже это чувствуешь?
Таул потупился:
- С тех пор как я там побывал, не было дня, чтобы я не чувствовал его присутствия.
Они стояли бок о бок и смотрели на океан, мерцающий, как драгоценный камень. Чайки к вечеру угомонились.
Гнедко нарушил чары, потянувшись за особенно пахучим пучком травы. Таул, к удивлению Джека, велел Хвату:
- Ступай-ка собери побольше дров. Нынче ночью мы, похоже, сможем развести костер.
Хват побежал за дровами. Рыцарь, ничего не объясняя, отводил глаза, и Джек догадывался, что не его одного прохватило холодом до костей.
Час спустя на холме уже трещал костер. В углях грелась копченая колбаса, завернутая в листья щавеля, и на огне стоял котелок со сбитнем. В Нессе они, кроме Таулова лука, приобрели множество всякой снеди. Мясо, правда, было исключительно баранье, а сыр - овечий, но доселе путникам приходилось зависеть от прихотливых вкусов Хвата, поэтому все, что не слипалось от меда и не было густо усыпано корицей, представлялось им приятным разнообразием.
- Ежевики хотите? - Хват протянул пригоршню ягод, но желающих не нашлось, и он потер свою раненую руку. - Ну все, больше я для вас ничего собирать не стану. Очень нужно рисковать своей шеей для людей, которые смотрят на тебя так, будто им предлагают отраву.
Джек улыбнулся. Хват всегда был очень чуток к любой перемене настроения. Мальчик увидел, что Таул с Джеком примолкли, счел это нежелательным и решил разрядить атмосферу, разыграв сцену жалости к себе.
- Давай твои ягоды, я съем, - сказал Джек.
- Все как есть?
- Ага. Даже те, по которым слизняки ползали.
- Слизняки! Никакие слизняки по этим красавицам не ползали. Да они бы и не поместились на них.
Этот бурный взрыв негодования вызвал у Джека смех. Вскоре к нему присоединился Таул. Хват вызывал у них самые нежные чувства. Мальчуган, при всей своей напускной самостоятельности, оставался по-детски уязвимым. В ту ночь, когда его ранило, он ни разу не заплакал. Он, правда, лишился чувств, но утверждал потом, что не хлопнулся в обморок, как девчонка, а потерял сознание по-мужски, ради сбережения сил и остановки крови.
Крови вышло много - наконечник был широким и мягким. Металл погнулся, врезавшись в кость. К хвосту стрелы, как всегда, были привязаны красный шелк и человеческие волосы. Джек не понимал, что это означает, но Таул с Хватом, похоже, понимали.
Джек взглянул на Таула. Тот измерял свои стрелы, прикладывая их к груди, и урезал все, что были хоть на палец длиннее, чем надо.
- Зачем мы развели костер, Таул?
Рыцарь бросил укороченную стрелу и отвел волосы с лица.
- Погляди вокруг, Джек. Зачем, по-твоему, я привел вас сюда?
Джек огляделся. Они сидели на невысоком каменистом холме. Впереди был океан, внизу - скалы, а позади - холмы, по которым они ехали добрую часть дня. Вид во все стороны открывался широкий. Местность вокруг была видна как на ладони, а полная луна освещала каждый кустик и каждую травинку.
- Ты хочешь расставить ловушку.
- Вот именно. Если наш таинственный друг попытается что-то учудить нынче ночью, я надеюсь заметить его первым.
- Мне сдается, для тебя он не такой уж таинственный?
- Кажется, я знаю, кто он.
- Кто же?
- Тот, у кого я убил брата.
- Не убил, Таул, а победил в бою, - поправил Хват. - Этот Скейс просто сумасшедший, и все тут.
- Почем вы знаете, что это он? - с некоторым раздражением спросил Джек.
- По красному шелку на стрелах. Он того же цвета, что и флажки в бойцовых ямах.
- А волосы?
- Ну, головой ручаться не стану, но мне кажется, они такие же, как у покойного Блейза. Верно, Таул?
- Почему вы мне не сказали этого раньше? - осведомился Джек, глядя на Таула.
- Потому что ты, Джек, ему не нужен. Ему нужен я.
- Однако это не помешало ему подстрелить Хвата?
- К чему ты клонишь? - резко спросил Таул.
- К тому, что тебе следовало обо всем мне рассказать. Опасность грозит нам всем, и ты обязан был по меньшей мере сказать мне правду. Я не позволю опекать себя, как ребенка. Если нам грозит что-то, я должен знать в точности, чего ожидать.
Джек умолк, весь дрожа от негодования.
Прошла минута. Ветер унес несколько искр от костра в море. Таул сказал со вздохом:
- Ты прав, Джек, извини. Мне следовало сказать тебе обо всем в ту же минуту, как я сам догадался. - Он смотрел Джеку в глаза прямо, не ища себе оправданий. - Как у тебя обстоит со стрельбой из лука?
Джек улыбнулся, принимая его извинение.
- Неважно.
Таул прошел к лошадям, отвязал короткий лук и подал Джеку.
- А что, если я дам тебе несколько уроков, покуда мы ждем?
- Думаешь, ждать придется долго?
- Кто его знает. - Таул посмотрел на холмы, где не заметно было никакого движения - только трава колебалась под ветром. - Может статься, всю ночь.
Джек попробовал тетиву.
- Что ж, тогда я, глядишь, и успею обучиться кое-чему.

***

Тавалиск вкушал поджаренных на медленном огне голубей, обсуждая со своим секретарем подробности осады Брена. Это верх наслаждения - смаковать птицу мира, рассуждая в то же время о войне. Сами птички несколько костлявы - однако всякое блюдо следует приправлять выдумкой. Кроме того, голуби только открывают трапезу - за ними последует упитанный теленок.
- Нет, не так, Гамил. Режь его от плеча к боку. Да потолще. Я собираюсь есть эти ломти, а не носить их вместо белья.
- Да, ваше преосвященство.
- Итак, нам до сих пор неизвестно, как узнал Кайлок о подкреплении в две тысячи наемников? - Тавалиск переломил голубя пополам - так его легче было обгладывать.
- Нет, ваше преосвященство. Но кто-то, как видно, уведомил его - ибо он знал не только их численность, но и дорогу, которой они следовали в Брен.
- И он, конечно, устроил засаду. Пятьсот человек перебито вместе с их лошадьми, а оружие сброшено в озеро. Настоящая катастрофа! - Тавалиск так расстроился, что уронил голубя на пол, потеряв к нему всякий интерес. - Кайлок каждый раз хоть на шаг, да опережает нас. Мы ведем подкоп - он проведывает о нем. Мы посылаем подкрепление - он перехватывает его. Мы меняем свои планы - он еще раньше меняет свои. Кто-то поставляет ему сведения, и я хочу знать кто.
- Я займусь этим, ваше преосвященство, - заверил Гамил, укладывая ломти телятины на блюдо. Вид настоящего мяса порадовал сердце архиепископа.
- А из Анниса есть известия?
- Там все без изменений, ваше преосвященство. И положение, надо сказать, весьма странное. Основная часть армии Четырех Королевств так и стоит лагерем у стен города. Она держит что-то вроде осады: за городом следят денно и нощно, однако не приближаются настолько, чтобы причинить Аннису какой-то вред.
- Ничего странного тут нет, Гамил. Это блестящий замысел. Осаждая Аннис, Кайлок не только изматывает горожан, но также связывает их армию, не давая ей отправиться в Брен. Никто не уйдет из дома, чтобы драться за кого-то другого, когда его собственная родина в опасности. - Тавалиск принял от Гамила блюдо. - Кайлок успешно держит Аннис под замком - и это ничего ему не стоит. - Тавалиск подцепил кусок мяса своей серебряной вилкой. - Меня беспокоит другое: не отдаст ли Кайлок в один прекрасный день своему войску приказ сняться с лагеря и перевалить через горы? Если такое случится, высокоградская армия может оказаться в кольце.
- Весьма острая мысль, ваше преосвященство, - медленно кивнул Гамил.
У Тавалиска, помимо мысли, имелся и другой острый предмет, который он не замедлил вонзить Гамилу в руку.
- За одобрением, Гамил, я обращаюсь только к Богу. - Тавалиск выдернул вилку. - Извини - я целил в телятину, не в тебя. Ну, полно дуться. Это просто случайность. - Чувствуя легкое раскаяние, архиепископ подал секретарю салфетку вытереть кровь и быстро перевел разговор на другое:
- А дочь Мейбора все еще держат под стражей?
Гамил отомстил как мог, вымазав кровью шелковую салфетку.
- Никто не слышал о ней с тех пор, как лорд Мейбор покинул город, ваше преосвященство. Баралис и Кайлок отрицают, что похитили ее, и объявляют Мейбора сумасшедшим.
- Однако она у них?
- Да, если еще жива.
- Нам все равно, Гамил, жива она или мертва. Пока никто не знает о том, что с ней сталось, мы можем сражаться от ее имени. - Тавалиск провел пухлым пальцем по краю блюда. - Есть у нее сторонники в городе?
- Всякого, кто открыто высказывается за госпожу Меллиандру, Кайлок вешает - и делает это публично, чтобы весь город видел.
- Гм-м. Ну а те, кто поддерживает сию даму тайно?
- За последние месяцы пропало немало дворян, ваше преосвященство. Они исчезают из своих жилищ среди ночи, повергая в отчаяние друзей и родных.
- Исчезают, говоришь? - с легкой грустью улыбнулся Тавалиск.
Гамил откашлялся.
- Я взял на себя смелость, ваше преосвященство, обратить внимание наших шпионов на это дело. И узнал, что у Кайлока по всему городу имеются тайные осведомители. Любой лорд, который хотя бы шепотом произнесет имя Меллиандры за своим обеденным столом, рискует исчезнуть.
- Плохо дело, - вздохнул Тавалиск. - Если бы Кайлок не свирепствовал так, город наверняка открыл бы ворота.
- Зато лорд Мейбор поднял в высокоградском лагере целую бучу, ваше преосвященство. У него множество планов, как пробраться в город и увенчать осаду победой.
Тавалиск только рукой махнул - без тебя, мол, знаю.
- Я всегда говорил, Гамил, что когда-нибудь ему понадобится моя помощь. Проследи за тем, чтобы он получил столько людей и ресурсов, сколько попросит. Пусть попробует - вреда не будет. Высокоградским военачальникам прискорбно недостает выдумки. Несколько пробоин в стене - вот и все, чего они пока добились.
- Слушаюсь, ваше преосвященство. Позвольте удалиться, если это все.
- Разумеется. - Тавалиск улыбнулся, как участливый прохожий. - На твоем месте я зашел бы к лекарю, Гамил. Мне думается, твою рану не мешало бы зашить.

***

Мелли заставила себя доесть остаток хлеба. Воды у нее не осталось, и она проглотила хлеб всухомятку, а потом обратила внимание на свиную ножку. Та состояла в основном из шкуры и сала, но Мелли умяла ее, словно самое лучшее мясо. Ей не хотелось есть, но она знала, что так нужно. Она еще и не то съела бы в случае нужды.
День уже угасал. Тонкая золотая полоска легла на край амбразуры, и Мелли знала по опыту, что скоро стемнеет. Ожидание темноты было хуже всего - хуже даже, чем сама темнота. Мелли всегда в этот час бывала беспокойна. Она оглядывала свою круглую каморку, запоминая каждую мелочь, потом делала последние приготовления: передвигала таз, оправляла солому, сгоняла тараканов со скамьи. А под конец, при последнем проблеске дня, смотрела на свой живот и шептала ребенку слова утешения.
С настоящей тьмой трудно свыкнуться. Мелли проводила в темноте каждую ночь своей жизни, но мрак уютной спальни, где из-под двери сочится свет свечи и угли слабо мерцают в очаге, в корне отличался от мрака, окружающего ее теперь. Порой ей казалось, что она лежит в могиле. Если ты не различаешь своей руки перед глазами, легко поверить, что ты и не существуешь вовсе. Так с ней и бывало в безлунные ночи - как будто мир окончательно отринул ее.
И утешала она не столько ребенка, сколько себя - ребенком она лишь прикрывалась.
Она стала следить за фазами луны. Нынче ожидалось полнолуние - но кто знает, ясной будет ночь или пасмурной. Зачастую над озером днем светило солнце, а ночью собирались тучи. Мелли еще не научилась предсказывать погоду, но всегда знала, когда будет дождь.
Знала благодаря своей беременности. Когда лодыжки начинали ныть что есть мочи, а ноги - пухнуть, точно на дрожжах, это означало, что хляби скоро разверзнутся и ледяные капли полетят в амбразуру.
Всю первую неделю было тепло. Над водой жужжали мухи, и солнце прогревало камень. Теперь же, месяц спустя, погода стала переменчивой. Раздражаемая близящимся дыханием зимы, она никак не могла решить, что ей делать: и то расчищала дорогу солнцу и покаянно воздвигала над озером радугу, то разражалась дождем под завывания ветра. Вчера, к примеру, даже град . шел.
По ночам всегда бывало холодно. Брен с наступлением темноты оставался на милость гор. Сразу наступало похолодание, и ветер делался острым как нож.
Однажды Мелли попыталась заткнуть амбразуру шалью, но ветер тут же вытолкнул шаль обратно.
Мелли пыталась поначалу вести счет дням своего заключения и ставила черточки на камне - по одной на каждый день. Но через две недели палочки стали напоминать ей не календарь, а завещание. Мелли представлялось, как люди найдут ее тело и печально покачают головами, сосчитав отметки.
Но она старалась отгонять мрачные мысли и говорила себе, что если бы ее хотели убить, то не стали бы ждать так долго.
Раз в день ей приносили пищу и воду. В этом участвовали двое стражников. Один отпирал дверь, впускал своего товарища с подносом и наставлял на Мелли алебарду, а второй тем временем выносил вчерашний поднос и судно. Мелли обращалась к ним с просьбами об одеялах, свечах и какой-нибудь доске, чтобы заткнуть амбразуру, но они делали вид, что не слышат, и даже в глаза ей старались не смотреть. Кто-то, видимо, отдал им строгий приказ на этот счет - кто-то, кого они так боялись, что не смели и дохнуть в ее присутствии.
Этот кто-то, конечно, Баралис - никто лучше него не умеет вселять страх в людей. По крайней мере в нее. Если бы он хоть раз зашел к ней - хоть бы для того, чтобы отвергнуть ее просьбы или полюбоваться ее плачевным положением, - она бы меньше боялась его. Она могла потягаться с любым мужчиной и знала, что, увидев Баралиса в лицо, забыла бы все ужасы, которые о нем напридумывала.
Но он не шел. И воображение Мелли превращало его в чудовище, а неотвязная мысль подсказывала ей, что он того и добивается. Ему как раз и нужно, чтобы она боялась, ему это приятно: вся его власть основана на страхе.
Так нет же, не бывать этому. Она сильная. Понадобится нечто большее, чем одиночество и каменные стены, чтобы сломить ее. Ее кормили отбросами - она их ела. Ей не приносили одеял - она обходилась без них. Ей не давали света - она жила в темноте, словно темничный грибок. Не поддастся она Баралису. Она и ее ребенок не просто существуют - они растут и крепнут день ото дня.
Вдалеке послышался скрежет. Мелли не обратила не него внимания - осада продолжалась, и ночь была полна самых разных шумов. Снова скрежет - теперь уже ближе. Мелли замерла на месте. Нет, это не высокоградская осадная машина. Под дверью показался свет, слабый, точно струйка дыма. Кто-то идет сюда.
Вся ее недавняя храбрость ушла, точно вода в песок. К ней никто еще не приходил ночью. Ни разу.
Скрежет сменился отдаленными шагами. Свет уже очертил четырехугольник двери. Мелли, вся дрожа, прислонилась к стене. Тяжелый ком застрял в горле. Вот в замке повернулся ключ. Мелли прижала руку к животу и вскинула голову.
Дверь распахнулась, и свет ослепил Мелли. На пороге возникла фигура, в которой она узнала Баралиса. Он медленно поднес фонарь к своему лицу.

XV

- Так что же ты почувствовал, когда увидел океан? - Таул сидел согнувшись у огня. Слева от него лежал длинный лук, справа - стрелы. Он поддерживал костер, не отрывая глаз от холмов.
Хват спал. Упражнения в стрельбе из лука быстро наскучили ему - он забрал себе все одеяла, взял с Таула и Джека торжественное обещание разбудить его, если что-нибудь случится, и мигом уснул. С тех пор прошло около часа, и его храп перекрывал шум ветра.
У них на утесе было светлым-светло. Полная луна ярко освещала мел и кремень, и отраженный свет падал на холмы. Нечасто в году выдаются такие ночи - ночи, в которые можно обучать кого-то стрельбе из лука.
Джек, лежавший на одеяле по ту сторону костра, не ответил Таулу. Быть может, не расслышал. Уже поздно, он устал, а возможно, это ветер унес вопрос в море. Таул не стал переспрашивать. День выпал долгий и утомительный.
Таул достал из котомки скляночку с воском, взял тряпицу и стал вощить лук. Если хочешь бодрствовать всю ночь, надо, чтобы руки и голова были заняты.
- Я точно встретил давно утраченного друга.
Таул не сразу понял, о чем Джек говорит: он уж позабыл свой вопрос.
- Я узнал его, - продолжал Джек. - Запахи, шум, краски - все это показалось мне знакомым и все-таки... все-таки чужим. Точно это снилось мне давным-давно.
Голос у Джека был тонкий, растерянный. Как тут не вспомнить, что он, в сущности, совсем еще мальчик и ничто не подготовило его к тому, что с ним случилось. Однако он здесь и изо всех сил старается казаться спокойным, сам справляясь с хаосом, царящим у него в душе.
Таул вытер воск с пальцев. Сам он - иное дело. Он готовился к этому годами. В конце концов, он всегда стремился быть рыцарем, стремился к истине, славе и к тому, чтобы "приобрести заслугу перед Богом".
Джеку опереться не на что - ему приходится полагаться только на себя самого.
- Таул, прочти мне еще раз то пророчество.
Просьба застала Таула врасплох - этого он меньше всего ожидал. Он бросил быстрый взгляд на Джека - тот по-прежнему смотрел на звезды. Таул начал:
Когда благородные мужи позабудут о чести...
И тут его голос дрогнул. Первая строка может относиться и к нему - это он забыл свои обязанности и твои обеты. Это он покрыл позором орден. Не Тирен, как пытался внушить ему Хват, а он сам, Таул.
Таул проглотил вставший в горле ком. Эта боль всегда при нем - она не уходит и не становится менее острой, только перемещается, всякий раз сковывая стальным обручем его сердце. Таул потупился и сделал несколько глубоких вдохов, чтобы успокоиться. Ничего не поделаешь - он должен идти своим путем, как бы это ни было тяжело.
...И некто три крови вкусит в один день,
Два могучих дома сольются вместе,
И далеко падет сего слияния тень.
Тот, кто родителей лишен...
Джек придвинулся поближе к огню, и отблеск пламени вернул его волосам краски, которые отнял у них лунный свет, - каштан и золото. Таул вспомнил следующую строчку.
...Любовник сестры своей...
В голове у него прозвучал сигнал тревоги. Сам не зная почему, Таул опустил эти слова и продолжил:
...Только он остановит злую чуму.
Империя рухнет, и рухнет храм,
А правда, безвестная многим умам,
Дураку лишь ясна одному.
Он умолк, и настала тишина. Джек не шевелился, ветер утих, и даже волны как будто перестали накатываться на берег.
Таул знал, что должен нарушить это молчание, - не столько ради Джека, сколько ради себя. В тишине приходят думы, а Таулу нисколько не хотелось размышлять о том, что заставило его опустить половину строки.
- Для тебя это имеет какой-то смысл? - спросил он.
- И да, и нет, - помедлив, ответил Джек. - Мать моя умерла, а отца и не было никогда. Два дома - это, должно быть, Брен и Королевства.
Таул кивнул, радуясь возможности перейти на менее зыбкую почву.
- Мужи, позабывшие о чести, - это рыцари. Храм находится на Ларне, а империя создается в это самое время.
- Кайлок.
Джек произнес это с тоской, и Таул пристально посмотрел на него. Джек глядел уже не на звезды, а в огонь.
- Ты ведь знаешь его, верно?
Джек кивнул, все так же глядя в огонь.
- Мне кажется, я призван уничтожить его.
Холод прошел у Таула по хребту, словно кто-то плеснул ледяной водой ему на спину. Краем глаза он уловил на холмах проблеск света, тут же переместившийся вверх. Таул, и без того взбудораженный словами Джека, напрягся. Глядя в одну точку, он шепнул:
- Ляг, Джек, только медленно. Притворись, будто укладываешься спать.
Джек зевнул, потянулся, разгладил одеяло и лег, обратившись лицом к холмам и положив руку на лук.
- Где он? - шепотом спросил он у Таула.
- Слева, на третьем снизу холме. Как раз над линией деревьев.
Таул почти не шевелился и смотрел прямо перед собой. Да, это их стрелок, сомнений нет. Он пеший, и луна освещает его лук. Лошади Таул не видел - должно быть, стрелок укрыл ее за деревьями.
Таул медленно потянулся за стрелой, охватил ее пальцами и сказал Джеку:
- По моей команде набрось одеяло на огонь.
Тень на холме остановилась и подняла свой лук.
Нельзя упускать такую возможность - Скейс сейчас представлял собой великолепную мишень.
Таул схватил с земли собственный лук, наложил на него стрелу и натянул тетиву.
- Давай, Джек!
Таул прицелился, и костер сразу погас.
Локоть Скейса был согнут так, что видно было: он тоже готов выстрелить. Таул, поцеловав тетиву, отпустил ее - и стрела понеслась к цели.
Разжав пальцы, он тут же пригнулся к земле. Вражеская стрела просвистела мимо, оцарапав ему щеку острием и задев оперением.
Таул упал на горячее, дымящееся одеяло, налетев на Джека. Тот держал наготове свой короткий лук, наложив на него стрелу. Таул схватил его за лодыжку и повалил.
- Ну что, попал я в него? - Таул едва дышал.
В правый глаз, натекла кровь. Он крепко держал Джека, не давая ему встать.
- Не знаю. Он упал через миг после тебя. - Джек дернул ногой. - Если б ты меня не свалил, я бы тоже в него выстрелил. Я держал его на прицеле и тогда, когда он рухнул.
Позади заворочался в одеялах Хват.
- Что там у вас такое?
- Лежи! - Таул протер глаза - кровь стекала в него из царапины на правой скуле - и, не совсем еще хорошо видя, спросил Джека:
- Где он теперь?
- Ушел. Вот упал я, а потом смотрю - его уже нет.
Таул тихо выругался. Теперь Скейс уже успел уйти за деревья - значит, если и ранен, то не смертельно. То, что он упал, еще ничего не доказывает. Они оба знали, какую игру ведут: два стрелка, две стрелы, два выстрела. Это был поединок.
Таул почти что восхищался этим человеком - тот сделал прекрасный выстрел.
- Пошли, - сказал он, вставая. - Пора уходить отсюда.
- Ну нет, я не встану, - сказал Хват снизу. - Не хватало еще, чтобы меня опять подстрелили.
Таул оторвал кусок от сорочки и зажал рану на щеке.
- Этой ночью он нас больше не побеспокоит.
- Почему? Ты попал в него?
- Может быть. Не знаю.
- Если ты не уверен, - сказал Джек, - почему тогда думаешь, что он не выстрелит опять?
- Потому что ему не это нужно.
- Что же ему, по-твоему, нужно?
Таул посмотрел туда, где видел Скейса в последний раз.
- Он хочет сразиться со мной один на один, Джек. И победить. Нынче ночью он получил что хотел: мы были равны с ним - кто кого.
- Но зачем ему это?
- Он мстит за брата. Хочет доказать, что способен побить человека, побившего Блейза. А впрочем, не знаю. - Таул пожал плечами и принялся собирать в котомку горшки и фляжки.
- А что, по-твоему, он делает теперь? - буркнул Джек. Ему не нравилось, что его держат в неведении касательно таинственного лучника.
- Если он ранен, то затаится до завтра и даст нам время отъехать подальше. Если цел, то, вероятно, последует за нами. И в том и в другом случае он уже обдумывает следующий выстрел.
- Ну а если ты ранил его тяжело? - спросил Хват, наконец набравшийся духу вылезти из-под одеял.
- Тогда он выйдет из строя на несколько дней, а то и недель, кто знает.
Таул уже седлал своего мерина. Джек подошел к нему.
- Быть может, этот человек и хочет сразиться с тобой, но это не помешает ему убить Хвата или меня, так ведь?
Таул покосился на Хвата, сворачивающего одеяла, и сказал тихо, чтобы слышал один Джек:
- Ты прав, пожалуй. Я думаю, он всех нас хочет перебить. Его надо остановить, но он очень хитер. Один-единственный раз он вышел на открытое место - для того, чтобы выстрелить в меня. В тебя и Хвата он будет стрелять из укрытия. Вот почему я сегодня изображал из себя мишень. Мы можем убить его только в том случае, если он вознамерится убить меня. - Таул затянул подпругу. - Значит, нам остается одно: заставить его драться в открытую.
- Почему ты не дал мне выстрелить в него?
- У тебя короткий лук, а у него длинный. Ты бы только напрасно подставился ему.
- А не потому ли, что ты решил сыграть с ним в его игру? Побить его один на один?
- Нет. Тот, кто стреляет впотьмах в беззащитного мальчика, такой чести не заслуживает. Если ты заметишь его, Джек, стреляй, я возражать не стану. Но если я увижу, что у тебя нет ни малейшей возможности в него попасть, я опять собью тебя с ног.
- Ясно, - улыбнулся Джек, навьючивая лошадь. - Надо думать, в Тулее мы купим второй длинный лук?
Таулу, несмотря на усталость, стало приятно. Джек давал ему понять, что не желает оставаться в стороне. Славно это, когда кто-то готов разделить с тобой опасность.
- Но тебе придется поупражняться. Если в тебе и сокрыт лучник, я его пока не разглядел.
Оба рассмеялись. Таул стиснул локоть Джека, и тот ответил ему крепким пожатием.
- Я ценю, что ты честен со мной.
- А я ценю любую помощь с твоей стороны.
Они постояли так еще немного, словно заново открывая друг друга, и Таулу впервые за много недель показалось, что все еще может кончиться хорошо.

***

Фонарь осветил лицо, и Мелли невольно попятилась назад - но сзади была стена, и отступать было некуда.
Человек, чье лицо свет и резкие тени превращали в жуткую маску, шагнул вперед.
- Давно мы с вами не виделись, Меллиандра.
У Мелли перехватило дыхание. Это был не Баралис - это был Кайлок. У этих двоих совершенно одинаковые рост и сложение, даже волосы одного цвета. Мелли стало еще страшнее. С Баралисом она по крайней мере знала, чего ожидать, - он расчетлив, хитер и методичен. Кайлок же совсем не таков и способен на все, что угодно.
Решившись не выказывать своего страха, Мелли вздернула подбородок и спросила:
- Вы пришли освободить меня?
Не отвечая ей, он осматривал комнату. Его черные волосы блестели при свете фонаря. В черном камзоле из тонкой кожи и черной шелковой сорочке он имел такой вид, будто только что явился с торжественного обеда.
- Я вижу, вам не слишком роскошно живется здесь, Меллиандра?
- Мне было бы куда хуже, выйди я за вас замуж. Ваша жена скончалась в первую же брачную ночь.
Сильный удар по щеке - Мелли отлетела назад и, ударившись головой о стену, упала. Кайлок навис над ней, вытирая кулак о камзол.
- Я бы на вашем месте попридержал язык, Меллиандра. Он у вас слишком длинен.
Мелли потерла ноющую скулу и хотела встать, но Кайлок толкнул ее назад.
- Пожалуй, вам лучше остаться там, где вы есть. - Нагнувшись, он отвел прядь волос с ее лица. - Да, именно так.
Рот Мелли наполнился кровью. Она не смела пошевелиться. Черные глаза Кайлока были мутны, словно он много выпил.
Быстрым движением, заставившим ее испугаться нового удара, он опустился на колени рядом с ней. Увидев, как она вздрогнула, он улыбнулся.
- Как видно, теперь у вас поубавилось храбрости?
От него не пахло спиртным, но в дыхании чувствовалась какая-то приторная сладость, и в углах рта виднелись следы белого порошка.
- Знаете, о чем я думаю? - спросил он.
- Нет. Может быть, вы мне скажете?
Мелли, сама того не сознавая, обхватила обеими руками живот. Ей ужасно хотелось дать Кайлоку сдачи, и словом и делом, но она сдерживала себя. Ребенок прежде всего.
- Я думаю, что вы заслуживаете лучшей участи. - Он снова занес руку, но теперь лишь коснулся ее щеки. Мелли предпочла бы пощечину.
- Вы только ради этого пришли? - медленно отстранившись, спросила она.
Теперь она видела Кайлока совсем близко - он был очень бледен, и под глазами лежали темные круги.
- Я пришел посмотреть, как с вами обращаются.
- Ну что ж, как вы изволили убедиться, обращаются со мной плохо.
- Гм-м. - Рука Кайлока скользнула со щеки к горлу. Пальцы у него были нежны, как у младенца.
Мелли еще крепче охватила живот и спросила о том, что действительно хотела узнать:
- Почему же вы пришли только теперь? Я здесь уже несколько недель - вы могли бы посетить меня раньше.
Кайлок ласково улыбнулся, изогнув свои красивые губы.
- Баралис хочет завтра казнить вас.
Она не дрогнула, не выдала себя ни единым движением, даже не моргнула. Только глубокое дыхание по-прежнему вздымало грудь.
- Да, утром к вам должны прийти. Вода, которую вам принесут, будет приправлена, чтобы сделать вас... более послушной. А потом ваше сердце пронзят кинжалом. Вы не покинете этой комнаты - все произойдет здесь. - Он улыбнулся, словно оказывая ей большую любезность. - Сделав свое дело, ваши тюремщики запрут дверь и спустятся вниз, но будут убиты, не успев дойти до подножия лестницы. Женщину, которая отвечает за ваше содержание, также настигнет скорая смерть - и никто не сможет рассказать о происшедшем. - Все это время Кайлок держал руку у Мелли на горле, теперь же повел ее ниже - вдоль груди, к животу. - По крайней мере так задумано.
Мелли больше не противилась его прикосновениям. Все ее внимание было поглощено тем, как Кайлок произнес последнюю фразу. Не было ли в ней обещания? Она осторожно коснулась мизинцем его руки.
- Но задуманное может и не осуществиться?
Кайлок, отведя руку, поднял другой рукой фонарь к самому лицу Мелли.
- У вас, я вижу, губы не накрашены.
У Мелли часто забилось сердце. Фонарь был так близко, что обдавал жаром ей щеку. Несмотря на все усилия, она начинала испытывать панику. Она не знала, чего хочет от нее Кайлок, и не понимала его последних слов.
- Нет, - сказала она, словно двигаясь ощупью в темноте. - Не накрашены.
Кайлок поднес фонарь еще ближе - вот-вот обожжет ей лицо.
- Вы и прежде не красились подобно шлюхе, верно?
Мелли, не в силах больше терпеть жжение, сжала кулак и ударила Кайлока по руке.
Кайлок упустил фонарь - тот упал на каменный пол, и пламя заколебалось. Кулак короля врезался в челюсть Мелли, и все ее шейные кости хрустнули разом. Кайлок навалился на нее, разрывая на ней одежду.
Она закричала, и он ударил ее головой о стену.
Боль прошила череп, и перед глазами все поплыло, но она не перестала кричать.
Пальцы Кайлока шарили у нее под корсажем. Она боролась с ним, но руки ее не слушались, словно она напилась допьяна. Он разодрал платье у нее на груди.
Мелли, хотя зрение изменяло ей, увидела отблеск пламени за его плечом - камыш на полу загорелся.
Кайлок, тоже, как видно, почувствовав жар или дым, вскочил и раскидал камыш ногой. Деревянная скамья стояла около Мелли, далеко от огня, а все остальное здесь было каменным. Кайлок топтал горящие стебли. Пламя лизало его сапоги. Он обернулся в поисках воды, чтобы залить пожар, и замер на месте.
Мелли лежала недвижимо, с обнаженной грудью, и пламя пожара ярко освещало ее округлившийся живот.
К нему-то и был прикован взгляд Кайлока.
Лицо короля изменилось - теперь оно выражало уже не ярость, а безумие. Страх Мелли дошел до такой степени, что воздух вырвался из ее легких, словно при последнем издыхании.
Кайлок перевел взгляд - теперь он смотрел ей в глаза. Пожар постепенно угасал, не находя себе пищи. Комната наполнилась дымом. Пустота в груди мучила, как голод, - Мелли хотелось вдохнуть, но она боялась втянуть в себя нечто более смертоносное, чем дым. С затылка по шее стекала кровь, глаза слезились.
Дым был черный, с хлопьями сажи. Кайлок шагнул к ней. Мелли, приоткрыв губы, вдохнула черноту. Тело противилось ей, грозя удушьем, но она втягивала дым все глубже и глубже.
Дым был горек и жег ей легкие. Но когда руки Кайлока коснулись ее, горечь обернулась спасением.
Мир отошел куда-то далеко, оставив Мелли во мраке.

***

Когда Скейс дотащился до деревьев, камзол на нем промок от крови. Стрела вонзилась в левую лопатку, оцарапав кость. Он полз на животе, помогая себе правой рукой.
Его лошадь, привязанная к стройному ясеню, тихо заржала, почуяв его.
- Ш-ш, Кали, - прошептал он.
Листва, совсем недавно начавшая опадать, была еще густа и преграждала путь лунному свету. Скейсу это было на руку - он всегда предпочитал действовать в темноте. Ухватившись за ближайший ствол, он поднялся с земли. Боль сразу отозвалась в боку. Скейса затошнило, и он с трудом сдержал рвоту, запрокинув голову и втянув в себя воздух. Левая рука сжалась в кулак так же легко, как и правая. Это хорошо - значит, мускулы не пострадали.
Тошнота вскоре прошла, оставив лишь мерзкий вкус во рту. Скейс выпрямился во весь рост и прислонился к дереву. Тихо цокнув языком, он подозвал к себе лошадь. Кобыла подошла, насколько позволил ей повод, и Скейс снял с нее седельную суму.
Это усилие вызвало у него новый приступ боли и тошноты. Скейс нашел в сумке все, что нужно: мазь, острый нож, бинты и фляжку с водкой. Ее он выпил залпом, оставив только глоток на дне. Водка огнем прошла по горлу и разожгла костер в животе. Теперь нужно было действовать быстро, пока она, притупив чувства, еще не отуманила ум. Остаток водки он вылил на кусок бинта и протер им участок вокруг раны, нижнюю часть стрелы, нож и пальцы.
Древко он обломил еще раньше, и теперь из лопатки торчал кусок стрелы с ладонь длиной. Скейс расширил ножом рану по обе стороны от острия. Рыцарь воспользовался обыкновенным наконечником, как и подобает человеку чести, - ни тебе зазубрин, ни острой заточки, ни скоса. Скейс только плечами пожал - он-то целил в рыцаря зазубренной стрелой.
Расширив рану, он взялся за остаток древка, приказал себе не напрягаться и выдернул стрелу.
Боль впилась в него когтями. На ногу выплеснулась моча. Несмотря на разрез, острие все-таки глубоко пропахало плоть.
Но Скейс не вскрикнул. Он никогда не кричал - даже в детстве.
Он обмяк, привалившись к дереву, зажав рану бинтом. Кровь при луне казалась черной. Он быстро слабел - водка уже туманила ум.
Зажимая рану, он клял Таула со всей ненавистью побежденного. Рыцарь послал стрелу влево, предположив, что Скейс отскочит, - и угадал, хотя мог бы выстрелить и вправо. Скейс думал, что уходит от опасности, а наткнулся прямо на стрелу. Если бы рыцарь целил прямо в сердце, Скейс ушел бы без единой царапины. Так нет же - тот метил в белый свет, а попал в яблочко.
Скейс угрюмо покачал головой - кровь все никак не унималась.
Одно утешение он извлек из нынешнего поединка. Таулу повезло, вот и все. Скейс знал, что такое удача, и знал, что когда-нибудь она непременно кончается. Счастливец рано или поздно становится неудачником. И когда он встретится с Таулом снова, они будут на равных.
А встретятся они непременно.
Завтра Скейс найдет кого-нибудь, кто зашьет ему рану. А потом, пожалуй, отдохнет несколько дней, чтобы дать ей затянуться. За это время он потеряет след рыцаря, но ему известна конечная цель Таула, известно, куда тот вернется, - с помощью Баралиса Скейс найдет рыцаря в любом месте.

XVI

Свежий ветер пахнул рыбой. Занималось ясное утро. Белые дома Тулея отбрасывали золотистые тени в рассветных лучах, и море пело у подножия утесов.
Они ехали всю ночь и сильно устали, но вид городка, вознесенного над океаном, заменил им и завтрак, и подкрепляющий силы напиток. Джек знал, что не он один чувствует это: Хват посветлел лицом и произнес длинную радостную тираду, где повторялись слова "промысел" и "наконец-то". Даже Таул казался довольным, хотя и воздерживался от улыбки, опасаясь, как бы не открылась рана на щеке.
- Эль с козьим молоком, - сказал он, посылая коня вперед.
- Эль с козьим молоком? - Джек вогнал каблуки в бока своего мерина - не даст он Таулу въехать в город первым.
Глаза Таула сверкнули ярче, чем море.
- Это у них подают на завтрак.
Дух состязания витал в воздухе. Джек чуял, что Таул сейчас сорвется в галоп.
- Неужто и женщины это пьют?
- Судя по виду здешних женщин, Джек, - сказал Хват, - они пьют на завтрак чистый эль.
И конь Таула помчался вперед, сопровождаемый приглушенными жалобами Хвата. Джек понесся за ними. Хорошо было этим утром, когда солнце греет лицо и ветер оставляет соль на губах, лететь по пыльному следу своих друзей.
Друзья друзьями, но он их непременно побьет. Джек еще глубже вогнал каблуки и отпустил поводья. Конь Таула был сильнее, зато и нес на себе двоих. Гнедко поднатужился и скоро нагнал соперника. Хват пригнул голову, вопя во всю глотку:
- Ну, Таул, последний раз сажусь с тобой на лошадь!
Джек улыбнулся, обгоняя их, и прокричал:
- Я тебя не упрекаю, Хват. Уж ехать, так с хорошим всадником.
Оглянуться он не рискнул - во-первых, чтобы Таул не видел его улыбки, а во-вторых, от страха: он никогда еще не ездил так быстро. Гнедко из смирной, послушной лошадки обратился в боевого коня, скачущего в атаку. Джек только и мог, что держаться за него и надеяться на милость судьбы.
На пути к победе Гнедко проявил недюжинные таланты - он перепрыгивал через канавы, несся по камням и огибал деревья лишь в самый последний миг.
Наконец он вынес своего всадника на большую дорогу. Увидев повозки, людей и других лошадей, Гнедко сразу образумился и, точно шалун при гостях, сделался образцом хороших манер. Он перешел на легкую рысь и даже свернул в сторону, чтобы пропустить спешащих прохожих. Джек был так благодарен ему за это, что даже не стал его ругать - только шепнул на ухо:
- Если у тебя еще остались в запасе такие штучки, прибереги их для следующего хозяина.
- Эй, Джек! - Таул и Хват поравнялись с ним, и Таул потрепал Гнедка по боку. - Знай я, что он такой молодец, я бы себе его взял.
Джек чуял, что Таул, если бы не свежая рана, хохотал бы сейчас во всю глотку.
- Поехали, поехали, - сказал он, подгоняя Гнедка. - Нехорошо заставлять козочек ждать.
Жизнь в Тулее так и кипела. Торговцы, крестьяне, разносчики и рыбаки толпились на узких извилистых улочках. Люди предлагали свои товары, здоровались со знакомыми, торговались, толковали о делах и обменивались сплетнями. Джеку сразу понравилось здесь - вот только гусей на улицах было многовато. Подвергшись весной нападению целой стаи этих злобных гогочущих птиц, он признавал их только в жареном виде.
Джек почувствовал голод и обрадовался, когда Таул остановился у ближайшей гостиницы. Таверна "Клешни омара" оказалась небольшой, но уютной. Добродушный краснощекий хозяин тепло приветствовал их, послал мальчика позаботиться о лошадях и самолично подогрел для них козье молоко. Его необычайно красивый сын подал им на завтрак горячую овсянку и холодного омара и предложил приготовить комнату.
Джек надеялся, что Таул согласится. Всю прошедшую ночь они не спали, и мысль о ночлеге в удобной кровати была по меньшей мере заманчива. Таул посмотрел на Хвата - тот нарочито широко зевнул.
- Хорошо. Переночуем здесь, а в Рорн отправимся завтра утром.
Хозяйский сын учтиво склонил голову, налил им эля с козьим молоком и удалился. Хозяин наблюдал за ним из угла, светясь отцовской гордостью.
Путники позавтракали молча, усталые, голодные, погруженные в собственные мысли. Таул, покончив с едой, встал.
- Вы отдыхайте, а я вернусь через пару часов.
- Я, пожалуй, тоже пойду с тобой, - заявил Джек.
Таул отнесся к этому неодобрительно.
- Я хочу найти лекаря, который зашил бы мне щеку, только и всего.
- Вот и хорошо, - не уступал Джек. - А потом мы могли бы приискать еще один длинный лук.
- Ладно, пошли, - бросил через плечо Таул.
Гордый своей маленькой победой, Джек последовал за ним. Выйдя, он зажмурился от яркого солнца. Уличная суета теперь обрела некоторый порядок - все торговцы уже поставили свои палатки, и покупатели занялись делом. Таул обратился к прохожему, попросив указать ему хорошего хирурга.
- Сударь, - ответил тот, - такую рану, как у вас на щеке, может зашить любой цирюльник на Ссудной улице. - И с приятной улыбкой заторопился дальше, держа перед собой словно щит пустую корзину.
Джек и Таул с усмешкой переглянулись: чудной народец эти тулейцы.
Когда они отыскали Ссудную улицу, близился полдень. Здесь было не меньше полудюжины цирюлен, в окнах которых красовались острые ножи, образцово причесанные головы и желчные камни в банках.
- Вот этот нам подойдет, - указал Таул на лавочку, чей предприимчивый хозяин вывесил над дверью большую деревянную пиявку.
- Любезные господа мои, - тут же бросился к ним цирюльник, - вам и правда давно пора подстричься. - Это был тощий человек с красным кожаным поясом и острым, как бритва, ножом в руке. Увидев щеку Таула, он еще пуще захлопотал. - Садитесь, сударь. Садитесь. Здесь меньше чем четырьмя стежками не обойдешься.
Таул сел на предложенный стул, а Джек остался на месте. Он привык к своим длинным волосам и нисколько не желал стричься.
Цирюльник, осматривая рану, цокал языком на все лады - этим искусством он владел в совершенстве.
- Экое несчастье, сударь! Такое красивое лицо - и вот нате вам... Ай-ай-ай! Вы уже женаты, сударь?
Таул покачал головой и поморщился, когда цирюльник промыл ему рану чистым спиртом.
- Значит, мне придется поработать на совесть. - Цирюльник начал разматывать большой клубок черных ниток. - Все будет хорошо - даже родная ваша матушка не заметит никакой разницы. Вы ведь не откажетесь заплатить чуть побольше, сударь? Тонкая работа, восемь стежков вместо четырех...
- Обойдусь и четырьмя, - сказал Таул.
- Нет уж, пусть ставит все восемь, - вмешался Джек.
- Нам еще лук надо купить, - нахмурился Таул.
- Обойдусь тем, что есть. Шейте как сочтете нужным, - сказал Джек цирюльнику.
Если Таулу наплевать на свою внешность, то Джек должен о ней позаботиться - не ради Таула, так ради Мелли.
- Вот здравомыслящий молодой человек, - закивал цирюльник и тут же цокнул языком. - Не мешало бы, однако, немного его причесать.
- Сперва зашейте рану, - сказал, попятившись к двери, Джек, - а потом поглядим, останутся ли у нас деньги на прическу.
Одно-единственное цоканье сказало как нельзя более красноречиво: "Сохрани меня Борк от этих варваров! Никакого понятия об изяществе". Это не помешало цирюльнику исполнить свой долг - он выбрал самую тонкую иголку и взял нитку ей под стать.
- Глоточек браги? - спросил он Таула, прежде чем приступить к делу.
- Сколько это стоит?
- Два серебреника.
- Не нужно.
На сей раз цирюльник даже и цокать не стал.
- Ну что ж, держитесь.
Джек отвернулся.
- Вы с севера держите путь? - орудуя иглой, спросил цирюльник.
- Нет, - ответил Джек.
- Жаль. Я надеялся услышать от вас какие-нибудь новости.
- Насчет осады?
- Угу. - Цирюльник умолк. Джек по-прежнему не смотрел на него. - И насчет госпожи Меллиандры.
- А что с ней такое? - встрепенулся Джек.
- Ну, это та дама, на которой женился герцог. Красавица, говорят, редкостная.
- Ближе к делу, - рявкнул Таул, хватая цирюльника за руку.
Тот поцокал языком, освободил руку и продолжил свою работу.
- Ее отец перебежал к врагу и рассказывает, будто Кайлок взял ее в плен. Это, конечно, только слухи.
Таул сделал движение, чтобы встать, но цирюльник усадил его обратно.
- Еще минуту, сударь.
- Давно ли это случилось? - спросил Джек.
- Не знаю, - пожал плечами цирюльник. - Новости не так скоро до нас доходят. - Он закончил, завязал узел, обрезал нить, вытер свежую кровь со щеки и нанес на шов немного мази. - Через семь дней все срастется.
- Сколько с меня? - встав, спросил Таул.
- Два золотых. - Цирюльник был разочарован, что никто не оценил его работы.
- Вы славно поработали, - сказал Джек, вручая ему деньги.
Цирюльник говорил еще что-то, но Джек и Таул вышли, не слушая его.
- Едем прямо сейчас, - сказал Таул. - Берем Хвата, меняем лошадей и через час выезжаем.
- Куда? - Джек не понял, чего хочет Таул - продолжать путь к Рорну или поворачивать обратно в Брен.
Глаза Таула, обычно светлые, потемнели, точно небо перед грозой.
- На Ларн, как и собирались.

Предыдущая страница 9 Следующая страница


Чародей и дурак 10

***

- Что вы такое задумали, Борка ради? Эту женщину надо умертвить.
Мелли уже некоторое время слышала разговор, но эти слова были первыми, которые она осознала. Она постепенно выходила из своего дымного забытья. Первым ее побуждением было откашляться и сплюнуть, а вторым - лежать тихо, не открывая глаз. Она сделала глубокий вдох и сумела унять кашель.
- Нет, Баралис, не нужно. Достаточно будет умертвить ребенка.
- Пока что они - единое целое.
Мелли содрогнулась помимо воли. Она узнала голоса Кайлока и Баралиса, и ее проняло холодом до мозга костей. Баралис заговорил потише:
- Послушайте, живая она все равно что кинжал у нас в боку. Мейбор болтает повсюду, что мы держим ее у себя, половина бренцев охотнее увидела бы на престоле ее сына, нежели вас, а Высокий Град объявил себя ее сторонником. Она должна умереть.
В последних словах звучала сдержанная ярость. Кайлок ответил сразу же, не медля:
- Нет, она не умрет. Я этого не позволю.
- Если она нужна вам, возьмите ее тотчас, и покончим с этим. Не забывайте, кто она.
- И кто же она, Баралис?
- Ваша единственная соперница.
Голова у Мелли раскалывалась от боли, и она с трудом поборола новый приступ кашля.
- Нет, Баралис. Мой соперник - ее ребенок, а не она.
В комнате чувствовалось напряжение. Воздух сгустился, как перед грозой. Запахло металлом, словно от обнаженного меча, и Мелли обдало теплом. Баралис помолчал еще и сказал:
- Что ж, пусть будет так, если вы настаиваете.
- Да, Баралис, настаиваю. - Кайлок подошел к кровати, и Мелли почувствовала на себе его взгляд. - Кроме того, она останется здесь, в башне ей не место.
Послышались легкие шаги Баралиса.
- За ней понадобится неусыпный надзор.
- Та женщина займется этим.
- Как скажете. Я пришлю ее сюда, - жестко сказал Баралис и вышел, закрыв за собой дверь.
Мелли не знала, радоваться этому или пугаться. Она чувствовала, что Кайлок все так же стоит рядом и смотрит на нее. Что-то коснулось ее щеки. Она открыла глаза и встретилась с ним взглядом. Черные кольца окаймляли его радужки.
- Ага, вот наша будущая мать и очнулась. - Кайлок был в перчатках. Его палец скользнул со щеки ниже, под простыню, прошел по груди и устремился к животу. Остановился и потыкал чрево, словно пробуя плод на спелость. Мелли рванулась помешать ему, но он перехватил ее руку и прижал к постели. - Нет, любовь моя, нет. Долг платежом красен.
Мелли отчаянно хотелось прокашляться и очистить легкие от сажи. Кайлок так сдавил ее запястье, что она не могла шевельнуть рукой.
- Что вам от меня нужно?! - вскричала она.
Кайлок покачал головой:
- Вряд ли вам пристало задавать мне вопросы.
В углу его рта проступила слюна. Он вдавил пальцы ей в запястье, и тут в дверь постучали.
- Кто там? - рявкнул Кайлок.
- Это Грил, государь. Лорд Баралис велел мне явиться сюда.
Грил?! Мелли поперхнулась, приподняла голову с подушки и зашлась в кашле, не в силах остановиться.
- Войди.
Дверь открылась. Мелли сквозь выступившие слезы показалось, будто Грил стала меньше ростом и рот у нее как-то ввалился. Но голос ее сохранил всю прежнюю въедливость.
- Я вижу, эта сучка больной прикидывается. - Грил подошла к постели, и Кайлок уступил ей место. Грил сгребла Мелли за волосы и запрокинула ей голову назад. - Вот так-то лучше будет.
Мелли перестала кашлять.
Кайлок, с отвращением поглядев на Грил, направился к двери.
- Пусть она примет ванну.
- Но...
- Делай что сказано.
Мелли испытала мимолетное удовольствие от унижения Грил. Дверь за королем закрылась.
- Снова, стало быть, вышла сухой из воды? - тут же спросила Грил.
- А ты-то что тут делаешь?
- Стану я отчитываться перед всякой потаскухой, - фыркнула Грил, оглядывая комнату с видом собственницы. - Им следовало оставить тебя в башне. Это место слишком хорошо для тебя. Мягкая кровать, ковры... Можно подумать, что ты принцесса, а не первая бренская шлюха.
Рассудок у Мелли мутился, словно дурной сон вдруг обернулся явью. Баралис, Кайлок, а теперь еще и тетушка Грил. Кого ей еще суждено увидеть - Фискеля и капитана Ванли? Она попыталась мыслить здраво.
- Откуда ты знаешь о башне?
- А кто ж, как не я, придумал поселить тебя там? Славно и голо, никакого баловства, ни одеял, ни свечей - уж я об этом позаботилась. - Улыбнувшись, Грил предстала во всем своем безобразии - у нее недоставало двух передних зубов.
Убедившись, что она не чурается отвечать на вопросы, если может при этом похвалиться своей властью, Мелли спросила:
- Значит, Баралис приставил тебя надзирать за мной?
- Так и есть, - прямо-таки пропела Грил. - Он сказал, что я могу делать что захочу, никого не спрашиваясь. Он не желает иметь с тобой никакого дела, и я его за это упрекнуть не могу.
Мелли прислонилась к спинке кровати. Картина несколько прояснилась: это Грил была ее главной тюремщицей, а Баралис просто умыл руки. Мелли испытала легкое разочарование, но поборола его и сказала:
- Баралис, как видно, крепко тебе доверяет.
Грил налила себе вина. На ее запястье выдавались под кожей странно сросшиеся кости.
- Еще бы - ведь он у меня в долгу.
- В долгу за что?
- А не слишком ли ты любопытна? - обернулась к ней Грил.
Мелли попробовала зайти с другой стороны:
- Наверное, ты оказала ему большую услугу, раз на тебя возложили такую ответственность.
- Ты, девушка, никак дурой меня считаешь? Я умела обращаться с такими вот соплячками, когда ты еще и на свет не родилась. И все ваши штучки знаю, а уж льстить вы все мастерицы. - Кубок в руке у Грил накренился, и вино пролилось на платье. Она наградила Мелли злобным взглядом и протянула к ней поврежденную руку.
- Хочешь знать, как я сюда попала? Так посмотри хорошенько. Вот он, ответ.
Мелли, не давая себя запугать, отвела ее руку.
- Что, клиент попался горячий?
Грил здоровой рукой закатила Мелли оплеуху. Да такую, что та ударилась головой об изголовье. От этого удара у Мелли потемнело в глазах. Она осторожно ощупала свой затылок и сморщилась от боли. Волосы слиплись от крови.
- Это сделал твой отец. - Грил снова сунула сломанную руку ей под нос. - И зубы мне тоже он выбил. Калекой меня сделал и красоты лишил - ввек ему этого не забуду.
Мелли скрыла свое удивление. Так отец узнал, что произошло с ней в Дувитте? Она ощутила прилив злорадного ликования. Здорово же он отделал старую ведьму, раз у нее зубы повылетали!
- Стало быть, теперь ты мстишь ему через меня? Не слишком ли это мелко?
Грил помахала перед ней костлявым пальцем.
- Найти женщину, которую ищут по всему Брену, - не такая уж мелочь, как по-твоему?
- Так это ты нас нашла?
- Твой отец заявился в бордель, который содержит моя сестра. А пить он не умеет.
- Но ведь он-то ушел, верно? - бросила Мелли, стараясь не показать, как важен для нее ответ.
- Этому старому мерзавцу чертовски везет.
На Мелли снизошло блаженство. До сих пор она даже не сознавала, в каком напряжении живет. Все ее мускулы ныли, в голове стучал молот, сердце колотилось о ребра - но теперь все это не имело значения. У нее все хорошо, ребенок ее жив, и Мейбору удалось бежать.
- Вот налью кипятку тебе в ванну - мигом разучишься улыбаться, - сказала Грил, идя к двери.
- Тащи свой кипяток, женщина. Дочь Мейбора горячей водой не убьешь.

***

- Таул, возвращайся в Брен, - сказал Джек. - На Ларн я поеду один.
Они стояли на конюшне. Новые лошади были уже оседланы, и Хват протирал заспанные глаза. Красивый сын трактирщика только что доставил провизию, которую заказал ему Таул, - тогда-то Джек и произнес эти слова.
Каждый день Таул узнавал о Джеке что-то новое и каждый день убеждался, что недооценивал его.
Рыцарь покачал головой, боясь вымолвить что-то вслух. Он умел отличать искреннюю речь от притворной, но и хорошо спрятанный страх умел распознавать. Джек сам не знает, на что идет. Или знает? Таул не хотел бы недооценивать его. Взяв Джека за руку, Таул отошел с ним в темный угол под сеновалом.
- Джек, я не могу отпустить тебя на Ларн одного.
- А знаешь ты, что мне нужно делать, когда я там окажусь?
- Нет.
- Тогда ты ничем не можешь мне помочь, - спокойно сказал Джек. - Лучше вернись в Брен и попытайся спасти Мелли.
Слова эти были достаточно разумны, но Таул сомневался в том, что Джек в них верит, - он и сам не верил.
- Ларн - не то место, куда можно отправляться в одиночку.
- Но ты-то отправился.
- Да - и ты знаешь, что из этого вышло. Я убил единственного человека, который мог бы нам помочь. - Голос Таула обрел твердость. - Я не пущу тебя туда одного, Джек. Я поеду с тобой.
За деревянной перегородкой задумчиво промычала корова. Таул видел, что у Джека уже наготове ответ, но не дал ему произнести ни слова.
- Джек, ты знаешь, что сказал мне напоследок Бевлин? - Джек помотал головой. - Он сказал, что мы с тобой связаны, что моя судьба заключается в том, чтобы помочь тебе осуществить свою.
Слова эти, слетев с губ Таула, отозвались в его сердце. Он припомнил Бевлина в тот миг: глаза старца сверкали, голос звенел, наполненный пророческой силой. Ибо то, что он изрек, было пророчеством - не менее истинным, чем стих Марода. Не одному Джеку предназначено жить по слову умершего.
- Но как же Мелли, Таул? - сказал Джек. - Что будет с ней?
Он произнес те самые слова, которых Таул надеялся не услышать. Куда легче перебороть свои страхи, если делаешь это молча. Джек, высказав все вслух, открыл ворота бурному потоку.
Таул пнул перегородку.
- Откуда мне знать, что с ней будет! Быть может, она умрет прежде, чем я доберусь до Брена. А если я отправлюсь с тобой, опасность этого еще более возрастет. Неужто ты полагаешь, что я не думаю о Мелли? Это из-за нее я сейчас здесь, с тобой. Из-за нее я каждое утро вновь просыпаюсь и дышу. Только она на всем свете что-то значит для меня, и я теперь отдал бы все, чтобы быть с ней рядом. Но я не могу. Я должен отправиться на Ларн и довести это наше треклятое дело до конца. Тогда, и только тогда, Мелли будет вне опасности. - Таул умолк, весь дрожа и обливаясь потом. Джек потупился, не в силах смотреть на него.
- Прости, Таул. Я знаю, что для тебя значит Мелли.
- Тогда незачем терять время понапрасну. По коням - и вперед. - Таул знал, что говорит слишком резко, но надо было скорее уехать отсюда - эта конюшня уже казалась ему тюрьмой. - Давай, Хват, я тебя подсажу.
Полчаса спустя они выехали из города. Солнце еще вовсю сияло на небе, но Таулу было все равно. Мелли осталась на севере, а он едет на юг. Все остальное бледнело перед этой неопровержимой истиной. Он должен верить, что, воротясь, найдет Мелли живой и здоровой, что время будет милосердно к нему. Только так он сможет остаться в здравом уме и гнать коня вперед, вместо того чтобы повернуть его обратно.

***

Кайлок слушал лорда Гатри, которого беспокоили поползновения, предпринимаемые Высоким Градом со стороны озера. Неприятель построил плот, поставил на него самую большую свою баллисту и день-деньской обстреливал северную стену города, а также сам дворец. Две северные башни получили повреждения, и в купол, самое слабое место дворца, тоже попало несколько снарядов.
Кайлок в таких случаях не думал - он действовал.
- Ночью пошлите на крышу плотников. Пусть поставят вокруг купола деревянный помост. Пусть укрепят его железными листами - а двести лучников должны охранять их, покуда они работают. Что касается плота...
- На завтра предсказывают бурю, государь. Они не смогут вести огонь с озера.
Кайлок смерил лорда холодным взглядом:
- Никогда не прерывайте меня.
Гатри хотел что-то сказать, но Кайлок махнул рукой, не нуждаясь в его извинениях.
- Так вот: я хочу, чтобы плот этой ночью был уничтожен. Трудность, как я понимаю, в том, что он находится за линией огня - их баллисты бьют вдвое дальше наших. Поэтому, как только стемнеет, пошлите в озеро двух ныряльщиков. Пусть возьмут с собой мехи с лампадным маслом и подожгут плот. Ясно? - Кайлок знал, что ныряльщики будут посланы на верную смерть, и его взгляд говорил: посмей только возразить мне.
Возразить у лорда не хватило духу. Он подошел к столу и налил себе вина. Кайлок запомнил, какой кубок Гатри взял и до чего еще дотрагивался.
- Это все, государь? - спросил Гатри, осушив кубок.
- Нет. Мне доложили, что в озере тысячами плавает дохлая рыба.
Лорд Гатри, большой и краснолицый, с начинающими седеть волосами, кивнул. Он был первым военным советником покойного герцога.
- Да. Утром я видел это своими глазами и счел очень странным.
- Не вижу в этом ничего странного. Просто высокоградцы льют в озеро яд.
- Быть может, это и так, государь, - ответил всегда склонный к предосторожности Гатри. - Поэтому на всякий случай лучше предостеречь жителей, чтобы они несколько дней не брали воду из колодцев, - все озеро враг отравить не сможет. Разве только прибрежные воды.
- Вы правы. - Кайлок подумал немного. - Однако предупредить следует только военных. Незачем сеять в городе панику.
- Но женщины, дети...
Кайлок резким движением перевернул стол. Кувшин с вином и кубки полетели на пол, бумаги закружились в воздухе. Лорд Гатри, побледнев, попятился назад.
Кайлок водил взглядом по упавшим кубкам - теперь не разберешь, из которого пил Гатри. Придется выбросить все. Когда он заговорил, его голос был спокоен.
- Делайте как я сказал. Женщины и дети войн не выигрывают.
Ох как лорду Гатри хотелось сказать что-то в ответ: слова так и рвались у него с языка. Но он не сказал ничего, откланялся и ушел.
Только когда дверь закрылась за ним, Кайлок счел возможным снять перчатки. От перевернутого стола комната приобрела неопрятный вид. Кайлок отвернулся. Его все больше раздражал любой беспорядок, будь то слегка испачканная золой решетка очага или плохо задернутая портьера, - он не мог думать ни о чем ином, кроме этого изъяна.
Все большее раздражение вызывали у него и люди, грязные и омерзительные все до одного. Они брались за бокалы пальцами, которыми ковыряли в носу, лезли в соль руками, которыми только что помогали справить малую нужду. От каждой ладони разило их срамом, потом и мочой.
А в его комнатах теперь пахнет Гатри. Тем, что тот ел, что пил, и его гнилыми зубами. Кайлок с трудом выносил это. Никогда он больше не пустит к себе этого человека.
Катерина должна была положить всему этому конец. Прекрасная невинная Катерина. Только она не была невинной. Она была шлюхой, как и все прочие женщины. И умерла она как шлюха, а с ней умерла его последняя надежда на спасение.
Так он по крайней мере думал до прошлой ночи.
К Меллиандре он пошел просто из любопытства. Назавтра ей предстояло умереть, и ему хотелось увидеть страх в ее глазах. И он увидел. Она показалась ему красивее, чем представлялась по памяти. Ее глаза округлились от ужаса, и нижняя губа дрожала, хотя она очень старалась быть храброй. Но потом, когда он разорвал на ней платье, все изменилось.
Отблески огня упали на ее кожу, подчеркивая выпуклый живот. Она была точно священное изваяние в пламени свечей. Отяжелевшие груди, живот, ставший пристанищем новой жизни, - все это были символы того, что только и есть доброго в женщине: способности рождать жизнь.
Пока Меллиандра носит дитя, она свободна от всех женских пороков. Природа сделала ее чистой, как ангела. Родив своего младенца, она возродит и его, Кайлока. Когда новая жизнь выйдет из ее чрева, освятив его, он возьмет ее и тем обновится. Меллиандра послана ему как спасительница, и он воспользуется ею, чтобы смыть с себя грехи своей матери.
Катерина обманула его, смерть матери оставила странно равнодушным. Теперь ему как никогда нужна та, что пожертвовала бы собой ради него. Жизнь слишком назойлива: она теснит его, обдает зловонием, гонит к гибели. Ему нужно начать все заново, изменить самую сущность свою.
Меллиандра станет тем сосудом, в котором он омоет свою душу. Ребенок ее проживет недолго, не успев и шажка сделать в танце своей судьбы, - у него в этой жизни единственное назначение: проложить священную тропу для короля.

XVII

Если в жизни и было что-нибудь хуже путешествий, Хват об этом не знал. Он даже придумать ничего хуже не мог, хотя имел для этого достаточно времени. Вот уже почти девять недель он ехал за спиной у Таула, утром желая, чтобы скорее настал полдень, а днем - чтобы скорее стемнело. Более нудного, неудобного и невыгодного занятия и представить себе нельзя.
Таул погонял вовсю, особенно после Тулея, - каждое утро они поднимались ни свет ни заря, скакали до полудня и после короткой передышки скакали опять - дотемна. Этак и помереть недолго.
Все было бы еще не так плохо, если бы они ехали по диковинным, неведомым краям: тогда он хотя бы поглазел по сторонам, набрал в карманы неведомых зверюшек, запасся едой, которую еще не пробовал. Но они ехали по голому полуострову к северу от Рорна, где нет ничего, кроме камней да земляных крыс. Печальна участь человека, у которого в кармане только и есть, что крыса и кусок известняка.
Скорее бы уж доехать до Рорна. Хват был совершенно уверен, что свихнется, если этого вскорости не произойдет. Либо свихнется, либо загнется. По словам Скорого, карманника губит не только вина, но и недостаток практики. "Карманник, потерявший чувство осязания, может с тем же успехом разбить себе голову кувалдой - или подождать, пока стража не сделает это за него". Карманники просыпаются по ночам от страха потерять осязание. Этот страх гонит их на улицу, пересиливая все: болезнь, дурную погоду и повальную чуму. Карманник не может работать, не упражняя постоянно свои пальцы.
Хват собирался подзаняться этим в Тулее, пополнив заодно свою отощавшую казну, но Таул ему не дал. Стоило рыцарю узнать, что Мелли в опасности, и он превратился в демона. Он вымел их из города как ураган - тут тебе и здравствуй, и прощай. С тех пор все так и идет. Подъехав к реке, они переправляются через нее тут же - нет бы спуститься немного по течению и поискать мост. Если на пути канава, они прыгают через нее, если таверна - проезжают мимо. При встрече с другими путниками Таул расспрашивает их о вдове герцога и, не услышав ничего нового, мчится дальше.
И почти все время молчит. Не допускается ничего, что может задержать их: ни мытья, ни стряпни, ни отдыха. Только скачка да сон, больше ничего.
Последние недели им хотя бы Скейс не досаждает. Таул, должно быть, попал куда надо - с той ночи на утесе хромоногий пропал. Хват несказанно этому радовался - он только что снял руку с перевязи и отнюдь не желал возвращать ее обратно. Ему и этой перевязи на всю жизнь хватит, равно как лубков и бинтов. Единственной пользой, которую он извлек из своего ранения, было то, что его поили брагой, да и та у них вышла через два дня после Тулея.
Хват взглянул на небо. Ох, как далеко еще до полудня! Позднее утро, похоже, растягивается теперь на целый день.
Хват перевел взгляд на горизонт. Ему опротивели голубые небеса и восточные ветры, камни, холмы и пыль. Он уже собрался перевести взор куда-нибудь еще, как вдруг углядел вдали что-то белое. Белое пятнышко, а позади океан.
- Рорн! - закричал он. - Таул, это Рорн!
- Мы будем там к вечеру, - кивнул Таул.
Хвату не верилось. За последние дни они проехали через несколько селений и встретили на дороге немало народу, но ничто не подсказало ему о близости Рорна.
- А места какие-то незнакомые.
- Теперь мы держимся поближе к берегу, а тот раз двигались посередине. Почти все селения расположены там, а здесь только холмы.
- И не говори.
Хват ухмыльнулся Таулу в затылок. Теперь, когда он увидел город, ему хотелось спрыгнуть с лошади и бежать до самого моря.
Рорн - его родина, здесь живут его собратья по ремеслу, здесь безраздельно правит Скорый, здесь Хват знает каждую улицу и каждый закоулок.
- Остановимся здесь, - крикнул Таул Джеку.
Неужто уже полдень? А куда же девалось утро? Хват хлопнул Таула по плечу:
- Я мог бы продержаться еще немного.
Таул засмеялся - впервые за долгое время.
- Либо мне изменяет слух, либо тебя, Хват, подменили. С каких это пор ты соглашаешься проехать еще немного верхом? - И Таул направил коня в сторону, на небольшую луговину с подветренной стороны холма.
- Никто меня не подменял, - заверил Хват, соскальзывая с лошади. - Я просто хотел совершить хороший поступок - но теперь и пытаться не стану. - Он порылся в своей котомке, которая в последнее время совсем оскудела, и выудил оттуда черствую медовую коврижку. - Все равно кое от кого никакой благодарности не дождешься.
Джек привязал своего коня к скале и подошел к ним.
- А еще у тебя не найдется? - спросил он.
- Поскольку об этом меня спрашиваешь ты, Джек, а не один неблагодарный рыцарь, который как раз расседлывает коня, - Хват послал Таулу уничтожающий взгляд, - то я, пожалуй, отыщу еще одну. - Он снова запустил руку в мешок и достал последнее, что годилось в пищу, - не считая земляной крысы, конечно. - На. Только сдуй сор и ешь на здоровье.
Джек почистил коврижку о штанину.
- Значит, раньше ты здесь не бывал?
- Нет. В прошлый раз мы с Таулом шли другой дорогой. - Хват посмотрел вдаль - Рорн будто растворился в воздухе.
- А так что, быстрее?
- Как сказать, - сказал, подходя, Таул. - Может, этот путь и короче, но приходится считаться с холмами. Другая дорога длиннее...
- И там приходится считаться с людьми, - закончил Джек.
Таул не стал спорить.
- Я просто остерегаюсь.
- Остерегаешься чего? - спросил Хват, ненавидевший секреты.
Ну вот, опять эти двое переглядываются, как всегда, когда речь заходит об опасности. Но Хват этого так не оставит. Пусть они перемаргиваются, покуда глаза не вылезут, - если опасность существует, он, Хват, должен о ней знать.
- От кого ты прячешься, Таул? От Скейса?
- Ну да, - пожал плечами Таул.
- Но ведь дело не только в Скейсе, правда? - сказал Джек. - А в том, как он нашел нас. В том человеке, который навел его на след.
Хват вдруг почувствовал себя невидимкой - словно и не он начал этот разговор. Говорили только Джек и Таул. Рыцарь оглянулся в сторону, откуда они пришли и где холмы тянулись за холмами.
- Если Скейс жив, он снова найдет нас. Если он умер, за нами пошлют другого.
- Кто, Баралис?
- И Ларн. Мне сдается, они действуют заодно. - Голос Таула выдавал напряжение, не оставлявшее его в течение всего путешествия. - Я видел этих оракулов. И знаю, на что они способны. Это не сказка и не суеверие. Это правда - жрецы умело используют их.
- И они будут следить за нами?
- За тобой, Джек! За тобой. - Таул повернулся к нему лицом. - Теперь им должно быть известно все - пророчество Марода, его смысл и то, что ты уже в пути. Они знают, что ты идешь уничтожить их, и не станут дожидаться этого сложа руки.
Джек побледнел. Хват не понимал, зачем Таул говорит такие жестокие слова.
- Я ведь не дурак, Таул. Тебе не кажется, что я и сам это знаю? Или ты полагаешь, что я отправился с тобой просто потому, что мне захотелось приключений?
Двое мужчин все ближе придвигались друг к другу и теперь стояли почти вплотную.
- А почему же тогда? - спросил Таул.
- Потому что не мог иначе. - И после долгого молчания:
- Потому что мне это на роду написано.
Хват содрогнулся. Ветер с океана показался ему острым как нож. Все трое стояли не шевелясь. Хват начинал понимать, что тут происходит: Таул хочет испытать Джека.
Хват понимал толк в мужской гордости. Ни один мужчина не захочет просто так уступить другому. Скорый говорил: "Уступив кому-то, ты будешь сожалеть об этом до конца своих дней". Вот и Таул с Джеком теперь уперлись лбами. Если не вмешается кто-то третий, они будут стоять так, покуда Рорн не провалится в море. Так вот, эти третьим будет Хват. Подводный Рорн ему ни к чему.
Он достал из котомки свою штопальную иглу, которой открывал замки, пробовал золото и сражался с насекомыми, - он повсюду таскал ее с собой. Потом подошел к лошадям, ласково улыбнулся Таулову мерину, шепнул: "Это тебе за все мучения, которые ты мне причинил", - и вогнал иглу ему в бок.
Конь взвился на дыбы, визжа, что твой боров, и тут же оборвал поводья.
Противостояние нарушилось. Таул бросился к лошади, Джек - за ним. Конь понесся вниз с холма.
- Я присмотрю тут за вещами! - крикнул Хват, потрепал лошадь Джека по крупу и расположился ждать.

***

- Его величество посещал ее нынче утром, ваша милость, - сказала Грил.
- И сколько он у нее пробыл? - спросил Баралис.
- Меньше часа.
Баралису очень не нравилось, что Кайлок навещает дочь Мейбора почти ежедневно. Это не к добру. Он шагал по комнате, размышляя. С закрытыми железными ставнями у него было темно, как ночью. На столе горело несколько свечей, но они только отбрасывали тени во мрак.
- В следующий раз, когда король соизволит зайти к этой даме, неплохо было бы вам...
- Послушать, о чем речь, - закончила за него Грил.
- Да, - сказал Баралис, стараясь не выказать отвращения. - Мне хотелось бы знать, что происходит между ними.
- Могу вам сказать хоть сейчас, ваша милость. Он ее бьет. У нее постоянно либо фонарь под глазом, либо синяки на руках, либо губа разбита, - с боязливым уважением доложила Грил. - Да уж, ваша милость, - его величество не из тех, кто тает от смазливого личика.
- Ну а вы? Как вы с ней обходитесь?
- Как с потаскушкой - ведь такова она и есть. Может, комната у нее и роскошная, но никакого баловства я не допускаю. Ни огня, ни свечей, и одна кормежка в день, да и та холодная.
- И как она это выносит?
- Что ж, она не из слабеньких. Она теперь, похоже, на пятом месяце - живот уже выдается. В середине зимы, глядишь, и родит.
- Хорошо, ступайте. - Баралис не питал приязни к этой женщине. Она усиленно втиралась к нему в доверие, но он ей не доверял. Она явно и без его указаний вовсю шпионит за Кайлоком и Меллиандрой.
Грил присела по-крабьи, улыбнулась ему, как заговорщица, и удалилась. Как только дверь закрылась за ней, из спальни возник Кроп.
- Ушла беззубая, хозяин?
Баралис кивнул. Его слуга тоже не любил тетушку Грил.
- Да, выходи смело. Подкинь дров в огонь и налей мне сбитня.
Кроп, прежде чем приступить к делу, заботливо спрятал за пазуху свою шкатулку.
Баралис сел у огня, и его мысли вновь обратились к Кайлоку. Король чудит все больше и больше. Он прямо-таки помешался на дочери Мейбора. Баралис дважды заговаривал с ним об этом - в тот день, когда Кайлок забрал ее из башни, и на прошлой неделе, - и оба раза колдовская сила короля чуть было не излилась наружу. В первый раз Баралису пришлось самому прибегнуть к чарам, чтобы удержать ее. А ведь мощный поток уже стремился в воздух из уст Кайлока. Если бы не вмешательство Баралиса, не миновать беды.
Как видно, снадобье больше не помогает. Долгие годы употребления притупили его действенность - или же сила Кайлока возросла.
Вряд ли Кайлок сознает то, что делает. Чары выплескиваются из него ненамеренно, под влиянием гнева - это как раз и опасно. Незачем королю еще больше восстанавливать бренцев против себя.
Город стойко держит осаду, но за последние шесть недель Высокий Град добился заметных успехов. Сперва он атаковал северную стену дворца, потом отравил озеро, а вчера, подведя мину, взорвал порядочный кусок ограждающей дворец стены. Тавалиск снабжает врага наемниками, провиантом и боеприпасами. Благодаря Ларну три четверти всего посылаемого перехватывается по дороге, но четверть все же доходит, и это дает возможность продолжать осаду.
Между тем бренцы начинают роптать. Королевская гвардия постоянно прочесывает город в поисках изменников, не заботясь особо о доказательствах вины. Съестное на исходе, а то, что еще осталось, стоит в десять раз дороже против прежнего. В прошлом месяце семьсот человек умерло, напившись отравленной воды из озера. После вызванного этим скандала был казнен лорд Гатри. Он будто бы отдал приказ оповестить об отраве только воинов. Баралис знал, кто в действительности отдал этот приказ, но позаботился, чтобы больше никто не узнал об этом.
Баралис взял со стола письмо, которое читал перед приходом Грил. Его прислал Тирен, глава вальдисских рыцарей. В письме Тирен выражает беспокойство относительно нравственных правил Кайлока. Главе ордена, как видно, трудновато стало объяснить своим собратьям, почему Вальдис поддерживает короля, - ходят упорные слухи, что Кайлок похитил женщину, которая носит во чреве законного наследника Брена.
За пределами Брена быстро забыли, что Меллиандру и ее приспешников обвиняют в убийстве и герцога, и его дочери. Баралис швырнул письмо в огонь. Пора напомнить об этом Тирену еще раз.
Не то чтобы Тирена сильно занимали вопросы нравственности. Деньги и власть - вот все, что он ценит. И письмо это - только предлог. Он хочет встретиться и пересмотреть условия сделки, которую они заключили в Брене три месяца назад. Тирен уже ободрал Халькус донага и выжал все, что мог, из его Церкви - он хочет еще. Больше золота, больше влияния - всего, что может возвысить орден.
Хелч для главы рыцарей уже недостаточно хорош.
Баралис потер ноющие руки. Сколько же дел ему предстоит! Встреча с Тиреном, надзор за Кайлоком, отражение высокоградской армии, подавление ростков мятежа в городе. Пока что Кайлок успешно справлялся со сторонниками Меллиандры - ничто так надежно не утихомиривает возможного изменника, как повешение, - но то, что королю до сих пор приходится прибегать к публичным казням, говорит о многом.
Кайлок не пользуется любовью в Брене.
Баралис вздохнул, но не слишком тяжко. Есть заботы поважнее: надо найти и уничтожить пекарского ученика. Скейс отстал от него на добрую неделю - стало быть, Джек и его спутники могут свободно высадиться на Ларне еще до того, как Скейс доберется до Рорна.
Прошлой ночью ларнские жрецы связались с Баралисом. Они начинают впадать в панику. Они знают, что Джек движется к ним, и стараются услужить чем могут. Они сообщили Баралису немало секретов, чтобы заручиться его помощью. Баралис знает теперь с точностью до дня, когда в горах начнутся снежные бури, знает слабое место в обороне города Несса, знает, что во время первой оттепели в Хелче вспыхнет восстание. Узнал он также, кому обязан недавней сменой тактики осады: Мейбору. За одну ночь Ларн поставил Баралису больше сведений, чем за шесть месяцев взаимных препирательств.
Баралис улыбнулся, вдохнув аромат сбитня. Что бы такое сделать взамен?
Дверь открылась, и Баралис встал, еще не видя, кто там за ней. Только Кайлок входил к нему без стука.
- Вы, Баралис, прямо как старик - греете кости у огня. - Кайлок прошел через комнату и остановился у стола. Он редко присаживался.
Перчаток на нем не было. Сапоги отсырели и оставляли темные следы на ковре. Значит, Кайлок пришел прямиком из дворцовых темниц. Баралис никогда не спрашивал, что Кайлок там делает, - он не желал этого знать.
- Вы, кажется, недавно виделись с Меллиандрой, - сказал он.
- Я вижусь с кем хочу.
Баралис решил больше не касаться этой темы. После ночного общения с Ларном он чувствовал себя слишком слабым, чтобы противостоять гневу короля.
- Вы получили мою записку? - спросил он.
- Да, потому и пришел. - Кайлок налил себе вина, но Баралис знал, что пить он не станет. - Я давно ждал известия о зимних бурях.
- Почему?
Взгляд Кайлока был ясен. Он слегка улыбнулся.
- Если верить нашим друзьям с Ларна, первая буря разразится в горах через две недели. После нее перевалы на многие месяцы завалит снегом, и ни одна армия уже не сможет перейти через горы. Сегодня я отдам своему аннисскому войску приказ двинуться через перевалы немедля. Они готовы к этому уже несколько недель и тут же снимутся с лагеря. Они успеют перейти как раз перед бурей. - Кайлок снова улыбнулся и продолжил:
- Аннисская армия, без сомнения, попытается последовать за нами через горы - но они к этому не готовились, и на приготовления у них уйдет не меньше недели. А к тому времени перевалы уже будут закрыты, и придется им зимовать на родине. Между тем королевские силы подойдут к Брену, возьмут высокоградскую армию в клещи и уничтожат ее.
План был простым и в то же время блестящим. Баралис давно спрашивал себя, зачем Кайлок оставил свои войска около Анниса. Теперь он понял зачем. Король выжидал случая запереть аннисскую армию в собственном городе. До нынешнего дня он не мог двинуть свое войско, не опасаясь, что оно окажется зажатым между Аннисом и Высоким Градом.
Кайлок по-прежнему улыбался, зная, что принял блестящее решение.
- В тот день, когда королевская армия спустится с гор, я заставлю бренские силы предпринять решительную атаку на Высокий Град. Враг будет обороняться и даже не заметит приближения наших войск. А когда они покажутся, бренцы выйдут из города и ударят на врага в полную силу. Высокоградцам не устоять. Впереди у них будет Брен, позади - горы, черношлемники зайдут с востока, а королевские войска - с запада. Мы устроим им кровавую баню. Никаких пленных, никакой пощады - а отступать им некуда. - Кайлок поставил свой кубок, так и не тронув его, и взглянул в глаза Баралису. - Ну, что скажете, советник?
- Скажу, что не пройдет и года, как весь Север станет вашим. Баралис верил в то, что говорил. Пусть Кайлок не в полном разуме, пусть он до крайности жесток - в стратегии он гений. Никто в Обитаемых Землях с ним не сравнится. Чувствуя себя увереннее, чем за многие месяцы, Баралис сказал:
- Я приготовлю орла, государь, чтобы отправить ваш приказ.

***

Джек хлопнул Хвата по плечу и сказал служанке:
- Я возьму то же, что и он.
- Очень разумно с твоей стороны, Джек, - просиял Хват.
Служанка заулыбалась в ответ. Только Таул не участвовал в общем веселье - он все время наблюдал краем глаза за двумя мужчинами, сидящими в дальнем углу.
- А пирог какой подать, сударь, - сладкий или с репой?
- Сладкий, девушка, - важно ответил Хват. - Он надеется хорошо выспаться ночью.
Джек не стал выяснять, какая связь между репой и спокойным сном, - он разглядывал людей, привлекших внимание Таула.
"Роза и корона" была большой оживленной таверной. Когда они въехали в город, уже стемнело, но Джек, хоть и не видел моря, знал, что оно близко. В "Розе и короне" было полно кряжистых ребят с лицами, покрасневшими от соли и ветра. Джек догадывался, что это моряки. Но те двое, за которыми следил Таул, отличались от остальных. Не только бледными лицами, но и ростом и осанкой. Они, как и Таул, замечали все и всех, хотя, казалось бы, глядели только в свои кружки.
Служанка принесла пиво - огромный оловянный кувшин, увенчанный шапкой пены, и Хват взялся разливать напиток по кружкам так ловко, точно родился сыном трактирщика.
В Рорне они находились меньше часа. Как только они въехали в ворота, Таул направил их к гавани. Солнце вскоре зашло, и по городу они ехали уже в темноте. Джек не имел случая составить впечатления о самом известном городе Юга - заметил только, что воняет здесь немилосердно и что дома совсем не так белы, как кажется издали.
Джек подвинул Таулу его кружку и спросил еле слышно:
- Нож вынимать?
Таул поднес кружку к губам.
- Нож никогда не мешает держать наготове, Джек. - Таул выпил, вытер пену с губ и сказал Хвату:
- Поди договорись с хозяином о комнате на ночь и конюшне для лошадей.
Хват медлил.
- Ступай!
Хват, негодующе стиснув губы, удалился.
Один из двоих встал, глядя прямо на Таула. Джек под столом увлажнившейся рукой стиснул нож. Человек, высокий и крепко сложенный, направился к ним, не сводя глаз с Таула. В руках у него ничего не было, но он явно прятал оружие под камзолом. Он подошел к столу почти вплотную и остановился. Джек, хотя не касался Таула и даже не смотрел на него, чувствовал, что рыцарь готов ко всему. От Таула пахло как от зверя, который вот-вот кинется в бой.
Подошедший к ним человек посмотрел по сторонам и прошипел:
- Это Тирен прислал тебя за нами?
У Таула не дрогнул ни один мускул.
- А вы что, дезертиры?
- А ты?
Джек не понимал, что происходит. Он начинал понимать, что этот светловолосый и его спутник - рыцари, но о чем идет речь? Таул и его собеседник держались все так же напряженно.
- Что ты делаешь в городе, где рыцарей казнят без суда? - спросил незнакомец.
- То же, что и вы, - я здесь проездом.
- И куда же путь держишь?
- Это мое дело. - Таул чуть подался вперед. - Думаю, и тебя не имеет смысла спрашивать о том же.
Незнакомец послал своему спутнику выразительный взгляд, говоривший "оставайся на месте", и спросил Таула:
- Случалось тебе бывать в Хелче последние пять месяцев?
Таул покачал головой.
- Ну, тогда нам и говорить не о чем. Как может судить обо мне человек, который отсиживается на Юге, пока на Севере бушует война? - Незнакомец сделал быстрое движение, но Таул схватил его за руку и сказал:
- Возвращайся к своему столу, брат. Ты прав - я никому не могу быть судьей. И не хочу с тобой драться.
Незнакомец освободился.
- Тирен убивает душу Вальдиса, - сказал он. - А тело без души остается лишь схоронить в безымянной могиле.
Он посмотрел напоследок Таулу в глаза, повернулся и пошел прочь. Его спутник встал, и они вместе вышли из таверны.
Джека пробирала дрожь. В воздухе ходили волны гордости, ожесточения и стыда. Он взглянул на Таула. Рыцарь сидел потупившись, с упавшими на лицо прядями золотых волос, и медленно покачивал головой.
- Неужто до того уже дошло, - каким-то детским голосом сказал он, - что рыцари бегут из Вальдиса, словно узники из тюрьмы?
Джек понимал, что Таул говорит не с ним, но должен был разобраться во всем этом.
- Эти двое - рыцари, как и ты?
- Нет, не как я, - не поднимая глаз, горько улыбнулся Таул. - А может быть, и да. Я ведь тоже дезертировал, только раньше.
- Так они дезертиры?
- Да. И они думали, что меня послали вернуть их назад. - Горькая улыбка перешла в смех. - Меня! Единственного рыцаря, который недостоин стоять даже и в тени Вальдиса. Такого же изменника, если не хуже.
- Рыцарь, который был здесь, не похож на изменника. Скорее на человека, утратившего всякую надежду.
Слова эти, как видно, не оказали никакого влияния на Таула - он не ответил. Свеча посередине стола догорала, и жидкий воск брызнул на дерево блистающей струей. Оба молча смотрели, как он застывает, снова становясь тускло-молочным.
Таул, отведя волосы с лица, посмотрел туда, где недавно сидели два рыцаря.
- Всякую надежду, говоришь?
Джеку стало не по себе - он сам не знал почему. Показалось вдруг очень важным найти верные слова.
- Если бы ты оставался в их рядах, как бы тебе понравилось сражаться за Кайлока?
- Я сделал бы все, о чем попросил меня Тирен. Верность - это нить, которая связует орден.
Свеча замигала и погасла. Огонек, из желтого ставший оранжевым, а после красным, оставил за собой только струйку дыма, струящуюся вверх, к потолку.
- Я не спрашивал, что бы ты стал делать, - я спросил, как бы тебе это понравилось.
Джеку отчаянно хотелось выпить - в рот ему словно опилок насыпали. Но он не решался - малейшее движение могло бы разрушить то, что происходило между ним и Таулом.
Таул впервые посмотрел на него прямо - голубые глаза рыцаря блестели то ли от слез, то ли от несбыточных мечтаний.
- Ты прав, мой друг. Я чувствовал бы себя как человек, утративший всякую надежду.
- Но ты не такой, как те двое. Ты сам творишь свою надежду. - Джек наклонился к Таулу. - Вместе мы можем положить этому конец. Хорошее не должно пропасть бесследно - орден еще вернет себе былую славу, и на Севере настанет мир.
- Джек, ты молод и не понимаешь...
- Ну так помоги мне понять.
Таул беспомощно взмахнул рукой.
- Глава ордена, человек, от которого бегут эти двое, был мне как отец. Это Тирен привел меня в Вальдис и сделал тем, кто я есть. Когда другие отвергали меня и осыпали насмешками, он поддерживал меня. Когда мне незачем стало жить, он придал моей жизни смысл. - Голос Таула, казалось, вот-вот сорвется. - Кем бы я был, если бы теперь восстал против него?
Сердце Джека часто билось. Слова Таула глубоко тронули его - между ними чувствовались целые миры невысказанного, горе, правда и ложь. Джек острее, чем когда-либо, понял, что в любом человеке есть две стороны. Люди могут хорошо поступать, говорить хорошие слова - и плести сеть обмана у тебя за спиной. Тарисса и Ровас, Тихоня, даже мать - все они улыбались ему, а сами лгали.
- Ты был бы человеком, Таул, обыкновенным человеком. Рыцарь, который подходил к нам, не лгал, и предателем он не был. Он просто прозрел - хотя в свое время, наверное, верил в Тирена так же, как и ты.
- Что такое ты говоришь, Джек?
- Я говорю, что, если Тирен был добр к тебе, это еще не значит, что он не может быть дурным человеком.
Таул улыбнулся - уже без горечи.
- Можно подумать, ты знаешь, о чем говоришь.
Джек потряс головой - он пока не желал касаться сокровенного. Теперь не время и не место для этого.
- Я знаю одно: мы с тобой на одной стороне, а Тирен - на другой. Он борется против Мелли - стало быть, он нам враг. - Джек вспомнил то, что в напряжении последних минут ускользнуло от него. - Ты сам, когда увидел этих двух рыцарей, подумал, что они посланы Тиреном убить нас обоих. Потому ты и услал Хвата.
Таул, не отрицая этого, встал.
- Утром ты сказал мне, что согласился ехать на Ларн, потому что тебе это на роду написано. А мне вот на роду написано служить другим. Сперва матери, потом сестрам, потом Тирену. Теперь Мелли. Я не дурак и признаю, что Тирен - мой враг. Быть может, мне придется даже выступить против него. Но знай: пока я не получу неопровержимых доказательств его вины, я не желаю слышать о нем ни одного худого слова. - Таул повернулся, готовясь уйти. - Нельзя отворачиваться от того, чему служил, только потому, что у тебя появились новые обязанности.
Джек посмотрел, как он уходит, - вероятно, чтобы поискать Хвата. Единым духом проглотив эль, оставшийся в кувшине, Джек вышел вслед за Таулом. Рыцарь мудр во многом, но один трудный урок ему еще предстоит усвоить.

XVIII

Мелли, как всегда, соскребла сало с хлеба. Масла Грил ей не давала, и приходилось довольствоваться чем есть. Нынче, судя по запаху, это был растопленный ветчинный жир. Мелли задрала платье и втерла сало в живот - туго натянутая кожа сразу впитала его.
При этом она разговаривала с ребенком, нашептывая ему всякий ласковый вздор. Это было ее любимое время дня: для Грил и Кайлока слишком рано, и можно сидеть на жестком стуле, закутавшись в шаль, и воображать, что Таул скоро придет за ней.
Ну не странно ли? Всю жизнь она думала, что люди, предающиеся мечтам, - это слабые, никчемные глупцы. Теперь она поняла, что ошибалась. Мечты дают силу - большую силу. И когда в жизни ничего больше не остается, кроме боли и страха, сила, почерпнутая в воображаемых мирах, помогает выстоять.
Итак, Мелли сидела, втирала сало в кожу и мечтала. Если не смотреть на руки и ноги, можно порой забыть, где находишься.
Удивительно, сколько всего может вынести человеческое тело. А может быть, это беременность придает ей стойкости. Если Кайлок связывает ей руки, а он часто это делает, следы от веревки заживают через каких-нибудь два дня. Ожоги от воска держатся дольше, зато синяки иногда сходят на другой же день. Сейчас у нее на правой ладони небольшой ожог от свечи и правое запястье вывихнуто.
Есть ли синяки на лице, Мелли сказать не могла. В комнате не было ни зеркала, ни стекла. Но если они и есть, не Кайлок в этом повинен - он никогда не бьет ее по лицу. Только Грил это делает.
Кайлок никогда не трогает ни лицо, ни живот.
Кто-то отодвинул дверной засов. Мелли поспешно опустила платье, вытерев сальные руки о подол. Желудок свело, и ребенок сразу выразил свое возмущение, лягнув ее в живот. Какой бы здоровой она себя ни чувствовала, какой бы сильной ни делали ее мечты, звук отодвигаемого засова мигом лишал ее всякого мужества.
Вошел Кайлок. Мелли сразу поняла, что пока он нормален, - глаза смотрели остро, как у лисицы.
- Доброе утро, моя дражайшая, - сказал Кайлок. Двигался он словно танцор, пляшущий с ножами, - грациозный, настороженный, губительный.
Мелли хорошо изучила его за последний месяц и знала, что нужно говорить и чего не нужно. Она чувствовала его настроения и научилась их распознавать.
Она знала теперь, чего он от нее хочет.
Сейчас еще рано, и он нарядно одет - значит крови не будет. Но перчатки на нем шелковые, не кожаные - значит он все-таки будет ее трогать. Сложив руки на животе, Мелли приветственно склонила голову.
- Я рада, что вы выбрали время посетить меня.
Эти слова жгли ее точно соль рану. Они оскорбляли ее ребенка, ее гордость и память об отце ребенка - однако она их произносила. Ибо она знала теперь, чего хочет Кайлок, и знала, что сможет выжить лишь в том случае, если будет с ним ладить. Если она не будет этого делать, то умрет немедля.
Она была уверена, что Кайлок безумен. Безумие ведет его темными извилистыми тропами. Той ночью в башне, когда упал фонарь и камыш загорелся, она каким-то образом сделалась маяком на его черной дороге. Он возомнил, что она ему нужна, возомнил, что она может спасти его. Она не могла пока догадаться, что именно он задумал, но знала, что ее беременность играет в этом важную роль. Он коснулся ее живота только раз - послушать, как шевелится ребенок.
Но не один Кайлок что-то замышляет - есть свой замысел и у Мелли. Да, она заперта здесь - даже высокоградская армия не спасет ее, хотя отец, конечно, сделает все возможное. Ее стерегут день и ночь, и дверь ее на замке. Единственная надежда - это Таул. Когда они с Джеком завершат свое дело на Юге, он вернется и спасет ее. И ничто не остановит его - ни стены замка, ни вражеская армия, ни Кайлок, ни даже Баралис.
Все, что от нее требуется, - это дожить до его возвращения.
И если один только Кайлок мешает Баралису казнить ее, она будет терпеть, будет поощрять его и даже вести себя почтительно. Будет, чего бы это ни стоило.
Кайлок опустился перед ней на колени и взял ее руку в свои. Перевернув ее обожженной ладонью вверх, он спросил:
- Прояснила ли боль твое зрение?
Мелли уже знала, что вопрос этот - с подвохом. Если ответить "нет", он опять сделает ей больно, где-нибудь в другом месте. Ответишь "да" - он причинит боль там же. "По крайней мере я могу выбирать", с угрюмой улыбкой подумала Мелли.
Она кляла свою руку за то, что та дрожит, и сердце - за то, что оно так сильно бьется. Сделав глубокий вдох, чтобы успокоиться, она вытянула руку перед собой. Пусть ладонь будет подальше от живота.
- Прояснила, государь. Ночью я увидела мои грехи, выложенные в ряд и снабженные ярлыками, - точь-в-точь на прилавке.
Просто удивительно, какую чушь она способна нести. Она метнула взгляд на Кайлока.
Он кивнул и встал. Мелли знала зачем - чтобы взять свечу у кровати. Грил ставила свечу, но не давала зажигательных приборов. Кайлок всегда носил с собой огниво.
Кремень ударил о железо, и Мелли закрыла глаза, охваченная ребяческим ужасом перед болью. Желудок сжался в комок, и она задрожала всем телом. Кайлок подошел к ней с горящей свечой в руке. Глаза его стали пустыми. Мелли, чувствуя жжение в горле, сглотнула и сосредоточилась на одной мысли - на том, что только и имело смысл в этой безумной муке, звавшейся теперь ее жизнью.
Одной опорой ей служили мечты, другой - дитя во чреве.

Предыдущая страница 10 Следующая страница


11 Джулия Джонс

***

До гавани было недалеко, но они как-то умудрились потерять по дороге Хвата.
Для Джека это утро стало незабываемым. На Севере, по его расчетам, близилась зима, а рорнский бриз нес легкую прохладу. В голубом небе кружили чайки и светило большое золотое солнце. В гавани кипела суета. Люди, свиньи, ящики и ослы не давали проходу. Воздух благоухал сточной канавой, и вокруг было столько диковин, что у Джека разбежались глаза.
Они вышли из таверны втроем меньше четверти часа назад, но теперь тени на запад падали только от Джека с Таулом - третья пропала.
Таул только плечами пожал.
- Когда мы увидим его снова, он будет везти свой мешок на тачке.
Джек сообразил, что Хват отправился шарить по карманам и что Таула это как нельзя более устраивает.
Рыцарь этим утром казался еще больше погруженным в себя, чем обычно, - напряжен, скуп на слова и движения. Судя по темным кругам у глаз, вчерашнее происшествие в таверне лишило его сна. Джеку хотелось спросить, как он себя чувствует, но Таула явно было лучше не трогать. Джек не мог не восхищаться стойкой верой Таула в Тирена, хотя и знал, что рыцарю скоро придется расстаться с этой иллюзией. Это очень трудно - верить в кого-то наперекор всему.
Джек топнул ногой о доски причала. Его вера в Тариссу такого испытания не выдержала. Стоило Тариссе оступиться - и он осудил, приговорил и покинул ее. Сейчас он горько сожалел об этом. Он был слишком суров, слишком скор на суд и видел все только в черном и белом цвете, забыв, что есть и серый.
- Сюда, - сказал Таул, хлопнув его по плечу.
Джек был рад отвлечься: думы о Тариссе опасны. Как и сожаления. Пусть все, что прошло, остается в прошлом - хотя бы до конца его странствия. Настоящее слишком многого требует от него.
Таул вел его по узкому причалу меж двух рядов кораблей. Шаткие доски были мокры и скользки. Моряки справа и слева выгружали товары - они ловко перебрасывались огромными ящиками и бегали с ними по причалу, словно по твердой гладкой дороге.
- Назовите меня похотливым моржом, если это не наш старый приятель Таул! Обязуюсь неделю есть одни рыбьи хвосты!
Джек вскинул голову. У конца причала стояло большое судно с двумя мачтами. На той мачте, что повыше, сидел человек с буйными рыжими волосами и дьявольской ухмылкой. Таул помахал ему рукой.
- Несет от тебя точно как от моржа, Карвер. Я отсюда чую.
На палубе появился еще один рыжий.
- Я слышал, он и с бабами управляется как морж. Гогочет и похваляется.
- Файлер! - Таул бросился вперед и перепрыгнул через борт прямо на палубу. Рыжий, который был внизу, принял его в медвежьи объятия, а первый скалился со своей мачты.
- А ты никак соскучился без меня, а, Таул?
- Страдал в разлуке с твоей красотой и погребцом капитана Квейна.
Джек последовал за Таулом, дивясь произошедшей в нем перемене, - кто бы мог подумать, что этот добродушный весельчак и есть тот человек, с которым Джек только что шел по пирсу. Таул поманил его к себе.
- Иди сюда, Джек, и познакомься с самыми славными моряками из всех, что когда-либо поднимали якорь в Рорне.
Таула окружали уже несколько матросов - большей частью рыжих. Насмешки порхали словно чайки над головой, но в радушности приема сомнений не было.
- Джек, - повторил тот, что сидел на мачте. - Это имя еще хуже, чем Таул. Я бы и корабельного кота так не назвал.
- Зачем давать имя тому, кого хочешь съесть? - откликнулся Файлер. - Я видел, как ты приглядывался к коту на прошлой неделе, - прикидывал, видно, каков он будет в пироге.
- Если учесть, как он ловит крыс, то в пироге от него будет больше пользы.
- Ну, если пирог нам испечет старина Таул, то мы все поляжем, и крысы в том числе.
Все рассмеялись, толкуя что-то о сырой репе и сухопутных жителях, не умеющих разжечь корабельную плиту. Джек увидел краем глаза еще одного человека, который поднялся на палубу снизу, - тоже рыжего, но постарше и погрузнее других.
- Что за гвалт вы тут подняли? - спросил он.
Матросы заговорили все разом и расступились, показав пришедшему Таула.
- Клянусь приливом! Да никак это Таул, наш старый товарищ. - Человек подошел и пожал Таулу обе руки. - Прямо сердце радуется, на тебя глядя.
Таул ответил на пожатие так сердечно, что костяшки пальцев побелели.
- Давно мы не виделись, капитан.
- Нет, парень. Для друзей слова "давно" не существует. Они всегда встречаются вовремя.
Теплые слова капитана заставили Джека почувствовать, что тут он словно бы в стороне. Он ни разу еще не встречался со старыми друзьями - он всегда шел вперед и никогда не возвращался. Джек медленно отошел от веселого сборища. Карвер с мачты заметил это и заорал во всю глотку:
- Эй, капитан, Таул притащил с собой еще одну сухопутную крысу. Зовут Джеком, как это ни прискорбно.
Капитан повернулся в сторону, куда указывал Карвер, и Джек ощутил на себе взгляд острых серых глаз.
- Капитан Квейн, - сказал Таул, - это мой добрый друг Джек.
И тогда капитан, на вид здоровый как бык, прижал руку к груди и повалился на палубу.

***

- Не знаю, что такое на меня нашло, - сказал капитан. Он поднес ко рту стакан с ромом и выпил его единым духом. - А-а. Вот так-то лучше. - Он со стуком поставил стакан на окруженный бортиком стол. - Вот уж почти полвека я плаваю по морям, и ни разу со мной такого конфуза не случалось.
Джек заметил, что капитан старается не смотреть на него.
Они сидели внизу, в маленькой, ярко освещенной каюте. Файлер только что вышел. Хотя капитан настаивал, что спустится вниз сам, "своими морскими ногами", Файлер не успокоился, пока благополучно не водрузил его на стул.
- Я вижу, капитан, вы только что пришли из Марльса? - сказал Таул.
Джек взглянул на рыцаря, удивляясь такой резкой смене разговора. Таул ответил быстрым суровым взглядом, и Джек понял: капитан Квейн - гордый человек, а гордые люди не любят обнаруживать своей слабости. Таул, не упоминая больше о случае на палубе, помогает капитану обрести душевное равновесие.
- Да, на рассвете, с грузом исроанского шелка на борту. Целое состояние.
Капитан, взяв бутылку, наполнил все три стакана. На Джека он упорно не смотрел.
- Вы всегда возите шелк, капитан? - спросил Джек, вознамерившись добиться-таки его внимания.
Капитан опрокинул второй стакан и даже улыбнулся, когда их взоры наконец встретились.
- Шелк, специи, порох для осады - что грузят, то и везу. - Лицо капитана выражало явное облегчение. Точно он прыгнул в холодную воду, а она на поверку оказалась теплой. Не отводя больше глаз, он продолжал:
- Дела у нас оживились, когда началась война. Те, что уже дерутся, берут все подряд; те, что собираются вступить в драку, запасаются, а все прочие так трясутся, что тоже делают запасы на черный день.
- Стало быть, с пустыми трюмами "Чудаки-рыбаки" в рейс не пойдут? - спросил Таул.
Капитан Квейн встал. Его мощная фигура заполнила собой почти всю каюту, а зычный голос занял то немногое, что осталось.
- В деньгах я не нуждаюсь, парень, честно тебе скажу. Сейчас курсировать между Марльсом и Рорном стало выгодно как никогда. Я могу плавать там с завязанными глазами, а на жизнь между тем зарабатываю. - Капитан устремил взгляд на огороженную бортиком полку с книгами. - Но кое-что мне на этой дороге не нравится.
- Что же это, капитан? - спросил Джек.
- Проливы, парень. В это время года море между Рорном и Марльсом что твой кисель. Ни ветра, ни волн, ни течения - зацепиться не за что. Судно, можно сказать, плывет само по себе. - Капитан печально покачал головой. - Тоска, да и только.
На этот раз Джек не нуждался в выразительном взгляде Таула.
- А как насчет плавания на восток, капитан? Как там в это время года?
- Прямо скажу тебе, парень, - хуже и не бывает.
- И около Ларна тоже? - спросил Таул.
Капитан даже не моргнул.
- Я так и знал, что до этого дойдет. - Он улыбнулся, и его серые глаза засверкали как море. - Вы ведь на Ларн собрались, так ведь?
Джеку начинал нравиться капитан - его громкий ворчливый голос, его уютная каюта, озорной блеск его глаз. Квейн знал, чего им надобно, с самого начала - возможно, с той минуты, когда впервые увидел Таула. Джек выпил второй стакан рому. Брага - просто лампадное масло по сравнению с этим золотистым напитком. Таул перегнулся через стол:
- Да, мы хотим попасть на Ларн как можно скорее.
Капитан потер щеки и перевел взгляд с Джека на Таула.
- Стало быть, дело срочное?
- Будущее Севера зависит от этого, - сказал Таул.
Джек подумал и добавил:
- И жизнь прекрасной женщины. - Таул с недоумением посмотрел на него, но Джек знал, что сказал это не напрасно. Капитан Квейн не похож на человека, которого так уж заботят судьбы Севера.
- Прекрасной женщины, говоришь?
- Самой прекрасной на свете. Глаза у нее как вечернее небо, кожа - как шелк, а волосы... волосы темные и ароматные, как черное дерево. - Говоря это, Джек смотрел только на капитана, избегая встретиться взглядом с Таулом.
Квейн поднес бутылку с ромом к свету, нашел ее содержимое недостаточным и достал из шкафчика другую, закупоренную и запечатанную воском. Потом взял с полки свечу и стал разогревать ею воск. Поймав озадаченный взгляд Джека, он сказал:
- Я знаю, парень, о чем ты думаешь. Сломать печать рукой было бы быстрее. Но тогда я лишился бы самого большого удовольствия во всем этом деле.
- Предвкушения?
- Ты мне нравишься, Джек, - улыбнулся ему капитан. - Ты умный парнишка.
И он бросил на Джека пристальный взгляд, словно стараясь вспомнить имя знакомого с виду человека - только, похоже, он уже знал это имя. Мотнув головой, капитан стер с горлышка расплавленный воск и вытащил пробку. Потом махнул Джеку с Таулом, предлагая допить то, что осталось в стаканах, и налил им по новой порции, которую они в молчании и прикончили. Дав рому впитаться в язык, капитан сказал:
- Ради женщины с глазами как вечернее небо стоит отправиться в плавание. Мое судно поднимало якорь для куда менее стоящих вещей. Мужчины выходят в море по разным причинам: ради золота, ради приключений, убегая от прошлого или надеясь обрести новое будущее. А вот я это делаю по одной-единственной причине: потому что люблю это дело. - Взор Квейна устремился куда-то далеко, за пределы каюты. - Я выхожу в море, потому что оно меняет цвет каждый день, а ветер то хлещет, то ластится к тебе. Выхожу, потому что во мне больше соли, чем крови, и моя душа никогда не сходит вместе со мной на берег. - Взгляд капитана вернулся в каюту и остановился на Джеке. - Я пойду на Ларн, приятель. Ради прекрасной женщины, из любви к морю и еще потому, что моряк не может знать места как следует, пока не побывает там трижды.
Сердце Джека громко стучало. Капитан говорил с таким чувством, что нельзя было не проникнуться его словами. Джек чувствовал зов моря, тот самый, о котором говорил Квейн, хотя на корабле оказался впервые в жизни. Он поспешно допил свой ром. Чудеса, да и только.
- Когда мы отплываем? - спросил Таул.
- А когда надо?
- Завтра, как рассветет.
- Завтра на рассвете не будет прилива, парень, - улыбнулся капитан. - Нынче вечером или никогда.
Джек с Таулом переглянулись - на это они и не надеялись.
- Не знаю, как вас благодарить, капитан, - сказал Таул.
- У меня на этот счет найдется пара мыслишек, - заверил капитан. - Начнем с того, что в трюме у меня полно шелка, и мы не тронемся с места, пока не разгрузим его. Потом надо будет запасти провизии - и, само собой, рому. Поскольку вас на этот раз двое, мне не придется оставлять кока на берегу, но лишние руки ему не помешают.
- А как же Хват? - спросил Джек у Таула.
- Он останется здесь. Ларн - не место для ребенка. У нас сейчас нет денег, чтобы заплатить вам, капитан, но, я полагаю, наш юный друг наберет достаточно к нашему возвращению. А если не наберет, я отдам вам все, что у нас есть, двух наших лошадей и вексель в придачу.
- Значит, Старик на этот раз не расщедрился? - Таул покачал головой. - Вот и хорошо. Так оно мне больше по вкусу. Не то чтобы я имел что-то против Старика, нет. Просто мне спокойнее, когда руль в моих руках, а кошелек - в твоих. - Капитан открыл дверь. - Что будет у тебя, тем и расплатишься. Ты человек слова, Таул, и не захочешь оставить ребят с пустыми карманами.
- Попробовал бы я - они бы меня под килем протащили.
Таул и Джек, поочередно пожав руку капитану, вышли на палубу - им предстояло потрудиться не на шутку.

***

Тавалиск гонял лягушек. Его повар мастер Буньон недавно явился к нему с вопросом - от которой из них оторвать ножки. Тавалиск тут же выпустил лягушек на пол и устроил бега, пообещав съесть проигравшую в лимонно-чесночном соусе.
Ни одна из двух соперниц не желала состязаться - это так разозлило архиепископа, что он уже хотел раздавить самую сонную ногой, но тут вошел Гамил.
- Ты понимаешь что-нибудь в лягушках, Гамил?
- Лягушка есть бесхвостое земноводное, ваше преосвященство. - Со своего места у двери Гамил еще не видел упомянутых тварей. - Отличительная черта - длинные задние ноги. Водятся эти животные в сырых местах или у воды.
Шмяк!
- Угу, - сказал архиепископ. - Их также очень легко раздавить. - Он поманил секретаря к себе, и они вместе оглядели останки лягушки. - Ты совершенно прав, Гамил, - хвоста у нее нет.
Внезапная гибель товарки по несчастью заставила вторую лягушку пересмотреть свое поведение - она проскакала по полу, миновав и Гамила, и мастера Буньона, и укрылась под столом архиепископа.
- А ну-ка встань! - сказал Тавалиск секретарю, нырнувшему под стол за беглянкой. - Я хочу видеть хотя бы каплю достоинства в тех, кто мне служит. - Тавалиск понимал, что Гамил хотел ему угодить, но любил держать секретаря в состоянии растерянности, чтобы тот не забывался. - А ты чего стоишь? - гаркнул он на повара. - Соскреби раздавленную тварь с пола и приготовь мне.
- Так ведь ножки пропали, ваше преосвященство.
- Ну так взбей ее с яйцами. Запеки в пирог. Делай с ней что хочешь, но подай мне ее сей же час.
Как только за мастером Буньоном закрылась дверь, Гамил метнулся вперед.
- Нужно действовать, ваше преосвященство.
- Что там еще стряслось, Гамил? - простонал Тавалиск. - Рыцари взяли Марльс? Или Кайлок стал именовать себя богом?
- Нет, ваше преосвященство. Рыцарь вернулся в Рорн и, судя по всему, собирается отплыть на Ларн.
Шлеп-шлеп, послышалось из-под стола.
- Интересно. Когда он прибыл?
- Его заметили ночью в портовой таверне. Мальчишка карманник все еще с ним, но есть и третий - какой-то юноша. Утром они вместе отправились в гавань - и как нарочно судно "Чудаки-рыбаки" только что вернулось из Марльса. - Гамилу было явно не по себе - лоб его блестел от пота, и секретарь промокал его рукавом. - Надо помешать им отплыть из города, ваше преосвященство.
- Чего ради, Гамил? Какое нам дело до богом проклятого острова Ларна?
- Но рыцарь разыскивается за убийство герцога Бренского. И за убийство Катерины. Он закоренелый злодей.
- Не я ведь его разыскиваю. Это Баралис жаждет насадить его голову на кол. - Тавалиск снял левый башмак с подошвой, запачканной о дохлую лягушку. - Не лучше ли просто понаблюдать за ним, как обычно?
- Но вы обязаны что-то предпринять, ваше преосвященство. Ведь вы избранник.
Что это, лесть? Положительно Гамил ведет себя сегодня как-то странно.
- Чего ты, собственно, от меня хочешь, Гамил?
- Пошлите стражу взять рыцаря и его нового спутника, подвергните их пыткам и убейте.
- К чему такая спешка?
- Но вы же сами все время говорите, ваше преосвященство, что рыцарь должен сыграть какую-то роль в северных событиях. Что, если его роль вступит в противоречие с вашей? Он может лишить вас грядущей славы.
- Гамил, такой человек, как я, все равно прославится рано или поздно. - Тавалиск пошевелил пухлыми пальцами ноги. - Слава - моя стихия. Она омывает меня подобно солнечным лучам. Никто не отнимет ее у меня - кроме смерти, конечно. В таком случае я обрету посмертную славу.
- Непременно обретете, ваше преосвященство.
Тавалиск сердито глянул на секретаря - тот стоял, потупив взор.
Шлеп-шлеп, прыгала под столом лягушка.
- Где они остановились? - с тяжким вздохом спросил архиепископ. - Допросить их в самом деле не помешает.
- В "Розе и короне", ваше преосвященство.
- Отлично. Я пошлю людей завтра с утра пораньше. Перед рассветом их легче будет взять.
- А не лучше ли схватить их сегодня, ваше преосвященство?
Рвение Гамила начинало вызывать у Тавалиска подозрения.
- Нет надобности. Если корабль только что пришел из Марльса, то до утра, уж конечно, не отплывет. - Он протянул Гамилу свой башмак. - Раз уж ты раздавил эту проклятую лягушку, будь добр, отчисти эту грязь. И на весь остаток дня ты будешь нужен мне во дворце. Поможешь разобраться с бумагами его святейшества.
- Но у меня много неотложных дел, ваше преосвященство.
Пухлые губы Тавалиска сморщились, точно сушеное яблоко.
- Ты останешься здесь - и больше я не желаю говорить об этом.

***

С причала отдали последний швартовый канат, а Карвер с другим матросом разворачивали паруса. Уже смеркалось. Скоро Рорн станет белым пятном, мерцающим над волнами. Белым пятнышком на горизонте, похожим на молодой месяц. Что-то случится до того, как Таул увидит его снова? И увидит ли?
Если и есть на земле ад, то это Ларн, а дьявол всегда охраняет свое достояние.
Таул уже теперь чувствовал остров, лежащий там, в восточных водах, и поджидающий их.
Джек спрашивал у Файлера, почему Карвер дразнит его, Джека, бледно-зеленым. Из-за морской болезни, пояснил Файлер: все новички, как правило, страдают ею. Таул с улыбкой отвел взгляд. Джеку есть от чего зеленеть и помимо морской болезни. Он плывет на Ларн, не имея ни малейшего понятия, что должен там делать. Таулу куда проще, чем Джеку. Ему нужно всего лишь обеспечить высадку на остров, расчищать дорогу и отражать жрецов, в то время как Джек... Таулу не хотелось даже думать о том, что предстоит Джеку. Как может один человек разрушить храм? Такая задача способна сокрушить любой дух и помутить любой разум. А Джек стоит себе на палубе и болтает с матросами, будто у него нет никаких забот.
Таул отправился на нос. Придется ему, как видно, беспокоиться за двоих.
Хват так и не показался. Возможно, оно и к лучшему: он стал бы топать ногами и требовать, чтобы его взяли с собой. И Таул был бы вынужден ему отказать. Зная, что Хват остался в Рорне, Таул будет спать спокойнее. Если с ними что-то случится на Ларне, то хотя бы мальчуган будет благополучно существовать в том месте, которое зовет своей родиной.
Хвату нечего делать на Ларне - Таул и Джек должны управиться сами. Таул желал бы даже отправиться туда в одиночку. Он заслужил право уничтожить этот остров. Ларн загубил его жизнь, ларнские жрецы сделали его убийцей - пора им расплатиться за это.
"Чудаки-рыбаки" начали качаться и поскрипывать, и паруса наполнились ветром. Корабль отправился в путь.
Таул спустился вниз, не желая испытывать свое сухопутное нутро. Закрывая за собой люк, он встретился глазами с Джеком и понял, что заблуждался. Напрасно он корил Джека за беззаботность: в глазах у юноши был страх.

XIX

Хват с легкостью обрел прежние рорнские привычки: он кивал знакомым карманникам, старался держаться подальше от сводников, таскал горячие пироги у неповоротливых разносчиков и постоянно следил, нет ли поблизости людей Старика.
Вот она, настоящая жизнь! Вот город, где можно хорошо устроиться и запросто заработать себе на жизнь. Да что там заработать - столько денег огрести, что корабль загрузить в пору. С тех пор как Джек с Таулом четыре дня назад отплыли в синюю даль, ему больше и делать нечего, кроме как обогащаться.
Он не злился на то, что они уплыли без него - это, в конце концов, их дело, - но попрощаться они, во всяком случае, могли бы. Так, несколько слов: бывай, мол, Хват, скоро увидимся. Через неделю, через месяц, в будущей жизни. Что-то в этом роде. Чтобы ему не приходилось придумывать эти слова самому.
То, что придумывать он горазд, значения не имеет. Таул должен был посвятить его в свои намерения с самого начала. Это свинство с их стороны - взять и снятся вот так среди ночи. Любой другой посчитал бы это смертельным оскорблением. Любой другой просто забыл бы даже думать о них.
Любой другой, но не он. Задетый до глубины души, он все же выполнит свой долг перед ними. Хотя ни один из этих неблагодарных предателей этого не заслуживает.
Он ведь знает, что им понадобятся деньги, когда они вернутся. Такой большой и красивый корабль, как "Чудаки-рыбаки", наверняка и цену заломит большую, а у Таула, насколько Хвату известно, нет при себе ни гроша - стало быть, рыцарь пообещал расплатиться по возвращении в порт. Это Хват сразу смекнул.
Смекнул он также, что Таул в этом отношении рассчитывает на него. Нашел себе казначея. Да, избаловал их Хват, что и говорить!
Если бы не третья вещь, о которой Хват догадался, он махнул бы на все рукой и стал снова работать на своего старого приятеля Скорого - если бы нашел его, конечно. Скорый умеет затаиться как никто. Но теперь об этом не могло быть и речи. Джек и Таул окажутся в опасности в тот самый миг, как высадятся в Рорне. Их ищут люди архиепископа. Вооруженный отряд нагрянул в "Розу и корону" еще до зари. Счастье, что "Чудаки-рыбаки" вместе с Джеком и Таулом ушли часов семь тому назад, - иначе сидеть бы обоим в темнице.
Потому-то Хват и оставался им верен. Надо же кому-то предупредить их о происках архиепископа, прежде чем они сойдут с корабля. Хват грустно покачал головой. Ведь эти двое не умеют так ловко уворачиваться от людей с ножами, как он.
Дойдя до перекрестка, Хват выбрал более интересную дорогу: темный зловонный переулок, мощенный склизким булыжником. Он уже довольно долго гулял по городу и с большой пользой для себя провел самое горячее рыночное время - от восхода до двух часов дня. До второй же горячей поры, между восемью вечера и полуночью, когда все отправляются по девкам, оставалось еще несколько часов. Можно от нечего делать побродить просто так и навестить старые охотничьи угодья.
Почему-то они показались ему не столь привлекательными, как раньше. Места, конечно, темные, и возможностей представляется не меньше, чем будущему епископу, но он почему-то ожидал большего.
Немного разочарованный, Хват решил вернуться на рынок, но в этот миг что-то темное и пахнущее фигами опустилось ему на голову.
- Убивают! - завопил он во всю мочь. - Насилуют! На помощь!
Но его подняли на воздух, плотно обмотали голову мешком и унесли, вопящего, прочь.

***

Баралис волновался. Ночью он намеревался сделать то, чего никогда еще не делал. Нечто столь непредсказуемое и требующее такой затраты сил, что могло принести ему существенный вред.
Он был у себя. Уже смеркалось, но Кроп развел буйный огонь и зажег столько свечей, что было светло как днем. Новорожденный теленок лежал в медной ванне у ног Баралиса. Едва живой, он еще жалобно мычал, зовя мать. Кроп купил его утром прямо в родильном пузыре, но теленок уже терял тот особый глянец, что свойственен только новорожденным существам.
Рождение обладает особой властью. Это знали пастухи Великих Равнин, знал наставник Баралиса в Ганатте, и Баралис, сидя на расстоянии вытянутой руки от существа, сделавшего свой первый вдох всего девять часов назад, тоже познал это.
Чрево - это не просто ткани, мускулы и кровь. Это преграда между двумя мирами. По одну сторону - жизнь, бурная и порочная. По другую - начало существования, чистое, уязвимое, благостное. И когда эти стороны встречаются - отходят воды и мускулы, точно мощный пресс, изгоняют плод наружу, - рождается сила, и она передается новорожденному.
Ее питает тайная мощь яичников и кровь последа - ничто не имеет такой магической ценности, как жизнь, только что извлеченная из чрева.
Во время своего пребывания на Великих Равнинах Баралис видел, как пастухи использовали новорожденного младенца для приготовления лакуса. Для этого дела потребовались усилия шестерых мудрецов. Баралис и теперь помнил страшную мощь обратного удара, чувствовал на коже палящий жар и чуял запах горелого мяса - руки двоих из шести обуглились тогда до локтя. Он содрогнулся при одной мысли об этом. Позже мудрецы, упившись хлебным вином и валериановым корнем, говорили, что обряд прошел удачно. Что такое потерянные руки по сравнению с ценностью лакуса? Пусть мудрецы остались калеками - охотников племени нужно излечивать любой ценой. Баралис провел пальцем по губам - сам он никогда бы не осмелился ворожить с новорожденным младенцем.
Кроп приготовил и принес ему чашу, нож и порошок. Баралис сел на свой стул с высокой спинкой и стал смотреть, как слуга готовит детеныша.
С долгами плохо спится в одной постели - особенно когда ты задолжал Ларну. У жрецов этого острова счет короткий, и платы они требуют сполна.
Именно это он и сделает ночью: расплатится с ними сполна. Они поделились с ним своими секретами - теперь он должен потрудиться ради них. Пекарского ученика надо остановить. Он плывет на Ларн, чтобы уничтожить храм: если он добьется успеха, то недолгое время спустя заявится обратно в Брен. Ларн, конечно, ценный козырь в войне - он снабжает их сведениями, идущими прямо с небес. Но не это главное. Баралис мог бы покорить Север и без помощи оракулов. Нынче ночью он печется не только о возврате долга, но и о себе самом.
Джек - единственный, кто может всерьез помешать его планам. Этот юноша отмечен древним пророчеством, и власть его превосходит всякое воображение. Сперва он обратил время вспять, а прошлым летом уничтожил целый форт, пустив волну по всем Обитаемым Землям. Его нужно истребить - Баралис знал это так же твердо, как ребенок знает, что небо голубое.
Однако ночью небо к юго-западу от Ларна будет отнюдь не голубым. Оно будет чернее преисподней.
Баралис наклонился и вонзил в дрожащего теленка нож. Кровь брызнула на лицо и камзол. Теленок закричал как ребенок. Кроп стоял рядом, держа нагретую на огне миску. Баралис прикусил язык - сильно, чтобы извлечь кровь из глубины тканей. Сделав это, он противопоставил себя материальному миру. Тело отпустило его. Вылетев наружу, он встретился с душой зарезанного теленка - она ударила его словно копьем, и он содрогнулся.
Душой теленок еще не отделился от матери, но сила, присущая только ему, была громадна. Она несла Баралиса вверх. Сперва он растерялся, ошеломленный и опьяненный огромностью этой освобожденной его ножом силы. Но его воля, как всегда, приняла вызов, формируя и направляя стихийную мощь. Баралис точно Бог лепил ее по образу и подобию своему.
Стихия уже не вмещалась в комнате. Баралис перестал подниматься вверх и устремился наружу. Он заполнил собой весь дворец, весь Брен, весь Север. В этот раз он был не слабым соединением частиц, но смертоносным вихрем. Он несся вдоль побережья на юг, и там, где он пролетал, прилив обращался вспять.

***

- Вы говорили, капитан, - сказал Джек, - что идете на Ларн в третий раз?
Капитан бросил на него острый взгляд. Они плыли уже четыре дня, и Джеку казалось, что капитан при каждой их встрече изучает его, словно карту с отмеченным на ней кладом.
Сейчас они впервые оказались наедине. Таул был на палубе, где либо зубоскалил с Карвером, либо точил свои ножи. Рыцарь постоянно возился со своим оружием и последние два дня старательно мазал сталь жиром, оберегая ее от соли и сырости.
Бутылка с ромом всегда обреталась неподалеку от капитана, и он наполнил из нее две стопки. Как только он налил до краев вторую, корабль внезапно накренился на один борт. Янтарная жидкость выплеснулась на стол и остановилась у деревянной огородки.
- Ветер свежеет, капитан, - сказал Файлер, просунув голову в дверь.
- Ладно. Гляди там за ним.
Файлер кивнул и исчез, а капитан вернулся к рому.
Джек знал, что погода портится, - корабль под ногами ходил ходуном. Но это почему-то не вызывало в Джеке ни тошноты, ни головокружения, ни страха. Карвер сказал, что он прирожденный моряк. Взяв свой стакан, Джек снова спросил капитана:
- Так когда же вы побывали на Ларне впервые?
- И настырный же ты, парень, надо тебе сказать, - нехотя улыбнулся Квейн.
- Ну так выпьем за мою настырность, - с озорной усмешкой ответил Джек. - И за ваше знание моря.
- За море, - чокнулся с ним капитан.
Оба выпили до дна, и Квейн грохнул стаканом о стол.
- А-а. Каждый раз кровь быстрее бежит по жилам. - Он откинулся на стуле, просмаковал выпитое и только тогда продолжил:
- Тот первый раз, когда я подошел к Ларну, едва не лишил меня моей должности. Было это больше тридцати лет назад. Я шел на большом торговом корабле "Благодатный бриз" - четыре мачты было на нем и команды человек сорок. Первый раз я шел на судне кормчим и трясся, точно медуза. Теперь, вспоминая об этом, я удивляюсь, как это меня вообще подпустили к рулю. Но в Рорне как раз тогда начался расцвет, и торговцы брали любого, кто мог отличить нос от кормы.
Мы должны были идти вдоль берега в Тулей, выгрузить там шелковые нитки для их вышивальщиц и взять груз рыбы и моллюсков. Но как только "Благодатный бриз" покинул гавань, все пошло не так. Задул ветер с северо-востока - что само по себе уже странно, но странности на этом не кончились: компас начал чудить - он то вертелся как волчок, то застывал намертво, словно ржавый якорь. Потом поднялась буря...
Капитан Квейн покачал головой. "Чудаки-рыбаки" раскачивались вовсю. Снаружи слышался шум крепнущего ветра.
- Страшная буря - и сорвалась внезапно, откуда ни возьмись. Волны били в фордек, и в трюме открылась течь. Паруса сорвало с мачт, и трех человек смыло за борт. Буря длилась три дня - а когда она кончилась, я не лучше корабельного кота знал, где мы находимся.
Джек, слушая капитана, держался за стол, чтобы не слететь со стула. Вся каюта скрипела, а стаканы, книги и инструменты ездили по полкам, огражденным деревянными бортами. Лампа, висящая на стене, раскачивалась, словно подгулявший танцор.
Квейн, спокойный как всегда, продолжал свой рассказ, вскоре целиком поглотивший внимание Джека.
- Взял я тогда подзорную трубу и стал глядеть окрест. На горизонте увидел скалистый островок. Не найдя его на карте, я обратился к капитану. А он посмотрел сам и говорит: это, мол, остров Ларн, и лучше нам убраться отсюда поскорее, покуда мы не попали в лапы к самому дьяволу. Я развернул корабль мигом, словно лодочку, - нет никого суевернее, чем моряк в открытом море. Как только мы повернули обратно, я снова поглядел в трубу - и увидел ее.
- Кого?
- Девушку с Ларна. Она плыла в челноке без паруса и весел. Я сразу понял, что дело с ней неладно, ибо она лежала на дне без движения. Тогда я снова повернул "Благодатный бриз". Капитан стал клясть меня на чем свет стоит, и мы поругались. Он не хотел брать девушку на борт. Говорил, что она принесет нам несчастье и навлечет на нас проклятие. Тогда я говорю: это, мол, не случайно, что "Благодатный бриз" сбился с курса, - сама судьба предназначила нам спасти эту девушку. В спор вступила вся команда, и капитану ничего не осталось, кроме как согласиться. Моряцкое суеверие действует по-разному - мне удалось убедить матросов, что прокляты мы будем как раз в том случае, если оставим девушку на верную смерть.
Буря снаружи набирала силу. Джек слышал, как перекликаются матросы сквозь рев ветра.
- Бедняжка была еле жива, когда мы до нее добрались. В челноке не было ни пищи, ни воды, ни запасной одежды. Девушка горела в жару и бредила, вновь и вновь выкрикивая какое-то мужское имя. Но как же она была хороша! Тоненькая, с длинными темными волосами. На корабле все в нее влюбились - и капитан в том числе. Мы горели желанием ее вылечить. Мы урезали свои порции, и кок готовил ей особый бульон, а капитан пожертвовал своим заветным элем. Я же ходил за ней день и ночь.
Она оправилась от своей горячки в тот день, когда мы причалили в Рорне. Я спросил ее, зачем она отплыла с Ларна в утлом челноке, - и знаешь, что она ответила?
- Что?
- Она сказала: "Пожалуйста, не вынуждайте меня говорить не правду. То, что произошло на Ларне, останется между Богом, жрецами и мной".
Лампа качалась, бросая тени на лицо капитана. Все колыхалось в лад с бурей: стол, стулья и ром, но сердце Джека билось быстрее.
- А как по-вашему - зачем она уплыла с острова?
- Она спасалась бегством.
Капитан окинул Джека испытующим взглядом и снова обратился к своему стакану. Некоторое время оба молчали.
Потом раздался оглушительный треск, и корабль резко накренился влево. Все предметы на столе с размаху врезались в ограждающие борта, а свернутые рулоном карты посыпались на пол. Лампа грохнулась о стену, полыхнув ярким пламенем.
Капитан вскочил со стула:
- Мне пора наверх. Погаси огонь и ступай за мной.

***

- А ну-ка проснись сейчас же! Это просто неуважительно - спать в присутствии Старика.
Хвата трясли, тыкали, укоряли и наконец освободили от пут. Первым делом он пригладил волосы, а после потянулся за мешком. Мешок пропал. Хват, еще не продравший глаз, мучимый головной болью и негодующий, огляделся. А недурственно тут, однако. Яркий огонь, позолоченная мебель, а живых цветов столько, что хватило бы похоронить семью из четырех человек.
- Можешь почитать себя счастливцем, юноша, - сказал кто-то позади.
Хват обернулся и увидел сидящего в углу старичка, одетого хорошо, но просто и совершенно лысого. Догадываясь, зачем здесь очутился, Хват сказал:
- Знаете, сударь, я ничего не имею против таких, как вы, но сам до этих дел не охотник.
Старик расхохотался, и стоящий за его стулом человек присоединился к нему.
Хват присмотрелся как следует к этому второму, и в голове у него что-то щелкнуло: он узнал этого человека. Это был один из тех двоих, что доставили письмо Таулу в Брен. Что, бишь, он говорил, расталкивая Хвата? Что неуважительно спать в присутствии старика. Уж не с большой ли буквы пишется этот старик? Хват глотнул так, что мог бы протолкнуть в глотку целое яблоко. Он в резиденции Старика - и тот, кого он только что оскорбил, - не кто иной, как сам Старик!
- Мотылек, будь любезен, оставь нас одних, - сказал сей муж.
- Конечно, Старик. Мы с Заморышем подождем снаружи. - И Мотылек с поклоном удалился.
- Садись, - распорядился Старик, указав Хвату на стул у огня.
Хват повиновался - в присутствии главы рорнских воров лучше исполнять все, что тебе говорят.
- Красиво тут у вас, - одобрительно произнес он, разглядывая многочисленные вазы с цветами. - Трудновато, должно быть, обеспечивать такое разнообразие в это время года.
- Стараюсь как могу, - сухо улыбнулся Старик.
Хват пожалел о том, что мало смыслит в цветах - розу от репы с трудом отличает.
- И пахнут так славно. Очень украшают комнату.
- У всех свои маленькие слабости. Моя - это живые цветы, а твоя, как я слышал, - некий заблудший рыцарь.
Хват хотел ответить, но Старик не дал ему произнести ни слова и сам продолжал:
- Как я уже говорил, тебе весьма посчастливилось. Я мог бы приказать Мотыльку и Заморышу оглушить тебя - между тем тебя доставили сюда самым учтивым образом, с одним только мешком на голове.
- Да этот мешок чуть меня не убил! - Хват никому бы не позволил, хоть бы и самому Старику, называть удачей едва не приключившуюся с ним смерть от удушья. - Я лишился чувств, оттого что не мог дохнуть.
- Да, приятного в этом мало. - Старик улыбнулся опять, уже веселее. - Перейдем, однако, к делу. Я слышал, твой друг покинул город и отплыл на Ларн. Во всем, что касается его, я умываю руки. Он убил моего лучшего друга, и я, если желаю зваться человеком чести, должен по чести и поступать, не так ли?
Хват кивнул - тут Старик был прав.
- Поэтому я оказался перед выбором: предоставить событиям идти своим чередом - доставив письмо, я исполнил свой долг перед Бевлином, - или же сделать то немногое, что зависит от меня, чтобы продолжить дело мудреца.
Хват смекнул, что не сидел бы здесь, если бы Старик выбрал первое, но сохранил невинный вид: пусть Старик сам назовет свою цену.
- Я считаю, что мои обязанности перед Бевлином не исчерпываются доставкой письма. Много лет назад он спас мою дочь - без всякого чародейства, одними лекарствами. Дэйзи страдала красной горячкой, и все от нее отступились. Бевлин был в то время в Тулее, и я послал к нему голубя. Он прибыл в Рорн три дня спустя - до сих пор не знаю, как ему это удалось, - и спас мою милую Дэйзи. Потому-то я и велел привести тебя ко мне: я не считаю, что вернул этот долг полностью. - Старик подошел к очагу, взял из вазы над ним все красные цветы и бросил их в огонь. - Таула я никогда более не увижу и говорить с ним не стану, но я обманул бы себя, отказавшись признать, что Бевлин хотел бы, чтобы я помог рыцарю. Даже после того, что случилось. Потому-то я и велел доставить тебя сюда.
- Вы не можете говорить с Таулом и вместо него говорите со мной?
Ваза над очагом без красных цветов приобрела какой-то странный вид.
- Да. Поэтому слушай хорошенько - повторять я не стану. - Старик подошел поближе - на его остром личике, казалось, жили одни глаза. Почти черные, они искрились лисьим лукавством. - Прежде всего не жди от меня ни денег, ни услуг. Я могу сообщить тебе кое-что полезное, но больше ничем не стану помогать человеку, убившему моего друга. Таул, вероятно, и сам это понимает, но я заявляю тебе об этом открыто во избежание недоразумений. Так слушай. Архиепископ держит в своей темнице старую знакомую Таула. Эта молодая девица из уличных по имени Меган сидит там уже год, и один Борк знает, что сталось с ней за это время. - Старик остановился перевести дух. - Наконец, перейдем к самому архиепископу - вернее, к его главному секретарю Гамилу. Этот человек последние пять лет состоит в тайной переписке с Ларном. Архиепископ, как я полагаю, ничего об этом не ведает. Полагаю также, что он будет весьма недоволен, узнав об этом. - Старик испытующе посмотрел на Хвата. Хват ответил ему тем же. - Известно тебе, что архиепископ намерен схватить Таула, как только тот сойдет с корабля в Рорне?
- Об этом я узнал еще раньше, чем вы.
Старик остался доволен его ответом.
- Вот, собственно, и все, что я хотел сказать. - Он направился к двери. - Пусть Таул впредь управляется сам.
Хват встал, понимая, что разговор окончен.
- Нет, сударь. Не сам!
- Верно. У него есть ты. - Старик открыл дверь и поднес к лицу руку в коричневых старческих пятнах. - Знаешь, Хват, когда вы закончите свое дело, приходи ко мне снова. Мы бы с тобой поладили.
Хват помимо воли просиял от уха до уха.
- Смотрите, как бы я не поймал вас на слове.
- Лови - я буду рад.
Польщенный Хват поклонился - и, уже выйдя за дверь, вспомнил о мешке.
- Мотылек отдаст его тебе, - сказал Старик. - И скажи ему, что на обратном пути можно обойтись без строгостей - ну разве что глаза пусть тебе завяжет.
- Ладно.
Хват вышел в тускло освещенную переднюю. "Надо же, - думал он, пока Мотылек обыскивал его, выясняя, не прикарманил ли он чего. - Старик-то набросал мне недурной план действий".

***

- И откуда она только взялась, капитан? - крикнул Файлер, перекрывая рев бури. - Час назад небо было чистым, как горное озеро.
Таул не слышал, что ответил капитан. Громадная волна накрыла корабль, прокатилась по палубе, и судно накренилось на правый борт. Вцепившись в перила, Таул пригнул голову пониже, чтобы спастись от хлещущего в лицо дождя.
Голубая ветвистая молния пронизала небо, озарив ночь своим холодным светом. Вслед за ней сразу грянул гром.
Капитан выкрикивал команды, и матросы уже убирали паруса. На палубе задраивали последний люк. Файлер стоял у руля, но дубовое колесо вращалось само по себе, не слушаясь его.
На палубе горели три фонаря: один над кабестаном, другой у руля, третий был прибит к грот-мачте на высоте человеческого роста. Их бледный, недалеко падающий свет только усиливал черноту ночи. За последний час резко похолодало. Ветер из легкого бриза превратился в настоящий шквал. Он несся по небу, срывая пену с валов и поливая судно косым дождем.
Таул увидел краем глаза, как на палубу вылез Джек и стал закрывать люк, борясь с ветром. Корабль валило, и обе мачты бешено раскачивались. Желтый флаг сорвало с клотика, и тьма поглотила его.
На корабль снова обрушилась волна, окатив Таула. Вода залила фордек и главную палубу. Джек, закрепив люк, двинулся вперед. По палубе катилась соленая вода, и судно качалось как маятник. Таул подивился тому, как прочно Джек держится на ногах. Дождь теперь налетал тяжелыми белыми полотнищами, и Таул разглядел лицо Джека, только когда тот оказался на расстоянии вытянутой руки.
Джек ухватился за поручни. Глаза его потемнели, и на шее дергался мускул.
Матросы сновали, закрепляя снасти, очищая палубу, обтягивая такелаж. Капитан стоял рядом с Файлером у руля. Таул не слишком много понимал в корабельном деле, но ему показалось, что судно несется по воле волн.
Еще одна молния - и следом гром.
Таул, посмотрев на Джека вблизи, испугался. Губы юноши сжались в тонкую линию, глаза были пусты - казалось, он смотрит не на бурю, а сквозь нее.
- Капитан, волна растет. Вот-вот станет с корабль вышиной. - Карвер пробежал мимо них к рулю.
Джек бросился за ним. Таулу не хотелось отцепляться от поручней, но он видел, что с Джеком творится неладное, и должен был выяснить, в чем дело. Руки у него окоченели от холода - Таул оторвал их от опоры и двинулся за Джеком на корму. Палуба была скользкой, точно замерзший пруд. Таул спотыкался на каждом шагу. Дождь хлестал ему навстречу. Волны били в корпус со всех сторон. Налетел мощный порыв ветра, и раздался сильный треск.
- Эй, берегись!
Повинуясь скорее чутью, чем рассудку, Таул отскочил в сторону, и накатившая волна накрыла его с головой, залив глаза, нос, горло. Он не мог дохнуть. Треск все еще слышался в воздухе. Судно накренилось влево. Таул вцепился в поручни что есть мочи, чтобы не скатиться за борт.
Крак! Сквозь соленую воду, застлавшую глаза, Таул увидел, как бизань-мачта рухнула на палубу, словно подрубленное дерево. Она врезалась в поручни левого борта, разнеся их в щепки.
- Руби такелаж! - закричал капитан.
Канаты бизани тянули за собой грот-мачту, и та уже клонилась на левый борт. Таул слышал, как скрипит от натуги дерево. Карвер пронесся мимо с ножом в руке. Таул нашарил свой нож и выпрямился, но левая лодыжка сразу отозвалась болью. Таул презрел ее - ветер дул со страшной силой, и грот-мачта грозила вот-вот обрушиться. Если она упадет, то перевернет весь корабль.
Таул заковылял к поваленной бизани. Ее канаты, в руку толщиной, так натянулись, что гудели на ветру как тетива лука. Карвер и двое других торопливо рубили снасти. Грот-мачта высилась над ними, заметно накренясь. Волны били в борта, на палубе плескалась вода. Корабль уже не качало, а валило набок.
Сверкнула молния, грянул гром. Ветер превращал струи дождя в бритвенные лезвия.
Канаты обрубались один за другим. Всегдашний балагур Карвер молчал. Таул трудился рядом с ним, перепиливая веревки ножом. Им осталось только четыре каната - те, что скрепляли верхушки бизани и грот-мачты. Конец бизани выдавался за борт на два лошадиных корпуса. Таул встал, но Карвер удержал его.
- Нет, Таул. Это сделаю я.
Таул хотел возразить, но Карвер крепко стиснул его руку.
- Нет, Таул. Ты уже однажды оказал мне услугу, заявив, что поедешь на Ларн один, без гребца. Я этого не забыл и не позволю тебе рисковать своей шеей.
Таул, в свою очередь, сжал руку Карвера.
- Ты храбрый парень.
- Нет, просто я люблю свое судно. И смогу помочь ему лучше и быстрее, чем ты.
Все, кто был на палубе, молча смотрели, как Карвер движется к сломанным поручням. Грот-мачта клонилась к бизани, как деревце к деревцу в бурю. Четыре последних каната связывали обе мачты так же крепко, как поводок связывает хозяина с собакой. Карвер сел на бизань верхом и пополз по ней, зажав нож в зубах. Таул последовал за ним вдоль мачты, остановившись у самого борта.
Тринадцать человек смотрели затаив дыхание. Карвер уже повис над морем. Волны вздымались вверх, едва не задевая его. Добравшись до конца мачты, Карвер взял нож в правую руку и стал пилить первый из четырех канатов. Дождь хлестал ему в лицо. Он держался, крепко обхватив мачту ногами. Первый канат отлетел. Мощная волна ударила в левый борт, и Карвера окатило пеной. Пару мгновений его не было видно, потом пена сошла и показался Карвер - он отплевывался, мертвой хваткой вцепившись в мачту.
Все разразились радостными криками: Карвер кивнул им в ответ.
Таул, сам того не заметив, распластался на мачте, готовясь ухватить Карвера за ногу или за штаны, если понадобится.
Лопнул второй канат, за ним - третий. Карвер трудился над последним. Грот-мачта скрипела, как подгнившая лестница. Но вот лопнул последний соединяющий мачты канат, и грот качнулся к правому борту. Бизань-мачта, которую канаты частично поддерживали, клюнула носом и нависла еще ниже над морем.
Таул не стал дожидаться. Он прополз по мачте вперед и схватил Карвера за ногу. Тот болтался над самыми волнами, а удержаться на мачте было не легче, чем на намазанном салом шесте. Таул и Карвер ползком подались обратно на палубу. Джек держал за ноги Таула, кто-то еще держал Джека - Карвера вытянули, словно рыбу на удочке.
Как только ноги Таула коснулись палубы, Джек сказал ему:
- Нам с тобой надо убраться с корабля немедля, иначе погибнут все до одного.
Таул, переживавший великое облегчение после недавних волнений, сразу отрезвел. Убедившись, что с Карвером все благополучно, он схватил Джека за руку и оттащил его в сторону.
- О чем ты толкуешь?
Джек промок до нитки, и ветер трепал его длинные волосы.
- О том, что буря эта не простая, а наслана колдовством. Не чуешь разве, как пахнет?
Таул чувствовал только соль и острую свежесть после разрядов молнии.
- Нет.
- Не знаю, как это возможно, но кто-то наслал бурю, чтобы погубить нас. Нас двоих, Таул. И если мы не покинем корабль сей же час, вся команда погибнет с нами.
Таул еще никогда не видел Джека столь твердым - спорить с ним не приходилось.
- Велика ли сила этой бури?
- Пока еще велика, но со временем иссякнет. Нельзя бушевать так долго и не лишиться сил.
Таул кивнул - он верил Джеку безоговорочно.
- Далеко ли еще до Ларна?
- Капитан говорит, что мы были в двадцати лигах южнее острова, когда налетела буря. Борк знает, где мы теперь.
Снова молния и раскат грома. Джек прав: буря не проходит - она висит у них над головой.
Две волны, одна за другой, ударили в корабль. Судно, скатившись с одной, сразу зарылось носом в другую. Вода покрыла нос и фордек.
- Если мы спустим сейчас шлюпку, ее разнесет на части.
Джек посмотрел Таулу прямо в глаза.
- Либо нас, либо весь корабль.
- Думаешь, мы сможем выдержать бурю?
- Думаю, что надо попытаться.
- Будь по-твоему, - кивнул Таул.
Шлюпку спустили вниз, и она висела над самыми волнами. Волны переплескивали через борта, и в ней уже набралось порядочно воды.
- Не нравится мне это, - сказал капитан, глядя, как раскачивается шлюпка на канатах. - Спускать ее в бурю - настоящее самоубийство.
Ветер завыл в снастях, заглушая его слова. Грот-мачта после падения бизани держалась нестойко, и все напряглись, пока шквал не пронесся мимо.
Джек не знал, что сказать капитану. Лгать не хотелось, но он не знал, как Квейн воспримет правду. Джек оглянулся, ища Таула, но тот внизу собирал их пожитки. Джек набрал воздуха и сказал:
- Буря не отпустит, покуда мы с Таулом остаемся на борту.
- Я не дурак, парень, и все понимаю, - кивнул капитан. Файлер боролся с рулем, пытаясь подчинить себе корабль, - при свете фонаря было видно, как вздуваются его могучие мускулы.
- Бури не возникают просто так, среди ясного неба, - улыбнулся капитан и добавил:
- Когда плаваешь по морям сорок лет, поневоле кое-чему научишься.
- Шлюпка готова, капитан, - крикнул кто-то из матросов.
Джек стал понимать, отчего у всех моряков такие громкие голоса: попробуй-ка поговори во время бури. Указав на небо, он сказал:
- Вы уж простите, капитан. Знал бы я, что такое случится, нипочем бы не сел на ваш корабль.
- Тебе не за что извиняться, парень. "Чудакам-рыбакам" не приспело еще время идти на дно.
- Большая волна идет, капитан!
Джек и капитан посмотрели на море. Среди черно-серых волн блистал чистым серебром гребень нависшего высоко над палубой вала.
- Держись, ребята! - заорал капитан.
Все, кто был на палубе, ухватились за поручни или канатные тумбы - что было под рукой. Вал шел на них могучей мерцающей стеной. Джек, затаив дыхание, тоже уцепился за тумбу. Раздался негромкий рокот - точно гром, только более тихий и зловещий, - и вал обрушился на корабль.
От грохота зазвенело в ушах. Судно закачалось на киле. Громада воды через накренившийся правый борт хлынула на корабль, накрыв Джека. Ему показалось, что ему сейчас вырвет руки из суставов, а в лицо точно дверью ударили. Но вода скоро схлынула, кипя и бурля, словно горная река. На пути она крушила дерево и била фонари. Кто-то кричал, взывая к Борку о помощи. Грот-мачта угрожающе затрещала.
Корабль выпрямился, и нижняя часть вала пришлась уже в борт.
Пальцы у Джека словно окостенели, волосы прилипли к лицу. Матросы вокруг засуетились - сгоняли с палубы воду, проверяли снасти, бежали к грот-мачте.
Таул, тоже мокрый до нитки, окинул взглядом всю картину, увидел треснувшую вдоль грот-мачту и сказал:
- Прощайте, капитан. Мы будем стараться держать на север, а вы уходите от нас как можно скорее.
Капитан кивнул - он, как и все остальные, не сводил глаз с мачты.
- Ладно, ступайте. Когда буря кончится, мы вас подберем.
Джек с трудом отдышался. Он уже настолько хорошо знал капитана, что не стал с ним спорить и сказал только:
- Спасибо.
Капитан Квейн открыл рот, помолчал и произнес:
- Храни вас Борк, парень.
Миг спустя Джек с Таулом уже спускались в шлюпку по веревочному трапу, стукаясь локтями и коленями о борт. Ветер резал волны белыми лентами. Дождь то хлестал, то обрушивался водопадами.
Джек в кровь расшиб обе коленки, один локоть и растянул лодыжку. Таул, который лез за ним, пострадал еще сильнее. Перехватив взгляд Джека, он усмехнулся:
- Это либо самая большая глупость в моей жизни, либо самый большой подвиг.
Джек усмехнулся в ответ, донельзя счастливый тем, что Таул с ним.
Они вместе отвязали концы и оттолкнулись веслами от борта. Вся команда, столпившись у фальшборта, махала им на прощание. Было слишком темно, чтобы различить лица, и слишком ветрено, чтобы расслышать слова, - но это не имело значения. В ту ночь Джек постиг, что доброе отношение чувствуется всегда, даже если оно невидимо и неслышимо.
Еще миг - и волна отнесла их от корабля на юг, наполнив лодку холодной пенистой водой. Джек стал грести, а Таул - вычерпывать воду.
Ветер здесь, у воды, был чуть тише, но холоднее. Валы казались невероятно большими, но шлюпка, защищенная корпусом "Чудаков-рыбаков", легко скользила по ним.
Но корабль отдалялся, превращаясь в темный силуэт. Когда Джек взглянул на него в следующий раз, его уже не было видно. Буря забушевала вокруг в последнем яростном порыве. Джек так и знал, что она, а вернее - стоящая за ней сила, дождется случая, когда они останутся одни. Мощь безымянного чародея пугала его. Он и вообразить не мог, что такое возможно, и не умел противостоять этой необузданной стихии. Надо было побыть у Тихони подольше, учиться старательнее и слушать лучше.
Такая буря требовала не только огромной силы - это было сложное многослойное сооружение, стержнем которому служила железная воля.
Теперь эта воля - Джек чувствовал это - твердо вознамерилась убить их. Воздух вокруг был заряжен вкусом и запахом металла. Волны становились все выше, и ветер крепчал. Шлюпку швыряло с волны на волну словно лист. Море рычало на них с пеной у рта, точно бешеный пес.
Таул бросил вычерпывать воду, и Джек не сразу сообразил, что он делает. Рыцарь пропустил толстую чалочную веревку под скамьей, на которой сидел Джек, и обмотал Джеку колени. Джек, поняв, что его привязывают, ощутил легкую панику. Рыцарь сделал еще два витка, сел на противоположную скамью и так же привязал себя, не вымолвив при этом ни слова.
Джек не мог шевельнуть ногами и чувствовал себя как в западне. Шлюпку кидало как щепку. Вода лилась в нее со всех сторон - и сверху, и сбоку. Таул с мрачным лицом взялся за другую пару весел. Валы катились быстро - слишком быстро, чтобы шлюпка успевала взбираться на них.
Холодная соленая вода была уже по щиколотку. Джек попытался вникнуть в чародейство, направлявшее бурю. Впереди сверкнула молния и грянул гром. Дождь и ветер завертелись вокруг воронкой. Лодка зарылась носом в нахлынувший вал. Джека швырнуло вперед. Веревка впилась ему в ляжки, и он оказался под водой.
Она слепила его и не давала дышать.
Он погружался вглубь вместе с лодкой. Море бурлило вокруг, все круша и ломая. Раздался тупой треск, и острая боль прошила голову. Джеку показалось, что Таул зовет его, а потом мрак поглотил все.

Предыдущая страница 11 Следующая страница


Чародей и дурак 12

XX

Зима в Рорне была лишь немного прохладнее, чем лето, но солнце в эту пору почему-то всегда светило ярче. То ли из-за ветра, делавшего воздух реже, то ли из-за водных кристаллов, преломляющих солнечные лучи, то ли из-за иных фокусов природы. Гамил, идя через дворцовый двор на условленную утреннюю встречу, заметил себе, что надо бы это выяснить.
Гамил любил знать все и обо всем. Он и жил-то ради этого.
Говорят, что в знании сила, - и это так, но в нем заложено нечто неизмеримо большее. Оно дарит человеку не одну только силу. Дает удовлетворение, например. Кто откажется испытать ни с чем не сравнимую смесь надменности и торжества, обедая с друзьями, чьи самые сокровенные и жуткие тайны досконально известны тебе? Кто не радуется в душе, ведя скрупулезный счет слабостям и порокам своих собратьев по ремеслу?
Кроме удовлетворения, знание дарит еще и уверенность в себе. Оно множится само по себе, завоевывая влияние, оказывая услуги, внушая уважение и страх. Торговец шелком, питающий запретную склонность к мальчикам, охотно делится с тобой последней исроанской сплетней, и корабельщики, строящие трюмы для перевозки рабов, также делятся и доходами, и сведениями со всезнающим, но молчаливым другом. Незаконные сделки, тайные любовные связи, темное прошлое, фальшивые личины и хорошо затертые следы - все это была монета, которую Гамил пускал в оборот.
Он мог бы уже составить себе состояние и уйти на покой, как всякий хорошо осведомленный вымогатель, но он жил не ради денег, а ради чистого знания. Зачем брать плату золотом, когда тебе могут заплатить сведениями? Золото, хотя это и общепринятое средство расчета, мертво как труп по сравнению с живым, дышащим знанием.
Как раз такую живую плату и намеревался получить этим утром Гамил. В одной таверне он встретится с человеком, который расскажет ему о последних событиях на Севере. Гамил надеялся выяснить наконец, жива ли пресловутая госпожа Меллиандра. Но встреча эта будет короткой - через час ему надо вернуться во дворец, чтобы подвергнуться новым унижениям от жирного ленивого краснобая, известного как архиепископ Рорнский.
Проходя в ворота дворца, Гамил старался не думать о последней каверзе Тавалиска, заставившего его соскребать с пола разных задавленных тварей - то улиток, то лягушек. Что еще новенького выдумает его преосвященство?
- Прошу прощения, сударь. Можно сказать вам пару слов?
Гамил подскочил в ужасе, увидя подходящего к нему бродягу, и быстро оглянулся. Он еще недалеко отошел от ворот и от стражи. Он набрал в грудь воздуха, собираясь позвать на помощь.
- Я бы на вашем месте не стал кричать, сударь. Вряд ли вам нужно, чтобы меня схватили и подвергли пыткам.
Уличный мальчишка, остановивший его, имел не больше двенадцати лет от роду, был темноглаз, темноволос, тощ как палка и ухмылялся.
- Мало ли что я могу сказать под пыткой.
Гамил мог распознать скрытую угрозу, когда ее слышал. Такова цена, которую порой приходится платить за обширные знания. Гамил взял мальчишку за плечо, увлек его вперед и остановился лишь тогда, когда они ушли из поля зрения стражи.
- Ну, в чем дело? - спросил он, поворачиваясь лицом к юному подонку.
Тот с нарочитым тщанием оправил камзол.
- Неужели вы не знаете меня, друг мой? Это меня удивляет.
Гамил мысленно перебрал всех своих знакомых. Двенадцатилетний мальчик связывался у него только с одним делом.
- Ты сообщник рыцаря, именуемого Таул?
- Точно так. А зовут меня Хват - да вам, верно, это уже известно. Вы ведь тем и знамениты, что все обо всех знаете.
Гамил поглядел по сторонам. Никого поблизости, кроме старой торговки апельсинами. Места вокруг дворца, к счастью, не отличались многолюдством. Чуть правее располагался еще более тихий закоулок, и Гамил направил своего новоявленного знакомца туда.
- Чего тебе от меня надо?
- Мне надо, чтобы вы устроили мне встречу с архиепископом. Негласную, само собой, и всего на несколько слов.
Гамил так и шарахнулся от мерзкого мальчишки. Спятил он, что ли? Встреча с Тавалиском! Да кем он себя возомнил?
- Об этом и речи быть не может. Его преосвященство не принимает, - Гамил передернулся в отвращении, - людей с улицы.
Мальчишка и глазом не моргнул.
- Примет, если вы постараетесь.
- С чего бы я стал стараться?
- С того. Иначе старина Тавалиск узнает о ваших сношениях с Ларном.
Гамил не дрогнул. Многолетние оскорбления и издевки со стороны архиепископа приучили его не выдавать своих чувств. Однако желудок вел себя по-другому - к нему точно крылья приделали, и он вспорхнул прямо к сердцу. Знание одаривает многим, но отвага, к несчастью, не принадлежит к числу этих даров.
Гамил призвал себя к порядку. Первым делом следовало выяснить, много ли мальчишке известно.
- Ты лжешь, мальчик! Я могу притянуть тебя к суду за клевету!
- Что ж, пошли к судье. Мне спешить некуда, - ответил мальчишка, небрежно разглядывая свои ногти. - По дороге я постараюсь припомнить, сколько писем вы получили с Ларна.
Гамилов желудок камнем устремился вниз. Он пуще всего боялся, как бы архиепископ не узнал о его связи с Ларном. Тавалиск тут же изгонит его из города! Струйка пота стекла по виску Гамила. Какое бы отвращение он ни питал к архиепископу, должность главного секретаря для него крайне важна. Пусть во дворце он лакей - в городе он король. У него здесь целая сеть шпионов и осведомителей, которые боятся его и почитают, торговцы продают ему товары со скидкой, и уличные девки обслуживают задаром.
Знание в довершение всего дарит и чувство превосходства - именно так Гамил чувствовал себя в Рорне. Этот город принадлежал ему, ибо Гамил знал его население, его историю и его политические дела лучше кого бы то ни было. Получая каждый день сведения из сотни различных источников, он заслужил право владеть этим городом. И какой-то юный наглец угрожает лишить Гамила его собственности!
И из-за чего же? Из-за Ларна. Одно другого не стоит. Гамил завязал переписку с тамошними жрецами лишь ради того, чтобы получать известия и оттуда тоже. Того, что говорят оракулы, из пересудов в таверне не почерпнешь и в книгах не вычитаешь. Оракулы знают будущее - ценнее этого знания нет ничего.
В обмен на это знание Гамил оказывал Ларну кое-какие услуги. Ничего существенного - ничего такого, что могло бы его скомпрометировать. Но на прошлой неделе он получил письмо от самого верховного жреца. Тот уведомлял Гамила, что известный ему рыцарь скоро прибудет в Рорн, и самым недвусмысленным образом требовал, чтобы Гамил воспрепятствовал рыцарю сесть на корабль и отплыть на Ларн.
Гамил сделал все от него зависящее - но, когда он добился согласия Тавалиска на арест, рыцарь уже уплыл. Гамил только зря возбудил подозрения его преосвященства. Из всех превосходных качеств Тавалиска - обжорства, самолюбования, наглости и склонности к мучительству - подозрительность стоит на первом месте. Он держит в уме всякую мелочь на предмет ее подтверждения, отрицания или связи с другими мелочами. Гамил был совершенно уверен, что их беседа о рыцаре - одна из таких мелочей. Ох, как некстати явился этот сопляк! До самого Тавалиска мальчишка, конечно, не доберется - но он может пустить сплетню, послать письмо и так или иначе навредить Гамилу.
Гамил содрогнулся при одной мысли об этом. Нет, рисковать нельзя. Он поманил мальчишку и сказал:
- Если я соглашусь устроить тебе аудиенцию у его преосвященства, обещаешь не упоминать о Ларне?
- Ларн? - усмехнулся мальчишка. - А где это? Сроду не слыхивал о таком месте.

***

Тарисса насмехалась над ним. Голос ее резал ухо, и смех был жесток.
- Джек!
Холод снова коснулся его. Холодное, соленое и мокрое окатило бок и проникло в рот. Но Джек не поперхнулся - повинуясь чему-то неосознанному, он только глотнул, не дыша.
- Джек!
Холод отхлынул, оставив Джека тяжелым, озябшим и смутно чувствующим неуют. Джек не огорчился, зная, что холод вернется.
Тарисса громко верещала, стоя над ним. Джек попытался отвернуться от нее. Бедра болели, и он не мог шевельнуть ногами. Холод нахлынул снова - уже выше, до самых глаз. Джек знал, что должен что-то делать, но ему и так было хорошо. Он лежал на чем-то очень удобном - оно углублялось под локтем и возвышалось под головой. Если бы Тарисса ему не докучала, он уснул бы здесь славным, крепким сном.
- Джек!
Кто-то звал его - но не Тарисса. Этот голос слишком низок для нее. Джек лежал смирно. Боль в бедрах притупилась, и он не хотел оживлять ее снова.
- О Боже, Джек!
Кто-то тряс его, отводил волосы с лица, хлопал по щекам, а потом перевернул на живот и стал лупить по спине кулаками.
- Да очнись же ты! Очнись!
Джека снова перевернули, нажали ему на грудь, вытерли рот и потащили за руки вверх по склону.
Тарисса раскричалась снова, и в тот же миг ожила боль - неизвестно еще, что хуже. Бедра жгло огнем, и женщина, которую он все еще любил, неустанно насмехалась над ним. Это было уж слишком. Джек открыл глаза.
Чайки в голубом небе. Это они кричат человеческими голосами - не Тарисса. Джек испытал разочарование.
- Джек, ну как ты? - Таул склонился над ним с ножом в руке. - Я сейчас перережу веревку.
Джек, приподняв голову, увидел море, кромку прибоя и берег. Потом увидел свои ляжки, связанные веревкой, а под ними деревяшку - шлюпочную скамью. Таул резал веревку ножом.
Движение всколыхнуло желудок Джека - он повернулся на бок, и его вырвало горько-соленой водой.
- Вот и хорошо, - сказал Таул, поддерживая ему голову. - Тебе станет лучше, когда ты освободишься от воды. Скоро мы приведем тебя в порядок. Ну-ка пошевели ногами.
Джек бросил на Таула возмущенный взгляд, зная, что ничего хорошего ожидать не приходится, однако все же, начав с пальцев, отдал омертвелым нервам приказ, а затем напряг мускулы ступней и лодыжек. Боль резкими вспышками хлынула вверх по ногам, вызвав новый приступ тошноты.
Джек снова повернулся на бок и изверг новую порцию воды. Таул похлопал его по спине.
- Все хорошо. Пальцы шевелятся. - Ухватив Джека под мышки, он приподнял его с песка. - Пойдем. Тут мы слишком на виду. Надо где-нибудь укрыться.
Джек, ослабевший от рвоты, боли и бреда, двигаться решительно не хотел.
- Вряд ли ноги меня выдержат.
- Тогда я тебя понесу.
- Нет. Я попробую сам.
Не позволит он носить себя на руках, точно младенца.
Джек тяжело оперся на Таула. Ноги подгибались на каждом шагу, и дрожь сотрясала тело - Джеку стоило больших усилий держаться прямо. Оставшись без поддержки, он тут же рухнул бы на песок. Проковыляв по песку, они двинулись вдоль бухты, пока не дошли до высоких скал, бросавших длинные тени на восток.
Там они опустились на мокрый, покрытый лужами песок. Вокруг громоздились зеленые, бурые и белые камни. Из них сочилась вода, сквозь которую поблескивали жилы разных минералов. Крабы разбегались прочь, и какие-то странные насекомые с короткими ножками и плоским туловищем зарывались в песок. Грохот прибоя отдавался эхом в скалах, заглушая крики чаек.
Ум Джека оправлялся медленнее, чем тело. Он помнил бурю и то, как их несло в лодке по волнам, дальше же царил полный мрак.
- Что с нами случилось?
Таул, привалившись к скале, пожал плечами:
- Пара больших валов потопила лодку, а потом разнесла ее в щепки. Нас понесло по морю вместе с обломками.
Джек вспомнил веревку и содрогнулся.
- Для такого случая ты и привязал нас к лодке?
- Я знал, что мы рискуем потонуть, если перевернемся, но ты сам видел эту бурю, Джек. Она не унялась бы, пока не разнесла лодку. Что-то надо было делать - и я поставил на то, что мы разобьемся прежде, чем перевернемся.
- И всплывем наверх?
- Наверное. Я как-то не думал об этом, - устало ответил Таул.
Джек впервые заметил, как изнурен рыцарь, как опухло его покрытое синяками лицо. На лбу - глубокая царапина, еще одна, поменьше, - над губой. Штаны порвались на коленях и ляжках, камзол превратился в лохмотья, и в прорехах виднеется окровавленное тело. Таул, поймав взгляд Джека, улыбнулся.
- Ты бы на себя посмотрел.
- Даже и не подумаю. Весной я провел пару недель в халькусской тюрьме. До этого меня пожевала стая собак, и вид у меня был не слишком приглядный. Тогда-то я и овладел искусством на себя не смотреть.
Таул поднял к свету ободранную руку.
- Научи и меня как-нибудь.
Оба рассмеялись, хотя шутка была не такая уж смешная - надо же было как-нибудь отпраздновать то, что они остались живы.
Вскоре смех утих. Таул казался теперь Джеку как-то ближе. Во время всего их путешествия рыцарь представлялся Джеку безупречным: не было ничего, что бы Таул не знал о лошадях, оружии, дорожных навыках и врачебной науке. Его совершенство порой казалось чрезмерным. Теперь же, признавшись, что привязал их к лодке не по трезвому расчету, а с отчаяния, он стал словно бы ближе.
- А "Чудакам-рыбакам" повезло, - заметил Таул.
- Это в чем же? - Джек отыскивал среди морского песка и гальки местечко, чтобы прилечь.
- Мы были ближе к Ларну, чем полагали. Вокруг этого острова лежат сплошные рифы и мели - просто чудо в такую-то бурю, что судно не село на камни.
- Просто мы вовремя убрались с корабля, - рассеянно ответил Джек, думая уже о другом.
Итак, они на Ларне. Это, впрочем, неудивительно - где же еще они могли оказаться? Правда, раньше он не задумывался о своем местонахождении. Какой-то берег, скалы да море - вот и все, что он воспринимал.
Теперь все стало казаться ему другим - воздух как будто стал холоднее, свет - резче, а мокрый песок обратился в грязь.
- Как по-твоему, они знают, что мы здесь?
Таул пристально посмотрел на Джека.
- А как по-твоему?
- У меня нет шестого чувства, Таул, - с внезапным раздражением ответил Джек. - Ночное колдовство я просто почуял, ощутил его на вкус - однако я не провидец и хрустального шара у меня нет.
- Не сердись, Джек. Я ведь ничего в таких вещах не понимаю.
- Я тоже.
Они оба нуждались в отдыхе.
- Ты, часом, ничего не спас из того, что было в лодке?
- Ничего. Мы лишились всех припасов. Только мой нож и уцелел.
- Что ж мы будем делать?
- Положимся на то, что они не знают о нашей высадке. Если это они вызвали ночью бурю, то скорее всего думают, что мы погибли. Лучшее, на что мы способны, - это переждать здесь до середины ночи, а потом захватить их врасплох. Давай-ка поспим немного, а когда стемнеет, взберемся вверх.
Джек кивнул, удивляясь своему наружному спокойствию - внутри тяжелой глыбой лежал страх. Он только сейчас стал понимать, что Ларн, пророчество и его предназначение - не просто сказка из тех, что слушают вечером у камелька. Все это существует на самом деле.

***

Хват, идя по коридорам дворца, не мог отделаться от навязчивого чувства, что все это уже видел. Гамил вел его за собой быстро, как беспокойный охотничий пес, но Хват все-таки успевал смотреть по сторонам. И обстановка дворца стала казаться ему знакомой до боли.
Золотые урны, мраморные статуи, картины, гобелены, драгоценные реликвии - он определенно видел все это раньше.
Мимоходом он потрогал золотую урну в стенной нише. Она не была теплой на ощупь, как полагалось бы золотой вещи. Надо проверить. Хват достал из-за пазухи свою штопальную иглу и завопил что есть мочи:
- Крысы!
Пока Гамил в панике скакал из стороны в сторону. Хват поцарапал урну иглой. Так он и думал: внизу простой металл.
- Никаких крыс тут нет. - Гамил смазал Хвата по уху. - Чего орешь?
- Я мог бы поклясться, что видел двух. - Хват спрятал иглу в рукаве. - Здоровые такие.
Гамил, досадливо хмыкнув, схватил Хвата за полу и потащил за собой.
- Попробуй только выкинуть что-то подобное с его преосвященством - и вылетишь из дворца без языка.
Хват постарался принять покаянный вид. Они прошли по высокой галерее, спустились на один пролет вниз и оказались в мраморном коридоре, в торце которого виднелись двойные двери. Хват, который ради такого случая переоделся в свое лучшее платье, оправил камзол и проглотил комок в горле. Гамил хотел уже постучать, но Хват удержал его.
- Еще вопрос, приятель, до того как мы войдем.
- Ну, что еще? - весьма настороженно отозвался Гамил.
- Все эти дворцовые диковины - урны, статуи и прочее, - они ведь настоящие?
- Разумеется. Все это собиралось здесь веками. Этим вещам нет цены. Рорнские церковные сокровища уступают только силбурским.
- Гм-м. Весьма любопытно. Ладно, стучите.
Гамил, испепелив его взглядом, еле слышно постучал в дверь.
- Войдите! - послышался приглушенный голос.
Они вступили в великолепный золотой чертог. В высокие цветные окна лился свет, и ковры на мраморном полу были пальца в два толщиной.
- Ваше преосвященство, вот тот юноша, о котором я с вами говорил. Я обещал, что вы уделите ему три минуты вашего времени.
Хват вышел вперед. Он, как и все в Рорне, знал архиепископа в лицо - тот не пропускал ни одного торжественного шествия. Тавалиск, облаченный в желтые и кремовые шелка, шуршал, что твой король.
- Право же, это странно, Гамил. Вы помешали мне доесть моих леммингов.
- Виноват, ваше преосвященство. Если вы предпочитаете, я...
Архиепископ махнул унизанной кольцами рукой:
- Нет, нет. Я поговорю с мальчиком теперь же. Как бишь тебя звать? Сват?
- Хват.
- Отлично. Можешь идти, Гамил.
- Но, ваше преосвященство...
- Ступай. Я уверен, что юный Сват хочет поговорить со мной наедине. - Тавалиск благосклонно улыбался мальчугану.
Гамил сдавил Хвату плечо и шепнул ему на ухо:
- Одно слово о Ларне - и язык долой.
- Да понял я, - процедил Хват сквозь зубы.
Гамил стиснул плечо напоследок и неохотно вышел. Архиепископ поманил Хвата к себе.
- Иди сюда, юный Брат. Как ты относишься к леммингам?
- Никогда о них не слыхал. А зовут меня Хват.
- Хочешь попробовать? - Архиепископ показал ему маленького, с белку, зверька, насаженного на вертел. - Мне привезли их из-за Северного Кряжа.
- Благодарю вас, не надо. Хотя на вид они очень соблазнительны, ваше преосвященство.
- Ну что ж, мне больше останется, - вздохнул архиепископ и откусил кусочек мяса. - А пока я ем, расскажи-ка мне, как ты убедил моего секретаря устроить эту встречу. Я не припомню, чтобы Гамил когда-либо раньше водил мне уличных мальчишек. Ты, наверное, что-то знаешь о нем?
А толстяк-то не так глуп, как кажется. Хват, чтобы придумать ответ, притворился, будто разглядывает комнату. Все, что здесь блестело, золотом определенно не было. Хват улыбнулся, обретя уверенность. Первоначальный план следовало изменить.
- Если я что-то и знаю, ваше преосвященство, то все равно вам этого не скажу.
Архиепископ, справившись с леммингом, взял серебряный кубок.
- Скажешь, мальчик, еще как скажешь. Мои заплечных дел мастера не имеют себе равных. Говори быстро: что ты знаешь о Гамиле?
- Не могу, ваше преосвященство. Если я дал кому слово, все - могила.
Идя во дворец, Хват намеревался взять архиепископа на пушку. Он знал, где находится тайная сокровищница Тавалиска, и собирался сказать: если, мол, вы, ваше преосвященство, не оставите рыцаря в покое, известный вам дом сгорит еще до наступления ночи. Там, мол, рядом стоит мой сообщник с факелом в руке - и если я через час не появлюсь, все запылает.
Хвата не слишком устраивал такой план, но ничего лучшего он придумать не успел. Притом Скорый всегда говорил: "Если ничего другого не остается, ври почем зря - авось поможет". Однако теперь все оборачивается по-другому. Теперь, может, врать и не придется.
- Да понимаешь ли ты, что я сейчас прикажу тебя пытать?
- А вы разве не понимаете, что хороший вымогатель должен уметь держать язык за зубами? - Хват, не церемонясь, подошел к архиепископскому столу и стал перебирать стоящие на нем вещицы: золоченые шкатулки, кубки, украшенные драгоценностями подсвечники и курильницы. Выбрав особенно изящную золотую фигурку - Пречистую Матерь Борка, по всей видимости, - он поднес ее к свету и сказал:
- Недурно для подделки.
Четыре вертела с леммингами полетели на пол, и архиепископ издал тихий шипящий звук. Дрожащими пальцами он схватился за большой рубиновый перстень на левой руке. Хват знал толк в рубинах: этот был слишком ярок и красен, чтобы сойти за настоящий.
- И перстень ваш тоже недурен. Никто не скажет, что он фальшивый, - для этого надо знать, что ищешь. Взять хоть меня - я нипочем бы не догадался, что это подделки, если бы не видел собственными глазами настоящие. - Архиепископу явно не хватало слов, поэтому Хват продолжил:
- Мы оба с вами знаем, где находятся настоящие сокровища Рорнской епархии. Отнюдь не в этом дворце, а в одном уютном домике близ Шелковичной улицы. Там этого добра до потолка навалено.
Хват знал, о чем говорит. Три года назад он побывал в том доме, ведя разведку для своего тогдашнего хозяина. Узнав, что дом принадлежит архиепископу, они, само собой, сразу пошли на попятный. Но Хват хорошо запомнил тамошние богатства и, оказавшись во дворце, сразу узнал золотых ангелов, эмалевые ларцы, украшенные самоцветами сундуки и бесчисленные живописные изображения Борка и его учеников. Старина Тавалиск все это прикарманил.
- Мальчик, ты не в своем уме. Сейчас я вызову стражу. - Архиепископ потянулся к звонку.
- Можете меня пытать, можете убить - слух об этом все равно разойдется. - Хват чувствовал себя все увереннее - врать почем зря было ему не в новинку. - Не думаете же вы, что я явился в логово льва, не оставив никого позади?
Рука, протянутая к звонку, опустилась.
- Так о твоей гнусной лжи знают и другие?
- Только один - мой близкий друг. Но вам не о чем беспокоиться, ваше преосвященство. Свет еще не видал таких скромных людей, как мы.
- Чего же ты хочешь?
- Прежде всего я хочу, чтобы вы оставили в покое рыцаря. Пусть он, вернувшись в Рорн, спокойно сойдет с корабля и с миром уедет из города.
- Далее?
- У вас содержится в заключении подруга рыцаря по имени Меган. Я хочу, чтобы ее освободили тотчас же. Она уйдет со мной. - Хват понятия не имел, кто такая эта Меган, но не зря же Старик упомянул о ней. И потом, друзья Таула - его друзья. В продолжение их беседы лицо архиепископа постоянно меняло цвет и теперь приобрело опасный пунцовый оттенок. Он дернул звонок.
- Мальчик, давай проясним все до конца. Твои обвинения - наглая ложь. К несчастью, такой человек, как я, не может допустить, чтобы подобная ложь пачкала его репутацию. Поэтому, и только поэтому, я соглашаюсь на твои требования.
Хват счел уместным поклониться.
- Разумеется, ваше преосвященство.
Архиепископ налил себе вина.
- И вот что: если я услышу хотя бы отзвук этой гнусной сплетни, я не успокоюсь, пока не сгною заживо и тебя, и твоего рыцаря. Понятно?
Хват невольно содрогнулся. Эта небрежно брошенная угроза была смертельно серьезна. Не зря же вор, патрон Хвата, не захотел связываться с Тавалиском.
В дверь постучали, и вошел Гамил.
- Гамил, твой юный друг уже уходит. Позаботься о том, чтобы с ним вместе ушла девка, именуемая Меган.
- Но...
- Делай что велено, Гамил. - Архиепископ почти дружески помахал на прощание Хвату. - А ты, Хват, помни, что я сказал: ни звука.

XXI

- Пойдем же, Джек, - сказал Таул. - Чего ты остановился?
На лицо Джека легла бледная полоса светившейся сквозь туман луны.
- Таул, я чувствую. Камень - он пульсирует, точно сердце. - В голосе Джека слышался страх и что-то еще: недоумение, быть может.
Таул тронул его за руку:
- Пошли.
Они только что нашли туннель, ведущий на вершину утеса. Они кружились по берегу битых два часа, ища, где бы подняться. Но скалы были отвесными и скользкими от покрывшего их тумана.
Туман пришел с моря еще до наступления темноты. Выросший на болотах Таул привык к туманам, но прежде он не видел ничего подобного. Этот туман не наползал, не клубился, не густел постепенно - он надвинулся стеной, такой же плотный, как волны, над которыми катился. Он знал, что делает. Он не сопровождал ночь - он создавал ее.
Когда двое друзей вошли в туннель, вырубленный в скале, туман последовал за ними. Таул даже в темноте видел, что впереди тумана нет. Туман был только позади - он поднимался за ним и Джеком на вершину утеса.
В туннеле стоял жестокий холод. Камень под ногами был влажным и скользким: из всех трещин сочилась вода, разливаясь на плоских низинах. Каждый шаг требовал осторожности. Свод то заставлял пригибать голову, то взмывал ввысь, рождая эхо, а временами сквозь него виднелось небо.
Темнота здесь была особого свойства. Таул не сразу понял, что в ней не так, но по мере восхождения разобрался. Мокрый камень пола, потолка и стен не просто отражал случайные проблески луны - он светился. Не настолько, чтобы рассеять тьму, но достаточно, чтобы изменить ее природу.
Таул содрогнулся. Жажда и голод мучили его, а тело болело в ста различных местах. Оглядываясь на Джека, он видел отражение собственных чувств: страх, ожидание недоброго и сильное желание, чтобы все это поскорее закончилось. На двоих у них имелся один нож - один-единственный.
Они уже довольно долго шли вверх, и Таул был уверен, что скоро они достигнут выхода. Пока что все шло хорошо: им никто не встретился. Возможно, жрецы еще не знают, что они здесь, а возможно, просто затаились в своем храме, как пауки в тенетах. Таул пытался вспомнить, носили ли люди в клобуках при себе оружие. Стражи он точно не видел - но, может быть, жрецы сами способны обороняться? Кто знает? Способны они к этому или нет, но они будут защищать храм до последнего вздоха.
В лицо ему дохнул холодный бриз. Воздух тут был чист и свободен от тумана. Дорога впереди осветилась. Таул опустился на пол, шепнув Джеку: "Ложись". Туннель заканчивался, и теперь следовало соблюдать осторожность.
Они поползли вперед, цепляясь за камень. Туман сзади переместился вверх и висел над ними, как дым над костром. Мокрый камень внизу и густой туман вверху вызывали столь неприятное чувство, что Таул даже усмехнулся. Ему вспомнились ранние утра у его рыбачьей лунки - тогда он тоже лежал в росе и тумане, ожидая поклевки. Это воспоминание, как ни странно, придало ему сил - ведь он никогда не возвращался домой без улова.
Туннель внезапно кончился. Таул так привык к темноте, что лунная ночь показалась ему невероятно светлой, просто ослепительной. Он чувствовал себя словно при свете множества фонарей - открытым и уязвимым. Здесь, наверху, не было тумана, если не считать тонких прядей, выплывающих из туннеля. Отклонившись влево, Таул увидел низкие продолговатые очертания храма. Во рту у него пересохло. Храм был точно таким, каким он его помнил: гнетущим, первобытным, бессловесно говорившим о силе, преодолевшей время. Храм, чуть не погубивший Таула, снился ему по ночам.
Джек подполз к Таулу.
- Мне кажется, будто я уже был здесь, - сказал он тонким, напряженным шепотом.
Таул чувствовал, как натянут каждый нерв Джека, и не знал, что сказать. Джек нуждался в ободрении - но что мог он, Таул?
- Там темно. Это хороший знак, - только и сказал он.
Джек кивнул, точно понял его добрые намерения.
- Что теперь будем делать?
Ветер дул низко над землей, пронизывая тело и колебля короткую траву. Здесь все же было теплее, чем внизу. Таул взглянул на небо - луна склонялась к западу.
- Уже перевалило за полночь. Мне сдается, надо войти туда.
Сначала он собирался выждать еще, но, с тех пор как он узнал, что Мелли попала в руки Баралису, ожидание сделалось для него невыносимым. Ему хотелось делать все как можно скорее. Единственным, что двигало его вперед, было горячее желание скорее повернуть обратно. Он стремился в Брен, к Мелли - и час промедления казался ему длинным, как целая жизнь. Он снял с пояса нож и подал Джеку:
- Вот, возьми.
Джек качнул головой и похлопал себя по груди - Таул впервые заметил, что камзол у него порядком раздут.
- Камни, - пояснил Джек. - Может, лучник я неважный, зато камни кидаю будь здоров.
Таул улыбнулся. Ему снова захотелось сказать что-то, и снова он не нашел слов.
- Ты хорошо придумал, - произнес он, хотя хотел сказать: "Даже в самом худшем случае я обещаю тебе: мы падем вместе, сражаясь".
- Тогда вперед, - сказал Джек, становясь на четвереньки. - Попробуем добраться до храма, пока луна будет за этой тучкой.
Таул устремился за ним.
Задыхающиеся, с ноющими спинами и горящими икрами, они добежали до храма. Тучка под конец подвела их, зато ветер дул исправно, заглушая их топот с преданностью сообщника.
А Джеку еще приходилось бежать, придерживая рукой камни, чтобы они не били его по груди.
Они стояли у храмовой лестницы, переводя дух. Никого не было видно, и свет не проникал изнутри. Все было тихо, только ветер шумел.
Джеку хотелось присесть. Мускулы его бедер еще не оправились после веревки и громко требовали отдыха. Но Джек презрел их, не желая показаться слабым перед Таулом. Прислонившись к стене, он заметил, что камень не такой холодный, каким ему следовало быть. Гранит не должен быть тепловатым на ощупь.
Все на этом острове противно природе: вода, туман и камень. Они действовали Джеку на нервы, точно фальшивая мелодия. Это место сжимало мускулы вокруг его сердца, туго натягивало кожу на лице и делало дыхание учащенным и рваным.
Но было еще одно, чего нельзя было не заметить: ритм острова. Ритм подчинял себе все: волны, набегающие на берег, воду, сочащуюся из скал, сами скалы и даже ветер. Все происходило в такт. Это ощущение становилось сильнее, пока они шли сквозь утес, а теперь, рядом с храмом, оно превозмогло все прочие. Сердце Джека, которое сперва противилось этому ритму, теперь тоже подчинилось ему.
Испугавшись этого, Джек сказал:
- Давай-ка попробуем войти. - Звук собственного голоса не ободрил его, как следовало бы ожидать, - даже слова звучали в такт со всем Ларном.
Низкие ступени, вытертые бесчисленными поколениями, принимали в свои выемки каждый шаг Джека, точно здороваясь с ним. Джек, гоня от себя эту мысль, старался ступать мимо выемок.
Таул держал нож перед собой, и клинок поблескивал в свете луны.
Перед ними возникли двери, ведущие в храм, - массивные, сделанные из древнего, темного, побитого непогодой дуба. Джек подумал, что их, должно быть, привезли сюда морем - на острове не было ни единого дерева. Он нажал на них - сперва легонько, потом покрепче.
- Заперто изнутри, - досадливо сказал он и поднял руку, готовясь постучать.
Таул остановил его.
- Поищем другой вход.
Держась в тени, они обошли храм. Они оба теперь чувствовали, что надо спешить, и двигались без прежней осторожности. Храм, сложенный из огромных гранитных блоков, немыслимо древний, не имел ни украшений, ни колонн - ничего, на чем бы мог отдохнуть глаз. Высоко над головой виднелись зарешеченные воздуховоды. На них надеяться не приходилось - в храм можно было попасть разве что через крышу.
Сзади к главному зданию примыкала более поздняя пристройка - камни здесь были чище и углы не так сглажены. Дойдя до ее конца, Джек почуял запах дыма. Он взглянул на Таула, и тот кивнул. Если пахнет дымом - значит, где-то близко люди.
Прижавшись к стене, они заглянули за угол здания. На задах храма грудились утлые хижины и шалаши, построенные, по всей видимости, из обломков разбитых кораблей.
- Это, верно, кладовые или жилища слуг, - шепнул Таул.
- Тогда где-то тут должен быть и черный ход.
Джек заметил среди хижин отблеск костра. Рядом с огнем что-то раскачивалось взад и вперед. Кто-то, сидя в качалке, двигался заодно с ритмом острова. Холод прошел у Джека по спине. В качалке сидела старуха.
Обращенная лицом к храму, она раскачивалась с тупым упорством. Джек проследил за направлением ее взгляда - в задней стене храма напротив старухи виднелся темный четырехугольник двери.
Джек еще ни в чем в жизни не был так уверен, как в том, что эта дверь открыта. Старуха указывала им путь.
Он тронул Таула за плечо:
- Опасности нет. Пойдем. - Он уже настолько изучил рыцаря, что знал: тот ни о чем его не спросит. И Джек не ошибся - Таул только кивнул и последовал за ним.
Если старуха и видела их, то не подала виду - она все так же раскачивалась взад и вперед.
Дверь отворилась, как только Джек коснулся ее. Холодный затхлый воздух ударил в лицо, и Джек вступил в ларнский храм.
Ритм, сильный и манящий, звучал будто биение сердца. Он окружал Джека со всех сторон, глухой, но странно знакомый. Сердце Джека отставало от него лишь на долю мгновения.
Они оказались в низком, тускло освещенном помещении с голыми каменными стенами, каменным полом и деревянными столами, где громоздились горшки и плошки. Свет проникал из коридора против двери. Джек направился было туда, но Таул положил руку ему на плечо.
- Я первый.
Джек достал из-за пазухи два камня с кулак величиной и пропустил Таула вперед.
Здесь было так холодно, что изо рта шел пар, но камень в руке у Джека казался опять-таки чуть теплее всего окружающего. Они шли по узкому, освещенному факелом коридору, где по обе стороны попадались двери. Таул уверенно шагал мимо них, точно знал, куда идет.
Сзади что-то скрипнуло, и послышался голос:
- Кто там?
Таул пихнул Джека так, что тот ударился головой об стену. Удар током пронизал его нервы, и волосы на затылке стали дыбом. Он успел увидеть, как Таул ударил человека в клобуке ножом в грудь, зажав ему рот своей большой ладонью.
- Помоги затащить его обратно, - прошипел Таул.
Джека еще покачивало после удара о стену, и головокружение одолевало его. Когда он подошел к Таулу, под ногами у мертвеца уже собралась темная лужица крови.
Таул весь дрожал. Вдвоем они уложили убитого на каменную скамью в его келье. Здесь, по всей видимости, помещались жилища жрецов. Таул вытер нож о рясу мертвеца, и они опять вышли в коридор.
В отдалении послышались шаги.
Джек и Таул переглянулись. Им оставалось одно: идти вперед. В голове у Джека толчками била кровь. Он не понимал почему - Таул толкнул его не сильно, а между тем он был точно оглушен.
Коридор круто сворачивал влево, и за поворотом стояли четверо в клобуках, вооруженные кривыми мечами. Джек, не раздумывая, метнул камень в первого и попал ему в руку. Второй камень полетел следом, но угодил в стену. Таул бросился на человека с раненой рукой, а Джек принялся швырять камни в трех остальных, надеясь помочь Таулу.
Таул сделал резкое движение, и первый жрец упал на пол. Рыцарь с ножом в руке обернулся к остальным.
У Джека кончились камни. Понимая, что время не терпит, он сосредоточился на мечах в руках у жрецов. Он почувствовал их холодную гладь, прочный состав насыщенного углем железа. Он сформировал свой посыл и усилием воли сдавил желудок - но ничего не случилось. Ни толчка, ни потока, ни медного вкуса во рту.
Двое жрецов с мечами прижали Таула к стене. Джек в отчаянии сосредоточился снова, представив себе Роваса, лапающего Тариссу. Образ вышел ярким и язвительным, живее, чем Джек ожидал. Он был точно пощечина. Чувства Джека не изменились: он по-прежнему любил ее.
Но искра так и не возникла. Как будто храм - те самые камни, что окружали Джека, - глушил ее в зародыше.
Впрочем, о причинах неудачи раздумывать было некогда. Схватив факел со стены, Джек кинулся вперед. Третий жрец вышел ему навстречу, описывая круги своим мечом. Джек даже теперь, после всего, что с ним случилось, помнил совет Роваса: "Делай все, чтобы отвлечь противника: пляши, смейся, кричи, - все, что угодно". Зная, что огня боятся все, он сунул горящий факел в лицо врагу. Жрец невольно отшатнулся назад.
Большего Джеку и не надо было. Перекинув факел из правой руки в левую, он нагнулся и выхватил меч из руки убитого жреца. А после швырнул факел в третьего, надеясь попасть в его детородные органы, - целить было трудно, ибо жрец носил длинную неподпоясанную рясу.
Попал Джек или нет, цели он достиг - жрец с криком отскочил назад. Ряса на нем загорелась, но Джек не стал с ним возиться - не было времени.
Джек атаковал одного из нападающих на Таула жрецов. Ритм Ларна стучал в голове, и Джек, не борясь больше с ним, подчинял ему свои выпады. Ритм пришелся ему как перчатка. Джек ощутил радостное волнение, силу и власть. Не прошло и минуты, как жрец упал мертвым.
Таул прикончил последнего, и Джек с испугом увидел в боку рыцаря широкую рану.
Позади слышались крики и новые шаги. Таул, подобрав один из мечей, зажал рану кулаком.
- Ступай вперед. Я задержу их немного, чтобы ты успел попасть в пещеру.
Кровь, сочась между его пальцами, бежала по бедру.
- Нет. Мы пойдем вместе. - Крики и шаги приближались. Джек протянул Таулу руку. - Пошли.
Таул стиснул его руку. Они постояли еще миг, связуемые кровью рыцаря, потом разняли руки и побежали.

***

Над Большим Хребтом стояла полная тишина. Воздух, прозрачный и холодный как алмаз, пронизывал до костей. Тропа, скалы и растения покрылись льдом. Тонкий и призрачно белый, он крепчал под луной.
Луна висела над горами, далекая и бесстрастная, как древняя богиня.
Кедрак, первенец Мейбора и наследник самых богатых поместий в Королевствах, стоял на взгорье, оглядывая свое войско. Шесть тысяч человек ждали в полной готовности. Шесть тысяч вооруженных до зубов, рвущихся в бой, жаждущих убивать. Им наскучило долгое бездеятельное лето в Аннисе. Их возбуждение пьянило Кедрака. Пять часов назад он приказал им спать - с тем же успехом он мог бы приказать мертвым подняться.
Ни один человек не спал. Солдаты, сидя кругами, не зажигали костров, не пили и не разговаривали - они ждали. Те, что носили латы, поневоле сидели прямо; те, что в кольчугах, держались прямо по доброй воле.
Звуки натачиваемых клинков и застегиваемых пряжек давно утихли. Теперь слышалось только ржание лошадей да побрякивание их сбруи. Людям не терпелось начать - слишком давно они ждали этого. Им понадобится добрых четыре часа, чтобы спуститься с гор и выйти на равнину к югу от Брена. Кедрак взглянул на луну. Если он отдаст приказ сейчас, к рассвету они будут на месте.
Он поднял обтянутый перчаткой кулак, посчитал до шести - по счету на каждую тысячу - и опустил руку.
Горный склон пришел в движение. Темные фигуры поднимались со льда, всадники садились в седла, знамена разворачивались, солдаты строились в ряды. Кедрак не стал напутствовать их - в их нынешнем настроении слова не имели смысла. Они знают, что им делать. Они не станут брать пленных. Они истребят всех высокоградцев до единого.
Кедрак спустился со взгорья. Позади снежная буря, впереди Брен - и, если он встретится в поле с отцом, будь что будет.

***

Они мчались по коридорам с обагренными кровью мечами - кровь не успевала сохнуть среди сырости каменных стен. Джеку казалось, что его легкие вот-вот лопнут, а в голове стучал молот.
Теперь они быстро спускались вниз. Коридоры, идущие под уклон, больше походили на туннели, и камни были гладкими только там, где далеко выступали из стены. Узость ходов играла им на руку - жрецы могли нападать на них только по одному.
Поджегши один коридор, где по стенам тянулись книжные полки, Джек и Таул немного оторвались от погони - хотя пожар произвел больше дыма, чем огня, и выиграли они разве что минуту. Но жрецы поджидали их и впереди, а стены здесь были голы и поджигать было нечего.
Все ниже сходили они, прорубая себе дорогу и выбирая ходы потемнее. Они ни разу не остановились, чтобы перевести дух. Воздух сгущался и пульсировал. Он волнами бил Джеку в лицо, но Джек слишком обессилел, чтобы пугаться.
Потом он услышал шум - высокий, нестройный, похожий на заливистый лай гончих, идущих по следу. Все волосы на теле у Джека встали дыбом. Это были не гончие - это были оракулы, и они ждали его. Да, ждали. Как ждала его старуха в качалке, как ждала стена, о которую он ударился головой, как ждал весь остров. Не жрецы, не люди в клобуках, но камень и почва.
Таул расчищал ему дорогу. Кровь обрызгала Джеку лоб и щеки. Он выронил свой меч, не в силах больше его держать. Он вступил в толпу мятущихся, охваченных паникой жрецов, даже не помышляя о защите. На то есть рыцарь - пусть делает свое дело.
Видимый мир отходил прочь. Оракулы завывали, ритм звучал, кровь, остывая, холодила кожу.
И он оказался в пещере, как это и было написано ему на роду. Купол ее потолка был прошит жилами кристалла, внизу ровными рядами стояли камни. К каждому был привязан человек. Оракулы выли и безобразно дергались в своих путах, но Джека они не трогали. Они мало что значили - все дело было в самой пещере.
Она была центром острова, его сердцем. Она излучала силу, заставляя все остальное звучать с ней в лад. Сердце Джека тоже застучало, чтобы попасть в ее ритм, - биение в голове уже с ним совпало.
Таул был одновременно сбоку, сзади, спереди. Его серебристо-красный меч, сверкая в воздухе, словно щитом ограждал Джека. Бряцание стали, хриплое дыхание, предсмертные вопли - все это казалось таким далеким. Джек слышал только пульс и шел за ним в глубину пещеры. Его глаза ничего больше не видели, но кровь влекла его вперед.
Дойдя до дальней стены, он вытянул руки и уперся ладонями в скалу. Толчок, такой же, как раньше, только еще мощнее и призывнее, прошел по его телу. Джек дернулся, и все его мускулы напряглись. Теплый воздух омыл его с головы до ног. Джек чувствовал сердце пещеры, ее страшную древнюю власть.
Внезапно он понял, что должен делать.
Вопреки всякому чувству самосохранения Джек расслабил мускулы, открывшись властному биению. Паника охватила его - он не поддался ей. Ноги под ним затряслись - он не придал этому значения. Его сердце должно биться в лад с пещерой - лишь тогда, когда его кровь потечет по жилам в такт истечению силы из скальных жил, сможет он что-то предпринять. Колдовать нельзя, и рисковать тоже. Без связи с пещерой он бессилен. Страх сжался в желудке словно пружина капкана. Джек вспотел, его тошнило. Он точно плыл по морю теплого, как тело, масла. Ему не хватало опоры в мире, создаваемом его чувствами. Не видя ориентиров и не желая разрывать связь с камнем, Джек действовал вслепую.
Оба биения были близки к слиянию. Одно отставало от другого на десятую долю мгновения, и более сильное побеждало, используя всю мощь огромной груды камня. Сердце Джека бешено стучало, исходя болью от напряжения.
Острая боль прошила левую руку - и сердце остановилось.
Легкие все еще всасывали воздух, но тщетно.
Прошел миг полной пустоты, подобной смерти, и перед Джеком прошли тайны и воспоминания, записанные в его крови. Он знал это место. Он был знаком с его властью. Придя сюда, он как будто вернулся домой.
Потом по телу Джека прошла дрожь, и его сердце забилось в такт с пещерой. Близкий к обмороку, он привалился к скале. Она грела ему грудь. Почти чувственное удовольствие охватило его: он ощутил блаженный покой и негу ласковых объятий. Теперь он мог бы прибегнуть к чарам - ведь его сила была той же природы, что и окружавшая его среда. Как он не понял этого раньше?
Колдовская сила медленно нарастала в нем. Не было больше нужды представлять себе отвратительные сцены или впадать в гнев. Сила свободно изливалась в камень, в пещеру, в сердце острова. Она текла легко, без усилий. Джек испытывал глубокий покой и чувство сопричастности. Он желал одного - слиться с камнем.
Разные мелочи все еще досаждали ему: звуки, картины, страхи. Он ушел еще глубже, отрешаясь от них. Он погружался в пещеру, как во чрево матери.
"Джек! Осторожнее! Ты теряешь себя".
Что делает голос Тихони на такой глубине? Джек оттолкнул его от себя. Это всего лишь одно из многочисленных воспоминаний.
"Дурак. Ты ничем не овладел. Это стекло овладело тобой. Ты чуть не растворился в нем".
Но теперь речь не о стекле - и он полностью владеет собой. Он погружался все глубже, и сила лилась из него как река, впадающая в море.
Но голос Тихони открыл какую-то дверцу, и раздражающий шум снова нарушил мысли Джека. Звенели мечи, топотали ноги, пронзительно вопили оракулы. Сумасшедший дом по сравнению с глубоким покоем камня.
"Сделай то, для чего ты рожден".
Джек не сразу сообразил, что голос прозвучал не в нем, а вне его. Голос не поддался его запрету - он продолжал звучать где-то рядом.
- Сделай это.
Не столько сам голос, сколько звенящее в нем отчаяние наконец пробилось к Джеку. Чувства вернулись к нему. Он вдохнул кремнистую сухость камня и острый запах мочи. Потом он обрел зрение и увидел скалу и свои руки - в искажении, словно сквозь выпуклое стекло.
Пещера призывала его обратно, и он, сопротивляясь ей, обернулся на голос.
На него смотрели глаза безумца. Голубые глаза оракула с впалыми щеками и иссохшими до кости губами. Веревки, привязывавшие его к камню, сформировали его тело, как пекарь формует хлебы перед посадкой в печь. Два кольца, пересекавшие грудь, вросли в ребра, и там, где они пролегали, образовались две глубокие впадины. Это зрелище терзало глаз. Что же сталось с органами, лежащими там, внутри, - с сердцем, с легкими?
Юноши, говорил Тихоня. К камню привязывают только юношей, почти мальчиков.
- Сделай то, для чего ты рожден.
Нет, глаза оракула не были безумными. В них виделось отчаяние, но не безумие. Он сознательно призывал то, что несло ему гибель.
Чувства Джека стали ясными словно кристалл. Он видел вросшую в кожу веревку, видел открытые язвы, иссохшие члены и отмершие мускулы. В нос бил запах разложения. Вот что такое Ларн, вот зачем бьется могучий пульс пещеры.
Настало время положить этому конец.
Скала под ладонями Джека уже не была теплой. Он простер пальцы по камню и сосредоточился на пульсе, бьющем внутри. И улыбнулся. Пещера потрудилась за него: пытаясь завлечь его, она дала ему ключ. Его сердце билось теперь в лад с островом. Без усилий Джек вызвал колдовскую силу из глубины своего естества, ощутил вкус металла на языке и характерную боль в голове. Мускулы живота сжались в тот же миг, и струя разрушительной силы хлынула изо рта.
Сила росла - выше пещеры, выше острова, в беспредельную ночь. Океан, повинуясь ей, набегал на берег, и тучи вытягивались в линию. Джек сам уже боролся с этой жуткой, засасывающей все воронкой - она тянула в себя его кровь, его дыхание, кожу с его спины.
Достигнув точки, где небо превращается в небеса, сила остановилась и стала набирать вес. Она сгущалась, уплотнялась, тяжелела. Джеку не нужно было думать - он знал, что должен делать, знал, для чего был рожден. Все стало на место в единый миг, и Джек стал хозяином Ларна. Руководимый памятью, которая была старше его, опираясь на помощь оракулов, он заострил оружие, направленное в сердце пещеры, и обрушил его на цель.
Сила ринулась вниз - тяжелее металла, быстрее бури. Она обрушилась на пещеру словно кара богов. Джек гнал ее сквозь камень, почву и залежи минералов - в самую первородную массу, составлявшую сердце острова. Древняя, как сама земля, сила Ларна схлестнулась с яростной, неотшлифованной силой живого естества. Лишь четверть мгновения длилась эта схватка - и старый мир уступил новому.
В этот яркий как вспышка миг сила Джека остановила бьющий из пещеры поток.
Оракулы издали слитный пронзительный вопль, и волна горячего воздуха прокатилась по залу пророчеств.
Из глубины камня донесся глухой рокот, и пещера затряслась. По стенам побежали трещины, пол заколебался, и с потолка посыпались обломки. Оглушенный Джек прислонился к камню оракула. Свет в пещере начал меркнуть. Пыль пеленой стояла в воздухе. Своды рушились, и всем оракулам предстояло погибнуть. Такова их судьба: им нет спасения.
Джек так обессилел, что не мог пошевелиться. Обломки камня падали вокруг, и вой оракулов звучал как предсмертная песнь. Гибельное движение охватило пещеру. Один камень оцарапал Джеку бедро, другой ударил в грудь. Пыль душила, не давая дышать. И тут посреди хаоса возник Таул - голубоглазый, окровавленный, охромевший Таул.
- Вот не думал найти тебя на ногах, - усмехнулся он.
Раскидывая камни, он вытащил Джека из пещеры и поволок по колеблющимся коридорам. Стены оседали, камни сыпались сверху, загораживая путь, - в эту ночь двое друзей использовали всю удачу, отпущенную на их долю.

Предыдущая страница 12 Следующая страница


13 Джулия Джонс

XXII

Мейбор проснулся еще до рассвета. Он давно уже не знал спокойного сна. Каждую ночь ему снилось одно и то же, и каждое утро он просыпался от той же картины, надрывающей ему сердце: Мелли брыкалась и визжала, отвлекая стражников, а он убегал от нее через двор. Как может отец спать, зная, что его храбрая красавица дочь в плену у чудовища? И зная, что он сам отказался от всякой попытки воспрепятствовать этому?
Мейбор убеждал себя, что Мелли жива, - иначе он лишился бы рассудка. За все эти месяцы он ничего не слышал о ней. Только дворцовые слуги сообщали, что в восточном крыле содержится под стражей некая таинственная женщина. Мейбор убедил себя в том, что эта женщина - его дочь: ему нужно было хотя бы во что-то верить.
- У южных ворот какое-то оживление, ваша милость, - сказал Грифт, входя в шатер. - Похоже, их собираются открыть.
- Черт возьми! Чего же ты тогда стоишь? Помоги мне одеться.
Грифт, оправившись от ран, сделался оруженосцем Мейбора. Ловкостью он не отличался, был охоч до выпивки и игры - а уж такой чуши, которую он нес про женщин, Мейбор сроду не слыхивал. Чтобы придворные дамы предпочитали мужиков! Зачем мужики, когда к их услугам блестящий лорд? Безумие какое-то. Мейбор держал при себе Грифта лишь для того, чтобы знать, как дела у Мелли. Грифт знал все о беременности и женских недомоганиях - он мог без запинки дать ответ, далеко ли еще Мелли до срока и как она себя чувствует. "Госпожа Меллиандра здорова как лошадь, - каждый раз заявлял он, - и я вам ручаюсь, что все у нее будет хорошо". Для Мейбора эти слова были дороже золота, и ради них он стойко терпел своего неумеху оруженосца.
Поверх панциря Мейбор решил надеть нарядный алый камзол. Нынче они, похоже, наконец-то сразятся с бренской армией в открытом поле. Давно пора - эти черношлемники уже два месяца сидят за своими стенами, словно монашки в монастыре.
- Полные боевые доспехи, - сказал он Грифту, который полировал панцирь, поплевывая на сталь.
Он не намерен сидеть в шатре - нет, он выедет навстречу врагу. Больше им не представится случая сломить оборону Брена. Черношлемники предпринимают свою вылазку явно с каким-то умыслом, но этот умысел может обернуться против них же.
Мейбор пристегнул поножи, взял шлем и вышел наружу. Рассвет едва брезжил, и было холодно. С гор дул ледяной ветер, предвещающий снег. Лорд Безик, командующий высокоградской армией, стоял у своего воеводского шатра в окружении адъютантов. Старый воитель, крепкий и телом, и умом, заметил Мейбора и подозвал к себе.
Они обменялись рукопожатием.
- Добро пожаловать, мой друг, - сказал Безик. - Что вы думаете об этом? - Он указал на южные ворота, створки которых медленно открывались.
Мейбору нравился Безик. Тот не тратил слов попусту, нрав имел хоть и тяжелый, но ровный и никогда не отказывался выслушать совет.
- Возможно, черношлемникам надоело ждать - или же у них провизия и боеприпасы на исходе. Но всего вероятнее, что это ловушка.
- Верно, - тяжело вздохнул Безик. - Но нам все-таки придется сразиться с ними. Я поместил в траншею лучников - они остановят первую волну. Если черношлемники не отступят, мы двинем на них легкую кавалерию, подкрепив ее конными лучниками.
- Для пущей безопасности прикройте оба фланга пешими лучниками и вышлите два отряда тяжелой конницы - один на восточную равнину, другой к предгорьям.
Безик метнул на Мейбора острый взгляд. - Разведка ни о чем не докладывала мне.
- Люди с перерезанным горлом - плохие докладчики.
- Хорошо, - кивнул Безик. - Осторожность не повредит.
Мейбор сел на лошадь, чувствуя себя живее, чем когда-либо за последние месяцы. Наконец какое-то действие, наконец-то сражение вместо хитрых планов и размышлений. При осаде требуется терпение, а Мейбор этим качеством никогда не отличался и осад терпеть не мог. Славный кровавый бой - вот чего ему давно хотелось. Его мучила мысль, что Мелли находится в какой-то лиге от него, а он бессилен ей помочь. Они пытались, конечно, и не раз: подорвали северную стену, отравили озеро, посылали ныряльщиков в подводные туннели. Но ничто не имело особого успеха: яд в огромном озере растворялся слишком быстро, баллисту подожгли, а ныряльщики так и не вернулись обратно.
Нынче же им предстоит настоящий бой. Решетка южных ворот поднята до отказа, и из города выходит колонна черношлемников.
Земля содрогнулась от топота этих конников на темных конях, в темно-синих мундирах, в шлемах из вороненой стали. Кайлок выслал в бой отборнейшие бренские войска: гвардию, отобранную и обученную самим покойным герцогом. Развевающиеся знамена и блеск оружия радовали глаз. Но тут дали залп высокоградские лучники. Их стрелы с четырехгранными наконечниками могли убить коня на скаку, пронзали панцири, шлемы и даже щиты. Мейбор услышал слитный крик стрелков, шорох отпущенных тетив и свист стрел.
Залп поразил черношлемников. Кони в ужасе вставали на дыбы, всадники падали и гибли у них под копытами. Со своей позиции на взгорье Мейбор видел все как на ладони. Первые ряды черношлемников валились как кегли, но из ворот сотнями лились новые. Стрелки снова наставили луки, пустили стрелы, и снова конники начади валиться наземь.
Мейбор, глядя на это, почуял недоброе. Что-то здесь было не так. За второй шеренгой черношлемников шли плохо снаряженные, в скудных доспехах наемники - никаких там синих мундиров и блестящих вороных лошадей. Черношлемников пустили вперед только для отвода глаз. Кайлок приберегает гвардию для иного - но для чего?
Мейбор двинул свою лошадь вперед, и в этот самый миг Безик отдал приказ наступать. Высокоградская кавалерия в серебристо-бордовых камзолах тронулась с холма навстречу врагу. Арбалетчики в траншеях переместились к флангу, а позади них заняли позицию конные лучники. Мощная дуга высокоградских сил приближалась к южным воротам. Мейбора снедала тревога. Дело явно нечисто. Надо сказать об этом Безику.
Солнце вышло из-за восточного горизонта, осветив бледными лучами поле битвы и горы. От конных и пеших побежали длинные до нелепости тени. Безик ехал вниз по склону, выкрикивая приказы пехотинцам. Высокоградская кавалерия сошлась с бренской. Багрец и серебро врезались во вражеские ряды. Бренские наемники не могли устоять против Града. Половина черношлемников полегла, а те, что уцелели после арбалетного огня, бежали обратно к воротам.
Мейбор заслонил глаза от солнца. Он уже наполовину спустился с холма, спеша к Безику, но, разглядев, что происходит за воротами, остановился как вкопанный. Он переместился чуть назад и влево. За воротами стояли наготове тысячи черношлемников.
Чего они ждут? Мейбор послал лошадь в галоп. Кайлок втянул Высокий Град в битву, заставил послать к воротам лучшие силы - они думают, что дерутся с герцогской гвардией, а на самом деле бьют необученных, кое-как вооруженных наемников. Кайлок еще пустит гвардию в дело, но не раньше чем...
Ветер принес с запада высокий звук горна. Мейбор был уже недалеко от Безика. Оба одновременно обернулись к западу. У гряды Хребта, на невысоких предгорьях, с жестокой ясностью озаренных утренним солнцем, показалась королевская армия. Она шла тесными правильными колоннами, грозно сверкая на солнце броней.
На долю мгновения у Мейбора захватило дух от этого зрелища. Это были войска его родины, его синие с золотом цвета. Но на сердце тут же легла тяжесть. Они несли ему не спасение, а погибель. Он в их глазах предатель, ставший на сторону дочери против своего короля.
И против своих сыновей.
Мейбор втянул в себя воздух и закрыл глаза. Его сыновья. Старое сердце отозвалось на эти слова тупой, слепящей болью. Королевское войско, судя по всему, ведет Кедрак. Сын против отца, отец против сына. Мейбор потряс головой и приложил ледяные руки к теплой шее лошади. Как могло дойти до такого? Кедрака он не винил - Кедрак, как всякий молодой честолюбивый дворянин, поддерживает своего короля. Родину он предпочел семье. Его воспитал отец, ставивший свои интересы превыше всего, так чему же тут удивляться?
- Тихо, тихо, Красотка, - прошептал Мейбор лошади, дрожащими руками разглаживая ей гриву.
В горле ком, и непроходящая боль терзала сердце. Кедрак так молод и так честолюбив - кто упрекнет его в том, что Он повторяет ошибки своего отца?
Мейбору понадобилось четверть века, чтобы понять, что значит для него семья. Только потеряв Меллиандру, постиг он, что дети - это все, что у него есть. Он клял себя за то, что был им дурным отцом. Надо было лучше заботиться о детях, крепче обнимать их и учить их любви, а не гордости.
С предгорий Мейбор перевел взгляд на лагерь Высокого Града. Лорд Безик подъехал вплотную к его лошади.
- Если вы сейчас уедете прочь, я пойму вас, - сказал командующий.
Мейбор стиснул руку Безика. Он достойный человек, родившийся еще в те времена, когда преданность и честь соблюдались во всяком сражении.
- Нет, ваша милость, - сказал Мейбор, намеренно обращаясь к нему как к высшему. - Мое место здесь, и моя преданность принадлежит вам. Только сердце мое разрывается надвое.
Безик, внимательно посмотрев на него, кивнул:
- Я рад, что вы будете сражаться на моей стороне.
Мейбор склонил голову, почти раздавленный тяжестью, гнетущей его сердце. Ему стоило большого усилия снова вскинуть подбородок - и голос его зазвучал ровно и уверенно.
- Брен и королевские силы попытаются окружить нас. Нужно послать батальон к обоим восточным воротам. Возможно, в этот самый миг они уже открылись. Надо также отозвать отряд, высланный в предгорья, - судя по величине королевской армии, там от него не будет толку...

***

Баралис лежал в темноте. Всякий свет был для него пыткой. Свечи не горели, ставни были закрыты наглухо, даже огонь едва тлел, заслоненный ширмой, чтобы отблески его не проникали в комнату.
Храм рухнул.
Ларн погиб, сокрушенный учеником пекаря. Прошлой ночью Обитаемые Земли лишились самого древнего источника магии.
Баралис не двигался. Он не смел шелохнуться. Каждый вдох давался ему с болью, каждая мысль - с мучением. Буря, в которую он перевоплотился, могучая, обращающая волны вспять, оказалась бесполезной. И сейчас он расплачивался за нее.
Если бы он только знал, что эти двое решатся покинуть судно! Но кто мог бы предвидеть столь безумный поступок? Если б он знал, он бы меньше сил потратил на корабль и приберег их для лодки. Он измотал "Чудаков-рыбаков" до такой степени, что следующий удар разнес бы судно вдребезги. Грот-мачта должна была вот-вот рухнуть - но как раз в этот миг ученик пекаря вздумал покинуть корабль, и Баралису поневоле пришлось последовать за ним. Пришлось собрать все иссякающие силы, чтобы сызнова обрушиться на лодку. Его только и хватило на тот единственный могучий вал, предназначенный изначально для "Чудаков-рыбаков". Он видел, как волна разбила лодку, видел, как Джек с рыцарем ушли под воду. Он почитал их мертвыми!
Непонятно, как они остались живы. Из последних сил Баралис долетел до Ларна и сообщил жрецам, что опасность миновала. Он сам твердо верил в это. И продолжал верить целые сутки. А потом было уже поздно. Он и двинуться-то не мог, не говоря уж о том, чтобы колдовать. Ларнских жрецов захватили врасплох.
О, какая нестерпимая боль! Разжигаемая мыслями о провале, она терзает не только тело, но и душу. Он совершил самую страшную ошибку в своей жизни. Столь огромную, что до конца дней своих ему не оправиться от ее последствий.
Но это его не остановит. Никоим образом. Ларн - только одна из фигур танца, и музыка продолжает играть.
Ученик пекаря - он и есть ученик, мальчишка. Наивный, неопытный, неспособный управлять собой. Да, в нем сила, но не та, которой следует опасаться. Баралис немного успокоился. Пока что события играют ему на руку. В этот самый миг, когда он лежит в постели, Кайлок ведет соединенные армии Брена и Королевств к победе. Граду, попавшему в ловушку и оказавшемуся в меньшем числе, против них не устоять. Аннис, оставшийся без друзей и союзников, будущей весной неминуемо сдастся империи. Кайлок - блестящий полководец, никто не в силах противиться его натиску.
Баралису будет недоставать указаний оракулов, но в конечном счете он обойдется и без них. Они уже и так сделали большое дело, предсказав точную дату начала зимних бурь.
Баралис расслабился под тяжелыми одеялами. Да, Ларн погиб, но успел склонить чашу весов в сторону империи.
Что до Джека, то он, без сомнения, отправится обратно в Брен. Баралис со своей стороны позаботится об этом, распустив слух, что дочь Мейбора жива. Джек и рыцарь - оба привязаны к Меллиандре и непременно поспешат ей на помощь. Но до Брена им не добраться - Баралис присмотрит и за этим. Скейс наверняка уже оправился от своей раны и теперь находится в Рорне: он последует за ними на север. Но одного Скейса мало. Он однажды уже потерпел неудачу, и полагаться только на него не приходится.
Кого бы еще натравить на Джека и рыцаря? Баралис недолго размышлял об этом. Кого же, как не Тирена. У главы ордена имеются люди на всем восточном побережье, а по количеству шпионов он уступает разве только архиепископу Рорнскому. Он вполне способен перехватить двух путников. Лучшего нельзя и желать. Рыцарь разыскивается за убийство, он опозорил орден и отрекся от него - прямой долг Тирена предать его правосудию. А если с рыцарем и его спутником произойдет в пути несчастный случай - что ж поделаешь.
- Кроп, - позвал Баралис.
- Да, хозяин? - Кроп сидел в темноте, терпеливо ожидая, когда Баралис подаст признаки жизни.
- Тирен идет с королевской армией?
- Да, хозяин. Он сам ведет в бой своих рыцарей.
- Хорошо. - Баралис отважился повернуться к слуге, поплатившись за это болью в боку. - Как только он войдет в город, дай ему знать, что завтра я желаю его видеть.
- Да, хозяин, - немного рассеянно ответил Кроп. На коленях у него лежала его любимая коробочка. - Вы долго спали. И говорили во сне.
- О чем?
Кроп повертел коробочку в руках.
- О Ларне. Вы говорили, что он погиб.
- Да, ларнский храм уничтожен. Но тебе-то что до этого? - нетерпеливо бросил Баралис.
Ему требовалось отдохнуть перед завтрашней встречей с Тиреном. Кроп сунул коробочку обратно за пазуху.
- Да ничего, хозяин, право, ничего.

***

- Вот, выпей-ка это. - Таул протянул Джеку чашу с чем-то горячим. Джек только что проснулся и не совсем еще пришел в себя.
- А что это?
- Сбитень на дождевой воде.
- Ну да, дождь я вижу, но где...
- Уметь надо, - улыбнулся страшный на вид Таул: глаза подбиты, губа распухла, на левой скуле громадный кровоподтек, на правой - глубокая царапина.
- А насчет еды ты ничего не сумел?
- Как же. - И Таул показал Джеку нечто напоминающее рыбу.
- Нет уж, спасибо. Если это рыба, то она, похоже, чересчур давно рассталась с океаном.
- Возможно. Мне дала ее старуха - у нее таких целая корзина. - Таул проглотил рыбешку целиком. - Гм-м. Пойду, пожалуй, еще попрошу.
- Я с тобой. - Джек вспомнил старуху, сидевшую ночью в качалке, и ему захотелось посмотреть, не она ли дала Таулу рыбу. Он чувствовал, что это она и есть. Много ли может быть старух на таком маленьком островке?
Поднимаясь с земли, он испытал разнообразные боли, туман в глазах, дрожь в коленках и головокружение. В конце концов Таул поднял его словно мешок. Джека даже смех разобрал. Ну и вид, должно быть, у них обоих - точно у парочки побитых забулдыг.
Они находились, как он сообразил, где-то среди тех хижин, что ютились на задах храма. Крыша у них над головой опиралась не на четыре, а всего лишь на две стены. Впереди виднелось такое же строение, а дальше не было ничего, кроме неба. Джек не помнил, как он попал сюда. Он многого не помнил - да и не хотел вспоминать.
Таул сильно хромал, но все-таки помогал Джеку. Вместе они поплелись в сторону храма. Жрецы в бурых рясах крестились при виде их, какие-то мужчины провожали их безумными взорами, и уродливые женщины разбегались прочь как крысы. Никто не смел остановить их.
Моросил мелкий дождь. Ветра не было. Джек начал ощущать пустоту этого места. Пульс не бился, и тепло иссякло - Ларн превратился в пустую скорлупу.
Его былой ритм Джек теперь чувствовал в себе. Его преображенное сердце билось в лад с призрачным пульсом острова. Ставшее более скорым биение правило кровью и легкими. Тело, не привыкшее к этому, напрягалось и потело. Точно в лихорадке - и все-таки не совсем так. Тело просто стремилось догнать участившееся сердцебиение.
- Ну как ты, Джек?
- Чудесно. Вот только... - И Джек умолк, увидев ларнский храм. Тот лежал в руинах. Все восточное крыло обвалилось. Гранитные глыбы налезали друг на друга, словно поленья в очаге. Дверные рамы надгробиями стояли над развалинами стен. Джек содрогнулся. Все это сделал он.
- Храм был выстроен над пещерой, - сказал Таул. - Когда она обвалилась, он рухнул вместе с ней.
Джек потряс головой, не находя слов. Там, под обломками, под гранитными глыбами и скалами, лежали мертвые оракулы. Привязанные к своим камням, бессильные спастись, они пали жертвой того самого храма, которому служили. Страшно умереть вот так, подобно обреченным на заклание агнцам.
- Ничто не дается нам даром, - прошептал Джек. - Ничто.
- Я это знаю, Джек. Знаю, - тихим нетвердым голосом сказал Таул. - Надо научиться жить с этим, вот и все.
Слова рыцаря напомнили Джеку, что не он один несет на себе груз сожалений, неуверенности и вины.
- Хе-хе-хе! - нарушил тишину чей-то пронзительный смех. - Он рухнул на веки вечные. Хе! Хе! Хе!
У западной стены храма сидела на нижней ступеньке старуха с корзинкой у ног, с тонкой шалью на плечах, как-то скошенная на правый бок. Джек направился к ней. Это она показала им ночью дорогу, а быть может, и дверь отперла. Подойдя ближе, он увидел, что вся правая сторона лица у нее неживая. Она смеялась только левой половиной рта и моргала только левым глазом - правый был закрыт. Джек взглянул на ее колени. Из-под шали выглядывала сжатая в кулак правая рука - она побурела и ссохлась, как у трупа. Длинные загнутые ногти вросли в сухое запястье.
Старуха смотрела на Джека.
- Ты сделал то, что хотела она, верно?
- Кто она? И чего она хотела?
Старуха раскачивалась взад-вперед, сидя на ступеньке.
- Вот этого самого.
- Кто она? - Джек весь дрожал. Старуха не отвечала. Джек подбежал к ней и взял ее за плечи. - Кто?
Старуха качалась и каркала. Джек стал ее трясти. Она что-то знала. Знала о нем и о том, что он должен явиться сюда. Он тоже узнает это. Он вытрясет из нее ответ.
- Джек, оставь ее. - Таул, в свою очередь, взял его за плечо. - Уйди.
Джек, задохнувшись, перестал трясти старуху. Вид у нее был испуганный. Джек заглянул в ее здоровый глаз - яркий, светлосерый.
- Прошу тебя, прошу, расскажи мне все, что знаешь. Почему ты помогла нам? Почему показала нам дорогу? - Старуха снова принялась раскачиваться. Взгляд ее устремился к морю, далеко за горизонт. Джек, поняв, что не дождется ответа, отвернулся и сказал Таулу:
- Давай поскорее уберемся с этого острова.
Они двинулись вдоль того, что осталось от задней стены храма. Когда они вступили в тень западного крыла, старуха крикнула им вслед:
- Хе! Хе! Хе! А оракулы-то знали. Они хотели умереть - потому и молчали. Хе! Хе! Хе!
На северном побережье острова они нашли два ялика. Таул хотел перенести один на южный берег, но Джеку не терпелось отчалить поскорее, даже если для этого придется дольше грести.
Мозг его точно муравейник кишел противоречивыми чувствами, мыслями и подозрениями. Все это как-то связано: старуха, Ларн, рассказ капитана Квейна, прошлое, настоящее и будущее. Надо найти нить - ту, что связывает его с оракулами и пророчеством Марода. Но он так устал, и голова такая тяжелая. Он нуждается во сне не меньше, чем в ответах.
В лодке ему стало еще хуже. Море было спокойно, но желудок от малейшего колебания подкатывал к горлу. Только дождь помогал - он так славно холодил и освежал горячее трясущееся тело.
Таул вскоре забрал у него весла и стал грести сам. Вид у рыцаря был встревоженный. Джек то впадал в беспамятство, то снова приходил в себя. В его отуманенном мозгу возникла одна мысль.
- А что, если "Чудаки-рыбаки" не станут нас ждать, Таул?
- Станут. Непременно станут, если только не пошли на дно.

***

- Если мы тотчас же не отойдем на восток, - сказал Безик Мейбору, - то через час окажемся в кольце.
Мейбор вспотел, и кровь молотом стучала у него в ушах. Он едва слышал Безика, хотя тот кричал в полный голос. Шум битвы заглушал все. Лязгали клинки, гремели копыта, били барабаны, кричали люди - с ума можно было сойти. С гор пришли плотные темные тучи - они скрыли солнце и приблизили небо к земле. Мейбор чувствовал себя как в западне.
Он только что вернулся из атаки на восточные ворота, которой командовал. Черношлемники продолжали литься наружу, невзирая на все попытки остановить их. На одного высокоградца приходилось трое - с запада их теснила королевская гвардия Кайлока, с севера - бренские наемники, а черношлемники с востока угрожали закрыть единственный путь к отступлению. Сзади подпирали горы - скоро уходить будет некуда.
Мейбор хлебнул из своей фляги. На поле битвы ярко выделялись багряные с серебром цвета Града. Синие и черные смыкались вокруг них. Их отрежут через несколько минут. Мейбора, несмотря на слова Безика, не оставляло чувство, что они опоздали с отходом.
- Они готовы к тому, что мы будем прорываться на юго-восток.
- Знаю, - кивнул Безик, - но выбора у нас нет. На юг отходить нельзя. Посмотрите, какие тучи собираются на западе. Надвигается снежная буря. Если мы отступим в горы, то все погибнем дня через три.
- А на восток нам не пробиться. - Мейбор терял терпение - время было на исходе. - Наши люди устали - они бьются уже четыре часа. Черношлемники только вступают в бой, они свежи и полны сил - притом это лучшие бойцы Севера. Как вы думаете, почему Кайлок выпускает их через восточные ворота, а не через южные или западные? Да потому, что их задача - истребить нас, когда мы побежим.
- Думаете, я не знаю этого, Мейбор? Думаете, я не принял этого в расчет? Если уж выбирать между горами и черношлемниками, то я предпочитаю смерть в бою смерти от голода и холода.
Безика била дрожь, и глубокие морщины избороздили его лоб. Мейбор подал ему свою флягу.
- Вы смелый человек, Безик.
- Вот что. Я велю Хамрину трубить отступление. Лучники, тяжелая кавалерия и два батальона пехоты будут пробиваться на юго-восток. Легкая кавалерия и оставшаяся пехота пойдут следом. Их я направлю к югу - тогда нас хотя бы от гор не отрежут.
Это был хороший план. Мейбор в который раз восхитился Безиком. Тот всегда прислушивался к другим, все взвешивал - и принимал лучшее из возможных решений.
- Я возглавлю южное крыло, - сказал Мейбор.
- Это опасная миссия. Вы будете последними, кто останется на поле.
- Думаете, я не знаю этого, Безик? - тихо сказал Мейбор.
Безик улыбнулся этой мрачной шутке. Угольно-черные волосы полководца тронула седина. Он был одет так же, как его солдаты, если не считать чеканного серебряного пояса.
- Хорошо, юг ваш. Я поведу восточный отряд.
Они пожали друг другу руки, и вскоре прозвучал сигнал отступать.
Мейбор спустился с холма на поле. Грохот битвы не давал сосредоточиться. Истоптанная почва превратилась в грязь - в красную грязь. В ней лежали мертвые люди и кони - без ног, без рук, без голов. Мейбор не глядел на трупы. Думать надо о живых.
Отступление началось. Багряные с серебром камзолы медленно оттягивались назад. С одной стороны на них наседали королевские войска, с другой - черношлемники. Единственное слабое место представляла собой середина бренских сил, состоящая из наемников, новобранцев и наспех обученных солдат. Мейбор не мог не признать, что Кайлок - хороший стратег: он намеренно сделал середину слабой, чтобы побудить Град ударить именно туда. Чем ближе высокоградцы подойдут к городу, тем легче их будет окружить.
Мейбор начал отдавать приказы. Пехота будет отступать впереди кавалерии, и надо дать ей фору. Безик на восточной стороне поля собирал людей для прорыва. Это не просто отступление: командующему придется проложить дорогу сквозь ряды герцогской гвардии. Мейбор мысленно пожелал ему удачи.
Пехота отошла с передней линии, и кавалерия двинулась на прорыв. С запада нажимали синие с золотом королевские войска. Мейбор, потный, усталый и чувствующий себя глубоким стариком, молча воззвал к Борку. Он молился не за себя, а за Безика: тот вел две трети своего войска на верную гибель.
Мейбор не мог больше смотреть на то, что происходит на востоке. Его крыло отделилось от войска Безика, и рота черношлемников уже скакала с севера, спеша вбить клин в эту брешь.
Мейбор обратился к югу, к остаткам высокоградского лагеря, к горам и предгорьям, чтобы посмотреть, как отступает его пехота. Солдаты бежали во всю прыть и уже достигли подножия холмов за лагерем. Хорошо. Пора отдавать приказ кавалерии. Повернувшись в седле, Мейбор заметил синеву с золотом на юго-западе. Королевские силы смыкали кольцо.
Он дал знак горнисту. Прозвучали три ноты: две высокие и короткие, одна низкая и длинная.
На этой последней ноте Мейбор увидел своего сына.
Кедрак, сидя посередине западного склона на гнедом жеребце, направлял свои войска. Конь был убран в синие с золотом цвета, но сам Кедрак оделся в родовые цвета Мейбора - красное с серебром. Цвета их герба, цвета Восточных Земель.
Страшная, рвущая боль стеснила сердце Мейбора. Гордость мешалась в нем со страданием. Его сын возглавляет королевское войско!
Как он молод и великолепен, какой у него решительный вид! Приближенные окружают его, словно придворные короля.
Вот Кедрак поднял руку, и Мейбор похолодел. Сын смотрел прямо на него, и жест этот предназначался для отца. Они стояли примерно в трети лиги один от другого - единственные на поле сражения в красных с серебром одеждах - и смотрели друг на друга. Сердце Мейбора готово было разорваться. Нет, не из гордости надел на себя сын фамильные цвета - это с его стороны пощечина, жестокая издевка над отцом, которого он считает изменником.
Мейбор отвернулся. Не было больше нужды смотреть на Кедрака - он и так знал, каким будет следующий приказ сына.
Отступление продолжалось, и грязь на поле мешалась с кровью. Кавалерию Безика преследовали бренские наемники и королевская гвардия. Люди падали сотнями, сраженные стрелами и клинками. Воздух полнился их криками. Мейбор покачал головой. Отступление сулит тяжелые потери. Гораздо больше жизней будет утрачено, нежели спасено.
Сражение перемещалось к югу. Все бренские силы пустились в погоню за Градом. Мейбор краем глаза увидел роту рыцарей в тяжелом вооружении, быстро скакавших вниз со склона, где стоял Кедрак. Угрюмо поглядев на них, Мейбор дождался, когда с ним поравняется первая шеренга его кавалерии, и пустил коня в галоп..
- За мной, в горы! - в безумном порыве вскричал он.
Итак, сын хочет его смерти? Что ж, придется мальчику постараться на совесть.

XXIII

Обратный путь до Рорна занял шесть дней. Грот-мачта была слишком неустойчива, чтобы ставить грот-марсель, и приходилось идти на одном гроте.
Путешествие было спокойным. Ветры ластились к кораблю, а море словно просило прощения. Дни были короткими, но закаты долгими, а ночи светились звездами. "Чудаки-рыбаки" со скрипом переваливались с волны на волну под неусыпным попечением матросов.
Пять дней из шести Джек пролежал в постели с горячкой. Файлер и, всем на удивление, капитан Квейн не отходили от него ни днем, ни ночью. Таул первые два дня в счет не шел - ему самому пришлось лечить свои многочисленные раны и ушибы. Файлер был на судне за лекаря, и никогда еще Таул не сталкивался со столь рьяным, а потому опасным шарлатаном. Рыцарю порой казалось, что Файлер штопает его единственно ради собственного удовольствия. Но даже штопка бледнела по сравнению с примочками из сырой рыбы или, того хуже, с прижиганием. Единственным лекарским достоинством Файлера было то, что он не жалел горячего ромового пунша в качестве болеутоляющего.
В блаженном ромовом отупении Таул, можно сказать, и проделал весь путь. Пунш оказался превосходным средством против Ларна.
На Джеке остров отразился куда тяжелее. За те часы, что прошли между разрушением пещеры оракулов и следующим утром, Джек постарел лет на пять. Его волосы утратили блеск, и на висках появились седые нити. Хуже того - его лоб прорезали морщины, и глубокие складки пролегли от носа ко рту.
Таул не стал говорить ему об этом. Зеркал на корабле не было - но скоро они причалят к Рорну, и Джек сам все узнает. С улыбкой Таул ощупал собственное лицо, опухшее и покрытое швами. Да, красавцами их обоих сейчас никак не назовешь.
Однако они еще дешево отделались. Им посчастливилось остаться в живых. Таул не понимал толком, что произошло в пещере и что пришлось испытать Джеку, но он почувствовал могущество этого места - оно пронизывало его тело до самых костей. Какая бы магия ни таилась там, она была несказанно сильна, и неудивительно, что взяла с них дань.
Таул прежде думал, что при успешном завершении дела ощутит облегчение, даже удовлетворение, но чувствовал только пустоту. Оракулы погибли, пещера уничтожена, но многие жрецы выжили, а в них-то и заключается истинное зло. Древняя магия никого не привязывала к камням.
- Каким, однако, красивым кажется Рорн отсюда.
Таул оглянулся. Джек подошел и стал рядом с ним на фордеке. Рыцарь в который раз подивился тому, как переменился его друг, - он все еще к этому не привык.
- Как ты себя чувствуешь?
- Неплохо. Только ром меня уже не берет.
- Тогда ты крепче меня. Четыре Файлеровых пунша - и я начинаю лизать палубу.
Бледный, изможденный Джек улыбнулся. Горячка оставила его всего два дня назад, и Файлер только вчера разрешил ему вставать.
- Нам с тобой предстоит еще долгий путь.
Таул смотрел на белые шпили Рорна, поднимающиеся на горизонте.
- Ты и оглянуться не успеешь, как очутишься в Брене.
"Чудаки-рыбаки" вошли в гавань с помощью двух тяжелых гребных буксиров. К Джеку с Таулом присоединились Карвер и капитан Квейн. Стоя вчетвером на фордеке, они смотрели, как их судно скользит мимо рыбачьих лодок и каравелл. Чайки выписывали круги в голубом небе, и бриз нес навстречу знакомые запахи Рорна.
На подходе к берегу Таул заслонил рукой глаза. На причале стояли две фигуры. Хвата он узнал сразу - камзол мальчишки был раздут, и за плечами висела котомка, а ноги за эти дни не стали толще, - но никак не мог разобрать, кто стоит рядом с ним.
Карвер поглядел в подзорную трубу.
- Одна нас уже встречает, капитан. Тощая маленько, зато живая.
Квейн заметил, что Таул смотрит туда же, и сказал:
- Не думаю, что она встречает нас, Карвер. Дал бы ты лучше трубу Таулу.
- Держи, приятель. Вон она, стоит рядом с мальчонкой. Молоды стали нынче сводники.
Таул посмотрел в трубу и не сдержал улыбки при виде Хвата. Тот стоял понурый, а его спутница протирала ему платочком лицо и шею. Девушка выделялась своей худобой и коротко остриженными волосами - если бы не платье, она сама могла бы сойти за мальчика. Вот она повернулась лицом к кораблю - и у Таула захватило дух. Это была Меган. Его Меган.
Он опустил трубу. Что с ней сталось? Куда девались ее чудные локоны и розовые щеки? Где ее пухлые губки, округлая фигурка, сияющие глаза? В сердце Таула закрался холодный страх. Он хорошо помнил, как, сойдя в прошлый раз с "Чудаков-рыбаков", побежал прямо к Меган, надеясь провести с ней ночь. Но ее комната была пуста, а пожитки раскиданы в беспорядке. Тогда он решил, что она просто ушла. А что, если он ошибался? Что, если с ней случилась беда?
Корабль медленно подтягивался к причалу. Обе фигуры спустились вниз по деревянному трапу. Таул теперь видел их ясно. Красивое розовое платье Меган, судя по блеску, могло быть только шелковым. Она куталась в теплую шаль, которую Хват то и дело заботливо оправлял, а потом снова брал девушку за руку.
- Эгей, Таул! - закричал Хват, подходя к кораблю. - Я привел тебе друга.
Таул, глядя сверху на Меган, даже с такого расстояния понял, что ошибся: ее глаза сияли по-прежнему. Она ничего не сказала, только улыбнулась - теплой, дружеской улыбкой, пронзив сердце Таула радостью, острой до боли.
Он сбежал по трапу, не дожидаясь, когда закрепят причальные концы, и бросился к Меган. Она была так тонка, что он боялся сломать ее в своих объятиях. По ее щекам бежали слезы, и она дрожала, как новорожденный жеребенок.
- Как же я рада, Таул! - проговорила она, прислонясь головой к его плечу. - Как я рада, что ты вернулся.
Матросы закричали "ура". Таул поднял голову и увидел, что все двенадцать выстроились у борта с ухмылками на лицах. Он не сдержал смеха. Славные они все-таки ребята. Он помахал им, Меган последовала его примеру, и они точно обезумели: вопили во всю глотку, посылали ей воздушные поцелуи и спрашивали, нет ли у нее подружек.
Таул, качая головой и улыбаясь до ушей, протянул руку Хвату. Мальчик пролез под рукой и прижался к его груди.
- И хорош же ты, Таул, должен тебе сказать.
Таул снова рассмеялся, обняв мальчугана.
- А ты, должен тебе сказать, мог бы и промолчать.
Джек простился с командой, обменялся несколькими словами с капитаном и тоже сошел вниз с каким-то странным выражением на лице.
- Джек! - Хват отцепился от Таула и бросился к нему. Джек обнял друга. Таул, обхватив Меган рукой за плечи, ждал дальнейших реплик. Долго ждать ему не пришлось.
- Борковы коленки, Джек! Что такое с тобой стряслось? На Таула смотреть страшно, а на тебя и подавно. Ты правда поседел, или это краска?
Джек поднял руку к волосам.
- Поседел?
- Да так, чуть-чуть, на висках только.
Джек поглядел на Хвата и засмеялся.
- Ну, если Ларн наградил меня только парой седых волос, то я еще легко отделался.
Таул вздохнул с облегчением и стал знакомить Джека с Меган. Хотел бы он знать, что пришлось пережить ей. Он уже разглядел темные круги у нее под глазами и ввалившиеся щеки.
- Рада познакомиться с тобой, Джек, - сказала она.
Голос у нее стал тоньше, чем помнилось Таулу.
Джек с поклоном взял ее руку. Таул улыбнулся, довольный, что тот обходится с Меган как с благородной дамой.
- Я поговорил с капитаном, - возник откуда-то Хват. - Сказал, что чуть позже мы вернемся и заплатим ему.
- Так ты при деньгах? - спросил Джек.
- А ты как думал? - вознегодовал Хват. - Кто я, по-твоему, - младенец желторотый? Не вы одни занимались делом, я тоже сложа руки не сидел. Встречался с важными людьми, спасал узниц, наживал деньги - трудился без устали, одним словом.
Таул, догадываясь, что обидел Хвата, бросив его в Рорне, сказал:
- Потому-то мы и оставили тебя тут, Хват. Мы ведь знали, что можем на тебя положиться.
- Как же, положиться! Бросили как собачонку - ни тебе до свидания, ни спасибо. Вам повезло, что я сегодня здесь. Вы меня смертельно оскорбили, и я же еще должен платить по счетам!
Таул схватил мальчика за руку и повел прочь по набережной.
- Пойдем-ка лучше в "Розу и корону", поедим горячего, и ты расскажешь, что поделывал тут без нас.
- За обед, полагаю, тоже я буду платить, - фыркнул Хват.

***

- Ваше преосвященство, только что поступили вести с севера. Высокоградская армия была разбита шесть дней назад на Равнине к югу от Брена.
Тавалиск отложил спаржу, которую уже поднес было ко рту.
- Как это могло случиться? Одна бренская армия не могла разбить Высокий Град.
- Королевское войско на прошлой неделе перешло через горы, ваше преосвященство, и прибыло к Брену перед самым началом зимних бурь.
- Вот чего дожидался Кайлок все это время. Зимних бурь. - Тавалиск слизнул масло с пальцев. Худшей новости Гамил еще ни разу не приносил ему. Северная империя перестала быть угрозой - она воплотилась в жизнь. Баралис и Кайлок подчинили-таки себе весь Север. - Там, должно быть, была настоящая бойня?
- Да, ваше преосвященство. Высокий Град, как сообщают, окружили с трех сторон. Они пытались отступить на восток, но им не удалось. Бренские черношлемники перебили всех. Пленных не брали.
- Что слышно о Мейборе и Безике?
- Лорд Безик пал в бою вместе со своими людьми. Судьба лорда Мейбора неизвестна. По слухам, он увел треть армии в горы, но, насколько я могу судить, большинство из них погибло. Они последними покинули поле битвы.
- Да, вряд ли он уцелел. - Тавалиск был в глубоком расстройстве, но Гамилу этого не показывал. После прискорбного случая с юным карманником на прошлой неделе он все меньше и меньше доверял своему секретарю. Тот, очевидно, замешан в какие-то сомнительные дела, иначе не стал бы исполнять просьбы уличного мальчишки. Кроме того, есть вероятность, что Гамилу известно о тайной сокровищнице.
Тавалиск взял спаржу с блюда и согнул так, что она сломалась. Как только тот мерзкий мальчишка уберется из Рорна, он велит перенести сокровища в другое место. Быть может, даже разделит их - часть оставит в городе, а часть увезет. Судя по тому, как идут дела на Севере, никакие предосторожности не могут быть излишними, когда речь идет об имуществе - а уж о золоте и драгоценностях особенно.
- Как приняли Камле и Несс известие о поражении Высокого Града?
- Плохо, ваше преосвященство. От Брена до Несса всего три недели пути. Не надо быть мудрецом, чтобы знать, куда теперь обратится взор Кайлока.
Тавалиск взмахнул палочкой спаржи.
- А ведь ты, пожалуй, прав. Кайлок, должно быть, надеется, что зимние бури запрут Аннис за горами на всю зиму. И он не станет сидеть сложа руки. Нет никого беспокойнее недавно коронованного короля.
- Его позиция очень сильна, ваше преосвященство.
- Гамил, если бы я нуждался в подтверждении того, что и так ясно, я позвал бы к себе медника. Он лучше всех видит то, что у него под носом. - Архиепископ откусил верхушку спаржи. Корешки он никогда не ел - он отдавал их бедным.
- Однако весной ему придется трудновато, ваше преосвященство. Нужно будет перейти через горы, покорить Высокий Град, завоевать Аннис и удержать Халькус в повиновении.
- К весне он станет сильнее, Гамил. Сейчас в Брене обучена только половина войска - остальная состоит из наемников, крестьян и новобранцев. Если у короля есть хоть капля разума, он всю зиму будет усердно натаскивать их, готовя к весне.
- А как же поход на Несс, ваше преосвященство?
- На Несс пойдут черношлемники и королевские войска. Вряд ли этот город окажет сильное сопротивление.
- Но разве Юг ему не поможет?
Тавалиск разглядывал спаржу - зеленую, лоснящуюся от масла, источающую аромат, сходный с запахом пота. Этот овощ с головкой как у копья прекрасно подходил для стратегических размышлений.
- Вслух мы заявим, что Юг не намерен помогать Нессу.
- А негласно, ваше преосвященство?
- Надо, чтобы Брен поверил, будто мы умываем руки, - тогда они, возможно, пошлют меньше войск и будут менее бдительны. И лишь когда они вплотную займутся этим овечьим городишком, Юг проявит себя. Мы тайно вооружим Камле, ничего не предпринимая до самого последнего мгновения, - и тогда захватим молодого Кайлока врасплох.
- Как вы мудры, ваше преосвященство!
Тавалиск просиял. Что ж, ведь он как-никак избранник. Марод знал, что делает, когда выбирал его.
- Есть еще новости, Гамил?
- "Чудаки-рыбаки" замечены утром в восточном заливе. Сейчас они, должно быть, уже причалили.
- Гм-м. Пусть рыцарь и его друзья отправляются с миром. Мне сейчас некогда допрашивать всякую шушеру.
- Ваше преосвященство совершенно правы, - в тот же миг с поклоном ответил Гамил. - Сосредоточимся на более важных делах.
Вот как он теперь запел. Что же такого знает о нем мальчишка?
- Ну вот пока и все, Гамил. Еще одна небольшая услуга - и можешь идти. - Тавалиск счел, что теперь самое время поставить секретаря на место.
- Какая услуга, ваше преосвященство?
- Составь мне список всех источников, поставляющих тебе сведения.
- Всех?
- Да. От богатейшего купца до последнего кухонного мужика.
- Но это займет у меня весь день, ваше преосвященство, - заволновался Гамил.
- Ничего, я подожду, - с притворным зевком заверил Тавалиск.

***

- Значит, старший секретарь архиепископа служил Ларну?
- Да, Таул. Старик сказал верно.
- Как зовут этого человека?
- Гамил.
Таул откинулся на спинку стула. Они сидели за маленьким круглым столом в "Розе и короне". Остатки жареной свинины стыли на тарелках, и Хват только что прикончил последний кусок пирога. В таверне было тепло и тихо. Хозяин подложил дров в огонь, а служанка подлила всем эля.
Гамил. Это самое имя много месяцев назад ему назвали на Ларне. Таул доставил этому человеку письмо с острова и ясно помнил его лицо, помнил его испуг при виде такого посланца. Самовлюбленный трус - как раз под пару своему архиепископу. Таул потер ноющий лоб.
- Мир тесен.
Джек поднял глаза. Он еще ни слова не проронил, слушая рассказы Хвата и Меган.
- Почему тесен?
Рыцарь пожал плечами:
- Все связано: Ларн, Рорн и Брен. Даже ты и Мелли - ведь вы оба из Королевств.
- Ларн, Рорн, Брен и Королевства, - повторил Джек.
Он вел себя как-то странно с тех пор, как сошел с корабля, - держался в стороне, рассеянный и погруженный в себя. Таулу очень хотелось бы знать, что происходит у него в голове.
- Не пойти ли тебе отдохнуть? - сказал рыцарь. - Хват снял нам три комнаты на ночь. - С этими словами Таул метнул быстрый взгляд на Хвата.
Мальчуган тут же встал и потянул Джека за руку.
- Пошли, Джек. Я провожу тебя наверх. Можешь занять комнату с кроватью - я заплатил за нее два лишних золотых.
Джек позволил себя увести, и Таул посмотрел ему вслед.
- Твой друг беспокоит тебя? - Меган придвинула свой стул поближе к нему.
- Да. Мы все прошли через тяжкие испытания. - Таул взял руку Меган и поцеловал. - А больше всех пострадала ты.
Ее лучистая улыбка ранила ему сердце. Она приложила палец к его губам.
- Не вини себя, Таул. Не в твоих силах уберечь всех, кто тебе дорог. Да и никому это не под силу.
- Меган, я... - покачал головой он.
- Ты слишком отзывчив, Таул. Ты всегда жил для других и никогда - для себя.
- Знай я, что ты в беде, я сразу бы приехал.
Меган с нежной улыбкой провела пальцем по его щеке.
- Думаешь, я этого не знаю?
Она была так красива - еще красивее, чем раньше. Пышные локоны, которых она лишилась, ничего не значили по сравнению с сиянием ее глаз. Таул склонился к ней и поцеловал ее в губы.
- Я так тебе благодарен.
- Не за что меня благодарить. Ты так долго был суров к себе, что и от других ждешь того же. Когда я говорю тебе, что ты неповинен в моем заключении, то это не любезность, а правда. В темницу меня бросил архиепископ, а не ты.
- Но ведь...
- Таул, ты думал обо мне. Если бы ты знал, то пришел бы за мной. - Глубокие зеленые глаза Меган смотрели прямо. - И мне этого довольно.
Да, ей и вправду довольно. Она не лгала, чтобы пощадить его чувства, - она говорила правду. На сердце у Таула немного просветлело. Быть может, она и права. Быть может, порой достаточно просто думать о ком-то.
Меган теперь улыбалась как хитрая лисичка.
- А сейчас расскажи-ка мне о женщине, которую любишь.
Таул даже не старался скрыть свое удивление, однако выпил большой глоток эля, чтобы собраться с мыслями.
- Как ты догадалась?
- По твоему поцелую. В нем больше нежности, чем страсти.
Ну что за женщина! И откуда она все это знает?
- Какой у тебя негодующий вид! - засмеялась Меган. - я не хотела тебя обидеть.
Это правда. Она сказала это лишь для того, чтобы освободить его от всех обязательств и дать понять, что он волен уйти.
- Ты замечательная женщина.
- Я рада, что ты нашел свою любовь.
Таул взял ее руки в свои.
- Разве не ты сказала мне, что только любовь, а не достижение цели избавит меня от моих демонов?
Меган положила голову ему на плечо.
- Перед тобой еще долгий путь.

Предыдущая страница 13 Следующая страница


Чародей и дурак 14

***

Джек лежал в постели, но не спал. Голова его готова была лопнуть от обилия ощущений. Он чувствовал, как грубая шерсть одеяла царапает руки и капля пота стекает по щеке. Видел, как дрожит и клубится воздух перед огнем и как потолок прогибается под чьими-то тяжелыми шагами. Слышал, как ночные бабочки бьются о ставню, как жучки точат дерево, как храпит кто-то за стеной и как прибой набегает на берег.
И голоса. Ему слышались голоса.
Прощальные слова Файлера: "Никогда еще не видывал, чтобы капитан нянчился с кем-то так, как с тобой. Можно подумать, ты ему сын родной".
Прощальные слова Квейна: "Джек, как будешь опять в Рорне, непременно повидайся со мной. Нам с тобой есть о чем потолковать".
Таул в таверне: "Мир тесен. Все связано".
Сотни голосов жужжали в его мозгу словно мухи вокруг тухлого мяса. Почему они не оставляют его в покое?
Джек ворочался в мокрых от пота простынях. Кто-то шел по улице, и шаги звучали в такт с его сердцем. Джек напрягал слух, словно часовой на посту. В очаге трещали поленья, бабочки шуршали крыльями, сосед храпел за стеной, море набегало на берег - и все это в такт с Ларном.
Джек не мог этого вынести. Ему казалось, что он сходит с ума. Ларн давил на него со всех сторон.
"Ты сделал то, что хотела она, верно? "
Голоса зазвучали снова - громкие, деспотичные, терзающие душу.
Тихоня, сидящий у огня: "Однажды я слышал историю о девушке с Ларна. Ее мать прислуживала тамошним жрецам".
Фальк: "Мне кажется, твоя мать скрывала свое прошлое лишь для того, чтобы уберечь тебя".
Квейн перед бурей: "Она плыла в челноке без паруса и весел" - Джек зажал уши руками, но голоса не унимались.
Снова Тихоня: "Ее спасла мать - калека, не владевшая правой стороной лица и правой рукой. Она посадила дочь в утлую лодку и пустила в предательские воды, окружающие остров".
Мастер Фраллит: "Она была шлюхой, да еще и приблудой к тому же".
Его мать на стене замка: "Пригнись, Джек, вдруг тебя заметят".
Джек задыхался под натиском всех этих голосов. Слова давили его, проникая в самую душу, не давали ему покоя. Пот капал с носа в рот, соленый, как море.
Тихоня: "Она дала страшную клятву когда-нибудь уничтожить Ларн".
Квейн: "Она спасалась бегством".
Фальк: "Возможно, она боялась не столько за себя, сколько за тебя".
- ЗАМОЛЧИТЕ!
Джек сел. В ушах у него звенело, сердце билось как бешеное. Одеяла казались путами, привязывающими его к постели. Он сбросил их, порываясь прочь отсюда.
Прохладные доски пола показались ему блаженством. Он быстро оделся и поплескал водой на лицо. По лестнице он сбежал, перепрыгивая через три ступеньки, - если бы дверь не открылась, он выломал бы ее. Он оттолкнул всех, кто пытался его остановить, - их голоса ничем не отличались от тех, что звучали у него в голове.
В конце концов он выбрался на улицу, дохнул полной грудью и попытался побороть овладевшее им безумие. Голоса превратились в шепот, в неразборчивый гул, а после утихли совсем. Джек чувствовал себя опустошенным, и ноги сами несли его по городу.
Уличные девки приставали к нему, пьянчуги задирали его, старухи спешили перебежать на другую сторону. Звезды на небе мерцали в такт с Ларном. Джек ускорил шаг. Но как бы быстро он ни шел, Ларн у него внутри. Как бы он ни старался, ничто уже не будет прежним.
Он шел вниз, к морю. Пол-лиги до порта, потом по берегу вдоль восточной гавани, потом между рядами рыбачьих лодок, потом по сходням на борт "Чудаков-рыбаков". Джек сам не знал куда идет, но, увидев корабль, понял, что пришел куда надо.
- Кто там? Убирайся прочь от судна, коли жизнь дорога.
- Карвер, это я, Джек. Я пришел к капитану.
- Тебе повезло. Он еще тут. Сидит в каюте и пишет в журнал о нашем плавании. Только смотри не уговаривай его снова плыть куда-то. Если ты за этим пришел, я лучше сразу скину тебя за борт. В жизни больше не пойду на Ларн - и готов убить чтобы сдержать свое слово.
- Не бойся, Карвер. Ларн теперь стал одним из множества голых островов, рассеянных в море. - Джек сам не поверил своим словам, да и как он мог? Ларн теперь переселился в его сердце и его душу.
- Ну смотри же, я на тебя полагаюсь.
- Можешь не сомневаться, Карвер.
Джек спустился вниз. Дерево издавало острый запах замкнутого пространства. Низкие потолки ограничивали ночь. Дверь капитанской каюты была закрыта.
Джек толкнул ее, не постучавшись.
Капитан сидел у стола и записывал что-то в толстую книгу.
- Входи, - сказал он, не поднимая глаз. - Садись. Я тебе уже налил.
Джек вошел. Здесь было тепло, но как раз в меру, и светло, но не так, чтобы резало глаза. На столе стояло два стакана: один полный до краев, другой - наполовину. Квейн повернулся к Джеку лицом.
- Я так и знал, что ты сейчас придешь.
- Знали? - Джек сел.
- Да, было у меня такое чувство.
- А если бы я не пришел?
- Тогда я выпил бы твой ром сам. Отчего же не приготовиться к приему, коли я так и так внакладе не останусь.
Джек взял стакан, гладкий и тяжелый.
- Что сталось с той ларнской девушкой потом?
Капитан ответил сразу, точно всю ночь только и ждал этого вопроса:
- Когда "Благодатный бриз" причалил в гавани, я отвел ее к себе домой. Она еще не оправилась, и мы с матушкой несколько недель выхаживали ее. Никогда не видел человека, полного такой решимости выздороветь. Она, можно сказать, вернула себе здоровье одной лишь силой воли. А как стала на ноги - в тот же день ушла из города. Не было никакой возможности ее удержать. Она боялась Ларна, боялась, что жрецы выследят ее и убьют Сердце у меня разрывалось, но я отдал ей все мои сбережения и отпустил ее.
Джеку казалось, что ночь кружится вокруг них и только они с Квейном неподвижны.
- Куда она пошла?
- Она не сказала - не хотела подвергать меня опасности, - шепотом сказал Квейн. - Но мне думается, она отправилась на север.
- Какая она была?
- Темноволосая, с голубыми глазами, хрупкая, и лицо сердечком. Красавица, одним словом.
Все кружилось, и воздух свистел в ушах.
- Как ее звали?
- Анеска.
Все остановилось как вкопанное.
Квейн поднес стакан ко рту, выпил и посмотрел Джеку в глаза.
- Уходя из Рорна, она сказала, что возьмет себе другое имя - такое, которое есть в каждом городе Обитаемых Земель. Я посоветовал ей назваться Люси, но не знаю, приняла она мое предложение или нет.
Джек не дышал, слушая капитана, и лишь теперь со свистом втянул в себя воздух. Сам того не заметив, он вскочил со стула - он должен был потрогать капитана, чтобы убедиться, что Квейн настоящий и действительно произнес эти слова. Квейн был теплый, и пахло от него ромом - самый что ни на есть настоящий морской волк. Джек знал, что капитан сказал правду.
Джек ощутил стеснение в груди. Какие-то новые чувства распирали его сердце, терзая его острой, но сладкой болью. Он испытывал и облегчение, и удивление, и волнение, и радость, но сильнее всех была печаль. "Как она, должно быть, страдала! - думал он. - И как хорошо скрывала и свое прошлое, и свой страх! "
А еще Джек чувствовал благодарность. Благодарность за то, что узнал наконец правду. Опустившись на колени перед капитаном, он сказал:
- Она послушалась вашего совета. И назвалась Люси.
Рука капитана легла ему на плечо.
- Да. Ты ее сын. Я понял это сразу, как увидел тебя. - И капитан добавил с тоской:
- Она была храбрая девушка.
Джек приник к нему. Наконец-то он получил ответ. Он узнал, почему мать изменила имя, почему каждый день всходила на стену замка и смотрела на приезжих и почему ничего не говорила о себе. Страх правил жизнью его матери - и причиной этого страха был Ларн.
Да, она жила в страхе, но надеялась отомстить. И ее клятва оказалась столь сильна, что пережила ее. Быть может, клятва ее и сгубила - но теперь все сбылось: Ларна больше нет, и мать может спокойно почивать в могиле.
- Почему вы не рассказали мне этого раньше? - спросил Джек. - Я мог бы и не прийти к вам.
- Джек, море убаюкивает человека, словно младенца в колыбели. Когда твои глаза не видят берега, а под ногами нет земли, ты думаешь только об одном - о своем плавании. Надо вернуться на сушу, чтобы увидеть все в настоящем свете. Я полагал, что и с тобой дело обстоит так же, - стоит тебе провести пару часов на суше, и ты поймешь.
- Но есть еще вещи, которых я не понимаю.
- Я рассказал тебе все, что знал. - Квейн потрепал Джека по плечу. - Налей-ка нам еще, и выпьем за твою мать. А вопросы без ответов могут подождать и до завтра.
Джек встал, наполнил стаканы до краев и подал один капитану. Квейн прав: эту ночь нужно отпраздновать.
И они пили до самого рассвета, и рассказывали друг другу разные истории, и смеялись, и плакали.

XXIV

День занимался. Рассвет проникал сквозь ставни вместе с туманом. Холод стоял жестокий. Еще никогда в жизни Мелли так не мерзла. Зимы в замке Харвелл не шли ни в какое сравнение с этой. Метель бушевала шесть дней, и лишь сегодня небо прояснилось.
Сырая северная стена ее комнаты покрылась льдом, и вода замерзла в тазу у постели. Пар шел изо рта, и Мелли тряслась не переставая. По комнате гуляли ледяные сквозняки. В трубу задувало, из окна свистело - ветер раздувал занавески и выметал пыль из-под кровати.
Мелли по уши зарылась в одеяла. Ей настоятельно требовалось облегчиться, но она знала по опыту, как холодно там, снаружи. Кроме того, замерз явно не только умывальный таз, и ей не хотелось справлять нужду на лед. Лучше подождать, пока стражники не принесут чистое судно.
Сегодня было даже холоднее, чем во время бури. Метель, правда, швыряла снег в трубу и распахивала железные ставни, будто деревянные, - зато воздух не успевал застояться и заморозить тебя.
Твой нос, щеки и веки. Может ли человек обморозить себе веки? Или они просто застывают на середине, превращая глаза в щелки? Встревоженная этой мыслью, Мелли укрылась с головой. Лучше уж задохнуться, чем остаться узкоглазой.
Просто удивительно, насколько теплее тут, под одеялом. Ее животик греет не хуже, чем печка. Теперь уж, наверное, седьмой месяц на исходе - Мелли никогда не умела следить за временем. Этим за нее занимались ее служанки.
Но теперь у нее служанок нет. Только двое или трое стражников да беззубая ведьма Грил. Часовых - даже и в железных шлемах, дурно пахнущих и с клинками наголо, - Мелли решительно предпочитала тетушке Грил. Часовые были молчаливы, вежливы - если можно назвать вежливым человека, который тычет пикой тебе в грудь, - и нисколько ею не интересовались. Грил же напоминала собаку, которая вцепилась в кость и не желает ее отдавать. Она насмехалась, издевалась, оскорбляла и все время думала, что бы еще отнять у Мелли. Как будто мало свечей, тепла, ковров, ужина и свежей воды. Теперь Мелли приходилось неделями носить одну и ту же одежду, умываться ледяной озерной водой, грызть кости, которые до нее, похоже, обгладывали собаки, и спать под такими грубыми одеялами, что хоть святой подвижнице впору.
Но Мелли, как оказалось, могла выдержать все это и даже больше. Ее беременность, несмотря ни на что, протекала хорошо, а она сама, если не считать слегка опухших лодыжек и ноющей спины, становилась все крепче день ото дня. Недели сливались в месяцы, и осень сменилась зимой - но то, что шевелилось в ее чреве, давало Мелли волю к жизни.
Мелли любила свою беременность. С ней она не чувствовала себя одинокой. Она обнимала свой живот и разговаривала с Ребенком, обещая ему или ей убежать еще до родов. И это обещание не было праздным. Она знала, чего хочет от нее Кайлок, и не собиралась удовлетворять его желание. Не позволит она Кайлоку использовать ее тело для очищения от грехов. Она никогда не забудет того, что он сделал. Семь дней назад он отдал приказ перебить пять тысяч человек. Он мог бы взять разбитых высокоградцев в плен - но нет, их истребили, изрубили на куски и оставили стыть на равнине к юго-востоку от Брена.
Кайлок - чудовище, которое следовало бы удушить еще при рождении. Мелли опостылели его извращенные игры в грех и искупление, опостылело быть зеницей столь безумного ока. Она задумала бежать. Она знала, что ее дитя обречено на смерть: Баралис ни за что не оставит в живых законного наследника Брена. Кайлоку ребенок не нужен, ему нужна только она - так будь же она проклята, если будет спокойно ждать оставшиеся два месяца, а потом поднесет ему себя словно дичь на блюде. Пусть поищет себе другой очистительный сосуд.
За дверью послышался какой-то звук - Мелли выглянула из-под одеяла и увидела входящую Грил. Достойная госпожа одевалась теперь как королева: в меха и парчу, с золотыми цепями на морщинистой шее. Должно быть, она грабила покои тех вельмож, которых Кайлок убивал после пыток - такая судьба ожидала любого, кто отваживался сказать хоть слово против Кайлока.
- Есть ли новости о моем отце? - спросила Мелли.
- "Госпожа", - огрызнулась Грил. - Есть ли новости о моем отце, госпожа. - Она стянула перчатку и подняла вверх костлявый палец. - Холодно, зато дуть стало меньше.
- Почему бы тебе просто не проломить стену и не выбросить меня в озеро? Слишком уж долго ты стараешься заморозить меня до смерти.
- Что ж, ты повторишь судьбу твоего отца, только и всего.
- Значит, его тело нашли? - И Мелли, скрипнув зубами, добавила:
- Госпожа.
- Стоит ли искать после такой метели? Твой отец трусливо бежал с поля боя, но горы его доконают. Он ведь уже далеко не юноша.
Мелли пропустила ее подковырки мимо ушей. Тела не нашли - значит есть вероятность, что отец жив.
- Многих ли еще недосчитались?
Грил подошла к постели.
- Что, любопытно, да?
- Ты хочешь сказать, что не знаешь.
- Нет ничего такого в Брене, о чем бы я не знала, девушка.
- Мой брат не просил о встрече со мной? - Мелли знала, что брат ее в городе, но знает ли он, что и она здесь?
- Король сказал ему, что ты умерла. От лихорадки, еще три месяца назад. Никто не знает, что ты тут, девушка. Да и кому ты нужна? Впрочем, не стоит тебе чересчур убиваться о своем братце. Я слыхала, он послал своих людей, чтобы убить отца.
- Ты лжешь! - Мелли страстно захотелось залепить беззубой оплеуху, вцепиться ей в космы и засунуть ее головой в ночной горшок. Но каждый раз, когда Мелли пыталась это сделать, Грил начинала истошно вопить, вызывая стражу.
- А ты спроси короля, когда он придет, - увидишь, лгу я или нет.
Мелли опустила голову на подушку. Неужели это правда? Что должен был испытать отец, зная, что Кедрак велел его убить? Довольно и того, что они сражались друг против друга, но это... Мейбор жил лишь ради своих сыновей.
Нет, это не совсем так. Мейбор и ее любил не менее сильно - просто слишком долго не показывал этого.
- Так, значит, видели, как Мейбор ускакал с поля боя? - Мелли спрашивала об этом и раньше, но нуждалась в подтверждении.
Грил улыбнулась.
- Твой отец - трус: он только и способен, что бить беззащитных женщин. При первой же опасности он умчался так скоро, что его и пьяным ублюдком не успели бы обозвать.
Мелли вскочила с постели. Собственный вес, как всегда, поразил ее. Она с каждым днем становилась все тяжелее - но это не сделало ее неповоротливой. Она вцепилась в горло Грил, не успела та и глазом моргнуть.
- Стража! - заверещала Грил, упираясь одним локтем Мелли в грудь, а другим примериваясь в живот.
Мелли перехватила ее руку, но Грил вырвалась, оставив Мелли свою перчатку.
Стражники вбежали в комнату с наставленными копьями. Мелли отступила, заткнув перчатку сзади за пояс юбки. Хотя бы одна рука у нее нынче ночью не посинеет от холода.
- Ах ты сучка! - взвизгнула Грил, влепив ей пощечину. - Марш обратно в постель! Не давайте ей сегодня есть, - приказала она стражникам.
- Но король, ваша милость, наказывал кормить ее как следует.
Мелли с удовлетворением отметила, что на шее у Грил остались глубокие красные следы.
- Ну так дайте ей свои объедки - и ничего больше. - Грил повернулась на каблуках и вышла.
Мелли, вздохнув с облегчением, повернулась к стражнику:
- Спасибо.
Тот кивнул - это был молодой парень с дурным цветом лица и каштановыми волосами.
- Не за что, госпожа.
Оба часовых вышли, задвинули засов, и Мелли снова осталась одна.
Она достала из-за пояса свой трофей - перчатку Грил. Из мягкой коричневой свиной кожи, подбитая кроличьим мехом, она была сделана на крупную левую руку. Мелли надела ее. Ничего, что перчатка велика, - главное, что она есть. Для побега нужны оружие и теплая одежда. Мелли поднесла левую руку к свету. Что ж, для начала неплохо.

***

- Так ты все-таки решил ехать с нами? - Таул, подбоченясь, непоколебимо стоял между сердитой рыбачкой и нетерпеливым купцом. На нем был новый камзол - чуть ярче, чем он носил обычно, да и все в этот день казалось ярче, чем всегда.
С похмелья в горле у Джека пересохло, как в песочнице, а голова была тяжелой как камень.
- Ночью мы с капитаном выпили и уснули только на рассвете - я только-только проснулся.
- Известно тебе, что мы нынче же уезжаем из Рорна?
Джек огляделся. Минуту назад он чуть не столкнулся с Таулом, Хватом и Меган на крыльце "Розы и короны".
- А лошади где?
- Хват их продал. В Марльсе купим новых.
- В Марльсе?
- Мы поплывем туда по морю. Сушей я опасаюсь возвращаться - Баралис будет караулить нас на обратном пути.
Джеку очень хотелось бы, чтобы голова у него была полегче и солнце светило не так ярко. Возражений он не имел, поэтому хлопнул Хват по плечу и сказал:
- Морем так морем.
Таул посмотрел на него как-то странно.
- Что с тобой стряслось этой ночью?
- Я наконец-то узнал правду.
Больше ничего сказано не было: эти слова точно связали язык всем, кто их слышал. Таул кивнул, словно именно такого ответа и ждал, а Хват только улыбнулся, вглядываясь в толпу.
Они молча спустились к гавани. Таул и Меган шли рука об руку, Хват немного отстал, совершая, без сомнения, прощальные изъятия наличности, а Джек держался позади всех.
Он еще не освоился с тем, что узнал прошлой ночью, и похмелье не облегчало ему задачи. Они с Квейном прикончили полторы бутылки рома, рассказывали байки, пели песни, а потом повалились спать. По крайней мере Джек повалился. Проснулся он укрытый теплым одеялом, а Квейн сидел в углу и смотрел на него.
- До чего же ты похож на нее. Сердце радуется, на тебя глядя.
Джек смотрел в яркое утреннее небо. Квейн, по всему видно, был влюблен в его мать. Он помог ей без всякой корысти, спас ей жизнь, отдал свои сбережения и позволил уйти. Тридцать лет прошло, а он помнит ее со всей силой и свежестью молодости.
Какой она была тогда? Прежде всего отважной, конечно. Слыханное ли дело, чтобы молодая девушка пустилась в путь по Обитаемым Землям одна-одинешенька. Притом она ничего не делала наполовину - она добралась до самого дальнего от Парна места, до Четырех Королевств. Холод прошел у Джека по спине. Какого же страху она, должно быть, натерпелась, путешествуя через весь континент!
Но перед ним она никогда своего страха не показывала. Девять лет они прожили вместе, и он ни разу не видел ее ни плачущей, ни испуганной.
Ларна больше нет, но забыть о нем невозможно. Джек теперь носит его в себе - а если подумать, то и всегда носил. Джек помнил, как впервые дотронулся до скальной стены в пещере, помнил глазами, носом и пальцами. Он точно вернулся на родину. На родину своей матери, в то место, которое сделало ее такой, какой она была.
Джек вдруг остановился как вкопанный. Та старуха в качалке, что показала им дорогу, - его бабка. Тихоня говорил, что мать девушки с Ларна была калека, не владевшая правой рукой и правой стороной лица. Это она. Джек помнил ее руку, скрюченную, как лапка мертвой птицы. Она откуда-то знала, что он придет, и помогла ему.
И оракулы ему помогли. В тот последний день они должны были знать, что он прибыл на остров, но промолчали. Они хотели умереть.
- Ты чего, Джек? - спросил Таул.
- Ничего. Просто устал.
- Уж очень ты бледный. Наш корабль стоит в конце гавани. Там отдохнешь.
- Какой корабль? - Джек только теперь заметил, что они находятся не в той части гавани, где причалены "Чудаки-рыбаки".
- "Ловец креветок". Вот он. - Таул указал на маленькую одномачтовую каравеллу. - Мне рекомендовал его капитан Квейн. Там должны ожидать нас.
Джек, кивнув, зашагал дальше. Море было серым и спокойным, ветер - легким, а небо - ясным, если не считать перистых облаков на востоке. Чудесный день. В Королевствах в эту пору года темно и стоит мороз. Привыкла ли мать хоть немного к тому климату? Она не любила холода и каждую зиму жалась к огню, только что не обжигая себе щеки. Нелегко, видно, далось ей ее добровольное изгнание.
У корабля Таул стал прощаться с Меган. Откуда ни возьмись вынырнул Хват, и они с Таулом, по всему видать, заспорили о содержимом Хватовой котомки.
- Что, все как есть? - верещал Хват.
- Да. В Марльсе мы добудем еще.
- Не мы добудем, а я добуду...
- Погодите-ка, - вмешалась Меган. - Не надо мне твоих денег, Хват. Ты и так уже купил мне это красивое платье. Больше я ничего не возьму.
- Я отдам тебе половину, - повесив голову, предложил Хват.
- Отдай уж три четверти, - не сдержал смеха Таул.
- Две трети.
- Давай две трети.
Пока Хват отсчитывал деньги, Таул взял Меган за руку. Джек, чтобы оставить их вдвоем, взошел на сходни "Ловца креветок". Навстречу ему вышел невысокий смуглый моряк.
- Друзья капитана Квейна?
Джек кивнул, и моряк пригласил его подняться. Наряд мореплавателя состоял из яркой вышитой жилетки и кроваво-красных штанов.
- Отличный денек для отплытия, - сказал он, подав Джеку руку для пожатия. - Я Балвей из Марльса, первый помощник и казначей. Отца моего зовут Ноллиск.
- А я Джек из Четырех Королевств. - Джек подумал и добавил:
- По материнской же линии я происхожу с Ларна.
Слова эти прозвучали странно для него самого, зато были чистой правдой. Наконец-то он обрел хоть половину знаний о себе. У него есть родина, есть своя история, и его бабушка еще жива.
- Да, моя мать родом с Ларна, - повторил он, просто чтобы услышать это еще раз.

***

Баралис стоял на крепостной стене Брена и смотрел на поле, усеянное замерзшими трупами. Снег занес тела, и только белые руки торчали кое-где над огромной ледяной могилой. Между белыми холмиками сновали как муравьи темные фигурки. Метель помешала мародерам, и горожане только теперь отважились выйти пограбить убитых.
- Надо бы похоронить, - сказал Баралис Кайлоку.
- Зачем? До весны они не провоняют. И потом, это зрелище служит мне лучше, чем погребальные костры, которые слишком быстро сгорают.
Баралис почувствовал раздражение. Чересчур уж надменно обходится с ним Кайлок. Еще не остыв, Баралис обратился к предмету, который досаждал ему более всего:
- Надо бы убрать женщину из дворца, пока Кедрак не обнаружил, что она там.
- А я уж думал, когда же вы заговорите о Меллиандре. Нынче вы перешли к ней быстрее, чем обычно. - Кайлок оперся о стену, не сводя глаз с южной равнины. - Нет нужды ее убирать. Через два дня Кедрак покинет город.
- Он возглавит войско, идущее на Несс?
- Нет, не на Несс. - Кайлок обернулся к Баралису. - На Камле.
- Нападение на Камле расценят как нападение на весь Юг.
- Я смотрел карту, Баралис, и для меня это достаточно северный город.
Баралис сделал глубокий вдох, чтобы успокоиться. Кайлок рвется к победе, но не к власти. Это громадная разница. Он возьмет Камле потому, что может, и потому, что война и кровопролитие доставляют ему наслаждение, а не потому, что хочет править этим городом. Его нисколько не заботят завоеванные им города - Хелч он оставил Тирену! Кайлок - завоеватель, и только. Политические Игры, извлечение выгоды и руководство - понятия слишком тонкие для молодого короля. Быть может, с годами он переменится, но пока что от Баралиса зависит обратить его амбиции себе на пользу.
- Камле - недурной трофей.
- А до чего же его просто взять, Баралис! Все думают, что мы пойдем на Несс. И мы укрепим эту веру - двинемся прямо на восток и лишь в самый последний миг повернем на юг.
- Ну а Несс?
- Да на что он мне сдался? - махнул рукой Кайлок. - Подумаешь, овечья столица. Там нет ни порядочных укреплений, ни армии, ни крепкого руководства. Единственный защитой городу служат окружающие его холмы. Займем его после взятия Камле.
Кайлок прав, но совсем по другой причине. За Камле Юг при первой же опасности станет грудью - этот город южане считают своим и будут за него биться. Несс же им только дальний родственник, и его судьба мало волнует Юг. Напав сначала на Камле, Кайлок захватит Юг врасплох, лишив его возможности загодя собрать войска.
- Юг ничего не предпримет, если Камле будет взят быстро, - сказал Кайлок. - К югу от Камле стоит Вальдис, к северу - Брен, а вскорости к ним прибавится и Несс на востоке. Камле окажется в окружении верных мне городов.
- И погода там весьма благоприятна в это время года, - заметил Баралис.
План Кайлока нравился ему все больше и больше.
- Да, я и это учел: теперь там куда теплее, чем в Нессе. Армия с легкостью обеспечит себя, беря все необходимое в попутных селениях. Я дам Кедраку полную волю.
- Какие с ним пойдут войска?
- Все королевские силы - они не понесли почти никаких потерь в битве на прошлой неделе, - все годные к бою черношлемники и дюжина конных рыцарских отрядов. Всего получается около девяти тысяч человек - более чем достаточно. Камле - старый город, он живет старыми победами и давно не обновлял своих стен. Имперские силы легко управятся с ним.
Имперские. Впервые при Баралисе Кайлок открыто упомянул об империи. Да, империя уже родилась на свет, она живет и дышит. Королевства, Брен, Халькус, к ним вскоре прибавятся Камле и Несс. Весной они завоюют Высокий Град, и Аннис не замедлит последовать за ним. Северная империя воплощается в жизнь.
Баралис одернул себя - он не любил упиваться успехом. Мелочи - вот что решает все.
- А кто же будет защищать Брен? Перевалы могут очиститься, и Аннис мигом перейдет через Рубеж.
Кайлок и об этом подумал.
- Здесь остается около двух тысяч раненых черношлемников - половина из них наверняка оправится и вновь станет в строй. Те, что не смогут драться сами, будут обучать других. Я хочу как следует вооружить всех мужчин в городе - наемников, ремесленников, торговцев и крестьян - и через месяц сделать из них настоящих солдат. Я уже отдал приказ по всем городским кузням ковать доспехи и оружие.
- Велите им первым делом готовить вороненые шлемы. Северяне приучены бояться черношлемников. Зрелище пяти, допустим, тысяч солдат в черных шлемах способно порядком смутить неприятеля.
- Баралис, - улыбнулся Кайлок, - вы, как всегда, ухитряетесь усовершенствовать даже самый лучший план.
- Впрочем, мы можем легко держать осаду месяц, а то и больше. Бренские укрепления не имеют себе равных.
- Да, нам следует поблагодарить за это старого герцога. - Кайлок направился к двери, ведущей вниз. - Кстати, Мейбора тоже можно не опасаться. Я выслал отряд к подножию южных гор. Если Мейбор еще жив и у него остались люди, вниз они все равно спуститься не смогут.

***

Холод был точно хворь. Он поражал мысли, движения, речь и даже разум. Он поражал самую душу. Метель наконец утихла, но тишина эта далась дорогой ценой. За ночь резко похолодало, и день почти не принес облегчения. Снег смерзался, утрачивая рыхлость и превращаясь в плотную стену вокруг них. Вчера из скал еще сочилась вода - нынче она застыла блестящими сосульками.
Мейбор охотно не дышал бы. Морозный воздух леденил легкие, медленно убивая его.
Он уже совсем не чувствовал трех пальцев на левой руке и двух - на правой. Он еще держал меч, но знал, что никогда уже не сможет орудовать им. Главной задачей сейчас было сохранить оставшиеся пальцы. Он постоянно держал руки под своим алым шелковым камзолом.
Двести человек, одолеваемые зимней стужей, жались к твердому хребту горы. Многие лошади пали. Одну из них сейчас жарили на костре. Люди давно махнули рукой на опасность, сопряженную с дымом.
Четыре дня назад они обнаружили в скале обширную, но неглубокую выемку. Укрытие было слишком мелким, чтобы называться пещерой, но они все-таки заняли его. Те, кто был в силах, строили из снега стену в устье ниши. Теперь стена занимала около четверти всей ширины входа и достигла предельной высоты, при которой могла стоять и не рушиться. Солдаты трудились в глубине выемки, пытаясь выломать несколько камней и подпереть ими стену. Мейбор видел эти камни и понимал, что ничего у ребят не выйдет. Придется по-прежнему терпеть леденящий ветер.
Впрочем, надо сказать Грифту, чтобы собрал все лишние панцири и щиты - ими тоже можно укрепить стену.
- С полудня умерло еще пятеро, ваша милость, - доложил молодой солдат, присев на корточки рядом с Мейбором.
- Разденьте их, покуда одежда не примерзла к телам. - Но, ваша милость...
- Делай что велят! - прошипел Мейбор. - Что ж теперь, и всем остальным замерзать из уважения к мертвым?
Солдат отошел, понурив голову.
Мейбор знал, о чем все они думают: уж лучше погибнуть в бою, чем замерзать в горах. Ни один не смел высказать это вслух, но Мейбор читал невысказанное в их глазах. Они жалели о том, что отступили. Правая рука Мейбора сжалась в подобие кулака. Будь они прокляты! Он заставит их выжить вопреки им самим.

XXV

Марльс, если вдуматься, очень странное место. Непонятно, с чего бы это - ведь до него от Рорна всего семь дней - но тем не менее это так.
В домах здесь больше закруглений, чем углов, зато улицы прямые что твой камыш. Солнца нет, однако здесь тепло, и дождя нет, однако здесь сыро. Женщины носят мешковатые платья с разрезами до бедер по бокам. Мужчины натягивают шляпы на уши и постоянно улыбаются, показывая на удивление плохие зубы, а детей вообще не видать. Может, их тут в темнице держат, пока они не подрастут и не начнут сами зарабатывать на жизнь?
Хват с самого начала знал, что Марльс ему не понравится - ведь этот торговый город считался первейшим соперником Рорна, но не мог не признать, что это место весьма занятно. Не домами, конечно, и не людьми, но в финансовом отношении.
Не далее как утром они высадились в этой гавани, а Хват уже значительно пополнил свою казну. Серебра, правда, набралось многовато, но недостаток золота возмещали драгоценные камни.
Таул отправился на поиски беглых рыцарей. Капитан "Ловца креветок", плечистый человек по имени Фермкет, сообщил, что Марльс в последнее время прямо кишит рыцарями, пробирающимися на Дальний Юг. Они валом повалили из ордена с тех самых пор, как старина Тирен заставил их драться за Кайлока на севере. Словом, Таул, сойдя с корабля, прямиком двинулся в одно заведение, где, по слухам, собирались рыцари. Сердце Хвата чуяло, что Таул ищет приключений на свою голову.
Потому-то Хват теперь и сам отправился в "Причуду моряка". Таул, конечно, человек храбрый и мечом владеет хоть куда, но мигом лишается разума, стоит кому-то упомянуть о Тирене. В его сердце для Тирена отгорожен такой угол, что хоть репой его засевай. Таул слова дурного о Тирене не потерпит - хотя кому, как не Хвату, знать, что глава ордена - отпетый негодяй.
- Прошу прощения, - сказал Хват, останавливая прохожего и между делом обшаривая его карман, - не покажете ли мне самую короткую дорогу в "Причуду моряка"?
- Нет, - ответствовал прохожий. - Молод ты еще ходить по таким заведениям. Ступай домой и учи свои молитвы.
- Охотно бы пошел, сударь, да матушка моя унесла с собой молитвенник в "Причуду моряка".
- Порядочные женщины туда не ходят.
- Тем больше у меня причин молиться за нее.
Прохожий надвинул шляпу на уши, признав свое поражение.
- Ступай прямо, потом повернешь налево на Рассольную, опять налево на Провесную и направо на Коптильную. Заблудиться невозможно.
- Премного благодарен вам, сударь, - поклонился Хват. - Непременно помяну вас в своих молитвах.
Он продолжил путь, следуя указаниям прохожего. Марльс ему не нравился, но здешние жители не давали дремать его уму.
А путешествие в сей славный город не давало дремать его нутру. Никогда прежде он не плавал по морю да и не рвался особенно. Первые два дня чуть его не убили. Он перепробовал все: и в дозорной корзине на мачте сидел с завязанными глазами, и в трюме на корточках с босыми ногами. Ничто не спасало Хвата от морской болезни, пока капитан Фермкет, чья доброта не уступала волосатости, не предложил ему встать к рулю. После этого все наладилось. Занятый столь важным делом, Хват больше ни на что не обращал внимания и чувствовал себя как рыба в воде. Быть может, когда-нибудь он даже станет моряком. Пиратом! Карманником широких морей.
Да, в пользу морских путешествий многое можно сказать. Во-первых, они куда лучше верховой езды. Таул сказал, что они проведут в Марльсе только одну ночь и завтра с утра выедут на север. Такие виды на будущее ничуть не радовали Хвата. Опять лошади, а хуже их ничего нет на свете. Джек как раз и отправился покупать двух лошадей, то есть мало-мальски годных кляч. Позже они должны встретиться на набережной, вместе посмотреть упомянутых кляч, обменяться слухами о войне и подыскать место для ночлега.
- Простите, сударыня, - снова обратился за указаниями Хват, на сей раз не запуская руку в чужой карман, - при этой женщине могло быть разве что несколько медяков. - Это Коптильная улица? - Он не умел читать и потому вынужден был обращаться к прохожим.
- Коптильная, но такому мальчику, как ты, следовало бы сидеть дома и учить свои молитвы.
Хват поспешил откланяться. Очень странное место этот Марльс.
"Причуда моряка" не была приметна ничем, кроме своей двери. Хват прошел бы мимо, если бы не запахи эля и моряки, вылетавшие из упомянутого проема. Дом, в котором дверь была пробита, являл собой развалину с сорванными ставнями и облупленной краской. Верхний этаж был открыт небесам, а нижний, каменный, весь раскрошился. Единственную более или менее целую часть фасада представляла дверь - голубая, в цвет моря, обагренная кровью матросских побоищ и украшенная грубым подобием нагой женщины.
Стучать здесь, похоже, не было принято, и Хват вошел без всяких церемоний. Тускло освещенная лестница вела вниз, откуда несло едким дымом от сальных свечей. Хват осторожно стал спускаться.
Сойдя, он оказался в углу низкого подвала. Мебель здесь состояла из перевернутых пивных бочонков и трехногих табуреток. Булыжный пол был влажен, а обшитые деревом стены поросли плесенью. Немногочисленные посетители имели зловещий вид. Хват сразу увидел Таула - тот говорил с высоким темноволосым человеком. Беседа, похоже, протекала довольно мирно, поэтому Хват уселся у стойки и решил подождать.

***

- Да, - с тихой горечью сказал Гравия. - В битве участвовал батальон рыцарей. Тирен сопровождал Кедрака в Брен.
Таул облизнул пересохшие губы.
- И в бойне они тоже принимали участие?
- А почему, по-твоему, я здесь?
Значит, принимали. Таул, прислонившись к стене, смотрел на своего старого друга Гравию. Он почти не изменился с тех пор, как они расстались, - его темные волосы не утратили блеска, и на красивом твердом лице не прибавилось морщин.
Скоро семь лет, как они не виделись. В Вальдисе тогда стояла теплая весна. Мир был полон надежд, а Таул с Гравией - радужных мечтаний. Летом они собирались встретиться и вместе отправиться на Дальний Юг, чтобы заняться поисками святых реликвий или примкнуть к иному благородному делу. Эти мечты так и не осуществились. Поездка Таула домой изменила все. Увидев сгоревший дом, он позабыл обо всех своих обещаниях.
И вот этот человек, этот рыцарь, которого Таул уважал как равного и любил как друга, сидит здесь и говорит, что покинул орден.
Таул провел рядом с Гравией три года и хорошо его знал. Из всех рыцарей, получивших второе кольцо в ту роковую весну, Гравия был самым преданным делу. Увидев его здесь, в этой жалкой таверне, всеми правдами и не правдами стремящегося попасть в Лейсс, Таул был глубоко, до сердечной боли, потрясен.
Кольца на правой руке Гравии были завязаны, как и у самого Таула.
- И ты не намерен возвращаться? - спросил Таул.
- Нет, - с горькой улыбкой ответил тот. - Пока Тирен стоит у власти, я не считаю себя рыцарем. Я был в Халькусе, когда Кайлок избивал беззащитных женщин и детей, а Тирен даже пальцем не шевельнул, чтобы ему помешать.
Таул заглянул в темно-карие глаза Гравии.
- Не могу поверить, чтобы Тирен поступил так.
- Последние шесть лет ты провел, засунув голову в песок. И не знаешь, на что он способен.
Услышав это, Таул припомнил другие, сходные слова. "Тирен - дурной человек, Таул", - сказал ему Хват в ту ночь, когда их всполошила пущенная из мрака стрела. Таул проглотил вставший в горле комок. Нет, это не правда. Не может этого быть. Сердясь на себя за то, что мог хоть на миг усомниться в Тирене Таул крикнул:
- Тирен всегда был мне другом.
- Другом, говоришь? - хрипло выдохнул Гравия. - Никогда он не был тебе другом.
- Он привез меня в Вальдис, не взял с меня платы за учение. Он спас мне жизнь.
- И ты все еще ничего не знаешь, после стольких-то лет? - покачал головой Гравия. Воздух между ними сделался вдруг чистым и готовым разрядиться, словно перед грозой. - Никто тебе так и не сказал?
- О чем? - подался вперед Таул.
- Да о том, что Тирен продал твои услуги тому, кто подороже заплатил. - И Гравия, словно желая смягчить свои слова, положил руку Таулу на плечо.
Таул стряхнул ее.
- О чем ты говоришь?
- Да о том, что Тирен отправил тебя к Бевлину потому лишь, что тот хорошо ему заплатил. Бевлин уже много месяцев просил Тирена прислать ему рыцаря и допроситься не мог, пока не предложил за это золото. - Гравия вздохнул. Вся сила словно ушла из его большого, крепко сбитого тела, оставив только усталость и разочарование. - Тирен никогда не верил в правоту мудреца, да и в тебя не верил. Золото - вот единственное, что двигало им и движет.
- Ты лжешь.
- Нет, Таул. В ту весну, когда мы расстались, Тирен послал меня к Бевлину за платой, и я привез в Вальдис пятьсот золотых.
Таул закрыл глаза. Слова Гравии ранили сердце как кинжалы. Все, что было ему дорого, оказалось обманом. Все эти семь лет, когда боль от потери родных мучила его, единственным утешением ему служила мысль, что Тирен в него поверил. Но вера оказалась ни при чем - была просто грязная сделка: один купил его, а другой продал.
- Нет, только не это. - Боль в груди была невыносима. Таул вцепился пальцами в стол. - О Боже, только не это! - Слова вырвались из стиснутого горла хриплым шепотом. Все его прошлое теперь осквернено. За все, что он делал после смерти сестер, уплачено золотом. Он чувствовал себя грязным, поруганным. Уронив голову на стол, Таул тщетно пытался унять дрожь в плечах.
- Эй ты, оставь его в покое! - раздался вдруг знакомый голос. - Ступай со своим враньем в другое место.
Таул поднял голову - Хват тянул Гравию за руку.
- Перестань, Хват.
- Прости меня, Таул, - сказал, вставая, Гравия. - Борк свидетель, я не хотел причинить тебе боль.
- Пожалуй, Хват прав, Гравия, - тяжело сглотнув, ответил Таул. - Лучше тебе уйти.
- Но...
- Ты все знал и не сказал мне. А ведь мы с тобой были как братья.
Таул тут же пожалел о своих словах. Боль исказила лицо Гравии. То, что произошло семь лет назад, овеяло их духом тления, словно проклятие из могилы. Оба они были тогда молоды, и оба смотрели на Тирена как на бога.
- Гравия, я...
Слова замерли у Таула на губах. Гравия уже поднимался по лестнице, ведущей на улицу.
Таул посмотрел ему вслед.
Старая боль, соединившись с новой, терзала его сердце. Никогда больше он не увидит своего друга. Таул вздохнул, чувствуя огромную усталость. Все и так плохо, а он сделал еще хуже. Сегодня он потерял не только Тирена, но и Гравию.
Есть ли предел тому, что человек может вынести? Таул встал.
- Пошли, Хват. - Теперь ему осталось одно: поспешить в Брен, чтобы спасти Мелли.

***

Тавалиск только что вернулся из сокровищницы, где следил за укладкой своего добра. Завтра все увезут: половину в один городок к югу от Брена, половину в дом на Хламидной улице. Архиепископ несколько успокоился на сей счет - полного покоя он не знал уже давно. Послезавтра никто уже не сможет запустить свои жадные лапы в его сокровища.
Созерцание множества драгоценных камней, святых икон и золота пролило бальзам на душу архиепископа. Если дело обернется к худшему - а судя по тому, что происходит на севере, это весьма вероятно, - он по крайней мере сможет достойно уйти на покой. Кайлок и Баралис опасны даже поодиночке, а когда они вместе - с ними просто сладу нет. Пока что их империя ограничена пределами севера, но кто знает, как будет с приходом весны. Взяв Несс, они непременно обратят свои взоры на юг, в сторону Камле.
Юг, конечно, окажет Камле помощь, но такие города, как Марльс, Тулей и Фальпорт, не сознают еще в полной мере, сколь велика исходящая от Кайлока угроза. Юг веками относился к Северу с презрением, считая его отсталым, его жителей - варварами, его города - первобытно простыми крепостями, а его политика вовсе не принималась в расчет. Тавалиск потер свой пухлый подбородок. Подобный образ мыслей может оказаться для Юга роковым.
Дюжина жареных бараньих сердец стыла на блюде. Тавалиск отодвинул их - не было аппетита.
Потом проверил, хорошо ли завешены окна, и повернул ключ в двери. Из сокровищницы он привез с собой только один ларец и сейчас открыл его. Чужим рукам Тавалиск не мог его доверить. Содержимое ларца было куда дороже и опаснее золота.
Он поднял крышку. Взору открылись книги и свитки, потускневшие, как старая кожа. Запах, вылетевший из ларца, пробудил воспоминания. Рапаскус. Это его труды.
Труды величайшего за последние пятьсот лет богослова, ошибочно доверенные молодому честолюбивому клирику, известному как отец Тавалиск.
Тавалиску вспомнилось путешествие через Северный Кряж. Была ранняя весна, с запада дули холодные ветры, и снег под ногами сделался мокрым. Караван, с которым ехал Тавалиск, должен был то и дело останавливаться, чтобы расчистить тропу. Переход через горы занял у них целый месяц - летом на это ушла бы неделя. Тавалиск, хорошо заплативший менестрелям за то, чтобы ехать с ними, почти не выходил из крытого возка, перечитывая украденные бумаги.
Когда они добрались до Лэйрстона, он знал труды Рапаскуса не хуже, чем если бы сам их написал. Великий мудрец умер, дом его сгорел дотла, и эти книги были единственным, что от него осталось. Когда слух о его смерти разойдется, все решат, что рукописи погибли вместе с ним. Тавалиск первым же и будет распространять эти слухи. "Какое великое несчастье! - скажет он. - Рапаскус последние двадцать лет своей жизни провел в мистических исканиях - и огонь поглотил все его труды без остатка".
Если же кто-то спросит, что делал у мудреца Тавалиск, он скромно пожмет плечами и скажет: "Я тоже пишу небольшой богословский трактат, посему обратился к Рапаскусу за советом".
Три ночи провел Тавалиск в Лэйрстоне, сочиняя и совершенствуя свою историю. На третью ночь он встретил Баралиса.
Лэйрстон ютится у подножия Северного Кряжа. Это небольшой горняцкий городок, где есть несколько гостиниц и кузница. Поскольку он расположен под одним из немногих перевалов, немалую лепту в его казну вносят и путники. Тавалиск сидел за одинокой трапезой в зале "Последнего приюта", когда с холода в таверну вошел человек. В дверь вместе с ним ворвался ветер и снег. Высоким и статным незнакомцем, одетым в черное, занялись сразу же. Прислужница, глупая девка с пышной грудью и стреляющими во все стороны глазами, усадила его у огня. Тавалиск сидел по ту сторону большого очага и слышал, как гость заказывает обед и комнату.
- Через перевал путь держите, сударь? - спросила служанка. Гость кивнул, и девушка сказала, указав на Тавалиска:
- Вот этот господин только что спустился с гор. Говорят, на перевале плохая погода. - Она сделала корявый реверанс и удалилась, пообещав тотчас вернуться.
Незнакомец снял перчатки. Тавалиск заметил, что руки у него в шрамах и кожа на костяшках красная. Оба сидели молча - огонь потрескивал между ними, и вверху мигала свеча. Тавалиску стало как-то не по себе. Тишина тяготила его, и вскоре он почувствовал, что прямо-таки должен заговорить.
- Там лежит рыхлый снег, и ветер очень сильный. Неподходящее время для путешествия.
Приезжий оторвал взгляд от огня. Никогда Тавалиск не видел таких холодных глаз: будто гранит, покрытый льдом. Незнакомец растянул губы в подобии улыбки.
- Однако вы-то проехали через перевал.
- У меня не было выбора. Нужно поскорее попасть домой.
- И где же ваш дом?
Тавалиск ощутил легкую боль в голове. Какая-то сила заставляла его помимо воли отвечать на вопросы незнакомца. Тавалиск помедлил. Силбур перестал быть ему домом, так куда же он едет? Куда-нибудь подальше отсюда. Им с Венисеем случилось как-то побывать в Рорне. Тавалиску запомнился этот город, процветающий и кипящий жизнью. Улицы там кишат народом, а храмы украшены золотом. Превосходное место для того, чтобы начать новую жизнь.
- Я живу в Рорне, - сказал он.
По легкому движению руки незнакомца Тавалиск понял, что тот ему не поверил.
- А вы откуда будете? - спросил Тавалиск, стараясь побороть растущую неловкость.
- Из Лейсса. Жил еще в Ганатте и Силбуре.
Последнее слово он произнес с ударением, и Тавалиск почувствовал, что краснеет. Спасло его появление служанки, которая тащила уставленный яствами поднос. Суетясь и расточая улыбки, она накрыла на стол и неохотно ушла. Незнакомец сдул пену с эля.
- Что за дело привело вас на Север?
Тавалиск не привык смущаться, и это чувство ему очень не нравилось. Он откашлялся и сказал:
- Я богослов и гостил у великого мистика Рапаскуса. - Тавалиск обрел некоторую уверенность и решил проверить свою историю в деле. - К несчастью, случилось страшное: великий человек умер, а дом его и все труды сгорели.
- Ну вот, вы и избавили меня от путешествия, приятель. Я ведь тоже ехал к Рапаскусу.
Тавалиск затаил дыхание. Стало быть, это тот самый человек, которого Рапаскус пригласил на его место, - блестящий ученый из Силбура.
- Вас, полагаю, зовут Тавалиск, - сказал тот.
- А вы, должно быть, Баралис?
Баралис занялся своим обедом, отломив у птицы оба крыла.
- Рапаскус писал мне о вас, однако не упоминал, что вы интересуетесь богословием. Он отдавал этому предмету много времени - значит вам было о чем поговорить.
Тавалиск расстегнул ворот камзола. Ему вдруг стало жарко.
- Да, он и богословием занимался, но истинной его любовью была мистическая наука: тайные обряды, необъяснимые явления, магия.
- Ошибаетесь, друг мой, - небрежно, но уверенно заявил Баралис. - В одном из первых писем ко мне он писал, что близок к завершению нового толкования канонических текстов. Борк открыл ему путь к свету, и Рапаскус провел много лет, облекая это откровение в слова.
- Над чем бы он ни трудился, все сгорело в огне, и мы никогда уже не узнаем правды. - Тавалиск решил, что пора дать тягу, и встал.
- Скажите, друг мой, - спросил Баралис, когда он уже ступил на лестницу, - вы собираетесь опубликовать ваш труд?
Тогда Тавалиск понял, что ему не удалось провести Баралиса. Тот видит правду так же ясно, как ночной зверь в темноте.
Первым побуждением Тавалиска было убраться отсюда немедля прихватив обвиняющие его рукописи.
- Возможно, - промямлил он. - Еще рано говорить об этом. - И понесся вверх, прыгая через две ступеньки. Но голос Баралиса догнал его.
- Я буду следить за вами, мой друг! Мне крайне любопытно увидеть, как далеко вы зашли.
Тавалиск уехал еще до рассвета. Служанка, подавшая ему счет, сказала, отсчитывая сдачу:
- Ох, чуть не забыла, сударь. Тот красивый господин, что давеча приехал, просил передать вам привет. Он сказал, что вы, должно быть, уедете спозаранку.
Тавалиск огляделся. Баралиса нет - самое время убираться.
- Отдай это конюху, - сказал он, вручив девушке четыре медные монеты. - Пусть снесет сундук из моей комнаты вниз.
Девица заколыхалась от смеха.
- Конюху уже уплачено, сударь. Тот любезный господин так и подумал, что у вас тяжелая поклажа.
Тавалиск покинул Лэйрстон в великой спешке. Он заплатил вознице за то, чтобы тот погонял как следует, и не желал останавливаться даже ради еды.
Через две недели он приехал в Несс. Он свихнул себе шею, то и дело оглядываясь через плечо, и обгрыз ногти до самого основания. Но время и теплое дыхание юга постепенно излечили его от испуга - добравшись до Рорна, он отбросил все свои сомнения. Баралис, быть может, и догадался, что он присвоил себе труды Рапаскуса, но доказательств нет. Если Баралис и выступит, то это будет слово подозрительного колдуна против слова Божьего служителя.
И Тавалиск, приехав в Рорн, сделался служителем Бога. Это стало его последним и окончательным воплощением. Брат Тавалиск, ученый, писатель и провидец.
В подвале под рыбной лавкой он два года переписывал труд Рапаскуса собственной рукой. В последние месяцы он распространил ряд религиозных памфлетов, предваряющих выход сочинений в свет. Ими он создал себе имя еще до издания первого тома. Рорн, с его растущим купеческим сословием, новообретенной ученостью и недюжинной гордостью, дозрел как раз до нужной стадии. Он жаждал новых идей, новых вождей и новой крови. Утвердившись в своих правах, он готовился выйти из тени Силбура на солнце.
Тавалиск с легкостью добился своего. С помощью памфлетов он обрел сторонников, с помощью своих сочинений - весь город. Все были им довольны: купцам нравилось его отношение к земным благам, книжникам - его тонкие нападки на традиционную доктрину, простому люду - его остроумие.
Церковь же его возненавидела - и хуже поступить не могла. В то время в Рорне на церковников смотрели как на шпионов Силбура. К Силбуру же рорнцы относились со всевозрастающим возмущением. По какому праву этот дряхлый, разлагающийся город диктует им, как надо жить? Рорн растет и расцветает, а Силбур бескровен, как старые мощи.
Тавалиск стал во главе движения недовольных. Он ворошил угли, он раздувал огонь. Каждую ночь он выискивал в трудах Рапаскуса новое топливо и публиковал памфлет за памфлетом. Его слава ширилась, число его последователей росло. Толпа собиралась вокруг него, стоило ему выйти из подвала.
В ту пору умер старый архиепископ, и страсти накалились до предела. Силбур тут же прислал преемника и тем совершил серьезную ошибку. В Силбуре поспешили как раз потому, что сознавали, как слабеет их влияние в Рорне. Святая длань опустилась - и промахнулась. Присланный, кислолицый прелат родом из Ланхольта, добрым рорнцам был неизвестен, и город его не принял. Во время праздничного выхода его стащили с коня и всего истыкали ножами.
Этого зрелища Тавалиск никогда не мог забыть. Зверская, среди бела дня совершенная расправа показала ему, на что способны жители славного города Рорна.
После этого Силбур стал осторожнее. Опасаясь лишиться всякого влияния на Рорн, опасаясь раскола и создания в городе собственной конфессии, Церковь разрешила Рорну самому избрать себе архиепископа. Не всему Рорну, конечно, а лишь его священному синоду, но к тому времени Тавалиск возымел такую силу среди купцов и простолюдинов, что духовенство просто побоялось избрать кого-то другого. Не один Тавалиск, как видно, не мог забыть новоиспеченного архиепископа, лежащего на мостовой в луже крови. Попы ведь известные трусы.
Не прошло и месяца, как Тавалиск воссел на священный престол Рорна. Он стал самым любимым архиепископом за последнюю тысячу лет. Силбур его ненавидел, местные церковники презирали его, а святейший отец безуспешно пытался отлучить его от Церкви. Зато рорнцы его обожали как человека, обуздавшего Церковь. Тавалиск был молод, талантлив, непокорен - и вышел из народа. Он мужал вместе с городом и богател вместе с ним.
Шли месяцы, годы, десятилетия. Рорн сделался самым крупным торговым городом Обитаемых Земель, а Тавалиск - самым влиятельным служителем Церкви. Власть его была безмерной, а влиянием он мог помериться с Силбуром. Никто не отваживался более бросить ему вызов - ни его святейшество, ни старый герцог Рорнский. Тавалиск был негласным главой Церкви на востоке, а в Рорне, ставшем ему родиной, мог сойти за короля.
Тавалиск положил ладонь на рукописи Рапаскуса. Их перевозку он не мог доверить никому. Стоит кому-то обнаружить их - и он погиб. Все его мятежные доктрины, все ошеломляющие откровения и все реформаторские веяния происходят отсюда, и только рукописи могут это доказать.
Тавалиск подтащил сундук к огню. Пора сделать то, что давно уже следовало осуществить. Беря наудачу свиток за свитком, он стал швырять их в очаг. Они вспыхивали, съеживались и чернели, испуская пахучий дым. Скоро весь очаг наполнился пергаментами - они корчились точно грешники в аду. Это зрелище подействовало на Тавалиска как нельзя более утешительно. Теперь правду знают только он да Баралис.

Предыдущая страница 14 Следующая страница


15 Джулия Джонс

XXVI

Мелли съежилась в уголке кровати. Она куталась в два одеяла, но даже этого было недостаточно - хотя Кайлок недавно велел Грил накрепко запереть ставни и завесить окна плотными бархатными шторами от сквозняков. Однако огня разводить он так и не позволил, и это говорило о многом. Кайлок, видимо, опасается, как бы она не подожгла дворец либо его самого.
И правильно опасается.
Мелли была не в восторге от этих новшеств. Через закрытые ставни свет проникал тонкими полосками, размечающими комнату на манер турнирного поля. У Мелли выработалось своего рода суеверие касательно этих медленно движущихся линий, и она избегала пересекать их. Это заточение явно сводит ее с ума. Надо же додуматься до такого!
Вся беда в том, что ей нечем заняться, вот в голову и лезут подобные глупости. Эти новые занавески, к примеру. Мелли была почти уверена, что прежде они висели в герцогской опочивальне. Она всего несколько раз побывала там, включая и брачную ночь, но разные мелочи как-то отложились в ней. Странно как она могла запомнить так много с ножом у горла. Но надо же ей было смотреть куда-то - а занавески лучше ножа. Короче, Мелли верила, что это те же самые занавески, но никак не могла решить, к добру это или к худу.
Эти занавески были свидетелями гибели герцога - но сама-то Мелли спаслась. Мелли понимала теперь, что никогда по-настоящему не любила герцога. Ей льстило его внимание, внушала почтение его власть, она покорялась его воле. Ей очень хотелось, чтобы ее любили ради нее самой, - веря, что это действительно так, она таяла словно воск на огне. Она не имела никакого опыта в любви, и ей не с чем было сравнивать. Герцог был первым, кто так настойчиво добивался ее. Он осыпал ее необычайными дарами и расточал ей похвалы. Он любил ее характер и признавал ее ум, обещая ей полное равенство. Герцог был самым могущественным владыкой севера - неудивительно, что все это не только льстило тщеславию Мелли, но просто ошеломляло ее.
Она была влюблена не в герцога, но в себя - такую, какой он ее видел.
Ее чувство к Таулу расставило все по местам. Когда ты по-настоящему любишь кого-то, его отсутствие не просто опустошает тебя - оно разрывает тебе сердце. Смерть герцога потрясла ее, оставив холодной, испуганной и ошеломленной. Все эти месяцы она почти не думала о нем - и теперь бы не вспомнила, если бы не зеленые бархатные шторы.
Мелли пожала плечами. Быть может, она бессердечна - но после четырех месяцев заточения, насилия и оскорблений ей невольно думается, что муж ее легко отделался.
А эти шторы все-таки добрый знак. Они не красного цвета, что само по себе благо, - и не они ли взвились, когда ворвался Таул и спас ее из рук убийцы? Быть может, им еще суждено взвиться снова.
Но на одну лишь счастливую судьбу полагаться нельзя. Мелли встала. Колени у нее хрустнули, а спина заныла, словно у старухи. Она совсем отяжелела, и каждое движение отзывалось болью в позвоночнике, суставах и бедрах. Мелли, с опухшими лодыжками и большим животом, прошла к своему тайнику. Назло себе она пересекла две световые линии и послушала у двери, приложив к ней ухо.
Ее сокровища, как она их называла, хранились в щели между большим ларем для белья и стеной. Начало собранию положила левая перчатка тетушки Грил, к которой теперь прибавилась еще одна левая - на сей раз с руки Кайлока, - а также стеклянный кубок, свеча, пояс с пряжкой и пригоршня костей. Мелли не совсем представляла себе, для чего все это может пригодиться, но ревностно берегла свой клад. Если вывернуть перчатку Кайлока наизнанку, она придется на правую руку. Поясом можно кого-нибудь связать. Для свечи, правда, нужно огниво, зато кубок - готовое оружие.
И как легко она все это приобрела. Главное - потихоньку убрать вещь с глаз долой, пока другой чем-то отвлечен. И Кайлок, и Грил внимательно оглядывали комнату перед уходом, проверяя, не оставили ли они чего - но если ничего не бросится им в глаза, то все в порядке. Не станет же король держать в памяти какую-то свечку или кубок.
Теперь Мелли нужен только нож. Кайлок всегда носит кинжал на бедре, но никогда им не пользуется, предпочитая горячий воск и тонкую веревку. Надо как-то заставить его вынуть кинжал - или самой вытащить его из ножен. Однако с тем и с другим следует поторопиться. Судя по ее расчетам, срок уже близок - и, если живот будет и дальше так расти, она и через комнату его не перетащит, что уж там говорить о побеге из замка.
Мелли вернула сокровища на место, убедившись, что сундук стоит точно так же, как прежде. Скоро придет Грил - а у нее глаза что у голодной кошки.
Мелли снова устроилась в своем уголке и закуталась в одеяла. Скоро, очень скоро она убежит отсюда.

***

Погода все ухудшалась, пока они ехали сперва на восток, потом на север от Марльса. Ветер сперва гнал тучи по небу, потом эти тучи сгрудились и устроили бурю. К середине дня сделалось темно, как в сумерки, полил мелкий, но густой дождь, земля размокла, и ветер так и свистал в ушах.
Несладко приходилось и лошадям, и всадникам. Мокрая одежда, мокрые припасы, ни костра, ни отдыха - хоть плачь.
Сама дорога не была трудной. Местность, ровная или чуть бугристая, состояла из лугов и возделанных полей, перемежаемых изгородями или невысокими зелеными холмами. Дождь освежил зелень, и казалось, что теперь весна.
По прошествии нескольких дней похолодало, и Таул понял что весна была ненастоящая. Путешествие тяжело давалось всем, в особенности Хвату. Мальчик простыл и почти всю дорогу спал у Таула за спиной. Таул знал, что гонит слишком быстро, но ехать медленно было свыше его сил.
Если сбавить ход, в голову полезут разные мысли и придется подумать о том, что сказал ему Гравия в том жалком кабаке. Хорошо бы этого разговора никогда не было, хорошо бы никогда не знать правды о Тирене. Но разговор был, и лучшее, на что способен Таул, - это гнать во весь опор и тешить себя мыслью, что все уже в прошлом.
Каждый шаг коня приближал Таула к Вальдису. Они уже вступили в его тень. Таул чувствовал это левой щекой словно жар от огня. Они находились лигах в пятидесяти к юго-востоку от города. Завтра они поравняются с ним. Все, что их разделяет, - это густой лес, называемый Гандт. Таул хорошо помнил его. Здесь он вел учебные бои, здесь охотился днем, а ночью находил дорогу по звездам. И не раз упивался вмертвую под покровом этого самого леса. Они с Гравией порой бились об заклад, кто кого перепьет. Гравия всегда побеждал. Он побеждал во всем, кроме фехтования, - тут Таул его побивал.
Хорошие были времена. Они соперничали неистово, но без злобы. Они бились всерьез, но не таили на противника обиды, а дружба завязывалась медленно, зато длилась долго. И над всем стоял Тирен - отец и наставник, герой и бог. Он был идеалом, к которому они все стремились, человеком, кого они мечтали поразить своими успехами. Таул сделал бы для него все, что угодно, - жизнь бы отдал за него.
И вот теперь он узнал, что отдал не жизнь, а душу.
Все эти годы он верил, что Тирен его спас, - на самом деле его просто продали. Самый давний и драгоценный образ в жизни Таула рассыпался в прах, оставив опасную пустоту, которая теперь медленно заполнялась гневом.
Последние шесть лет его жизни были основаны на лжи, состряпанной Тиреном.
- Таул! - окликнул его Джек. - Давай остановимся. У Хвата неважный вид.
Таул посмотрел на северо-запад. Ему не хотелось останавливаться так близко от Вальдиса.
- Только на пять минут, - сказал он, натягивая поводья. - Потом поскачем дальше.
Джека это явно не устраивало. После Ларна он очень изменился - стал уверенным, неуступчивым и все время норовил перехватить бразды правления.
Они сделали привал на небольшой поляне. На востоке лежали возделанные поля, на западе темной стеной вставал Гандт. Дождь только что прошел, и земля была мокрой, а с деревьев капало.
Джек снял Хвата с лошади Таула и уложил отдохнуть на расстеленном одеяле. Потом шепнул Таулу: "Пойдем", - дав понять, что не хочет, чтобы Хват их слышал.
Таул соскочил с коня и приготовился к драке.
- Такая скачка мальчику не под силу, - сказал Джек.
- И тебе тоже?
Джек тяжело посмотрел на Таула.
- Что стряслось с тобой в Марльсе?
- Не твое дело.
- Мое, коли мы каждый день поднимаемся до зари и скачем день-деньской, прихватывая и ночь. Мне не меньше тебя хочется попасть в Брен поскорее, но так тоже не годится. Мальчику нужна теплая постель и горячая еда. Давай остановимся на ночь в ближайшей деревне. Если Мелли жива, то как-нибудь проживет еще день, а если мертва, спешить и вовсе некуда.
Хладнокровная речь Джека вывела Таула из себя.
- Да кто ты такой, чтобы...
- Я тот, кто будет иметь дело с Баралисом и Кайлоком. Я, а не ты.
- А кто проложит тебе дорогу? - затрясся Таул. - Или ты полагаешь, что стража сложит оружие, как только ты явишься во дворец?
- Я полагаю, что ты будешь рядом со мной.
Выражение на лице Джека мигом утихомирило Таула. Есть вещи слишком серьезные, чтобы решать их дракой. Таул запустил руки в волосы и перевел дух.
- Прости, Джек. Ты прав. С самого Марльса я неспособен мыслить здраво. Я встретил там старого друга, и он сказал мне... - Таул не находил слов, - сказал, что один человек, который был мне дорог, лгал мне.
- Тирен?
Либо Джек необычайно прозорлив, либо он говорил с Хватом.
- Да, Тирен.
- Все люди лгут, Таул, - с заметной горечью сказал Джек. - И побуждают их к тому самые разные причины.
Таул медленно кивнул. Джек был прав.
С запада вдруг налетел ветер, и Таулу послышался высокий звук, похожий на крик.
- Поехали, - сказал он. - До ближайшей деревни.
Джек не стал спорить - видно, крик услышал не один Таул.
Громко возражающего, несмотря на простуду, Хвата посадили обратно на лошадь. Джек быстро приторочил свою котомку, и они поскакали на север по коровьей тропе.
Джек и Таул словно по молчаливому уговору гнали вовсю. Они мчались по узкой дороге, задевая головами о голые ветви и разбрызгивая грязь. Таул весь обратился в слух. Пара гусей шумно снялась, вспугнутая ими, где-то на холме залаяла собака, потом снова пошел дождь, заглушив все прочие звуки.
Таула снедало беспокойство. Тропа вилась, и не видно было, что там впереди. Чем дальше они ехали, тем ближе надвигалась темная громада Гандта, словно нависая над тропой. Таул пустил коня в галоп.
Стук копыт за спиной он поначалу приписывал лошади Джека - но нет, лошадь была явно не одна. Краем глаза Таул заметил, как из Гандта появилось быстро движущееся пятно.
- Держись крепче, Хват! - крикнул он. - А ты, Джек, по моей команде сворачивай на восток. - Таул пришпорил коня каблуками и отпустил поводья.
Из леса возникли новые всадники и на полном скаку понеслись им наперерез. Таул уже различал их цвета - желтые с черным. Это рыцари, и они намерены загородить им с Джеком дорогу.
И им это вполне по силам на свежих, прошедших хорошую выучку лошадях, между тем как конь Таула уже выдыхается. Он несет двоих и уже неделю скачет с утра до ночи - просто удивительно, как несчастный старый мерин еще держится.
Всадники уже почти поравнялись с тропой. Таул мог бы различить их лица, но смотрел только на то, как они вооружены. У них имелись копья с трехгранными наконечниками. Таул сам в свое время учился владеть таким и знал, какое это страшное оружие. Сначала в тело входит острие, потом нижний заостренный выступ. Копье разрывает человека надвое.
Таул перенес взгляд вперед - дорога там сворачивала на запад. Если продолжать ехать по ней, они столкнутся с рыцарями. Но на восток поворачивать тоже рано - лучше дождаться самого последнего мгновения. Таул отважился посмотреть на всадников еще раз. Головы у них обнажены, но под камзолами сверкает сталь - верхнюю часть тела прикрывает панцирь, а нижнюю - кольчуга. О сражении не может быть и речи - им с Джеком не устоять.
Поворот быстро приближался, и Таул видел, как рыцари направляют туда своих лошадей. Он досчитал до трех и крикнул:
- Сворачивай!
Таул натянул правый повод, обратив мерина головой на восток. Хват вцепился в Таула. Конь, застигнутый врасплох, едва успел перескочить через шедший вдоль дороги ров и с трудом удержался на противоположном, мягком и скользком, краю. Джек, опередивший Таула, уже скакал по вспаханному полю. Сзади перекликались рыцари, которым пришлось перестроиться с перехвата на погоню.
Конь Таула наконец выкарабкался на поле. Джек впереди правил к рощице по ту сторону живой изгороди. Дождь перестал, но в бороздах на поле стояли лужи. Мерин боялся воды: он был городской житель и не привык к деревенским условиям - как ни понукал его Таул скакать прямо по лужам, он предпочитал их перепрыгивать.
Рыцари нагоняли. Их снабженные шорами скакуны приучены к погоне и принадлежали к породе, отличающейся своей резвостью. Таул заметил, что не все рыцари гонятся за ними: некоторые свернули на север, а другие и вовсе остановились. Таул затаил дыхание. Те, что остановились, сошли с коней. Это стрелки.
Таул заставил коня петлять из стороны в сторону. Это замедлило скачку, но пусть лучше он получит копье в брюхо, чем Хват - стрелу в спину. Джек был слишком далеко, чтобы его предостеречь, но не слишком далеко для хорошего лучника. Он уже почти доскакал до рощи - если он доберется до нее, то будет спасен.
Стрела просвистела мимо колена Таула. Они целят низко - слишком низко, чтобы сбить всадника. Глянув вперед, Таул увидел, как падает лошадь Джека. Джека швырнуло вперед, головой прямо в изгородь.
Тогда Таул понял, что рыцари не желают убивать их, а хотят взять в плен. Вальдисские лучники считаются лучшими во всех Обитаемых Землях - если они уложили лошадь вместо всадника, то сделали это намеренно. Тяжелые копья тоже предназначены скорее для лошади, а не для человека.
- Хват, - крикнул Таул, - подними левую руку, да повыше!
От рыцарей им не уйти. Джека спешили, их с Хватом мерин тоже долго не протянет. Их все равно схватят - так не лучше ли сдаться теперь, когда убита только лошадь Джека, а они двое еще не ранены и не поломали себе костей при падении. Незачем умножать свои потери.
Хват сделал, как было велено, а Таул придержал коня. Он знал, что рыцари не станут стрелять, увидев поднятую руку: вальдисский кодекс чести обязывает их к этому. Таул обернулся навстречу погоне. Четверо ехали к нему.
- Сойти с коня! - приказал тот, что впереди.
Таул сжал руку Хвата, шепнув:
- Все будет хорошо. - Потом соскочил наземь и снял Хвата, холодного и твердого как деревяшка.
Рыцари убрали копья. Один из них подошел и обыскал пленников.
Двое, скакавшие на север, свернули к Джеку. Таул, не зная, что на уме у его товарища, крикнул:
- Джек, я сдался! Не оказывай сопротивления.
Таул видел, на что способен Джек, но теперь не время было повторять то, что творилось на Ларне. Эти люди вели себя с честью, и следовало ответить им тем же.
Двое рыцарей подъехали к изгороди, и Джек, хромая, медленно вылез из кустов. Лицо его было в крови. Руки он держал над головой. Вот и хорошо. Он услышал Таула и понял его. Он не станет колдовать против рыцарей.
Таул понаблюдал за Джеком еще немного, уверился, что там все в порядке, и сказал предводителю:
- Эс нил хесрл - я недостоин.
Так приветствуют друг друга вальдисские рыцари, и Таул вдруг, несмотря на предательство Тирена и упадок ордена, счел уместным произнести эти слова. Эти люди - его собратья.
Предводитель как будто удивился, услышав это, и переглянулся с другим рыцарем.
- Я не судья тебе, Таул с Низменных Земель, - сказал он. - Эта привилегия принадлежит Тирену, который теперь находится в Брене.

***

Скейс посмотрел вслед удаляющемуся отряду. Десять рыцарей, четверо из которых лучники, трое пленных, тринадцать лошадей, два мула и достаточно провизии, чтобы хватило до самого Брена.
Значит, Баралис решил не полагаться на одного Скейса.
Скейс уложил свой лук обратно в чехол. Дождь не на пользу тетиве - надо будет навощить ее и перетянуть. Хороший выстрел на таком расстоянии, с отсыревшей тетивой и в воздухе, насыщенном влагой, почти невозможен. Вальдисские лучники стреляют не лучше его - просто они оказались ближе.
Любопытно было наблюдать за ними - это помогло Скейсу лучше узнать свою жертву. Таул не дурак: он знает, когда лучше отказаться от боя. Рыцарей больше, и они куда сильнее, друга его спешили, да и конь Таула обречен был пасть. Да, он не дурак, но и не герой. Скейс покачал головой. Нет, не герой. Герои не вышибают противнику мозги, когда тот уже не способен драться, не бьют лежачего. И никогда не убивают в приступе неодолимого бешенства.
Блейз умер от руки Таула. Он не должен был умирать, и Скейс отомстит Таулу.
Он потер раненое плечо. Сырость и ему не шла на пользу. Таулу за многое придется ответить.
После их поединка на скалах к северу от Тулея Скейс две недели залечивал свою рану. Ухаживала за ним одна старуха из маленькой деревушки. Он потерял много крови, стрела оцарапала ему лопатку и повредила мышцу. Старая ведьма зашила рану довольно сносно, но пользовалась нечистым ножом и занесла заразу. Неделю он провалялся в лихорадке и еще неделю приходил в себя. Сев наконец на коня, он вынужден был ехать медленно и часто отдыхать. Когда он дотащился до Рорна, рыцаря и его спутников уже след простыл. Порасспрашивав в гавани, Скейс выяснил, что они два дня назад отплыли в Марльс, и тут же последовал за ними.
За неделю, проведенную на борту корабля, он полностью оправился. Во время путешествия в Рорн плечо окостенело, и он воспользовался плаванием, чтобы вернуть ему гибкость. Он упражнял и массировал плечо, постепенно усиливая нагрузку. Ко времени высадки в Марльсе плечо достаточно окрепло, чтобы он мог держать лук.
Скейс сделал несколько пробных выстрелов. Он утратил свой глазомер, но и теперь еще мог побить любого из вальдисских стрелков. Несколько недель отдыха - и его рука обретет былую твердость. Хуже всего была скачка. Рыцарь, выехав из Марльса, несся как одержимый, и Скейс должен был скакать еще быстрее, чтобы догнать его.
От долгих часов в седле вкупе с проливными дождями и пронизывающим ветром плечо снова начало костенеть. Еще пара недель такой дороги - и оно вернулось бы в прежнее состояние.
Но выбора у Скейса не было - ни тогда, ни теперь. Он по-прежнему будет преследовать Таула. Жизнь рыцаря принадлежит ему и не достанется никому иному.
Скейс сел в седло. Быть может, оно и к лучшему, что рыцари взяли Таула в плен. Теперь они поедут медленнее, и ему нетрудно будет поспевать за ними. Придется, однако, обойтись без предупредительных выстрелов. Скейс не намерен выдавать себя, когда в отряде имеются четыре отменных стрелка. Скейс послал лошадь вперед. В следующий раз он нанесет Таулу удар без предупреждения.

***

Таул, привязанный к дереву, шепнул Джеку:
- Как ты?
- Голова раскалывается, но к этому я вроде бы привык.
Уже стемнело. Весь день они ехали на север, что было нелегко с одной рукой, привязанной за спину, и ногами, привязанными к стременам. Хват, ехавший на муле, путешествовал с большим удобством.
Рыцари только что разбили лагерь. Это дело было у них поставлено хорошо. Очень скоро разгорелся огонь, на который поставили сбитень и овсянку с вяленым мясом. Коней накормили, напоили и вычистили. Часовые мерно шагали вокруг лагеря с луками, натянутыми на случай появления незваного гостя или зверя. Мехи наполнялись водой, латы расстегивались, затекшие мускулы разминались, и фляжки с брагой ходили по рукам. Позаботились и о пленниках: Джеку перевязали рану, Хвату дали травяного чая от простуды, всем ослабили путы и привязали не слишком туго к трем отдельным деревьям. Позднее, видимо, их и накормят.
Таул наблюдал за рыцарями с изрядным восхищением, любуясь слаженностью их действий. Все исполняли свои обязанности, не дожидаясь приказа, делали все на совесть, но весело и крепко полагались друг на друга. Таул знал здесь только двоих: Андриса, второго по старшинству после командира, - он опережал в Вальдисе на одно кольцо, и Берлина, одного из лучников и самого старшего по возрасту, - тот учил Таула стрелять из лука.
Берлин-то и подошел к ним теперь - коренастый, невысокий для рыцаря, с ручищами, не уступающими толщиной ляжкам, и с улыбкой старого ветерана на испещренном синими прожилками лице. Он погрозил им загрубевшим от стрельбы пальцем.
- Пленным разговаривать запрещается - и тебе, Таул, это известно.
- Я просто хотел испытать твою память, Берлин. Как-никак добрых тридцать лет прошло с тех пор, как ты выучил это правило.
- Что ж я, по-твоему, - древний старец?
- Ну, желторотым птенцом тебя тоже не назовешь.
Смех Берлина оживил в Тауле старые воспоминания. В Вальдисе говорили, что Берлин смеется так, будто бочонок с камнями катят с холма.
- А ты, парень, влип в нехорошую историю. Говорят, будто ты убил Катерину Бренскую.
- Говорят также, что рыцари в Халькусе спокойно стояли и смотрели, как истребляют женщин и детей.
Лицо Берлина тут же отвердело.
- Тебя там не было, Таул.
- Зато мой друг там был - и не смог этого вынести. Он уехал на юг и сел на корабль, идущий в Лейсс.
- Дезертировал, стало быть.
- Нет. Он не дезертир. Он просто не забыл еще, за что Вальдис боролся прежде.
Берлин повернулся и пошел прочь.
- Значит, вот как ты собираешься жить дальше, Берлин? - крикнул ему вслед Таул. - Подставляя другую щеку?
Таул дрожал, напрягшись в своих путах, и руки за спиной сжались в кулаки. Взгляды нескольких рыцарей устремились к нему.
- Зачем ты все это говоришь? - шепнул Джек.
- Потому что сказать это необходимо. Они хорошие люди, только вождь у них дурной, и в глубине души они сознают это - но никто не смеет высказаться вслух.
Мысли Таула обратились к Гравии. Быть может, не стоило ему бежать в Лейсс: его бы рыцари послушали. Он не был изгоем и не подозревался в убийстве.
- Нельзя винить во всем одного Тирена, - сказал Джек. - Нашлись, как видно, рыцари, готовые выполнять его приказы.
- Ты не понимаешь, - покачал головой Таул. - Они поклялись во всем повиноваться Тирену. Дело не в том, что одни рыцари плохие, а другие хорошие. У них просто нет выбора. Ослушавшись Тирена, они нарушат свою клятву. Многие предпочитают смерть такому позору. - В голосе Таула звучала горечь, которую он не мог побороть. Он-то нарушил свою клятву - нарушил перед всем городом Бреном.
Джек смерил его долгим взглядом и сказал:
- Рыцарь, который выбил меня из седла, сказал, что войска Кайлока опять пришли в движение. Они идут на Несс.
Таул тихо вздохнул. Джек прав: пора сменить разговор. Сделав усилие, Таул перестроился на Кайлока.
- Он даром времени не теряет.
- Нельзя терять и нам. Мы должны бежать и...
- Нет, - прервал Джека Таул. - Не надо нам пока бежать. Мы едем на север, и рыцари скачут быстро. Несколько дней можно погодить.
Джек вперил в него тяжелый взгляд.
- Что ты задумал, Таул? И почему помешал мне там, на поле?
- Я не хочу, чтобы ты применял колдовство против этих людей, Джек. Они этого не заслужили.
- Как и оракулы.
Таул обмяк, привалившись к стволу. Что он мог на это ответить? Джек думает только о том, что ему предстоит, - так оно и должно быть. Однако есть кое-что безразличное Джеку, но совсем не безразличное ему. Он Таул, рыцарь Вальдиса, и никакие клятвы, отречения и бесчестные поступки не смогут этого отменить. Кольца останутся при нем до могилы.
Тирен поставил рыцарей перед страшным выбором: оставаться в ордене и быть наемниками Кайлока или трусливо дезертировать под покровом тайны и позора. Для тех, кто ценит честь и преданность превыше всего, нет выбора труднее - и так, и эдак они обречены на проклятие.
Таул смотрел на рыцарей, собравшихся у костра. Они разливали сбитень, перебрасывались шутками, расстилали одеяла на ночь. Один мурлыкал песенку, другой чинил кожаные латы. Хорошие люди, идущие за дурным вождем.
- Андрис! - крикнул Таул светловолосому рыцарю, обдиравшему ветки для костра. - Поди-ка сюда и развяжи меня.
Настало время дать этим людям иной выбор.

XXVII

До рассвета оставалось еще около двух часов, но тетушка Грил уже вышла на промысел.
Охотничьими угодьями ей служили покои вельмож в восточном крыле дворца, темном и промозглом. Двери здесь плотно закрыты, на полу шелковые ковры, шуршат крысы и полно всякого добра - только бери.
Король Кайлок, благослови Борк его черную душонку, успел обезглавить, отравить и посадить на кол стольких аристократов, что можно и счет потерять. Можно, кабы не записная книжка. Грил похлопала себя по тощей груди, которой упомянутая пухлая книжка придавала объем. "Записывай все, - учил ее отец, - никогда не знаешь, что может пригодиться".
Смерть способствует освобождению больших богатств. А поскольку смерти эти тайные, богатства очень легко прикарманить. Даже вдовы зачастую не знают, что их мужей уже нет в живых, - один обезглавленный труп, плавающий животом вверх в озере, ничем не отличается от другого. Если же трупа вовсе нет, то дети предпочитают верить, что их отцы всего лишь заточены в темницу, и, если от твоего непутевого брата остались только окровавленные простыни, легко внушить себе, что он затащил в постель очередную девственницу.
Слухи об исчезнувших вельможах множились, но наверняка никто ничего не знал. Кайлок обладал талантом делать трупы неузнаваемыми. Пальцы, мочки ушей, родимые пятна, двойные подбородки, боевые шрамы и особенно крупные детородные органы - все это удалялось с поразительным искусством. Грил видела короля за работой - в это время он впадал в транс. Слепой ко всему окружающему, он видел только мертвое тело перед собой и острый как бритва нож у себя в руке. Он часами занимался этим в дворцовых темницах - взор его стекленел, и губы беззвучно шевелились.
Грил пробрало холодом, и она плотнее закуталась в шаль. Это причинило боль ее левому запястью. Хотя прошло уже два года с тех пор, как Мейбор сломал ей руку в Дувитте, при некоторых движениях запястье еще давало о себе знать. Это досаждало ей, но не слишком мешало: деньги преотлично можно было загребать и правой рукой.
А вот и дверь, которую она себе наметила. Легонько толкнув медового цвета филенку, Грил проникла в покои лорда Батроя - в свое время он был советником герцога, теперь же превратился в безликий труп, гниющий в мелкой могиле. Неделю назад он опрометчиво осудил приказ короля перебить все высокоградское войско - и был взят под стражу, подвергнут пыткам, а после убит. Теперь все меньше и меньше людей отваживались говорить что-либо против падкого на расправу короля. Свеча в руке Грил бросала слабый свет на шелковые гобелены покойного лорда. Грил удовлетворенно улыбнулась. Безумие Кайлока играло ей на руку.
Она быстро принялась складывать разные вещи в свой большой шерстяной мешок. Быстро, но с умом - она никогда не брала много: золотой кубок там, вышитый камзол здесь. Так, чтобы не хватились. Если семье лорда Батроя и неизвестна его судьба, через месяц они обратятся к Церкви с прошением признать его умершим и мигом приберут к рукам все добро.
Когда мешок стал достаточно тяжел, Грил удалилась и направилась в следующие покои, помеченные в ее списке.
Ее любимая, но глуповатая сестра Тугосумка продаст добычу на рынке. Публичный дом, увы, стало содержать совсем не выгодно после разгрома высокоградской армии. В ночь после битвы все вояки, какие были в Брене, точно обезумели: кровь у победителей разгорелась, и за неимением вражеских женщин они накинулись на городских шлюх. Они не пропустили ни одного борделя, ни одной уличной девки и ни гроша за это не заплатили! Кайлок и пальцем не шевельнул. Всем известно, что он ненавидит женщин, - ну и дал своим людям волю.
С тех пор положение дел почти не исправилось. Солдаты, поняв, что им ничего за это не будет, пользовались женщинами даром. Госпожа Тугосумка надеялась, что все наладится, когда осадная армия уйдет в Несс, но вот уже две недели, как это случилось, а беспорядки в городе все продолжаются. Любой солдат Кайлока может творить все, что хочет.
Город, как говорят, наводнен осведомителями Кайлока. В мятежных настроениях подозреваются все: ремесленники, купцы, мелкие дворяне и лорды. Мужчины так боятся, как бы их не обвинили в измене, что ночью предпочитают сидеть дома. Уж лучше поскучать вечерок, чем быть публично вздернутым на виселицу.
Впрочем, Грил мало заботило то, что происходит во внешнем мире. Ее домом теперь стал дворец. Она знала в нем каждый закоулок, каждую щель. Слуги боялись ее, придворные смотрели с опасливым отвращением, Баралис и король Кайлок делали вид, будто ее не существует. Все это как нельзя более устраивало Грил. Дворец был ее ульем, а она - его царицей.
Теперь ей уже не было нужды прибегать к вымогательству. Она превосходно обходилась своими предрассветными прогулками - и, пока ее находили полезной, могла спокойно продолжать в том же духе. Кроме того, вымогать деньги у Баралиса было неразумно. Грил, узнав его получше, поняла: стоит ей заикнуться об убийстве герцога, как Баралис убьет ее на месте, ибо ему есть что терять.
Грил дошла до второй двери, намеченной на это утро. Дверь вела в покои прежде очень богатого, а ныне мертвехонького лорда Гантри. Зачем рисковать своей шеей, шантажируя кого-то, когда есть куда более безопасные способы обогащения?
Собравшись уже повернуть ручку, Грил услышала изнутри какой-то шум. Странно - вчера она сама видела, как Кроп тащил тело лорда Гантри к озеру. Кто бы мог быть в его покоях? У его жены собственные апартаменты. Приложив свое чуткое ухо к двери, Грил затаила дыхание и прислушалась.
Кто-то бубнил там за дверью, и голос был ей явно знаком. Грил впитывала звуки словно пиявка, сосущая кровь. Да это Кроп!
Она распахнула дверь.
- Ты что здесь делаешь, недоумок?
Кроп сидел за большим письменным столом лорда. Рядом стояла бамбуковая клетка, а на руке гиганта восседала ярко-зеленая птица с загнутым клювом. Вид у Кропа был виноватый.
- Птичку кормлю, госпожа. Она, поди, проголодалась тут, одна-то.
- Нечего сидеть тут и таращиться на меня. Сажай эту зеленую тварь обратно в клетку и убирайся отсюда.
Птица испустила громкий крик. Кроп начал собирать со стола какие-то мелкие вещицы, укладывая их в расписную коробочку. Грил подскочила и вцепилась в нее.
- А ну положи это, ворюга! Это не твои вещи.
- Нет, мои! - в страшном волнении возопил Кроп. - Клянусь вам. - Он вырвал коробочку из рук Грил и прижал к груди. - Клянусь.
Грил снова вцепилась в коробочку, Кроп стал бороться. Коробочка упала между ними, крышка открылась, и все содержимое рассыпалось по столу. Кроп со стоном бросился собирать свои сокровища.
Никто не мог сравниться с Грил остротой глаза. Она мигом запомнила рассыпавшиеся предметы: два молочных зуба, шнурок, пустой кокон, локон, перевязанный голубой лентой, несколько кусочков янтаря, какие-то дешевые украшения и старое запечатанное письмо.
Грил потянулась за ним, и тут ей в глаза бросились три бронзовых совы на медной цепочке. Сердце у Грил провалилось куда-то в живот. Глазки из оникса, раскрашенные в желтое клювы, средняя сова чуть побольше двух других: то самое ожерелье, которое она подарила своей племяннице пять лет назад. То самое, которое, как клятвенно уверяла Тугосумка, было на Корселле в ту ночь, когда та пропала. Грил хорошо его помнила. Она сама его заказывала и велела взять вместо золота медь, когда цена оказалась чересчур высокой.
Кроп хотел взять ожерелье, но Грил первая схватила его.
- Где ты это взял?
- Оно мое.
- Нет, не твое. Говори, где взял. - Грил всю трясло. Обмотав цепочку вокруг кулака, она замахнулась на Кропа. - А не скажешь, я всем расскажу, что ты воруешь, и тебя бросят в темницу до конца твоих дней.
Кроп, потрясенный ее словами, зажал руками уши.
- Нет, - заныл он, тряся головой. - Не надо Кропа в темницу. Не надо.
Грил почуяла, что победа близка.
- Запрут Кропа, запрут и ключ выбросят. Так глубоко, что он больше никогда не увидит солнца. Ну, говори, где взял ожерелье.
- Я его не украл! - завопил Кроп. - Хозяин сказал, что я могу его взять. Я его спрашивал, клянусь вам.
- А ну тихо! - вскричала Грил - завывания Кропа действовали ей на нервы. - Хорошо, ты получил ожерелье от Баралиса. А он где его взял?
Кроп, услышав ее вопрос, тут же перестал ныть.
- Не знаю где, - сказал он, твердо сжав губы и устремив глаза в пол.
- Гм-м. - Грил разглядывала Кропа. Дурак уперся, и ничего из него больше не выжмешь - выгораживает своего хозяина. - Ладно, убирайся и барахло свое забирай.
Кроп поспешно собрал все в коробочку. Зеленая птица терзала клювом роскошную шелковую штору, и великан водворил ее в клетку.
- Если хочешь ходить сюда и кормить эту тварь, - сказала Грил, - смотри не говори хозяину о нашем разговоре. Понял?
Кроп кивнул и вышел.
Грил прижала ожерелье к губам. Мелкие едкие слезы покатились у нее по щекам. Кроп взял его у хозяина, а тот, не иначе, снял его с шеи Корселлы. Для Грил это имело только один смысл: Баралис убил ее племянницу.

***

- Тирен продал мои услуги, так же как и ваши. За пятьсот золотых.
- Почему мы должны верить тебе, Таул? - спросил Крейн, командир. - Сперва ты преступил свою клятву, потом убил Катерину Бренскую.
- Кому было выгодно убийство Катерины? - впервые заговорил Джек. - Кайлоку, вот кому. Не Таул же получил город и армию. И травить Катерину он тоже не стал бы. Вы все знаете, что яд - оружие трусов. Посмеет ли кто-нибудь здесь назвать Таула трусом?
Ответом Джеку было молчание. Краем глаза он заметил, что Таул собирается заговорить, и сделал ему чуть заметный знак: не надо. Джек хотел, чтобы рыцари поразмыслили над его словами.
Рыцари стали потихоньку разбредаться прочь от костра. Трудно было прочесть в бледном предутреннем свете выражение их лиц. Движения их были сдержанны, и никто так и не проронил ни слова.
Уже восемь дней они ехали на север. Как только рыцари делали привал - набрать воды, дать отдых лошадям, настрелять дичи или поспать, - Таул начинал свои крамольные речи, исподволь расшатывая пьедестал Тирена. Поначалу он действовал осторожно - спрашивал рыцарей, какую кто роль играл при захвате Халькуса, сожалел о пошатнувшейся репутации ордена и растущем числе дезертиров. От него отмахивались, но Таул продолжал свою работу. И вот сегодня он рассказал им, как Тирен заставил Бевлина выложить пятьсот золотых, - от этого так просто не отмахнешься.
- Дай им срок, Таул, - сказал Джек, когда все рыцари разошлись. - Не могут же они так быстро изменить свои взгляды. Они слишком долго шли за Тиреном, чтобы обратиться за одну ночь.
Голубые глаза Таула стали необычайно темными.
- Но я должен продолжать, Джек. Я должен заставить их увидеть правду.
Страдание в голосе Таула расстроило Джека.
- Зачем тебе это нужно? Мы можем убежать хоть нынче же ночью - ты, я и Хват.
- Нет, Джек. Я не хочу предавать их доверие. Они хорошо с нами обращаются - днем не привязывают к лошади и на ночь тоже не связывают. Они люди чести... - Таул помолчал, глядя в угасающий огонь, - и я тоже когда-то был таким.
Да, был - и остался таким. Джек, проведя с ним много месяцев в дороге, знал, как глубоко въелись в Таула его кольца.
- Если бы они только поверили в то, что я им рассказал! - скорее себе, чем Джеку, сказал Таул. - Если бы я мог внушить им, что у них есть выбор!
- Какой выбор, Таул? - спросил Джек жестче, чем намеревался.
Рыцарь, словно не заметив этого, улыбнулся с легкой грустью и сказал:
- Сам пока не знаю. Знаю только, что подчиняться Тирену больше нельзя.
Глядя Таулу в глаза, Джек видел страдающую, смятенную душу. Уже совсем рассвело, и рыцари снимались с лагеря. Оставив Таула заливать костер, Джек подошел к Андрису, седлавшему своего коня. Тот относился к пленникам лучше всех в отряде. Когда-то в Вальдисе Таул опережал его на год, и Андрис, как видно, привык смотреть на старшего товарища снизу вверх.
- Становится все холоднее, - сказал Джек, погладив лошадь Андриса. - Вчера я видел снег на дальних холмах.
- Мы доберемся до тех холмов к концу дня. - Андрис нагнулся застегнуть подпругу - высокий, с длинными светло-каштановыми волосами и тонкими чертами северянина. Извилистый шрам тянулся от его левого глаза до самой шеи. - Завтра к этому времени мы все окоченеем.
- Снег и лед меня не пугают - а вот ветер продирает до костей.
- Уж мне ли не знать, что такое ветер. Я родом из Восточного Халькуса, а там ветры такие, что выдувают последний ум из головы.
- Я знаю, - сказал Джек. Андрис посмотрел на него, и Джек продолжил:
- Я как-то путешествовал по Восточному Халькусу в разгар зимы и хоть ума, может, и не решился, зато кожи с меня слезло порядком. Это демон какой-то, а не ветер.
- Ты сам из Королевств?
- Да, из Харвелла. Но в Халькусе пробыл довольно долго. Там очень красиво весной. - Джеку вспомнилось утро, когда они с Тариссой убежали к маленькому пруду, обсаженному нарциссами. Словно в другой жизни это было.
- Какое дело привело тебя в Халькус? - Андрис теперь расчесывал гриву своей кобылке, и Джек заметил, что у него на левом указательном пальце недостает кончика.
- Дела у меня никакого не было. Я бежал, скрывался. И одни люди в Халькусе взяли меня к себе. Хорошие люди. - Джек перевел дыхание. - Но мне встречались и плохие.
Андрис прервал свое занятие.
- Зачем ты мне все это говоришь, Джек? Ведь не просто же так ты решил поболтать со мной о Халькусе.
Его прямота вызвала у Джека уважение. Пришло время высказаться начистоту.
- Я хотел поговорить с тобой о Тауле.
- И что же ты хотел о нем сказать?
- В глубине души он остался рыцарем. Он и теперь продолжает работать на Бевлина. Мы с ним только что вернулись с Ларна, разрушив тамошний храм. Нет больше камней, нет больше пут, нет больше жизней, посвященных Богу.
- Ларн - это бабьи сказки. Нет такого места на свете.
- Но я был на этом острове. Я видел оракулов своими глазами. А мать моя там родилась. Не говори мне, что такого места нет. Спроси Крейна или Берлина - они-то знают. - Джек говорил наугад, но был уверен, что двое старейших в отряде рыцарей слышали о Ларне: их изрытые морщинами лица свидетельствовали о том, что они видали всякое и немало страшных историй узнали у лагерных костров.
Андрис окинул взглядом лагерь. Костер погас, все одеяла были свернуты, и многие рыцари уже садились на коней.
- Опять-таки - зачем ты мне это говоришь?
- Затем, что сам Таул ничего не скажет. Он слишком горд. Ты был вместе с ним в Вальдисе и знаешь, что я говорю правду.
- Ну и к чему ты клонишь? - Андрис сел в седло.
- А к тому, что Таул не лжец и не убийца. Он самый отважный человек из всех, кого я знал. Рыцарство у него в крови. Я провел рядом с ним много месяцев, и еще дюжину дней назад он слова дурного о Тирене не желал слышать. Он любил его как отца. Теперь же, узнав правду, он чувствует, что его предали. Он ранен в самое сердце. Я знаю, что он испытывает, и ты, думается мне, тоже знаешь. Тирен всех вас предал.
Пару мгновений Андрис смотрел сверху вниз на Джека своими серыми северными глазами такого же цвета, как небо. Потом тронул коня с места и сказал:
- Я поговорю в полдень с остальными.

***

Легкий морозец подсушил грязь и заставил ветер уняться. Горы приблизились к ним - их пики, окутанные туманом, высились на северо-востоке.
С продвижением на север волнение Джека все возрастало. Давление в желудке, давшее знать о себе, как только они высадились в Марльсе, все время росло. Джеку казалось, будто неведомая сила тянет его к Брену и к Баралису. И к Кайлоку. Он возвращался к ним другим человеком. Он узнал, кто была его мать, и это сделало его сильнее. Как будто он приобщился к силе ее духа, узнав ее настоящее имя - Анеска. Новое знание служило ему щитом против всякого зла. Что бы ни случилось с ним в последующие недели, этого у него никто не отнимет. Он знает, кто он, откуда взялся и что ему суждено совершить.
Многое еще остается неизвестным или непонятным: он не знает, кто его отец, почему его свершения не должны ограничиться Ларном и какова связь между пророчеством Марода и его матерью. Но все эти вопросы могут и подождать. Пока, во всяком случае.
Сейчас он должен готовить себя к встрече с Кайлоком. Король должен умереть. Иного выбора нет. Северная империя рассыплется, оставшись без правителя. Баралис, при всей своей хитрости и мастерстве мага, не сможет удержать ее, когда падет его ставленник. Кайлок владеет Королевствами по праву рождения, а Бреном - по праву супруга. Если его убить, обе державы разлетятся словно лопнувшая тетива. Ничто, кроме Кайлока, не связывает их. Если его убить, Брен и Королевства снова станут существовать сами по себе, а империя распадется на составные части.
Джек много думал о том, что должен делать, когда окажется в Брене. Ему нет нужды связываться с Баралисом, нет нужды заводить войну. Смерти Кайлока будет вполне достаточно.
И он, Джек из Четырех Королевств и с Ларна, бывший ученик пекаря и писец, - единственный, кто может пресечь жизнь Кайлока. Судьба связала его с Кайлоком, и настало время перерезать нить.
У Таула свои заботы: орден, Мелли и те призраки, что живут в его прошлом. Джек поможет ему, насколько будет в силах, - но есть черта, за которой существуют только Джек и Кайлок, и она становится все резче по мере приближения к Брену.
Джек посмотрел на Таула, едущего рядом с мулом Хвата. Таул, перехватив этот взгляд, вскинул руку в безмолвном приветствии, и Джек ответил тем же. Они оба знают, как обстоит дело.
Настал полдень, пасмурный и холодный, с несильным, но пронзительным ветром. Крейн распорядился сделать привал на берегу медленного ручья.
- В такой холод, - заявил он трубным солдатским голосом, - нет смысла искать укрытия под деревьями.
Все утро они ехали через редкие рощицы, перемежаемые зелеными холмами и долинами, и всюду, куда ни глянь, была вода: ручьи, пруды, быстрые речки. По краям более мелких прудов собиралось ледяное "сало", но текучие воды продолжали бежать, наполняя округу своим журчанием.
Андрис подошел к Крейну. Они обменялись несколькими словами, и Крейн поманил к себе Берлина. Джеку, хотя он был довольно далеко, показалось, что Андрис произнес слово "Ларн". Берлин кивнул, и они продолжили разговор. К ним подошли еще двое рыцарей.
Джек подъехал к Таулу и Хвату.
- Что происходит, Джек? - спросил Таул, снимая Хвата с мула. - Что ты такое сказал Андрису?
- Правду. Я сказал ему, что мы разрушили ларнский храм.
- Это ты его разрушил, Джек, - не я.
- Нет. Мы сделали это вместе.
Таул, ничего не ответив, велел Хвату:
- Покажи-ка горло. - Он пощупал железки Хвата, приложил ладонь ему ко лбу и остался доволен. - Ну вот, тебе уже лучше.
- Что-то я этого не чувствую.
- Это потому, что утром я не подливал браги в твой сбитень, - улыбнулся Таул. - Иди-ка приляг. Возьми мое запасное одеяло и закутайся хорошенько. Я скоро принесу тебе горячей еды.
Хват поглядел на Таула, потом на Джека.
- Я понимаю, когда мое присутствие нежелательно. Хоть я и болен, с головой у меня все в порядке. - Он двинулся к воде. - Смотри захвати побольше сыру.
Дав ему отойти подальше, Таул сказал:
- Джек, я не хочу, чтобы ты вел мой бой за меня. С этими людьми я управлюсь сам.
- Все это так, Таул, но у нас мало времени. Если они не намерены помочь нам, придется бежать.
- Ты считаешь, что я задерживаю тебя. - Это было утверждение, не вопрос.
- Я не поэтому говорил с Андрисом.
Таул, улыбнувшись через силу, положил руку на плечо Джека.
- Я знаю.
Оба посмотрели на Андриса, вокруг которого собрались теперь все рыцари до единого. Судя по шуму, который они поднимали, там шел горячий спор. Таул шагнул вперед:
- Пойду поговорю с ними.
- Нет. Пусть они сами придут к тебе. - Джек достал из котомки флягу. - А пока что наберем воды.
Таул последовал за ним к ручью. Хват, закутанный в толстое одеяло, высматривал головастиков.
- А откуда течет вся эта вода, Таул? - спросил он, разглядывая на свет мелкий камушек. - С самого Марльса не видал такой мокряди.
- С Хребта, - ответил Таул, погружая флягу в ручей. - Все эти ручейки и речки потом впадают в Силбур.
- Значит, река близко? - спросил Джек.
О великой реке Силбур знали все в Обитаемых Землях.
- Лигах в пяти к западу. Она течет вдоль предгорий и так сильна, что даже через Хребет сумела пробить себе дорогу.
- Разве Силбур протекает через горы?
- Да - в сотне лиг к югу от Вальдиса. - Таул закупорил флягу. - Завтра мы минуем озеро Ормон, самое глубокое в Обитаемых Землях. Река Виралай впадает там в Силбур. До впадения в озеро Виралай тоже течет через горы. - Взор Таула устремился вдаль. - Я шел вдоль него на первом году своего учения. Мне нужно было попасть в горное святилище, чтобы заслужить первое кольцо. Никогда не забуду, как впервые увидел водопады.
- Водопады?
- Фальдарские водопады. С горной высоты Виралай обрушивается в озеро Ормон. Это там Вальдис... - Таул осекся, присел на корточки у воды и начал раскачиваться взад-вперед.
Когда он встал, у Джека на виске тревожно забилась жилка.
- Что там случилось, на этих водопадах? - испуганно вскричал он.
У Таула в глазах зажегся новый, пугающий свет.
Рыцарь зашагал прочь от ручья.
- Там Вальдис завоевал своих первых последователей.

Предыдущая страница 15 Следующая страница


Чародей и дурак 16

***

Кайлок перевел взгляд на живот Мелли.
- Сколько еще? - Он стоял так близко, что Мелли ощущала легкий запах серы, слетающий с его губ.
- Пять недель, - солгала она. Следовало бы ответить "три".
Кайлок издал тихий гортанный звук и повернулся к ней спиной. Он только что вошел к ней, и Мелли почти порадовалась его приходу. Грил нынче пренебрегла своим визитом, и Мелли недоставало привычной перебранки.
Мелли подошла к Кайлоку, приглядываясь к его ножу, - она твердо вознамерилась сегодня же завладеть им. - Этот срок чем-то не устраивает вас, государь? Звук повторился, и Кайлок обернулся к ней лицом.
- Все женщины - лживые шлюхи. - Он схватил ее за горло. - Говори правду - сколько тебе еще до родов?
Ребенок начал брыкаться. Мелли не могла дохнуть - пальцы Кайлока крепко сжимали ей гортань. Она уже не раз наблюдала внезапные смены настроения Кайлока, они не переставали пугать ее. Она знала, что сейчас лучше всего молить о пощаде и признавать свою вину. Ему это нравится. Но Мелли думала только о ноже, который упирался ей в бок.
Опустив правую руку вдоль бедра, Мелли ухватилась за рукоять. Крепко стиснув пальцы вокруг кожаной оплетки, она приподняла левую ногу и вогнала каблук в ногу Кайлока. Он отшатнулся, и она извлекла кинжал из ножен.
Но она не успела спрятать его за спиной - Кайлок ударил ее кулаком в лицо. Мелли ощутила резкую боль в челюсти, и в глазах у нее помутилось. Она безотчетно взмахнула ножом и полоснула Кайлока по руке. Лезвие, разрезав одежду, вонзилось в тело, и Мелли, еще до того как выступила кровь, поняла, что совершила страшную ошибку.
Кайлок посмотрел на руку, потом на нее. Слабая улыбка мелькнула у него на губах.
- Вам не следовало этого делать, Меллиандра.
Теперь Мелли испугалась по-настоящему. Все произошло слишком быстро. Она прикрыла левой рукой живот и опустила правую, в которой был нож.
- Простите. Я сама не знала, что делаю.
- А мне думается, прекрасно знали. - Кайлок потянулся за ножом, и Мелли так же безотчетно выставила лезвие вперед. Оно вонзилось Кайлоку в ладонь.
- Прочь от меня! - крикнула Мелли.
Кайлок начал медленно отступать.
Сердце Мелли часто билось. Нож дрожал в ее руке. Она пыталась взять себя в руки: ведь сейчас перевес на ее стороне. Кайлок сделает все, что она скажет. Она посмотрела ему в глаза.
Они были совершенно пусты.
Мелли выронила нож и прикрыла живот обеими руками. "Нет, о Борк, нет", - беззвучно молилась она. Она уже видела однажды такой взгляд - в тот день, когда Джек вышел против наемников, он смотрел точно так же.
Она ощутила на губах вкус металла, и теплое дуновение коснулось ее щеки. Потом волна сжатого воздуха ударила ее в живот, словно железным ломом. Она не устояла на ногах и ударилась о стену головой. В спине что-то хрустнуло, и теплая струйка потекла по бедру.
Мелли повалилась на пол. Вокруг все плыло. Лицо ее пылало, а юбка и ноги промокли. Кайлок стоял над ней улыбаясь.
- Будешь теперь знать, как лгать мне.
Она едва слышала его и едва видела, как он ушел. Страшная судорога скрутила живот, и холодный ужас вошел в душу. Здоровой рукой Мелли ощупала живот. Ребенок переместился книзу и лежал там мертвым грузом.
"О нет! Пожалуйста. НЕТ!"
Ночь была полна боли. Сквозь бесчисленные слои страданий до Мелли слабо доносились собственные крики. Все вокруг было красным. Она открывала глаза и закрывала, но все оставалось красным.
Ее тело больше не принадлежало ей - оно превратилось в машину, которой управлял ребенок. Страшные схватки раздирали низ живота, и горячие приливы крови обжигали лицо и шею. Грудь казалась пустой скорлупой, словно там не осталось ни сердца, ни легких. Мускулы живота напрягались, словно натянутые веревки, но центр боли помещался где-то ниже и глубже между бедрами. Мышцы и связки - все напрягалось до последнего предела. Мелли казалось, что ее раздирают надвое.
За главной, всеобъемлющей болью таились и другие, мелкие. Болела поврежденная правая рука, голова разламывалась, спину кололо, и кожу на лице жгло как огнем.
Поначалу при ней никого не было. Мелли одна исходила криком в красной мгле. Потом пришли люди со светом, подложили ей под голову подушку, прикрыли ее одеялом. Ее напоили чем-то теплым и разрезали на ней платье. Фигуры смутно маячили над ней, точно призраки над могилой. Вот их стало трое - и третья, словно мстительный дух, прогнала прочь первых двух, а Мелли закатила пощечину.
- Ну-ка возьми себя в руки, потаскушка. - В лицо Мелли плеснули холодной водой. - И перестань вопить.
Мелли перестала вопить - вода попала ей в дыхательное горло, и она чуть не задохнулась. Приподняв голову с подушки, чтобы откашляться, Мелли вздрогнула от боли, пронзившей позвоночник.
- Лежи смирно. Не смей вставать.
Вставать? Тетушка Грил ее переоценивает.
Если Грил и била ее потом, Мелли этого не чувствовала. Сильнейшие схватки сотрясали ее тело, пустая грудь грозила провалиться внутрь, а низ живота точно собаки рвали.
Над ней прыгал и качался свет, в котором призрачно маячило беззубое лицо Грил. Костлявые пальцы мяли Мелли живот, тянули, выдирали.
- На вот, прикуси.
В рот Мелли сунули что-то твердое величиной с палец. Неоструганная деревяшка вонзилась в десны, но Мелли послушно прикусила ее - сильно, вогнав в дерево омытые слюной зубы.
Новая схватка скрутила узлом все ее ткани и органы. Мелли чувствовала на языке кровь и чуяла свое дитя: оно пробивало дорогу наружу.
Мелли молилась Борку, чтобы он ниспослал ей удачу.

***

- Что вы с ней сделали? - Баралис заставил себя сбавить тон - как-никак он обращался к своему королю. - Что случилось, государь?
Кайлок развалился на устланной подушками скамье с бледным лицом и неестественно блестящими глазами. На стуле в углу съежилась какая-то девица с распущенными по плечам светлыми волосами, в ночной сорочке. Баралис заметил, что она прячет руки за спиной.
Кайлок держал в руке украшенный драгоценностями кубок с вином.
- Вам не о чем беспокоиться, Баралис. Я всего лишь преподал госпоже Меллиандре урок. - Он заметил, что Баралис смотрит на девушку. - Будьте спокойны, дорогой мой советник. Наша маленькая подружка никому ничего не расскажет. - Кайлок одарил девушку улыбкой. - Верно?
Баралис прошел к ларю, где стояли два штофа с вином, откупорил их и вдохнул пары.
- Пробуете, не отравлено ли?
- Да, государь. У меня нюх на такие вещи, - солгал Баралис.
На самом деле он вынюхивал ивиш. Кайлок этой ночью ворожил, и он должен был знать, как королю это удалось. Он различил едва уловимый запах серы - ивиш в вине присутствовал. Кайлок по-прежнему пил приправленное вино - значит он снова сумел преодолеть силу снадобья. Это невозможно, но это так.
- Как вы себя чувствуете, государь? Не испытываете ли слабости, усталости?
- С каких это пор вы сделались моим доктором, Баралис? - поднял бровь Кайлок. - Может, вы еще попросите меня помочиться в скляночку? - Он допил свою чашу и грохнул ею об стол. - Я никогда в жизни не чувствовал себя лучше.
Баралис затаил дыхание. Кайлок только что излил из себя столько чар, что все северное крыло заколебалось, - и говорит, что никогда не чувствовал себя лучше? По всем законам он должен быть изнурен и близок к обмороку - однако вот он сидит, самоуверенный и спокойный, намереваясь лечь в постель с женщиной.
- Знаете ли вы, что совершили этой ночью?
- А славно получилось, правда? Наша подопечная так и повалилась. - Кайлок встал. - А теперь прошу меня извинить, Баралис. Нам с моей маленькой подружкой пора заняться делом.
Баралис поклонился королю и склонил голову перед девушкой. Ее хорошенькому личику не суждено больше увидеть дневного света.
Выйдя от Кайлока, Баралис направился в северное крыло. Ему не терпелось посмотреть, что натворил Кайлок. По дороге он раздумывал над тем, следует ли вновь увеличить дозу ивиша для короля. Кайлок и так уже принимает тройную дозу, однако снадобье все меньше и меньше действует на него. Кайлок привыкает к ивишу. Баралис покачал головой. Сначала случай в брачную ночь, а теперь вот это.
Сила Кайлока крепнет, и единственное оружие, которое Баралис может использовать против него, уже затупилось.
Повышать дозу было бы опасно. В больших количествах ивиш поражает нервы и мозг. В конечном счете это даже желательно.
Баралис уже думал над тем, как будет править империей через расслабленного, придурковатого короля, - но время для этого еще не настало. Ему нужен военный гений короля, умение добиваться от солдат всего, что тот хочет. Империя должна утвердиться. Аннис, Высокий Град, Камле и Несс - все они должны быть завоеваны. Тогда, и лишь тогда, можно позволить Кайлоку утратить разум.
Но до этого срока короля нужно как-то обуздать. Нельзя больше предоставлять его самому себе. Он не способен мыслить здраво и непредсказуем, он не способен сам управлять таящейся в нем силой.
Дозу ивиша, как это ни печально, придется увеличить - иного выхода нет. Кайлок потребует теперь более пристального наблюдения, только и всего.
Баралис поднялся в комнату Меллиандры. Какая долгая, какая тяжкая зима ему предстоит!
Двое часовых пропустили его без единого слова. У них был всполошенный вид, и от обоих пахло элем. Войдя в комнату, Баралис почувствовал на себе отзвуки чародейства. Волны были сильны, но на этот раз в отличие от брачной ночи, когда они не имели определенной цели, была сделана попытка как-то направить их. Кайлок обучался новым приемам.
Обучался, но еще не овладел ими - в противном случае Меллиандра была бы мертва. Теперь же она лежит на каменном полу с подушками под головой, с кляпом во рту, раскинув ноги, и рожает единственного герцогского наследника. Лицо ее обожжено, правая рука, похоже, сломана - но это она еще легко отделалась.
Посмотрев на нее, Баралис отвернулся. Он не желал присутствовать при родах. Подобные зрелища внушали ему отвращение. Он поманил к себе Грил, думая, не взять ли новорожденного себе, но память о двух мудрецах, чьи руки обуглились по локоть, заставила его отказаться от этой мысли. Баралис слишком ценил себя, чтобы рисковать увечьем хотя бы и ради наивысших достижений.
- Как только ребенок родится, унеси его прочь и придуши, а трупик уничтожь.
- А с девчонкой как быть? - не моргнув и глазом спросила женщина.
- Ее оставь в покое. Без ребенка она ничто. - Баралис направился к двери. - Пусть король делает с ней что хочет.

***

Была полночь, но луна и отражающий ее снег давали достаточно света. Почти все шли пешком, поэтому продвижение по тропе не представляло труда. Из прежнего числа лошадей уцелело не больше дюжины. В пещере для них не хватало места, и они околевали одна за другой. Половина людей тоже перемерла - осталось только сто человек.
Мейбор ехал на одной из немногих лошадей. Одет он был тепло, а ночь, хотя и холодная, была помягче прежних. Он знал, что дело его плохо. Он отморозил себе пальцы на ногах и левую руку, и легочная горячка снедала его. Всю жизнь ему везло - но этой ночью, на восточном склоне Хребта, где свистал северный ветер и трещал мороз, он вдруг почувствовал, что удача изменила ему.
Его била дрожь, он клацал зубами и высоко вздергивал плечи.
- Вперед, ребята, вперед, - сказал он, только чтобы услышать свой голос, и подбодрил коня, спеша оставить все страхи позади.
Времени оставалось мало: стоит налететь буре, и черт заберет их всех - то же будет, если ударит сильный мороз. Они решили спуститься с гор, пока им это еще под силу.
Но не на север, не в сторону Брена. На севере караулил Кайлок, и их перебили бы, как только они показались. Они двигались в сторону Камле.
Днем и ночью они шли на юго-восток вдоль хребта, огибая вершины и постепенно спускаясь к предгорьям, расположенным на север от Камле. Погода почти всю дорогу благоприятствовала им: ясные, хоть и холодные дни чередовались с легкими снегопадами, а северные ветры остались позади, когда они повернули к югу. Снег под ногами держал хорошо, и его покров становился все тоньше по мере того как они спускались. Люди теперь были одеты тепло - они взяли себе одежду умерших, их рукавицы, их обувь. Теперь уж никто не отморозит ни рук, ни ног.
Мейбор проникся уважением к спокойным, решительным высокоградцам. Он участвовал в их траурных песнопениях и слушал их боевые рассказы у костра. Они были гордые люди и горько сожалели о том, что не пали в бою рядом со своим воеводой. Мейбор считал их молодыми и наивными, но это не уменьшало его любви к ним. Все они теперь - его сыновья, и он позаботится о том, чтобы их бегство от Кайлока не оказалось напрасным. Он стар, его жизнь прожита, но у них впереди еще много битв. Он сведет их с гор и благополучно доставит в Камле - а там пусть сами ищут себе славы.
Мейбор направил коня за поворот. Удача изменила ему - придется спасать этих сто человек, полагаясь только на себя самого.

XXVIII

В яме было темно. Темно, тепло и тихо - одеяла не пропускали ни света, ни звуков, ни сквозняков. В яме было безопасно. Яма была ей впору, как гроб, и, как гроб, сулила покой. Ей не хотелось шевелиться и даже просыпаться больше не хотелось. Сон был ее темной ямой - и Мелли, даже спящая, понимала, что должна оставаться там.
Если она проснется, ее душа погибнет.
Сон - единственный способ сохранить ее живой. У Мелли ничего не смогут отнять, пока она остается в яме. Но оставаться там становилось все труднее. Яма, прежде такая уютная, обрастала шипами. Болели рука, голова и спина. В горле пересохло. Между ног поместилась болезненная сырость, а живот стал совсем полым. Мелли старалась зарыться поглубже и смотреть вниз, а не вверх, но стенки ямы сомкнулись вокруг нее, а дно подскочило и выжало ее наверх.
Она открыла глаза. Яркие солнечные полосы пересекали комнату. Мелли заморгала, стараясь вобрать в себя свет, тени и очертания предметов. Вот потолок: тесаный камень, деревянные стропила, сырые пятна от проникшего сквозь крышу дождя. Прежде Мелли знала, что ей нельзя просыпаться, - теперь она не менее твердо знала, что ей нельзя смотреть вниз. Но глаза ее, опередив сознание, уже обратились к полу.
Она лежала в луже засохшей крови. Платье, ноги и камень вокруг - все покрылось темными, винного цвета пятнами. Голова вдруг сделалась легкой, и дымка застлала мысли. Доска очистилась. Осталось только одно темное пятнышко - и, когда Мелли перевела взгляд к животу, оно опустилось к горлу и встало там свинцовым комом.
Живот опал. Сияющий купол исчез.
Судорога прошла по телу Мелли, спина выгнулась, и сухие рыдания вырвались из груди. Рот открывался и закрывался, не издавая ничего, кроме хрипа. Она пуста. Пуста. Ребенка нет. Его вырвали из нее и унесли.

***

- Что ты задумал, Таул? - спросил Джек. - Вода такая холодная, что одно это тебя убьет.
Таул посмотрел на него. Джек уже знал этот взгляд и понимал, что Таула не переубедишь.
- Теперь поздно отступать.
Они поднимались по извилистой горной тропе, ведя лошадей в поводу. Камни, пучки сухой травы и колючие желтые кусты отмечали дорогу. Внизу лежало глубокое озеро Ормон, спокойное и зеленое, как изумруд. Солнце на бледном безоблачном небе уже клонилось к западу. Целых четыре часа они ехали вокруг озера, проехав прежде еще четыре по берегу Силбура. Часа через два стемнеет.
Впереди шел Крейн, а Берлин и Хват замыкали. Целью их пути была маленькая горная деревушка - пастушья деревушка, лежащая в той же высокой долине, что и Фальдарские водопады. Таул намеревался прыгнуть в реку Виралай и проплыть через водопад к озеру. "То же сделал и Вальдис, - пояснил он, - чтобы пастухи уверовали в него. Позднее примеру Вальдиса следовали и другие, доказывая тем свою праведность или крепость своей веры - или то и другое".
Джек считал, что это безумие. Ребенком, как и все, он слышал историю о Борке, заморозившем водопад, но никогда в нее не верил. Не мог он поверить и в то, что сейчас они взбираются к тому самому водопаду.
- Можно найти менее трудный способ, чтобы заставить людей поверить в тебя. - Джек вытер лоб - тропа была крутая, и он вспотел, несмотря на холод. - Уж в мертвеца-то точно никто не уверует.
- Рыцари почитают эти водопады, - пожал плечами Таул. - Если я теперь пойду на попятный, они скажут, что во мне самом нет веры.
- Так зачем было предлагать им это? Никто тебя не неволил.
- Ты же знаешь, Джек: они не верят в то, что я говорю. Они по-прежнему считают меня убийцей и лжецом. Человеком, преступившим свою клятву.
- Они уже начали к нам прислушиваться. Андрис и все, кто помоложе, на нашей стороне.
Таул затряс головой, не дав Джеку договорить.
- Но Крейн, Берлин и другие ничего слышать не хотят. Они признают только мужество, силу и веру. Слова для них - звук пустой. Они судят о человеке по его делам.
- Дел ты совершил достаточно. - Джек просто из себя выходил от упрямства Таула. - Ты ничего не обязан им доказывать. Ничего.
- Ты не понимаешь, Джек. Ты не рыцарь и не носишь колеи. Ты не знаешь, что это такое - вдруг прозреть и увидеть, что вся твоя жизнь была основана на лжи.
- Если бы ты захотел отомстить, я бы тебя понял.
Таул провел пальцами по волосам и сказал уже не столь напряженно:
- Не стану лгать тебе, Джек. Мысль о мести мне тоже не чужда. Я только человек: мне больно, и я чувствую, что меня предали, но главное мое чувство - это растерянность.
- А Мелли как же? - выпалил Джек, любыми путями пытаясь образумить Таула. - С ней-то что будет, если ты погибнешь?
Таул закрыл глаза. Когда он открыл их вновь, они стали гораздо ярче и темнее, чем раньше. Тихий звук, похожий на стон раненого зверя, слетал с его губ. Джек, услышав это, пожалел о своих словах. Таул молчал. Тень сосны упала на его лицо. Он так крепко сжимал поводья, что рука побелела. Он заговорил тихо - Джек едва расслышал его:
- Если я не выплыву, Джек, ты займешь мое место. Спаси Мелли ради меня и не давай ее больше в обиду.
Джек кивнул и отвел глаза, встретившись взглядом с Таулом. Ему было стыдно. Голубые глаза рыцаря выражали безграничную муку.
- Прости, Таул. Не надо было мне упоминать о Мелли.
Таул, словно не слыша его, поправил удила и пригладил лошади гриву. Потом ласково потрепал ее по шее и сказал:
- Мелли для меня все, Джек. Но с тех пор, как мы выехали из Марльса, мне кажется, что мало просто спасти ее. Я должен быть достоин стоять с ней рядом. Я не могу явиться к ней с грузом моих неудач и ожидать, что она будет любить меня, несмотря на них. Она заслуживает лучшей участи. - Таул беспомощно махнул рукой. - Если я теперь откажусь прыгнуть в воду, то наврежу не только себе, но и Мелли.
Джек понял, что Таул прав. Он должен пройти через это испытание - не только для того, чтобы завоевать доверие рыцарей, но и чтобы доказать самому себе, на что он способен.
- Что будет, если ты добьешься успеха?
- Сам не знаю, - пожал плечами Таул. - Никакого плана у меня нет. Я знаю только, что хочу помочь рыцарству вернуть утраченное. - Он помолчал и добавил:
- Да и себе тоже. - Словно смущенный этим признанием, он быстро продолжил:
- С упадком ордена рыцари лишились всякого идеала, превратившись в обыкновенных купцов и наемников. Когда-то слово "рыцарь" значило многое: чужие люди доверялись тебе, а старушки приглашали к себе в дом. Все без опаски обращались к нам за помощью. Теперь то же слово на севере означает "наемник", а на юге - "беглец". - Таул помолчал опять, глядя на озеро. - Я хочу вернуть прежние идеалы. И тем, кто дезертировал, и тем кто только подумывает об этом. Тем, кто нас сейчас окружает, и себе самому.
Джек никогда еще не слышал от Таула столь длинной и страстной речи и только теперь начал понимать глубину его чувств. Ничто не удержит его от прыжка - разве что связать его и одурманить. Мало ли безумств совершил сам Джек: он помог бежать золотоволосому незнакомцу, явился в ларнский храм с пригоршней камней вместо оружия, велел спустить шлюпку в разгар бури - однако благодаря всем этим безумствам они и дожили до нынешнего дня.
Они все время опирались на веру - в пророчество Марода, друг в друга и в то, что все возможно. Джек оттащил свою лошадь от клочка травы и продолжил восхождение. Можно ли упрекать Таула за то, что он задумал совершить еще один безумный прыжок?
Все выстроились на берегу полукругом - молча, с серьезными лицами, с обнаженными мечами и кольцами на обнаженных руках.
Таул посмотрел в глаза каждому и к каждому протянул незримую нить. Они смотрели на него с угрюмым уважением: водопады - наивысшее испытание для рыцаря. Этим испытывается не мастерство, но мужество и сердце. Если ты веришь во что-то настолько, чтобы прыгнуть в водопад, - будь ты хороший человек или дурной, в силе твоих убеждений никто не усомнится.
Этого и хотел Таул - доказать рыцарям, что он верит в себя.
Он шагнул назад, к потоку. Джек поднял руку - то ли прощаясь, то ли желая предостеречь. Увидев Джека издали, Таул еще раз подивился перемене в нем - тот выглядел теперь намного старше.
Хват стоял потупившись, сгорбив плечи и крепко стиснув кулаки. Темные волосы падали ему на глаза. Таулу хотелось сказать ему что-нибудь, как-то успокоить, но лживые обещания у водопадов неуместны. Джек обнял мальчика за плечи - придется Хвату обойтись этим.
Таул обернулся лицом к горной реке Виралай. Она бежала через долины, скалы и ущелья, раздуваясь во время весеннего таяния снегов и убывая зимой. Сейчас она обмелела до двух третей своего обычного уровня. Мелкая и холодная, она текла медленно до самого поворота перед водопадом. Там она, вильнув, уходила в ущелье между отвесными утесами, и те, кто стоял на берегу, не могли видеть водопад.
Они не увидят, как Таул перевалит через его порог. Они подождут, пока он не скроется из виду, а потом спустятся по тропе к озеру. Исчезнув за поворотом, Таул окажется совсем один. У них ушел почти час на то, чтобы подняться сюда, и не менее получаса потребуется, чтобы спуститься вниз, - к тому времени он либо выплывет на берег, либо утонет.
Таул снял кожаный камзол и тяжелые сапоги, отстегнул меч и сложил его на землю. Нож он хотел оставить тоже, но передумал и вернул его в ножны.
Не оглядываясь больше назад, он произнес: "Эс нил хесрл" - и прыгнул в реку.
От холода у него захватило дух. Температура воды была близка к точке замерзания. Времени у него в обрез - скоро он окоченеет. Рубашка и штаны, бывшие на нем, промокли мигом, и вода обожгла кожу.
Течение подхватило его и унесло прочь от берега, затягивая в глубину. Вода плеснула в лицо, накрыла с головой. Таул оглянулся на берег. Рыцари сквозь зеленую пелену казались сборищем ведьм. Одолеваемый смертельным холодом, Таул закрыл глаза. Мшисто-зеленый свет сочился сквозь веки. Таул выставил голову из воды и вдохнул воздух. Течение тут же опять утянуло его под воду.
С возрастающей быстротой его тащило вперед и вниз. Поначалу Таул еще работал руками и ногами, стараясь не поддаться и удержаться на поверхности. Леденящий холод побуждал его свернуться в комок, но он упорно греб, одолевая пробиравшую его дрожь.
На излучине дрожь превратилась в тряску. Усилившееся течение сковывало его ледяным поясом и еще пуще тянуло в глубину. Таул напряг плечевые мускулы и замолотил руками по воде. Голова высунулась на поверхность - воздух согрел ему лоб и обжег легкие. Таул сделал два глубоких вдоха, и его снова увлекло вниз. Он отважился еще раз открыть глаза. Все было зеленым и вверху, и внизу - над ним рябила река, под ним клубились водоросли.
Внезапно его развернуло, и он ударился подбородком обо что-то твердое. Он порадовался этой боли - все, что угодно, лишь бы перебороть холод, сковывающий ум. Опаснее всего было бы лишиться сознания. Он не должен уступать.
Обрыв приближался. Мелкие водовороты в реке раскручивались, повинуясь непреодолимой тяге водопада. Таулу казалось, что его засасывает в большую воронку, расположенную впереди. В легкой панике он открыл глаза, стараясь определить, где находится. Рябь на поверхности преобразилась в прямые линии. Он плыл теперь очень быстро. Река впереди обрывалась прямо в серовато-зеленое небо.
Он нуждался в глотке воздуха, но руки плохо повиновались ему, и он не чувствовал пальцев. Вытянув шею насколько возможно, он заработал локтями, всплыл сквозь густую пелену наверх и дохнул. Так дышат ныряльщики перед погружением, наполняя легкие до отказа и выжимая из них воду. Вода, вылившаяся изо рта, отдавала медью и гвоздикой.
К зелени теперь примешивалась обильная белизна. Скалы пенили воду наверху, но внизу было все так же тускло.
Таул перестал шевелиться, боясь истощить свои силы. Этот последний глоток воздуха должен помочь ему преодолеть водопад.
Теперь он полностью ушел под воду. Течение перевернуло его на спину и несло ногами вперед. Паника оставила его, и он был спокоен. Теперь ему грозит только то, что за водопадом. Мелли проживет и без него, орден тоже, Джек управится с Кайлоком сам - всякая победа преходяща, кто бы ее ни одержал.
Гул наполнил уши Таула. Его засасывало в пустоту. Безвольное тело несло вперед, и между ним и небом неслась вода. Оно приоткрылось на миг, серо-зеленое небо, - и мир тут же вывернулся наизнанку.
Таул полетел вниз. Течения больше не было - он падал вместе с водой. Ветер свистел вокруг, он дул вверх, а вода влекла вниз.
Лучистый свет переливался всеми оттенками зелени, и вода сверкала ослепительными каплями.
Но какой холод, какой леденящий холод!
Таул рухнул вниз, в основание водопада.
Удар сотряс его до основания, запястья хрустнули, зубы лязгнули. Водопад вбивал его вниз, в озеро.
Зелень делалась все гуще, все тяжелее - и все холоднее. Свет померк. Таул погружался глубже, оставляя мир позади.
Вода тяжелым плащом одела плечи. Холод усыплял. Таул отдался ледяной мгле, отрешившись от всех своих мыслей, мечтаний и клятв. В его легких больше не было воздуха, и будущее утратило власть над его сердцем.
Таул уходил в глубину озера Ормон, и память неслась впереди, озаряя ему путь своим факелом. Вот Сара и Анна - они раскрывают ему объятия, и водоросли запутались у них в волосах. Скользнула мимо мать - молодая и прекрасная, с улыбкой, предназначенной для него одного. А вот и Бевлин - морщины на его лице соперничают с водяной рябью. Все они исполняют приветственный обряд. Наконец-то его впустили домой, в хижину на болотах.
Радость теснила грудь Таула. Это все, чего он хотел.
Он протянул руку к Саре, но тут ему в глаза бросилась темно-зеленая тень. Две тени, почти черные, маячили за спинами его родных словно разбойники, готовые нанести удар. Таул предостерегающе крикнул, но вода заглушила крик. Темная тень оскалила хищные зубы, и родные Таула разлетелись в разные стороны, словно призраки перед рассветом. Тень вскинула мощную руку, и Таул, еще не успев разглядеть, понял, что на ней выжжены знаки Вальдиса - три кольца. Ими все начиналось, ими и кончится.
Таул присмотрелся к тени, и трепет узнавания прошел у него по спине. Нет, это не водяное чудовище, всплывшее из глубин, - это его собственный демон.
Он принес его с собой в глубину.
Демон останется с ним до самого конца.
Если только...
Таул забил ногами, поддерживаемый одной лишь силой воли. Руки взлетели над головой, вытянувшись вверх, к миру света. Его жизнь не кончена, его судьба не завершена - Таул, поднимаясь наверх, твердо знал, что должен делать.

***

Тавалиск ел пурпурные анютины глазки.
Повар сказал ему, что цветы улучшают пищеварение, помогают от икоты и служат украшением для блюд. Анютины глазки присутствовали как раз в качестве украшения, но неудобоваримость основного блюда - угрей, запеченных в свиных кишках, - побудила архиепископа взяться и за них. Он сам не знал, по вкусу они ему или нет, - они напоминали мокрый бархат, политый дешевыми духами, зато были под стать угрям.
Тавалиск уже подумывал, не попросить ли повара их обжарить, когда вошел Гамил. Виноватое выражение, почти не покидающее последнее время лицо секретаря, сменилось застывшей маской смерти.
- Ты великолепно выглядишь сегодня, Гамил. Это остолбенелое выражение тебе решительно идет. - Архиепископ поднялся с места. - Не хочешь ли попробовать анютины глазки?
- Войско Кайлока идет на Камле, ваше преосвященство. Цветы полетели на пол, и архиепископ ухватился за стол.
Сердце его застучало словно град по ставням.
- Не на Несс?
- Они свернули у озера Герри.
Тавалиск закрыл глаза. Конечно, свернули. Как он раньше до этого не додумался? Он знает Баралиса и научился ценить Кайлока по достоинству - как же он упустил из виду возможность такого хода? Не полагаясь больше на свои ноги, он сел. Жирное тело бессильно обвисло. Впервые за многие годы он испугался по-настоящему. Северная империя перестала быть отвлеченным понятием: она стоит у порога и вот-вот ворвется в дом.
Камле. Ворота Юга. Кайлок расширяет свои границы, и кто знает, где он остановится. Тавалиск растопырил на столе свои пухлые пальцы.
- Когда войско подойдет к городу?
- Новости запоздали, ваше преосвященство. Враг может быть там уже через неделю.
- Какова его численность?
- По трезвой оценке тысяч шесть, ваше преосвященство, но очевидцы уверяют, что не менее девяти. Все селения на пути подвергаются разорению и поджигаются. Эта армия, словно стая саранчи, оставляет за собой черный след.
Архиепископ протяжно вздохнул.
- Кайлок сам идет во главе?
- Нет, войско ведет Кедрак, старший сын Мейбора. Он одержал окончательную победу над Халькусом, и теперь ему доверено представлять Кайлока.
- А что Тирен со своими мечеными? Тоже намерен всадить нож в бок соседу?
- С войском действительно идет батальон рыцарей, ваше преосвященство, но сам Тирен остался в Брене. После разгрома высокоградцев он поставил свой лагерь за городом и ведет с Кайлоком переговоры.
- Насколько я знаю Тирена, он добивается своей доли военной добычи. Он получил ее в Хелче и надеется, я полагаю, получить ее в Высоком Граде по весне, когда стает снег. - Архиепископ потным пальцем начертил на столе кольца и стер их. - Тирен - всего лишь жадная пешка. Баралис с Кайлоком используют его как башмаки на ногах.
- За долю высокоградской добычи стоит побороться, ваше преосвященство. Тирен скорее слон, чем пешка.
- Пешки! Слоны! Кони! Избавь меня от шахматных метафор, Гамил. Ты слуга, а не странствующий менестрель. - Тавалиск забарабанил пальцами по столу в состоянии, близком к истерике. - Мне нужны достоверные сведения, Гамил. Дошли уже до Камле которые-нибудь из наших грузов? Как у них обстоят дела с обороной? Сколько они смогут продержаться?
- Кое-что дошло, ваше преосвященство: и провизия, и оружие. Однако людей мы туда не посылали. Никто не ожидал, что город подвергнется нападению так скоро. - Гамил потеребил завязки камзола. - Сам Камле будет застигнут врасплох. Они не успели подготовиться к осаде, их укрепления оставляют желать лучшего, а армия состоит в основном из новобранцев. По моим расчетам, больше месяца им не продержаться.
Тавалиск снова обмяк на стуле. Итак, Кайлок добьется своего: уведет Камле у южан из-под носа. И остановить его нельзя. Юг будет слать туда припасы и наемников, но войска послать не отважится. Южные города славятся своим себялюбием и скорее поберегут свои шеи, чем соберутся вместе и пойдут спасать кого-то еще. Кроме того, Камле на особом положении: южане считают его северным городом, а северяне - южным.
Кайлок верно рассчитал и время, и цель.
До сих пор Тавалиск надеялся, что зрелище сплоченного Юга удержит короля от подобного шага, но Кайлок, как видно, уже понял, что сплоченность эта показная. Сплоченность - это одно, а сила - совсем другое.
Тавалиск понимал, что руки у него связаны. Добрые рорнцы пока еще любят его - но, стоит ему хотя бы намекнуть, что он хочет втянуть город в чужую войну, его вышибут отсюда, не дав вымолвить: "А ведь потом может настать и наш черед". Так же обстоит дело и с прочими южными правителями.
Гамил позволил себе кашлянуть.
- Каковы будут указания вашего преосвященства?
Указания? Тавалиск ощущал непривычную пустоту в голове.
Нет у него никаких указаний. Семнадцать лет он был архиепископом в Рорне и никогда еще не испытывал недостатка в замыслах. Он плел интриги столь же естественно, как другие дышат. У него всегда имелся наготове заговор, маневр, ловкий обман. А теперь - ничего. Он не в силах придумать ничего такого, что помешало бы Кайлоку запустить когти в Камле.
У него, у избранника, ничего не осталось в запасе.
Солнце зашло за тучу, и серая тень окутала комнату. Тавалиск вздрогнул. Неужели это - начало конца?

***

Что-то острое кололо ему горло.
- Поднимайся.
Еще укол, потом пинок - и что-то теплое на щеке. Таул открыл глаза и увидел Скейса, вытирающего рот после плевка.
- Вставай, ублюдок.
Память и чувства сразу вернулись к Таулу. Он лежал на поросшем травой берегу - мокрый, холодный и дрожащий. Озеро Ормон омывало его ступни, а в горло уперся окровавленный нож. Он, должно быть, потерял сознание, когда выполз из воды. Но долго ли он был без памяти? Таул посмотрел вокруг. Небо стало чуть темнее, чем раньше. Прошло минут десять, от силы двадцать. Джек и остальные еще только на середине пути.
Попробовав пошевелиться, он убедился, что совсем окоченел. Ему понадобится время, чтобы восстановить силы и обрести телесное тепло. Слабый и сбитый с толку Таул попытался припомнить способы подготовки к бою, которым его в свое время обучали, - и телесные, и умственные. Ритмически напрягая мускулы ниже пояса, чтобы усилить кровоток, Таул сосредоточился на сердце и заставил его биться быстрее обычного, бодрее качать кровь. Дышал он быстро и глубоко, наполняя легкие воздухом. Подвинув немного бедро, он ощутил тяжесть ножа.
- Давай доставай его. - Скейс пнул по поясу с ножом. - Вставай и вынимай свой нож.
Таул понял, что надо быть начеку, - Скейс замечает все.
- Мы с тобой будем на равных, - сказал Скейс, отходя немного назад. - У меня нога хромая и плечо повреждено, а у тебя твоя легкая простуда.
Пока он говорил, Таул усиленно накачивал кровь в свои посиневшие ноги и руки. Хотя сердце у него и билось быстрее, чем всегда, он все еще чувствовал себя обессиленным - нужно было потянуть время. Приподнявшись и сев, он сказал:
- Я сожалею о том, что случилось с Блейзом. Мне следовало бы вовремя остановиться.
- Следовало бы. - Скейс ступил к нему и ударил его по лицу. - А ну вставай!
Таул выразил это сожаление лишь ради того, чтобы выиграть время, но вдруг понял, что говорил искренне. Он совершил в жизни немало страшного, и это тяготило его. Иногда он поступал так по собственному неверному выбору, иногда выбора вовсе не оставалось. Но сегодня, в зеленых глубинах озера Ормон, он наконец-то сделал правильный выбор. Он выбрал искупление. Теперь перед ним лежит ясный путь, который разветвляется надвое: по одну сторону Мелли и его клятва защищать ее, по другую - Вальдис и его долг перед своими собратьями.
Он должен спасти Мелли ради себя самого.
Он должен спасти орден ради своих родных.
Девять лет назад он бросил своих сестер ради славы, что сияла ему за воротами Вальдиса. Но он не снискал себе славы, и выходит, что сестры погибли зря. Он бросил свою семью ради ложных посулов - вот она, суть его демона, вот что привиделось ему там, внизу, в ледяной воде. Вот оно, чудище, которое гложет тебя и в могиле.
И единственный способ освободиться от него состоит в том, чтобы вернуть рыцарству былую славу. Ради Анны, ради Сары, ради малыша.
Таул встал. Не для того он выбрал путь искупления, чтобы выйти из игры так рано. Его время далеко еще не истекло, и он не позволит чьей-то мстительной злобе помешать его судьбе.
Он достал нож. Ноги под ним подкашивались, мускулы ныли, и он не совсем твердо держал равновесие. Но пока он составлял в уме список своих недомоганий, его тело уже приняло боевую стойку: ноги врозь, колени слегка согнуты, правая рука у пояса, нож лезвием вверх.
- Скейс, - сказал он, чуть-чуть покачиваясь с пятки на носок, - мне не хотелось бы сегодня никого убивать. Предлагаю тебе сложить оружие, принять мое искреннее раскаяние и уйти с миром. Иначе ты умрешь от моей руки, и душа твоя отправится прямиком в ад, а кровь вольется в озеро.
Скейс вскинул нож.
- Как я могу принять подобное предложение от человека, который не дал выбора моему брату? - И он бросился вперед, сделав косой взмах ножом.
Таулу пришлось отскочить назад, и его ноги едва выдержали. Описав ножом широкую дугу, он удержал Скейса на расстоянии и восстановил свою стойку. Скейс наседал, загоняя его в озеро. Таул стоял по щиколотку в воде. Кляня свои ноющие мускулы, он всячески уворачивался от вражеского ножа, но Скейс был упорен и не уступал ни пяди.
Заметив, что Скейс больше опирается на левую ногу, Таул метнулся вправо, стремясь лишить противника равновесия, - но тот, видимо, давно уже приспособился к подобным атакам и сразу переместился вбок, поставив левую ногу назад в качестве опоры. Таул отступил еще дальше в озеро. В его теперешнем состоянии ему нипочем не побить Скейса в честном бою. Тот быстрее его и сильнее. Надо что-то придумать.
Вода - вот его единственный козырь. Озеро Ормон своих не выдает, и Таул полагал, что и он теперь стал своим. Он добрался до медленно бьющегося сердца Ормона, побывал в его тайных зеленых гротах и причастился его водам.
Отступая вбок и одновременно назад, Таул завлек Скейса в озеро. Зайдя по колени, Скейс вынужден был соблюдать осторожность - стоило ему неверно ступить правой ногой, и озеро поглотило бы его. Таул пятился все дальше, грозя противнику ножом и ощупывая дно пальцами ног.
Берег резко сходил в глубину. Протянутая назад нога Таула не нашла опоры. Он стоял совсем близко от обрыва. Он двинулся вправо, маня за собой Скейса, и нарочно открылся ему. Скейс, поддавшись на эту уловку, ринулся вперед и задел ножом грудь Таула. Рыцарь снова переместился вправо, вынудив Скейса стать спиной к обрыву. Противники поменялись местами.
Таул скрипнул зубами, прыгнул на Скейса и ударил его в грудь. Сила удара вынудила Скейса отступить на шаг. Стараясь опереться на здоровую левую ногу, он выдвинул правую назад. Правая была чуть короче, и Скейс привык мерить все левой.
Правая нога не нашла опоры, но Скейс, полагая, что она лишь немного не достает до дна, сделал роковой шаг, и озеро всосало его в себя. Скейс пытался восстановить равновесие, но он слишком резко ступил и слишком поздно спохватился.
Таул отошел к берегу и с ножом наготове стал следить, как его противник пытается выбраться из воды. Скейс в панике глотал воду и молотил руками как бешеный. Когда он все-таки станет ногами на дно, настанет черед Таула и его ножа.
Озеро сегодня все же получит чью-то жизнь.
Таул на миг прикрыл глаза. Он был очень слаб. Завернуться бы в теплые одеяла, лечь у пылающего огня, проспать до рассвета и увидеть во сне сестер. Таул не хотел убивать Скейса. Не здесь, не сейчас, не так. Нынче он получил подарок, и только справедливо было бы поделиться им.
Таул уронил нож. Тот плеснул, отразив свет угасающего дня, и пропал в глубине. Таул повернулся и побрел к берегу. У Скейса есть возможность дожить до следующего боя.
У самой кромки воды Таул услышал плеск. Он обернулся. Скейс бежал за ним с ножом в руке, шевеля губами в безмолвной ярости.
У Таула осталась лишь доля мгновения, чтобы раскаяться в своем порыве, но тут Скейс остановился, качнулся назад и рухнул в воду со стрелой в груди.
У Таула тоже заболела грудь и голова закружилась. Он принуждал себя сделать несколько последних шагов до берега, но сознание уже изменяло ему: вокруг стало темно, и озеро взмыло навстречу. Подоспевший Джек вынес его на берег, где ожидали рыцари. Хват бросился к Таулу. Берлин убрал свой лук. Все столпились вокруг, улыбаясь и спеша оказать помощь. Таул хотел сказать что-то, объяснить, что произошло, заверить, что с ним все в порядке, но его сердце отяжелело от любви и боли.

XXIX

Тирен подался вперед. Его кожаные латы так износились, что уже не скрипели.
- С моей помощью вы сможете взять Камле в течение месяца.
Баралис ждал дальнейших объяснений, но Тирен плотно стиснул губы и погладил свою холеную бороду, не сводя с Баралиса глаз. Тирен принадлежал к тем немногим знакомым Баралиса, которые не боялись молчания. Он мог держать до бесконечности самые напряженные или неловкие паузы, лишь бы заставить собеседника заговорить.
- Каким образом? - спросил наконец Баралис.
Тирен с улыбкой пригладил блестящий локон на виске.
- Спросите лучше, что может побудить меня помочь вам.
Итак, переговоры начались. Тирен отнюдь не спешил приступать к ним. Он в городе уже несколько недель и даже разбил свой лагерь за воротами, но до нынешнего дня и рта не раскрывал. Он выжидал - и теперь Баралис понял, чего он ждет. Сегодня стало известно, что имперские силы подошли к Камле.
Баралис налил два кубка вина. Их встреча происходила в доме торговца шелком на южной стороне города. Сам купец ушел - возможно, затем, чтобы потратить пятьдесят золотых, полученные в уплату за дом и молчание. Хотя сейчас уже не нужно было так таиться, как при их первой встрече, Баралис предпочитал соблюдать осторожность. Незачем посвящать Кайлока в свои личные секреты. Усевшись поудобнее, Баралис спросил:
- Так чего же вы хотите, Тирен?
Тирен положил руку с ухоженными ногтями на мускулистое бедро.
- Мне нужна первая доля высокоградской добычи.
- И еще? - Меньшего Баралис и не ждал.
- Свободное правление в Камле, когда он будет взят, - плавно произнес Тирен. Он всегда очень следил за своим голосом. - Дело в Хелче поначалу шло туго, но теперь там уже много обращенных. Я хотел бы продвинуться вперед, пока успех Вальдиса еще свеж. В Камле, разумеется, я потребую тех же полномочий, которые вы столь любезно предоставили мне в Хелче.
Он хочет подвергать гонениям жителей города, не оглядываясь при этом на Кайлока. Баралис поднес кубок к губам, чтобы скрыть улыбку. Тирен хочет отнять духовную власть у Силбура и утвердить ее за Вальдисом и за собой. А духовная власть - это налоги, церковные земли и золото.
Тиреном руководит жадность.
Баралис решил, что пора заставить его раскрыть свои карты.
- Вы просите много, друг мой. Что вы намерены дать взамен?
Последовала тщательно выверенная пауза. Тирен любил создавать напряжение, говорить только тогда, когда считал нужным, и заставлять других вслушиваться в каждое его слово - молчание служило ему и для этой цели.
Наконец он склонил голову, и его смуглая кожа, темные волосы и темные глаза отразили свет.
- В Вальдисе у меня три тысячи рыцарей. По моему приказу они двинутся на север, к Камле. Они не просто увеличат число осадных войск - они найдут доступ в подземные ходы.
- В подземные ходы?
- Камле - старый город, построенный старым королем. Под стену ведут ходы, неизвестные даже генералам, но знакомые одному моему рыцарю. Его отец был каменщиком в Камле, и он знает все секреты гильдии.
Баралис выпил немного вина. Он решил дать Тирену то, что тот просит. Имперское войско могло бы взять Камле и без рыцарей, но осада в холодную пору года - дело долгое и малоприятное. Брен теперь уязвим: Аннис может решиться перейти через горы, несмотря на снег. И если это произойдет, Брен, где осталось мало солдат, окажется под угрозой. Чем скорее падет Камле, тем лучше.
Баралис отвернулся, пряча улыбку. Чем скорее падет Камле, тем скорее падет Рорн вместе со своим архиепископом. Двадцать лет назад Тавалиск убил одного человека и присвоил себе его труд - давно пора его покарать.
- Думаю, мы договорились, друг мой, - сказал Баралис, подняв кубок.
Высокоградские сундуки не волнуют его, жители Камле - тем более. Пусть Тирен творит что хочет и на севере, и на юге, лишь бы не зарился ни на что, кроме церковных дел и золота.
Тирен, будучи умным человеком, не позволил себе и намека на торжество. Он встал и поклонился.
- Я доволен, Баралис, и сегодня же отправлю гонца в Вальдис.
Баралис открыл перед ним дверь.
- Всегда рад вас видеть, Тирен.

***

Ветер дул прямо с гор, и небо предвещало снег. Джек не мог согреться, как ни старался. Холод пробирался под плащ, хотя Джек плотно подоткнул его под себя, и ноги стыли даже в подбитых шерстью сапогах. Не очень-то приятно было ехать целый день сквозь облака ледяного тумана.
Не очень приятно, но необходимо. Каждый день они поднимались до зари и даже в сумерках не сходили с коней. Если умолкал Таул, начинал подгонять Джек. Они спешили в Брен. Четыре дня назад в горной деревне к западу от Камле им сказали, что имперские войска готовятся обложить город. У Джека мурашки пошли по коже, когда он это услышал. Кайлок времени даром не теряет. Он не ждет конца зимы - он намерен одержать еще одну победу.
Рыцарей расстроило известие об осаде города. Камле - ближайший сосед Вальдиса, и все в отряде имели там знакомых, а кое-кто и родных. Им не терпелось узнать, послал ли Тирен рыцарей осаждать Кайле.
Они избрали путь вдоль предгорий Хребта. Эта дорога была более длинной и трудной, но никому не хотелось наткнуться на батальон черношлемников. Последние четыре дня дались им тяжело. Ночью подмораживало, и день почти не приносил тепла. Рыцари высматривали жилье, но так и не увидели ни единой хижины.
Памятный прыжок Таула переменил все. Он победил рыцарей. Не было больше ни вопросов, ни сомнений - только уважение, сходное с почтением. Таул вышел из озера другим человеком. В голубых глазах появился целеустремленный блеск, голос стал сильным и звучным. Он излучал силу и свет, как будто водопад обновил его душу.
Таул предложил рыцарям помочь ему освободить из плена благородную даму, и они охотно согласились. Нет такого рыцаря, который отказал бы в помощи даме, попавшей в беду. Тирен - дело иное. Таул не хотел нажимать и толкать рыцарей туда, где они чувствовали себя неуютно. Он дал им время освоиться и принять собственное решение - и, судя по тому, что происходило в отряде, мудрее поступить не мог.
Джек был рад, что Таул завоевал доверие рыцарей, но чувствовал и некоторую грусть. Ему казалось, что они с Таулом разошлись - теперь у них разные цели и разные судьбы. Брен положит конец их союзу. Оттуда каждый пойдет своим путем.
- Дым впереди! - крикнул Андрис.
Джек встрепенулся, охотно возвратясь от будущего к настоящему. На утесе между двумя холмами к серому небу поднимался серебристый столб. Вскоре Джек разглядел, что столб не один: значит, впереди какое-то селение.
Рыцари, ободренные этим зрелищем, пришпорили коней. День клонился к вечеру, и мысль о горячей пище и теплой постели как нельзя более прельщала Джека.
Дорога до деревни заняла у них больше времени, чем они полагали. Им пришлось пересечь заснеженную долину, где глубокие сугробы и покрытый льдом пруд вынудили их спешиться. Где-то на середине их застал снегопад, а ветер с гор обратил его во вьюгу, за которой не было видно ни зги. Когда они добрались до двух холмов, уже стемнело.
Крейн выслал Андриса и Мафри на разведку. Это место лежало далеко на запад от пути следования королевской армии, но предосторожность все же не мешала. Остальные ожидали разведчиков у подножия одного из холмов. Снегопад усилился, и мороз стал крепчать к ночи. Все сбились в тесную кучку, дыша белым паром в темнеющем воздухе, белея занесенными снегом плащами.
Таул, Крейн и Берлин переговаривались вполголоса, поглядывая на тропу между холмами. Андрису и Мафри пора уже было вернуться. Подождав еще немного, Крейн скомандовал:
- Поехали за ними.
Джек направил коня к Хвату и его мулу. Таул, руководствуясь тем же побуждением, придержал коня, пока Хват с ним не поравнялся. Вместе они двинулись вдоль холма до тропы, ведущей в деревню.
- Думаешь, на Андриса и Мафри напали? - крикнул Джек, перекрывая вой ветра.
- Не знаю. Жители могли принять их за солдат Кайлока. - Рука Таула устремилась к ножнам.
Джек кивнул, поняв, что надо быть наготове.
Снег валил так, что успел уже засыпать следы коней Андриса и Мафри. Рыцари ехали, подавшись вперед. Берлин и другие лучники повесили свои колчаны за спину, Крейн вынул копье из подпорки, и все натянули на руки тонкие перчатки.
За холмами открылись многочисленные скалы. Деревня оказалась больше, чем они полагали. Бледные полосы света просачивались сквозь ставни, и ветер нес навстречу запах дыма.
Они обогнули заснеженный утес и оказались лицом к лицу с другим вооруженным отрядом. Андрис и Мафри ехали в середине. Берлин выхватил лук из чехла.
- Не стреляйте! - крикнул Андрис.
Крейн вскинул вверх ладонь, остановив лучников, и обвел взглядом полдюжины всадников.
- Освободите моих людей, иначе мы вас всех уложим. - Его стальной голос легко заглушал свист метели.
- Мы не пленники, Крейн, - сказал Андрис, выехав вперед. - Они просто сопровождают нас.
- Это высокоградцы, - шепнул Таул Джеку. - Багрец и серебро.
Высокоградцы? Что могут они делать в семидесяти лигах севернее Камле? Джек опередил Таула, желая послушать, о чем говорит Крейн с одним из чужих воинов.
- Да, - произнес Крейн, - Таул с Низменных Земель и Джек из Четырех Королевств.
Высокоградец кивнул:
- Едемте с нами.
Джек взглянул на Таула. Тот пожал плечами, не больше Джека понимая, что происходит. Крейн не выпустил своего копья, но последовал за чужими без возражений. Дорога стала шире, и вскоре они увидели все селение.
Укрытое между холмами, оно было защищено от ветра. По склонам лепились бревенчатые хижины, а в долине стояли трехэтажные дома - все с остроконечными, низко свисающими крышами. Единственная дорога шла через деревню с востока на запад, упираясь в огромный овечий загон. Джек в жизни еще не видел столько овец разом. Их были тысячи, с красными и синими метками на спине.
Воины свернули к самому большому дому. Над дверью поскрипывала вывеска, но Джек не сумел прочесть в темноте, что на ней написано.
Как только они остановились, Крейн поманил Джека и Таула к себе.
- Тут есть человек, который хочет поговорить с вами обоими.
- Кто такой?
- Не сказали. Пойдемте-ка все вместе.
- Согласен, - сказал Таул. - Откуда они, эти люди?
- Из Брена. Спаслись бегством с поля сражения.
- Им повезло, что они не встретились с армией Кайлока, - заметил Джек.
- Они, наверное, держались поближе к горам. - Крейн соскочил с коня и дал знак спешиться всем остальным. Оглядев таверну, он опять обернулся к Джеку с Таулом. - Похоже, опасаться нечего, но при первом же подозрении выходим на улицу, понятно?
Джек кивнул. Он тоже не чувствовал никакой опасности. Почти бессознательно он принюхался, проверяя, нет ли тут колдовства, но ничего такого не обнаружил и направился к двери - высокоградцы впереди, Таул и Крейн сзади.
После морозной ночи тепло и яркий свет таверны ошеломили его. Свет ослепил, запахи и звуки нахлынули со всех сторон. В комнате с низким потолком витал аромат жареного мяса и лука. Здесь было полным-полно людей в багряных с серебром камзолах. Изможденные, с впалыми глазами, они умолкли при входе Джека.
- Сюда, - сказал солдат, показывающий дорогу.
Джек прошел за ним на зады таверны и стал подниматься по узкой лестнице. Таул шел за ним по пятам. Они подошли к закругленной дубовой двери, которую охраняли двое часовых.
- Погодите, - сказал один из них, вошел в комнату и тут же вернулся.
С ним вместе вышел другой человек.
- Джек, Таул! Входите!
Джек сразу узнал этого другого. Это был Грифт. Голос у него остался тот же, но сам он изменился разительно. Он исхудал, двойной подбородок исчез бесследно, толстые когда-то щеки обвисли, и под глазами легли темные круги.
- Входите, - сказал он. - Лорд Мейбор ждет вас.

Предыдущая страница 16 Следующая страница


17 Джулия Джонс

***

Мелли лежала в постели, прижимая к животу подушку. Если зажмуриться изо всех сил и притиснуть подушку покрепче, можно представить, что ребенок все еще там. Засыпая так, она испытывала радость при пробуждении. Она продолжала жить лишь ради этих кратких мгновений, стирающих в памяти последние восемь дней.
Но сегодня забвение не приходило. Подушка оставалась просто подушкой, живот - плоским, и сознание не уступало сну.
Ничего, кроме пустоты в животе и страшной, рвущей боли в грудях.
Молоко, густое, медленно сохнущее, текло вдоль ребер и оставляло пятна на платье. Мелли не могла этого выносить. От нее разило, словно от кормилицы.
Она сжала кулак и стукнула им по подушке. Удар отозвался в животе - ну и пусть. Она вгоняла кулак в мякоть подушки снова и снова. Нет больше смысла в ее жизни. Нет.
Она обрушила на подушку второй кулак. Что-то хрустнуло, и нестерпимая боль прошила руку. Мелли сморщилась, и слезы брызнули у нее из глаз. Она обмякла на подушках, прижимая сломанную руку к груди. Она и забыла, как хрупки там кости, и опять сломала их, не дав им срастись.
Когда боль притупилась, Мелли осторожно ощупала место перелома. Предплечье опухло. Было слишком темно, чтобы разглядеть еще что-то, - придется подождать до рассвета. Несколько Дней назад она попробовала было сложить кость, но ее познания в лекарском деле оставляли желать лучшего, и боль вынудила ее отступиться. Завтра она попытается смастерить себе какой-то лубок.
Мелли знала, что от Грил и Кайлока помощи ждать не приходится - она никого из них не видела с той ночи, как родила, - но у часовых авось можно будет выпросить какую-нибудь деревяшку. Она скажет им об этом, когда они утром принесут ей завтрак.
Мелли прервала себя на середине мысли. Ей ли думать о том, как вылечить руку, когда дитя ее мертво. Его отняли у нее, не дав ему сделать своего первого вздоха. Она даже не видела его лица, не знает, мальчик был или девочка. Думать теперь о том, как бы выжить самой, просто кощунство. Довольно и того, что она еще жива. Заботиться о большем - значит предать свое дитя.
Темная колючая пелена окутала Мелли, терзая ее стыдом и виной. Как дурно она поступает, продолжая жить!
За дверью звякнули ключи, и внизу появилась полоска света. Дверь отворилась, и свет хлынул внутрь. Вошел Кайлок, держа перед собой лампу.
Мелли села в постели, резким, вызвавшим боль движением опустив правую руку. Увидев Кайлока на пороге, она разом избавилась от всех своих сомнений. Она должна выжить. Если она сдастся, Кайлок использует ее как сосуд для омовения своих грехов. Не позволит она ему обновиться, совокупившись с нею. Он сделал слишком много зла, повинен в гибели слишком многих людей, он натравил ее брата на отца и позволил Баралису убить ее ребенка - так не бывать же тому, чтобы он омылся и стал чист.
Набрав побольше освещенного лампой воздуха, Мелли подалась вперед и сказала:
- Слишком рано вы являетесь ко мне, государь. Уходите!
На лице Кайлока отразилось удивление. Он поставил лампу на стол и подошел к постели. Мелли вскинула руку, останавливая его.
- Ни шагу больше. Я еще не готова.
- О нет, готовы. - Голос Кайлока был мягок, движения осторожны, как у любовника. Его взгляд скользнул от темных пятен на платье к ее груди. - Я дал вам неделю, этого вполне достаточно.
Мелли сложила руки под грудью, прикрыв пятна. Груди ныли тупой, тошнотворной болью.
- Этого мало, - сказала она, стараясь изобрести какую-нибудь вескую причину. Надо ошарашить Кайлока, сбить его с толку. - Нужно, чтобы внутри у меня все зажило. Я нужна вам чистая, а не оскверненная кровью и ранами. Ждите, пока я не оправлюсь полностью, иначе у вас ничего не выйдет - напротив, вы можете заразиться. - Мелли наслаждалась каждым словом, которое произносила, - впервые за много месяцев она обрела былую силу духа. Она вновь стала дочерью Мейбора, властной и владеющей собой.
Кайлок тоже осознал это - видно было по глазам. Он поверил ей.
- Хорошо, я дам вам еще неделю.
- Нет. Мне нужно десять дней. - Мелли вскинула подбородок, глядя на Кайлока своими темно-синими глазами. Срок она назвала наобум - ей просто хотелось еще раз испытать свою власть.
- Хорошо, пусть будет десять дней. - Кайлок не казался рассерженным - скорее возбужденным. Мелли это покоробило.
- А теперь, пожалуйста, уйдите. Мне нужно отдохнуть.
Кайлок постоял над ней, глядя своими обведенными черным ободом глазами, с тенью улыбки на губах, повернулся и вышел.
Как только дверь закрылась, Мелли снова зарылась в одеяла, изнуренная телом и духом. Дрожа с головы до ног, терзаемая болью в руке, она укрылась до подбородка и тут же заснула. На краю блаженного забытья она вспомнила, что так и не спросила Кайлока о судьбе своего ребенка. Ей это даже в голову не пришло.

***

Грифт ввел их в маленькую, жарко натопленную комнату. В очаге пылал огонь, а окна были завешены шерстяными одеялами. В углу стояла низкая койка, а на ней лежал человек. Дыхание его было хриплым, а грудь быстро-быстро поднималась и опадала.
- Джек, Таул, - тихо произнес он. - Подойдите поближе, чтобы я мог вас видеть.
Джек подошел и стал на колени рядом с койкой. Синие глаза, такие же, как у Мелли, смотрели на него с залитого потом лица.
- Да, это вы, - сказал Джек, на миг прикрыв глаза. - Все верно.
Он тщетно искал в этом лице приметы былого Мейбора. Полные некогда губы высохли, румяные щеки побледнели. От Мейбора осталось так мало, что на него больно было смотреть. Грифт вытер Мейбору лоб и поправил волосы. Это заставило Джека взглянуть на лорда снова.
Тщательно причесанные волосы больного блестели, лицо было гладко выбрито, плечи окутывал тонкий красный шелк, а простыни пахли духами. Джек чуть заметно улыбнулся. Нет, от Мейбора осталось не так уж и мало.
- Вам удалось уйти от солдат Кайлока под Бреном? - спросил Таул, опускаясь на колени рядом с Джеком.
Мейбор кивнул.
- Несколько недель мы провели в горах, потом спустились вниз. - Он говорил так тихо, что Джеку с Таулом пришлось склониться к нему, чтобы слышать.
- Сколько человек тут при вас?
- Восемьдесят. В горах я потерял больше. - Мейбор хрипло закашлялся, сотрясаясь всем телом. Из-под одеял показалась рука, черная и блестящая, со скрюченными пальцами.
Джек отвернулся и встретился взглядом с Таулом. Оба они понимали, что Мейбор умирает.
Подошел Грифт с тряпицей. Мейбор сплюнул в нее, и Грифт тщательно свернул лоскут, прежде чем унести.
Кашель утих, и Мейбор заговорил, задыхаясь после каждого слова:
- И еще десять лошадей. В деревне тоже есть лошади, и жители согласны их продать. Я послал одного парня сосчитать их - восемнадцать голов, а пони вдвое больше.
Джек начал понимать, что у Мейбора на уме.
- В каком состоянии ваши люди? - спросил он. Мейбор слабо махнул изувеченной рукой и прочистил горло.
- Молодежь, что им сделается. Кое у кого отморожены пальцы на руках и ногах, а остальное все в порядке. - Он чуть-чуть приподнялся. - Возьми их с собой, Джек. Они хорошие ребята, и надо дать им случай подраться. Я думал, что поступаю правильно, когда увел их с поля, но теперь понял, что был не прав. Я превратил их из солдат в обыкновенных людей.
Джек не колебался ни минуты.
- Если они в силах и хотят этого, пусть идут с нами. Нам всякая помощь сгодится.
- Они очень красиво поют, Джек, - тяжело сглотнув, сказал Мейбор. - И долгими переходами их не испугаешь.
Мейбор умолк, лицо его обмякло, и глаза стали закрываться. Таул коснулся его груди:
- Какие новости о Мелли?
- Она жива, могу поклясться. - Мейбор широко раскрыл глаза, и голос его окреп. Он посмотрел на Таула, потом на Джека. - Вы должны ее спасти. Обещайте, что спасете ее.
Таул взял Мейбора за руку, провел пальцами по умершей заживо плоти.
- Обещаю вам, что сделаю все возможное, - нежно и бережно промолвил он.
Джек положил свою руку поверх руки Таула и взглянул прямо в блестящие глаза Мейбора.
- И я обещаю, что не успокоюсь, пока не спасу ее.
Мейбор медленно кивнул. Его тело как будто уменьшилось и стало почти бесплотным. Он откинулся на подушки и сказал замирающим голосом:
- Видел бы ты ее, Джек, когда стража явилась в погреб. Как она была прекрасна, как брыкалась, сокровище мое! Ради меня. Ради моего спасения.
Грифт дрожащей рукой снова поправил его блестящие седые локоны. Джек уложил поудобнее руку Мейбора.
- Мелли очень любит вас.
- Правда? - жадно, с возродившейся надеждой спросил Мейбор. - Скажи ей, что я тоже любил ее - сильнее, чем она думает. И я сожалею, что был плохим отцом.
У Джека в горле рос тяжелый ком.
- Вы не были плохим отцом.
- Был - и это касается всех моих детей. - Голос Мейбора таял, словно уходя вдаль. - Я был слишком самовлюблен, слишком честолюбив, чтобы видеть в них... - Кашель снова одолел его.
Грифт взял Джека за руку.
- Идите. Я выйду к вам позже.
Джек и Таул пошли к двери, сопровождаемые терзающим уши кашлем. В молчании они стали ждать снаружи. Кашель утих, и вскоре вышел Грифт, бледный и утомленный.
- Лорд Мейбор уснул. Пошли-ка выпьем.
В таверне при виде них все снова умолкли, но теперь взоры были прикованы к Грифту.
- Он спит, - сказал тот, сделав успокаивающий жест обеими руками.
Люди, пошептавшись, вернулись к своим занятиям, и многие спросили еще эля. Грифт усадил Джека и Таула за стол у Двери. Крейн и прочие рыцари расположились поблизости - перед ними уже стояли миски с горячим и кружки с пивом.
Хват подошел и сел рядом с Таулом. Грифт удивился, увидев юного карманника, и нежно потрепал его по голове.
- Вот уж не думал встретить тебя в горах, Хват.
- И я не думал найти тебя тут, Грифт. Ты ж сам говорил, что у горских девушек скверный характер и все они хворают дурной болезнью.
Джек не думал, что Грифт еще способен смеяться, но он засмеялся. Раскатисто и от всего сердца. Этот смех так оживил дорогие воспоминания, что Джеку захотелось плакать. Зимними ночами в людской он, бывало, часами слушал Грифта, поражаясь тому, сколько эля в него помещается. Как же все изменилось с той беззаботной поры: Грифт уже не тот, Джек тоже, Мейбор умирает, а Мелли заточена в Брене. Гнев загонял память Джека все дальше в прошлое. Баралису за многое придется ответить.
- Лорд Мейбор спас мне жизнь, - сказал Грифт. Он положил руки на стол и уперся в них подбородком. - Вытащил меня из Брена, когда я был так плох, что едва мог ходить. Он мог бы бросить меня там, в погребе, и пролезть под стеной один, но не сделал этого.
Джек обнял его за плечи. Ну почему все, прежде такие крепкие на вид, так истаяли?
- А что сталось с Боджером?
- Не знаю. Его забрали вместе с госпожой Меллиандрой. - Грифт покачал головой. - Он ведь совсем еще зеленый - как он там без меня?
- Люди находят в себе силу, когда нужда заставляет.
- Да, парень, тут ты прав. Возьми хоть лорда Мейбора. Последние два дня он весь горел в жару, однако свел нас с этой горы. Решимость - вот что удерживало его в седле. Солдаты поначалу возмущались, но, когда увидели, из чего он сделан, все изменилось. Теперь они на все готовы ради него.
- Мейбор хочет, чтобы мы взяли их с собой в Брен, - сказал Таул.
- Он чувствует, что поступил не правильно, уведя их в горы. Хочет дать им случай сразиться.
- Что было в том бою? - спросил Джек.
Кто-то принес им штоф с элем, и Джек разлил его по четырем кружкам.
- Высокоградцев окружили, а затем перебили. Безик с двумя третями войска отступал на восток, а Мейбор с одной третью - на юг. Там царил ад кромешный. Падали люди, свистели стрелы, лилась кровь - в жизни этого не забуду. - Грифт осушил свою кружку до дна. - Но кровопролитие - еще не самое худшее.
- Вот как? Что же еще случилось?
- Кедрак послал своих людей убить родного отца. Он командовал королевским войском и, как только заметил Мейбора на поле, направил к нему гвардейцев.
Снова Баралис. Это он посеял вражду между отцом и сыном. Сколько несчастий, охвативших не только города и армии, но и отдельных людей: рухнувшие идеалы, разбитая любовь, разлученные семьи. Джек не мог даже представить себе, что почувствовал Мейбор, когда понял, что сын хочет его смерти. Как он только жил все это время после боя с такой тяжестью на сердце? В памяти Джека Мейбор остался напористым, полным жизни человеком, желавшим своим детям только добра - даже если они с ним не соглашались. Гордость служила выражением его отцовской любви. Каково было такому человеку снести предательство своего первенца?
Таул, Грифт, Хват и Джек допивали свой эль в молчании. Слова казались слишком легковесными, чтобы выразить всю жестокость жизни.

***

Мейбор согрелся, и боль в костях почти унялась. Как ни странно, он все еще чувствовал свои отмороженные пальцы - даже больше, чем все остальные.
Сильнее всего чувствуешь то, что потерял.
Мелли, Кедрак, двое младших сыновей - сделав усилие, он мог представить себе их всех. Ценой еще большего усилия он мог представить себе, что они его простили.
Но сон одолевал его, и он знал, что настала пора уходить. Последним огромным усилием он уложил голову прямо - не станет он пускать слюни, словно ветхий старец, - и вытянул руки вдоль тела. Достойно, сказал он себе. Как король.
Глаза его закрылись, и он совсем обессилел - теперь можно соскользнуть вниз по темному склону. Испытывая легкий страх и великую усталость, Мейбор дал сну унести себя.

***

Позже, много позже, когда Джек уже спал на кухне, прижавшись к печке, его разбудил странный шум. Сперва он подумал, что это волки воют, потом - что ветер. Лишь проснувшись окончательно, он понял, что это поют мужские голоса. Низкие гортанные ноты чередовались с долгими паузами и резкими выкриками. Кто-то отбивал грубый ритм, и один голос, высокий и чистый, вел мелодию.
Джека окатило холодом. Это была смертная песнь. Высокоградцы пели ее в честь Мейбора.
Он открыл глаза и в тусклом свете гаснущего огня встретился взглядом с Таулом. Лицо рыцаря было печальным, глаза - темны как ночь.
- Джек, - произнес он, - нам с тобой предстоит сразиться не на жизнь, а на смерть.
Джек кивнул. Он знал, что чувствует Таул, и сам чувствовал то же самое. На этот раз Баралис отнял жизнь у близкого им человека.

XXX

Джек проснулся с сосущей пустотой в животе. События прошедшей ночи живо припомнились ему. Он вспомнил, как уснул под пение высокоградцев, молящихся о душе Мейбора. Они пели до рассвета - Джек слышал их даже во сне.
Теперь он проснулся от иных звуков, столь памятных ему по прошлой жизни, - звуков кухонной возни. Рядом стучали, скребли, гремели кастрюлями, шуршала метла, шипел жир и кудахтали куры. Он как будто снова оказался в замке Харвелл. Джек открыл глаза. Над ним высилась большая, одетая в белое женщина.
- Давно пора, - сказала она. - Буди-ка своих друзей и выметайтесь все отсюда. Ишь чего выдумали - спать у моей печки! О чем только думает мастер Таллирод? Точно у меня и без того мало дел! В зале ночует столько народу, что половиц под ними не видно. Гинти их точно давненько не видала. Парни в багровых камзолах так вскружили этой девчонке голову, что она и думать забыла про полы.
Джек улыбнулся женщине:
- Виноват. Может, вам чем помочь?
- Убери своих людей отсюда - и я твой друг на всю жизнь. Может, даже налью тебе моего особого пивка.
- Идет. - Джек встал и принялся расталкивать Таула, Хвата и Андриса. Остальные рыцари спали на конюшне.
Женщина в белом выполнила свое обещание, и даже с лихвой. Когда все продрали глаза, застегнули пояса и свернули одеяла, владычица кухни поставила перед ними роскошный завтрак: теплый хлеб, холодных цыплят, сыр со слезой и эль особой марки. Единственным ее требованием было, чтобы они съели все это в зале. Джек взял свой поднос и собрался последовать за остальными, но она удержала его.
- Вот кабы ты и тех красногрудых убрал отсюда.
Джек засмеялся. Доброта стряпухи порадовала его. В мире столько хороших людей - сражаться стоит не только ради мщения. Женщина крепко поцеловала его в щеку.
- Постой-ка - я положу тебе еще цыпленка. - Она порылась в кладовой и вернулась с двумя куриными ножками. - Ну вот - авось до вечера продержишься.
Джек поставил поднос и обнял ее.
- Солдат я тоже скоро уведу.
- Ладно, парень. Но пару-другую можешь оставить. Надо же мне на кого-то стряпать.
В зале было холодно. Высокоградцы в своей скорби позволили углям угаснуть, и никто не хотел разводить огонь заново.
Джек и Таул ели в молчании. В комнате веяло печалью, и вокруг виднелись бледные изнуренные лица. Рыцари пришли с конюшни, и Крейн сел рядом с Джеком.
- Что стряслось? - шепнул он.
- Мейбор умер. Он просил нас взять его людей под свое начало.
Крейн оглядел комнату.
- Этим людям еще рано в дорогу. Они нуждаются в отдыхе.
- Выступим завтра, - кивнул Джек. - Им все равно понадобится еще день, чтобы собрать лошадей. Столько-то мы можем подождать.
Таул поднял голову от тарелки:
- Они могут выехать в Брен следом за нами и затаиться на восточной равнине, пока мы их не позовем.
- Там расположился лагерем Тирен, - сказал Крейн.
- На востоке или на юге?
- На юге, в лиге от ворот. - Крейн, не мигая, смотрел в глаза Таулу.
Это продолжалось долго, потом Таул опустил руку ему на плечо. В голосе Таула звучало странное напряжение.
- Сколько с ним людей?
- Не знаю точно. Сотни три, а может, и больше.
И Джек вдруг понял, что происходит: Крейн, сказав Таулу о местонахождении лагеря, отрекся от Тирена как от своего главы и безоговорочно признал Таула.
Оба продолжали разговор как ни в чем не бывало. Таул стал посматривать на высокоградцев с возросшим интересом, и Джек мог бы поклясться, что рыцарь считает их по головам.
Крейн и Таул как заправские вояки обсуждали стратегию, виды вооружения и численность, прикидывая, как бы лучше взять лагерь Тирена.
- Наша первая задача - проникнуть во дворец, - напомнил Джек.
Таул давно уже лелеял собственные замыслы относительно ордена, а после его прыжка в водопад эти замыслы не давали ему покоя. Джек, однако, не мог допустить, чтобы они помешали спасти Мелли и уничтожить Кайлока.
Таул пристально посмотрел на Джека.
- Не беспокойся. Я знаю, в чем мой первый долг.
Крейн переглянулся с Андрисом.
Хват, незаметно покинувший их, вернулся бегом.
- Грифт хочет поговорить с тобой, Таул, и с Джеком. Он там, наверху.
Джек встал, и Таул последовал за ним. На верхней ступеньке Таул придержал Джека.
- Слушай, я знаю, что мы должны делать. Знаю, что должен делать ты. Знаю, что сам должен делать. Пророчество Марода и моя клятва герцогу прежде всего, не сомневайся в этом, но знай также, что я непременно попытаюсь избавить орден от Тирена. У меня просто нет выбора, и я сделаю это, если буду жив.
- Что случилось с тобой на озере Ормон, Таул? - тихо спросил Джек.
Он уважал решимость Таула, но должен был знать, на чем она зиждется.
Таул потупился, глубоко дыша, и наконец сказал:
- Я понял, что искал последние шесть лет: я искал случая исправить прошлое. Из-за меня погибла моя семья, Джек. Две сестры, две чудесные златокудрые девчушки, и пухленький малыш, который всякий раз вскидывал глазки, слыша мое имя. - Его голос сорвался. - Я бросил их на произвол судьбы - просто взял и ушел. - Таул провел рукой по лицу и попытался совладать с собой. Когда он заговорил снова, голос у него стал звучать совсем по-другому. - Без меня они не могли прожить, Джек. Не могли. Мне следовало бы знать это. Я был достаточно взрослым, чтобы знать. Я понимал, что оставляю их на ненадежного человека.
Джек слушал, как его друг бичует себя, и знал, что бессилен ему помочь. Он не мог ни понять, ни измерить ту боль, с которой жил Таул. Тронув рыцаря за плечо, он сказал:
- Я не стану удерживать тебя. Делай что считаешь нужным.
Глаза Таула горели, и на щеке дергалась мышца.
- Большего я и не прошу, Джек.
Джек улыбнулся - хотел бы он предложить другу нечто большее.
- Пошли, Таул, - сказал он, положив ладонь ему на спину. - Повидаемся с Мейбором напоследок.
Грифт ждал их за дверью. Увидев его в резком лунном свете, Джек заново поразился произошедшей в нем перемене. Дородный некогда стражник стал тощ как щепка. Нынче был день объятий - Джек подошел и обхватил Грифта за плечи.
- Он ушел без страданий. Во сне. - Огромная слеза скатилась по щеке Грифта. - Он был храбрый человек. Кто-то, может быть, скажет вам, что он был тщеславен, другие назовут его сущим дьяволом, но вы не слушайте. Ступайте к госпоже Меллиандре и скажите ей, что отец ее был героем. Это правда, и каждый человек под этой крышей скажет вам то же самое.
- Я знаю, Грифт. Я знаю.
Грифт открыл дверь и впустил их в комнату. Мейбор покоился на свежих простынях, со сложенными на груди руками, завернутый в красный шелк. Лицо его утратило все краски, но волосы по-прежнему блестели, и щеки казались свежевыбритыми.
- Вот. - Грифт подал Джеку тряпичный мешочек. - Здесь кольца и нашейный обруч, которые он надел, идя в бой. Он распорядился, чтобы вы использовали это для уплаты за лошадей и постой. Еще он оставил расписку, где обещает, что недостачу покроет его сын.
Джек положил мешочек за пазуху.
- И ты думаешь, Кедрак заплатит?
- Сомневаюсь. Но это не важно. Мейбор умер, веря, что сын заплатит, и это главное.
- Но после того боя...
- Нет. Мейбор крепко верил в то, что сын не предаст его памяти, - оставив эту расписку, он дал Кедраку случай получить прощение. Он не хотел, чтобы сын до конца своих дней думал, будто отец сошел в могилу, проклиная его. - В голосе Грифта звучала немалая гордость - видно было, как сильно бывший стражник привязан к Мейбору. - Я знаю Кедрака - он упрямец и порядком очерствел душой, но когда-нибудь он пожалеет о содеянном. И Мейбор, дав ему случай расплатиться с крестьянами и с трактирщиком, дает ему также возможность примириться со своей совестью, когда этот день придет.
Джек так и не сумел придумать достойного ответа. Отношения между отцом и сыном были для него закрытой книгой.
Ответил, как ни странно, Таул. Он еще не оправился после своей исповеди на лестнице и говорил тихо и хрипло.
- Мейбор хорошо сделал, позаботившись о своем сыне. Не все отцы думают о том, чтобы избавить своих сыновей от чувства вины.
Таул был мрачен. Что-то еще гнетет его, кроме смерти сестер, подумал Джек. Почему о сестрах не позаботились родители? Почему в каждой семье таится столько боли и горя?
Грифт открыл перед ними дверь.
- Вы уезжаете прямо сегодня?
- Да, - сказал Джек. - Встретимся в Брене.
Грифт кивнул. Он вдруг показался Джеку совсем старым - старым и маленьким.
- Благослови вас Борк в пути.
- И тебя, Грифт.
Таул обернулся с порога:
- Я хотел бы передать Мелли что-нибудь от ее отца.
Грифт молча отрезал у Мейбора прядь волос, перевязал шелковым лоскутком от камзола и подал Таулу. Серебро волос и красный шелк - родовые цвета Мейбора.

***

Баралиса беспокоило то, что Скейс не ответил на его послание. Прошла уже неделя с тех пор, как они общались в последний раз, и Баралис стал подозревать, что со Скейсом что-то случилось.
Никто бы не осмелился тянуть с ответом Баралису так долго - и, уж конечно, не Скейс.
Баралис взял на ноготь щепотку снадобья, освобождающего дух, и проглотил всухую. Он позволил себе сделать глоток вина, лишь когда горький вкус исчез уже с языка. Такие мелкие упражнения воли полезны - они помогли ему стать таким, какой он есть.
Он поднял руку, и Кроп, затыкавший щели в ставнях чесаной шерстью, разворошил огонь. Баралис тем временем составил в медном сосуде смесь из крови, лиственного сока и снадобья и сделал подобающие пассы. Сидя на мягком стуле, он вдохнул колдовские пары. Тело, как всегда, оказало отчаянное сопротивление, отказываясь уступить тьме.
Но вот сознание сместилось и взмыло над телом, столь же бесплотное и невесомое, как пыльца на ветру. Оно возносилось все выше, проходя сквозь камень как сквозь воду и сквозь воду как сквозь воздух. Баралис сделал круг над озером для разбега и над городом, чтобы напасть на след. Ответы Скейса на его послания оставили колдовской запах, могущий послужить нитью в лабиринте. Баралис принюхался и полетел по следу. Теперь Скейсу уже не скрыться.
Он летел на юг высоко над горами, выше облаков. Луна ярко светила, но не грела, и звезды мерцали, как маяки. Они взяли бы его душу себе, если бы могли. Но сегодня это им не удастся. Да и никогда не удастся, если будет на то его воля.
След, слабый с самого начала, по прошествии десяти дней превратился в прерывистую линию. В последний раз Скейс связался с ним после того, как рыцари захватили в плен ученика пекаря и ренегата Таула. Скейс намеревался следовать за ними на север и при первом удобном случае убить обоих. Так он по крайней мере сказал. Баралис подозревал, что Скейс ведет свою игру.
Впрочем, что бы ни случилось со Скейсом, на рыцарей можно положиться: они доставят беглецов в Брен. Уж Тирен-то Баралиса не подведет.
Баралис по-прежнему летел на юг вдоль Хребта, постепенно снижаясь. Горы вздымались навстречу как копья, звезды кололи как булавки. След стал четче, и Баралис следовал ему, окунаясь в холодный горный туман. Вскоре он достиг места, откуда Скейс связывался с ним в последний раз, - голого склона у подножия Хребта. Дальше след обрывался.
Собрав в пучок все свое чутье, Баралис обратился на север и "втянул в себя" воздух. Он искал каких-то материальных следов - на отзвуки колдовства полагаться больше не приходилось. Очень медленно он двинулся обратно на север. Теперь он пользовался только своими органами чувств, примечая пятна от залитых костров и трупы, по которым мог следовать Скейс, вынюхивая запах лошадиного навоза.
У холодного озера Ормон Баралис вновь уловил запах Скейса - легкий, давно простывший. Баралис снизился над зеленой, насыщенной минералами водой. Дело выглядело так, будто Скейс растворился в озере. Озадаченный Баралис полетел вдоль кромки берега.
Он чувствовал, что слабеет. Он слишком долго отсутствовал, и тело призывало его обратно. Баралис, не внимая призыву, летел дальше, то погружаясь в воду, то выныривая, продираясь сквозь сухой камыш и голый кустарник, обшаривая берега. За пределами озера следов не было - искать следовало только здесь.
Наконец у зеленого отлогого берега запах стал чуть крепче У кромки воды, под сенью старого горного ясеня, лежало, наполовину погруженное в озеро, полузамерзшее тело Скейса с торчащей из груди стрелой.
Скейс, видимо, выплеснул свои чары в самый миг смерти не успев послать их в цель, и ледяное озеро Ормон поглотило их. Предсмертная ворожба имеет свойство держаться еще долго после того, как остынет труп, потихоньку делая свое дело. Ворожба Скейса, хоть и слабая, подчинялась тому же закону.
Острая судорога прошла по всему существу Баралиса. У него осталось совсем мало времени. Его холодное, опустевшее тело не протянет долго, если не вернуть в него животворный разум.
Перед тем как сняться, Баралис быстро осмотрел стрелу в груди Скейса, и увиденное заставило его содрогнуться. Черное с желтым оперение - эмблема Вальдиса. Скейса застрелили рыцари, пленившие Джека и Таула.
Быть может, это просто случайный выстрел в непрошеного гостя, но почему тогда тело лежит в озере, а не на холме близ лагеря? Баралис поддался притяжению своей крови и полетел обратно в Брен. Он не видел больше ни луны, ни звезд, ни облаков и не думал о них. Перед ним стояло черно-желтое оперение той роковой стрелы. С чего это рыцарям вздумалось защищать Джека и Таула?

***

Тавалиск корпел над книгами, претерпевая голод, раздражение и телесную немочь. Он так натрудил себе шею, что она скрипела при каждом движении, - словно проклятый сверчок завелся за воротом.
Захлопнув очередной фолиант, Тавалиск дернул колокольчик. Пора выпить чего-нибудь прохладительного, пообедать как следует и подвергнуться неизбежному разговору с Гамилом. Не подобает архиепископу рыться в книгах - ему следует освободить свой ум для более возвышенных целей. Значит, за книги надо засадить Гамила.
Секретарь явился на зов с похвальной быстротой, да не с пустыми руками, а неся полный поднос горячей пищи.
- Входи, Гамил, входи. Ты очень кстати. Ставь поднос вот сюда, на стол. А вина ты, часом, не принес?
- Увы, ваше преосвященство, у меня только одна пара рук.
- Действительно, жаль. - Тавалиск взял с блюда утиное яйцо. - Что там слышно об армии Кайлока?
- Они прибыли в Камле четыре дня назад, ваше преосвященство. И сразу обложили город, как сообщается в письме, доставленном птицей.
- Камле не продержится долго против столь многочисленного войска. Больше шести недель я бы им не дал.
- А то и меньше, если Вальдис пришлет подкрепление с юга.
Яйцо во рту у Тавалиска приобрело вкус опилок. Конечно же, Тирен пошлет своих рыцарей из Вальдиса. И как он, Тавалиск, раньше об этом не подумал? Он выплюнул яйцо в салфетку.
- Дурные новости ты мне приносишь.
- Это еще не все, ваше преосвященство, - не без удовольствия сообщил Гамил. - Все города и села между Бреном и Камле разорены. Армия Кайлока забрала себе весь скот и все зерно. Меня извещают о тысячах убитых, о селах, сожженных дотла, о зверских насилиях над женщинами. Кайлок, как видно, дал Кедраку полную волю.
- Не просто полную волю, Гамил. Он дал понять, что будет доволен, если Кедрак разорит северо-восток. Молодой король знает цену страха. - Тавалиск поискал какого-нибудь напитка и нашел только кувшин с водой. Что ж, придется довольствоваться этим.
- Страха, ваше преосвященство?
- Да. Слухи о жестокости и беспощадности королевского войска разойдутся быстро, и люди начнут сдаваться без боя, дабы не навлекать на себя гнев короля. Сдать врагу город все-таки лучше, чем вовсе лишиться города. - Тавалиск выпил воды - без вина она имела странный вкус. - Тот же страх помогает удержать покоренные города в подчинении. Кто осмелится восстать, зная, что это может стоить жизни его жене и детям?
- Очень мудрое суждение, ваше преосвященство.
Тавалиск взглянул на секретаря, но ехидства на его лице не обнаружил и принял быстрое решение.
- Быть может, Гамил, я не так мудр, как мне казалось.
- Как так, ваше преосвященство?
- Помнишь пророчество Марода - ну то, которое начинается с благородных мужей?
- Разумеется, ваше преосвященство. Ведь этот стих провозглашает вас избранником.
- Да-да, - махнул рукой Тавалиск. - Так вот, в последнее время я стал сомневаться в подлинности этого стиха. Верно ли он передан в моей книге? - Архиепископ помолчал - нелегко ему давалась эта речь. - Я начинаю думать, что мог поддаться заблуждению. Это всего лишь мои мысли, учти это.
- Но почему, ваше преосвященство?
- Кайлок крепнет вопреки всем моим стараниям. Я не вижу иного пути остановить его, кроме кинжала в сердце. Другие южные города нипочем не станут объединяться с Рорном, чтобы выступить против короля, - все они заботятся только о собственных интересах. Они ничего не предпримут, пока Кайлок не окажется у их порога, - а тогда уж будет поздно. Одна надежда, что дальше Камле он не пойдет.
- Думаю, что сразу не пойдет, ваше преосвященство. Весной ему придется заняться еще Высоким Градом и Аннисом.
- А дальше что? Что будет через десять, двадцать, тридцать весен? Кайлок молод - у него впереди целая жизнь. Он способен захватить весь континент до того, как сойдет в могилу.
Гамил встревожился - ему не часто доводилось видеть Тавалиска таким взволнованным.
- Но что мы можем со всем этим поделать, ваше преосвященство?
Архиепископ испустил тяжкий вздох.
- Будем делать все, что в наших силах. Рорн должен остаться неприкосновенным, это само собой разумеется. Неясно только, как этого достичь. До сих пор я боролся с Кайлоком, следуя своей естественной склонности и долгу, внушенному мне Мародом. Но теперь я начинаю думать, что такой образ действий Рорну не на пользу.
- Лучше сдать город, чем вовсе его лишиться?
- Вот именно. Если я открыто выйду против Кайлока, кто знает, какую судьбу уготовит он Рорну? - Тавалиск больше думал о себе, нежели о Рорне, но понимал, что отделять себя от города не в его интересах. - Будь я уверен в том, что в пророчестве Марода сказано обо мне, я знал бы, что в конечном счете одержу победу. Но если это не так, то я рискую благополучием Рорна ради пустой мечты.
- Ага, - медленно произнес Гамил, - теперь я понимаю, что заботит ваше преосвященство.
- Я пекусь не только о себе, но и о Рорне. - Пусть и другим будет неповадно отделять его судьбу от судьбы города. - Я должен знать наверняка, избранник я или нет. Вот тут-то ты, Гамил, и пригодишься. Я хочу, чтобы ты узнал все, что возможно, о Мароде и его пророчествах и выяснил, насколько на него можно положиться. Верно ли я прочел его - вот вопрос.
- Вы оказываете мне честь своим поручением, ваше преосвященство, - с поклоном ответил Гамил.
- Вот и хорошо. Нынче же и начнешь. - Тавалиск подвинул к Гамилу груду книг и свитков на своем столе. - Этого, думаю, хватит, чтобы разобраться.

***

Они ехали на север весь день и большую часть ночи. Смерть Мейбора дала им новый толчок, доказав, что игра идет всерьез и гибель грозит всем и каждому. В горной деревушке у них позади остались мужчины, женщины и дети, чьи жизни тоже под угрозой. Солдаты Кайлока возьмут то, что им нужно, а остальное разнесут вдребезги, и спасения от них нет.
Джек испытывал зуд в крови - он чувствовал, как она льется сквозь сердце и обжигает щеки. Желание добраться до Кайлока превратилось у него в неотвратимую потребность - он должен встретиться с королем лицом к лицу и расправиться с ним собственными руками.
Джек ехал во главе отряда - ехать позади ему было невтерпеж. Мейбор умер - значит, и Мелли может умереть. Никто из них больше не бессмертен.
Они должны попасть в Брен, пока еще не поздно.
Дорога вывела их из предгорий на равнину. Они ехали по заиндевелым полям и зеленым с проседью лугам, по скованным стужей грязным проселкам и густо унавоженным скотопрогонным тропам. Вокруг было пустынно и пахло гарью. Вдали порой мелькали усадьбы и деревни, чернея обгоревшими стропилами на зимней белизне. Они шли по следам Кедрака.
Вскоре они выехали на тот самый тракт, где прошла армия. На легком снегу отпечатались многие тысячи ног. По обеим сторонам дороги валялись горшки, котелки, клочья камзолов, башмаки, коробки, украшения - остатки чьих-то загубленных жизней.
Часа через два они натолкнулись на место стоянки. Ужасающий смрад отпугивал еще издалека. Таул хотел объехать лагерь, но Крейн настоял на том, чтобы остановиться и посмотреть. Помимо обычной неприглядной картины - выжженной земли, срубленных деревьев, гниющих отбросов и нечистот, - в мелком рву за кустами лежали трупы тридцати женщин. Нагие тела были покрыты кровью, снегом и грязью. Волосы у них были вырваны, груди вырезаны, между ног запеклась черная кровь.
Все рыцари как один перекрестились. Берлин снял с коня свой щит и стал долбить им, как лопатой, мерзлую землю. Крейн присоединился к нему, следом Андрис и все остальные.
Они задержались на час и не тронулись дальше, пока не засыпали трупы землей. Рыцари молчали, но их лица говорили обо всем без слов. Если на берегу озера Ормон они приняли в свои сердца Таула, то сегодня они окончательно отреклись от Тирена. Никто не смел сказать об этом вслух, но все и так знали: в том отряде, что стоял здесь лагерем, были и рыцари.
Они пустились вскачь еще быстрее, чтобы поскорее оставить позади страшное место.
Луна зажгла свою лучину за грядой тяжелых туч. Дул легкий ветер, неся с собой редкие снежинки. После мороза и свирепого ветра в предгорьях погода на равнине казалась почти мягкой. Лошади не так надрывались и могли дольше скакать без отдыха. Джек мчался во весь опор, но и рыцари от него не отставали.
Они потихоньку отклонялись на запад, насколько позволяла местность. Серый туман, окутывавший горы Хребта, ночами пробирался на равнину, пугая лошадей и покрывая сыростью плащи и сбрую. Джек перевел коня на легкую рысь и стал высматривать место для ночлега.
В темном промежутке между туманом и облаками о времени и расстоянии судить было трудно. Джек не имел понятия, долго ли им придется ехать до подходящего места. О траве для лошадей можно было не заботиться, поскольку в деревне путники запаслись зерном, но лес был желателен, а вода - просто необходима. В конце концов они наткнулись на скопление скрюченных дубов - не то чтобы лес, но побольше рощи; "остров", как сказал Берлин.
Между деревьями струился узкий ручей, и Джек повел поить своего коня. Пока он его расседлывал, рыцари уже сложили костер. Джек любил смотреть, как они разбивают лагерь: ветки они ломали молниеносно, а ужин могли состряпать через несколько минут.
Наевшись досыта, все расселись вокруг костра, закутавшись в одеяла от промозглого тумана и попивая брагу из фляг.
- Далеко ли еще до Брена? - спросил Джек, передавая фляжку Хвату.
- Восемь дней быстрой езды. А если нахлестывать лошадей, то семь. - Крейн поворошил огонь палкой. Командир был крепкого сложения, с проседью в темно-каштановых волосах и прозеленью в глазах, самый старший в отряде после Берлина. - Но ближе к городу придется сбавить ход, чтобы не попасться на глаза разведчикам. Если же нас кто-то остановит, будем говорить, что едем по делу Тирена.
- А если нас остановят рыцари?
Крейн посмотрел на Берлина, потом на Таула.
- Тогда нам придется их убить. Нельзя сдаваться людям Тирена до того, как мы окажемся в городе. Как только станет известно, что вы с Таулом свободны, Тирен велит схватить нас всех, Баралис переведет госпожу Меллиандру туда, где мы никогда ее не найдем, а Кайлок оцепит город оставшимися войсками. Во дворец мы можем попасть только скрытно.
Речь Крейна заставила Джека предположить, что командир уже успел переговорить с Таулом, - не зря же первоочередной целью вместо Тирена стал дворец. Не забыть бы поблагодарить Таула. Хорошо, когда есть на кого опереться.
- Но как мы узнаем, где содержится госпожа Меллиандра? - спросил Андрис.
Таул пожал плечами и отнял у Хвата фляжку.
- Войдя в город, мы разделимся и разведаем все, что сможем. Должен же кто-то знать, где она.
- Если она во дворце, как мы туда доберемся?
Хват отобрал фляжку обратно.
- Тогда настанет мой черед, Андрис. Я знаю этот дворец как свои пять пальцев. Мы мигом окажемся там - ты и панцирь не успеешь застегнуть.
Слово "панцирь" Хват выговорил очень невнятно - он явно перебрал лишнего. Таул подал ему флягу с водой.
- А ну-ка выпей все до дна... быстро!
Берлин порылся в котомке и передал по кругу краюху хлеба.
- Пусть еще и заест.
- Хорошо, - сказал Крейн, не обращая внимания на возню вокруг Хвата. - Мы знаем, как пробраться во дворец. С проникновением в город тоже как будто все ясно - хотя некоторым из нас придется войти туда пешком, чтобы не привлекать лишнего внимания. Но что нам делать, когда мы освободим госпожу Меллиандру?
- Мы укроемся где-нибудь до темноты, - сказал Таул, - пройдем под городской стеной и поедем на восток, навстречу людям Мейбора. Соединившись с ними, мы направимся на юг и захватим лагерь Тирена.
Рыцари, к облегчению Таула, встретили его слова одобрительными кивками.
Джек кашлянул, чтобы привлечь внимание к себе.
- Когда вы с Мелли выйдете из дворца, я войду туда, чтобы встретиться с Кайлоком. Я не прошу никого сопровождать меня и не хочу, - он посмотрел на Таула, - чтобы кто-то шел спасать меня, если я не вернусь. Ваша забота - Тирен.
Туман клубился над костром и шипел, попадая в огонь. Рыцари молча ожидали, что ответит Таул.
Тот все это время неотрывно смотрел на Джека. Оба они знали, чего стоят эти слова.
- Ты настоящий друг, Джек. Я обещаю сделать так, как ты велишь, хотя мое сердце может воспротивиться.
В эту ночь сон не шел к Джеку. Он ворочался и метался до рассвета, видя перед собой Мейбора на смертном ложе и тридцать женщин во рву. Рыцари тоже спали беспокойно - им, наверное, не давали покоя Тирен и измена, которую они замышляли. Если они потерпят неудачу, пути назад им уже не будет.
Ночь была длинна, туман холоден как лед, а земля - тверда как камень. Когда на востоке занялась наконец розовая заря, все уже поднялись. Дыша белым паром и похрустывая суставами, они собрали пожитки, раскидали костер и выехали на север, к Брену.

XXXI

Баралис решил, что настала пора навестить прелестную Меллиандру. Он только что виделся с Кайлоком и пришел к заключению, что Меллиандра водит короля за нос. Кайлок между тем нужен в Камле. Кедрак неплохой полководец, но с Кайлоком и в сравнение не идет - король должен быть на месте, чтобы обеспечить верную и быструю победу. Но из-за хитростей дочки Мейбора Кайлок откладывает свой отъезд - все ждет, когда же она будет "готова".
Баралис не знал, да и не желал знать, что значит "готова", но всяческие отговорки чуял за лигу и понимал, что эта женщина лжет. Поэтому он главным образом и собирался посетить ее.
Вторая причина его визита была менее существенна, но не менее настоятельна.
Баралис засветил лампу, нащупал в складках платья свой особый бронзовый нож и двинулся по пустынным коридорам. Он шел совершенно бесшумно, пряча руки под одеждой.
Завернув за угол, он столкнулся лицом к лицу с Грил. При виде ее он вспомнил, что не бывал здесь с той самой ночи, как Меллиандра родила, то есть больше двух недель.
Грил явно не ожидала увидеть его. В руке она несла мисочку с кипятком, под мышкой - одеяло из овечьей шерсти.
- Я как раз собиралась на покой, ваша милость, - пояснила она.
- Рановато вроде для ночного создания вроде тебя. - Что-то в ее лице не понравилось Баралису.
Она выдавила из себя смешок.
- Сон освежает красоту, ваша милость. - Она присела и шмыгнула прочь.
Баралис хотел уже вернуть ее, однако нож у бедра напомнил ему, что у него имеются дела поважнее. Беззубая ведьма, возможно, и не без греха, но она свободно шастает по дворцу вот уже пять месяцев - какой же прок останавливать ее теперь.
Он поднялся к комнате Меллиандры, расположенной в закутке близ покоев придворных, куда никому не было нужды заходить. Двое часовых встали при виде его, и Баралис тут же учуял, что они выпили. Обычно столь мелкие грешки его не трогали, но то неясное беспокойство, что нарастало в нем всю последнюю неделю, побудило его задать им трепку.
- Если ты, - сказал он, указывая пальцем на того, что поближе, - еще раз напьешься на посту, я велю отрубить тебе пальцы один за другим. А тебе, поскольку ты старший и отвечаешь не только за себя, но и за товарища, я велю отрубить обе руки по локоть. - Стражи в ужасе выпучили на него глаза. - Ясно вам?
Оба кивнули, старший собрался что-то сказать, но Баралис ему не дал.
- Никаких извинений, никаких обещаний. Просто делайте все, как я скажу.
Последовали еще более усердные кивки, и Баралис остался доволен.
- Ждите внизу у лестницы, пока я вас не позову! - Когда их шаги затихли в отдалении, Баралис вынул нож. С бронзовым лезвием и бронзовой рукояткой, тот не годился для того, чтобы пронзать плоть или резать веревку, - Баралис использовал его для вырезания знаков в дереве.
Такие печати, вырезанные нужным инструментом и в нужной последовательности, с успехом заменяли сторожей. Тонкая колдовская нить соединяет печать с ее создателем, и при малейшем нарушении преграды эта нить приходит в движение. Такими знаками Баралис снабдил двери своих покоев в замке Харвелл и всегда знал, когда кто-то чужой пересекал его порог, а долгие раздумья о вальдисской стреле в груди Скейса натолкнули на мысль и здесь устроить то же самое.
Поставив лампу на пол, Баралис согрел лезвие на огне. Случай на озере Ормон уже неделю не давал ему покоя. Одно из двух: или Скейса постигла нечаянная смерть, или рыцари стакнулись с Джеком и Таулом. Баралис считал, что в сомнительных делах осторожность никогда не мешает. По его расчетам, отряд должен прибыть в Брен на днях, и на всякий случай требовалось обезопасить себя.
Ученик пекаря должен быть убит. Он уже уничтожил Ларн - нельзя допустить, чтобы он уничтожил империю.
Что до рыцаря, то он должен быть осужден и повешен за убийство Катерины. Пусть правосудие наконец восторжествует.
Лезвие ножа стало темнеть, и рукоятка нагрелась. Поднеся острие к двери, Баралис произнес подобающее заклинание. Магия напитала его слюну, пока волшебные слова слетали с губ. Нагретый клинок вошел в дерево на три волоса, не глубже.
Сами знаки не столь важны, как наклон лезвия. Он-то и придает печати силу. Руны, звезды и прочее нужны скорее для вида. Суеверный человек ни за что не войдет в дверь, на которой они вырезаны. Впрочем, с первого взгляда их никто не заметит. Баралис чертил знаки, следуя волокнам дерева и делая углы лишь там, где необходимо. Нет, случайный взгляд ничего не заметит на двери.
Именно этого Баралис и добивался - так, на всякий случай.

Предыдущая страница 17 Следующая страница


Чародей и дурак 18

***

- Встречаемся у "Полного ведра" в полночь, - сказал Крейн, посмотрев в глаза каждому. - Если кто-то из нас задержится, будет схвачен, пришедшие идут дальше одни. Ясно?
Джек и все остальные согласно кивнули. Они стояли на углу темной улицы в восточной части Брена. Слева находилась сапожная мастерская, справа - тускло освещенная таверна с шафраново-желтыми ставнями. Был ранний вечер - они прошли в ворота около четверти часа назад.
Семь дней быстрой скачки ушло у них на дорогу. Семь дней замерзшей грязи, свирепых ветров и утренних туманов. Они останавливались только чтобы дать роздых лошадям и ехали еще пять часов после заката. На горизонте мелькали сожженные деревни и усадьбы, на полях лежали мертвые тела. Они все время ехали по пути, которым прошел Кедрак, - это была кратчайшая дорога в Брен.
Добравшись наконец до города этим утром, они свернули немного на север, к деревне Ясные Дубы. Там они договорились встретиться с отрядом Мейбора. Крейн оставил в деревне Фоллиса и Мафри - ждать высокоградцев, долженствующих прибыть через два-три дня. Остальные разделились на две партии. В первую вошли Джек, Таул, Хват, Крейн и Берлин, во вторую - Андрис и остальные. Первые должны были пробраться в город и разузнать все, что можно, о местонахождении Мелли и охране дворца. Позже они встретятся со второй партией и вместе решат, как действовать.
Пока что все шло без сучка без задоринки. До города они добрались спокойно, и у ворот тоже трудностей не возникло. Почти всех лошадей они оставили в деревне, и верхом к воротам подъехали только Берлин и Хват. Рыцари сняли доспехи и оружие и тщательно прикрыли свои кольца. Джеку казалось, что их все равно видно за целую лигу, но рыцари были в Брене желанными гостями, и привратник даже глазом не моргнул.
Признать могли разве что Таула - по росту и золотым волосам, притом многие горожане знали его в лицо. Он назвался отцом Хвата, надел фетровую шляпу, натер золой свою семидневную щетину и опирался на лошадь, будто хромой. Джека смех разбирал от этого зрелища - никогда еще Таул не представал в столь недостойном виде. В своей шляпе, нахлобученной на уши, старательно приволакивающий ногу, он смахивал на очень большого ростом деревенского дурачка.
Маскарад, однако, помог. Привратник обратился с вопросами к смышленому на вид сыну вместо туповатого отца и, не услышав ничего подозрительного, пропустил их.
Ворота охранялись на совесть. По каждую их сторону стояла дюжина черношлемников, а еще две дюжины несли караул на стене. В городе было то же самое: черношлемники на каждом углу и на каждом возвышении. Таул заметил, и Крейн согласился с ним, что вряд ли они могут быть обученными бойцами: лучших Кедрак забрал с собой в Камле. Однако количество их внушало трепет вне зависимости от боевого мастерства, и сердце Джека билось часто, когда он шел по городу.
Они с Таулом и Хватом отделились от Крейна и Берлина: четверо взрослых мужчин, разгуливающих вместе, могли привлечь внимание черношлемников. Они встретятся через четыре с половиной часа у таверны, выбранной Хватом. Андрис со своим отрядом собирался войти в город за два часа до закрытия ворот. В их задачу входило запастись провизией и найти жилье.
- С чего начнем? - спросил Таул.
Поля шляпы затеняли ему лицо - оно и к лучшему, потому что он все время шарил глазами по сторонам, высматривая черношлемников.
- Попробуем узнать, что сталось с лордом Кравином. - Джек грел руки за пазухой. С того времени как он расстался с Бреном, здесь здорово похолодало. - Давайте-ка двинем к его городскому дому, поспрашиваем там уличных торговцев, а то и в пару таверн зайдем.
Джек и Таул посмотрели на Хвата, ожидая, что скажет признанный знаток городской жизни. Хват, как всякий мастер, знал себе цену. Он набрал побольше воздуха в легкие и выдохнул его мелкими порциями.
- Что ж, неплохо придумано. Я малость от вас отстану, буду смотреть в оба и подниму крик, если что. На мальца никто внимания не обратит - я буду все равно что невидимка.
- Годится, - сказал Джек. - Пошли.
Далеко идти им не было нужды. Городской дом лорда Кравина стоял меньше чем в лиге от восточной стены. По совету Хвата они решили не подходить к нему слишком близко и держаться несколько южнее. На маленькой площади, где торговцы уже убирали товары на ночь, Джек принялся бродить между лотками. Начал моросить мелкий дождик, и лоточники обоего пола работали в спешке, опасаясь, как бы их добро не промокло.
Мимо зеленщиков и виноторговцев Джек пробрался к деревянному ларьку пирожника. Лысый человечек торопливо укладывал плюшки на укрытый сверху поднос и сказал, не поднимая глаз:
- Я никогда не подаю, приятель. Все остатки идут жениным свиньям.
- Везет же этим свинкам.
- Да уж. Жена нянчится с ними, точно с родными детьми. Она кожу с меня сдерет, ежели я заявлюсь домой без черствых пирожных.
- Хорошо ли идет ваша торговля? - Джек увидел, что Таул движется к нему, и легким знаком велел ему держаться подальше. Пирожник загружал уже второй поднос.
- Дела пошли малость получше с тех пор, как открыли ворота. Но больших денег у людей все равно нет, да и зерно на исходе. Скоро мне не из чего станет печь, кроме как из свежего воздуха.
- А при герцоге-то, говорят, было лучше.
Рука пирожника, задрожав, замерла в воздухе.
- Я ничего такого не говорил.
Джек понял, что пирожник принял его за шпиона. Что ж, это можно обратить себе на пользу.
- Впрочем, если вспомнить, что творится во дворце, то королю, понятное дело, недосуг заниматься городом.
- Не знаю я, что творится во дворце. Слухи, конечно, всякие ходят, но мне до них дела нет. - Пирожник побросал остатки на поднос как попало, сложил подносы на тележку и взялся за оглобли. - Ну, мне пора. Жена ждет.
Джек схватил его за руку и сжал.
- Какие слухи до вас дошли?
Пирожник был ростом с ребенка, и косточки у него были хрупкие, как палочки. Жаль его, но делать нечего: время не терпит.
- Говорят, будто Кайлок убивает всех вельмож, которые идут ему поперек. А лорд Баралис - демон и питается младенцами, и во дворце всем заправляет одна сумасшедшая беззубая баба. - Пирожник, хоть и напуганный, выложил все это не без удовольствия и выдернул руку. Джек отпустил его.
- Лорд Кравин тоже среди тех, кого Кайлок убил?
Пирожник впрягся в тележку.
- Его уж давно повесили. Повесили, четвертовали и оставили гнить на стене. - Торговец устремился прочь, таща за собой тележку.
Джек не стал его задерживать, но вдруг смекнул что-то и крикнул вслед пирожнику:
- А как звать ту женщину, которая теперь главная во дворце?
- Грил. Ее сестра держит бордель на южной стороне.
- Как зовут сестру?
- Не помню. - Пирожника почти не было слышно за скрипом тележки. - На "Туго" начинается.
Джек испытал разочарование. Ничего ценного он не узнал. Лорд Кравин умер и уже не может быть им полезен. Остается идти разыскивать безымянную содержательницу борделя в городе, где этих заведений полным-полно.
Тяжело ступая, он вернулся к Таулу. Мелкий дождик перешел в снег. Мягкие хлопья оседали на волосах и проникали за ворот. Таул молча выслушал рассказ Джека, но при упоминании о содержательнице борделя глаза рыцаря сузились, как щелки.
- На "Туго", говоришь, начинается? - Джек кивнул. - Тугосумка, - как ругательство бросил Таул.
Обвислая шляпа не помешала ему принять вид человека, с которым лучше не связываться.
- Так ты ее знаешь?
- Она меня чуть не уморила. - Таул обернулся к Хвату, маячившему на той стороне площади, и поманил его к себе.
Тот примчался, прыгая по грязи с грацией танцора.
- Ну, что тут у вас? - картинно остановившись, спросил он.
- Мы идем навестить одну старую знакомую - думаю, и ты не откажешься.

***

За дверью слышался скребущий звук. Точно крысы - но для них слишком высоко.
Мелли только что сняла лубок, чтобы почесать невыносимо зудящую руку. В тусклом свете, что сочился из-под двери, она с трудом различала очертания своего предплечья. Под кожей выпирал костяной нарост. Перелом срастался, но не так, как надо, и Мелли знала, что ее рука никогда уже не станет прежней. Лекарь мог бы еще поправить дело, но каждый проходящий день укреплял криво сросшуюся кость.
Мелли вела в уме счет дням, прошедшим после последнего посещения Кайлока. Нынче восьмой. Когда через две ночи Кайлок опять придет к ней, ей авось удастся провести его еще раз. Уже неделю она копила объедки - то яблоко, то кусочек куриного жира - и складывала их под кровать. В урочный день она намажет этой гнилью свою одежду и натрет ляжки. А если эта вонь не отпугнет короля, Мелли скажет, что у нее дурная болезнь или что-нибудь еще хуже.
Даме не подобает так поступать, но Кайлок не заслуживает благородного обхождения.
Мелли была весьма довольна своим планом, а поскольку к ней на этих днях никто, кроме стражи, не входил, разоблачение ей не грозило.
Царапанье за дверью вдруг прекратилось, и у Мелли слегка свело живот. Со времени родов страх первым делом отзывался у нее в животе. Несколько мгновений было тихо, но под дверью двигалась чья-то тень. Кто это - Кайлок? Или Грил? Мелли нащупала лубок и стала прилаживать его обратно - она чувствовала себя слишком уязвимой со сломанной костью на виду. Зажав конец бинта зубами, Мелли наматывала его левой рукой. Ей приходилось действовать медленно - любое резкое движение могло вновь нарушить наложенную повязку.
- Да вы никак доктором заделались.
Мелли подняла глаза - на пороге стоял Баралис. Она не слышала, как он вошел. Он поднял лампу повыше.
- Неужели никто другой не занимался вашей рукой?
- Неужели никто до сих пор не перерезал вам горло?
Баралис рассмеялся - без всякой злости.
- Экая гордячка. А я-то думал, что пять месяцев заточения затупили ваш язычок.
При звуках этого густого, мелодичного голоса Мелли вспомнились пальцы, бегущие вдоль ее хребта... Глубокое дыхание... пьянящий, завлекающий запах. А ведь сейчас они оказались наедине впервые с того дня в замке Харвелл, когда он запер ее в кладовой. С тех пор прошло больше года - отчего же она помнит все так, будто это было вчера? Живот остерегал ее, но голова кружилась, словно во хмелю.
Заставив себя остаться спокойной, Мелли продолжала приматывать лубок.
- Дайте-ка взглянуть, - сказал неслышно подошедший Баралис.
Она отпрянула. Другое воспоминание, старше и слабее первого, коснулось ее вместе со знакомым запахом. Рука на шелке платья... детского платья. Та жесткая ткань уже десять лет как вышла из моды.
- Неужто вы боитесь меня? - насмешливо спросил Баралис. - Не бойтесь, я не Кайлок и не нахожу удовольствия в том, чтобы мучить других.
- Это верно. Вы черпаете удовольствие в куда более худших вещах. - Мелли дрожала, и ложные схватки сводили ее пустой живот. - Что вы сделали с моим ребенком?
Баралис завладел ее рукой. Бинты размотались, и лубок упал на постель.
- Вы сами знаете что. Он умер.
Он. Мелли закрыла глаза. Значит, у нее родился сын. Узнать это - все равно что лишиться ребенка заново. К ней вернулась память о том первом утре: горло сжалось, а следом и живот. Груди, в которых два дня как иссякло молоко, отозвались острой, дурманящей болью. Ей страстно хотелось вырваться - но Баралис держал крепко, и рука могла сломаться снова.
Баралис провел пальцем по вздутию на месте перелома. Его ногти, хоть и тщательно подпиленные, казались все же слишком длинными для тощих бескровных пальцев. Ногти придавали Баралису сходство с чудовищем. Но его прикосновение было скорее лаской.
- Скверно срослось. Эта безобразная шишка портит великолепную линию вашей руки.
Грудь у Мелли вздымалась, горло сжалось до предела, и воздух царапал его словно песок. По щекам струились слезы.
- Как умер мой ребенок?
Баралис постучал по кости.
- Мне кажется, дорогая Мелли, что вам вряд ли уместно задавать мне вопросы. - Он взглянул прямо на нее своими серыми глазами и слегка нажал пальцем на кость.
- Что вам от меня нужно? - тонким, рвущимся голосом вскрикнула она.
Он отпустил палец, щекоча ее руку с тыльной стороны.
- Дамы, играющие в игры, должны быть готовы к тому, что и с ними поступят так же. - Пальцы побежали вверх по руке и коснулись корсажа. Ладонь легла на живот. - И они всегда проигрывают.
Запах Баралиса, как дурманное зелье, обострял все чувства Мелли. Даже сквозь платье она ощущала его шероховатую ладонь, твердую и прохладную. Мускулы ее медленно расслаблялись, спазм в горле прошел, и живот под рукой перестал сокращаться.
- Вот и умница. А теперь послушайте меня хорошенько. Я не знаю, что вы наговорили Кайлоку, но знаю одно: вы его дурачите. Надеюсь, в следующий его приход вы будете гораздо послушнее.
Мелли испытывала смутное чувство, что когда-то у них с Баралисом все это уже было. Вот так же он трогал ее, так же говорил, что она должна делать. Даже чувствовала она то же самое: удовольствие, смешанное со смятением, и так же давило в голове. Что же он такое с ней делает?
Он больше не держал ее за руку, и она отстранилась. При этом она уловила его дыхание и замерла, ожидая, что сейчас его пальцы коснутся ее спины. Но нет, это только воспоминание. Отчего же, отчего ее так тянет к нему?
Сцепив зубы и напружинив шею и челюсть, Мелли принудила себя мыслить здраво. Это было трудно: мысли ее отяжелели, как и тело. Она вонзила ноготь большого пальца здоровой руки в мякоть указательного. От боли в голове на миг прояснилось, и Мелли удалось встать с постели.
Баралис последовал за ней, не отставая ни на шаг. Она пятилась от него, но вскоре отступать стало некуда: она уперлась икрами в сундук у стены.
- Вы разочаровываете меня, Мелли. Я так хотел уладить все к обоюдному удовольствию.
Вот оно. Сумятица в мыслях улеглась, и горячее биение в висках утихло. В холодном свете разума Баралис предстал перед ней злобным демоном с колючими глазами. Никакой он не загадочный любовник - он человек, готовый употребить всю свою власть, чтобы добиться цели. Ее влекло к нему только потому, что он ей это внушал. И во время ее заключения в кладовке тоже так было, только тогда она не понимала этого. А она-то, глупая, льстила себе, воображая, что он питает к ней какие-то чувства. Стоит только посмотреть на него сейчас, когда его лицо расчерчено тенями от стоящей позади лампы, чтобы понять: ни к кому он ничего не чувствует. Он живет одним только разумом.
Рассеялся образ могущественного человека, уступившего ее чарам. Мелли впала в гнев, поняв всю меру своей наивности. Баралис делал с ней все, что хотел, - да не один раз, а два или даже три, если верить смутным воспоминаниям детства. Он вторгся в ее мозг и овладел ее мыслями. Он все равно что изнасиловал ее - и сделал это не моргнув и глазом.
Баралис хотел схватить ее за руку, но Мелли отпрянула. Колени под ней подогнулись, и она хлопнулась на сундук. Баралис, не дав ей опомниться, тут же завладел ее запястьем, и его пальцы скользнули к месту перелома.
- Экая дурочка, экая упрямица, - сказал он, поглаживая вздутие. - Пора бы уж научиться вести себя как следует.
Рука Мелли медленно, очень медленно кралась вдоль стенки сундука назад - к щели, где она прятала разные вещи на случай побега. Чтобы отвлечь Баралиса, Мелли сказала:
- А что будет, если я опять прогоню Кайлока?
Пальцы надавили на кость.
- О нет, не прогоните, дорогая. Ничего подобного вы не сделаете.
Мелли просунула левую руку в щель, чуть-чуть отклонилась назад и спросила:
- Это почему же?
- Потому что мне придется наказать вас за ослушание.
Пальцы Мелли сомкнулись вокруг холодной ножки бокала.
- Вот как. И в чем же будет состоять наказание?
- Пожалуй, вас следует наказать загодя. - Баралис сжат ее руку чуть ниже локтя, а другой рукой стиснул запястье. Сейчас он сломает ей кость!
В панике Мелли выхватила бокал из тайника и разбила его о стену. Острый осколок, оставшийся в кулаке, она сунула прямо в лицо Баралису. Тот отскочил назад, отпустив ее руку. Стекло до крови порезало ему подбородок. Мелли увидела, как шевелятся его губы, и запах расплавленного металла наполнил комнату.
- Нет! - закричала она. - Посмейте только причинить мне вред, и Кайлок вас уничтожит.
Баралис сомкнул губы. Мелли выставила осколок вперед точно щит.
- Он полагает, что я - его единственный путь к спасению. Отнимите у него эту надежду, и он никогда вам не простит. Никогда.
Баралис, с глазами темными как свинец, кулаком вытер кровь с подбородка.
- Вы совершили сейчас роковую ошибку, Меллиандра. Неужто вы всерьез думаете, что сможете помыкать мною? Мною, лепившим людей и страны, жизни и судьбы? Я менял генеалогию королей и подписывал смертные приговоры герцогам - так неужто мне помешает какая-то дурочка из рода, давшего миру множество глупцов? Не думайте, что одержали надо мной верх. Даже и не мечтайте об этом. Из каждой схватки я выйду победителем. Мне незнакомо поражение - вся моя жизнь состоит из побед. И вы, дорогая моя Меллиандра, при всей своей хвастливой гордости и при всем проворстве языка, для меня не соперница.
Он сделал шаг в ее сторону. Мелли вскинула стекло. Баралис улыбнулся, и она вдруг почувствовала себя ребенком с игрушкой в руке.
- Так вы полагаете, что я не могу причинить вам вреда? Я мог бы убить вас на сто разных ладов, и Кайлок никогда не узнал бы, кто это сделал. Я мог бы остановить ваше сердце, или уплотнить вашу печень, или закупорить ваш мозг сгустком крови. Мог бы застопорить воздух в ваших легких или соки в желудке или помешать вашим почкам выводить наружу яд. Нет ничего такого, чего я не мог бы проделать с вашим телом. Вот этим, дорогая Меллиандра, - он пренебрежительно указал на осколок стекла в ее руке, - вы только что пресекли собственную жизнь. Попробуйте еще раз отказать Кайлоку - и я назначу вам смерть столь медленную и мучительную, что вы сами будете молить о кончине. Если же вы подчинитесь его желаниям, я убью вас милосердно - одним ударом. Выбор за вами.
Он задержал на Мелли пристальный взгляд, повернулся и вышел.
Как только дверь закрылась за ним, Мелли выронила осколок. Она сильно порезала себе ладонь, но даже не почувствовала этого. Прижимая к груди правую руку, она встала с сундука и вернулась в постель. Забившись под одеяло, она наконец отпустила натянувшуюся в ней тугую струну и расплакалась навзрыд.
Она устала быть сильной, устала полагаться только на себя, она не могла больше ждать. Где Таул? Почему он не приходит спасать ее?

***

Госпожа Тугосумка в те ночи, когда ямы бывали закрыты, тоже, как правило, запиралась рано. Нет боев - нет и зрителей, а нет зрителей - нет и дохода. Отчаянных бойцов не остановили бы ни слякоть, ни дождь, ни снег, да вот беда - факелы в такую погоду гаснут, а бой в темноте для кровожадных бренцев не бой.
Однако теперь, даже в такую сырую ночь, дела Тугосумки шли как никогда бойко. Завтра поутру большая партия новобранцев уйдет на четырехдневные учения к северу от города - вот они и ищут утех перед уходом.
Много с них, конечно, не выручишь - да и с кого в эти дни выручишь много? - но и ведерко медяков все же лучше, чем ничего. Со дней победы над Высоким Градом жить стало чуть полегче, но и теперь на девках много не наживешь. Приходится хвататься за все, что подвернется.
В дверь громко постучали. Тугосумка, как раз втиравшая крысиное масло в свою морщинистую шею, послала Франни посмотреть, кто там.
- Двое господ хотят видеть вас, - вернувшись, доложила та. Тугосумка тщательно закупорила склянку с маслом - в такой холод оно быстро замерзало, если плотно его не закрыть.
- Каковы они с виду?
- Один вроде простоват, а другой прямо красавчик, и высокие такие оба.
Тугосумка высунула свою причесанную и напудренную голову в зал. Вместе с девушками там болталось с полдюжины черношлемников. Опытный глаз хозяйки сразу заметил, что из этих ничего уже не выдоишь: они до того упились, что не могут больше ни пить, ни есть, ни заниматься любовью. Так что новые гости будут как раз кстати. Накинув свою вторую по нарядности шаль, Тугосумка направилась к двери.
- Что ж вы, господа, стоите на холоде? Милости просим. - Она протянула руку для поцелуя, но ни один из мужчин ее не взял. - У нас тут жаркий огонь, крепкий эль и лучшие в городе девушки.
Тут простак в шляпе ринулся вперед, зажал Тугосумке рот и выволок ее на улицу. Она и звука издать не успела. Второй захлопнул дверь, и Тугосумку втащили в боковой переулок.
Первая ее мысль была о башмаках: они шелковые - слякоть их сразу погубит. Вторая - о коже лица: мороз ее сушит. И лишь потом она впала в панику. Ее того и гляди ограбят, изнасилуют, убьют или изувечат!
Человек в шляпе вытащил нож, приставил его к свеженамазанному горлу Тугосумки и сказал:
- Если крикнешь - тебе конец.
Тугосумка усердно закивала, не сводя глаз с двери в дом. Должна же Франки заметить, что ее нет!
- А теперь, - сказал злодей в шляпе, убрав ладонь от ее рта, - расскажи мне все, что ты знаешь о Меллиандре.
Слух у Тугосумки был не столь остер, как у сестры, но она явственно слышала вопли внутри дома. Вопли и грохот переворачиваемой мебели.
- Что вы делаете! - вскричала она. Нож придвинулся ближе.
- Ты не ответила на мой вопрос.
Огни в доме начали гаснуть, а из-под ставен повалил дым. У Тугосумки подкосились ноги. Ее заведение под угрозой! Сильная рука поддержала ее, не дав упасть. Тугосумка даже в своем помраченном состоянии оценила эту силу и попробовала противопоставить ей женскую слабость.
- Вы только скажите, сударь, что именно желаете знать, и я с радостью вам помогу. - За умильными словами последовала обольстительная, как она надеялась, улыбка.
- Слушай меня внимательно, женщина. Я хочу знать, где Баралис держит госпожу Меллиандру. Мне отлично известно, что всем во дворце верховодит твоя сестра, и если ты сей же миг не выложишь мне все, что знаешь, то мой парень там, внутри, перестанет выкуривать твоих гостей и просто подожжет заведение. Поняла?
Свет из соседнего дома упал на лицо говорившего, и Тугосумка узнала в нем Таула, герцогского бойца. Однако голос у него сильно изменился и звучал куда более грозно против прежнего.
Второй стоял на углу, наблюдая за фасадом ее дома. Оттуда выскакивали люди, крича что-то о дыме и призраках.
Тугосумка была прежде всего здравомыслящей женщиной. Она не собиралась дать перерезать себе горло ради того, чтобы героически сохранить тайны своей сестры. Если этот человек хочет, чтобы она говорила, она молчать не станет.
- Ну что ж, я, по правде сказать, и впрямь слышала кое-что, - сказала она, дразняще сложив губы. Тугосумка гордилась тем, что может обворожить кого угодно, хотя бы и с ножом у горла.
- Что ты слышала?
- Лорд Баралис приставил мою сестру смотреть за этой сучонкой. Сперва ее держали в одной из северных башен, но там случился пожар, и ее перевели в каморку в закоулке близ крыла вельмож. Много чести для нее, вот что я скажу.
Таул отвел нож от ее горла и сделал несколько глубоких вдохов.
- С тех пор ее никуда не переводили?
- Не знаю. Вот уж две недели, как я не виделась с сестрой. Даже странно - уж раз-то в неделю она всегда ко мне заглядывала, чтобы... - Тугосумка осеклась. Незачем ему знать, что Грил шарит в покоях убитых вельмож и носит ей вещи на продажу. - ...чтобы принести мне разных объедков для моих кур.
- Что такого могло случиться во дворце за эти две недели, чтобы помешать ей прийти?
Тугосумка поправила волосы.
- Кто его знает. Но сестра в последний раз говорила, что та сучка должна вот-вот родить.
Лицо Таула под полями шляпы отвердело.
- Ладно, ступай. Возвращайся к себе. Но если ты хотя бы заикнешься о нашем разговоре, то я вернусь и сам подожгу твой дом - безо всякого предупреждения. Прочь с моих глаз.
Никогда еще госпожа Тугосумка не совершала столь быстрых движений. Уронив в грязь свою вторую лучшую шаль и подобрав юбки выше колен, она пронеслась мимо Таулова спутника и единым духом взлетела на крыльцо. Из дома все еще валил дым, и Тугосумка, стиснув зубы и уповая на противодымные свойства крысиного масла, отважно ринулась внутрь.
По дороге к окну она столкнулась с маленьким демоном в маске. Черный с головы до пят, ростом ей по плечо, он держал в одной руке туго набитый мешок, а в другой - пучок дымящегося камыша. Он приветственно вскинул свой факел. Тугосумка втянула в себя воздух, а вместе с ним и дым и кулем повалилась на пол.

***

- Видел бы ты, как они разбегались, Берлин. Стоило бесстрашным черношлемникам только глянуть на меня, как они пустились наутек. Подумали, верно, что я сам ангел смерти. - Хват припал к своему элю, роняя на пол хлопья сажи. - Хуже всего, конечно, было затыкать трубу. Крыша там скользкая, точно язык жестянщика, - чуть я с нее не свалился. Но дело того стоило. Дым повалил так, что я, когда втиснулся в заднее окошко, собственных рук не видел. Даже камыш не понадобился.
- Нечего было лезть им на глаза, - недовольно заметил Таул, опиравшийся на перевернутый красильный чан. - Я не велел тебе показываться в зале.
- Надо же мне было хоть чем-то поживиться, Таул. Это только честно: в прошлый раз та любительница крыс лишила меня всех моих сбережений. - Улыбка Хвата взывала о прощении.
Но Таул не улыбнулся в ответ - после разговора с Тугосумкой он сделался мрачен.
Они сидели вокруг отжимного пресса в заброшенной красильне. Как и было договорено, они встретились с остальными у "Полного ведра". Андрис со своими людьми прошел через ворота успешно, и они стали рыскать по городу в поисках надежного убежища. Попутно им удалось разжиться элем, свежей едой, сеном и свечами, и все попировали на славу впервые за много дней. Огонь развести они не отважились, и в мастерской стоял жестокий холод, но две свечи на гранитной плите придавали помещению уют, а брага в животах грела не хуже очага.
Красильня помещалась в ряду столь же ветхих и заброшенных лачуг на темной, как деготь, улочке в юго-восточной части города. Крыша протекала, и все дерево внутри отсырело. В доме не осталось ни дверей, ни ставен, половицы сильно поредели, и вовсю гуляли сквозняки. В комнате наверху, где особенно дуло, сложили сено, а в обширном, с низким потолком полуподвале Андрис разбил лагерь.
- Я за то, чтобы пойти туда этой же ночью, - вернулся Таул к тому, что было у всех на уме. - Теперь мы знаем наверняка, что Мелли там, поэтому медлить незачем. Черношлемники никакого подвоха не ждут - ведь они расколошматили врага восемь недель назад и беспокоиться им не о чем.
Джек заметил, что Таул единственный из них остался на ногах. И не съел ни куска - его еда так и осталась нетронутой на подстилке.
- Нет, Таул, - возразил Крейн. - По-моему, надо подождать. Мы все устали как собаки: семь дней в седле, не проспавши толком ни одной ночи. Надо отдохнуть.
- Крейн прав, Таул, - сказал Берлин, ковыряя в зубах куриной костью. - Нынче мы тоже поднялись до рассвета. Этой ночью от нас будет мало проку - сам знаешь. - Не дождавшись от Таула никакого ответа, кроме плотно сжатых губ, Берлин все же не уступил. - И потом, если мы погодим до следующей ночи, охранять дворец, быть может, останутся одни зеленые рекруты.
- Ты что-то слышал?
Ответил Крейн:
- Ты был прав насчет черношлемников, Таул. Они все ушли с Кедраком в Камле. В городе остались только наемники, новобранцы, крестьяне и всякий сброд. Кайлок распорядился вывести их всех на четырехдневные учения. Утром они уйдут.
- Но дворцовой-то охраны это не коснется.
- Я другого мнения, - твердо заявил Крейн.
Свеча озаряла серебро в его волосах и бросала на лицо глубокие тени. Джек ни разу еще не видел, чтобы Крейн смеялся или шутил с кем-нибудь. Серьезным человеком был командир рыцарей.
Крейн продолжал, неотрывно глядя на Таула:
- Кто лучшие солдаты в городе теперь, когда Кедрак увел черношлемников? Дворцовая стража, само собой. А Кайлоку для обучения новоиспеченных черношлемников нужны опытные бойцы, поэтому он должен поступиться частью своей стражи.
За спиной у Крейна тихо заржала лошадь. Они привели с собой в город шесть коней - Андрис устроил из досок сходни и свел лошадей вниз, чтобы спрятать.
Берлин заговорил снова, не дав Таулу ответить:
- Кроме того, завтра надо будет кое-что прикупить. Новые уздечки, путлища, седла. На наших лошадях вся сбруя черная с желтым - они выдадут нас с головой. Если кто-то будет ждать с ними около дворца, надо все на них сменить.
Все согласились с ним.
- То же относится и к нам, - продолжал Берлин. - Мы и без того рисковали, заявившись в город так, как есть. Надо одеться как-нибудь незаметно, а вам с Джеком, Таул, следует поддеть кольчуги под камзол.
Таул посмотрел на Джека:
- Ну так как? Ждать до завтра или нет?
До сих пор Джек только наблюдал за остальными, чувствуя себя посторонним в кругу этих опытных бойцов. Он ничего не смыслил в тайных вылазках. Он не боец, хотя и способен драться, - у него свое, особое дело. Он должен убить Кайлока. Пока что Джек намеренно не думал об этом - подробности пугали его, делая задачу слишком реальной. И безнадежной.
Крейн и Берлин рассуждали здраво, и он соглашался с ними, но ни один из них не назвал истинную причину, по которой сегодня нельзя идти во дворец. Один только Джек знал ее.
Причина в том, что он еще не готов.
Дорога сюда слилась для него в сплошную бешеную скачку - думать не было времени. Он ехал, спал и снова ехал. Он сознавал, что приближается к Брену, но ни разу не задумался над тем, что же будет делать, когда окажется там. Теперь он должен как-то приготовиться. Речь не о мелочах - заранее всего не предусмотришь, - но нужно хотя бы свыкнуться с мыслью, что он должен сделать это на самом деле. И что отвечает за это только он один.
- Лучше завтра, - сказал он.
Разочарованный Таул отвел глаза, но все остальные явно испытали облегчение, и Джек понял, что неверно судил о них. Никакой он для них не посторонний - они тут же отправились бы во дворец, если бы он высказался за это. Эта трезвая мысль повлекла за собой множество других - последующие часы он посвятил созданию, пересмотру и усовершенствованию планов на будущую ночь.

XXXII

Они вышли из красильни в полночь: Джек, Таул, Крейн, Хват и Герво - лучший после Берлина лучник в отряде. Весь день то моросило, то лило, то мело, и улицы покрывала густая слякоть. Как и при входе в город, они разделились, чтобы не привлекать внимания. Вторую партию возглавлял Андрис, третью - Берлин.
Полчаса назад Джек впервые в жизни облачился в кольчугу. Она была тяжелая, стесняла движения, и тело под ней отчаянно чесалось. Все равно что обвешаться ножами со всех сторон. Таул сказал, что было бы лучше, будь кольчуга сделана по мерке, но Джек особой разницы не видел и даже радовался тому, что железные кольца доходят только до живота, не ниже.
На Хвата тоже надели кольчугу, и он плелся, нарочно заплетая нога за ногу.
- Эх, и мокро же будет там, в подвалах! - сказал он, подставив ладонь под дождь. - Вся вода, которая не успеет уйти в обход дворца, течет прямо сквозь него.
- Вот и хорошо, - буркнул Таул. - Стража не сунется в подвалы, если их зальет.
Герво тоже пробурчал что-то. Он, как и Берлин, был невелик ростом, но ручищи у него были как мясницкие колоды, а глаз - острый, как топор того же мясника. Свой лук он нес под мышкой в чехле из промасленной кожи, а стрелы - за пазухой. Джек наблюдал за его сборами: Герво перецеловал каждую стрелу, прежде чем сложить их в колчан. Крейн выбрал Герво за то, что этот рыцарь, помимо своего стрелкового искусства, хорошо владел также длинным ножом.
Сам Крейн был весь, хотя и невидимо для глаз, увешан оружием. Его камзол, штаны, рукава и сапоги изобиловали едва заметными вздутиями. Из того, что составляло его снаряжение, Джек успел заприметить ножи, дротики, меч, ломик и свернутый кольцом трос. Шел их предводитель тихо, с суровым, хмурым лицом и глазами, постоянно перебегающими с места на место. Если он и произносил что-то, то лишь краткие, уверенные приказы, да и то шепотом.
Таул с охотой уступил ему первенство, но неизвестно еще, как обернется дело, когда они окажутся во дворце. Джек не думал, чтобы Таул стал подчиняться чьим-то приказам, очутившись поблизости от Мелли.
- А ты уверен, что знаешь дорогу в покои вельмож? - раз уже в четвертый спросил Таул Хвата.
- Ясное дело, - вознегодовал тот. - Мне сдается даже, что я знаю и тот закоулок, о котором говорила старая Тугоштанка. Там много боковых коридоров, но, если я верно помню, только один достаточно укромен, чтобы туда никто не совался.
Таул, выслушав это, умолк. Замечание Тугосумки о том, что Мелли скоро рожать, глубоко на него повлияло. Джек заметил это еще прошлой ночью, замечал и теперь. Лицо рыцаря было точно непроницаемый щит, и руки сжаты в кулаки.
Джек, как и Таул, не стал перегружаться оружием. Меч и два ножа - один на виду, другой спрятан в сапоге. Этот клинок на каждом шагу слегка нажимал ему на ногу.
- Андрису время выходить, - сказал Крейн. - Мы не должны опережать его больше чем на час.
- Он выйдет вовремя, - своим мягким, протяжным говором произнес Герво. - Это Берлину вечно не терпится. Для него ждать хуже всего.
Герво тихо засмеялся, и даже Крейн не сдержал улыбки.
"Вспомнили, как видно, что-то", - подумал Джек.
Берлин и с ним еще двое рыцарей должны привести лошадей и ждать с ними у подземного хода - один при лошадях, двое лучников на расстоянии, чтобы прикрыть отступление. Андрис, Джервей и еще один лучник должны дождаться Хвата в условленном месте близ дворца, пройти с ним в подвалы и присоединиться к отряду Крейна, чтобы прикрывать его и расчищать обратный путь.
Таков был план. Все знали его назубок, поскольку сами добрую половину ночи разрабатывали его и вносили исправления, - оставалось его осуществить.
Дорога через город не заняла у них много времени. Черношлемников попадалось меньше, чем в прошлую ночь, и улицы были почти совсем безлюдны из-за дурной погоды и позднего часа. Вел их Хват, и очень удачно, чего Джек не мог не признать: мальчуган выбирал самые темные и грязные переулки и задние дворы. Перед уходом Джек отвел Хвата в сторонку и спросил, где, по его мнению, могут помещаться Баралис и Кайлок. Хват, всегда готовый блеснуть своими знаниями, указал ему точное расположение покоев Баралиса и предположил, что Кайлок поселился в комнатах покойного герцога. Джек попросил никому больше не говорить об этом - мальчик клятвенно поплевал на ладони и призвал Борка поразить его дурной болезнью, если он нарушит слово.
Джеку не то чтобы не хотелось делиться этим с другими - он просто не хотел их отвлекать. У них и своих забот довольно. Джек намеревался просто ускользнуть потихоньку, когда Мелли будет спасена.
- Мы почти на месте, - театральным шепотом сказал Хват. - Помните, что внизу мокро, поэтому все необходимое держите над головой.
Они остановились на конце какого-то переулка. По стенам домов струилась вода, а с низких крыш хлестали целые потоки, грязь на горбатой мостовой почти совсем затопила булыжник, и было темным-темно.
- Ты уверен, что Андрис найдет это место? - спросил едва заметный во мраке Крейн. - Оно дальше, чем я думал.
- Ничего, - отозвался Хват. - Крученую улицу он знает, а уж там-то я его найду. - Мальчик подал Таулу свой мешок с двумя фонарями, и рыцарь взялся зажигать их. Хват присел у стены и стал разгребать грязь. - Крышка где-то тут, это точно. Ну-ка, Джек, подсоби.
Джек опустился на колени рядом, погрузил пальцы в грязь и сразу нащупал железную створку. Таул уже зажег фонари, и общими усилиями они расчистили люк.
- Далеко ли отсюда до дворца? - спросил Джек, пытаясь поддеть решетку.
- Близехонько. Меньше четверти лиги, если идти на восток. - Хват очистил пальцем края люка. - Где твой лом, Крейн? Тут надо нажать как следует. В прошлый раз на этом конце такой грязищи не было. Видно, она на зиму перемещается к югу наподобие птиц.
Крейн вытряхнул один из своих потайных карманов и приступил к делу. Джек и Таул помогали ему, Хват наблюдал, а Герво караулил. Наконец они, промокнув и перепачкавшись, сумели открыть решетку. Крейн, набрав пригоршню грязи, вымазал себе лицо и велел всем сделать то же самое.
- Во дворце мы фонари сразу погасим. Понятно? - Он дождался кивка от каждого. - Ты идешь первым, Джек, потом Хват, я и Таул. Герво замыкает.
Таул поднял фонарь, и Джек полез в темный люк. Оттуда несло гнилью, и холодный воздух обвевал лодыжки. Джек покрепче ухватился за края и спустился пониже. Нога погрузилась в ледяную воду, и все тело обдало холодом. Джек вошел в поток по щиколотки, по колени, до самых бедер, но все еще не чувствовал дна и не отпускал рук.
- Смелей, Джек! - крикнул Хват. - Очень уж глубоко там быть не может.
Джек набрал в грудь воздуха и отцепился. Он почти сразу же стал ногами на мягкое илистое дно, взял у Таула фонарь и посторонился, чтобы дать место Хвату. Фонарь осветил закругленный, глубоко отесанный ход. Земля и древесные корни пробились сквозь каменную кладку, проложив дорогу жидкой грязи.
Джек стоял в воде по бедра, и пальцы ног у него уже онемели. Вода была бурой и густой от грязи и нечистот. Липкий ил на дне засасывал ноги, заставляя ступать с большой осторожностью. Если дернешь ногой слишком слабо, ил тебя не отпустит, а шагнешь слишком резко - ухнешь в воду с головой. Судя по запаху, который здесь стоит, этого лучше не делать.
К тому времени, когда спустились другие, Джек уже трясся с головы до пят. Ну и холодина! Хват громко клацал зубами, стоя в воде по грудь, и даже Таул обхватил себя руками, чтобы унять дрожь. Герво держал лук и стрелы над головой, а многочисленные тайники Крейна переместились поближе к шее.
- Пошли, - сказал он.
- Давай, - пискнул Хват на ухо Джеку. - До первого поворота налево.
Джек двинулся вперед, на каждом шагу борясь с илом и своими онемевшими членами. На воде колыхались пятна белого жира. Джеку казалось, что он вот-вот перевернется, и он брел, загребая ногами, будто пьяный. Под водой он был почти невесом, зато выше - очень тяжел, и все из-за кольчуги.
Повсюду слышалась капель, и эхо казалось громче звуков, которые передразнивало. Ветер по-волчьи выл под сводами.
Луч фонаря отливал зеленью, соприкасаясь с замшелыми стенами. Рука Джека дрожала, и быстрые тени, чередуясь со вспышками, метались между потолком и водой.
- Все, сворачивай налево! - крикнул Хват.
Джек, погруженный в свои мысли и завороженный светом, прозевал поворот. Вернувшись назад, он ощутил, как онемение поднимается по ногам все выше. А ведь Хвату еще больше достается: он бредет по грудь в ледяной воде. Мало того - когда они пройдут во дворец и мальчик покажет дорогу к покоям вельмож, ему придется еще вернуться тем же путем за Андрисом.
Сообразив все это, Джек ускорил шаг и вскоре открыл, что, если двигаться как бы бегом, ноги не вязнут в иле. Кроме того, бег разгонял кровь и мешал онемению распространяться. В боковом туннеле было чуть мельче, чем в первом, и уровень воды по мере продвижения все время понижался.
Внезапно Джек споткнулся о камень. Он замер на месте и вскинул руку, чтобы задержать остальных.
- Тут какая-то преграда.
- Все в порядке, Джек, - откликнулся запыхавшийся Хват. - Это лестница, ведущая к темницам.
Джек посветил, но под водой ничего не было видно. Он ощупал камень ногой и нашел его край. Хват прав - это ступенька, но такой вышины, что великанам впору. Джек вытянул свое усталое тело из воды и стал карабкаться, то и дело свешиваясь и подавая руку Хвату.
- Все, пришли, - сказал тот, когда Джек вытащил его на последнюю ступеньку. - Мы уже во дворце.
Услышав это, Джек вдруг почувствовал себя совершенно неподготовленным. Где-то там наверху сидят Баралис и Кайлок, и он в эту ночь должен каким-то образом покончить с ними. Огромность этой задачи придавила его мертвым грузом. Его точно двинули в живот. Как добраться до Кайлока? И как разделаться с ним? Джек не знал ответа. Все, что он может, - это попытаться.

***

Мелли отдернула шторы и открыла ставни. Пожалуй, в это окно она сможет протиснуться. Но оно слишком высоко над полом - Мелли подтащила сундук, чтобы достать до окна. Сломанную руку она снова положила в лубок и не пользовалась ею. Пот лил с нее градом, капая с носа на платье.
Сундук был сделан из дуба в руку толщиной, и в нем могла поместиться целая овца. Мелли пришлось сделать множество передышек, прежде чем она доволокла его до окна.
В открытую ставню летел мокрый снег и таял на лице у Мелли, ставшей на сундук. Стена, гладкая только на высоту человеческого роста, у окна была шероховатой, почти нетесаной. Мелли ухватилась за каменную раму и тут же оцарапала себе запястье.
- Черт, - шепотом выругалась она. Было слишком темно, чтобы увидеть, есть ли кровь.
Но она давно приучила себя терпеть боль куда более серьезную. Привстав на цыпочки, Мелли высунулась из окна. От холода защипало глаза, и все лежащее внизу показалось ей какой-то черной ямой. Но потом, сморгнув слезы, она стала различать свет, проникающий сквозь ставни, полоски белого снега на крышах, мокрый мощеный двор. Мелли высунулась чуть подальше и увидела, что под окном нет ни карниза, ни выступов, ни кровли.
Горькое разочарование охватило ее. Здесь очень высоко, выше, чем она думала, и убежать невозможно. Можно, конечно, прыгнуть - но даже теперь, после роковых посулов Баралиса все еще звучащих в ее ушах, она не собиралась кончать с собой! Это недостойно дочери Мейбора.
Но она так надеялась на удачу - хотя бы на крохотную дольку знаменитого отцовского счастья. Что ж, нет так нет. Мелли посмотрела напоследок в открывшуюся под ней пропасть и слезла с сундука. Может быть, оно и к лучшему: если отец еще жив и замерзает где-то в горах, вся его удача нужна ему самому. Мелли не сетует на него за это.
Она не стала возвращать сундук на место. Не все ли равно? Завтра к ней придет Кайлок, и все на свете потеряет свой смысл.

***

Тьма под дворцом была полна звуков. Капала вода, бегали крысы, скрипело дерево и посвистывали сквозняки. При погашенных фонарях невозможно было разглядеть что-либо, кроме случайных бликов на мокрых стенах да белков чьих-то глаз.
Время и расстояние здесь тоже не поддавались расчетам. Джек чувствовал только, что он промок и продрог до мозга костей. Сердце у него колотилось, хотя он перестал бежать давным-давно, как ему казалось, а желудок сжался в тугой комок.
- Осторожно, впереди подпорка, - прошептал Хват.
Вел теперь он, и Джек только диву давался, как мальчишка умудряется находить дорогу в темноте. Когда все благополучно обошли деревянную опору и вышли из воды, в которой брели по колено, Хват остановился и объявил:
- Теперь уж скоро. Тот коридор, что налево, выходит в подвал, где хранятся съестные припасы. Вряд ли там есть кто-нибудь в это время ночи, однако всякое бывает.
- Герво, держи лук наготове, - сказал Крейн. - Если увидим свет, прижимаемся к стене.
- Как пройти отсюда к покоям вельмож? - тихо и торопливо спросил Таул.
- Я проведу вас, - ответил Хват.
- Нет. Ты дальше не пойдешь. Ступай назад и жди Андриса.
- Но...
- Никаких "но". Проводишь Андриса до этого места - и убирайся отсюда как можно скорее. Чтобы ты, когда я вернусь, сидел в убежище - ясно?
Невидимый в темноте Хват ответил недовольным бурчанием.
- Давай-ка объясни, как пройти, - миролюбиво сказал Таул.
Последовало долгое молчание, затем Хват неохотно стал объяснять дорогу. Джек не слушал: он был слишком взвинчен, чтобы запомнить что-либо. Он мог думать только о Кайлоке. Джек был уверен, что чувствует его. Присутствие Кайлока заставляло кровь приливать к телу горячей, дурманящей волной. Сердце говорило Джеку, что Баралис не в счет: кровь отзывалась только на Кайлока.
Джек не заметил даже, как Хват умолк, и чья-то рука, легшая на плечо, заставила его подскочить.
- Джек, ты чего? - Это был Таул. - Пошли, надо двигаться дальше.
- Хват...
- Бывай, Джек. Удачи тебе и все такое. Увидимся в убежище. - Голос Хвата уже затихал вдали.
Джек хотел сказать ему что-то - поблагодарить, напомнить, чтобы был осторожнее, - но не нашел слов.
- Оружие вон, - скомандовал Крейн, как только Хвата не стало слышно. - Герво, ступай вперед, а ты, Джек, иди так, чтобы он тебя прикрывал.
Джек обнажил меч, благодарный за то, что впереди пойдет Герво: иначе все бы поняли, что он, Джек, не слыхал ни слова из сказанного Хватом.
В конце коридора показался тусклый свет, который становился все ярче. Из тьмы проступил сводчатый потолок, показались высоко нагроможденные ряды бочек, ведущие куда-то резные арки и ступени, восходящие к источнику света.
Слева послышался легкий шум и шевельнулась какая-то тень. Герво поднял лук и выстрелил. Послышался прерывистый вздох и грохот упавшего тела. Герво наложил на лук новую стрелу, но стрелять больше не стал.
Таул бросился вперед с мечом в руке, и тут же из мрака послышался его голос:
- Убит. Похоже, это слуга.
- Теперь, должно быть, около двух часов пополуночи, - заметил Крейн, посмотрев на Герво.
- Если это и слуга, - кивнул тот, - то дело с ним явно нечисто. Добрые люди в этот час должны спать.
- Иди-ка, Джек, подсоби мне с телом, - позвал Таул. Джек, привыкший наконец к тусклому свету, разглядел Таула, сидящего на корточках около человека со стрелой в животе. Вместе они оттащили труп за пивные бочки. Из раны на пол тонкой струйкой стекала кровь, но с этим они уж ничего не могли поделать.
Когда они двигали бочки, чтобы спрятать тело, Таул задел рукой за щеку Джека.
- Так я и думал. Ты весь горишь. В чем дело?
Как объяснить Таулу, что это присутствие Кайлока заставляет кровь приливать к коже?
- Ничего, все в порядке. Я не болен, просто волнуюсь.
Таул схватил Джека за плечи, посмотрел ему в лицо и немного погодя сказал:
- Будь осторожен.
- Эй вы, поживее там, - прошипел Крейн.
Джек мысленно поблагодарил его за это: беспокойство Таула передавалось и ему.
Им стоило труда найти дверь, ведущую в тайные переходы дворца. Она помещалась в глубине темной ниши и походила скорее на деревянную панель. Вход был очень узок, и пришлось протискиваться в него боком. Внутри коридор был немногим шире. Крейн зажег фонарь и передал его вперед. В тесном пространстве фитиль немилосердно чадил, и Джек держал фонарь на вытянутой руке, чтобы не кашлять.
- Эти ходы нарочно построены так, чтобы их не было видно снаружи, - заметил Крейн. - Они такие узкие, что всякий подумает, будто перед ним просто толстая стена. - Он подождал, пока Таул закроет за ними дверь. - Ну, двинулись.
Дорогу Джеку перебежала крыса, и он едва не выронил фонарь.
- Тихо, парень.
Джек продвигался по стене, сворачивая куда надо по указаниям Крейна. Пальцы натыкались то на мягкий мох, то на паутину, то на холодные струйки воды. Воздух был спертый и заставлял легкие усиленно работать. Коридор привел их к лестнице, круто ведущей вверх. Сердце Джека тяжело билось, когда он поднимался по ней, - в лад с Ларном, как и всегда эти два последних месяца. Но если прежде это пугало его, то теперь успокаивало. Казалось, что знакомый ритм хранит его от всех бед.
- Наверху сразу направо, - предупредил Крейн, уже смекнувший, что Джек дороги не знает.
Джек свернул направо и поднялся по другой лестнице, которая кончалась у деревянной панели. От легкого нажатия панель отворилась наружу, и лица Джека коснулся тяжелый парчовый занавес. С той стороны панель была облицована кирпичом и сливалась со стеной.
Джек откинул занавес и очутился лицом к лицу с часовым. Не раздумывая, Джек сунул фонарь ему под нос - тот вскинул руки, защищая лицо, и Джек мигом вспорол ему живот. Потом выдернул меч и отступил, дав телу упасть. Из раны бурно хлынула кровь.
Крейн протиснулся мимо Джека и глянул в обе стороны вдоль коридора.
- Часовые всегда ходят парами. Герво, прикрой нас, пока мы затащим тело в потайной ход.
Джек, нагнувшись, вытер меч о плечо убитого. Когда он выпрямился, чтобы дать место Таулу, волна дурноты пробежала по его телу. Кайлок был где-то совсем близко.
Таул с Крейном втащили труп внутрь, покуда Герво следил за коридором. Второй часовой так и не появился. Герво и Крейн обменялись тревожным взглядом.
Спрятав тело, они двинулись по коридору на восток. На длинных отрезках впереди шел Герво - он мог снять человека на любом расстоянии, - но вблизи поворотов он уступал место Таулу и Крейну. Вооруженный страж за углом мигом свалил бы лучника.
По дороге они убили еще двух часовых и одного праздношатающегося дворянина в ночной сорочке. Герво сбил часовых из лука, а Крейн с помощью тонкого железного троса утихомирил старикашку, который неожиданно для всех возник за спиной у Таула. Они находились в самой середине господского крыла, и у Джека полыхали щеки. Они миновали еще один коридор, ярко освещенный факелами и устланный коврами, - и Джек сразу понял, что именно там помещаются покои Кайлока. Кровь распирала сосуды, словно ртуть в склянке, и Джеку казалось, что голова у него вот-вот лопнет.
После, сказал он себе, после. Сначала Мелли.
В конце концов они дошли до места, где указания Хвата кончались. Налево отходила каменная галерея, прямо была занавешенная лестница, а направо - какой-то неосвещенный коридор. Все были напряжены до предела: малейший шорох или тень - и вскидывались на изготовку мечи и лук.
Таул произвел быструю разведку во всех трех направлениях. Остальные дожидались его в безмолвии, стоя спиной к спине. Мгновения казались минутами, минуты - часами.
- Думаю, это там, наверху, - шепнул Таул, вынырнув из-за Драпировки. - Стены не так гладко отделаны, и ступени отличаются цветом от плит пола - заметно, что их сложили позже.
- Да, видимо, они ведут в тупик, - кивнул Крейн. Он обернулся к Джеку. - Ступай с Таулом. Мы с Герво останемся тут и будет прикрывать ваш отход.
Джек не ожидал этого - он думал, что они пойдут все вместе. Это удивление, как видно, отразилось у него на лице, потому что Крейн быстро добавил:
- Если что-то окажется вам не под силу, крикни только - и я мигом окажусь наверху.
Джек втянул в себя воздух.
- Я думал не о себе.
- Нас это тоже касается, - окинув его острым взглядом, ответил Крейн. - Постарайтесь с Таулом управиться поскорее. - Голос его звучал ровно, но глаза напряженно смотрели во все четыре стороны. - Кроме того, кто-то должен остаться тут, чтобы дождаться Андриса. Иначе он не будет знать, куда мы делись.
Таул, став рядом с Джеком, стиснул руки Крейну и Герво.
- Поберегите себя. Мы постараемся обернуться побыстрее.
- До скорого свидания, брат, - ответил Крейн.
Впервые на памяти Джека он обратился к Таулу как рыцарь к рыцарю.
Таул посмотрел на него со смешанными чувствами, среди которых преобладало почтительное уважение. Крейн едва заметно кивнул, и Таул отошел.
Джек тоже пожал руки обоим рыцарям. Он уже совершил одну ошибку, отпустив Хвата без единого слова, и не намеревался повторять ее.
- Я хочу поблагодарить вас...
Крейн прервал его, взмахнув мечом.
- Поблагодаришь потом, Джек, когда мы все будем в безопасности.
- Да, парень, - отозвался Герво своим тихим певучим голосом. - Подождем до той поры.
Винтовая лестница поднималась до маленькой площадки и снова шла вверх. От нее отходили какие-то двери и коридоры, но толстый слой пыли показывал, что там давно никто не ступал, и Джек с Таулом молча прошли мимо. На самой лестнице было чисто. Таул шагал теперь с большой осторожностью, и Джек следовал его примеру. Их кожаные подметки издавали еле слышный шорох.
Чем больше удалялись они от покоев знати, тем меньше делался снедавший Джека жар. Кровь больше не приливала к лицу, но сердце по-прежнему тяжело билось, а желудок превратился в колючий свинцовый шар.
- Ха-ха-ха!
Неведомо откуда донесшийся смех вогнал колючки еще глубже. Джек глянул на Таула и понял, что тот тоже слышал. Еще несколько ступеней вверх - и смех раздался снова, теперь уже ближе. Таул поднял меч, знаком велев Джеку стать рядом, и следующие ступени они преодолели вместе.
Свет стал ярче, звуки - громче, и наверху внезапно открылось четырехугольное помещение. На полу сидели двое часовых, а между ними располагались блюда с едой, зажженные свечи и какие-то игральные фигурки. Стражи испуганно вскинули глаза и тут же схватились за мечи.
Деревянные фигурки разлетелись. Таул ринулся вперед и рубанул по бедру того, что пониже ростом. Второй сделал широкий защитный взмах, и Таул отступил. Джек проскочил в открывшееся пространство и напал на раненого сбоку. Почувствовав острый укол в собственный бок, он обернулся. Таул сцепился мечами с высоким часовым, и сталь скрежетала о сталь. Умудрившись достать кинжал, Таул полоснул им по правой руке стражника. Тот невольно отвел меч, и Таул, не дав ему опомниться, пронзил его грудь ножом.
Джек схватился с другим, но Таул пришел на помощь и нанес часовому удар в спину. Тот закричал и рухнул на каменный пол так, что хрустнули кости. Таул еще раз пронзил обоих мечом, целя в сердце. Пот лил с него градом, и дышал он хрипло и прерывисто.
- Ты цел? - спросил он, отирая кровавые брызги с лица.
Джек кивнул.
- Кольчуга не дала клинку пройти вглубь. Ребра, кажется, ушиблены, но и только.
У Джека сильно болела грудь, но не время было говорить об этом.
- Кто там? - спросил чей-то слабый, приглушенный голос.
Джек и Таул переглянулись, и Таул бросился к двери напротив лестницы.
- Мелли, это ты?
- Я, я!
Таул, услышав это, закрыл глаза. Губы его произнесли что-то - слова благодарения, как догадывался Джек. Таул нажал на дверь - она не поддавалась.
- Отойди! - крикнул он и с разбегу ударил в дверь плечом. Замок треснул, и дверь распахнулась.
Джек испытал странное чувство, как будто некая тень прошла сквозь него. Но на пороге показалась Мелли, и Джек тут же забыл о своем ощущении.
Она стала худенькой, как девочка-подросток, и синие глаза казались огромными на бледном истаявшем лице.
Таул схватил ее в объятия и прижал к себе. Так раненый зажимает кулаком рану, чтобы остановить кровь. Таул и был словно раненый. Его плечи тряслись, а руки судорожно метались, гладя Мелли по волосам, по спине, по щекам, по шее. Он не мог от нее оторваться. Когда она отстранилась, чтобы поздороваться с Джеком, он не выпустил ее из рук и продолжал цепляться за ее платье. Она мягко высвободилась и повернулась к Джеку.
Джек, увидев ее в полный рост, сразу понял, что она больше не беременна.
- Что с тобой случилось? - спросил он.
Мелли посмотрела на него глазами тусклыми, как матовое стекло.
- Баралис убил моего ребенка.

Предыдущая страница 18 Следующая страница


19 Джулия Джонс

***

Баралис открыл глаза в тот же миг, как печать зашевелилась и тонкие иголки защекотали его мозг. Кто-то открыл дверь, кто-то взломал печать.
Он всегда знал, который теперь час, - и днем, и ночью. Ни часовые, ни тетка Грил не стали бы входить к Меллиандре так поздно. Он встал с постели и оделся, лишь на миг задержавшись, чтобы высечь огонь. Ему не нужен был свет, но он чувствовал себя нагим без бегущей за ним тени. Он кликнул было Кропа, но не стал его дожидаться, одержимый нетерпением, и отправился в путь по дворцу один.

***

Таул не тронулся с места, пока не приладил как следует лубок к руке Мелли.
- Нельзя подвергать руку опасности во время бегства, - сказал он, а потом бережно размотал бинт и снял деревянную обкладку.
Джек так и ахнул, увидев криво сросшуюся кость и шишку под кожей.
- Кто это сделал? - спросил Таул.
- Кайлок, - потупилась Мелли. - В ту самую ночь, когда я родила. Это произошло рано - за две недели до срока. - Мелли говорила так тихо, что Джек с трудом разбирал. - Это был мальчик - так сказал Баралис.
Выражение глубокой муки прошло по лицу Таула и пропало, оставив резкие морщины.
Джек склонился и поцеловал руку Мелли: чем еще он мог утешить ее, потерявшую свое дитя? Когда он выпрямился, сильнейшая судорога свела ему живот и давление в висках застлало зрение. Это тот удар меча сказывается, сказал он себе, стараясь скрыть свою боль.
- Вот так, - сказал Таул, туго завязывая бинт. - Сойдет, пока мы не доберемся до убежища, а там твоей рукой займется Берлин. - Таул угрюмо улыбнулся. - По части переломов он гений, поскольку и сам переломал немало костей.
Мелли улыбнулась тоже - только ради Таула скорее всего.
- Ты можешь идти? - спросил Джек. Его боль прошла, но в ушах еще звенело.
- Конечно.
- Тогда пошли. - Мыслями Джек забегал вперед. Он проводит Таула с Мелли до потайного хода, а после отправится на свою охоту - к Кайлоку.
Таул взял Мелли за руку, и они пошли к лестнице, торопясь скорее воссоединиться с Крейном и выбраться из дворца. Набирая скорость, они прыгали через две ступеньки и порядком запыхались все трое, сойдя вниз.
Джек увидел тело Крейна еще прежде, чем учуял колдовство. Первое, что предстало перед ним, когда он откинул занавес, был Крейн, лежащий лицом вверх в луже крови. Вместо глаз у него были заполненные кровью пустые ямы. Герво сидел, привалившись к стене и понурив голову, и Джек не видел его лица - только густую красную слизь, сочащуюся из носа. В правом кулаке рыцарь зажал стрелу, а лук с еще дрожащей тетивой лежал слева.
Джек проклял себя за глупость. Вот что почувствовал он, когда целовал руку Мелли. Ему следовало бы догадаться.
Четверть мгновения ушла у него на то, чтобы все понять. Таул и Мелли догнали его, а из тени выступил Баралис.
Поздно. Магический поток уже готов был излиться с его губ.
Время замедлило ход, потом сгустилось.
Джек услышал вопль:
- Бегите! - и с трудом узнал собственный голос. Он что есть мочи толкнул кого-то - то ли Таула, то ли Мелли - и метнулся в противоположную сторону. Его тело напрягалось, накапливая колдовской заряд. Но заряд Баралиса уже летел к нему, потрескивая, точно струя раскаленного металла, отточенный как кинжал.
Поздно. Времени нет - лишь ничтожные доли мгновения. Баралис намного опередил его. Тошнотворные спазмы сотрясали тело Джека. Желудок замкнулся наглухо. Он почувствовал, что падает, и едва устоял на ногах.
Колдовская волна Баралиса обрушилась на него всей своей мощью. Раскаленные кинжалы взрезали ноги, руки, живот, лицо, и белый жар хлынул к сердцу. Страшная судорога разодрала грудь, и все исчезло.
Поздно.

XXXIII

Таул бросился на Баралиса, держа одной рукой Мелли, а другой сжимая меч.
Горячая волна опалила Таулу лицо, выжала дыхание из легких и ослепила. Он едва успел прикрыть собой Мелли, но волна уже задела и ее, и крик, который она издала, ранил его в самое сердце.
Джек, весь охваченный белым пламенем, корчился на полу. И вдруг все прекратилось.
Настал миг полного покоя. Тело Джека затихло на каменных плитах. Баралис черной тенью застыл над ним. Мелли приникла головой к плечу Таула, а Таул выпустил рукоять меча, которая жгла ему ладонь. Меч, со звоном упавший на пол, нарушил покой, как колокол нарушает предрассветную тишь.
Баралис рухнул на пол бесформенной грудой, и плащ раскинулся вокруг него черным веером. Откуда ни возьмись выскочил человек громадного роста - он плакал, бормотал что-то и отчаянно тряс головой. Даже не взглянув на Таула с Мелли, он устремился к Баралису.
- Таул, бежим! - крикнула Мелли.
Таул поднял меч, вознамерившись покончить с Баралисом раз и навсегда.
- Нет! - вскричала Мелли. - Не подходи к нему. Ты не знаешь, на что он способен - даже теперь. - Она тянула его за руку. Кожа у нее на лице покраснела и вздулась, а в глазах был дикий страх. - Прошу тебя, Таул. Уйдем отсюда, пока еще можно.
Вдали слышались крики, и в конце галереи уже показались двое стражников с оружием наперевес. Меч был еще горяч, но уже не жег руку. Таул оглянулся на Джека - тот не подавал признаков жизни. Мелли права - надо убираться, пока сюда не сбежалась вся дворцовая стража. Джеку уже ничем не поможешь. И все же Таул с трудом заставил себя уйти. У него мелькнула мысль унести Джека с собой - быть может, тот еще жив?
- Таул, стража! - кричала обезумевшая от страха Мелли. Кровь и слезы струились у нее по щекам. Она вся дрожала, перед ее платья обгорел, и Таул заметил, что пламя опалило волоски у нее на руке.
Таул должен был спасти ее. Дело было не только в клятве - спасение Мелли входило в сделку, которую он заключил с самим собой в холодных зеленых глубинах озера Ормон. Ее спасение - первая ступень на пути к собственному.
Нельзя тащить с собой безжизненное тело - это задержит их. Стражники уже близко, и другие, судя по шуму, бегут за ними. Таул крепко сжал руку Мелли, и они пустились бежать по коридору.
Слезы жалили обожженные щеки Таула. Герво, Крейн и Джек - Баралис уложил их всех. Друзей, братьев, хороших людей, которые пошли за Таулом, не думая о себе. Герво и Крейна не связывала никакая миссия, ими не руководило древнее пророчество - они просто поверили в него, Таула. Его преследовал облик Крейна с вытекшими глазами, и злая боль терзала грудь. Это сделал Баралис.
Ярость переполняла Таула, и он клялся себе истребить и Баралиса, и Кайлока, и Тирена.
Стражники нагоняли их. Таул знал, что ему вот-вот придется обернуться и вступить в бой. С двумя он мог справиться, но опасался, как бы в стычке не пострадала Мелли. Таул уже открыл рот, чтобы приказать ей бежать дальше без него, как вдруг, словно дар богов, перед ним возник Андрис. Андрис и еще двое рыцарей с оружием наголо тут же заступили дорогу стражникам.
Рыцари обрушились на врага с нерастраченным пылом, и Таул перевел дух. Не выпуская руки Мелли, он коснулся правой рукой ее щеки - ему все время хотелось потрогать ее. Она улыбнулась ему.
- А я уж было совсем отчаялась.
Они поцеловались обожженными губами, соприкасаясь носами, мокрыми от слез, и не закрывая глаз - словно боялись, что другой тут же исчезнет, если закрыть их. Таул понял тогда, что дело не только в собственном спасении, но и в любви. Мелли не просто часть его сделки: она женщина, которую он любит. И быть может, даст Борк, они еще будут вместе. Если все кончится хорошо.
- А где Крейн и остальные? - спросил Андрис, вытирая меч.
Оба стражника полегли, и Джервей, самый младший в отряде, наставил лук, готовясь снять любого, кто покажется в коридоре.
Таул потупился. До конца еще далеко - так далеко, что и думать о нем не следует.
- Они мертвы. Баралис убил их.
Андрис кивнул, как будто и не ждал иного.
- Тес ве эсрл, - произнес он.
Таул, Джервей и Корвис повторили его слова: "Они были достойны".
Но время не позволяло предаваться горю. Андрис отдал приказ, и все бросились к потайному ходу. Лица были угрюмы, руки крепко сжимали мечи, и всякий, кто попадался им на пути, тут же падал мертвым. Стрелы Джервея били точно в цель, меч Андриса наносил только смертельные удары, и кинжал Корвиса поражал в самое сердце. Кровь покрывала рыцарей, и ее смертоносный запах реял вокруг. Все окрасилось в красный цвет - стены, тени и часовые.
В конце концов они добежали до места, и Андрис поднял занавес, прикрывающий входную панель.
И тогда Таул услышал это.
Он замыкал процессию, добивая умирающих, чтобы никто не смог сказать, куда ушли беглецы, - и вдруг вдалеке послышался звук, который он не спутал бы ни с чем другим.
Таул оглянулся на Мелли, которая уже протискивалась в туннель. Она ничего не слышала, как и все остальные.
Таул мгновенно принял решение. Он пропустил в потайную дверь всех четверых и сказал:
- Ступайте вперед. Выбирайтесь отсюда. Отправляйтесь в убежище и ждите меня там.
- Нет, Таул, мы уйдем вместе, - возразил Андрис.
- У меня тут есть еще одно дело. Я последую за вами через несколько минут.
- Таул, не оставляй меня! Только не сейчас! - испуганно крикнула Мелли из темного прохода.
Он протянул к ней руку, коснувшись ее.
- Борк мне свидетель, я не стану лезть на рожон. И вернусь к тебе еще до рассвета.
Мелли сжала его пальцы.
- Я люблю тебя.
Несмотря на все, что было этой ночью - на кровь, на избиение врагов и потерю друзей, - слова Мелли наполнили сердце Таула такой радостью, что оно едва не разорвалось.
- И я люблю тебя, - тихо сказал он, целуя ей руку. - Обещаю тебе - я вернусь.
Отпустить ее руку оказалось для него самым трудным в жизни делом. Его душа, его сердце, его мышцы и его разум противились расставанию - но Таул услышал плач ребенка и должен был исполнить свою клятву.

***

- Ш-ш, моя крошка. Ну уймись ради няни Грил.
Грил качала ребенка, нежно прижимая его к своей тощей груди, воркуя над ним и предлагая пососать ее палец.
Маленький Герберт, названный в честь ее отца, Герберта Грила-Скупердяя, никогда раньше не плакал по ночам. Он был такой слабенький, что почти все время спал, а в остальные часы вел себя тихо, как ягненок. Он был самым крошечным младенцем из всех виденных Грил и даже теперь, в возрасте трех недель, почти ничего не весил. Кулачки у него были легкие, как одуванчики, а головка - мягонькая, словно подушечка для булавок. Его потаскуха-мать родила его раньше времени - кишка у нее оказалась тонка, чтобы доносить дитя.
Герберт завозился на руках у Грил, широко открыл свои голубые глазки и завопил что есть мочи.
- Ш-ш, маленький. Тише.
Грил качала, шикала и унимала, понемногу впадая в панику. Теперь глухая ночь, и плач разносится далеко в мертвой предутренней тишине. Она спряталась вместе с ребенком в шкаф и закрыла за собой дверцы. Дитя зашлось еще пуще.
- Ш-ш, - шептала Грил, укачивая его. - Няня Грил не сделает тебе плохого. Нет, нет. Няня Грил любит Герби. Любит своего крошку. - Ребенок начал успокаиваться, и Грил шептала над ним, пока он не уснул.
Она неподвижно стояла на затекших ногах в темноте, среди вороха своих теплых одежек, а малыш посасывал ее палец. Решимость стеснила ей грудь. Герби - ее дитя, и она никому его не отдаст.
Она не думала, что полюбит его, и спрятала дитя лишь ради того, чтобы насолить Баралису. Баралис убил ее любимую племянницу Корселлу и должен был заплатить за это. Грил просто решила воспользоваться подвернувшимся ей оружием. Маленький Герберт стоил целой армии: он истинный наследник Брена, и на левой лодыжке у него имеется знак Ястреба, доказывающий это. Стоит только распустить слух, что законный наследник жив, - и добрые бренцы тут же восстанут против Кайлока. Как не предпочесть герцогского сына чужеземному тирану! Баралиса вышвырнут из города, а если повезет, то и прикончат.
Итак, на уме у Грил было одно только мщение. Но что-то произошло с ней, когда она взяла на руки этого крошечного человечка. Баралис со всеми его злодеяниями вдруг показался ей не столь уж важным.
Все начиналось с малого. Ребенок был так слаб, что требовал неусыпных забот, - его надо было кормить через тряпичную соску и растирать теплым маслом. Без нее он погиб бы - ведь он только и мог, что лежать на одеяле, суча крохотными ручками и ножками. Грил никогда не была замужем, не имела детей и не знала, что это такое, когда кто-то полностью зависит от тебя. Ребенок любил ее и доверял ей - она была единственная, кого он знал в своей коротенькой невинной жизни. Хитрость, неблагодарность и жадность еще не коснулись его, и он ничего не пытался у нее отнять. Он хотел одного - лежать у нее на руках и сосать ее палец.
И через несколько дней случилось неслыханное: Грил стала отдавать - время, любовь, деньги и заботу. Все что угодно, лишь бы сохранить Герберта.
Баралис - убийца: он убил отца Герберта и кровную сестру тоже. Идти против его воли - не просто глупость, а чистое самоубийство. И ей, и ребенку грозит большая опасность. Лучшее, что могла придумать Грил, - это потихоньку уйти из дворца, покинуть город, вернуться в Королевства и не говорить ни единой живой душе, кто этот мальчик. Грил пригладила тонкие волосенки Герберта. Завтра она повидается с сестрой - пусть поскорее распродаст все, чем Грил владеет. Нынешняя ночь показала, что ребенка опасно оставлять во дворце. Раз уж он начал плакать, его не уймешь. Пора уносить его отсюда.
Грил открыла локтем дверцу шкафа и вышла в свою светлую натопленную комнату. Уже очень поздно - надо бы поспать хоть несколько часов до рассвета.
Она нагнулась, чтобы уложить Герберта в сундучок, служивший ему колыбелью, но тут в ее увечном запястье что-то хрустнуло, она отпустила ножки ребенка, и он хлопнулся задком на дно сундучка. Удар был несильный, но Герберт проснулся и залился негодующим криком.
- Тише, тише. - Перепуганная Грил снова подхватила его на руки и принялась качать. - Тихо, крошка Герберт, послушайся няню Грил.

***

Таул хотел уже уйти, когда снова услышал детский плач - теперь совсем близко. Он замер на месте и попытался определить, откуда идет звук. Плач слышался где-то впереди, левее и чуть пониже. Таул, следя, не покажется ли где стража, двинулся вперед.
Здесь, насколько он мог судить, уже не обитали придворные: на стенах горело меньше факелов и не было ни гобеленов, ни часовых. Вдалеке порой слышались шаги, но сюда они не приближались. Таул, благодарный судьбе за эту возможность перевести дух, смотрел все же в оба и постоянно оглядывался назад. Тусклый свет был ему на руку - порой он даже гасил лишние факелы.
По короткой лестнице он спустился вниз. Плач прекратился, но его источник явно был где-то рядом - выйдя на круглую галерею, Таул уверенно направился к двери слева от себя.
Приложив ухо к двери, он услышал женский голос, говоривший что-то нараспев, - так матери баюкают детей. Таул глубоко вздохнул, стараясь успокоиться. Вполне возможно, что того ребенка за дверью родила другая женщина, не Мелли, но надо в этом удостовериться. Таул поклялся герцогу защищать его жену и наследников, и, если есть хоть отдаленная возможность, что сын герцога жив, долг обязывает Таула защитить его.
Таул осторожно попробовал дверь - она была заперта на засов с той стороны. Ему не хотелось вламываться силой, но ничего другого не оставалось. Он крутнулся на одной ноге и ударил другой в середину двери.
Дверь распахнулась, закричала женщина, и ребенок расплакался опять.
Таул вошел, вскинув правую руку в знак того, что приходит с миром, и женщина тут же кинулась на него. У нее был нож, и Целила она прямо в грудь. Таул опустил руку, чтобы отвести Удар, и нож полоснул его чуть ниже плеча. От боли на глазах выступили слезы. Таул яростно вытер их кулаком и двинул женщину в челюсть. Она закачалась, беспомощно махая руками, и повалилась рядом с ребенком.
Таул тут же бросился ей на помощь, но она свирепо взмахнула своим ножом.
- Прочь! Оставь нас в покое!
Таул отступил. Рука сильно кровоточила, и он зажал рану ладонью.
- Это твой ребенок? - Женщина показалась ему слишком старой для того, чтобы произвести на свет младенца.
- Дочкин. И убирайся отсюда, покуда я не вызвала стражу.
Таул, глухой к ее угрозе, заглянул в сундучок. Ребенок был совсем крошечный - он явно родился не так давно. Сжав ручонки в кулачки, он плакал самозабвенно, как будто удивляясь тому, сколько шума способен произвести. Таул направил на женщину острие меча.
- Уйми-ка его.
Пока она поднималась на ноги, он отошел закрыть дверь. Оторвав полу камзола, он попытался перевязать рану. Это оказалось нелегко - крови было много, и он не привык завязывать узлы левой рукой. Затянув повязку как можно туже, Таул вогнал кулак в середину кровавого пятна и на миг зажмурился от боли.
Женщина уже взяла ребенка на руки и баюкала его, нежно что-то приговаривая. Таул находил ее голос весьма резким и скрипучим, но ребенок, как видно, держался иного мнения, ибо скоро утих и принялся скулить.
- Дай мне взглянуть на него, - велел Таул.
Женщина прижала ребенка к груди.
Таул почувствовал вдруг, что очень устал. День был длинный и тяжелый, и хотелось одного: чтобы он скорее кончился.
- Сударыня, я не причиню вреда ни вам, ни ребенку, но взглянуть на него должен непременно. - Таул вложил меч в ножны - правая рука слишком пострадала, а левая не была приспособлена для тяжелого оружия - и достал взамен длинный нож. - Так что давайте его сюда.
Глаза женщины шмыгнули с его лица к ножу.
- Кто ты такой?
Таул, теряя терпение, двинулся к ней.
- Дай сюда ребенка.
- Я закричу.
- Навряд ли.
Женщина, сверля его взглядом, протянула ребенка. Таул, помня, как проворно она орудует ножом, решил больше не рисковать.
- Положи его на кровать и распеленай.
Женщина сделала, как он велел, оставив только подгузник и шерстяные башмачки.
- А теперь постой там, в углу. - Таул направил ей в грудь острие своего ножа. - Быстро!
Таул обошел кровать, чтобы не терять женщину из виду. Ребенок не спал и смотрел на него не совсем еще прояснившимися синими глазенками - такого же цвета и разреза, как у Мелли.
- Сколько ему?
- Дочка родила его девять недель назад. Она болеет, вот я и присматриваю за ним.
Эта бабка не на того напала. Таул знал толк в младенцах - он сам вынянчил новорожденного после смерти матери. Этому малышу куда меньше девяти недель. Таул осторожно перевернул его на животик, вспомнив, что все рожденные в доме Бренов носят на себе знак Ястреба. На спинке ребенка ничего не было.
- Сними с него подгузник и башмачки.
Таул увидел краем глаза, как женщина вскинула нож, и потерял всякое терпение. Она не доводится этому ребенку ни матерью, ни бабкой. Глаза у него как у Мелли, и видно, что ему нет еще и месяца. Таул подхватил младенца раненой рукой, несмотря на резкую боль в плече.
- Оставь его! - завопила женщина и подскочила к Таулу с ножом, но он пригрозил ей своим, заставив отступить.
- Подай мне одеяло.
Она сняла одеяло с постели.
- Прошу тебя, не забирай его. Пожалуйста.
- Сударыня, это не ваш ребенок - мы оба это знаем. - Таулу не нравилась эта женщина, и он не доверял ей, но видел, что она привязана к малышу. - Почему бы вам не сказать мне правду? Никакого вреда вам от этого не будет.
- И ты не заберешь его, если я скажу?
- Заберу непременно.
Таул взял у женщины одеяло, и она не сделала попытки пырнуть его ножом. Таул одной рукой как мог завернул ребенка и покачал немного, чтобы успокоить.
- Ты, я вижу, умеешь обращаться с детьми.
- Да. Когда-то я вынянчил одного. - Таул почувствовал что женщина немного утихомирилась, и успокоился сам. - Помогите мне завернуть его получше. Ему холодно.
Женщина колебалась, не решаясь расстаться с ножом.
- Да ты кто?
Таул хотел опять оставить вопрос без ответа, но потом решил открыться - быть может, и женщина ответит ему тем же. Глядя ей в глаза, он сказал:
- Я Таул, герцогский боец. Я поклялся перед всем городом защищать герцога и его наследников.
Женщина поправила одеяло, укрыв младенцу ручонки.
- И ты думаешь, что это его сын?
- Я не уверен - только вы можете мне сказать, так это или нет. Я не виню вас за то, что вы взяли его себе, - ведь вы спасли ему жизнь. Я перед вами в неоплатном долгу и весь свой век буду вам благодарен. Но прошу вас, скажите мне правду.
Женщина погладила малютку по голове.
- Если скажу, ты возьмешь меня с собой? Видишь - он меня любит. Он только меня и знает. Я ему как мать - без меня ему будет страшно.
Таул бросил нож на кровать и взял женщину за костлявую искривленную руку.
- Вы пойдете со мной, обещаю. Я вижу, что и вы его любите. А теперь говорите. - И Таул в знак доверия вернул ей ребенка.
Она вся дрожала, и ее ресницы слиплись от слез.
- Иди, иди к няне Грил. Вот так, молодец.
Присев на кровать, она распеленала левую ножку ребенка и сняла с нее башмачок. В пухлой складочке чуть выше лодыжки виднелось крохотное розовое пятнышко - знак Ястреба.
- Баралис велел мне унести его и убить, - тихо сказала она. - И я бы сделала это, кабы не Корселла.
- Корселла? Дочь Тугосумки?
- Да, и моя племянница. Ты знал ее?
- Я жил у них, когда приехал в Брен впервые.
- Славная девочка. Сердце золотое, и красавица собой. Таул придерживался несколько иного мнения, но теперь не время было спорить.
- И что же сделал с ней Баралис?
- Он убил ее. Кроп хранит у себя ее ожерелье - он сказал мне, что получил его от хозяина.
Таул присел на кровать рядом с женщиной и тоже стал гладить малыша. Он чувствовал себя виноватым за то, что так грубо обошелся с Тугосумкой.
- Вы уж простите меня. Я не знал.
- Не за что тебе прощения просить. Баралис и с тобой поступил не лучше.
- То есть как?
- Это он подстроил убийство герцога. Я сама слышала, как он сговаривался с человеком по имени Трафф. Все как есть слышала.
У Таула голова пошла кругом.
- Где вы могли это слышать?
- У сестры, где ж еще. Трафф остановился там, а Баралис пришел к нему. Рассказал, как пройти к герцогу потайным ходом, и пообещал Меллиандру в награду.
- И вы слышали это своими ушами?
- Все до последнего слова.
- Что еще вам известно о Баралисе?
- Много всего. Я веду счет всем вельможам, которых они с Кайлоком убили. Кайлок увечит тела так, что узнать их невозможно, и выкидывает в озеро. А объявляют всем, что человек, мол, пропал без вести.
- Эти записи у вас с собой?
- Неотлучно. - Женщина похлопала себя по боку. - Тут значатся самые богатые и уважаемые бренские лорды.
Таул начинал понимать, какую ценность представляет собой няня Грил. С помощью того, что она знает о Баралисе и Кайлоке, можно перевернуть весь город.
- Нам пора, - сказал он. - Я подержу мальчика, а вы собирайтесь. Но берите только то, что сможете унести на спине, - на руках у вас будет ребенок.
Пока она рылась в шкафу, Таул качал сына Мелли. До чего же хорош этот крошка с огромными глазищами! Таул прижал его к себе, наслаждаясь теплом маленького тельца.
- Как вы собирались с ним поступить? - спросил он женщину.
- Увезти его подальше отсюда - так, чтобы никто не узнал, кто он. - Она улыбнулась Таулу - зрелище было не слишком приятным, ибо у нее недоставало передних зубов. - А ты хорошо его нянчишь.
- Он настоящий красавчик. Не огорчайтесь - все к лучшему. Баралис рано или поздно узнал бы обо всем, выследил бы вас и убил обоих.
- Да, ты прав, пожалуй. - Женщина завязала плащ и подошла к ним. - Куда ж ты нас хочешь вести?
- За пределы города, пока опасность не минует и мы не сможем вернуться. - Таул подал ей ребенка. Правая рука рыцаря перестала кровоточить, но плечо по-прежнему сильно болело.
- Мне сдается, она никогда не минует.
- Она минует, и мы вернемся.
Тетушка Грил, или няня Грил, как она теперь предпочитала именоваться, показала Таулу, как незаметно пройти вниз, к людской часовне. Вся дворцовая стража уже поднялась по тревоге, но рыскала в основном по крылу вельмож, и за исключением одинокого часового, которого Таул снял своим ножом, да служаночки, так обомлевшей при виде Грил, что Таул отпустил ее с миром, им никто не встретился.
Грил крепко прижимала к себе крошку Герберта, поспешая за Таулом. Золотоволосый рыцарь пришелся ей по душе - красив, честен, учтив, а главное, готов защитить маленького Герберта, даже ценой своей жизни. Поначалу она вовсе не собиралась уходить с ним, но, увидев, как его большие руки бережно поддерживают хлипкую детскую головку, она ему поверила. У рыцаря доброе сердце - это качество няня Грил редко встречала в людях.
И насчет Баралиса он верно сказал. Злодей непременно узнал бы, что ребенок жив, - от Баралиса ничто не укроется, и ничто не может его остановить.
Они пришли в часовню, и Таул попробовал отодвинуть среднюю панель алтаря. Она была прибита гвоздями, которые пришлось отковыривать мечом.
Они попали в кромешную темноту, где вода была сперва по щиколотку, потом по колено, потом дошла няне Грил до груди. Таул взял у нее ребенка и нес его над плечом, в наиболее трудных местах подавая Грил руку. Чем дальше они шли, тем холоднее становилось, но на сердце у Грил было тепло. Маленький Герберт в надежных руках, в добрых руках, которые никогда не причинят ему зла. Грил расплылась в довольной беззубой улыбке. Впервые за все свои пятьдесят лет она ни разу не подумала о себе.

***

- Выпейте это, госпожа моя, питье поможет вам успокоиться. Мелли пригубила сбитень, поданный ей Берлином, хотя и знала, что успокоиться ей не дано. Разве это возможно, пока Таул в опасности?
Закутавшись в одеяло, она ненадолго закрыла глаза. Ей не верилось, что она наконец свободна. Угрозы Баралиса потеряли свою силу, Грил больше не будет измываться над ней, и Кайлок не воспользуется ею для очищения. Она свободна. Удача не приходила до последнего, как это у нее заведено, но все же вывела Мелли из дворца в сопровождении шести благородных рыцарей.
Почему же Мелли не испытывает счастья? Почему внутри пусто и хочется плакать?
То, что было после расставания с Таулом, запомнилось ей отрывочно: ледяная вода, суровые лица, туго натянутые луки и скачущие галопом кони. Бегство прошло без затруднений. Они вышли из-под земли в темном переулке, где уже ждал их человек с лошадьми. Он назвался Берлином, посадил ее на коня позади себя, и они помчались под дождем через город до самого убежища, куда потом явились и все остальные.
Хват был уже там. При виде Мелли он расплылся в улыбке и заглянул ей за плечо, ища Таула. Его улыбка сразу угасла после слов Берлина.
- Таул немного задержался во дворце, паренек. Он вернется попозже - подожди и увидишь.
Они только это и делали с тех пор: ждали. Сидели кружком вокруг горящей свечи и прислушивались, не идет ли Таул.
От доброты рыцарей у Мелли сжималось горло. Они тихонько спрашивали, как она себя чувствует, пробовали ее лоб, втирали мазь в ее ожоги, озабоченно осматривали руку. Берлин хотел вправить кость немедля, но Мелли отказалась принять притупляющее как боль, так и разум снотворное, и операцию отложили до утра. Мелли хотела дождаться возвращения Таула.
Ни Хват, ни рыцари не спрашивали, что случилось с ней во дворце, и Мелли была благодарна им за это. Ей не хотелось думать о последних минутах Джека. Он спас ее и Таула, но она так и не поняла, каким образом. Все произошло слишком быстро. Вспышка слепящего света, волна палящего воздуха, а потом...
Мелли прикрыла лицо рукой, и горячие слезы потекли по ее щекам. Джек погиб. Погиб, спасая ее. Ей вспомнилась их первая встреча, когда ее ограбили на Харвеллской восточной дороге, - тогда Джек тоже бросился ей на помощь. Это повторялось потом не раз - в темницах, в лесу, в городском доме Кравина. Джек всегда спасал ее - а нынче спас в последний раз.
- Полно, госпожа моя. - Берлин гладил ее по голове, смягчая как мог свой грубый голос. - Не печальтесь так. Таул вернется.
"Но Джек-то не вернется, - хотела сказать Мелли. - и двое ваших собратьев тоже. Баралис погубил их всех". Но она промолчала и позволила Берлину утешить ее.
Сильный шум разбудил ее. Пораженная тем, что заснула, да еще на груди у Берлина, Мелли вскочила на ноги. Двое рыцарей пошли разведать причину шума, другие смотрели в сторону лестницы. Хват нетерпеливо переминался с ноги на ногу у нижней ступеньки. Мелли подошла к нему и обняла здоровой рукой за плечи.
Разведчики вернулись, и Мелли, не успев подавить вздох разочарования, увидела идущего следом Таула - окровавленного, промокшего насквозь, с наскоро перевязанной правой рукой. Она бросилась к нему, растолкав рыцарей, - и вдруг остановилась как вкопанная.
За Таулом шла тетка Грил с каким-то свертком в руках.
У Мелли свело желудок. Она посмотрела на Таула - он улыбался. Посмотрела на рыцарей - они улыбались. Да знают ли они, кто эта женщина? Понимают ли, что тут какая-то ловушка?
Таул шепнул что-то Грил, и она вышла вперед. Мелли приготовилась броситься на нее. Если рыцари не знают, кто такая Грил, то она-то, Мелли, отлично знает и сейчас убьет эту бабу голыми руками. Грил выставила свой сверток вперед - сейчас швырнет его в Мелли, не иначе. Мелли оборонительным жестом вскинула руки, и Грил растерялась.
- Ты что ж, не хочешь его взять?
Мелли посмотрела на Таула, и он сделал ей ободряющий знак. Мелли казалось, что она сходит с ума. Эта женщина околдовала Таула.
И вдруг сверток тихонько загугукал.
У Мелли остановилось сердце. Всем телом она подалась вперед. Она не смела надеяться, даже думать не смела. Все теперь смотрели только на нее.
- Возьми его, Мелли, - тихо сказал Таул.
Все кругом погрузилось во мрак, кроме свертка в руках у Грил. Мелли шагнула к нему. Одеяло зашевелилось, его уголок отогнулся, и показался крепко стиснутый кулачок. Легкий вздох слетел с губ Мелли, и сердце бешено забилось. Она бросилась вперед, протягивая руки, с залитым слезами лицом. Грил передала ей свою теплую копошащуюся ношу, и Мелли медленно, бережно приняла ее. Ноша была легче, чем она ожидала, - такой легкой, что заныло сердце. Она прижала сверток к груди и заглянула в спокойные синие глазки своего ребенка.
Своего ребенка.
Щемящая пустота в ее чреве наполнилась до краев.
Она подняла глаза, сквозь пелену слез ища Таула. Вот для чего он остался: чтобы найти ее ребенка.
- Спасибо тебе, - прошептала она, прижимая к себе дитя. - От всего сердца спасибо тебе.

XXXIV

- Не называй его Гербертом. Никакой он не Герберт.
- А кто ж он тогда? - Няня Грил покачала мальчика, и он, к немалому раздражению Мелли, тут же утих и принялся ворковать.
- Кто? - Мелли никак не могла придумать подходящее имя. Гарон, в честь его отца? Нет, слишком уж вызывающе - Мелли хотелось бы, чтобы имя ее сына звучало более нежно. Потеснив няню Грил, она заглянула в его личико. Истина заключалась в том - хотя Мелли не желала в этом сознаваться, - что имя "Герберт" очень ему шло. И это раздражало ее еще сильнее. - Я сама подберу ему имя, когда сочту нужным, - и кончен разговор.
Мелли толкнула Грил, выхватила у нее ребенка и перешла на другую сторону комнаты.
- Мелли, не будь с ней так сурова.
Таул. И откуда он взялся?
- Ведь она спасла твое дитя. Прятала его от Баралиса и заботилась о нем как о родном. Ты благодарить ее должна, а не шпынять.
- С каких это пор ты стал святым, Таул? - Мелли тут же и пожалела о своих словах - но она уже произнесла их и не собиралась брать обратно. Таул, к ее удивлению, улыбнулся в ответ.
- Святым я стану в тот самый день, когда ты научишься думать, прежде чем говорить. - Он бережно отвел непослушный локон с ее лица. - Нет, серьезно: если ты не можешь быть добра к няне Грил, то хотя бы не нападай на нее. Ей было очень трудно сознаться, чей это ребенок, и отдать его мне.
Няня Грил! Мелли не сумела подавить негодующее фырканье.
- Не знаю, как ты, а уж она к тебе определенно неравнодушна. Только и слышно: Таул то да Таул се. Если в окостенелой душе этой бабы сохранилось хоть одно мягкое местечко, то тебе посчастливилось его найти.
Таул, смеясь, обнял ее вместе с ребенком и крепко прижал к себе обоих.
- Как же я рад, что ты ничуть не изменилась!

***

Они покинули город утром, ближе к полудню. Мелли поспала всего пару часов, обнимая свое дитя и прижавшись головой к груди Таула. Проснувшись, она увидела, что Таула больше нет рядом: он говорил о чем-то с рыцарями. Он понизил голос, но по его лицу Мелли поняла, что он рассказывает им о событиях прошедшей ночи. Рыцари слушали с мрачными лицами, опустив глаза, и жилы на их руках и шеях напряглись. Порой их губы шевелились, и Мелли, хотя не слышала ни звука, знала, что они поминают Баралиса.
А потом все пошло очень быстро. Берлин наложил ей новый лубок, гораздо больше прежнего, сказав, что теперь не время вправлять кость - надо уезжать. Вокруг кипела суета: рыцари седлали лошадей, переодевались, завтракали на скорую руку, укладывались, а высланные вперед разведчики сообщали о дорогах, свободных от стражи.
Пока все это происходило, Мелли возилась с малышом, чувствуя себя полной дурочкой: она ничегошеньки не смыслила в уходе за младенцами. Молоко у нее кончилось четыре дня назад, и она не знала, чем его кормить. Мальчик отвечал сердитым криком на все ее попытки успокоить его, злобно пускал слюни, когда она давала ему палец, и брыкался что есть мочи, когда она поила его с ложки овечьим молоком. Новоявленная няня предложила свою помощь, но Мелли прогнала ее прочь. Та, отойдя на безопасное расстояние, предложила намочить тряпочку в разбавленном молоке и дать ребенку пососать. Мелли велела ей замолчать, но через пять минут, когда дитя совсем зашлось от голода, принуждена была сдаться.
Няня Грил, обращаясь с ребенком нежно, но твердо, успокоила его, накормила и убаюкала. Мелли, видя это, так расстроилась, что хотела тут же выгнать Грил на улицу. Это ее ребенок!
Таул, вмешавшись, прямо-таки заставил ее успокоиться. Мелли видела, что его тревожит предстоящее бегство из города, и потому не стала пока спорить.
И они отправились в путь. Таул раздробил отряд: одни, переодетые купцами, шли через восточные ворота, другие - под видом крестьян и наемников - через южные, сам же Таул и Мелли с ребенком прошли под стеной. Все было так, как при бегстве из дворца: ледяная вода, вонь и кромешная тьма, но каждый шаг доставлял Мелли радость. Свободна! Свободна от Кайлока, Баралиса, от своей тесной комнатушки. Счастьем было идти рука об руку с Таулом, а малыш спал у нее за спиной в перевязи, которую Хват смастерил из одеяла.
Мелли ненадолго позабыла о прошлом, но, когда Таул спросил ее, как она чувствует себя в темноте, ответила:
- Это что - видел бы ты то подземелье, где мы с Джеком...
Она сказала это и осеклась. Нет больше "нас с Джеком", Джек, освободивший ее, убит Баралисом. Крепко зажмурившись, Мелли не дала воли слезам. Таул в темноте нашел ее руку. Она понимала, что он хочет утешить ее, но от его участия стало только хуже. Они с Таулом спаслись, и дитя ее тоже спасено - но нет справедливости в том, что они благополучно бежали из дворца, оставив там мертвого Джека.
Ребенок расплакался, и Мелли вопреки предостережению Таула, что ей понадобятся обе руки, взяла его и прижала к себе. Ей необходимо было чувствовать его тепло здесь, у сердца.
Андрис ждал их по ту сторону стены с запасной лошадью - он вручил Таулу поводья и сразу уехал. Мелли ехала верхом, а Таул вел коня в поводу, как заботливый муж, роль которого он и играл.
Дорога до Ясных Дубов заняла у них три часа. Иногда, когда они поднимались на взгорья, Мелли видела Берлина. Кряжистый лучник двигался по соседней дороге вровень с ними, готовый прикрыть их метким выстрелом в случае надобности. Но надобности не возникало. Им встречались только усталые путники, отощавшие крестьяне да наемники. Никто не обращал внимания на оборванного батрака и его страхолюдину жену.
В конце концов они прибыли в Ясные Дубы - деревушку, где имелись гостиница, кузня и портняжная мастерская. Там их встретили двое рыцарей, которых Мелли прежде не видела, и проводили прямо в гостиницу. Таул сперва воспротивился, но после спора, в котором Мелли не участвовала, неохотно дал согласие.
Еще никогда в жизни Мелли не оказывали столь теплого приема, как в этой гостинице. Хозяин, его жена, три хорошенькие дочки, кухарка, конюх и старик, который всем им годился в деды, - все склонились перед ней, когда она вошла в дом. Мелли смутилась. Что им такое наговорили?
- Питья и еды госпоже! Быстро! - Хозяин хлопнул в пухлые ладоши, и самая красивая из дочек бросилась исполнять приказание.
Подвинув стул поближе к огню, хозяин обмахнул его рукавом.
- Соблаговолите присесть, госпожа.
На нее никто не смотрел - все смотрели на то, что она несла на руках.
Ребенок заплакал, и все забеспокоились. Таул тронул Мелли за рукав.
- Андрис приехал сюда раньше нас, - шепотом сказал он, - и счел необходимым рассказать всем, чей это ребенок.
Мелли не знала, как быть. Все явно ждали от нее чего-то.
- Нельзя ли мне взглянуть на дитя, госпожа? - спросила, выйдя вперед, самая младшая дочь.
Мелли подняла глаза на Таула. Тот едва заметно кивнул, и Мелли отдала ребенка девушке. Сперва все отнеслись к малышу с большим почтением и говорили только шепотом, но почтение мало-помалу уступило более теплым чувствам. Люди гладили малыша по головке, любовно смеялись тому, как он машет кулачками, обменивались советами по уходу за ним и вспоминали собственных детей. Все рвались что-то сделать для него: кухарка побежала согреть молока, хозяйка принесла самое мягкое свое одеяло из шерсти молодых овечек, конюх отправился поискать какую-нибудь люльку, старик мурлыкал колыбельную, а все три дочки ринулись наверх, чтобы сделать предназначенную для малыша комнату как можно теплее.
У Мелли на глаза навернулись слезы. Она так долго ни от кого не видела добра, что ласка этих чужих людей казалась ей драгоценным даром. Она знала, что они подвергаются смертельной опасности, давая приют герцогскому сыну - Кайлок расправился бы со всяким, кто оказывает помощь его единственному сопернику, - и отвечала им полным доверием: она отдала дитя хозяйке, а сама прикорнула у огня.
Когда она проснулась, здесь собрались уже все рыцари, Хват и няня Грил. Судя по количеству зажженных свечей, уже пару часов как стемнело. Мальчик вопил, требуя еды, и все женщины суетились вокруг, стараясь его успокоить. Няня Грил опять-таки оказалась единственной, кому это удалось. Стоило малышу услышать ее скрипучий голос, как он стал тихим будто ягненок.
Теперь маленький Герберт спокойно лежал на руках у Мелли, а Таул обнимал их обоих. Мелли испытывала чувство счастливой безопасности. Ее сынишка жив и здоров, а Таул не даст их в обиду.
- Таул! - крикнул кто-то снаружи. - Они тут! Люди Мейбора пришли.
Все мысли вылетели у Мелли из головы при звуке отцовского имени. Она подняла глаза на Таула.
- И отец с ними? - Она уже предвкушала, как Мейбор примет своего внука. Он, конечно, сразу заявит, что мальчик похож на него!
Таул потемнел.
- Мелли...
- Нет, - прошептала она. - Нет!
Взгляд Таула пугал ее, и внутренний голос подсказывал: не слушай дальше. Она хотела отстраниться, но Таул не пустил ее.
- Мейбор скончался две недели назад. Он провел месяц в горах, скрываясь от Кайлока, и подхватил там воспаление легких. - Таул бережно гладил Мелли по щеке. - Когда он спустился вниз, было уже поздно.
Ноги подкосились под Мелли. Она упала бы, если б не Таул. У нее не укладывалось в голове, что отец ее умер. Такой кипучий, полный жизни человек...
Кто-то взял у нее сына - Мелли не видела кто. Таул поднял ее на руки и отнес к очагу. Чаша с вином оказалась у самых ее губ, и Мелли нехотя отпила глоток. Вино имело вкус крови.
- Откуда тебе это известно? - спросила она Таула.
- Мы с Джеком виделись с ним в ту ночь, когда он умер. Он сказал, что очень любит тебя. - Таул стоял перед ней на коленях, глядя на нее с бесконечной любовью и пониманием. - Мне следовало бы сказать тебе об этом раньше, но все происходило так быстро, и я хотел дождаться подходящего случая.
Две недели. Уже две недели, как его нет, а она ничего не знала. Мелли чувствовала себя предательницей.
- Но кто эти люди - те, что пришли сюда?
- Высокоградцы - он увел их в горы с поля битвы и тем спас им жизнь.
- Зачем они здесь?
- Чтобы помочь нам захватить лагерь Тирена. - Таул взял ее за руку. - Мейбор свел их вниз, чтобы дать им возможность сразиться.
Мелли кивнула - эта мысль уже сменилась другой.
- Он очень страдал?
- Если и страдал, то не показывал виду. Когда я видел его, он был в ясном уме и бодр - почти такой, как прежде.
- Как он выглядел?
- Как всегда. Причесан, чисто выбрит, даже надушен.
Мелли улыбнулась. Она так и видела, как отец лежит среди склянок с душистыми маслами и следит в зеркале за тем, как его бреют. В глубине души она понимала, что Таул о многом умалчивает - от легочной горячки без боли не умирают, - и знала, что Таул расскажет ей все без утайки, если она попросит. Но тот же голос, который запрещал ей слушать Таула, теперь побуждал ее остановиться на этом. Лучше полуправда, чем безжалостная истина, которая будет преследовать ее всю жизнь. Она никогда не примирилась бы с тем, что отец мучился перед смертью.
- Тебе лучше пойти наверх и прилечь, - сказал Таул. - Я попрошу хозяйку принести ребенка, чтобы ты могла отдохнуть рядом с ним.
Мелли встала. Как ни странно, ей ничуть не хотелось плакать. Пока еще нет. Плачут, когда что-то кончается, а перед нею еще долгий путь.
- Нет, - мягко сказала она. - Я не хочу отдыхать. Я хочу выйти к людям моего отца и показать им ребенка.
Так она и сделала. Она здоровалась с каждым, говорила с ними, целовала их усталые лица, шутила по поводу отцовского упрямства и показывала всем его внука. Она проследила за тем, чтобы их хорошо разместили и накормили, велела подать им горячей воды для мытья и браги, чтобы крепче спалось. Она отправила кухарку стряпать, велела хозяйским дочкам чинить одежду, Таулу с Берлином - врачевать, а няню Грил поставила на черную работу - к примеру, соскребать грязь с сапог.
Мелли хлопотала, пока усталость не подкосила ее вконец. Ближе к полуночи Таул взял ее за руку и сказал, чтобы она шла спать. Она заспорила было - ей не удалось пока даже словом перемолвиться с Грифтом, - но что-то в лице Таула удержало ее. В дальнем углу она увидела Андриса и Берлина - они совещались с несколькими высокоградцами.
- Пойду, если ты скажешь мне, что тут происходит.
- Мы собираемся перед рассветом напасть на лагерь Тирена.
- Так скоро? - ахнула Мелли. - Ведь они только что с дороги.
- Я знаю и предпочел бы дать им выспаться как следует, но у нас нет выбора. Раз Кайлок и Тирен уже знают, что мы здесь, приходится действовать быстро. Мы и так уже дали им целый день на то, чтобы подготовиться. - Таул сел рядом, и Мелли заметила, какой усталый у него вид. - Для того чтобы вернуть твоему сыну его законное место, нам понадобится поддержка рыцарей. Без них мы обречены на провал. Нельзя входить в город с неполной сотней людей - это было бы самоубийством.
- Вам вовсе не нужно входить в город. - Мелли очень не хотелось расставаться с Таулом так скоро. - Мы могли бы уйти на юг...
- Нет, - отрезал Таул. - Не стану я этого делать. Слишком много людей полегло, слишком много жизней загублено - не могу я спасаться бегством.
- А вдруг тебя убьют? Ты не можешь сражаться, ты ранен в правую руку - она у тебя висит как плеть.
Таул, удивленный тем, что она это заметила, покрутил немного плечом.
- Ничего, все будет в порядке.
- А как же мы с мальчиком? - Мелли впала в гнев, как всегда, когда тревожилась. - Что будет с нами, если ты не вернешься? Или ты полагаешь, что уже выполнил свой долг перед нами?
Мелли спохватилась, видя, как поморщился Таул, и хотела извиниться, но он прервал ее:
- С тобой останутся Берлин и несколько отборных бойцов - если мы потерпим неудачу, вас увезут в Несс, а оттуда на юг. - Таул наклонился к ней. - Но если ты так беспокоишься, я сделаю по-другому - сам останусь с тобой. Защищать тебя и ребенка всегда будет первым моим долгом, и ты не должна сомневаться в этом.
Мелли внезапно растерялась. В голосе Таула было что-то непонятное ей, что-то близкое к отчаянию. Она знала, что должна отпустить его, но не понимала почему. Она глубоко вздохнула и сказала:
- Не надо. Берлин - человек надежный. Я буду спокойна, если он останется с нами в твое отсутствие.
Таул улыбнулся ей - он все понял.
- Ты самая замечательная женщина из всех, кого я знал.
Мелли улыбнулась в ответ.
- Вернувшись, ты скажешь мне, надеюсь, зачем тебе так нужно было уйти.
- Вернувшись, я расскажу тебе все.
Он легонько поцеловал ее в щеку, проводил до спальни - а когда Мелли утром проснулась, его уже не было.

Предыдущая страница 19 Следующая страница


Чародей и дурак 20

***

Таул сосчитал палатки и костры. Шел последний час перед рассветом, и мир обретал очертания. В свете костров хорошо были видны десять обычных палаток, одна лекарская, одна командная и шатер Тирена.
- Мне сдается, их тут не больше трехсот.
Таул кивнул. Они с Андрисом прятались в маленькой рощице к юго-востоку от лагеря. Город Брен чернел на горизонте, и гряда Хребта едва начала проступать из мрака ночи. Падал снег, и ветер сносил его неспешные, невесомые хлопья. Было очень холодно.
Таул взглянул на восточный небосклон.
- Как, по-твоему, сколько нужно времени, чтобы все стали по местам?
- Сорок минут, - ответил Андрис. - Мафри и Корвис дадут сигнал, когда будут готовы.
- Хорошо бы они сделали это одновременно. Как только кто-то из них зажжет факел, рыцари сразу смекнут, что дело нечисто.
Таул был неспокоен. Жаль, что у них недостало времени, чтобы обдумать план как следует. Им слишком мало известно о лагере, о числе и вооружении рыцарей. Таул чувствовал себя неуютно в роли слепого вождя.
- Фоллис и двое высокоградских лучников займут позицию быстро и снимут охрану, как только увидят сигнал.
- Но под силу ли это трем лучникам? Сколько рыцарей обыкновенно назначается в дозор в лагере такого размера?
Таул ни разу не участвовал в походах ордена и ничего не смыслил в устройстве их лагерей.
- Трудно сказать. Человек двадцать. Иногда в караул назначают первогодков-оруженосцев, иногда - полноправных рыцарей. Зависит от того, как велика опасность.
Голос Андриса выдавал, что и он неспокоен. После гибели Крейна отряд возглавил он - и в первый же раз ему как командиру выпала не просто отчаянная, но явно изменническая миссия. Он ведет своих людей против Тирена.
Крик совы заставил обоих вздрогнуть.
- Давай вернемся к остальным, - сказал Таул. - Сигнал последует меньше чем через полчаса, а тогда каждая минута будет на счету.
Их было меньше девяноста человек. Мафри и Корвис с тридцатью воинами каждый выехали к западной стороне лагеря:
Корвис - на северо-запад, Мафри - на юго-запад. Там они должны рассредоточиться и окружить лагерь с севера, запада и юга. Люди Андриса по их сигналу атакуют с востока. Таул с Джервеем и четырьмя высокоградцами вторгнется в лагерь первым и попытается захватить Тирена.
Двадцать человек ждали в темноте за рощей. Таул почти никого из них не знал. Они исхудали после семидневной скачки и закалились от жизни в горах. Им удалось отдохнуть от силы два-три часа, но стоило только взглянуть на их темные обветренные лица, чтобы понять: они даже не помышляют о сне и хотят одного - мщения.
Им понадобилось три часа, чтобы добраться до южной равнины Брена, и весь последний час высокоградцы ехали мимо разлагающихся тел своих соотечественников. Кайлок не стал утруждать себя погребением. Пять тысяч трупов были брошены на волю непогоды и стервятников. Таула от этого зрелища затошнило, но люди Мейбора пришли в ярость, видя, что их друзьям, братьям, соратникам и вождям отказано в достойном погребении.
Таул понимал, что они будут драться не на жизнь, а на смерть, - их глаза и теперь горели яростным огнем.
- Джервей, - шепнул Таул, спешившись. - Вы готовы?
- Готовы, Таул, - бодро откликнулся тот.
Таул улыбнулся ему. Молодой рыцарь получил свое второе кольцо совсем недавно: кожа на месте ожога еще не зажила.
- Надеюсь, ты принял в расчет нынешний холод и натянул свой лук потуже.
- Берлин предупреждал меня, что ты горазд учить ученых, - усмехнулся Джервей.
Оба рассмеялись, и Таул, нагнувшись, наскреб пригоршню мерзлой земли. Она слишком застыла, чтобы приставать к коже, и Таул сперва поплевал на нее, а потом уж намазал ею лицо, с удовлетворением отметив, что четверо идущих с ними высокоградцев уже сделали то же самое. Джервей последовал примеру Таула, вымазав заодно еще руки и шею.
- Береги себя, друг, - сказал Таул Андрису. - До скорого свидания - хочу верить, что тебе не придется спасать мою шкуру.
Андрис пожал ему руку. Два дня назад он только улыбнулся бы в ответ на такие слова, но теперь остался серьезен.
- У тебя осталось полчаса темного времени. Используй его с толком.
Глядя в лицо светлокожему северянину Андрису, Таул внезапно осознал в полной мере, что требуется от него и его людей. Они должны преступить первейший завет рыцарства: верность своему главе. Ум Таула омрачился сомнением: не слишком ли многого он просит? Честно ли он поступает, втягивая этих рыцарей в свою собственную войну? Он открыл рот, чтобы сказать Андрису, что еще не поздно отступить, но тот опередил его, сказав:
- Борк да будет с тобой.
То, как Андрис произнес эти слова, заставило Таула заподозрить, что тот прочел его мысли. А заглянув в светло-серые глаза Андриса, Таул понял, что так оно и есть. В твердом взоре рыцаря читалось напутствие.
- Ступай, - сказал Андрис. - Время сомнений прошло. Таул склонил голову. Сначала Мелли, потом Андрис - чем он заслужил столь самоотверженные дары? Таулу вспомнилась встреча с демоном в озере. Быть может, будущее еще позволит ему стать достойным этих даров.
Джервей позвал его. Таул поднял руку, прощаясь с Андрисом, и зашагал на запад.

***

Во сне за ним гонялись ощеренные собаки. Они лаяли, клацали зубами и норовили схватить его за пятки, но так ни разу и не укусили.
Баралис понимал, что судьба предостерегает его. Ум его оставался острым даже теперь, когда тело было изнурено до предела. Сны посылаются человеку не зря, тем более такие настойчивые. Что же он сделал не так? Чего не предусмотрел? Чего не довершил? В другое время он обратился бы лицом к призрачным псам судьбы, посмотрел бы им в глаза и вырвал у них все их тайны. Но такие вещи требуют большой затраты и телесных, и духовных сил - у Баралиса ни тех, ни других не осталось ни капли.
Ворожба против Джека привела его на грань гибели. Увидев Джека, вынырнувшего из-за портьеры, он понял, что должен уничтожить его, несмотря на то что уже затратил много сил на рыцарей, стоявших в карауле. Надо было найти в себе силы и излить чары еще раз.
И что это был за всплеск! Острый как нож убийцы, плотный как защитная стена. Доли мгновения стали его сообщниками и неожиданность - его союзницей. Он заметил врага прежде, чем враг заметил его. Эта схватка не была состязанием в силе или в мастерстве - время решило все. Джек не успел ничего предпринять в свою защиту - стрела Баралиса уже слетела с тетивы.
Но все имеет свою цену, и теперь Баралис расплачивался за свой успех. Не в силах шевельнуть ни единым мускулом, он валялся в постели, а Кроп ходил за ним. Через несколько дней силы вернутся, а на случай чего-либо непредвиденного есть разные зелья. Пока что Баралис принимал обычные в таких случаях средства - насыщенные минералами растворы и колдовские снадобья. Кроп вливал их ему в рот, пока он спал.
Чувства Баралиса хотя и ослабели, но не дремали. Как бы Кайлок не выкинул чего-нибудь, как бы не стал колдовать под действием досады или ярости. Бегство Меллиандры должно тяжело сказаться на короле. Он строил какие-то планы касательно дочери Мейбора - планы, о которых Баралис мог только догадываться, - и то, что ее украли у него из-под носа, может усугубить безумие короля. Но пока все было тихо. Ни чар, ни приступа бешеной ярости - никакого бурного проявления чувств.
Баралис, смутно сознавая присутствие Кропа в комнате, принуждал себя проснуться: надо выяснить, что происходит с королем.
Баралис поднимался вверх сквозь хрупкие пласты забвения, ломая их как льдинки. Собаки продолжали гнаться за ним и лаяли с пеной у рта, предостерегая о чем-то. Еще один слой сна, стеклянный, тонкий как вафля, - и он окажется в мире яви. Баралис нажал своей волей на эту тонкую пелену, и она разлетелась вдребезги. Он увидел спальню, потом Кропа, потом отражение в зеркале. Отражение своего сна - свору бегущих гончих.
Вот сверкнул еще образ, словно блик солнца на озере. Так и есть: это озеро, и мертвое тело, и чары, пережившие отпущенный им срок. Скейс.
Баралис моргнул, и образ разбился на множество световых лучей.
- Хозяин, хозяин, вы слышите меня? - Кроп нагнулся над ним, поспешно пряча за пазуху свою коробочку.
Баралису показалось, что он видит слезы на глазах Кропа, но он не имел ни времени, ни сил, чтобы доискиваться до их причины. Вещий сон - вот что главное сейчас. Даже Кайлок может подождать.
- Кроп, - прошептал он, еле ворочая языком, - где тело Джека?
- Заперто внизу, хозяин, в темнице.
Баралис испустил вздох облегчения.
- Слушай меня внимательно. Я хочу, чтобы ты уничтожил его. Разведи огонь под котлом, где греют воду, когда во дворце много гостей. Набей топку дровами до отказа, раскали ее и брось туда труп. И не уходи, пока кости не обуглятся. Понял?
Кроп медленно кивнул и хотел что-то сказать, но передумал.
- Да, хозяин. Кости должны обуглиться.
- Хорошо. Подай мне мои лекарства, согрей сбитня, а потом отправляйся в подвал и берись за дело. - Баралис проводил Кропа взглядом и лишь тогда закрыл глаза.
Тьма вернула ему образ мертвого Скейса. Гончие послали ему это видение, чтобы напомнить: с Джеком надо быть осторожным. Скейс был слабым и неопытным колдуном, однако его чары продолжали сочиться в озеро и после смерти. На что же тогда способен Джек? Он наверняка не успел сформировать свой последний посыл - времени не было, - но предосторожность никогда не помешает.
Баралис знал, что сны зря не снятся.

***

Вот и первая застава: двое часовых, и оба, похоже, не рыцари.
- Джервей, сможешь снять их отсюда?
Тот покачал головой.
- Если стрелять под этим углом, стрелы могут попасть в палатку. Я пройду на север, вон до тех кустов на горке, и буду стрелять оттуда. Тогда, если я и промахнусь, никто этого не заметит.
- Пригнись пониже, - кивнул Таул. - Мы пойдем вперед и будем ждать тебя около рва.
Джервей уже отползал прочь, и лук торчал у него за спиной, словно крыло стрекозы.
На востоке уже брезжил рассвет. Снеговые тучи оттянут его приход, но дольше двадцати минут темнота не продержится.
- За мной, - шепнул Таул своим воинам.
Он уже различал желтый с черным шатер Тирена - отсюда его взятие казалось вполне возможным. Таул полз по мерзлой земле, не обращая внимания на боль от раны и стынущие пальцы рук и ног. Тирен был близко - так близко, что кровь стыла в жилах. Демоны слетаются, чтобы совершить убийство.
Впереди показался черный ров - судя по запаху, туда сливались лагерные нечистоты. Взбираясь на окружающую его насыпь, Таул услышал тихий свист. Звук повторился, и оба часовых упали. Джервей не дал промаха.
- Кеффин, Бэрд! Ступайте вперед! Нужно узнать, сколько еще часовых от нас до палатки Тирена. - Таул хотел еще сказать, чтобы высокоградцы были осторожны, но счел, что это будет звучать довольно глупо. Он ограничился наказом беречь спину и махнул рукой. Он тоже хотел бы отправиться с ними - ожидание, даже недолгое, было свыше его сил.
Оставшиеся два воина скорчились рядом с ним. Светловолосые, с каменными лицами, они ждали, обнажив свои мечи.
Джервей возник из мрака, застав всех врасплох, и торжествующе ухмыльнулся.
- Двое готовы. Осталось всего двести девяносто восемь.
- Если все пойдет хорошо, нам не придется убивать столько народу. - Таул пытался быть суровым, но природная веселость Джервея побеждала его. - Ты молодец. Приготовься снять еще нескольких.
- Наше дело известное - целься да стреляй. - В волосах у молодого рыцаря застряли какие-то веточки, что придавало ему вид безумного лесовика. - И если вы, господа, уже отдохнули, предлагаю поискать приключений.
Таул попридержал Джервея: нечего лучнику соваться вперед.
- Держись сзади, приятель. И по возможности не вылезай на свет. - С этими словами Таул перескочил через ров, пригнулся и во всю прыть помчался к ближней палатке.
Самым опасным теперь были открытые места - острый глаз мог даже при слабом свете разглядеть бегущую тень. Расстояние от рва до палатки казалось невероятно длинным, и Таул ждал, что вот-вот прозвучит сигнал тревоги. Оба высокоградца бесшумно бежали за ним. Они оказались более резвыми бегунами и опередили его - когда он добрался до палатки, они уже шептались с Кеффином и Бэрдом. Таул сразу заметил кровь на длинном ноже Бэрда.
- Откуда это?
- Утихомирил пару часовых, только и всего. - Бэрд говорил спокойно, но его била дрожь. - Они стояли у командного шатра и заметили Кеффина. Когда они подошли поближе, я перерезал им горло.
Одному за другим без всякого шума? Таул не на шутку удивился. Он охотно расспросил бы высокоградца, как тот умудрился совершить такое, да времени не было. Лагерь в любую минуту мог пробудиться.
- Что еще хорошего видели?
- У шатра Тирена двое - как и у всех прочих палаток. Беда в том, что вход к Тирену расположен прямо против трех больших шатров, - придется иметь дело сразу с восемью часовыми.
- Да еще по дороге две пары, - добавил Кеффин.
- Ну так войдем через заднюю дверь, - сказал Таул.
Со своего места он видел тыльную сторону палатки Тирена - она выходила на командный шатер и кладовую. Бэрд уже убил часовых у командного шатра - значит остались всего двое. Таул посмотрел на Бэрда:
- Как скоро ты сможешь прорезать мне дыру?
- Это быстрее, чем перерезать горло, - улыбнулся тот.
- Хорошо.
Таул взглянул на восток. Еще десять минут до света и пять - до сигнала, который должны подать Мафри и Корвис. Хорошо бы расчет оказался верен: как только поднимется тревога, Таула и остальных сразу убьют, если не подоспеют высокоградцы.
- Джервей, - тихо позвал Таул.
- Я, - откликнулся голос из мрака.
- Будешь прикрывать нас, когда мы войдем в шатер. Держись восточной стороны и сбивай всякого, кто приблизится. Только смотри - сам не высовывайся. Не давай никому заметить себя, пока ты там один.
- Будет исполнено.
Джервей вскинул руку, держащую лук, и исчез в темноте. Таул обернулся к остальным.
- Ты, Бэрд, знаешь, что должен делать. Кеффин пойдет со мной. Муррис и Севри обходят палатку, следят за западной стороной и за входом, расправляются с часовыми, если те что-то заподозрят, и ждут сигнала. Ясно?
- Ясно.
- Тогда пошли.
Он двигался к шатру окольной дорогой, стараясь держаться в тени и около палаток. Голова отсчитывала мгновения: надо захватить Тирена до того, как Андрис и высокоградцы пойдут в атаку. Как только дело завяжется, рыцари бросятся к своему вождю, и единственная надежда Таула - кинжал, приставленный к горлу этого вождя.
Пробираясь в середину лагеря, Таул вдруг почувствовал странную легкость в груди. Он испытывал радостное возбуждение, свободу, почти счастье - наконец-то он здесь, и обратной дороги нет. К тому времени, как рассвет перейдет в день, его судьба уже свершится.
Он уловил какое-то движение на южной стороне. Часовой на дальней границе лагеря повалился наземь. Таул усмехнулся:
Фоллис и два высокоградских стрелка прореживают ряды перед атакой.
Желтая с черным палатка Тирена была всего в нескольких шагах. Таул знаком послал Бэрда вперед. Слева, поблизости от них, раздался короткий, тут же стихший крик.
Новый крик слева. В одной из больших палаток зашевелились. С запада пустили стрелу.
Бэрд твердой рукой легко, будто шелк, вспорол промасленное полотнище в полпальца толщиной. Это сопровождалось легким шорохом, и Таул, уже изготовивший меч, услышал изнутри крик:
- Охрана!
Таул ринулся в прорезанную Бэрдом щель. Его меч тут же соприкоснулся с другим, и он начал отражать удары, еще не видя, с кем дерется. Он отступил в сторону, чтобы дать войти Бэрду и Кеффину: он не собирался присваивать все удовольствие себе.
Когда Бэрд протиснулся в щель, первый утренний свет упал на лицо противника Таула: темные волосы, темные глаза, оливковая кожа.
- Давненько не виделись, Таул, - улыбнулся Тирен.
У Таула перехватило дыхание. Тирен ничуть не изменился с тех пор, как они расстались. Таул ощутил мимолетное, но сильное желание склониться перед своим главой. Этого еще недоставало! Тирен предал его - нельзя об этом забывать.
Крепко сжав губы и заставив себя промолчать, Таул атаковал Тирена, стараясь тем временем освоиться в палатке. Несколько сундуков, легкий стол, скамейка и койка стояли вдоль стен. Середина была свободна, и Тирен вовсю пользовался этим, оттесняя Таула в сторону.
Снаружи слышались беготня и крики. Им вторил отдаленный гул: Андрис и высокоградцы двинулись в атаку.
Входное полотнище оставалось пока опущенным. Муррис и Севри, должно быть, уложили тех двух часовых. Таул отбросил Тирена назад сильным ударом и ощутил боль в руке, но меч не опустил. Бэрд и Кеффин воспользовались освободившимся пространством, чтобы пройти ко входу.
Тирен нанес резкий рубящий удар сверху вниз, и Таулу ничего не осталось, кроме как отразить его. Раненая рука не выдержала, судорога свела плечо, и Таул упал на колени.
Тирен пронзил бы его, если бы не Бэрд. Высокоградец своим клинком плашмя ударил главу ордена по спине. Тирена бросило вперед. Его лицо отразило боль, смятение и гнев.
- И ты еще зовешь себя рыцарем? - быстро оправившись, крикнул он Таулу. - Бейся со мной один на один или вовсе откажись от боя.
Таул поднялся на ноги, не сводя с Тирена глаз.
- Больше меня на это не поймаешь, Тирен. Не тебе говорить о чести. Я теперь немного поумнел и стал видеть тебя таким, как ты есть. - Левой рукой он сделал едва заметный знак Бэрду, и высокоградцы уперли свои мечи в бока Тирена. - Я бьюсь один на один только с теми, кого уважаю. - Таул повернулся спиной к главе ордена. - Свяжите ему руки, друзья, и пойдем прогуляемся.

XXXV

Время медленно, доля за долей, слой за слоем, обращалось вспять.
Магия, заключенная между металлом и плотью, делала свое дело на краю могилы. Темная сгустившаяся кровь вновь начинала струиться, непереваренная пища всасывалась в желудок. Влага орошала иссохшую носоглотку, и внутренности потихоньку сокращались.
Эта магия не имела силы сознательных чар. Она не могла бы служить ни оружием, ни щитом. Ненаправленная, полуоформленная, она излилась с губ вместе с последним вздохом.
Слабый, рассеянный посыл, рожденный волей к жизни и не успевший созреть, обволакивал тело и просачивался в толщу времени.
Кольчуга не позволяла магии распыляться, и та согревала тело, восстанавливая и воскрешая одновременно. Время сгустилось вокруг тела и разжижилось по краям. Одной рукой магия сдерживала будущее, другой растягивала настоящее. Сто, потом тысяча, потом миллион неуловимых перемен - и сердце забилось.
Былой ритм пронизал тело, набирая силу. Ткани сердца напрягались, клапаны открывались, артерии очищались, готовясь к первому мощному толчку.
Погруженное в раствор медленно меняющегося времени сердце затрепетало. Старая магия встретилась с новой, сила Ларна - с силой, рожденной человеком. Сердце, расположенное в месте их слияния, заработало.
За жутким, душу выворачивающим всасыванием последовал первый тяжелый удар. Тело ожило. Мускулы сократились, кровь потекла по жилам, нервы напряглись, органы чувств пробудились, и пот выступил сквозь поры.
Красное и черное. Черное и белое. Яркая вспышка света, превратившаяся в крошечную искру. Мгновение раздвоилось, время разодралось, и Джек открыл глаза.

***

Все замерло, когда Тирен вышел из шатра. Бегущие остановились, поднятое оружие опустилось, крики боли и гнева замерли на устах. Все взоры устремились на Тирена. Кинжал, приставленный к его горлу, отразил первый луч зари и бросил блики на лица собравшихся.
Таул прижал острие так плотно, что на коже проступила капля крови величиной со слезу.
- Назад! - крикнул он рыцарям. - Назад, или я убью его, видит Борк.
Он вывел Тирена из шатра за связанные руки и быстро окинул взглядом всю картину. По обе стороны от входа грудой лежали тела. На тех, у кого в груди или спине не торчали стрелы, зияли глубокие раны. Муррис лежал в луже собственной крови, а Севри стоял перед входом в шатер весь израненный, с мечом, облепленным мясом и волосами. Джервея не было видно.
Рыцари были повсюду - одни в доспехах прямо поверх белья, другие вовсе без доспехов. Однако у всех имелись мечи, а у некоторых и щиты.
У границ лагеря высокоградцы рубились с теми рыцарями, что успели сесть на коней. Мафри и Корвис постарались: дело выглядело так, будто весь лагерь окружен.
- Отпусти Тирена, не то я выстрелю тебе в спину, - крикнул кто-то сзади.
Таул не стал оглядываться и крикнул в ответ:
- Валяй. Только знай, что на мне кольчуга и, если ты не владеешь мастерством самого Вальдиса, я еще успею перерезать Тирену горло.
Настала тишина. Лучник не посмел выстрелить.
- Чего ты хочешь? - спросил один из рыцарей, выступив вперед.
Таул не знал его, но бледность трех колец на правой руке выдавала старейшину.
- Власти, - сказал Тирен. - Он хочет занять мое место.
Это не слишком расходилось с истиной, и Таул вздрогнул. В его ушах гудела кровь и звучали удары демонских крыльев. Что движет им сильнее - желание оправдать гибель своей семьи или давнишнее стремление к славе? Гибкий, привыкший убеждать голос Тирена вдруг лишил Таула уверенности.
Бэрд и Кеффин сменили позицию, чтобы прикрыть его сзади.
Таул повсюду встречал горящие взоры рыцарей. В самом ли деле он хочет занять место Тирена? Он не смог бы ответить "нет" - какая-то часть его души все еще желала, чтобы сбылись старые мечты. Но теперь к старым мечтам прибавились новые, не менее сильные. Таул подумал о Мелли и увидел перед собой ее бледный прекрасный лик. В ушах прозвучал голос Меган: "От твоих демонов тебя избавит не достижение цели, а любовь". Сердце Таула сжалось. Способен ли он отказаться от всего, чтобы спасти Мелли и ребенка? Да. После сегодняшнего дня - да.
Дело уже не в честолюбии. Он не нуждается в месте Тирена. И в славе тоже. Он должен верить, что делает все это из благих побуждений. Не отнимая кинжала от горла Тирена, он сказал:
- Я хочу, чтобы орден стал прежним. Хочу, чтобы вы сражались ради чести, а не ради золота.
- Ради чести? - насмешливо повторил Тирен. - Может ли говорить о чести человек, запятнавший свои кольца подлым убийством? Не читай нам проповедей, Таул, - они так же грязны, как и твоя душа.
Рыцари встретили слова Тирена одобрительными возгласами. Они медленно смыкали круг, приближаясь к шатру.
- Он никого не убивал.
Всадник въехал в круг с восточной стороны, спиной к рассвету, и его черты трудно было различить, но Таул узнал голос Андриса. Всадник натянул поводья и спешился.
- Таул - человек чести. Я готов поклясться в этом жизнью.
Трепет волнения прошел по толпе.
- Откуда ты знаешь? - резко, заглушив перешептывания, спросил старый рыцарь.
- Я знаю это, потому что провел с ним рядом много недель. Я видел, как доблестно он сражался. Я считаю его своим другом.
Таул встретился взглядом с Андрисом и отвел глаза. Рыцарь шел на большой риск, въезжая в круг. Если все кончится плохо, все они - Севри, Бэрд, Кеффин, Джервей, сам Таул и Андрис - падут мертвыми. Рыцари сомкнут кольцо и изрубят их в куски, прежде чем высокоградцы успеют прорваться.
- Он обманул тебя, Андрис, - нарушил молчание Тирен. - Он ненастоящий рыцарь: он отрекся от своих колец перед всем городом Бреном. Подойди и возьми у него нож - тебе он отдаст.
Андрис не дрогнул.
- Таул не приказывал убивать женщин и детей в Хелче. Не заключал с Кайлоком сделок в обмен на золото. - Андрис обернулся к рыцарям, и голос его стал тихим. - Я собственными глазами видел, что творят люди Кайлока. К северу от Камле мы наткнулись на место, где был их лагерь. Там во рву, под открытым небом, валялись изувеченные тела тридцати женщин.
- Нас это не касается, - сказал старейшина.
- Нет, касается - в том отряде были рыцари. - Голос Таула разнесся далеко в холодном рассветном воздухе. Беспокойный ропот пронесся над толпой, которая все росла, - люди складывали оружие и шли к шатру Тирена.
- Андрис, - рявкнул Тирен, - этот человек лжет. Отбери у него нож, не то будешь изгнан из ордена до конца твоих дней.
Никто не шевельнулся. Андрис смотрел в землю, и шрам у него на щеке казался белым в тусклом утреннем свете. Таул ослабил пальцы - он готов был отдать нож Андрису, чтобы не делать выбор рыцаря еще более трудным.
Таул лучше всякого другого знал, что такое трудный выбор.
Сражение прекратилось, и только хриплое дыхание трехсот человек нарушало тишину. Андрис вышел вперед и взглянул прямо в лицо Тирену.
- Может ли лжец выйти невредимым из Фальдарских водопадов?
Пораженная толпа зароптала.
- Этот тоже лжет, - крикнул Тирен рыцарям. - Они оба лгут. Не смог бы такой низкий злодей преодолеть водопад.
- Я видел, как он выплыл, - сказал Мафри, выйдя из толпы.
- И я, - сказал Корвис.
- И я, - откликнулся Джервей с дальней стороны круга.
Таул обрадовался, увидев его: он боялся, что молодой лучник убит.
- Выходит, все мы лжем, Тирен? - спросил Андрис.
Рыцари беспокойно переминались на месте, глядя на Тирена. Легкая судорога свела мышцы его плеча и спины.
- Эти люди позорят рыцарство. Посмотрите, как они проникли сюда, - в предрассветный час, чтобы захватить нас врасплох. Они не пожелали принять честный бой в открытом поле. И кто же ведет их? - презрительно оскалился Тирен. - Человек, пролезший в мою палатку как вор. Он вступил со мной в схватку, а его приспешники зашли сзади. Он красно говорит о чести, но сам ее не имеет. - Низкий мощный голос Тирена гремел над лагерем. - Спросите этого человека, спросите гордого и жаждущего славы Таула с Низменных Земель, что сталось с его семьей. Пусть он расскажет вам, как бросил трех малых детей на произвол судьбы. Пусть расскажет, как они погибли, пока он щеголял в Вальдисе будто павлин. Пусть скажет, кто повинен в их смерти. И вот тогда, не раньше, пусть продолжит свою речь о чести.
Таул не вынес этого. Холодная давящая ярость охватила его. Слова Тирена были точно соль, брошенная на открытую рану. Ничего не видя от слез, Таул направил нож в грудь Тирену. Тот боролся, но Таул держал его крепко. Рыцари маячили вдали словно призраки - их как бы не существовало. Таул ощущал только боль и хотел одного: чтобы она кончилась. Его нож вонзился в грудь Тирена.
Тирен подался назад, но Таул, не помня себя от ярости, стиснул его путы и насадил на нож. Под тяжестью тела нож вошел куда глубже, чем хотел Таул, - он хотел только ранить Тирена, но кинжал, пройдя меж ребер, пронзил сердце.
Толпа ахнула как один человек.
Таул отпустил Тирена. Глава ордена повалился на бок, и из раны хлынула кровь. Грудь Тирена тяжело вздымалась, и тело билось в конвульсиях.
Он посмотрел на Таула и медленно осклабился.
- Ты такой же недотепа, как твой отец.
До Таула, дрожащего и раздираемого противоречивыми чувствами, эти слова дошли не сразу. Отец? Откуда Тирен может знать его отца?
- Что тебе известно о моем отце?
- Его можно купить за пятьдесят золотых.
Нет, беззвучно произнес Таул. Нет!
Он чувствовал, что его душа отделяется от тела. Мир вокруг бледнел и расплывался. Разум, словно в бреду, стремился ввысь, а оттуда в прошлое. Таул вспомнил, как солнце пекло ему спину в день встречи с Тиреном. "А что же отец? - спросил его Тирен. - Он тоже умер?" "Нет, но мы не часто видим его. Он только и знает, что пьянствует в Ланхольте".
Вся эта сцена предстала перед Таулом ярко, словно омытое дождем утро. И он впервые заметил то, о чем никогда не вспоминал раньше: быстро ушедший в сторону взгляд Тирена и его губы, повторившие слово "Ланхольт".
Картина рассыпалась на белые осколки, и под ней открылась другая. Хижина на болотах четыре дня спустя. В очаге тлеет огонь. Анна, Сара и малютка толпятся вокруг отца, встречая восторженным визгом подарки, извлекаемые им из мешка. "Да, мне повезло. А хоть бы и в карты. Фортуна поцеловала меня и сделала своим возлюбленным. Я выиграл целое состояние и намерен истратить его с пользой". - "Это как же?" - "Я вернулся домой, чтобы остаться. Теперь уж тебе не придется расшибаться в лепешку, Таул. Главой семьи стану я".
Сцена разыгрывалась в воображении чуть медленнее, чем в действительности. Таул был и участником ее, и зрителем, и разные мелочи резали ему глаз: отец избегает встречаться с ним взглядом; теперь утро, хотя отец отродясь не вставал до полудня. И золото. Золото в руках у отца. А за карточными столами в Ланхольте разрешается ставить только серебро.
Картина исчезла столь же быстро, как явилась, и ее сменила другая. Таверна "Камыши" в Грейвинге. Уже перевалило за полночь, и хозяин будит Тирена, к которому явился нежданный гость. Тирен спускается по лестнице, не выказывая никакого удивления.
"Теперь я могу идти с вами в Вальдис, - говорит ему Таул. - Меня освободили от моих обязанностей".
Тирен улыбается, кивает, заказывает еду и напитки - и ни о чем не спрашивает.
Прошлое точно стерли мокрой тряпкой, и на его месте возникло нечто новое, чудовищное. Все было совсем не так, как Таулу казалось. Потрясение было столь сильным, что он упал на колени. Его замутило, и желчь окатила тело своей прогорклой кислотой. Он прикусил язык, чтобы сдержать рвоту.
Анна, Сара и малыш. Они мертвы, но теперь все по-иному. Их смерть, его муки, тернии в его сердце и демоны за спиной - все приобрело иной оборот. Все запятнано грязью. С самого начала, с тех самых пор, как он встретил Тирена на южной дороге, вся его жизнь основывалась на гнусной лжи.
Тирен сделал из него чудовище.
Едва сознавая, что делает, мучимый тошнотой и терзаемый болью, Таул встряхнул умирающего.
- Ты заплатил моему отцу, чтобы он взял на себя заботу о сестрах. Ты знал, что я нипочем не ушел бы с тобой в Вальдис, не пристроив сестер, - и заплатил ему, чтобы он занял мое место.
Грудь Тирена почти перестала вздыматься, и взор помутнел. Неспешная улыбка тронула окрашенные кровью губы.
- А он не больно-то отличился, верно?
Крылья хлопали в воздухе, сводя Таула с ума. Демоны кишели у него за спиной. Он занес нож и стал колоть Тирена - снова и снова, сквозь ребра, ключицы, в сердце и легкие. Только так Таул мог спастись, только так мог отогнать неотвязную жгучую боль.
Торс Тирена превратился в кровавое месиво - и тогда что-то излилось из него. Последний вздох сочился из тела, словно воздух сквозь газовую ткань. Дыхание не покинуло Тирена - оно собралось вокруг него, клубясь и застывая, превращая его окровавленные черты в маску.
Таул выронил нож.
Демон уже не висел у него за спиной - он слился с телом Тирена. Тирен - вот кто его демон, Тирен был им всегда - вот что пыталось показать Таулу озеро Орион в своих глубинах.
Таул поднял глаза. Триста пар глаз в молчании смотрели на него. Он так устал. Все чувства покинули его, кроме горя от потери сестер. Они точно погибли заново - здесь и сейчас, от руки Тирена.
Таул, приподнявшись на одно колено, стал вытирать нож о камзол, и в толпе раздался крик:
- Таул - наш глава! - Это кричал Андрис. Джервей, Мафри и Корвис присоединились к нему. Таул потряс головой, не в силах произнести ни слова.
- Таул - наш глава! - Новые голоса подхватили призыв, и вскоре их число удвоилось.
Таул не мог этого вынести. Ему хотелось одного: чтобы его оставили наедине с его горем. Не переставая качать головой, он встал. Он так ослаб, что ноги подгибались под ним. Бэрд подал ему руку, и Таул охотно оперся на нее. Бэрд молча двинулся к шатру Тирена.
- Таул - наш глава! - возгласила добрая треть рыцарей.
Бэрд приподнял входное полотнище, и Таул вступил в теплый полумрак шатра. Ноги тут же изменили ему, и он повалился на койку Тирена, в изнеможении закрыв глаза.
- Таул - наш глава.
Он не хотел этого слышать, не хотел думать об этом. Он видел перед собой только сестер. Вот Сара, потряхивая золотыми кудряшками, бежит за ним к рыболовной лунке. Вот Анна с вредной ухмылочкой подзадоривает его подраться с ней. А вот малыш с дрожащими губенками и пылающими щечками возмущается тем, что его оставили в люльке.
Таул улыбнулся. Все это было словно вчера.

***

Джек открыл глаза. Его окутывал какой-то белый кокон, задевающий ресницы и нос. Джек решил бы, что уже очутился на небесах, если бы не запах. Он не представлял себе, что загробная жизнь может пахнуть лежалым полотном. Впрочем, всякое бывает. Джек шевельнул рукой, и ткань туго обтянула лицо. Дешевая холстина царапала губы. Джек провел по ней языком. Щелок и застарелая плесень. Нет, это не загробная жизнь - это плохо выстиранная простыня.
Джек зажал ткань в кулаки и сдернул с себя. Его пробрало холодом, он увидел тусклый свет и ощутил сильный запах дыма. И услышал звуки: скрежет лопаты о камень и треск пламени. Странно, почему он не слышал их раньше.
Потолок, низкий, с резными сводами, показался ему знакомым. Джек явно уже видел его.
Далеко слева чья-то темная фигура копошилась на фоне ярко-рыжего зарева. Джек приподнял голову, чтобы рассмотреть ее лучше. Это движение стоило ему гораздо большего усилия, чем он ожидал, - с чего это вдруг голова такая тяжелая? Она отяжелела и закружилась, словно ему завязали глаза и покрутили на месте, а когда в глазах прояснилось, фигура уже отошла от света.
Джек увидел ее сбоку: здоровенный мужчина, сутулые плечи, подбородок, отвисший до самой груди. Да никак это Кроп!
Спустив ноги на пол, Джек попытался встать с того, на чем лежал. На сей раз он приготовился достойно встретить головокружение, сцепил зубы и вогнал костяшки пальцев в дерево. В следующий миг его ноги уже коснулись камня.
Собравшись с силами, он перенес свой вес на ноги. Тело, как и голова, показалось ему сильно отяжелевшим. Держась за стол, он сделал первый шаг. Не так уж и плохо, если подумать. Джек сделал еще шаг и отцепился от стола.
Кроп стоял к нему спиной и не видел его. Расстояние между ними оказалось длиннее, чем представлялось Джеку, и он успел осмотреться. Он понял, что находится где-то в дворцовых подземельях. Низкие потолки, капающая вода, грибной запах плесени и нечистот - все указывало на это. Сколько же он здесь пролежал? Ночь? Сутки? Несколько суток? Кто его знает. Джек не помнил ничего с того мгновения, как поднял занавес и столкнулся лицом к лицу с Баралисом.
Однако он жив - значит Таул с Мелли тоже могли спастись.
- Мм-фф.
Джек вернулся мыслями к Кропу. Великан был уже близко, и Джек видел, как у него трясутся плечи.
- Мм-фф.
Звук повторился, и Джек понял вдруг, что Кроп плачет навзрыд. Стараясь ступать как можно тише, Джек прокрался к столбу, что стоял всего в нескольких шагах от Кропа и от огня.
Каменная печь излучала золотое сияние, и железная дверца была распахнута, чтобы дрова лучше горели. Сбоку валялась лопата и высилась груда поленьев, перемешанных со стружками и опилками. Кроп стоял по ту сторону огня - плечи у него дрожали, и голова моталась из стороны в сторону. Он полез за пазуху и достал оттуда деревянную коробочку. Он перебирал в ней что-то своими ручищами бережно, будто гладил котенка, и немного погодя что-то извлек из нее - Джек из-за своего столба не разобрал, что именно. Кроп спрятал коробочку обратно и двинулся к дверце печи.
Тогда Джек разглядел у него в руке белый квадратик. Это было письмо - кроваво-красная печать ярко выделялась на нем.
- Мм-фф. - Кроп, держа письмо в вытянутой руке, поднес его к огню.
- Кроп! - Джек вышел из-за столба и заговорил совершенно неожиданно для себя самого.
Кроп обернулся. Письмо осталось у него в руке, но пламя охватило его, и оно чернело по краям. Кроп увидел Джека, завопил и прикрыл письмом глаза.
- Уйди. Не трогай Кропа. Кроп просит прощения.
- Кроп, да это же я, Джек. - Джек вышел еще немного вперед, чтобы быть поближе к свету.
Кроп снова испустил вопль и на этот раз зажал себе уши.
- Прости Кропа. Кроп правда хотел отдать Джеку письмо. Ведь Кроп не знал, что Джек умрет.
Догадавшись, что Кроп принимает его за привидение, Джек дотронулся до руки великана.
- Да ведь я жив, Кроп. Я не призрак.
Кроп отпрянул.
- Хозяин велел мне сжечь тебя - а сжигают только мертвых.
Значит, Баралис думает, что Джек мертв. Джек пока что отложил эту мысль подальше - он займется ею потом. Сейчас надо выяснить, что написано в этом письме.
- Потрогай меня сам, Кроп, - мягко предложил Джек, - клянусь тебе, я не умер.
Кроп смотрел на него с подозрением.
- Призрак шутит шутки с Кропом.
- Да нет же. - Джек поплевал на ладонь и сунул ее под нос Кропу. - Призраки не плюются - это всякий знает.
Кроп, по-прежнему зажимая руками уши, обозрел плевок и посмотрел Джеку в лицо.
- Так, значит, Джек не умер?
- Нет. Джек был живой, просто лежал тихо.
- И холодный был. Совсем холодный.
Джек вздрогнул. Он не желал знать, что случилось, когда заряд Баралиса попал в него.
- Это мне? - спросил он, указывая на письмо. Кроп отнял руки от ушей и протянул письмо Джеку.
- Да, это Джеку письмо. Люси не велела его отдавать, пока Ларн не будет уничтожен.
Люси? Холод прошел вдоль позвонков Джека к голове, и сердце сильно забилось в лад с умолкшим сердцем Ларна.
- Это письмо дала тебе моя мать?
Кроп кивнул, стараясь всунуть письмо ему в руки.
- Люси сильно хворала. Взяла с Кропа слово сохранить письмо для Джека. - Губы Кропа сложились в нежную улыбку. - Люси подарила Кропу коробочку. Гляди. - Он достал коробочку. На ее крышке были вытиснены морские птицы и раковины. - Она сказала, эти птицы напоминают ей о доме. Кроп любит птиц.
Джек почти не слышал его. Сердце било тревогу, будто военный барабан.
- И ты хранил это письмо больше десяти лет?
- Берег, как бабусины зубы, - просияв, похвастался Кроп. - Только раз потерял, в снегу, но потом выкопал.
- И хотел его сжечь, потому что думал, будто я умер?
- Прости Кропа, - склонил голову слуга. - Кроп не знал.
Джек взял у него письмо.
- Тебе не за что извиняться, Кроп. Ты сделал все так, как просила Люси. Она была бы довольна, что ты берег письмо так долго. И сказала бы тебе спасибо - как я говорю сейчас.
- Люси была добрая. Никогда не обзывала Кропа.
Джек рассеянно кивнул. Он провел пальцами по пергаменту, и память вернула его на десять лет в прошлое. Кроп был последним, кто видел мать живой. Джек помнил, как тот вышел из ее комнаты, держа руку за пазухой. Неужели она отдала ему письмо тогда же? В последние минуты перед смертью?
Дрожащими руками Джек взломал печать. Хрупкий воск разломился на мелкие кусочки. Джек развернул письмо и стал читать.
Дорогой Джек!
Если ты читаешь это письмо - значит, Ларна больше нет. И, если храм разрушил ты - а я верю, что это так, - то я должна открыть тебе правду. Это самый малый из моих неисполненных долгов перед тобой.
Я родилась на Ларне от жреца и служанки и выросла на этом острове. С тех пор как я себя помню, меня приставили к оракулам - я обмывала их, кормила, втирала бальзам в их язвы. Я не задумывалась над тем, что делаю: для меня оракулы были косноязычными безумцами и только наполовину людьми. Со временем жрецы стали доверять мне уход за новичками - за юношами, которых камень еще не свел с ума и чьи тела еще не утратили здоровья и красоты. Я была поражена, когда открыла, что эти оракулы ничем не отличаются от меня, они говорили вполне связно, смеялись и плакали. Они испытывали страх.
Я привязалась к этим юношам, а одного из них полюбила. Он был мой ровесник - мы целыми днями держались за руки и говорили, как убедим отсюда. Мы любили друг друга со всем отчаянным пылом юности, и ничто не могло разрушить эту любовь. Но однажды я заболела красной горячкой и две недели пролегала в постели. Когда я увидела моего любимого вновь, разум уже покинул его. Пророческий камень отнял у него рассудок, а веревки въелись в его плоть. Он не узнал меня, и я обезумела: я визжала, дергала его веревки и проклинала Ларн. Мне удалось ослабить веревку, но с ней оторвался кусок его кожи, обнажив живое мясо. После этого я уже не помнила себя. Жрецы пытались оттащить меня прочь, а я осыпала их проклятиями и дала страшную клятву разрушить остров. При этих моих словах пеьиера заколебалась. Мне заткнули рот тряпкой и били, пока я не лишилась чувств.
Очнулась я в темните, приговоренная к смерти. Мне кажется, жрецы боялись меня, боялись моей силы и моей клятвы. Мать помогла мне бежать и пустила меня в челноке на волю волн.
Несколько дней спустя шедший мимо корабль подобрал меня и доставил в Рорн. Один из моряков, хороший, добрый человек, взял меня к себе домой и окружил заботливым уходом. Когда мне пришло время уходить, он отдал мне все свои сбережения, пожелал мне удачи и проводил в дорогу. Меня и теперь согревает память о его доброте.
Покинув Рорн, я постаралась уйти как можно дальше от острова. Я отправилась на север, а потом повернула на запад, изменив по дороге свое имя и внешность. Наконец я добралась до Четырех Королевств и стала служить камеристкой в замке Харвелл. Королева Аринальда благоволила ко мне и сделала меня одной из своих служанок.
Вот тогда я и встретилась с Королем. В те дни он был несчастен; они с королевой жили как чужие, ибо она не могла зачать дитя. Я же была одинока, не имела друзей, которым могла бы довериться, - и, когда король Лескет заговорил со мной однажды в саду, я была не только польщена, но и благодарна ему. Я, как и все остальные, слышала сплетни о том, что Король имеет связи с другими женщинами, но Лескет был так добр и внимателен ко мне, что я и думать об этом забыла. Шли месяцы, и мы все больше сближались. Лескет говорил со мной о королеве и своих государственных делах, а я только слушала, не смея и слова вставить. Порой я расспрашивала его о дальних странах - Ларн никогда не покидал моих мыслей, - и Король охотно рассказывал мне обо всем, что происходит в мире, даже карты показывал.
Со временем наши отношения стали еще более близкими. Мы встречались в лесу, в старом охотничьем домике. Именно там в один темный и дождливый вечер поздней осени Лескет показал мне Книгу Марода. Очень старую, с обветшавшим переплетом и хрупкими страницами. Король сказал, что это один из четырех подлинных списков великого труда.
Кaк только я взяла эту книгу в руки, что-то изменилось во мне. Я задрожала, и невидимый обруч стиснул мне лоб. Книга раскрылась будто бы сама по себе, и мой взгляд сразу нашел на пожелтелой странице строку, изменившую всю мою жизнь:
Империя рухнет, рухнет и храм.
Я сразу же поняла, что это значит. Не успев еще прочитать стих мельком, я уже знала, что должна делать. Марод, предсказав падение Ларна, дал мне случай осуществить свою клятву. Для этого нужно было одно: произвести на свет дитя, предназначенное исполнить пророчество:
Когда благородные мужи позабудут о чести
И некто три крови вкусит в один день,
Два могучих дома сольются вместе,
И далеко падет сего слияния тень.
Тот, кто родителей лишен,
Любовник сестры своей - только он
Остановит злую чуму.
Империя рухнет, рухнет и храм,
Но правда, безвестная многим умам,
Дураку лишь ясна одному.
С этого дня я задалась мыслью зачать ребенка от короля. Я знала, что он никогда не признает незаконного сына, рожденного служакой, и дитя мое останется без отца - точно так, как сказано в пророчестве.
А позднее ему придется лишиться и матери.
В ночь твоего зачатия - ибо тот, о ком сказано в стихе, это ты, Джек, - Король тихонько спустился ко мне на кухню. Мы предавались любви в темном углу, где обыкновенно обедали камеристки. Позже я открыла ставни, чтобы впустить свежий воздух, - и увидела, как одна из звезд на небе расплелась надвое и упала на землю. Тогда я поняла, что пророчество начало сбываться.
Как только Король ушел, в кухню спустился Кроп. Баралис послал его за едой и питьем, и он встретился с Королем на лестнице. Я упросила Кропа не говорить хозяину о том, что он видел. Он нехотя согласился, но с тех пор мы с ним стали друзьями.
С той ночи я больше не виделась с Королем. Уверившись в своей беременности, я отказалась от места камеристки и взялась за самую черную работу, какая была в Замке. Став выгребальщицей золы, я никогда не покидала кухни, а потому и с Королем встретиться не могла. Я не хотела, чтобы он знал, что я ношу его дитя.
Позже выяснилось, что я могла бы и не делать этого. Через два месяца Королева объявила, что ждет ребенкаa, и Король заново влюбился в нее. Он не делал никаких попыток встретиться со мной. Я немного погрустила - но пророчество владело мною, и моя жизнь больше не принадлежала мне.
Королева и я родили в один день. Узнав, что она тоже родила сына, я вспомнила ту звезду. Два осколка, два зачатия, два рождения.
Шли годы, ты подрастал, и моя любовь к тебе превзошла все мои ожидания. Пророчество казалось мне куда менее важным, я порой вовсе не вспоминала о нем. Но вот я сделалась больна. Как будто сам Марод тронул меня за плечо и сказал: "Доведи то, что начала". Я не принимала лекарств, которые давали мне доктора, - ведь для того, чтобы пророчество сбылось, я должна была уйти из твоей жизни. Это было самое тяжелое решение из всех, которые мне доводилось принимать, - но пророчество жило своей собственном жизнью, и, если бы я воспротивилась ему тогда, позже оно все равно унесло бы меня, притом без предупреждения.
По мере того как силы мои убывали, я стала думать, что совершила ужасную ошибку. По моей вине ты вошел в жизнь с тяжелым грузом. Я и пророчество - мы оба сделали тебя слепым орудием судьбы. Потому-то я ничего и не сказала тебе перед смертью. Я не хотела, чтобы слова Марода правили твоей жизнью. Я решила дать тебе случай самому выбрать свою судьбу.
Я написала это письмо и отдала его Кропу с наказом передать письмо тебе лишь в том случае, если Ларн падет: если это сбудется, оно объяснит тебе все, если нет - ты проведешь жизнь в блаженном неведении.
Прости меня, Джек. Пророчество требует от тебя большего, чем разрушение Ларна. Теперь, когда я лежу здесь, теряя силы и способность мыслить, я охотно помогла бы тебе, если б смогла.
Любовь моя всегда будет с тобой.
Анеска.

Предыдущая страница 20 Следующая страница


21 Джулия Джонс

***

Джек прислонился к деревянному столбу и медленно сполз на пол. Он уронил письмо на колени и закрыл глаза. Темнота была нежной, словно подбитая бархатом перчатка. Сколького же он не знал!
Они с Мелли были в том охотничьем домике. Он держал в руках ту Книгу Марода и прочел выпавшее из нее письмо. Письмо, так и не полученное матерью, со словами прощания, о которых она так и не узнала. Джек покачал головой. Перед ним открывалось многое, он же был слеп.
И ничего не понимал. Он думал, что мать отказывалась от лечения потому, что жизнь опостылела ей. Теперь он узнал правду, и старая боль сменилась новой. Мать умерла потому, что думала, что пророчество требует этого от нее. В страхе и боли, не смея довериться никому, она отвергала всякую помощь, ибо не желала противиться судьбе.
В горле у Джека встал комок. Он не понимал этого - и многого другого.
Всю свою жизнь он думал, что отец бросил его, незаконного и нежеланного сына. Теперь оказалось, что отец вовсе не знал о его существовании - не знал даже, что мать беременна. Мать скрывала все с самого начала.
Джек подтянул колени к груди и опустил на них голову. Можно ли винить человека, не знавшего, что у него есть сын? Джек прочел письмо, которое отец написал матери: Лескет был не тот человек, чтобы отказаться от дорогой ему женщины. Это она отказалась от него.
Гнев, снедавший Джека всю жизнь, понемногу рассеивался. Ненависть, с которой Джек так сжился, что почти не сознавал ее присутствия, потихоньку покидала его. Он вспомнил, что говорил ему Фальк о своем отце: "Он оказался самым обыкновенным человеком - не злым, не коварным, не заслуживающим кары". Джеку очень хотелось поверить в эти слова - теперь он в них поверил.
Отец его не был бессердечным извергом, бросившим родное дитя. Он ничего не ведал о рождении сына.
Джек встал. Место ушедшего гнева заняло в нем стремление к цели. Он чувствовал себя сильным, и мысли его были ясны.
Теперь он знал все: откуда он взялся, кто его родители, что он должен делать и почему. То, что он оказался побочным сыном короля, ничего не значит. Главное, что он наконец узнал правду.
Он хотел поблагодарить Кропа еще раз, но великан уже исчез. Джека это не удивило: больше всех на свете Кроп предан Баралису.
Джек нащупал в сапоге запасной нож. Тот был на месте, между подкладкой и лодыжкой. Джек достал его и развернул замотанный в полотно клинок. Нож, несмотря на все передряги, остался острым. Джек улыбнулся. Пришла пора осуществить пророчество Марода.

XXXVI

Тьма - вот все, что осталось ему. Мир света стал недосягаем.
Он сидел в самом сердце мрака с ободранными, кровоточащими руками. Больше ему не дано очиститься. Скверна, прежде пятнавшая только кожу, прошла внутрь. Теперь она пронизывает все: кожу, ткани и кровь. Меллиандра бежала и унесла с собой его единственную надежду на спасение. Ему суждено жить в мире, полном скверны и кошмаров.
Со времени ее бегства он ничего не ел и не пил. Даже облатки с ивишем остались нераспечатанными. Он не мог себя заставить взять в рот то, чего касались чужие голые руки.
Голова его сделалась ясной как никогда, и он словно ждал кого-то - чьего-то пришествия, равного пришествию божества. Пусть приходит, лениво думал он. Мужчин он не боялся. Женщина - вот клинок, разящий наповал.
Переместившись на сиденье, застланное шелковым плащом, Кайлок поднес к губам ободранный палец. Палец отдавал запахом матери. Даже умершая, она продолжает медленно разлагать его плоть. Все пути ведут к ней. Его жизнь была запятнана с самого начала: сперва его вынашивали в чреве, где разило борделем, затем отдали кормилице, потому что у шлюхи не было молока. Он был обречен изначально. Характер передается сыну от матери, и он стал таким же, как она, получив в наследство все ее грехи.
За это, как всегда, расплатятся другие. Не будь он королем по праву рождения, он стал бы им по праву крови.
Империя еще молода: нужна железная воля, чтобы распространить ее на весь континент. Тьма окружала Кайлока. Он видел перед собой в черно-белом свете города, реки, дороги и людей. Линии складывались в картины его власти и могущества. Пришла весть о падении Камле. Кайлок видел теперь, что мысль о походе на Несс была ошибочной: сначала следует взять город Фальпорт. Все думают, что он теперь двинется на север, - тут-то он и захватит всех врасплох. Взяв Фальпорт, он не только получит флот, но и сумеет завоевать весь Юг.
Кайлок вдруг почувствовал, что у него разгорается лицо. Теплая зыбь коснулась его, и предчувствие опасности увлажнило язык. Он ждал, не испытывая недовольства либо страха.
Сидя в темноте с улыбкой на устах, он обдумывал предстоящую кампанию: куда направить полки, сколько наемников набрать, какие договоры заключить, а какие расторгнуть. Он намечал города и деревни, которые следует сровнять с землей, чтобы посеять в противнике страх и заставить его быстро сдаться. Всех женщин детородного возраста следует убивать на месте. Он не допустит, чтобы в годы его правления подросла новая вражеская армия.
За истекший час Кайлок покорился судьбе. Раз спасение больше не суждено ему, он погубит свою душу - но со славой.

***

Джек не мог вспомнить, каким ходом ему нужно идти. Потайную дверь он нашел достаточно быстро и даже зажег факел от печи, но в тесных затхлых коридорах тут же заблудился. Все стены казались одинаковыми, и каждый поворот обещал вывести наверх.
Время действовало против него. Кроп наверняка доложил хозяину, что Джек ожил, а Баралис, удостоверившись, что Джека в подвале нет, тут же побежит к Кайлоку. Джеку вспомнился случай у лестницы: нельзя допустить, чтобы Баралис опять подстерег его.
Упершись в очередной раз в кирпичную стену, Джек заставил себя остановиться и поразмыслить. Иначе чем потайным ходом ему к Кайлоку не попасть: идти по дворцу среди бела дня - это самоубийство, особенно теперь, когда вся стража начеку. Подышав глубоко, чтобы успокоиться, Джек попытался вспомнить, какой дорогой он шел с Таулом и остальными. Тщетно. Тогда он был так занят Кайлоком, так чувствовал его близость...
Вот оно. Нужно сосредоточиться на Кайлоке, на нити, связующей их обоих. Она приведет его к королю.
Не так-то легко сосредоточиться, когда время отсчитывает мгновения у тебя в голове. Все отвлекает: теснота, густой чад от факела, скачущие тени, каждая из которых напоминает Баралиса. Мгновения переходили в минуты, а беспокойство - в отчаяние. Джек швырнул факел на пол. Факел погас.
Темнота принесла ему облегчение. Не стало больше теней, не стало бесконечных коридоров, изобилующих неверными поворотами. Зрение стало ненужным, а все прочие органы чувств обострились. Слух, обоняние и осязание спешили восполнить недостаток образов. В первый раз Джек ощутил присутствие Кайлока в темноте. Сейчас тоже темно. Левому виску стало вдруг тепло. Тепло охватило щеку и спустилось к шее. Джек повернулся лицом к источнику тепла, и в ушах у него зашумело. Он ступил вперед, и шум усилился.
Джек скоро забыл, что вокруг темно. Он видел кожей. Кровь, приливая к ней, указывала путь не хуже стрелки компаса. Он не видел поворотов - он шел вслепую, руководимый нарастающим теплом.
Так, словно во сне, он дошел до лестницы. Он поднимался по ней, не боясь оступиться и не стараясь запомнить дорогу. Теперь уж недолго. Скоро кровь и чутье приведут его к двери Кайлока.

***

- И что же он, в полном здравии? - Баралис надел верхнее платье. Зелье уже действовало, укрепляя тело, проясняя ум и озаряя своим искусственным светом мир, полный острых лезвий.
- Бледный малость, но в полном разуме. И я не видел, чтобы он хромал.
Вид у Кропа был виноватый. Баралис догадывался, что слуга не все рассказал ему о чудесном воскресении Джека. Ну ничего, он допросит Кропа потом. Теперь надо принимать меры.
- Оружие у него есть?
- Нет, хозяин. Я снял и меч, и нож у него с пояса, как вы велели. - Кроп неуклюже крутил большими пальцами. - Только кольчуга на нем осталась - я хотел и ее снять, да забыл.
Все мысли покинули Баралиса - зелье впилось шипами в его мозг. Сердце заколотилось, в глазах потемнело, и пришлось ухватиться за Кропа, чтобы не упасть. Потом все прошло. Баралис принял всего щепотку, но это снадобье столь сильно, что опасно даже в малых дозах. Зато оно дает возможность прибегнуть к магии - один раз, не больше. Обыкновенно Баралис ни за что не воспользовался бы таким тяжелым и вредоносным средством - но, узнав, что Джек не умер, он понял, что выбора нет. Ворожба, которую он излил двое суток назад, исчерпала его телесно и духовно, и теперь приходилось хвататься за что угодно, лишь бы обрести силу хотя бы для краткого выплеска чар. Щадящее врачевание требует времени, а времени больше нет, раз Джек бродит по дворцу.
Зато Джек временем обладает - в полном смысле этого слова. Он уже дважды обратил его вспять. Сперва горелые хлебы, потом он сам. Ученик пекаря был мертв - по крайней мере ничем не отличался от мертвеца, - но ожил, и на теле у него нет ни ран, ни рубцов. Должно быть, магический заряд уже скопился у него на языке в миг его смерти и излился наружу вместе с последним дыханием.
Баралис проклял собственную немощь. Будь он покрепче, он уловил бы, что со временем что-то нечисто. Он ожидал чего-то необыкновенного - страшного толчка, от которого заколебались бы стены, - а магия Джека водила себе иглой потихоньку, вышивая свой узор две ночи и один день. Она работала неслышно, как тень - и Баралис ее не заметил.
Баралис выпрямился во весь рост, испытывая действие снадобья. Слабость прошла: он чувствовал теперь и отзвуки магии, и неестественный изгиб времени. Все его чувства обострились, а ум стал резок, ясен и смертоносен, как зазубренное стекло.
- Из подвала ты сразу пришел сюда? - спросил он Кропа. - Не торчал во дворе, чтобы поглядеть на птиц?
Ему нужно было знать, долго ли Джек пробыл один.
- Нет, хозяин, я отдал Джеку письмо и сразу...
- Письмо?
Кроп окончательно приуныл.
- Да, от его матери. Она просила меня отдать Джеку письмо, если Ларн падет.
- Что?!
- Люси, выгребальщица золы. Она просила меня хранить письмо, пока...
- Что было в этом письме?
- Не знаю, хозяин, я не глядел.
Баралис прищурился. Бесполезно выяснять содержание письма, но кое-какую службу оно может сослужить.
- Какое оно было с виду?
- Как всякое письмо, хозяин.
- Запечатано? Свернуто в трубочку, сложено, перевязано шнурком?
- Сложено, с темно-красной печатью.
Баралис подошел к письменному столу, взял первый попавшийся пергамент, сложил его и накапал на сгиб кроваво-красного воска.
- Вот такое? - спросил он, показав бумагу Кропу.
- Точно такое, хозяин, - закивал тот.
- Хорошо. Пойдем со мной.

***

Джек дошел до конца хода. По ту сторону стены брезжил свет - как видно, там горели факелы. Джек понятия не имел, та ли это дорога, которую указал Хват, и безмолвно взмолился Борку: "Прошу тебя, сделай так, чтобы там не было часовых!"
Легкое нажатие на стену - и камень сдвинулся с места. В щель хлынули тепло, свет и свежий воздух. Джек опешил. Жар крови и мрак погрузили его в полудрему, а теперь его словно подняли с постели среди ночи.
Он сразу понял, что это не та дверь: перед ней не было занавеса. Джек вышел в коридор, ступив ногой на мягкий шелковый ковер.
- А-ай!
Джек обернулся на шум и оказался лицом к лицу с женщиной в зеленом атласном платье. Какой-то миг они смотрели друг на друга, потом женщина набрала в грудь воздуха.
- А-афф...
Джек зажал ей рот. Его органы чувств едва справлялись с рухнувшей на них ношей. Весь последний час они пробавлялись самой скудной пищей и с трудом переносили столкновение с материальным миром. Весь дрожа, опасаясь чьего-либо появления, Джек затащил брыкающуюся женщину в потайной ход. Он приставил нож к ее горлу, но тут же понял, что убить не сможет. Он оторвал клок от ее платья. Женщина смотрела на него расширенными от ужаса серыми глазами. Что-то в рисунке ее скул напомнило ему о Тариссе.
- Я не сделаю вам ничего плохого, - мягко сказал он. - Просто хочу, чтобы вы помолчали. - Он уже скомкал лоскут в кулаке, готовясь заткнуть ей рот, но решил сделать кляп наполовину меньше - он не хотел, чтобы она задохнулась.
Занимаясь этим, он чувствовал всем своим существом, как уходит время. Вставив кляп, он связал женщине руки за спиной, вынув ленты у нее из волос.
- Вы уж простите, - сказал он, туго затягивая узел. - Ни на что другое времени нет.
Женщина только сверкнула глазами.
Джек вышел в светлый дворцовый коридор и закрыл за собой облицованную камнем панель. Он быстро глянул в обе стороны. Коридор насчитывал не более тридцати шагов в длину, и в правой стороне его было две двери. Ковер обрывался у второй двери и тянулся в другую сторону до пресечения с другим, еще более роскошным. Голос крови почти умолк: столкновение с женщиной и яркий свет в коридоре нарушили нестойкое равновесие чувств.
Но то, что осталось, подтверждало догадку Джека; покои Кайлока находятся там, куда ведет тот искусно вытканный ковер.
С бьющимся сердцем Джек помчался по коридору. Кайлок был совсем близко.
У поворота Джек замедлил шаг и прижался к стене. Задыхаясь, с трясущимся в руке ножом, он выглянул за угол. Там был другой коридор, чуть длиннее этого и всего с одной дверью. С великолепной двойной дверью - по обе ее стороны горели факелы, и у каждого факела стоял часовой.
Вход, достойный короля.
Джек оглядел часовых. У обоих на поясе висели мечи, а в руках они держали алебарды. Нелегкий предстоит бой.
А впрочем...
Джек прикрыл глаза и попробовал сосредоточиться на их оружии. Мысль, пролетев по воздуху, скользнула к двери. Джек ощутил жужжание заряженных частиц, проник в особую, ни с чем не сходную пульсацию стали. Точно урок в хижине Тихони: ощутить материю, проникнуть в нее и изменить ее природу изнутри. Мысленно слившись с пульсацией металла, Джек проник внутрь и попытался нагреть сталь. Но он не испытывал гнева, и нечем было зажечь искру. Без сильных переживаний Джек не мог обойтись.
Он вызвал в уме старый образ Роваса, лапающего Тариссу, и картина не замедлила явиться. Контрабандист обнимал Тариссу за талию, но это зрелище больше не трогало Джека. И он понял почему: это был фальшивый образ, порожденный его больной ненавистью. Никогда Тарисса не уступила бы добровольно ласкам Роваса - теперь Джек твердо знал это. Время и расстояние позволили ему увидеть вещи в их настоящем свете. Тарисса не пыталась поймать его в силки - она любила его по-настоящему. Знать бы ему это в тот день, когда он ее покинул, когда она стояла перед ним на коленях и умоляла взять ее с собой...
Джек покачал головой. Какого же дурака он свалял!
Ему стало стыдно за собственную глупость. Тарисса ни в чем перед ним не виновата, и он не может больше использовать ее вместо огнива.
Но мало ли чем еще можно вызвать гнев.
Например, Баралис, затаившийся в засаде, чтобы убить его.
Или солдаты Кайлока, зверски убившие тридцать женщин и бросившие их гнить во рву.
Или Мелли, заточенная в комнате на полгода, и отнятый у нее ребенок.
Сила пробудилась. Желудок сжался, и череп стиснул мозг. Слюна наполнила рот вкусом расплавленного металла, и Джек перенес мысли на оружие часовых.
Воздух вокруг них задрожал, и холодная серебристая сталь раскалилась докрасна. Никакого постепенного нагрева - все произошло в мгновение ока. Часовые с воплем выронили свои алебарды и бросились отстегивать обожженными руками мечи, жгущие ляжки.
Джек остановил поток, учуяв запахи нагретого металла, горелого мяса и паленой ткани. Слабость заставила его на миг прислониться к стене. Один из часовых бежал по коридору в его сторону. Джек принудил свое обмякшее тело к действию и заступил бегущему путь.
Тот, раненый и растерянный, представлял собой легкую мишень и едва успел заметить, как нож Джека вошел между ребер ему в сердце. Джек выдернул клинок, и часовой повалился на пол. Второй, видевший всю эту сцену, бросился бежать в противоположную сторону. Джек побежал за ним, подсек ему ноги и свалил. Удар ножом в легкое довершил дело.
Джек встал, обливаясь потом и тяжело дыша. Он был напуган до безумия, но в то же время ликовал.
Он решил не терять времени на то, чтобы спрятать мертвых. Здесь того и гляди кто-нибудь появится - надо добраться до Кайлока прежде, чем подымут тревогу.
Перед внушительной двойной дверью Джек обтер нож и попытался унять дрожь в руке, но тело, почти во всем послушное ему, здесь отказалось повиноваться. Он поднял щеколду дрожащими пальцами и толкнул дверь слабыми, будто бескостными, руками.

***

- Следуй за мной. Надо скорее попасть в покои придворных. - Волны магии реяли вокруг Баралиса, ставя дыбом волоски на теле и высушивая слюну на зубах.
- Так ведь Джек в подвале.
- Уже нет.
Джек не стал спасаться бегством - он ворожит где-то над ними, в самом сердце дворца. Джек пришел по душу Кайлока - каждый нерв в теле Баралиса вопил об этом.
Пророчество Марода светилось перед ним огненными буквами.
Господин и слуга повернули. Они уже наполовину спустились в подземелье и потеряли на этом несколько драгоценных минут. Баралис проклял себя за глупость - надо было сразу же идти в покои Кайлока. Почему он не подумал об этом? Он решил, что Джек попытается бежать, и собрался задержать его, послав к нему Кропа с приманкой.
Баралис достал поддельное письмо и хотел уже смять его в кулаке, но передумал. Быть может, его придумка еще пригодится и письмо отвлечет Джека хотя бы на долю мгновения.

***

Джек очутился в небольшой передней, из которой короткая лестница вела к другой двери. Здесь было тихо и прохладно, факел едва горел, и Джек перевел дух, стараясь успокоиться.
Голос крови, как ни странно, совсем умолк, и кожа остыла, словно завершив свою работу.
Джек поднялся по ступенькам, открыл вторую дверь и вошел в покои Кайлока. В тускло освещенной приемной царил такой порядок, словно никто ни разу не ступал по ее шелковым коврам и не сидел на мягких стульях. Даже бумаги и карты на столе лежали ровными стопками, будто ничья рука их не касалась. Было в этой комнате нечто тревожное, скребущее по нервам - и Джеку пришлось пересечь ее, прежде чем он понял, что это.
Вся мебель - сундуки, стулья, скамейки и столы - была расставлена так, что образовывала решетку. Подлокотники одного кресла сливались в единую линию с подлокотниками другого, стоящего у дальней стены. Столы казались зеркальным отражением друг друга, сундуки стояли вдоль стены через равные промежутки. Джек предположил, что мерная лента непременно подтвердила бы равенство всех здешних длин и углов.
Его проняло холодом, и он поспешно двинулся вперед. В дальней стене было две двери, и Джек наудачу выбрал одну из них. Ручка ее была холодной - такой холодной, что рука покрылась гусиной кожей.
За дверью стоял мрак, обвивший Джека плотным саваном. Дверь за ним затворилась.
- Кто смеет являться ко мне без доклада?
На миг Джеку показалось, что голос принадлежит Баралису - столь же густой, мелодичный и властный. Но было в нем и нечто свое - едва различимая нота безумия.
- Назови себя. - В голосе не было страха - только привычка повелевать.
Джек попытался определить, откуда идет голос. Тьма здесь была не просто отсутствием света - казалось, что она наделена собственной плотью. Джеку чудилось, будто она черным дымом вливается ему в легкие.
- Или ты демон, пришедший испытать меня? Что же, дерзни.
Спокойствие Кайлока тревожило Джека. Он ожидал всего, но не этого снисходительного вызова. Рукоять ножа стала скользкой от пота. Понимая, что Кайлок имеет перед ним преимущество, Джек старался различить в темноте хоть что-нибудь. Яркие мушки плясали перед глазами - но вот они рассеялись, и Джеку показалось, что впереди брезжит бледный свет.
- Иди же - я не боюсь тебя.
Зато Джек боялся. В этой комнате таилась сила. Грубая, страшная сила. Джек стал собирать свою, не зная, на чем следует сосредоточиться, какое количество расходовать и куда направлять удар. Если он плохо рассчитает, то промахнется, а сам останется открытым.
Лучше пустить в дело нож. Но чутье подсказывало ему держать и магию наготове на случай, если Кайлок первым прибегнет к ней.
Бледное сияние стало чуть ярче. Джек внушал Кайлоку, чтобы тот заговорил снова и этим выдал, где находится. Но Кайлок молчал, и только сердце Джека билось в тишине. Потом оттуда, где виднелось сияние, донесся легкий шорох шелковых одежд.
Джек бросился вперед, задел ножом за что-то мягкое и тяжело упал плечом вперед. Он вскочил и занял оборонительную позицию, описав ножом широкую дугу. Слева донесся шум - то ли хриплое дыхание, то ли тихий издевательский смех. Джек проклял темноту.
Словно в ответ на его проклятие в комнату проник свет - сперва тонкой косой чертой, потом полоской. Кайлок скрывался где-то в тени, ставшей еще гуще от соседства света. Джек ощутил спиной теплое дуновение, оглянулся и увидел черный силуэт на пороге двери.
Металлический вкус наполнил рот, и сила, растущая внутри, смела всякую предосторожность.
- Джек, у Кропа что-то есть для тебя. Кроп забыл отдать тебе второе письмо. - Фигура вытянула вперед руку. Между пальцами что-то белело.
Джек сглотнул, загоняя силу обратно. В голове давило. Боль прошила лоб, сосредоточившись между глаз. Из носа хлынула кровь.
- Еще одно письмо от Люси, Джек. - Кроп махал перед ним сложенным листком.
Джек смутно различал темную восковую печать. На вид это письмо было точь-в-точь как первое. Значит, мать оставила ему два письма? В голове у Джека зашумело, но он не придал этому значения. Сзади донесся шорох ткани - он не обратил на это внимания.
Он ступил к двери, и шум в голове усилился. Это, наверное, следствие загнанных внутрь чар.
Тень Кропа пересекала свет черной полосой. Джек вошел в эту тень и протянул руку за письмом. Его внимание привлекла рука тени - она двигалась в лад с остальным телом, но было в ней что-то лишнее. Кружевная манжета? Джек посмотрел - рукава рубашки Кропа были закатаны до локтей.
По спине Джека скатилась холодная струйка пота.
Руку Кропа направляла чья-то чужая рука.
Рука Баралиса.
Джек метнулся в сторону от двери и от света. Он упал на пол, стремясь поскорее забиться в тень у стены, и стал вызывать чары обратно, но это было не так просто. Джек напрягался, стиснув зубы и кулаки. Разум не участвовал в этом - все делалось бессознательно.
Тень Кропа исчезла с порога, и ее место заняла другая.
- Входите, Баралис, и присоединяйтесь к нашему веселью.
Джек успел еще расслышать эти слова Кайлока - и чары вырвались наружу.
Баралис уже приготовился отразить их. Пока Кроп топтался на пороге, отвлекая Джека, Баралис оценивал положение и готовил ответный удар.
Он увидел, как затрещал и сгустился воздух, почувствовал боль в ушах - и его заряд устремился навстречу первому словно зеркальное отражение.
Мгновение растянулось до бесконечности. Впереди вышел из мрака Кайлок, справа у стены скорчился Джек. Баралис двинулся к нему. Он наводил свой луч на Джека, не боясь, что сам станет мишенью. Он быстрее и искуснее - ученику пекаря с ним не тягаться.
Но что это? Баралис, с еще дрожащим от напряжения языком, в ужасе следил за волной, посланной Джеком. Тошнота подступила к горлу. Джек целил не в него - он вообще никуда не целил. Он стремился сокрушить все, что перед ним.
Кайлок!
Баралис переместил свою силу, чтобы оградить короля. Менять направление и природу чар с такой быстротой было несказанно опасно, но выбора не оставалось. Без Кайлока он ничто. Баралис городил щит вокруг Кайлока, напрягая до предела разум и волю. Боль разодрала его грудь, иглой кольнула сердце.
Экий дурак этот Джек! Только неученый болван способен нанести такой корявый, ненаправленный удар. Если бы Джек избрал своей целью Баралиса, все было бы куда проще!
Первая волна дошла до Баралиса яркой вспышкой и воздушным толчком. Он отлетел назад и ударился головой о дверной косяк. А сила все нарастала, неумолимая, давящая, словно каменная глыба. Баралису нечем было оградить себя - он все отдал Кайлоку. То, что произошло две ночи назад, истощило его силы, исчерпано и действие снадобья. Ничтожный остаток магии едва тлел в Баралисе.
И этот последний остаток Баралис послал к Кайлоку, ограждая свое творение, а сам остался беззащитным.
Джек едва сознавал, что происходит. Все менялось со страшной быстротой. Магическая волна излилась из него, страшная, неудержимая, насыщенная светом. Кайлок стоял прямо на ее пути, Баралиса прижало к двери. Джек чувствовал, как тот пытается загородиться, ощущал силовые нити, прошившие комнату. Сила Баралиса оплела Кайлока невидимой защитной сетью.
Джек понял, что ошибся в главном. Нельзя уничтожить Кайлока, не уничтожив прежде Баралиса. Пришла пора убить того, кто взрастил чудовище. И Джек направил все, что еще оставалось в его душе и теле, на Баралиса.
От усилия позвоночник Джека щелкнул, будто хлыст. Джек свел широкое лезвие силы в острый наконечник стрелы и послал стрелу в цель.
Воздух раскололся. Баралиса подняло ввысь и швырнуло о стену. Раздался хруст костей, череп треснул, изо рта и ушей хлынула кровь. Страшный вопль пронзил комнату. Раскаленные силовые нити поблекли, и сеть, ограждавшая Кайлока, угасла на расстоянии вытянутой руки от груди Баралиса.
По комнате пронесся смерч. Джек не мог дохнуть. Живот сводило судорогами, словно пустота внутри стремилась всосать в себя все тело. Одолеваемый смертной слабостью, Джек остановил поток. Свет стал меркнуть, воздух - редеть, и все утихло со слабым шипением.
Баралис корчился на полу бесформенной грудой, из которой торчали сломанные кости.
Джек тоже оказался на полу, но ему казалось, что он все еще падает. Пустота засасывала его, боль наполняла глаза тьмой и наливала тяжестью веки. Он успел еще увидеть, как Баралис протянул к Кайлоку дрожащую руку и с мукой выговорил два слова:
- Сын мой...
Рука бессильно упала, а Джек погрузился во тьму.

XXXVII

Он очнулся внезапно, не успев освоиться с окружающим. Кайлок стоял над ним с письмом в руке.
- Ага, очухался наконец! Хорошие ли сны тебе снились? - Король был спокоен, но в голосе чувствовалась нотка безумия и в глазах мерцал неестественный огонек.
Джек пытался вспомнить, как оказался здесь. Баралис! Взгляд Джека устремился к стене. Тело Баралиса исчезло. Сколько же времени прошло? Сколько он пролежал здесь под испытующим взором Кайлока?
- Так ты, выходит, отродье Лескета?
Джек ощупал свой камзол, и боль стрельнула от плеча к животу.
- Ты это ищешь? - Кайлок смял письмо в кулаке. - Трогательное послание от матушки к сыну? - Голос Кайлока стал тонким, и он вдруг повернулся к Джеку спиной.
Джек сел и проверил, не осталось ли в нем магии. Нет, не осталось. Чары, уничтожившие Баралиса, исчерпали всю его силу. Джек стал потихоньку искать нож.
Два звука отвлекли его от этого занятия. Первым был шорох, как будто по полу волокли что-то тяжелое. Этот звук шел из-за двери, и Джек догадался, что это Кроп тащит прочь тело Баралиса. Второй звук издавал Кайлок: тихий, отрывистый смех, похожий на кашель.
Плечи Кайлока тряслись, костяшки пальцев, сжимавших письмо, побелели. Сами пальцы были ободраны до живого мяса.
- А я - отродье Баралиса. Пока король искал утех на стороне, мать моя путалась с советником. - Кайлок повернулся к Джеку лицом, глаза его горели. - Баралис. Ну кто бы мог подумать? Кто бы мог догадаться?
По телу Джека побежали мурашки. Он чувствовал, как в Кайлоке медленно растет колдовская сила.
- Ты обокрал меня! - крикнул король. - Твой отец должен был стать моим отцом, твое лицо - моим. - Кайлок брызгал слюной, и жилы у него на шее напряглись, как веревки. - Мои руки, мой рот, мои зубы - ты все забрал себе!
Джек привалился к стене. Во рту у него было сухо. Кайлок терял власть над собой. Джек отчаянно шарил по полу, ища нож, но ничего не находил. Он отважился посмотреть вбок - справа, недосягаемый, блестел нож.
Кайлок подступил к нему, тряся головой.
- Не думай, что ты выйдешь из этой комнаты, чтобы явить себя миру и разоблачить меня. Клянусь, этому не бывать. Ни сегодня, ни завтра - никогда.
Джек почувствовал жар на щеках. Сперва он принял это за прилив крови, подобный тому, что привел его к Кайлоку. Но нет, это тепло уже не просто грело, а жгло. Джека обуял ужас. Все его существо повелевало ему бежать, но он был слишком скован ужасом, чтобы двигаться.
- Сын короля. Короля и служанки, прирабатывавшей блудом!
Джек знал теперь, что мать его не блудница, и это чудовище не смело так ее называть. Джек вскочил, чтобы вцепиться Кайлоку в горло, но палящий жар отбросил его назад. На лбу и на носу вздулись пузыри, от волос запахло паленым. И руки. Прислонясь к стене, Джек поднес их к лицу. Глаза слезились, и он с трудом различал ожоги на ладонях.
- Эти руки должны были принадлежать мне, - сказал Кайлок.
Джек исполнился гневом. Ему опостылело слушать этот бред.
- А вот мне твоего не надо! - крикнул он. - И трон твой мне ни к чему.
Воздух жег легкие. Давешняя палящая волна рассеялась, но ее сменил медленно нарастающий жар. Все стало горячим: пол, стены, одежда. Кольчуга обжигала кожу.
Взор Кайлока сделался пустым. Воздух вокруг него заколебался. Письмо в его кулаке вспыхнуло, и пламя лизнуло руку. Кайлок даже не поморщился.
Жара давила, поджаривая лицо Джека, словно кусок мяса. Выставив ладони вперед, Джек крикнул:
- Смотри - это руки пекаря, а не короля!
Жуткая горящая пустота на миг сменилась осмысленным взором, и жар дрогнул.
Джек подался вбок, где лежал нож. Кайлок покачал головой.
- Нет, королевский сын, - очень тихо сказал он. - Ничего моего ты не получишь.
Джек нагнулся за ножом. Жар опалил его, и стало нечем дышать. Но его пальцы уже нащупали рукоять. Идя наперекор природе, Джек сжал в ладонях раскаленный докрасна клинок. Пару мгновений он несся витками вниз, в огненный ад, но запах собственного горелого мяса отрезвил его.
Его окружал огонь. Шелковый ковер на полу воспламенился, за ним занялись гобелены и мебель. Задыхаясь в дыму, объятый ужасом, Джек старался не потерять рассудок. В этом ему, как ни странно, помогала страшная боль в руках. Она пульсировала в лад с его сердцем. Точно Ларн бил его по щекам, не давая впасть в беспамятство.
И силы Джека стали прибывать. Он знал теперь, что отец его не бросил. Знал, кто была его мать, откуда она пришла и что замышляла сделать всю свою жизнь. После бесконечной лжи и умолчаний Джек наконец-то обрел правду - и в этом была его сила.
Он заставил себя встать и ринулся через огонь к Кайлоку. Пламя слепило его, дым душил, жар опалял его плоть. Тяжелая волна ударила в Джека, и он очутился лицом к лицу с Кайлоком. Тот явно не ждал этого, и Джеку показалось, что в глазах короля мелькнул страх - но когда Джек сморгнул выступившие от дыма слезы, это выражение исчезло.
Время растянулось тонким слоем, будто масло по воде. Огонь трещал и шипел вокруг обоих. Джек чувствовал спиной его жар. Плечи и торс Кайлока окружало золотое сияние, мерцающее как свеча. Никогда еще он не был так похож на Баралиса.
Джек смотрел на короля, и страх сжимал ему горло. Сомнений нет: Кайлок - сын Баралиса.
Баралис. Даже и теперь, убив его, Джек мог лишь догадываться о границах его мощи. И кто знает, не обладает ли сын еще большей силой. Глаза Кайлока горели безумием - в них угадывался ум Баралиса, переродившийся в нечто чудовищное. Губы Кайлока сложились в улыбку. Да, этот будет посильнее отца.
Джек содрогнулся.
В ладонях пульсировала боль. Ларн не дремал и не давал уснуть разуму. Джек невольно, в ответ на боль, вскинул руку, а вместе с ней и нож.
Кайлок, увидев занесенный клинок, попытался заслониться рукой, но Джек опередил его. Боль изводила его, и он двигался с быстротой безумца. Кайлок прикрыл сердце, но кинжал устремился к его горлу. На лице Кайлока отразился слепой ужас, и он вдруг стал похож на ребенка, которого ударили ни за что.
И нож вошел в горло. Кайлок открыл рот. Джек дрогнул, ожидая колдовства, и повернул нож, чтобы задеть гортань. Кайлок отчаянно сопротивлялся.
Джек ощутил металлический колдовской дух. Губы Кайлока шевелились, и язык дрожал внутри мокрого красного рта.
Рука Джека болела нестерпимо. От пота и дыма щипало глаза. Тело Кайлока напряглось. Джек в панике тыкал ножом куда попало. Кровь лилась по его руке и по груди Кайлока. Еще немного - и клинок нащупал гибкую стенку гортани.
Кайлок широко разинул рот, воздух вокруг его губ сгустился, и запах горячего металла обратился в смрад.
И тут Джек одним движением перерезал Кайлоку горло.
С губ короля сорвался легкий свист. Животный ужас читался в его взоре. Он моргнул, и свет в его глазах угас.
Джека по-прежнему била дрожь. Он сжимал нож так крепко, что костяшки побелели. Он глотнул воздуха - и втянул в себя последний вздох Кайлока.
Этот вздох был последним, что их связывало. Он осел в легких Джека и проник в его кровь. Он был напитан магией и заключал в себе самую суть умершего. Джек лишь теперь осознал в полной мере всю мощь Кайлока и содрогнулся при мысли о том, что тот мог бы натворить. Сила Кайлока была густа и черна, как деготь. Но воздух нес не только весть о гибели. Джек познал могущество воли Кайлока, широту его гения и темные глубины его безумия. Он ощутил трагедию блестящего ума, загубленного ядовитым зельем, кознями и ложью. Кайлок, истинное творение Баралиса, существовал в бредовом мире, где его помешательство поощряли, а на склонность к мучительству смотрели сквозь пальцы.
Джек познал все это в один миг - как и многое, многое другое. У него не было повода торжествовать - он всего лишь прекратил жизнь, обреченную с самого начала.
Беспредельно усталый Джек сделал долгий выдох, стремясь избавиться от дыхания Кайлока. Истины, которые оно открыло ему, были слишком жестоки и оставили мерзкий вкус во рту.
Баралис превратил родного сына в чудовище.
Джек выдернул клинок, и из раны хлынула кровь. Глаза Кайлока закрылись, напряженные мускулы обмякли. Почерневшее письмо выпало из его пальцев на горящий ковер. Джек не стал его подбирать.
Кайлок упал, и пламя охватило его со всех сторон.
Джек был отрезан. Вокруг бушевали языки пламени, доходившие ему до плеча. Не было больше ни стен, ни двери: красно-белое зарево поглотило все. Пламени сопутствовали клубы густого и едкого дыма. Джек старался не дышать, но долго ли он мог так протянуть?
Если боль лишила его сил, то дым лишал сознания. Джек боролся с беспамятством из последних сил, а пламя подступало к нему все ближе. Его шатало - еще немного, и он упадет. Он не мог больше выносить этот палящий жар. Ему хотелось одного - упокоиться рядом с Кайлоком.
Его уносило все дальше. Там, впереди, ждал покой. Покой, избавление и правда.
- Джек!!
В огне возникла темная тень. На миг сердце Джека радостно затрепетало: это Таул пришел вывести его из храма. Но нет, здесь не Ларн, да и на пришельце желтые с черным цвета Вальдиса - Таул ни за что не надел бы на себя рыцарскую одежду.
- Джек!
Фигура маячила за огненным кольцом. К ней присоединились другие, тоже в желтом и черном. Они кричали, суетились и гасили огонь своими плащами.
Джек почувствовал, что падает. Огонь тянулся навстречу множеством маленьких жадных пальцев.
Но чьи-то руки подхватили его бережно, как ребенка, и вынесли из огня. Сквозь текущие без удержу слезы Джек взглянул в лицо тому, кто его нес. Это и вправду был Таул. Таул в рыцарских одеждах, командующий другими рыцарями, с незнакомой Джеку твердостью в голубом взоре. Они вместе прошли сквозь пламя и вышли в мир, где обитали свет, надежда и смех.
- Ведь ты... - обожженным горлом прохрипел Джек, - ведь ты не должен был возвращаться за мной.
- Я предупреждал тебя, Джек, - улыбнулся Таул. - Мое сердце может воспротивиться этому решению.
Пожар сопровождал их через весь дворец - он катился по коридорам и лизал им пятки. Повсюду клубился дым и летела копоть. Люди с паническими воплями спасались бегством. Никто не обращал внимания на дюжину рыцарей в полном облачении ордена, идущих впереди огня. Если взоры и останавливались на ком-то, то это был высокий золотоволосый рыцарь, несущий на руках чье-то безжизненное тело. Было в лице этого рыцаря нечто внушающее надежду, а глаза его, казалось, смотрели прямо в душу.

***

Мелли наблюдала, как горит дворец, из рыцарского лагеря. Яркое, буйное, несущее свободу зарево пылало на северном небосклоне. Все тревоги, как ни странно, покинули ее. В воздухе, кроме дыма, носилось еще что-то: предчувствие того, что все еще будет хорошо.
- Они возвращаются, госпожа, - сказал Берлин. - Я только что заметил их там, на севере.
Мелли не спросила, с ними ли Таул, - она и так знала, что да.
- Приготовь брагу и одеяла, - сказала она Грифту, который грелся у огня.
- Слушаюсь, госпожа.
Проходя через лагерь, Мелли услышала пение. Красивый звучный голос выпевал слова, идущие из самого сердца. Мелли повернула в ту сторону. В песню вступили другие голоса, и Мелли, обогнув командный шатер, увидела картину, вызвавшую у нее радостную улыбку.
Человек двадцать рыцарей, собравшись вокруг наспех устроенной колыбели, пели песню маленькому Герберту.
Андрис, совсем недавно доставивший сюда Мелли из Ясных Дубов, заметил ее и поманил к себе. Ее поставили в круг рядом с ребенком - теперь рыцари пели и для нее. Мелли казалось, что сердце ее вот-вот разорвется. Никто, услышав эту песню, не усомнился бы в доброте рыцарей. Глядя в их просветленные лица, слушая их нежное пение, Мелли поняла, почему Таул шел на все, чтобы спасти их. Есть на свете такое, за что стоит отдать свою жизнь.
И к тому времени, когда песня кончилась, а Таул въехал в лагерь, Мелли дала себе слово никогда не становиться у него на пути. Она освободит Таула от его клятвы, чтобы он мог стать главой ордена. После всего, что он для нее сделал, она просто обязана так поступить.
- Лекаря сюда. Быстро! - крикнул Таул с седла.
За спиной у него кто-то сидел. У Мелли перехватило дыхание. Быть этого не может!
И все же это был Джек, одетый в одну лишь покореженную почерневшую кольчугу и сам весь черный от дыма и ожогов. Мелли бросилась к нему со слезами на глазах. Значит, бывают еще чудеса на свете, и ее золотоволосый рыцарь способен их творить.
Мелли любила его безгранично.

***

Лекарь провозился с Джеком добрую часть ночи, пока пожар пылал в лиге к северу от них. Все эти долгие мучительные часы Мелли держала Джека за руку, вливала воду в его обожженные губы, мазала бальзамом его раны. Больше всего пострадали его лоб и руки, на теле было множество более мелких ожогов. Подходившие к ним рыцари предлагали помощь и советы, а Берлин принес сонное зелье. Лишь когда дыхание Джека стало легким и ровным, Мелли заснула сама.
Таул разбудил ее на рассвете.
- Вставай, Мелли. Надо ехать в город.
- Но... - Мелли посмотрела на обвязанную голову Джека, прислоненную к ее коленям.
- Джеку нужен сон. Ты уже сделала все, что могла. Хват присмотрит за ним, пока нас не будет. - Таул говорил ласково, но твердо. - Ты и ребенок должны ехать со мной.
Мелли не спорила. Она уже смирилась со своими новыми обязанностями.
Перед отъездом она постаралась принарядиться. Она до блеска расчесала волосы и скрыла ожоги под пудрой и притираниями. Старшая дочь хозяина гостиницы отдала ей свое лучшее зимнее платье, и Мелли переоделась в палатке Тирена. Ей было трудно из-за сломанной руки, но она не желала никого просить о помощи. Таул уже приготовил славного гнедого мерина и подсадил ее в седло - и тут, к великому неудовольствию Мелли, к ним подъехала Грил.
- Она что, собирается ехать с нами? - прошипела Мелли сквозь зубы.
- Она одна знает, что герцога приказал убить Баралис.
Мелли не нашла, что на это возразить, и только фыркнула.
- Но ребенка она не получит. Я сама его повезу.
Таул прыснул, и Мелли поразилась тому, какой юный и счастливый у него вид: он точно сам стал ребенком.
- Ладно, если хочешь, мы привяжем Герберта у тебя за спиной.
- Очень хорошо. - Мелли старалась сохранить серьезность, но не могла устоять против заразительной улыбки Таула. - Ну ладно, ладно. Пусть едет с нянькой.
Няня Грил лучезарно улыбнулась Таулу. Он ответил ей тем же.
Мелли сердито посмотрела на обоих, но заулыбалась, как только они отвернулись. Она чувствовала себя безумно, бесконечно счастливой.
Дорога до города заняла у них меньше часа. Мелли ехала во главе двухсот пятидесяти рыцарей и семидесяти высокоградцев. Прошел слух, что Баралис и Кайлок погибли, и в городе, оставшемся без начала, царила неразбериха. У ворот их встретила рота черношлемников, но вальдисские стрелки уложили несколько солдат, и пыл остальных сразу угас.
Мелли въехала в город не без тревоги. Люди стояли вдоль улиц и пялили на нее глаза. Многие не скрывали своей враждебности, а некоторые посылали вслед проклятия. Недавняя ликующая радость оставила Мелли. Будущее великого древнего города колебалось на весах, и его судьба зависела от Мелли и ее сына.
Как всегда в тревожные минуты, Мелли приняла самый гордый вид. Вскинув голову, она обжигала гневными взорами поносивших ее горожан. Она была замужем за герцогом и родила Брену наследника - она здесь в своем праве.
Когда отряд свернул на главную площадь, Мелли впервые увидела дымящийся остов, оставшийся от герцогского дворца.
Стены сохранились, но внутри зияла пустота: огонь пожрал мебель, деревянные балки и половицы. Дворец погиб, но Мелли не слишком сожалела о его гибели.
Завороженная этим зрелищем, Мелли не сразу заметила, что на площади собралась большая толпа. Она взглянула на Таула.
- Ничего, все в порядке. Чем больше, тем лучше, - улыбнулся он ей.
Мелли смотрела, как сотни людей запруживают улицы и переулки, клубятся вокруг фонтанов и заполняют каждую пядь мощенного булыжником пространства. Ей было страшно, но она не подавала виду.
Рыцари в полных парадных доспехах, с пиками, на статных, вычищенных до блеска конях полукольцом охватили Мелли, Таула и Грил. Желтое с черным виднелось даже на крышах: там на всякий случай разместились стрелки.
Когда площадь наполнилась народом до отказа, Таул въехал по нескольким ступеням на лобное место. Толпа, узнав в нем бывшего герцогского бойца, зароптала.
- Тихо, - скомандовал Таул, вскинув руки. - Выслушайте меня, прежде чем осуждать. - Его голос донесся до всех четырех углов площади, и народ затих. - Баралис и Кайлок прошлой ночью погибли в огне. Ваш город и ваша армия освободились из-под начала чужеземного короля...
- С какой стати мы должны тебя слушать? - крикнул кто-то из первых рядов. - Ты убил нашего герцога.
- Верно, - поддержали сто других голосов.
Таул потемнел, сжал губы, словно удерживая себя от ответа, и поманил к себе Грил. Мелли взяла у нее ребенка, и Грил поднялась на коне к Таулу.
Приосанившись в седле и распрямив свои узкие плечи, она рассказала о том, как подслушала разговор Баралиса с наемником, назвала сумму, уплаченную Баралисом, и имя убийцы.
А после поведала все еще не верящей толпе, как Кайлок десятками убивал аристократов, бросая их изувеченные тела в озеро. Когда кто-то обозвал ее лгуньей, она достала книжечку в переплете из свиной кожи и прочла имена всех жертв. Когда она назвала лорда Батроя, в толпе послышался голос:
- Эта дама говорит правду.
Старик, тощий как скелет, одетый в лохмотья, вышел вперед. Левой руки у него не было. Он медленно поднялся на помост.
- Батроя нет в живых.
Таул посмотрел на Мелли.
- А ты почем знаешь? - крикнули из толпы. Старик показал всем обрубок на месте левой руки.
- Знаю, потому что сам стал одной из жертв Кайлока. - Он обвел толпу взглядом, но никто не посмел оспорить его слова. - Я сидел с Батроем в одной темнице. Я видел, как его увели, и его крики не давали мне спать всю ночь напролет. И поверьте, он был не единственным. Ночь за ночью я слышал, как люди кричат, и ночь за ночью благодарил Бога за то, что Кайлок не присылает за мной.
Притихшая толпа беспокойно переминалась на месте.
- Но однажды настал и мой черед. Ночью наш король, наш герцог, наш воевода прислал и за мной.
Руки Мелли покрылись гусиной кожей, и в горле пересохло.
- Связанного и с кляпом во рту, меня ввели в комнату, освещенную ясно, как лекарский кабинет. Посередине стояла колода для рубки мяса. Стража вышла, Кайлок положил мою руку на эту колоду и отсек ее по локоть большим тесаком.
Ропот ужаса пронесся над толпой.
Таул крепко сжал руку Мелли. Ей казалось, что она сейчас лишится чувств.
- Кайлок не остановился бы на этом, но тут он срочно понадобился зачем-то наверху, и меня отвели обратно в темницу. Больше он не требовал меня к себе - то ли забыл обо мне, то ли хотел продлить мои мучения. - Голос старика утратил прежнюю силу и сделался слабым и дребезжащим. - Я хочу, чтобы вы знали одно: Кайлок, быть может, и вел нас к победе, но на этом пути нас ожидала погибель...
Одинокая слеза скатилась по щеке Мелли, и она поспешно смахнула ее прочь. Мелли одна здесь знала, как прав старик.
Люди стояли молча, опустив глаза.
Мелли хотелось подойти к старику и как-нибудь утешить его. Она оказалась не одинока: молодая девушка с темными блестящими волосами и розовыми щечками подошла и взяла старика за уцелевшую руку. Он сошел к ней с помоста. Толпа тихо раздалась перед ними. Было что-то невыразимо печальное в том, как они шли рука об руку и как старик опирался на плечо девушки.
У Мелли сжалось горло от этого зрелища. Сколько еще горожан стали жертвой безумия Кайлока? Сколько лет должно пройти, чтобы изгладилась память об этом?
После недолгого молчания слово опять взяла Грил. Громко прочистив горло, она повела рассказ о том, как Мелли, носившую ребенка от герцога, пять месяцев держали в заточении. Толпа внимала ей без единого звука. Грил дошла до родов и до приказа, данного ей Баралисом: "Как только ребенок родится, унеси его прочь и придуши, а трупик уничтожь".
Толпа ответила глухим ропотом.
Мелли содрогнулась. Ей казалось, что она слышит самого Баралиса. Только теперь она поняла, какой опасности подвергалась Грил, ослушавшись Баралиса. Надо будет потом поблагодарить ее - и Мелли сделает это от чистого сердца.
Но первым делом она должна показать своего сына городу Брену. Пришпорив коня, Мелли въехала на помост к Таулу и няне Грил. Таул принял у нее поводья, и она подняла ребенка над толпой.
- Смотрите, - крикнула она. - Смотрите на своего будущего герцога. Смотрите на сына Ястреба.
Толпа разразилась восторженными криками, но кое-где слышались и свист и ругань.
- Шлюха иноземная! Мало ли от кого ты принесла своего ублюдка?
Таул набрал в грудь воздуха, но Мелли удержала его, шепнув:
- Я сама.
Она сняла с мальчика левый башмачок и не оттолкнула Грил, когда та потянулась помочь ей.
- Вот! - Мелли вновь подняла над толпой разутого и шумно негодующего малыша. - Глядите - на нем метка Ястреба.
Теперь почти все кричали "ура", но Мелли не довольствовалась этим. Она поманила к себе оскорбившего ее человека.
- Подите-ка сюда, сударь, и взгляните на ребенка вблизи. Можете потрогать метку - не бойтесь, она не сотрется. - В толпе послышался смех. - Идите же, - настаивала Мелли, видя, что мужчина колеблется. - Раз у вас такой скорый язык, ноги должны быть под стать ему.
Впоследствии этот человек прославился в Брене под именем Язвы Тарвольда. Он вошел в историю как тот, что сперва усомнился, а потом уверовал. Его слова: "А дама-то правду сказала, ребята, - метка не стирается", - вызвали самое громкое и продолжительное "ура" за всю тысячелетнюю историю города.
Предание гласит, что это "ура" остановила сама госпожа Меллиандра, которая простерла над толпой раскрытую ладонь и поклялась, что принесет городу мир. После этого все затихли - больше сказать было нечего.

Предыдущая страница 21 Следующая страница


Чародей и дурак 22

ЭПИЛОГ

- Так это точно, что я не избранник? - Тавалиск зачерпнул серебряным ситечком кучку головастиков из чана. Сезон наконец-то наступил, и архиепископ предвкушал, как вскоре насладится своим излюбленным лакомством: лягушачьей молодью.
- Как изволите видеть, ваше преосвященство, эти два стиха очень отличаются друг от друга. - Гамил кивнул на два экземпляра Книги Марода, что лежали на столе. - Книга, которой руководствовались вы, - гораздо более позднее издание. Писцы успели исказить и слова, и фразы, и общий смысл.
- Угу. - Тавалиск обозрел извивающихся головастиков, некоторые из которых уже отращивали ножки. - Раз у меня нет сестры, то и сомневаться не приходится. А если б она и была, я как служитель Церкви никогда не взял бы ее в любовницы.
- Совершенно верно, ваше преосвященство. - Гамил немного отодвинул книги в сторону - особо резвые головастики прыгали на пергамент.
- Что ж, Гамил, не так уж это меня и удивило. Не могу также сказать, что я разочарован. В конце концов все устроилось как нельзя лучше: прекрасная госпожа Меллиандра стала регентшей в Брене, Четыре Королевства посадили на трон дальнего родича короля Лескета, Север освободился от полчищ Кайлока, и Югу ничто более не угрожает. Я и сам не придумал бы ничего лучшего. Впрочем, во всем этом есть и моя заслуга.
- Как так, ваше преосвященство?
- Судя по слухам, все это совершил золотоволосый рыцарь - и только ты один, Гамил, знаешь, что я ему всегда помогал.
- Надеюсь, ваше преосвященство никогда не пожелает помочь подобным образом мне.
- Чепуха, Гамил. Я прямо-таки взлелеял этого рыцаря: целый год берег его в моих темницах, следил за каждым его шагом, я даже спас его подругу от превратностей уличной жизни. - Тавалиск переложил головастиков в серебряную ложку, выжал туда лимон, посолил, поперчил и проглотил целиком. Экие скользкие чертенята - и, правду сказать, совсем невкусные. - На свой лад я все-таки был избранником. Кто сказал, что новая версия менее верна, чем старая? Слова не меняются без причины, Гамил. Сама судьба поместила меня в гущу событий.
- И в последний миг сняла вас с крючка?
- Ты забываешь, Гамил, как неустанно я трудился последние два года, чтобы помешать Баралису с Кайлоком захватить власть, - обиженно проговорил Тавалиск. - Как бы там ни было, госпожа Меллиандра правит в Брене уже два месяца, и мне давно пора ее поздравить. Составь соответствующее послание с уверениями в дружбе и всем прочим и принеси мне на подпись.
- Непременно, ваше преосвященство. Но дама, быть может, не пожелает ответить на ваше послание.
- Ты точно близорукий лучник, Гамил, - твои стрелы всегда летят мимо цели. Она теперь глава государства и должна предать забвению мелкие обиды. Рорн могуч, Брен тоже - эти два города должны держаться вместе, а не порознь. Меняются правители, меняется политика - лишь танец власти длится вечно.
- И ваше преосвященство в нем самый изящный танцор.
- Спасибо, Гамил. У ловких плясунов вроде меня всегда есть случай дожить до будущего дня и продолжить танец. - Тавалиск вручил секретарю сосуд с головастиками. - Можешь идти, Гамил. И головастиков забери - уж больно они склизкие.
Секретарь направился к выходу, но Тавалиск остановил его:
- Кстати, Гамил, - обнаружено ли тело Баралиса под развалинами дворца?
- Никто не знает этого наверняка, ваше преосвященство. Все обгорелые скелеты выглядят одинаково.
Тавалиск вздрогнул.
- Ступай, Гамил. Ты открыл дверь, и здесь сквозит.

***

Солнце светило сквозь открытую ставню в кухню герцогского охотничьего замка. Вместе со светом в окно проникал свежий горный ветерок и запах весенних цветов. Джек, как пекарь, хорошо знал, что замешенное им тесто непостижимым образом впитает в себя и свежий воздух, и аромат цветов, и свет.
Впервые за много месяцев Джек взялся печь хлеб. Проснувшись утром, он испытал сильное желание погрузить пальцы в муку, зачерпнуть в ладонь дрожжи и замесить тесто. Он работал быстро - руки еще помнили все, что ум давно забыл. Ожоги его почти не беспокоили. Рубцы кое-где еще туго натягивали кожу, и кончики пальцев немного утратили чувствительность, но пузыри все сошли и наросла новая розовая кожица.
Джек уложил тесто в квашню и прикрыл мокрым полотенцем. Оно уже во второй раз подходит - меньше чем через час нужно сажать его в печь.
Джек обошел вокруг стола, вытирая руки. Дальний конец кухонного стола был очищен, и там лежали письменные принадлежности: пергамент, промокательное полотно, перо и чернила. Перо показалось Джеку странно маленьким и непривычным - давненько он ничего не писал. Повертев перо в пальцах, Джек невольно вспомнил тот день, когда впервые взял его в руки: это было давно, в кабинете Баралиса. В тот день был ранен король Лескет.
Джек, к собственному удивлению, улыбнулся своему воспоминанию. Тот ясный морозный день положил начало всему остальному. Все уходит корнями туда: страх, безумие и торжество.
И душевная боль.
Джек обмакнул перо в чернила и попробовал его на полях, написав:
"Тарисса".
Перо делало свое дело исправно, четко и остро. Джек замазал написанное им слово и вновь вывел его в верхней части листа:
"Дорогая Тарисса!"
Джек отвел волосы с лица и прерывисто вздохнул. Это труднее, чем он ожидал. Ночью ему почему-то казалось, что, если он встанет пораньше и хорошенько утомит себя работой, слова польются с пера сами собой.
Но он ошибся. Он успел уже наделать столько ошибок, что порой удивлялся, как это он еще жив. Ошибки, оплошности и промахи неотвязно преследовали его.
Последние семь недель Джек провел в старом охотничьем замке герцога. Кроме него, здесь жил только старый сторож, который проветривал и топил комнаты, так что у Джека было время подумать. Пророчество Марода, письмо матери и нежелание Тариссы открыть тайну своего происхождения - во всем этом следовало разобраться. Он не хотел больше совершать ошибок.
Теперь, собравшись уходить отсюда, Джек полагал, что нашел наконец разгадку. У них с Тариссой общий отец.
"Любовник сестры своей".
Эти слова не давали ему покоя с той долгой ночи во дворце. Сперва они ускользнули от его внимания, но потом стали так его донимать, что он не мог больше отмахиваться от них. Тарисса - его сестра по отцу, побочное дитя короля, как и сам Джек. Этим объяснялось многое: благородное происхождение Магры, ее ожесточенный характер, ее бегство из Королевств. Даже письмо матери намекало на это:
"Я, как и все остальные, слышала сплетни о том, что король имеет связи с другими женщинами..."
Джек, внезапно почувствовав усталость, закрыл глаза, и перед ним тут же возникло непрошеное видение: поляна, где Тарисса призналась ему в любви. Он увидел ветви ивы, опущенные в пруд, ощутил запах качающихся на ветру нарциссов. Увидел свое отражение в чистой весенней воде, а рядом лицо Тариссы.
Джек отогнал видение. Легкая боль, рожденная грустью, стеснила ему грудь. Да, они очень похожи - но ни один из них этого не понимал.
Джек снова взялся за перо, не зная, с чего начать. Как можно изложить все, что он должен сказать, так, чтобы не причинить Тариссе новой боли? Джек перебрал в уме несколько вступительных фраз, но все они казались ему неподходящими. Кто знает, каких слов ждет она от него после столь долгого молчания и после того, как он во гневе покинул ее, невзирая на все ее мольбы?
Джек в раздумье откинулся на спинку стула. Пылинки вперемешку с мукой кружились в косом луче утреннего солнца. Поглядев, как они взвиваются и оседают и как каждая пылинка, живя сама по себе, все же повторяет путь других, он наклонился к столу и начал писать.
Я пишу это письмо по многим причинам, но прежде всего - чтобы попросить у тебя прощения. Я не должен был уходить от тебя в тот день, когда дрался с Ровасом. Теперь я знаю - ты не кривила душой, говоря, что любишь меня...
Слова полились с пера блестящей черной лентой. Он знал теперь, что сказать и как сказать. Не надо выдумывать замысловатых слов и выспренних чувств: главное - сказать правду. Он сам хотел бы только этого, будь он на месте Тариссы. Ведь ему тоже пришлось долго блуждать в поисках правды.
Джек писал целый час - писал о прощении, любви и дружбе. Он изложил свои догадки о происхождении Тариссы и рассказал ей о своем. Как ни убедительно все складывалось, в глубине души Джек все-таки надеялся, что ошибся, - и он добавил, что в случае, если он рассудил неверно, Тарисса всегда может ответить ему через Тихоню, жителя Анниса. Он поставил свою подпись, стараясь все-таки не слишком надеяться. Им обоим надо как-то жить дальше.
Тесто, пока он писал, выперло бугром под тканью. Джек промокнул письмо, сложил его, сунул за пазуху и принялся валять хлебы. Когда он дописал письмо, его мысли приобрели ясность. Нынче он уйдет из замка, оставив своих друзей и прежнюю жизнь, и попытается обрести себя заново. Хорошо, что он написал это письмо: он стало для него объяснением, извинением и прощанием.
Джек клал хлебы на посыпанную мукой лопатку и сажал их в печь. Закрыв дверцу, он услышал стук лошадиных копыт, и скоро в кухню ворвался Хват.
- Эй, Джек! Как ты тут, дружище?
Хват! Джек искренне удивился. Он уже много недель не виделся с мальчуганом.
- Не ожидал, что ты приедешь в такую даль. А Таул и Мелли не с тобой?
- Только Таул. - Хват перебирал разную утварь на столе, где Джек месил хлеб. - Мы с ним едем на юг - обратно в Рорн. Ну и решили заехать попрощаться.
Такой уж, выходит, день - все друг с другом прощаются. Джек посмотрел на свою котомку, лежащую наготове у дверей.
- Зачем вы едете в Рорн?
Хват провел пальцем по кучке муки на столе.
- Ну, за Таула говорить не стану, а мне пора как-то устроиться в жизни. В прошлый раз я получил в Рорне очень интересное предложение. Очень заманчивое. Старик сказал, что найдет мне местечко подле себя. Ну, помогать ему в денежных делах и все такое. - Хват дал Джеку время проникнуться подобающим почтением. - Только я попросил бы, чтобы это осталось между нами.
- Разумеется.
- Джек! - Таул, в два прыжка преодолев кухню, стиснул Джека в медвежьих объятиях. - Рад тебя видеть, друг.
Сухое прежде, напряженное выражение без следа сошло с лица рыцаря. Таул точно переродился.
- И я тебе рад. - Джек вложил в эти слова все, что мог надеяться передать. Некоторое время оба смотрели друг на друга. Джеку казалось, что Таул прикидывает, насколько он поправился. Еще немного - и рыцарь кивнул, как будто удовлетворенный увиденным.
- Хват сказал тебе, куда мы едем?
- Да. Не сказал только зачем.
Таул ухмыльнулся, словно озорной мальчишка из хора.
- Мне думается, что архиепископа Рорнского пора наконец поставить на место.
- И где же ему место? - усмехнулся Джек ему в лад.
- Я не придирчив - сточная канава подойдет в самый раз. - Таул взял со стола ломоть сыра и принялся жевать. Джек заметил, что к кольцам на его руке прибавилось третье - еще красное, свежевыжженное. Белый шрам, пересекавший прежде кольца, бесследно исчез. - Я еду в Рорн во главе отряда рыцарей. Хват кое-что знает об архиепископе - это поможет ускорить отставку его преосвященства.
Хват оглянулся на них от задней двери.
- Лучше бы ты не распространялся о том, что это я на него нафискалил, Таул. Это может повредить моей репутации. - С этими словами Хват вышел во двор и направился дальше, в поле.
- А как же Мелли обойдется тут без тебя? - спросил Джек Таула.
Таул провел пальцами по волосам.
- Ты же знаешь, Джек, - у нее сильная воля. Она прямо-таки заставила меня стать во главе ордена - даже от клятвы меня освободила. - Таул с тихой улыбкой покачал головой. - И она права: избавиться от Тирена - только поддела. В Вальдисе предстоит еще много работы - и тут я мог бы помочь, произведя некоторые перемены. Когда-то рыцари с гордостью носили свое имя - я хотел бы, чтобы эти времена вернулись.
- Думаю, тебе это под силу.
- Надеюсь, - тихо ответил Таул. - От всего сердца надеюсь.
- Но тогда вы с Мелли... - Джек запнулся, не зная, как бы поучтивее выразить свою мысль.
- Не сможем пожениться, ты хочешь сказать? - Таул опять заухмылялся. - Помолчим пока, Джек. Я ведь сказал, что хочу ввести кое-какие перемены.
Джек никогда еще не видел, чтобы голубые глаза рыцаря сверкали так ярко.
- Ты имеешь в виду, что...
- Да. Обет безбрачия всегда казался мне бессмыслицей. Дай мне пару лет, и другие тоже разделят мой образ мыслей.
- Уверен, что разделят.
Оба рассмеялись - веселость Таула заражала и Джека.
- Ты, я вижу, тоже собрался в путь? - Таул кивнул на котомку Джека.
- Да. Я ухожу в Аннис. Там живет один человек, Тихоня. Он взялся учить меня, но я сбежал, не дождавшись окончания уроков. Приспело время вернуться и продолжить учение.
- Ты вернешься сюда, когда выучишься?
- Не знаю. Может быть, сперва попутешествую. Съезжу на запад, в Силбур, и на юг, в Исро.
Таул отвернулся к окну и сказал тихим охрипшим голосом:
- Выходит, мы расстаемся надолго.
Джек ощутил острую боль в сердце. Столь многое связывало их с Таулом: пророчества, сны, совместные приключения. И кровь. Джек вспомнил их первую встречу в винном погребе Кравина. Они связаны узами крови.
Трудно смириться с предстоящим расставанием. Джек в большом долгу перед Таулом. Рыцарь дважды спас ему жизнь и в конечном счете помог узнать правду. Таул всегда оказывался на месте в нужную минуту.
Джек собрался с духом и задал Таулу вопрос, не дававший ему покоя много недель:
- Почему ты в ту ночь вернулся за мной во дворец?
Таул, все так же глядя в окно, ответил сразу, как будто думал о том же:
- Сам не знаю, Джек. Убив Тирена, я несколько часов пролежал в его палатке - спал, грезил наяву, думал о своей семье. Потом мои мысли обратились к тебе, но я почему-то... почему-то не испытывал горя, а чувствовал только щемящую пустоту. Не успев опомниться, я оказался в середине лагеря и стал готовить вылазку во дворец. Все произошло очень быстро. Кто-то дал мне рыцарскую одежду. Многие люди Мейбора были ранены, и несколько рыцарей вызвались ехать со мной. Час спустя мы уже проникли во дворец. Я совсем не был уверен в том, что ты жив, пока мы не встретили девушку в зеленом платье, блуждающую по тайным переходам. Мы освободили ее от кляпа, и она сказала, что ее связал высокий человек с каштановыми волосами. После этого нас уж ничто не могло остановить. - Таул сделал знак, отводящий беду.
- Вы поспели как раз вовремя. - Воспоминания Джека о той ночи были обрывочны, но он никогда в жизни не смог бы забыть того, как Таул подхватил его на руки, явившись внезапно среди огня, дыма и жгучей боли.
Таул посмотрел на него своими голубыми глазами:
- В ту ночь на меня снизошло благословение, Джек. Как и на всех нас.
Истина, заключенная в этих словах, на время прервала их разговор, и Джек вернулся к своим хлебам, пока Таул смотрел в окно на зеленый цветущий луг. Когда рыцарь нарушил молчание, он заговорил уже о другом - впрочем, о другом ли?
- Пару недель назад Грифт встретил на улице Боджера. Тот просидел в темнице Борк знает сколько, но, когда во дворце начался пожар, тюремщик выпустил всех узников, и Боджер в суматохе сбежал.
Скольких же в ту ночь благословила судьба, сколько маленьких чудес случилось, помимо большого! Джек на миг закрыл глаза, ошеломленный тесной связью всего сущего. Исполненный благоговейного трепета, он все же улыбнулся и сказал:
- Значит, Боджер и Грифт опять вместе?
- К ужасу всего женского населения города Брена, - сердечно засмеялся Таул и через окно поманил к себе Хвата. - А теперь нам пора. Нам весь день еще ехать. - Таул снова окинул Джека испытующим взглядом, к которому теперь примешивалась грусть. - Если будешь в беде - дай мне знать, и я приеду. А если тебе надоест одиночество, позови меня, и мы опять вместе отправимся в дорогу.
Джек ничего не ответил, боясь, что голос изменит ему.
Через минуту в окне появился Хват. Своим острым молодым глазом он сразу подметил, какого рода тишина здесь стоит, и постарался развеселить друзей по мере своих сил.
- Как только это путешествие окончится, клянусь могилой матушки Скорого, никогда больше не сяду на лошадь. И почему только люди ездят верхом, когда можно плавать по морю?
Джек и Таул посмотрели друг на друга и весело расхохотались.
- Ну что ж, пора, - сказал Таул, кладя руку на плечо Джека. - Береги себя, дружище. Мыслями я всегда с тобой.
- А я - с тобой. - Джек хотел сказать еще что-то, хотел поблагодарить Таула за все, что тот для него сделал, и за то, что только что предложил, но что-то удержало его. Им нет нужды благодарить друг друга.
Джек вышел из дома, чтобы проводить их. Таул был точно таким, какими Джек всегда представлял себе рыцарей: благородным, могучим, уверенным. Подняв на прощание руку со свежим знаком отличия, он повернул коня и поскакал прочь.
Джек сглотнул комок. Раздираемый между печалью и радостью, он смотрел, как два всадника исчезают в густой зеленой тени дальних сосен, и старался разглядеть каждую мелочь, чтобы сохранить ее как дорогое воспоминание. Но вот путники окончательно скрылись из глаз, а Джек вернулся обратно в замок.
Кухню наполнял запах печеного. Джек вынул хлебы из печи и положил на стол остывать. Он посидел немного, глядя, как от них поднимается пар, и вдруг, подхваченный внезапным порывом, бросился к двери. Пусть хлебы остаются сторожу.
Перекинув котомку через плечо, он вышел на полуденное солнце. Ему не хотелось сейчас ехать верхом, и он вел лошадь за собой в поводу. Легкий ароматный ветерок дул с гор. Жужжали насекомые, в кустах чирикали птички, и высоко над головой кружил одинокий ястреб. Солнце грело шею и щеку Джека, под ногами шелестела трава. Письмо к Тариссе покоилось на сердце. Джек шел к соснам тем же путем, что и Таул. Когда он добрался до леса, тени переместились от запада к востоку. Конь Джека собрался свернуть на восточную тропу, по которой проехали лошади Таула и Хвата, но Джек направил его на юг. Какое-то время Джеку хотелось попутешествовать одному.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джулия Джонс - Биография

Джулия Джонс

На основную страницу

Биография

Джулия Джонс (J.V. Jones) родилась в 1963 году в Англии, в г. Ливерпуль. В настоящее время живет в Сан-Диего (США, штат Калифорния). Ее дебютный цикл «Книга Слов» («Book of Words») в 1995 году стал общенациональным бестселлером и был издан в Англии, Германии, Франции, Польше, Голландии и России (у нас в издательстве АСТ трилогия выходила под названием "Ученик пекаря"). Джонс увлекается музыкой, историей, чтением, разведением цветов, любит смотреть старые черно-белые фильмы, готовить и играть в ролевые игры.


Оглавление

  • ПРОЛОГ (Страница 1)
  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 2)
  • IV (Страница 3)
  • V (Страница 4)
  • VI (Страница 4)
  • VII (Страница 5)
  • VIII (Страница 5)
  • IX (Страница 6)
  • X (Страница 6)
  • XI (Страница 7)
  • XII (Страница 7)
  • XIII (Страница 8)
  • XIV (Страница 8)
  • XV (Страница 9)
  • XVI (Страница 9)
  • XVII (Страница 10)
  • XVIII (Страница 10)
  • XIX (Страница 11)
  • XX (Страница 12)
  • XXI (Страница 12)
  • XXII (Страница 13)
  • XXIII (Страница 13)
  • XXIV (Страница 14)
  • XXV (Страница 14)
  • XXVI (Страница 15)
  • XXVII (Страница 15)
  • XXVIII (Страница 16)
  • XXIX (Страница 16)
  • XXX (Страница 17)
  • XXXI (Страница 17)
  • XXXII (Страница 18)
  • XXXIII (Страница 19)
  • XXXIV (Страница 19)
  • XXXV (Страница 20)
  • XXXVI (Страница 21)
  • XXXVII (Страница 21)
  • ЭПИЛОГ (Страница 22)


Джулия Джонс

Чародей и дурак

Цикл: "Ученик пекаря" - 3

 Читать книгу

Аннотация

Настал последний час - час войны и предательства, час мучительного выбора - час, когда Добро и Зло сойдутся в последней битве. Настал час, когда исполняется таинственное пророчество. В неприступной твердыне Брен плетет свои черные сети безумный король-убийца Кайлок. Но посланный пророчеством воин Света, юный Джек, уже познал свое предназначение. Скоро эти двое встретятся в поединке, исход которого способен изменить закон самой Судьбы...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel