Джулиан Мэй - Джек Бестелесный

1 Джулиан Мэй

МОИМ ЛУЧШИМ ДРУЗЬЯМ - СВЕРШИЛОСЬ НАКОНЕЦ!
Славлю Тебя, потому что я дивно устроен. Дивны дела Твои, и душа моя вполне сознает это. Не сокрыты были от тебя кости мои, когда я созидаем был втайне, образуем был в глубине утробы. Зародыш мой видели очи Твои; в Твоей книге записаны все дни, для меня назначенные, когда ни одного из них еще не было.
Библия. Псалом 138
Если в привычных замкнутых системах физики конечное состояние определяется исходными условиями, то в открытых системах, в той мере, в какой они обретают устойчивость, достигнута она может быть из разных исходных условий и различными способами.
Людвиг фон Берталанффи. «Системный взгляд на человека»
Бог пишет прямо кривыми строками.
Испанская пословица

ПРОЛОГ

Снежный грот в планетарном парке,
территория Каннернарктот,
сектор 14: звезда 14-661-329 (Сикринерк)
Галактический год: Ла Прим 1-440-644
17 мая 2113
Ночь была темной и бурной, как обычно на Денали, где топография и климат словно сговорились обеспечивать наихудшую погоду во всей Галактике. Наихудшую, разумеется, с человеческой точки зрения, разве что человек, увлекающийся лыжным спортом, мог быть иного мнения.
Сознание наблюдающего лилмика по имени Примиряющий Координатор улыбнулось. Его материальная сущность парила над парком, где бушевал буран. Денали была суровой планетой, зима длилась здесь почти круглый год - истинный приют Великого Белого Холода, прославленного в некой песне Земли - песне, хорошо знакомой Первому Надзирателю.
Почти повсюду на континентах Денали ледники и вечные снега надевали фантастический пейзаж из ослепительно сверкающих вершин, черных пропастей и гигантских пиков, вонзающихся в небо точно зубы какого-то первобытного чудовища. Разумные формы жизни на Денали не развивались. Эволюция еще не создала на планете ни единого мыслящего существа, и вселенские аналитики Галактического Содружества поручили ее Конфедерации Землян.
Закаленные люди, начавшие колонизацию Денали в середине XXI века, были уроженцами Аляски и других областей Соединенных Штатов, где зимы отличаются суровостью. К ним быстро присоединились канадцы, сибиряки, саамы, лапландцы и еще множество тех, кого манила полная трудностей жизнь среди первозданной красоты дикой природы. Казалось бы, Планетарное Сознание, сотворенное колонистами, должно было бы отличаться той же угрюмой мрачностью, что и погода Денали, но почему-то на планете господствовал прямо противоположный духовный климат, окутывавший эту обитель бодрости атмосферой дружелюбия и жизнерадостности. Первопричиной колонизации были залежи галлиевых руд, и они по-прежнему оставались основным экономическим ресурсом Денали, но вскоре она стала популярнейшим зимним курортом, вначале привлекавшим любителей зимних видов спорта Конфедерации Землян (включая и знаменитый клан Ремилардов из Нью-Гемпшира), к которым в последнее время присоединились орды полтроянцев, разделявших их вкусы.
Примиряющий Координатор позволил воспоминаниям заполнить его сознание - тем воспоминаниям, которые он подавлял долгое, долгое время. Эту маленькую планету любили они оба.
Она родилась здесь, жила и работала в Идитароде, столице колонии, пока роковая трагедия не привела ее на Землю, где они и встретились столь невероятным образом. В самом начале их великого свершения она случайно упомянула о пережитом на Денали, и они вместе смеялись над общими воспоминаниями. Смеху давно пришел конец, но воспоминания таились в глубинах древнего лилмикского сознания, бережно хранимые, лелеемые, со временем ставшие словно слишком драгоценными, чтобы их часто тревожить. Боль, некогда их омрачавшая, успела утихнуть, и возвращение к ним именно сейчас было очень уместным.
Примиряющий Координатор медлил в разгар снежной бури, пребывая в состоянии, которое человек воспринял бы как сочетание грез и молитвы. Его мысли были обращены к женщине, дважды глубоко любившей, преображенной, вскормившей Единство в бесчисленных нечеловеческих сознаниях дальней галактики.
Наконец лилмик испустил нематериальный эквивалент глубокого вздоха. Но Примиряющий Координатор ждал, ублажая неподражаемого дядюшку Роги, который по своему обыкновению тянул время, пока судьбы космоса оставались в подвешенном состоянии.
Координатор сосредоточился на снежной пещере, где Рогатьен Ремилард укрылся от разыгравшегося бурана. Там возле маленькой палатки сидел долговязый сутулый мужчина и снимал лыжные ботинки. Как и другие члены его прославленной семьи, дядюшка Роги обладал генами самоомоложения. У него было обветренное лицо пятидесятилетнего мужчины, хотя ему перевалило уже за сто шестьдесят семь земных лет. Впалые щеки раскраснелись от мороза, из носа немножко текло, глаза чуть слезились, и он вытирал их красным платком, который вытаскивал из-за манжеты своей старой парки. Вязаную шапочку он снял, и потные серебрящиеся кудри прилипли ко лбу и ушам. Насвистывая, он освободился от архаичного лыжного костюма XX века и стянул длинные красные кальсоны. Затем с величайшей осторожностью спустился в геотермальный бассейн в центре пещеры. Телепатическая эманация его упрямого неслившегося сознания была спокойной и счастливой.
Дядюшка Роги сказал себе: «Если буран затянется, я дальше не пойду, а вызову челнок и неделю понежусь в отеле, вкушая от послелыжных развлечений: казино, кабаре, струнные квартеты, лукуллова еда, приятное общество, а может быть, даже удастся посмаковать в зимнем саду новый научно-фантастический роман, пока бардроиды подают напитки, а я считаю снежных зайчиков».
Старик с улыбкой погрузился в горячую воду.
Бедный дядюшка Роги! Координатор готовил ему совсем другое. Но Роги и так провел очень недурной отпуск: совершил двухсоткилометровый лыжный переход по прекрасному парку, пока в течение трех недель стояли необыкновенно солнечные и тихие дни. Затем погода испортилась, но Роги это не огорчало, он достаточно отдохнул после первых шагов на журналистском поприще. Им обоим пора было браться за работу.
Примиряющий Координатор опустился на поверхность планеты. Ничтожно малая физическая оболочка лилмикского сознания отклоняла лишь мельчайшие из гонимых бурей снежинок, и она легко проникла сквозь трехметровую толщу льда и снега над гротом, где Роги устроился на ночлег. Эти типичные для Денали подснежные каверны, давшие название парку, представляли собой неправильной формы пещеры величиной с порядочную комнату, с небольшими геотермальными родниками посередине. Стены и потолок были ледяные, но каменный пол покрывал густой ковер серых и бледно-зеленых сапрофитов. Поближе к образованному родником мелкому естественному бассейну росли более высокие и более сложные организмы - ведущие неподвижный образ жизни животные, похожие на алые луковицы со своеобразными цветками, которые, если их задеть, испускали душный серный запах. Когда плотоядные цветы начинали тянуться к голым плечам дядюшки Роги, он брызгал на них горячей водой.
Стены грота внизу были вогнутыми и словно слезились, а выше сверкали кристаллами инея. В свете древнего электрофонаря Роги курящиеся струйки пара золотились и поднимались к естественному воздухопроводу. К одной стене были прислонены туристские лыжи, около палатки лежал рюкзак. В дальнем конце грота находилась закрытая входная дверь из прозрачной пластмассы в тон стенам. Туннель за ней вел на поверхность и к современнейшей уборной. (Посетителям парка строжайше запрещалось выкапывать собственные входы в гроты, а также - кроме экстренных случаев - устраивать биваки в не отмеченных на их картах «девственных» пещерах.)
Кое-где в перламутровых стенах виднелись отверстия, слишком узкие, чтобы можно было просунуть руку. Во многих из них, а также в большой дыре у самой земли, через которую вытекала вода из бассейна, поблескивали крохотные глазки, а порой доносилось злобное шипение. Законные обитатели грота - восьмисантиметровые теплокровные крабы, временно уступившие место человеку, решившему переночевать в их владениях, - зорко следили за пришельцем. Крабы терпеть не могли незваных посетителей, хотя, как правило, у гостей было что стащить.
Упрямый луковичный цветок попытался впиться в мокрую лопатку Роги. Тот потянулся за рюкзаком, дернул молнию кармашка и извлек видавшую виды флягу в кожаном футляре. Добрый глоток арманьяка и точно нацеленный алкогольный выдох вынудили цветок отпрянуть от ядовитой струи, луковица из алой стала серо-бурой и испустила примитивный телепатический сигнал отвращения. Больше ни один алый хищник не пытался украдкой полакомиться.
Роги удовлетворенно кивнул, отхлебнул арманьяка и погрузился в воду по шею. Наверху во мраке ревел бешеный ветер, и время от времени слышался далекий гул катящейся лавины. Грот чуть подрагивал. Ледяные иголочки, сверкая, плавно опускались на купающегося и таяли над самой его головой. Роги тихонько запел:
Завывает ветер-волк на всех порогах,
Ледяные гномы с севера бредут,
И сугробы намело на всех дорогах…
- И Великий Белый Холод правит тут! - подхватил Координатор.
Старик, взметнув фонтан брызг, выскочил из воды, как пронзенный острогой осетр.
- Bordel de merde! note 1
Это всего лишь я, дядюшка Роги.
- Черт подери! Доведешь ты меня до инфаркта.
(Смех.) Прошу прощения! Все эта старая студенческая песня. Я как раз о ней вспоминал. С ней столько связано!
- Нет, ты посмотри, что я из-за тебя натворил! - сердито воскликнул Роги. Вскакивая, он плеснул горячей водой на луковицы, и теперь они панически дергались, а крохотные зубы цветков стучали, будто кастаньеты эльфов. - Ты ведь знаешь, правила парка строжайше запрещают тревожить туземные живые организмы! Эти чавкалки очень чувствительны, и если хоть одна откинет копыта, обвинят меня, и придется заплатить чертов штраф.
Успокойся. Посмотри. Я вернул их в прежнее состояние.
- Ну и хорошо, - пробурчал Роги, выбираясь из воды на некое подобие лишайников.
Алые луковицы томно покачивались, и по гроту разносилось тоненькое жужжание.
- Такое редко удается услышать. Их песенка сытости.
Наименьшее, что я мог сделать.
Роги усмехнулся. Голый, окутанный паром, он поднял фляжку, которая, к счастью, не лишилась своего содержимого, и убрал ее в безопасное место.
- Я и сам проголодался. Не хочешь разделить со мной дерьмо из красного перца, mon fantome note 2?
Спасибо, нет.
- Слишком плотно для твоих лилмикских кишок? А прежде ты его любил.
Ответ Координатора был ностальгически печален: «А горохового супа ты с собой не захватил?»
- Доел последний два дня назад.
Лилмикское сознание вздохнуло.
Присев на корточки, Роги наладил миниатюрную туристскую микроволновую печь. Зачерпнул воды из родника, всмотрелся в нее, извлек черный студенистый шарик и стеклянную креветку, которые лениво плавали у дна котелка. Беспозвоночные были возвращены в бассейн, а котелок поставлен в печь. Предварительно Роги бросил в него две очистительные таблетки, поскольку закаленными на Денали были не только колонисты, но и микроорганизмы.
- Не удержался, значит, и приплелся следом за мной? - Старик вытерся крохотным полотенцем и натянул длинные кальсоны и носки.
Примиряющий Координатор сказал:
Своего рода сентиментальное путешествие. Я чувствовал, что должен избегать Денали.
Роги засмеялся.
- Хочешь рассказать мне о ней? Мне известно лишь то немногое, что я слышал от Клу и Хагена, а они сами знают мало.
Не теперь. Может быть, позже.
- Хммм… - Роги взял закипевший котелок из печки, разлил воду по двум мискам и в большую чашку, а потом бросил в каждую по кубику разного цвета. Четыре секунды бурления - и сверхконцентраты превратились в остропахнущее блюдо из красного перца в первой миске, от второй повеяло ароматом яблочного пирога с ванилью, а из чашки пахнуло черным кофе. Роги бросил в него пять кусков сахара и подлил арманьяка, а на перец высыпал почти двести граммов тертого натурального тилламукского чеддера.
Из крабьих норок донеслось дружное жадное шипение, глазки отчаянно заморгали. Роги злорадно усмехнулся:
- Нахальные мерзавчики. Помнишь, как они пожирали кроссовки, стоило оставить обувь перед палаткой в гроте?
Координатор засмеялся и сказал: «Как вижу, теперь ты носишь несъедобную лыжную обувь Солмона. Ботинки на вид удобнейшие. Но почему ты не хочешь пользоваться костюмом, корректирующим условия внешней среды?»
- Это для неженок! Я сто пятьдесят лет гоняю на лыжах в таком снаряжении и еще ничего себе не отморозил. Как видишь, мой наручный коммуникатор - последний крик. Предупреждает о перемене погоды. А если меня завалит снегом, или я расшибусь, или хотя бы останусь без кофе и жратвы, лыжный патруль или робот явятся по его сигналу и позаботятся обо мне. Я знал, что надвигается буран, и решил переночевать тут, а потом вызвать челнок и перебраться в отель, если буран к утру не утихнет, как обещал прогноз. Да я и не прочь пожить последнюю недельку в роскоши…
Прости, дядюшка Роги, но я тебя забираю.
- У меня путевка еще на семь дней, черт побери!
Ты хорошо отдохнул и можешь возобновить работу над своими мемуарами. Как и я. Спокойно доедай ужин, но спать сегодня ты будешь дома, в Нью-Гемпшире, в собственной кровати.
- Сегодня ночью - и уже на Земле? Проскочить гиперпространство с фактором смещения на максимуме? Я буду как выжатый лимон!
Я доставлю тебя сам… не таким зверским способом.
Роги прищурился, глядя в ту сторону, откуда, казалось, исходили мысли его собеседника.
- Ах так! Значит, у вас, лилмиков, есть-таки смягчитель боли при гиперпространственной переброске, как утверждал Ти-Жан.
Да. Предчувствие Джеку не изменило. Но прибор еще не готов для широкого пользования среди наших клиентов в Галактическом Содружестве. А потому не говори о нем никому.
Роги выскреб миску с перцем и выпил кофе.
- Да мне бы и в голову не пришло вставить палку в колеса славного лилмикского плана. Но зачем так спешить с этими мемуарами?
Есть причины.
Роги закатил глаза, мученически вздохнул и принялся доедать ужин, лениво перебирая в уме все, о чем уже написал и чему был свидетелем в эпоху, последовавшую за Великим Вторжением.
- Получится еще одна книжка, не меньше предыдущей, о тридцати восьми годах симбиарского попечительства. А каково мне будет копаться в этих семейных дрязгах!
Примиряющий Координатор сказал: «Я хочу, чтобы ты почти все это пропустил, а начал прямо с первых лет жизни Джека и дезинкарнации, с неприятия людьми идеи галактического гражданства. Затем опиши роль Доротеи в той драме и заверши своими впечатлениями от Метапсихического Восстания, так получится трилогия о Галактическом Содружестве. События тягостных лет Попечительства до того, как Конфедерация Землян была допущена в Галактическое Содружество, достаточно исчерпывающе описаны в автобиографиях Филипа и Люсиль. Но полная история Джека, как и Алмазной Маски, им неизвестна».
- Как и твоя, mon cher fantome note 3.
Как и моя.
- Видишь ли, мне придется возвращаться в прошлое, чтобы рассказ получился связным. Хочу начать с ретроспективного отступления. И мне потребуется от тебя значительная помощь, чтобы воссоздать полную картину.
Я понимаю.
- Вот, значит, почему… - Роги замолчал и судорожно сглотнул, отгоняя мысль до того, как она окончательно сформулировалась в голове. - Eh bien, mon fils note 4. Полагаю, ты знаешь, что затеял.
Абсолютно. Перефразируя одного из твоих любимых писателей-фантастов, даже самый скромный интеллект не способен совсем уж ничему не научиться за шесть миллионов лет.
Старик принудил себя бодро улыбнуться туманному воздуху.
- Шесть миллионов… Уж эти мне гены самоомоложения Ремилардов! Занудная вещь - бессмертие, э? Ну не то чтобы я был готов покончить с собой, ты же понимаешь! Э… А ты знаешь… ты предвидишь, когда я?..
Правду сказать, нет. Moi, je ne suis pas le bon dieu, j't'assure note 5. Однако я намерен позаботиться, чтобы ты по меньшей мере протянул столько времени, сколько понадобится для завершения семейной хроники.
- Что ж, спасибо и на том.
Роги облизал ложку, съел последний кусочек яблочного пирога и допил кофе. Затем переключил печку на мытье посуды и засунул в нее миски, чашку, вилку, ложку и нож. Минуту спустя он уже укладывал вещи, тихонько напевая припев «Зимней песни» Дартмутского колледжа.
Наконец Фамильный Призрак Ремилардов сказал: «Ты готов, дядюшка Роги? Дома ты окажешься через мгновение. И никаких неприятных ощущений - это тебе не космолет в гиперпространстве!»
- Не в нижнем же белье, черт подери! - Старик принялся вытаскивать одежду и успел натянуть брюки и рубашку, прежде чем внезапно исчез из снежного грота со всем своим имуществом.
Темноту пещеры теперь чуть рассеивало фосфорическое свечение лишайников. Послышалось шуршание, потом негромкие «плюх-плюх-плюх»: экзотические крабовидные животные торопливо выбирались из норок, чтобы подобрать оставшиеся крошки земного сыра.
А снаружи над снежным гротом завывал Деналийский буран.

1

ИЗ МЕМУАРОВ РОГАТЬЕНА РЕМИЛАРДА
Меня все еще навещает этот кошмар. И он привиделся мне в ту ночь, когда я был бесцеремонно переброшен с Денали на Землю за неделю до конца моего лыжного отпуска с приказанием снова сесть за мемуары.
Как всегда, сон развертывался жутко быстро. Вначале - ничего страшного: красивая мать держит младенца, закутанного с головкой в одеяло, и переводит взгляд с него на входящего четырнадцатилетнего мальчика. Ее старшего сына окутывает странная зловещая аура. Он поспешно вернулся домой из Дартмутского колледжа в пасмурный ветреный день, одетый в черный кожаный костюм турбоциклиста, держа под мышкой модифицированный шлем. Глаза у него серые, сознание непроницаемо, а улыбка становится неуверенной и кривой, когда мать предлагает ему развернуть одеяльце, чтобы он смог впервые увидеть новорожденного брата… во плоти.
Руки в черных перчатках слегка подрагивают от сдерживаемых чувств, которые старший мальчик презирает и тщетно старается подавить. И вот младенец лежит совсем голенький. Какое безупречное тельце! И сознания Марка и Терезы сливаются в общей радости.
Мама, он совсем нормальный!
ДададаДА!
Папа ошибся, генетический анализ ошибочен.
Да, милый, ошибка ошибка ошибка физически маленький Джек нормален, а его сознание, его сознание…
Как сознание?
Ах, Марк милый, его сознание просто такое чудо поговори с ним не бойся его разбудить…
Нежные веки младенца поднялись.
В моем кошмаре под ними не было глаз.
Я слышу смех, узнаю голос Виктора. Только это не может быть Виктор - он уже умер за двенадцать лет до рождения Джека, а до этого двадцать семь лет пробыл беспомощным, бестелесным, каким станет и Джек. Но в отличие от Джека Виктор был лишен всех метафункций, любого физического или психического контакта с окружающим миром. В моем кошмаре дьявольский смех преображается в запах сосен и нестерпимую боль. По лицу Марка катятся слезы - впервые за его суровую юность. Безглазый младенец улыбается нам.
Внезапно начинается настоящий кошмар.
Глаз нет. Только пустота, беззвездный мрак, но живой, пронизанный жутким знанием. Сон устремляется вперед, Тереза и юный Марк исчезают. Остается жалкий младенец, подсоединенный к сложной, поддерживающей жизнь аппаратуре, и я с ужасом слежу, как его человеческий облик начинает таять.
Я пытаюсь отвести взгляд от этого жуткого зрелища, но не могу. А процесс дезинкарнации, запрограммированный его собственным организмом, все убыстряется.
В отчаянии мать винит в страданиях ребенка себя, свою гордыню. Поль, его отец, заглушая душевную боль клиническим бесстрастием, находит эту дезинкарнацию по-своему завораживающей. Марк впервые видит ментального человека. Дени Ремилард, Колетт Рой и другие научные светила Конфедерации Землян называют ребенка аномалией, мутантом, родившимся до своего времени, слишком рано в эволюционном плане, броском вперед в развитии человеческой расы. Четыре экзотические расы Галактического Содружества с жалостью называют маленького мальчика уродцем и обреченным. Непостижимые лилмики отказываются обсуждать его и категорически запрещают эфтаназию.
В кошмаре мое сознание вопиет: «Нет, нет, Ти-Жан. Бог, как ты допускаешь, чтобы его тело умирало, а мозг продолжал жить, этот удивительный супермозг. Боже, почему, почему?..»
Тут я вижу этот мозг обнаженным.
Я умоляю: «Пусть и он умрет дай бедняжке умереть останови машины попытки генной инженерии бессмысленное вмешательство отпусти его с миром отпусти его!»
Чудовище, которое не знает себя, видит в этом мозге Величайшего Врага, и в огненной вспышке машины останавливаются.
Я вновь слышу смех мертвого демона - Виктор смакует омерзительную иронию этой ситуации. Ибо мозг, воплощение Джека Бестелесного, не умирает, а остается жить. Вопреки всему он живет, неуязвимый, питая себя каким-то темным психосозидательным способом, подкрепляясь атмосферой и фотонами, существуя, и адаптируясь, и обретая знания, и накапливая мудрость и благородство, и, Господи Боже, я так его боюсь - меня парализует ужас, даже когда он пытается успокоить меня, и во сне я кричу его имя:
Ти-Жан! Джек!
Этот жуткий мутант, это нечто остается моим милым маленьким племянником в четвертом колене - Джоном Ремилардом, блестящим, жизнерадостным трехлетним человечком, заключенным в 1, 7 килограмма ничем не поддерживаемой человеческой энцефалической протоплазмы.
Ни одно из будущих замечательных достижений Джека не проникает в мой кошмар. Только мой страх, мое отвращение и демонический шепот: «Кого следующего ждет дезинкарнация? Не тебя ли, Роги?..»
И вновь рядом со мной Марк, уже гораздо старше. Но на этот раз он в черной броне - влажно поблескивающий контролирующий тело цереброэнергетический усилитель, опаснейший стимулятор сознания, на который Галактическое Содружество наложило строжайший запрет. Марк рассматривает бестелесное нечто, своего брата-мутанта, с нескрываемым восхищением. И как ни парадоксально - с завистью.
В безглазых глубинах я замечаю предостережение. Сознание Джека говорит нам: «Нет, человеческое лучше. Для тебя, Марк. Для всех вас».
Марк улыбается и отрицательно качает головой. Психочеловек - это неизбежность, кульминация разума, и нет нужды ждать, пока медлительная эволюция приведет к нему.
Внезапно я вижу троих, парящих в межзвездном пространстве: безлицую женщину в алмазном наряде, сверкающую плазму, облекающую первого психочеловека, и фигуру в черной броне, направляющую межзвездную армию против первых двух. Метапсихическое Восстание человечества против Галактического Содружества началось.
В кульминации моего сна бело-голубая планета взрывается под вселенский смертный вопль. И в этот жуткий миг Галактическое Содружество, благодетельная Конфедерация, которая спасла человечество от его собственного неразумия и подарила нам звездные миры, само начинает погибать…
На этом сон всегда обрывается, не дойдя до финала, и я возвращаюсь к реальности, оледеневший, с глубоким воплем ужаса, так и не вырвавшимся из моего горла.
Не надо, Роги! Не терзайся, расслабься. Все это произошло давным-давно. Теперь, когда наконец-то ты взялся» за свою хронику, ты сумеешь избавиться от этого кошмара раз и навсегда.
Возможно, вы уже познакомились со мной во вступительном томе этих мемуаров. Если же нет, то разрешите представиться. Меня зовут Рогатьен Ремилард. Иногда меня называют Роджером, Роже, но чаще просто дядюшкой Роги - мое имя кажется им чересчур уж этническим. Оно взято с французского, а род Ремилардов вначале обосновался в Квебеке, а позже перебрался на северо-восток Соединенных Штатов, где и поныне, не бросаясь в глаза, обитает довольно многочисленное франко-американское население.
Большую часть моей жизни я торговал книгами в Хановере, университетском городке в штате Нью-Гемпшир. Там у меня букинистический магазинчик «Красноречивые страницы», где знатокам за бешеную цену предлагаются редчайшие старинные, XX века, произведения научно-фантастического жанра, отпечатанные на тщательно обработанной бумаге. Хотя я принадлежу к семье признанных психогигантов, мои собственные интеллектуальные и метапсихические функции довольно слабы. Что не помешало мне оказаться втянутым во взлеты и падения моих более знаменитых родичей. Более того: порой я играл важную роль в махинациях моей семьи - факт, который историки Галактического Содружества предпочитают игнорировать, - и со своего червячного уровня наблюдал за перипетиями карьер многих и многих галактических героев и злодеев, в том числе двух святых и одного дурнопрославленного индивида, чьи преступления были настолько ужасными, что его называли Ангелом Бездны.
Женат я не был, но любил не один раз, и не слишком удачно. Не так уж редко я оказывался на краю гибели, но оставался в живых благодаря невероятным стечениям обстоятельств. Я хладнокровно убил троих людей, хотя характер у меня самый мирный и покладистый, - а одну из своих жертв я глубоко любил.
Мой брат-близнец Донатьен и я родились в 1945 году в Новой Англии, в текстильном городке Берлин (штат Нью-Гемпшир). Наш молодой отец погиб в конце Второй мировой войны, а мать умерла, произведя нас на свет, и нас, сирот, вырастили добрые тетя и дядя, у которых было шестеро детей.
Однако в клане Ремилардов только я и мой брат обладали «бессмертными» генами, существование которых было подтверждено лишь после Вторжения, гены высших психических способностей у старших членов клана также отсутствовали. (Что мы не уникальны в метапсихическом плане, нам с братом стало ясно лишь много лет спустя.) Как мы воспринимали наши пугающие метафункции, я подробно рассказывал раньше. Повторю вкратце: я приспособился к таким способностям, как телепатия, психокинез и метапринуждение, но Дона они привели к гибели: он был убит в возрасте всего сорока четырех лет.
Перенесенная в детстве болезнь обрекла меня на бесплодие, но у Дона было десять детей, и все унаследовали гены высших метафункций и самоомоложения, но необычайными свойствами своей психики сумели воспользоваться лишь двое старших. Первый, Дени, в силу обстоятельств стал моим названым сыном, и именно он и Люсиль, его жена-оперантка, положили начало так называемой Династии Ремилардов, включившей со временем многие самые могучие метасознания, какие только знало человечество. Виктор, второй сын Дона, уступал брату в интеллектуальном блеске, но его метапсихические способности были, пожалуй, более мощными, и он беспощадно употреблял их для самовозвеличивания, пока накануне Вторжения не был сражен не то мной, не то таинственным существом, которое я привык называть Фамильным Призраком. Порой, когда я пьян и поддаюсь тому тягостному чувству страшной неизбежности, которую франкоязычные обозначают словом malheur note 6, я пытаюсь убедить себя, что Фамильный Призрак всего лишь плод моего воображения. Но в таком случае на меня ложится полная ответственность не только за Вторжение, но и за Метапсихическое Восстание, а тем самым и за еще более грозные события, которые последовали за ними, завершая весь цикл длинной истории.
Но подобные шуточки были бы слишком даже для le bon dieu note 7, хотя он и большой любитель пошутить. Но… довольно блуждать вокруг да около, разрешите мне начать эту трилогию о Галактическом Содружестве с ретроспективного отступления.

2

Ретроспективное отступление
Берлин, Нью-Гемпшир, Земля
30 марта 2040
В свой родной городок Роги въехал под вечер пасмурного весеннего дня, захватив с собой из Хановера Терезу и маленького Марка. Гневные, уснащенные черными ругательствами протесты Роги ни к чему не привели - Поль остался тверд: Роги поедет в Берлин и примет участие в ежегодном обряде, потому что этого требовал Дени. И точка.
В Страстную Пятницу, как всегда, шел дождь. Теплые струи быстро расправлялись с остатками льда на мостовых и грязно-серыми кучами снега, залежавшимися в тенистых закоулках. К Светлому Воскресенью, сказал себе Роги, Берлин, пожалуй, будет порядком отмыт. В садах по берегу реки Аскоггин, где прежде изрыгали дым бумажные фабрики, среди ив в пушистых сережках зацветут подснежники, голубые сибирские пролески, розовые наперстянки, и первые дрозды запоют на развертывающих почки сахарных кленах, а горожане, разрядившись в честь Пасхи, будут прогуливаться по дорожкам над рекой.
И если повезет, Вик умрет еще до следующей Пасхи.
- А почему это будет хорошо? - раздался тоненький голосок Марка. - Кто такой Вик, дядюшка Роги? И почему будет хорошо, если он умрет?
- Дерьмо, и еще раз дерьмо! - буркнул Роги.
Тереза сказала умоляюще:
- Роги, ну пожалуйста…
Уютно устроившись в своем автомобильном креслице на заднем сиденье наземного «линкольна», малыш отвлекся от разглядывания улиц за окном и с такой не по возрасту силой прозондировал сознание своего двоюродного прадеда, что Роги вскрикнул от боли. Отраженная в зеркале заднего вида пухлая мордочка Марка полна живейшего любопытства, и только, а его сознание, как обычно, укрывал непробиваемый экран. Ему было два года.
- Марк! Немедленно прекрати! - сказала Тереза.
- Хорошо, мамочка, - послушно ответил мальчик, и зондирование прекратилось почти так же стремительно, как началось, и о нем Роги напоминала только ноющая головная боль. Но милый крошка чуть было не высосал его мысли, точно апельсиновый сок из пакета.
- Постыдился бы мучить дядюшку Роги. Немедленно попроси прощения! - Тревога, которую Тереза тщательно скрывала все время, пока они ехали от Хановера, теперь примешалась к раздражению, с каким она проецировала старику на его персональной волне: «Ради Бога, Роги! Сдерживайся хотя бы ради меня и Марка, даже если ты и не желаешь считаться с приличиями!»
- Прости, дядюшка Роги, - сказал малыш.
- Прощаю, - ответил старик и мысленно обратился к Терезе: «В доме Вика малыш начнет читать всю семью точно плакаты как бы они ни экранировались Дени последний идиот раз он попросил тебя привезти Марка в этот проклятый клубок неужели он серьезно намерен использовать малыша в метаконцерте черт дери и что толку от низковаттного сознания вроде моего это же фарс чтобы Дени перестал чувствовать себя виноватым и все вы должны были бы положить этому конец давным давно а Полю могло бы хватить ума не волновать тебя в твоем положении…»
- Дядюшка Роги думает, что сделать этого Вика мертвым плохо для тебя и Мадди, мамочка? - спросил Марк.
- Нет, милый, совсем нет. Я чувствую себя хорошо, как и Мадди внутри меня. «Роги ну постарайся же оставаться на персональной волне! А лучше думай о чем-нибудь другом. Например, следи за дорогой, раз уж ты настоял на том, чтобы вести машину вручную. Вот Хай-стрит! Разве мы не должны свернуть?» Марк, милый, ты неверно понял дядюшку Роги. Вик, о котором он думал, этот Виктор Ремилард, брат Grandpere note 8. Мы едем к нему, чтобы помолиться о нем. Виктор очень, очень болен. Вот уже двадцать пять лет, с самого начала Вторжения.
Малыш теперь тыкался в психический экран матери и скребся в него, точно котенок в закрытую дверь. Но пробиться за материнский барьер было не так-то легко: природа, милостивая к метапсихически оперантным родителям, надежно оградила их от наскоков любопытных отпрысков.
- Но почему Вика надо сделать мертвым? Открой себя, мамочка, чтобы я лучше понял! Я хочу понять. Быть мертвым плохо, правда? Так почему для Вика это было бы хорошо?
- Милый, перестань тыкать меня. Сколько раз мне повторять, что надо уважать неприкосновенность других сознаний? И ты должен называть его «двоюродный дедушка Виктор», а не Вик. Вежливым надо быть всегда, дорогой!.. Когда человек очень болен и выздороветь не может, для него лучше умереть и вознестись на Небеса, чем жить и мучиться.
Роги взорвался смехом.
- Господи, это надо же!
- Дядюшка Роги прибегнул к иронии, - спокойно сказала Тереза мальчику. - Ты помнишь, что такое ирония?
- Да, мамочка. Но мне хочется сейчас поговорить с тобой о смерти, ну пожалуйста!
- Времени почти не остается, милый, но я попробую.
Роги снизил скорость: теперь они ехали по центру Берлина. С тех пор как он в последний раз был тут, город очень изменился и приукрасился, обновился так, что стал почти неузнаваем. Старые здания, которые имело смысл сохранить, были умело реставрированы и окружены садами, а новые выглядели так, словно стояли тут всегда, одетые мягким ореолом столетий. Каждые два квартала завершались небольшим парком, старомодные, кованого железа уличные фонари уже светились в ранних сумерках, хотя до заката оставалось еще два часа. И нигде ни малейших признаков убогости или запустения. Даже под проливным дождем старые коттеджи и бревенчатые особняки жилых кварталов радовали глаз свежей краской, по большей части белой, и темными ставнями в классическом стиле Новой Англии. Другие щеголяли веселыми оттенками пломбира, обычными для южного Квебека.
Тереза продолжала свои попытки объяснить сыну смысл смерти. Черная кудрявая головка наклонилась, словно послушно сосредоточиваясь на ее словах. Но Роги ощутил, что Марк возобновил поиски более интересных фактов, вгрызаясь в его слишком уязвимый мозг. Роги напряг всю силу своего взрослого принуждения, чтобы отражать зондирование, которому его подвергал малыш, обращался к мальчику на его персональной волне, чтобы Тереза ничего не уловила.
Прекрати сейчас же, ах ты любопытный foutriquet note 9! Черт подери, я тебе скажу, только отвяжись! Вик - плохой человек, то есть худший из всех, кого я знал, и чем скорее он умрет, тем лучше для нас всех, теперь понял?
Да, дядюшка Роги.
Ты очень скоро узнаешь, что в Страстную Пятницу семья делает с Виком и зачем они это делают. Только помалкивай, смотри и слушай, и все сам поймешь. А если не поймешь, спросишь Grandpere Дени.
Я… я не хочу. Я не люблю Grandpere. Я спрошу тебя. Хорошо?
Ладно, а пока отвяжись, не то собьюсь с дороги. Я здесь не был двадцать четыре года. Черт! Все выглядит по-другому. Придется включить компьютер.
- … И элементы наших тел, возникшие очень-очень давно, в глубинах взрывавшихся гигантских звезд, - элементы, которые мы взяли взаймы на коротенький срок, должны вернуться в Галактику для нового использования, - объясняла Тереза. - Но хотя наши тела и умирают, сознание каждого остается жить в Сознании Вселенной и будет счастливо с Богом, со всеми нашими друзьями, со всеми, кого мы любим, в озарении вечного света. Вот что такое Небеса.
- А я умру? - спросил Марк.
Она взяла его ручонки, поцеловала кудрявую макушку и ответила:
- Только через очень долгое время. Потому что у тебя… у тебя особое не только сознание, но и тело.
- А ты умрешь? И дядюшка Роги?
- У дядюшки Роги тело такое же особенное, как и у тебя. Он тоже не умрет еще очень долго. И папа. У меня тело иное, чем у вас всех, но, состарившись или заболев, я пройду регенерацию, чтобы не расставаться с вами. Ты помнишь, что такое регенерация?
- Ну, как Grandmere note 10 в регенванне.
- Верно. Когда я состарюсь, то отправлюсь туда, где меня обновят. Вот как Grandmere Люсиль. Она скоро вернется к нам, и ты ее не узнаешь. Она будет выглядеть совсем молодой, как тетя Кэт.
Система-путеводитель автомобиля, получив от Роги кодированный адрес дома Виктора Ремиларда на Аппер-Хиллсайд-драйв, включила автопилот. Роги со вздохом откинулся на спинку сиденья, а машина вела себя сама, ориентируясь по спутниковым сигналам. В реакционнейшей глубине своего сердца Роги считал такие услуги омерзительными - даже хуже уже устаревших компьютеризованных скоростных полос шоссе. Ну, какое теперь удовольствие водить машину? С тем же успехом можно раскатывать на автобусе. Или забраться в чертово летающее яйцо! Вон сколько их болтается по воздушным коридорам, установленным Управлением воздушного движения! До сих пор дядюшка Роги и слышать не хотел о том, чтобы научиться летать. Но решимость его шла на убыль. Следует все-таки двигаться в ногу со временем.
Приборная доска переливчато зазвенела, и голос робота произнес:
- Вы прибудете к месту своего назначения примерно через три минуты. Приготовьтесь снова управлять машиной вручную.
Роги буркнул что-то невнятное.
Марк спросил у матери: «А мы увидим в доме двоюродного дедушки Виктора папу, дядю Филипа и других?»
- Да, они все прилетят.
Машина свернула с Хиллсайд-драйв на узкую дорогу между могучими соснами и тсугами. Эта отманикюренная имитация первозданных лесов Новой Англии уступила затем место широкой, по-зимнему побуревшей лужайке, откуда открывался великолепный вид на реку Андроскоггин. Рядом с домом были припаркованы пять яйцеобразных ролетов - три «вулф-мерседеса», «мицубиси» и зеленый спортивный «де хавилленд кестрел» - собственность Северена Ремиларда. Алого «мазерати» Поля нигде видно не было.
Дом, из которого Виктор управлял своей коммерческой империей до Вторжения, был именно таким безобразным, каким его запомнил Роги: массивный псевдозамок из кирпича, оштукатуренный, с вкраплениями из поддельных бревен, построенный в тридцатых годах XX века каким-то нуворишем, владельцем испустивших дух бумажных фабрик. Окна были с частыми переплетами, крышу украшали башенки; крытая шифером, она масляно поблескивала под дождем. Обветшалые постройки, увенчанные причудливыми куполами, некогда служили конюшнями, гаражами и помещениями для прислуги. Дом вмещал десять огромных спален, обшитую дубовыми панелями библиотеку, претенциозную гостиную с примыкавшей к ней оранжереей (без единого растения), обширный бальный зал, где шаги отдавались эхом в пустоте, полные сквозняков коридоры с мраморными полами, вполне современную кухню и обеденный зал, который мог бы украсить отель средней руки, а также пустой бассейн и великолепнейшую охранную систему, истинное произведение искусства.
Виктор Ремилард поселился в этом доме в 2009 году, когда «Ремко индастриз» достигла своего процветания. С ним жили его младшие братья-близнецы Луи и Леон и его овдовевшая сестра Ивонна Фортье - их всех он сделал в детстве неоперантными, превратив в свои послушные орудия. В 2013 году, когда преступные замыслы Виктора потерпели фиаско, а он был доведен до состояния полного идиотизма, дом стал местом его заключения. Дени со своими влиятельными друзьями обещал Луи, Леону и Ивонне свободу от судебного преследования при условии, что они будут тихо жить в старом доме, заботиться о Викторе, управлять небольшим штатом прислуги и медиков и прятаться от людских глаз.

1 Следующая страница


Джек Бестелесный 2

Начиная с 2016 года, когда его младшему сыну Полю не было и трех лет, Дени Ремилард и его жена Люсиль Картье начали приезжать в Страстную Пятницу вместе со своими семью высокооперантными детьми навещать Виктора. Дени объяснил Ивонне, Луи и Леону, что он и его семья молятся за духовное выздоровление Виктора.
Ивонна, Луи и Леон толком не поняли, что, собственно, Дени подразумевал под этим, но они радовались тому, что избежали тюрьмы после того, как помогали и пособничали Виктору в его преступлениях, и охотно выполняли все инструкции Дени. Будучи практически совершенно «нормальными», они не принимали участия в ежегодном метаконцертном молитвенном обряде, а только устраивали поудобнее оперантных посетителей, к которым со временем присоединились жены и мужья выросших детей Дени и Люсиль. Без ведома Дени Ивонна, Луи и Леон сами каждый вечер молились о том, чтобы Виктор Ремилард не пробудился из своей комы и не восстановил бы свою власть над ними. Вернее сказать, все трое молились, чтобы Виктор Ремилард поскорее умер.
И наконец, в этом году, казалось, молитва их будет услышана.
Аврелия Даламбер стояла у стрельчатого окна библиотеки, смотрела на дождь и прихлебывала херес. Хотя в камине пылал огонь, в комнате было зябко. Сесилия, Мэв и Шери сидели в неудобных обтянутых атласом креслах, придвинув их как можно ближе к огню, и подкреплялись горячим чаем.
- Примадонна еще не прибыла? - спросила Мэв О'Нил раздраженно.
- Нет, - ответила Аврелия. - Ее должен привезти Роги вместе с Марком. На автомобиле.
Шери Лозье-Дрейк, самая молодая из ремилардовских жен - всего двадцати трех лет, подавила дрожь и потянулась за серебряным чайничком.
- С каждым годом это чертово молитвенное бдение становится все более жутким. У меня совсем сдали нервы. Если бы хоть выпить что-нибудь! Сеси, ты же врач. Неужели от рюмочки коньяка будет вред?
Сесилия Эш ласково положила руку на плечо невестки. Из ее мозга в мозг Шери пролилась волна успокоения.
- Ты ведь знаешь, нам нельзя… Эта доза помогла хоть немного?
- Видимо. - Шери вздохнула. - Парни брыкнулся очень весело.
- Скоро все будет позади, - убаюкивающим голосом сказала Аврелия.
- Все равно долго! - огрызнулась Мэв, одним глотком допила чай, брякнула тонкую фарфоровую чашку с блюдцем на стол, так что они задребезжали, и пошла к корзине за новым березовым поленом.
- А меня идея ежегодного моления чарует, - заметила Сесилия. - Так трогательно! Это стремление помочь тому, кто причинил семье столько зла!
- Сразу видно, что для тебя все это внове, - вздохнула Мэв, бросая полено в огонь. Столб искр взвился в трубу. - Не знаю, что тебе говорил Мори, но ведь мы, собственно, не молимся. Дени объединяет все наши сознания в принудительном метаконцерте, а молится он один. Или не молится. Севви считает, что таким образом Дени компенсирует ощущение колоссальной вины. Потому что все эти годы он отказывается отключить Вика.
Сесилия, которая вышла за овдовевшего Мориса Ремиларда всего полгода назад, возразила с профессиональной невозмутимостью:
- Возможно, и так, но есть и другие объяснения.
- По-моему, мы принуждаем Вика умереть, - сухо заметила Шери. - И можно только от всего сердца пожелать, чтобы это наконец свершилось.
- Аминь! - добавила Мэв, кинув в пламя еще одно полено, отряхнула руки и бросилась в свое кресло. - И если Поль прав, если мерзкий полутруп наконец-то при смерти, то, возможно, мы последний раз вынуждены потакать мании Дени.
Аврелия, стоявшая у окна, воскликнула:
- Я вижу автомобильные фары. Это Роги с Терезой. И я телепатически связалась с Полем. Они с Дени скоро будут здесь. Экспресс Балтимор - Бостон задержался, и они попали в затор. Просто возмутительно, как дорожные пробки нарушают движение все чаще и чаще. - Она подошла к камину, налила себе чаю и села рядом с остальными.
- Я как нейрохирург, - сказала Сесилия, - считаю загадочную кому Виктора Ремиларда замечательным явлением. Его тело, правда, оставалось в идеальном состоянии до самого последнего времени.
- У него есть гены бессмертия, как и у всех этих чертовых счастливчиков! - с горьким смешком сказала Мэв. - Слава Богу, наконец-то усовершенствовали регенерацию! Только вообразите, каково приходилось старушке Люсиль! Несмотря на всю косметическую хирургию, превратиться в дряхлую ведьму в то время, как твой муж, который на год старше тебя, все еще выглядит студентом-первокурсником!
- Сегодня первая Страстная Пятница, которую Люсиль пропустила, - сказала Шери.
- Наверное, нарочно так подстроила, - решила Мэв. - Девять месяцев в регенванне, а потом - тру-ту-ту-ту! - возрожденная, юная, прекрасная! - Она погладила себя по выпирающему животу. - Просто свинство, что мы все еще должны рожать детей по старинке. Только посмотрите на нас! Чертова родильная палата, если не считать Аврелии и девы-мученицы Анн! Только этого династические Ремиларды от нас, женщин, и хотят. Младенцев. Иногда кажется, что Севви просто свихнулся на детях. Не потому ли Дженни и Галя развелись с ним…
- У Терезы срок уже подошел, верно? - заметила Аврелия. - И Кэт остается только месяц.
- Нет, серьезно, - продолжала Мэв, обращаясь к Сесилии. - Чтобы ускорить заселение некоторых этнических планет, запланировано внематочное развитие плода. Так почему не ввести это повсюду? Дважды я согласна доносить ребенка, но провалиться мне, если я только и буду этим заниматься, чтобы внести свою лепту в заполнение Конфедерации Землян суперремилардовскими сознаниями. Вот если бы мы могли просто засовывать оплодотворенную яйцеклетку в инкубатор…
- Технически такая возможность у нас есть уже давно, - признала Сесилия. - Но ребенку несравненно лучше развиваться естественным образом в материнской утробе. И физически и психически. Вот почему Статуты Размножения так строго ограничивают инкубацию.
- Но что в этом понимают симбиарские попечители! - вспылила Мэв. - Проклятые яйценесущие саламандроиды! Они не рискуют жизнью, производя потомство. - Она вскочила и отошла к окну. Автомобиль остановился перед козырьком у подъезда, и Луи с Леоном поторопились выйти навстречу новоприбывшим.
- Эта твоя беременность, милая Мэв, протекает много легче предыдущей, - попыталась успокоить ее Аврелия. - Если бы ты только позволила оказать тебе психопомощь…
- И избегала стрессов, - насмешливо докончила Мэв. - Тебе хорошо говорить! Уже шестерых родила, и не собираешься на этом останавливаться. Рожаешь как индейская скво - раз, два, и готово!
- Возьми себя в руки, Мэв, - устало сказала Шери. - Дай нам передышку.
- Я скоро спущу пары, - ответила ирландка. - Не волнуйся! Как только мы кончим эти чертовы поминки по живому мертвецу! - Она посмотрела на тучи, из которых сеялся дождь. - Если мое слабое дальневидение не врет - яйцелет Поля идет на посадку. Не поискать ли пока наших мужей, чтобы поскорее разделаться с этим проклятым обрядом!
Поль прибегнул к телекинезу, чтобы защитить себя с отцом от дождя, и они торопливо зашагали к дому. Внезапно Дени споткнулся и упал бы на колени, если бы Поль не поддержал его за локоть.
- Папа, ты еще так слаб! Тебе не следовало покидать больницы. Ты допустил ошибку.
Дени упрямо покачал головой. Выглядел он даже моложе своего двадцатишестилетнего сына, который был выше отца почти на тридцать сантиметров и отпустил пышные усы для подкрепления своего образа планетарного политика с блестящим будущим. Оба были в темных костюмах, в пальто, застегнутых наглухо, а намокший дерн угрожал глянцу их начищенных до блеска ботинок. Люсиль требовала, чтобы в Страстную Пятницу они одевались как можно строже, и они не смели ослушаться.
- Я чувствую себя вполне хорошо. Тебе ведь известно, что меня все равно выписали бы на той неделе. Я уже в полном порядке, - категорично заявил Дени. - Такер Барнс, видимо, был прав, когда решил, что я страдаю от переутомления и общей депрессии, усугубленной отсутствием Люсиль.
- Тем больше причин отложить обряд.
- Нет. Об этом нечего и думать, тем более при нынешних обстоятельствах.
Они достигли козырька, и Поль убрал метапсихический зонтик. Вестибюль был ярко освещен, и Луи с Леоном, распахнув парадную дверь, помогли им снять пальто. Близнецам было по шестьдесят два года: оплывшие, лысеющие, с провалившимися глазами, хотя обладали бесценными самообновляющимися генами. К несчастью, гены эти у разных индивидов действовали по-разному, а в сложном взаимодействии их с тысячами других генов еще никто толком не разобрался. Тетушка Ивонна, которая была на год старше близнецов, сохраняла моложавость, но эти бедняги всегда будут выглядеть пожилыми, как дядюшка Роги! Пряча свое пренебрежение к ним, Поль поздоровался с холодной вежливостью, невольно подумав, а сохранит ли он сам с годами свою жизнерадостную энергию и красивую внешность. Вот как Дени. Но Дени - худощавый блондин, а он, Поль, крепкого сложения и брюнет, похожий на дядюшку Роги в молодости.
И на Виктора.
- Как он? - спросил Дени.
- Сестре пришлось снова перенастроить машину, - ответил Луи.
- Содержание гемоглобина продолжает снижаться, - добавил Леон. - Сердечная деятельность и дыхание в норме, он усваивает питание и испражняется, кожа, мышечный тонус близки к нормальным, а электрокардиограмма обычная.
- Тем не менее, - докончил Луи бесцветным голосом, - если не принять меры против анемии, он в ближайшие дни умрет.
Дени уже шагал к парадной лестнице, покрытой красной ковровой дорожкой.
- Поль, собери остальных и сейчас же с ними наверх.
- Папа! Погоди…
Дени остановился и обернулся, держась одной рукой за перила.
Поль глубоко вздохнул, экранировал внутренние мысли в полную меру своих сил, готовя принуждение.
- Папа, я думал над этим, пока мы летели из Балтимора. Я не допущу, чтобы маленький Марк участвовал в метаконцерте. Мы слишком мало знаем о том, как стыковка сознаний воздействует на участников.
На губах Дени появилась мягкая улыбка. Он отвел глаза.
- Виктор слабеет, Поль. Другого шанса нам может не представиться, а в этом году мы лишены вклада твоей матери. Поверь, программа, которой я пользуюсь, абсолютно безвредна. А сознание Марка гораздо мощнее, чем у многих взрослых. Жены и Бретт далеко уступают ему в силе.
- Папа… нет! Мой сын почти младенец. Мы все - взрослые, согласились добровольно. Обряд в Страстную Пятницу никогда мне особенно не нравился, но я не протестовал, потому что он так важен для тебя. Но я не могу подвергать риску маленького ребенка. Дядюшка Роги готов участвовать, он поможет, хотя бы немного.
Дени отвернулся.
- Пусть будет по-твоему. - Он начал подниматься по лестнице, позволив своему сознанию опередить себя и проникнуть в реанимационную комнату. Дневная сестра подняла голову от книги-плашки.
- Добрый день, миссис Гилберт. Мы уже почти готовы.
- Ах, профессор Ремилард! Я хотела поговорить с вами, но мистер Филип и доктор Северен сказали, что вы больны…
- Мне гораздо лучше. - Он проецировал спокойствие. - Будьте добры, опустите шторы. А я проверю машину.
Несколько секунд он постоял рядом со своим младшим братом, глядя на бледное безмятежное лицо человека, который обрек себя на вечное проклятие. Потом подошел к консоли с мониторами и аппаратами жизнеобеспечения, установленными в ногах большой кровати под балдахином.
Сестра продолжала настойчиво:
- Вчера заезжал доктор Корноер. Он хотел обсудить с вами ухудшение состояния мистера Виктора. Он считает, что необходимо приступить к лечению, чтобы остановить анемию.
Дени не ответил. Он завершил осмотр, придвинул стул к кровати и сел. Его необычайно яркие синие глаза перехватили взгляд миссис Гилберт, и она невольно застыла со шнуром от шторы в руке.
- Когда много лет назад кому моего брата признали необратимой и власти разрешили мне взять на себя заботы о нем, они полагали, что я, как обычно делают в подобных случаях, распоряжусь прекратить внутривенные вливания и эвакуацию пищеварительного тракта, чтобы он быстро умер. По причинам, представлявшимся мне вескими, я этого не сделал. И Виктор получал пищу, воду и необходимый уход в течение двадцати шести лет. Вплоть до последних двух месяцев его тело поддерживало себя в абсолютно нормальном состоянии через самообновление. И его сознание, хотя и не способное к внешним проявлениям, по-видимому, тоже продолжало функционировать. Виктор слеп, глух, нем, не реагирует ни на какие сенсорные раздражители, не может двигаться, не способен к телепатическому общению, принуждению или другим внешним метапсихическим проявлениям. Но он все еще мыслит. Человек с подобной ментальностью не продолжал бы жить, если бы не хотел этого. Вы понимаете, миссис Гилберт?
- Я… по-моему, понимаю.
Дени наклонил голову, его глаза уже не были видны, и он выглядел просто очень усталым, очень болезненным молодым человеком.
- Если состояние Виктора ухудшается, то потому лишь, что он этого хочет сам, и мы не будем принимать никаких мер, чтобы остановить ухудшение. Просто продолжайте все как обычно. Вам ясно?
- Мне… да. - Сестра медленно опустила шторы, затем коснулась кнопки, и над кроватью загорелись два затененных бронзовых бра. Кроме них комнату освещали экраны мониторов, лампочка на посту сестры и свечка в чашке из рубинового стекла перед распятием, висящем на стене напротив кровати.
- Пожалуйста, пригласите моих родных.
- Хорошо, профессор. - Она вышла, бесшумно затворив за собой дверь.
Дени откинул одеяло, выпростал руки Виктора и сложил их крестом на груди. На Викторе была пижама из золотого шелка, и ничто не указывало на то, что он подключен к машине. Его красивое лицо утратило румянец из-за анемии, но в остальном не изменилось, голубоватые неподвижные губы словно чуть улыбнулись. В черных кудрях седины серебрилось не больше, чем двадцать шесть лет назад, когда это случилось… в самом начале Вторжения.
Виктор Ремилард хладнокровно убил почти сто человек, в том числе своего отца, а также некоторых своих братьев и сестер. Он украл миллиарды долларов и нарушил все положения уголовного, финансового и коммерческого права. С маньяком Кираном О'Коннором он попытался захватить контроль над спутниково-лазерной оборонительной системой Земли. И ему в день Вторжения чуть было не удалось уничтожить оперантную элиту человечества - три тысячи делегатов последнего метапсихического конгресса.
С тех пор Виктор благодаря своему брату Дени получил возможность размышлять над содеянным.
- Вик, - прошептал Дени. - Вик, ты нашел истину? Сумел ли наконец понять, когда ступил на порочный путь?
Полностью распахнув готовое к приему сознание, Дени ждал.
Роги завершал процессию, вошедшую в спальню Виктора, - семеро метапсихических оплотов Династии Ремилардов со своими отважными супругами и он сам, готовый наложить в штаны от страха. Хоть маленького Марка пощадили. Малыша взяла под свою опеку миссис Гилберт, после того как Тереза наотрез отказалась поручить его бедной Ивонне, которую считали слегка чокнутой. Ивонна теперь стояла с Луи и Леоном в вестибюле, и все трое с затравленным выражением следили, как остальные поднимались по лестнице.
Темная массивная мебель спальни была именно такой, какой она запомнилась Роги двадцать четыре года назад. Жизнеобеспечивающая аппаратура была теперь более компактной и сложной, ковры новые, как и шторы, как и занавеси кровати. Но потемневшее старое распятие с красной лампадкой было то, которое бедняжка Санни, погибшая жена Дона, прибила после своей свадьбы на стене домика на Скул-стрит. И лицо человека на кровати все еще внушало Роги такой глубокий ужас, что он даже покачнулся и ухватился за спинку стула, чтобы не броситься опрометью вон из комнаты.
Участники обряда располагались вокруг кровати попарно. Слева, ближе всех к голове Виктора, встал Филип Ремилард, дородный, простой, старший из семи братьев и сестер, способный администратор «Ремко индастриз». С годами Роги находил в Филипе все больше сходства с добрым старым дядей Луи, усердным десятником на бумажной фабрике, который его вырастил. Рядом с Филипом стояла его элегантная жена Аврелия Даламбер, перебирающая хрустальные четки. Аврелия и ее покойная сестра Жанна, ставшая женой второго сына Дени и Люсиль, поставили своей целью быть достойными женами мужчин, чьим уделом было величие, и матерями их детей. Морис Ремилард, такой же светловолосый и кроткий, как Дени, но более крепкого сложения, недавно взял долгосрочный отпуск на социологическом факультете Колумбийского университета, чтобы вместе со своими младшими братьями Адриеном и Полем, а также сестрой Анн занять административные посты в Конфедерации Землян Галактического Содружества. Его вторая жена, доктор Сесилия Эш, в твидовом ансамбле для загородных поездок, выделявшемся среди темных костюмов и платьев остальных женщин, смотрела на человека в коме с профессиональным интересом. Рядом с ней стоял Северен Ремилард, прежде коллега Сесилии по кафедре нейрологии при Дартмутском медицинском колледже, тщетно за ней ухаживавший. Высокий эффектный блондин, он придерживался довольно радикальных взглядов на Галактическое Содружество, которым Роги симпатизировал. Мэв О'Нил, третья жена Северена, в прошлом преуспевающая ирландская коннозаводчица, сногсшибательно красивая, рыжеволосая, сейчас была белой как мел, а в ее огромных глазах прятался страх. И она отпрянула от локтя, который подставил ей муж.
Справа, в изножье кровати, рука об руку, сплетя сознания во взаимной метаподдержке, стояли Катрин Ремилард и ее муж Бретт Дойл Макаллистер, совместно работавшие над проектом детской латентности в столице Конфедерации, где оба были чиновниками Интендантства. Затем - Адриен Ремилард и богатая поп-скульпторша Шери Лозье-Дрейк. Шери, как и Мэв, выглядела несчастной и встревоженной. Ее мужа при всех его метаспособностях хулители семьи нередко называли незавершенной моделью самого молодого и самого знаменитого члена семьи - Поля Ремиларда. Поль не только был высок ростом, сложен как атлет и наделен просто царственной красотой, но к тому же обладал, возможно, наиболее полным и Сильным сочетанием метаспособностей, какие только свойственны людям. Он был женат на знаменитой певице Терезе Кендалл, прославившейся чудесным колоратурным сопрано. Кроме Марка, их старшего, у них была еще дочь - Мари, а девочку, рождение которой ожидалось, они решили назвать Мадлен.
Соинтендант Анн Ремилард, единственная из своих шестерых братьев и сестер не связанная узами брака, подошла к Роги и принудила его встать рядом с ней около Катрин и Бретта поближе к двери. Сам Дени встал рядом с ними точно в изножье кровати.
Как всегда, Ремиларды повернулись к распятию и прочли по-французски, на языке своих предков, «Отче наш». Аврелия, Сесилия и Тереза, католички, присоединились к молитве. И только Роги от ужаса не мог произнести ни слова.
Затем Дени сказал негромко:
- Благодарю вас всех за то, что вы приехали. Особенно тебя, Сесилия. Я понимаю, что этот семейный обычай ты в первый раз не можешь не счесть странным… и тебя, дядюшка Роги, по причинам, которые, я знаю, ты предпочтешь не оглашать.
Кто-то кашлянул, все зашаркали, переступая с ноги на ногу.
- Ради Сесилии разрешите, я объясню, что произойдет, - продолжал Дени. - Я намерен объединить все наши сознания в метаконцерте для вознесения особой молитвы о моем брате Викторе. Более двадцати шести лет он пролежал в этой комнате в глубокой коме. Мониторы машины показывают, что он мыслит. Его мозг излучает упорядоченные мыслительные комбинации, которые почти наверняка вполне рациональны. Но он полностью отрезан от мира ощущений и ничего не воспринимает, насколько мы могли установить. Виктор совершенно один со своими мыслями, со своими воспоминаниями, один с воспоминаниями о страшных преступлениях, им совершенных. И я молился, надеялся, что Виктор в конце концов раскается в содеянном, а тогда или обретет здоровье, или мирно примет смерть.
Дени помолчал, устремив взгляд на Роги, которого эти принуждающие глаза парализовали, точно прожекторный луч оленя: он утратил способность испытывать даже страх. Наконец Дени отвел взгляд.
- Последнее время у Виктора резко снизился гемопоэз - кроветворение. У человека с самоомолаживающимися генами это очень серьезный симптом. Мой брат умирает, и, возможно, это наше последнее свидание с ним. А теперь приготовим наши сознания для метаконцерта… Сесилия, для участников это очень просто. Только распахни свое сознание, снизь все барьеры до минимума и доверься мне. Объединение я проведу мысленно по одному. Когда концерт замкнется, я буду им дирижировать. Нужно только расслабиться. Ну как, все готовы?
Роги закрыл глаза, и тут же на него обрушился водопад воспоминаний. Он словно увидел Дона, своего брата-близнеца, чьи детские наскоки на его сознание - вначале совсем безобидные - вызвали у Роги самопроизвольное развитие мощного экранирования. Всего лишь раз они вдвоем соединились в оборонительном победоносном метаконцерте. Но потом, стремясь повторить пережитое, Дон вновь и вновь пытался подмять под себя личность Роги, превратить их в одно неразрывное целое. Когда Роги отказался, Дон его возненавидел - и возненавидел себя за эту ненависть. Так продолжалось до самой его смерти.
В мнемоническом потоке Роги увидел и сына Дона - малютку Дени у крестильной купели, почувствовал, как новорожденное сознание приникло к нему. Дени сделал Роги своим приемным отцом, принял любовь, которую Роги предложил ему, когда его собственный отец предпочел ему Виктора. По мере того как сознание Дени зрело и застенчивый ребенок превращался в один из величайших умов мира, Роги начал испытывать к нему страх - хотя любовь от этого не убывала. И особенно он боялся слияния с ним в метаконцерте. Конечно, сознательно Дени никогда бы не причинил вреда любимому приемному отцу, но его сознание было таким мощным, таким иным, что Роги продолжал бояться вопреки рассудку.
И сейчас он боялся отчаянно.
И его метапсихические экраны оставались неубранными. Он бросил вызов Дени в последнюю секунду, отказался от сцепления, и тот был вынужден завершить конфигурацию без него. Роги смутно ощущал метаконцерт где-то рядом, занятый той таинственной деятельностью, которой руководил Дени. И вдруг он почувствовал, что нечто бесформенное смотрит на него.
Не Дени. Не Виктор. Никто из стоящих вокруг кровати, никто из известных Роги личностей.
Нечто иное следило за ним из глубин огромной психопропасти, нечто жуткое, вобравшее в себя зло, какого прежде он и вообразить не мог. Роги знал Кирана О'Коннора и Виктора Ремиларда, два самых порочных сознания, когда-либо порожденные человечеством, но это нечто было еще хуже. И оно притягивало его.
«Кто ты?» - спросил Роги.
И оно ответило: «Я - Фурия».
«Откуда ты?» - спросил Роги.
Я ниоткуда. Я - Неизбежность.
Что… что тебе нужно?
И оно ответило: «Вы все».
Сознание Роги завопило от ужаса и омерзения. Он словно бы услышал смех - на этот раз знакомый. Смех Виктора. Роги снова закричал, прося, моля Дени - ну, хоть кого-то, кого-то! - прийти ему на помощь. Но Дени словно бы исчез, и сознания, которые он так искусно сплел вокруг себя, тоже исчезли.
«Мне нужна ваша помощь, - сказала Фурия, притягивая его. - Я для начала я возьму тебя. Глупый, ущербный старый Роги! Ты надеешься остаться в стороне? Но и от тебя мне будет польза».
Так не будет! Не будет!..
Теперь истерически смеялся уже Роги, и ужас заключался в том, что Фурия взревела и беспросветность психической бездны озарилась алым сиянием, которое становилось все ярче, ярче, сгущаясь в багряную сферу, парящую в неизбывном мраке.
«Он мой , - сказал новый голос. Знакомый голос. - Роги ты не получишь. Делай, что должна делать, но с другими - не с ним».
Багряная сфера продолжала парить, обретая плотность, светясь еще ярче, и Роги словно бы узнал ее. Каким-то образом он уцепился за нее, и она увлекла его из бездны все выше, выше, все дальше от психочудовища, чье имя - Фурия, назад, в привычную реальность…
…Спальня. Северен и Сесилия склоняются над неподвижным телом: она нащупывает пульс, он оттягивает веко, открывая расширенный бездонный зрачок. Дени на коленях, склонив голову, касается ладонями укутанных ног трупа и плачет. Поль с Адриеном у мониторов, прежние зеленые сигналы на них стали красными. Анн стоит в стороне, ее лицо окаменело. Катрин, Тереза и остальные женщины, собравшись тесным кружком, возбужденно шепчутся. Филип, Морис и Бретт обмениваются растерянными взглядами.
Внезапно сквозь закрытую дверь до Роги доносится детский крик.
И этот звук выводит его из шока, он бросается к двери, распахивает ее - и замирает.
В вестибюле на восточной ковровой дорожке лежат навзничь три трупа: Ивонны, Луи и Леона. Искаженные лица, широко раскрытые глаза.
Из дверей спальни напротив на них в растерянности смотрела миссис Гилберт, медицинская сестра, а двухлетний малыш у нее на руках отчаянно вырывался и кричал.
Рука Роги машинально опустилась в карман брюк, где всегда лежало кольцо с ключами и брелоком - шариком из красного стекла. Его сильные пальцы сжались, обхватив маленькую алую сферу.
«Все в порядке , - сказал Роги Марку на персональной волне. - Его больше нет».
И мальчик оборвал свой крик. Весь красный, взлохмаченный, судорожно всхлипывая, Марк протянул руки к старику. Роги взял его из рук медсестры, прижал кудрявую головку к груди и побежал вниз.

3

Оканагон - Земля
24 августа 2051
Его вызвали.
Принудили. Его, не поддающегося принуждению!
Ничего конкретного, как, например, вызов по личной телепатической волне. Нет, чистейшее принуждение, ноющее, болезненное побуждение, которое не имело ничего общего с обычными процессами его мощного, упорядоченного молодого сознания. Его угнетало ощущение, что мать на Земле, отделенная от него расстоянием в 540 световых лет, находится в опасности, что некто или нечто стремится причинить ей непоправимый вред. И только он, Марк Ремилард, может ее спасти.
Это шло вразрез со всякой логикой, а он организовал свою жизнь так, чтобы подавлять в себе все капризные, интеллектуальные аспекты человеческой психики. Когда чувство все-таки прорывалось, он воспринимал это как личное поражение и, тщательно анализируя случившееся, старался восстановить самоконтроль, чтобы в следующий раз снизить свою податливость. Но почему-то, когда дело касалось его матери, эмоциональные всплески оказывались слишком упорными. Странно, что он продолжает ее любить с такой нерассуждающей нежностью, несмотря на ее доброжелательное равнодушие. Никакие метасозидательные пересортировки и переключения не помогли ему преобразить сыновью привязанность к Терезе Кендалл во что-нибудь более безопасное…
С отцом это ему удалось гораздо лучше. Поль уже не мог причинить ему боли или даже вывести из равновесия. Так почему же, спрашивал он себя, отношение сына к матери не поддается рационализации так же легко? Досадно, а в теперешней ситуации, подсказывала ему интуиция, даже опасно.
Но интуиция также часто бывает алогичной.
Марк попытался установить связь с матерью, но обнаружил, что она поставила непроницаемый психоэкран. И ему пришлось вызвать ее с Оканагона по подпространственному коммуникатору, словно он был метапсихический малыш или даже неоперант.
Когда он соединился с ней, Тереза весело заверила его, что все в полном порядке. Она сказала, что скучает без него, как и без остальных троих детей, отправившихся в свои летние путешествия. Но скоро они снова будут вместе, а она чувствует себя очень хорошо, и так не похоже на Марка поддаваться гипервоображению… А он совершенно уверен, что не подхватил каких-нибудь экзотических микробов?
Он заверил ее, что пройдет проверку, сухо извинился, что потревожил ее.
Она ласково засмеялась: переходный возраст, несомненно, нелегок даже для юного операнта класса Великого Магистра вроде него. Она еще раз сказала, что любит его и что дома, на Земле, все идет хорошо, а затем отключила связь.
Марк не мог решить, солгала ли ему мать или нет. Мысль о том, что в скверных ощущениях повинен переходный возраст, он отверг сразу: гормональная секреция у него была совершенно нормальной для тринадцатилетнего мальчика, и он не сомневался, что она, как и остальные функции его организма, полностью подчинена его самовоздействующим метаспособностям. Но назойливое побуждение не было воображаемым. Оно, несомненно, результат принуждения, очень точно сфокусированного на нем, и, пока он тщетно пытался установить его источник, тревога с каждым часом возрастала.
Он телепатически связался со своей рассудительной двенадцатилетней сестрой Мари, которая пыталась писать свой первый роман на старой даче их деда на Атлантическом побережье. Мари ответила ему, что виделась с матерью неделю назад и дома все как обычно. Тереза явно радуется возможности побыть некоторое время одной. Никаких внешних симптомов дисфункции сознания у нее нет. Немного возится в саду и с видимым увлечением работает над переложением загадочного песенного цикла с архаичного полтроянского лада на современный язык.
По мнению Мари, предчувствия и безотчетная тревога Марка объяснялись «несварением психического желудка». Его гигантский мозг, без сомнения, страдает от перегрузок в результате всех жутких цереброэнергетических опытов, которые он так упорно над собой проделывает; ему необходимо притормозить, расслабиться, понаслаждаться, пока его синапсы не полопались.
Марк поблагодарил Мари за совет.
Затем он попытался поговорить со своим двоюродным дедом. Роги жил над своим букинистическим магазином всего в полутора кварталах от фамильного дома. Слабая метапсихика Роги не засекла попыток Марка, из чего следовало, что старикан впал в очередную депрессивную фазу и запил. Но вообще-то дядюшка Роги вряд ли мог знать, как по-настоящему обстоят дела у Терезы. Он всегда старался держаться в стороне от родителей Марка и других галактических знаменитостей из клана Ремилардов, хотя и, как ни странно, был привязан к старшему сыну Поля и Терезы.
В конце концов мальчик решил, что ему остается только одно: вернуться домой и незамедлительно проверить все самому.
Перелет с Оканагона на Землю на космолете «Фунакоси Мару» занял трое суток при максимальном факторе смещения, выдерживаемом людьми класса Магистров. Марк Ремилард почти не испытывал боли во время трех цепных глубоких гиперпространственных перебросок. Погруженный в свои предчувствия, он, кроме того, не обратил внимания, что цена билета на суперлюминальное транспортное средство первого класса почти полностью истощила все, что оставалось на его личной кредитной карточке для карманных расходов. Когда космолет приземлился в Ка-Леи, Марк обнаружил, что ему нечем заплатить за билет на яйцо-экспресс и такси, чтобы добраться домой с Гавайев. На всякие непредвиденные случаи он возил с собой кредитную карточку семейной корпорации, открывавшую неограниченный кредит, но, поскольку ему до совершеннолетия оставалось три года, несмотря на свой редчайший метапсихический коэффициент, воспользоваться карточкой он мог только с родительского разрешения, что сразу бы насторожило Поля. А чертово предчувствие прямо-таки требовало, чтобы он скрыл свое возвращение от всех - и особенно от отца.
Поэтому Марк сел на дешевый местный челнок, который летел из Ка-Леи в североамериканский космопорт на острове Антикости, хотя это и было вдвое дольше экспресса. Но из этого космопорта он в июне прошлого года отправился на планету Оканагон, оставив свой турбоцикл БМВ Т99РТ на долгосрочной стоянке. Он решил было забрать свою тачку тайком, не заплатив, но сразу же отверг такой план. Выезд из гаража был полностью автоматизирован в предвидении подобных случаев, а компьютер славился своей подстраховкой даже от таких, как он. А если попытка сорвется и его задержат, то с тем же успехом он мог остаться на Оканагоне. Оставалось уплатить. Это практически исчерпало его кредитную карточку, но, к счастью, БМВ был полностью заправлен и можно было сразу отправиться в путь - дорожные сборы будут автоматически сниматься с семейного счета.
Марк достал из багажника кожаную форму и облачился в нее. Проверил заряд и провел проверку схемы цереброэнергетического шлема, затем надел его, надежно подключив свой мозг к машине, едва электроды шлема отозвались на мысленный приказ - защекотало кожу на затылке. Механизм БМВ стал частью его органов чувств, а система управления подчинилась его сознательным нервным импульсам, выполняя его психокоманды. В системе, построенной на цереброэнергетических принципах, не было ничего уникального, кроме того факта, что сконструирована она была для управления всего лишь турбоциклом, а не космолетом или другим каким-нибудь сверхсложным устройством. И изготовлена она не ИБМ, не «Датасис» и не «Тойотой», а самим Марком.
Обычно он вел свой сверхмощный БМВ, строго соблюдая все правила движения - кроме, конечно, езды на турботреке. Но теперь он не мог терять времени и решил гнать машину по сверхскоростным полосам автошоссе, блокируя дорожные мониторы метаэнергий. Ну а если он напорется на живого регулировщика, тут уж придется рискнуть и затуманить ему мозги.
Психоуправляемая двухколесная машина с мальчиком в седле выехала из гаражной стоянки космопорта и не превышала скорости на всем протяжении туннеля Жака Картье, выходящего на Лабрадорское автошоссе на северном берегу реки Святого Лаврентия. Однако, едва она выехала на сверхскоростную полосу магистральной наземной дороги, как мальчик включил максимальную скорость. К счастью, он не попался на глаза ни одному живому регулировщику, и ни один водитель, мимо которых он проносился вихрем, не успевал заметить его номера. Марк въехал» в Хановер вскоре после полудня, почти всю дорогу держа среднюю скорость 282, 2 километра в час.
Красивый университетский городок купался в жарком летнем мареве и выглядел безлюдным. Марк сбросил скорость и решил, что стоит сначала провести сканирование, а потом уж входить в дом.
Он свернул на пустую автостоянку католической церкви на Сэнборн-роуд за утлом его дома. Стояла такая жара, что птицы не пели, а битум на площадке совсем расплавился. Когда Марк дернул молнию кожаной формы, служившей саморегулирующим кондиционером, и сна открылась от левого плеча до правой лодыжки, у него возникло ощущение, что он попал в сауну.
Ему не стоило труда наладить терморегуляцию своего тела, но ощущение надвигающейся катастрофы поразило его с новой силой. В челноке и мчась по автошоссе от космопорта, он удерживал себя от желания дальнезондировать Терезу или вступить с ней в телепатический контакт. Предчувствие словно предостерегало его, что такая попытка чревата опасностью, что Тереза нечаянно может выдать его присутствие на Земле и каким-то образом помешать ему помочь ей. Но теперь, стоя в пыльной тени гигантского вяза-мутанта возле БМВ, который чуть пощелкивал, остывая, мальчик направил в старинный белый дом колониального стиля под номером 15 на Ист-Саут-стрит психозонд, который экранировал настолько, насколько было в его силах.
Ни Герты Шмидт, оперантной няни, ни Джеки Делаю, неоперантной экономки, в доме не было. Его мать, Тереза Каулина Кендалл, сидела в своей музыкальной студии за клавиатурой у открытого окна, негромко импровизируя на гитарный лад. Студия находилась на втором этаже. Когда внимание Марка задержалось на ее чуть блестевшем от пота лице, она отбросила со лба влажную темную прядь таким резким движением, которое никак не вязалось с ее безмятежным обликом.
Ее сознание было окружено магистерского класса экраном, прорвать который ни разу не удалось никому из Ремилардов, даже ее мужу, даже ее старшему сыну.
В другом конце комнаты, в кресле с ажурной спинкой, между компьютерным бюро и книжным шкафом, набитым старинными печатными нотами, чопорно выпрямившись, сидела Люсиль Картье, суровая бабушка Марка и свекровь Терезы. Омоложенную красоту Люсиль не осквернял пот, а ее темно-каштановые волосы с челкой были подстрижены в классическом стиле «шанель».
Люсиль говорила:
- Теперь, когда мы твердо знаем, что прогноз внутриутробной генной инженерии сугубо отрицателен, согласись, есть только один выход.
Тереза промолчала и продолжала играть - технически блестяще, но без всякой глубины и нюансов.
Люсиль держала в узде свою знаменитую вспыльчивость, проецируя сожаление, сочувствие, женскую солидарность, и одновременно пускала в ход всю силу своего принуждения.
- Тереза, милая, у семьи нет иного способа оградить тебя от последствий твоего безответственного поведения. И ребенок…
- …в любом случае обречен, - договорила Тереза, рассеянно улыбаясь.
- Северен сам произвел генетическую оценку и подтвердил наличие по меньшей мере трех не поддающихся изменению летальных особенностей в ДНК эмбриона. И мне не нужно напоминать тебе, - голос Люсиль стал жестче, - что, проведя этот анализ, Севви становится таким же пособником преступления, как и я. Но он был готов подвергнуть себя опасности ради того, чтобы убедить тебя в необратимости ситуации.
- И я благодарю вас обоих за это. И за то, что вы не донесли на меня.
- Нам и в голову не приходило доносить на тебя Магистрату!
Губы Терезы чуть дернулись.
- Ну, разумеется! Честь семьи Ремилардов и честь первого человеческого кандидата в Магнаты - подобный скандал запятнал бы нас навсегда.
- Ты не понимаешь, что говоришь! - Голос Люсиль оставался спокойным, невозмутимым, но внутри у нее все кипело от возмущения, и это было вполне открыто потаенному зондированию Марка. - Разве ты не понимала, что делаешь, когда сознательно пренебрегла Статутами Размножения?
- Нет, я понимала… но вовсе не собиралась вредить Полю или остальным членам семьи. Я… я понимала только, что на этот раз стоит рискнуть.
- Как ты могла надеяться, что все останется скрыто?..
- У меня был план. До того, как беременность станет заметной, потихоньку уехать на Кауаи, где теперь живут только коренные гавайцы и горстка североамериканцев. В старый дом моей семьи у моря. Придумать какой-нибудь предлог было бы просто! - Тереза усмехнулась. - Поль, безусловно, не заметил бы моего отсутствия среди шумихи и забот в связи с приближением конца Симбиарского Попечительства и официальной церемонии утверждения новых Магнатов Земли на Консилиум Орбе. Я решила, что потом, когда Конфедерация Землян наконец займет свое место в Галактическом Содружестве, а члены династии обретут статус Магнатов, меня так или иначе оправдают.
- Ну, рассчитывать на это никак нельзя!
- Не я одна считаю Статуты Размножения несправедливыми! И я не первая среди оперантов, кто пытался их обойти. Для нормальных людей наказание исчерпывается штрафом и стерилизацией да утратой некоторых привилегий, так почему симбиари решили применить к нам такие драконовские меры?
- У нас, оперантов, больше привилегий, - мягко ответила Люсиль. - И на нас лежит больше ответственности.
- К черту! - Голос Терезы оставался ровным. Но теперь она импровизировала что-то в духе Баха - стремительное, почти лихорадочное в своей сложности. - К черту все гнусные идеи Попечительства. К черту экзотиков и их Галактическое Содружество. Как глупы мы были, воображая, будто стать членами галактической цивилизации - значит обрести нескончаемое счастье!
- В этом с тобой согласятся кое-какие нормальные люди и некоторые операнты. Но в подавляющем большинстве человечество верит, что Вторжение спасло нашу планету от катастрофы.
- Цена - если измерять ее человеческим достоинством - была чрезмерно высока.
На мгновение покров сочувствия, экранировавший сознание Люсиль Картье, утончился и прорвалась мысль: «Жалкая глупая невротичка!» И если к этому жесткому приговору и примешивалась хоть капля любви или жалости к Терезе, то Марк ее не уловил.
Тереза словно бы ничего не заметила и продолжала невозмутимо:
- Но все это уже не имеет значения. Моя маленькая хитрость оказалась бессильной против твоей материнской проницательности, Люсиль. И ты меня разоблачила.
Она замедлила темп, музыка стала минорной. Потом почти небрежно сказала:
- Если вы с Севереном готовы сделать все необходимое, лучше назначить это на завтра, пораньше утром, прежде чем Поль вернется из Конкорда.
- Слава Богу, ты наконец опомнилась! - Люсиль вскочила с кресла, быстро подошла к невестке, взяла ее за руки и подняла с табурета. - Дорогая, я знаю, как это для тебя ужасно. И я безумно сожалею, что все так обернулось. Нам следовало бы понять твое душевное смятение. Во всяком случае, Поль…
Тереза высвободила руки.
- Поль? Нет, - сказала она тихо. В ее глазах стояли слезы, однако доступный свекрови внешний слой ее сознания внезапно проникся небрежностью, равнодушием, словно секрет перестал быть источником мук.
- Поль ничего бы не узнал. Догадаться могла только женщина. Ну что же, завтра все будет позади… Люсиль, не надо больше тревожиться из-за меня. Ты совершенно права, я - дура, и кончим на этом. По-моему, теперь тебе лучше уйти - заняться необходимыми приготовлениями. Мне бы хотелось побыть одной… Ты же знаешь, я не люблю, чтобы кто-то слышал, как жутко звучит мой голос.
- Чепуха, - твердо сказала Люсиль. - Голос у тебя прекрасен, как всегда. Сколько раз нам повторять тебе, что все твои трудности с пением - просто самовнушение? И другая… эта тоже навязчивая идея. Все это поддастся излечению, если ты только…
- Прошу тебя… - В глазах Терезы мелькнуло страдание. - Позволь нам побыть вместе последние часы.
- Но оно же ничего не сознает. В пять месяцев! - Голос Люсиль сорвался на визг, глаза сверкнули. - Ты слышишь его только в своем больном воображении!
- Да, конечно.
Тереза отвернулась от Люсиль, снова села за клавиатуру, поставила фортепьянный лад и заиграла «Колыбельную» Шопена.
- Завтра я буду готова. Просто сообщи мне, где и когда.
Люсиль узнала мотив, и ее губы сжались в узкую полоску. Но она только кивнула и вышла из комнаты. Торопливо спустившись по лестнице, Люсиль подошла к ожидавшему ее наземному автомобилю. Марк выждал, пока его бабушка выехала на Мэйн-стрит, и только тогда повел турбоцикл к дому, на ходу заговорив с матерью.
Марк: Мама, я приехал .
Тереза: Марк? Ты? Но… почему, милый? Ты же собирался после семинара на Оканагоне попутешествовать с друзьями? Побывать в Поющих Джунглях. Я же знаю, как ты ждал этих каникул. Что случилось?
Марк: Я приехал помочь тебе.
Тереза: Я же сказала, что все хорошо. Тебе не из-за чего тревожиться. (Отчуждение.)

Предыдущая страница 2 Следующая страница


3 Джулиан Мэй

Марк: Я знаю, что это не так. Я ощутил твою беду. Угрожающую тебе опасность. У меня возникло непреодолимое побуждение. Ты принудила меня, и я приехал.
Тереза: Нет-нет, Марк. Тебе известно, каково мое сознание, кому же, как не тебе? Способность к принуждению у меня развита слабо. Я не способна проецировать принуждение даже в соседнюю комнату. Так что же говорить о пятистах световых годах до Оканагона?
Марк: Неосознанно ты можешь это сделать… Учитывая обстоятельства. Это могла быть только ты. Не он же!
Тереза: Господи, не хочешь же ты сказать… Марк! Ты знаешь?!
Марк: Не все, но достаточно. Сейчас я могу читать твои мысли, мама. Твой барьер снят, и ты думаешь так громко, что не слышать я не могу при всем желании. А он… он правда говорит с тобой?
Тереза: Люсиль настаивает, что это невозможно. Он живет еще только пять месяцев и его мозг не развился настолько, чтобы… даже восьмимесячный эмбрион едва способен к осмыслению и уж никак не к билатеральной церебризации необходимой для самого примитивного самосознания или коммуникатирования. Я ничего не берусь понять. Ты только знай что ОН ТОТ. Ты и остальные мои чудесные дети простите меня я должна это сделать он должен жить мутант или нет ОН ТОТ Марк можешь нам помочь но тебе же только тринадцать Люсиль и Северен убьют его чтобы спасти меня но я не позволю я скроюсь я покончу с нами обоими только бы не…
Марк: Мама перестань!
Тереза: …Да.
Марк: Я здесь, в доме. Поднимаюсь наверх. Я знаю как спасти вас обоих твое подсознание поступило правильно вызвав меня. Доверься мне.
Тереза: Да.
Тереза не подняла головы, когда вошел Марк. Она молча вглядывалась в свои руки, лежащие на клавиатуре.
- Ты только мальчик. Правда, мальчик с поразительным сознанием, но все же не настолько, чтобы противостоять силам поддержания закона и порядка Галактического Содружества. Я совершила серьезное преступление, и, помогая мне, ты поставишь себя в положение моего сообщника, и тебе будет грозить то же наказание, что и мне.
- Как бабушке и дяде Северену, если они избавят тебя от него…
- Опасность их разоблачения неизмеримо мала, а тебя, если ты поможешь мне бежать, поймают почти наверняка.
- Меня не поймают. Я уже все обдумал. Вот посмотри! (Серия образов.)
- Вижу, - прошептала Тереза. - Вижу.
Она мысленно потянулась к нему - к своему старшему, который еще совсем маленьким отдалился от родителей, замкнулся в себе, словно бы отвергая любовь, как досадную помеху, пока развивал свои необыкновенные метаспособности, сулившие ему когда-нибудь стать ведущим оперантом среди людей в Новой Галактической Эре. Тереза искренне удивилась, что спасти ее… их обоих пытается именно Марк. Ведь он никогда не отличался особенной привязанностью к своим братьям и сестрам, проявляя только к отцу и матери нечто вроде олимпийского благоволения. Даже теперь он инстинктивно замер от ее психоласки, словно знал, что соприкосновение с любовью нарушит его драгоценную самодостаточность и сделает его уязвимым.
Как уже сделало.
- Марк, ты уверен? - спросила она, беря его руку в свои. Рука была теплой, не то что стены, прячущие суть его души.
- Да, - ответил он.
Тереза поцеловала мальчишескую руку и с улыбкой положила ее себе на живот, пока еще лишь чуть выпуклый. Мышцы Марка напряглись, и она испугалась, что он отпрянет.
- Вот так, - сказала она мягко, и напряжение спало. - Послушай внимательно. Его… его мыслительная волна не похожа ни на одну мне знакомую, как людей, так и экзотиков. И пока не привыкнешь, она даже пугает. Во всяком случае, так было со мной. И будь ласковым, потому что иногда он чувствует, что ему надо спрятаться. Точно испуганный зверек…
Марк опустился на колени рядом с Терезой, положил на живот матери обе ладони и закрыл глаза. Сосредоточившись, он на долгие минуты словно перестал дышать. Потом тихо вскрикнул, открыл глаза и поглядел на мать с радостным возбуждением, к которому примешивался страх.
- Все хорошо, - сказала Тереза с улыбкой. - Он правда очень рад познакомиться с тобой. И это невероятно, но, кажется, он действительно ждал тебя.

4

Хановер, Нью-Гемпшир, Земля
24 августа 2051
Антикварный колокольчик на двери «Красноречивых страниц» мелодично звякнул, и в магазин вошел подросток. Миранда Манион, еще не оторвавшись от компьютера (она проводила инвентаризацию), поняла, что в магазин явился метапсихический оперант исключительной силы. Сигнатура сознания не просто не поддавалась прочтению, но была закодирована так, будто вовсе не существовала. Это мог быть только один человек.
Она приветливо улыбнулась.
- Здравствуй, Марк! Ты вернулся домой вовремя и еще успеешь полюбоваться последними днями чудесного нью-гемпширского лета! А я думала, ты собирался путешествовать по планетам до начала осенних занятий в Дартмуте.
- Семинар закончился раньше, чем я думал. Профессора свалила какая-то экзотическая аллергия.
- Бог мой!
- А потом пришла великая новость об избрании первых Магнатов среди людей. Местные средства массовой информации считали любого, кто носит фамилию Ремилард, своей законной добычей. Ну я и сел на первый же корабль, летевший на Землю.
- Но ты же впервые путешествовал один! Неужели тебе не хотелось остаться и побывать на других планетах? Да и Оканагон просто чудесен! Цветущие деревья, поющие бабочки в тропических садах… Мы с Линдси серьезно подумывали обосноваться там в две тысячи двадцатом году, когда первые планеты были открыты для колонизации.
Марк ответил сдержанно и сухо:
- Сама планета очень привлекательна, но она меня угнетала. Слишком многочисленное общество космополитических неоперантов. Их психомеркантильный настрой создает дисгармоничную планетарную ауру.
- Вот что…
- Наверное, я излишне восприимчив. Но… лучше, чем дома, нигде места нет!
- Ну, разумеется. - Миранда Манион излила на него материнское сочувствие. Подростки класса Магистров переживали такие трудности, бедняжки! Чем способнее они были, тем тяжелее им приходилось, когда из оранжерейной атмосферы оперантного обучения, в какой они находились с детства, их отправляли в самостоятельное плавание в прихотливом потоке «нормального» человечества. Процесс приспособления проходил тяжело. Ее собственный сын Алекс, тоже очень способный, недавно, как и Марк, закончивший Бребефскую академию, доставлял ей немало хлопот, мгновенно преображаясь из идеалистического рыцаря этики альтруизма в ниспровергающего авторитеты маленького фашиста вопреки всем усилиям оперантных наставников. Обоим мальчишкам пора было отправляться в колледж, где за их психосоциальным привыканием к неоперантным людям и к членам пяти экзотических рас будут следить даже строже, чем за учебными занятиями.
- Алекс очень тебе обрадуется, Марк. Они с Бум-Бум Ларошем и Питом Даламбером собираются отправиться через неделю на рыбалку в Мэн. Я знаю, они захотят, чтобы ты поехал с ними. Вот у тебя нервы и успокоятся.
- Я свяжусь с Алексом попозже, миссис Манион, но, боюсь, с рыбалкой ничего не получится, я буду занят.
Говорил Марк небрежно, но Миранда уловила мгновенный проблеск тревоги, вдруг прорвавшийся из тщательно экранируемого юного сознания.
- Что-нибудь случилось? - спросила она.
- Нет, ничего такого. Просто… Одно личное дело.
- А я задерживаю тебя здесь, когда тебе не терпится поговорить с твоим дядюшкой. Ну, так отправляйся в его логово. Наверное, он с головой ушел в списки заказов. Представляю, как он обрадуется гостю.
Она отвернулась к компьютеру, а ее мысли дышали любовью к неуемному сыну и снисходительной благожелательностью к лучшему другу Алекса при всей его необычности. Миранда Манион и не подозревала, что почти все ее сознание для Марка было прозрачнее стекла. Слава Богу, думала она, Алекс всего лишь заурядный гений. После смерти Линдси с ним было нелегко… но если бы мне пришлось растить сына вроде Марка? Бедный мальчик!
Марк улыбнулся ее доброте, не обращая внимания на подоплеку мыслей. Подобно подавляющему большинству оперантов низкого уровня, Миранда понятия не имела, как функционируют сознания другого, более высокого уровня, и судила о личностной интеграции магистров по собственным почти «нормальным» меркам. Неудивительно, что она не понимает Алекса, а что уж говорить о нем самом!
Марк пробрался по узкому проходу между полками со старинными книгами, сшитыми из страниц, - фэнтези, научная фантастика, жанр ужасов, - всем этим торговал его двоюродный прадед. Покупателями были почти исключительно коллекционеры, заказы обычно присылались по почте. Современные книги-плашки на жидких кристаллах в «Красноречивых страницах» исчерпывались справочниками или научными обзорами доброй старой литературы.
Магазин занимал угловое помещение в старинном здании «Гейт-Хаус» на Саут-Мэйн-стрит и принадлежал к достопримечательностям Хановера еще до Вторжения. Владелец, которого в городе почти все называли просто дядюшкой Роги, жил здесь же в квартире на третьем этаже. Второй этаж занимали всякие конторы, кроме того, в здании помещалась кофейня, а пристройку сзади облюбовало страховое общество. Там же находился гараж, в котором Роги держал свой наземный автомобиль. Марк, две его сестры - Мари и Мадлен, а также младший брат Люк практически выросли в магазине - а еще ранее здесь прошло детство их отца Поля и шестерых дядьев и теток по отцовской линии. Магазин служил тихим приютом, местом отдыха от слишком уж стимулирующей обстановки в фамильном доме Ремилардов за углом и чуть дальше по улице, куда имели обыкновение запросто заглядывать сливки метапсихических оперантов Земли, а также представители нечеловеческих рас Галактического Содружества.
Из-за книжных полок появилось мохнатое серое животное и поглядело на Марка с благодушной снисходительностью.
- Мяу! (Привет другу хозяина.)
Э-эй! Здорово, кот!
Еда?
Неужели ты только об этом и думаешь, жирнюшка?
Мальчик нагнулся и почесал за ухом Марселя, огромного ангорского кота Роги. Кот выгнул свое десятикилограммовое туловище и зевнул, но тут же подобрался для прыжка, едва Марк взялся за ручку двери в комнату, где обычно работал Роги. Чуть дверь приоткрылась, как Марсель проскочил в нее, телепатируя кошачьи упреки хозяевам, которые запираются от своих любимцев. В комнате было душно и жарко, хотя вделанный в окно древний кондиционер работал на полную мощность. К затхлому запаху обработанной старинной бумаги примешивался аромат отличного кукурузного виски. Дядюшка Роги в своем излюбленном летнем наряде - вылинявшие джинсы, туристская безрукавка - мирно посапывал в дряхлом кожаном кресле-качалке. На столе среди стопок видеокассет и истрепанных книг красовались полуопорожненная бутылка «Уайлд терки» и надкушенный бутерброд с ветчиной и сыром.
Кот Марсель прямо-таки левитировал на стол и, несмотря на свой внушительный объем, ничего не опрокинул и даже не сдвинул. Он ухватил бутерброд, насмешливо поглядел на Марка серо-зелеными глазами и снова взвился в воздух. Трехметровым прыжком он достиг безопасного убежища на высокой полке, где и устроился, чтобы насладиться уворованным бутербродом среди приключенческих журналов столетней давности, покрытых прозрачным пластиком.
Марк прикрыл за собой дверь.
- Дядюшка Роги! Проснись! Мне нужна твоя помощь!
Пока мальчик произносил эти слова, его могучая способность к психопомощи церемонно положила конец алкогольному забытью. Мозг спящего букиниста резко заработал, вызвав неприятное пробуждение. Рогатьен Ремилард крякнул и выпрямился в кресле, бормоча ругательства на своем родном языке - франко-индейском диалекте севера Новой Англии.
- Моя помощь? Черт подери! Во что ты вляпался на этот раз? И почему вернулся домой раньше времени? Или тебя опять вышвырнули из школьной мастерской за грубейшее неподчинение?..
Старик оборвал свою тираду на полуслове, принужденный племянником к молчанию. Марк сказал на персональной волне: «Совсем не то, дядюшка Роги. Дело очень серьезное. Семейное и неотложное. Ты должен сейчас же пойти со мной. Но пока мы будем в доме, в пределах досягаемости для Миранды Манион, захлопни крышку покрепче! Твое старое каноэ и туристское снаряжение все еще лежат в гараже?»
Да, но…
Отлично. Они нам понадобятся, и твой наземный автомобиль - тоже. А наличные деньги у тебя найдутся?
Знаешь, черт дери, что да, и так будет, пока идиотские кредитные карточки не завоюют Вселенную. (Подозрение.) А сколько тебе нужно?
Три-четыре кая.
Господи! Что ты натворил?..
Бери их, и идем.
Без дальнейших разговоров букинист встал и убрал бутылку с виски в картотечный ящик, снял с полки грязную сумку для транспортировки книг, извлек из нее толстую пачку твердопленочных кредиток и запихнул в карман джинсов. Потом в сопровождении Марка спустился в магазин.
- Я ухожу с Марком, Миранда. Если профессор Даламбер зайдет за своим экземпляром «Мамелоны и Унгава» Муррея, не забудьте указать на трещины в переплете. Но за три сотни это все равно даром!
- Идите погуляйте, а я посторожу, - благодушно отозвалась Миранда. - В такой сонный летний день ничего не может случиться.
Марк вымученно улыбнулся.
- Приятно слышать. Возможно, мы с дядюшкой Роги решим отдохнуть и поплавать на каноэ. Рад был с вами увидеться, миссис Манион.
Старик и мальчик вышли под палящее солнце. Над рекой, высоко в белесом небе, одиноко плыл на запад яйцевидный ролет, словно бы неторопливо и плавно, точно воздушный шарик, хотя, несомненно, он двигался со скоростью несколько сот километров в час. Черный спортивный наземный автомобиль медленно проехал мимо почты, где на двух флагштоках лениво обвисали флаги Соединенных Штатов Америки и Конфедерации Землян в Галактическом Содружестве. По другую сторону Мэйн-стрит, возле энергетической колонки, Уоли Вэн Зандт усердно поливал петунии Д-водой, следуя народному поверью, что от нее цветы становятся ярче. Марк заметил, что за время его отсутствия горючее подорожало на пять пенсов. Энергетические компании каждое лето это проделывают! Производителям пора бы уже переоборудовать турбоциклы и частные наземные автомобили на ядерное топливо, каким пользуются «яйца» и общественный транспорт. Конечно, обойдется дорого, но потом на горючем сэкономишь куда больше.
Они свернули за угол на Ист-Саут-стрит к гаражу Роги. С тех пор как букинист в последний раз видел своего внучатого правнука, прошло несколько месяцев, но даже за такой короткий срок Марк заметно вырос. Черная кудрявая макушка была уже Роги по плечо. Юный подбородок с глубокой ямкой посередине стал более квадратным, а профиль быстро утрачивал детскую мягкость и обретал фамильную орлиность Ремилардов, которая делала их лица такими запоминающимися. Однако глаза мальчика были не голубые, как у Поля, а серые, словно светящиеся изнутри глубоких глазниц под необычными бровями, похожими на темные крылья. В тех редких случаях, когда Марк забывал «светски» экранировать свое сознание, его глаза извергали такую силу, что у присутствующих просто сердце останавливалось.
Роги, чьи собственные метаспособности были вполне заурядными, принадлежал к старейшим членам семьи, еще остававшимся в живых. Он испытал на себе метапсихическое воздействие (или дискриминацию) каждого примечательного Ремиларда и не сомневался, что одаренностью Марк далеко их превосходит. И еще он подозревал, что мальчик - человек только отчасти. Именно поэтому Роги изо всех сил старался сблизиться с племянником - впрочем, далеко не всегда успешно. С младенчества Марк умудрялся прятаться за барьером почти безупречного самоконтроля и самодостаточности. Более того: к несчастью, что-то в ментальности мальчика напоминало старику о его покойном гонителе Викторе Ремиларде, брате Дени и деде Марка. Как и Виктор, Марк был эмоционально холоден и горд, исполнен решимости поступать по-своему, не считаясь ни с чем и ни с кем. С другой стороны, надменность мальчика не была злобной, как у Виктора, а была просто естественным следствием такого количества метаспособностей, какое ложилось на человеческую душу слишком уж тяжким бременем.
Марк отчаянно нуждался во взрослом друге. Его отец, Поль, неистовый политик, вечно занятый множеством дел, несомненно, гордился блистательными способностями Марка, его выдающейся метапсихической силой, но он, казалось, уже очень давно оставил всякие попытки сблизиться со своим замечательным старшим сыном. Мать Марка, Тереза, занятая своей оперной карьерой, требованиями артистического темперамента, а затем травмированная личной трагедией, любила его с той же рассеянной нежностью, что и остальных своих детей, но, подобно мужу, потерпела поражение в довольно вялых попытках разбить скорлупу, в которой мальчик замкнул свою личность. Самому Роги тоже ни разу не удалось до конца проникнуть сквозь эту психическую броню, но он не собирался отступать…
Они вошли в гараж, и Марк, попросив Роги собрать все необходимое, сам занялся закреплением допотопного багажника для каноэ на крыше старенького наземного «вольво». Вслух они не разговаривали, и Роги терпеливо укладывал палатку, кухонные принадлежности, тент и прочее туристское снаряжение в багажник и на заднее сит денье машины. Марк закрепил стойки на крыше и вдруг выдал свое внутреннее волнение, использовав телекинез, чтобы уложить в них каноэ, - большинство видных оперантов считало телекинез вульгарным.
Наконец, пока они вдвоем закрепляли каноэ между стоек, Марк изложил не вполне точную версию случившегося, используя формально размеренную психоречь:
Семинар на Оканагоне кончился раньше, чем предполагалось, и я решил сделать сюрприз маме и не стал телепатически связываться с ней, а просто взял билет на первый же космолет и из Ка-Леи отправился на челноке до Антикости, а оттуда добрался до дома на моем турбоцикле. В Хановере я не увидел ни одной живой души и решил, что весь город разъехался на каникулы. Я не думал, что в доме есть кто-то, кроме мамы, - папа должен вернуться из Конкорда только в субботу, а мелюзга все еще развлекается на пляже у дедушки на даче. Я протелепатировал внутрь дома и наверх в музыкальную студию. Оказалось, что с ней там бабушка Люсиль. Я подслушал их разговор…
(!!) Что-то ты наловчился подслушивать, малый. Доведет это тебя до беды.
(Нетерпение!) Не важно!.. Что, собственно, ты знаешь о генетическом наследии рода Ремилардов?
(Растерянность.) Ты про бессмертие?
Нет, не о многофакторном свойстве самоомоложения. О летальных эквивалентах.
… Ну, если не считать того ада, в который наши сумасшедшие семейные гены ввергли Терезу и Поля, я знаю немногим больше самого некомпетентного профана.
Мы, все четверо их детей, унаследовали со стороны Ремилардов доминантный комплекс полигенетической мутантности: мы умны, обладаем высокоразвитыми метафункциями, и наши организмы, достигнув определенного возраста, начинают непрерывно самоомолаживатъся. Такие свойства многоступенчаты и вариантны. Ты понимаешь, что это значит?
Quelle chierie! note 11 Брось похлопывать меня по плечу. Значит ли это, что одни Ремиларды получают чуточку, другие сполна, и в самом хвосте я, а ты по уши набит всякой всячиной, как твои братья и сестры, и родные, и двоюродные, и отец, и дядья, и тетки, и Grandpere Дени…
Вот именно. Так вот: из-за кровного родства мамы с Аннаритой Латимер у маминых детей больше шансов родиться способными. К несчастью, мама привнесла в кое-кого из нас комплекс вредных генов. В ней самой никакие вредные гены не проявляются, как и в нас с Мари, и потому было сочтено, что мама подверглась воздействию опасного мутагенного фактора уже после рождения Мари в тридцать девятом году. Вредные мутагены, видимо, связаны с полом и почти всегда проявляются в мальчиках. Мадди - девочка и избежала их проявления, но она - их носительница. Люк унаследовал вредную мутацию, но его хотя бы удалось кое-как выправить. Мертворожденные дети и выкидыши унаследовали неисправимые летальные черты, не поддающиеся никакой генной инженерии…
Вот почему твоих родителей лишили права иметь еще детей.
НО СЛЕДОВАЛО ЛИ ИХ ЛИШАТЬ?
Марк, к чему ты, черт дери, клонишь? Закон есть закон.
Но справедлив ли этот закон?
Таково мнение Галактического Содружества. Статуты Размножения рассчитаны на очищение человеческого генофонда…
Содружество создано не людьми. Откуда ему знать, - что лучше для нашей расы, какие гены полезны, а какие вредны в дальней перспективе? Исследование за исследованием показывают, что человеческий мозг невосприимчив к генетическим подправлениям. Наследственные факторы слишком сложны, слишком взаимозависимы, чтобы поддаваться евгеническим манипуляциям. У экзотиков нет права вмешиваться в физические аспекты нашего генетического наследия, это может повредить эволюции нашего сознания - просто как непредвиденный побочный эффект?
На этот вопрос ответа нет, Марк. Его мусолили с самого начала Вторжения, и заново пережевывать его ты будешь без всякого толку. Содружество присвоило право контролировать рождаемость, поставив это условием принятия человечества в галактическую цивилизацию. Мы приняли его, вот и все… И с чего это ты вдруг взъерепенился? Открой мне, что у тебя на уме на самом деле, а не ходи вокруг да около!
Род Ремилардов включает наиболее сильные метапсихические личности на Земле. Кто способен определить, что в дико смешанном генетическом комплексе вроде нашего приемлемо с точки зрения наследственности, а что нет? Генетическая оценка пятерых невыживших детей мамы ничего не говорит об их психическом потенциале.
Ну и что? Физически бедные крохи были обречены. Попытки помочь им с помощью генной инженерии потерпели неудачу. Мертворожденные далее не увидели света своего первого дня, а живые были бы страшными уродами, нефункциональными, обреченными умереть без потомства.
Но их сознание могло бы внести нечто ценное в Сознание Земли до того, как их физические немощи убили бы их.
Марк, я не понимаю, к чему ты клонишь? Ты считаешь, что гены мозга эмбрионов следовало оценить, как все остальные их гены? Далее я знаю, что это невозможно! Под руководством Содружества генетическая наука прогрессировала очень заметно, но она не способна оценить сознания, анализируя мозговые ткани, как не может создать полноценные сознания, внося изменения в ДНК мозга. Природная эволюция неплохо преображает нашу расу в метапсихических оперантов, и Сознание Земли под охраной Статутов Размножения неплохо пополняется для космического слияния. И я не понимаю, какое имеет значение, внесли в него вклад или нет несколько бедных нерожденных уродцев…
Значение имеет то, что мама опять беременна.
Не может быть!
Я слышал, как она говорила Grandmere.
Господи Иисусе! Тереза никак не может быть беременной…
Нет, может.
Буквально накануне принятия Земли в Консилиум? Когда Поль возглавляет кандидатов в Магнаты среди людей? Какая катастрофа! Твой отец и вся семья попадут в ужасное положение! Как она могла, как она могла…
Мама сама отторгла противозачаточное вживление. Ничего сложного для женщины с ее созидательной способностью. Она чувствует, что на ней лежит обязательство - обязательство перед всем человечеством - родить этого ребенка, пусть и в нарушение законов Симбиарских попечителей.
Sacrenomdedieu ! note 12 Мы все знали, что после потери последнего ребенка она находилась на грани безумия. Но, казалось, она справилась. И на тебе! Бедная твоя мать. С таким талантом! С такой красотой! Но источник ее безумия ясен: они с твоим отцом всегда носились с идиотской династической идеей превзойти Дени и Люсиль…
Этому эмбриону пять месяцев. Мама утверждает, что он разговаривает с ней телепатически на детской, а не на младенческой волне.
- Merde de merde! - воскликнул Роги вслух. - Cette pauvre petite! note 13 Она совсем свихнулась!
Каноэ теперь было надежно закреплено на крыше старенького «вольво», все снаряжение погружено. Они забрались в машину. Марк был во власти непонятного волнения.
- Grandmere Люсиль сканировала сознание эмбриона своим самым глубинным зондом. И обнаружила всего лишь обычный хаотический психоэмбрионический цикл, то есть то, что и следовало ожидать у такого молодого зародыша. Она обсудила положение с мамой и… и ушла. Моего присутствия она, конечно, не обнаружила. Я вошел, поговорил с мамой, выяснил подробности, а потом отправился прямо к тебе.
- Но я все-таки никак не пойму…
- Grandmere пошла за дядей Севереном. Они сделают аборт до того, как узнает папа… или еще кто-нибудь. Возможно, уже завтра.
- Et alors? note 14 Единственный разумный выход! - Роги нажал кнопку, поднимающую дверь гаража, вывел машину задним ходом и опустил дверь. Они медленно выехали на улицу.
- Вовсе нет!
- Тебя это смущает нравственно? Вполне вероятно. Ты же только-только вырвался из рук иезуитов в Бребефе. Они напичкали твое сознание всякими идеалистическими глупостями о человеческом достоинстве и благородстве. Но это реальная жизнь, Марк! Даже Церковь не оспаривает Статутов Размножения. Если в эмбрионе обнаруживаются неисправимые летальные гены, аборт разрешается. Твоя бедная мама больна, она галлюцинирует. Ей нужно лечиться! Марк, тебе только тринадцать лет, но ты уже достаточно зрелый человек. И знаешь, к каким последствиям может привести незаконная беременность - не только для семьи, но и для всей Конфедерации Землян. Твои родители не простые люди, замкнутые в частной жизни. Поля почти наверняка объявят Первым Магнатом уже в январе, когда человечество будет допущено в Консилиум. Если будет! Господи, малыш, неужели ты не понимаешь, какое это серьезное преступление? Даже душевное состояние твоей матери не сможет служить оправданием…
- Мама вполне здорова, дядюшка Роги. Я тоже слышал эмбриона.
- Ты… что-о?!
- Он мальчик. А слышал я… Не могу описать и не могу транспортировать образ, поскольку твоя метавосприимчивость ограниченна. Тебе придется поверить мне на слово, что это нечто ошеломляющее. Мне приходилось слышать нерожденных детей, но этот совсем-совсем другой. Только Богу известно, какими будут его метаспособности.
- Ну, а его тело? - мрачно спросил Роги. - Если он носитель летальных генов, вероятность физической нежизнеспособности крайне велика.
- Но не абсолютна. Люку же удалось помочь. Регенерация и генетическая инженерия для людей прогрессируют с каждым днем. Мой нерожденный братик заслуживает того, чтобы получить свой шанс! И не я один так считаю. Сотни миллионов людей убеждены, что Статуты несправедливы и должны быть изменены.
Роги не нашелся, что ответить. Но самый глубокий, самый тайный уровень его сознания твердил: закон остается законом. Земля согласилась с ним, как с частью платы за новый Золотой Век, и, зачав ребенка, каким бы исключительным ни обещало стать его сознание, Тереза совершила тягчайшее преступление…
Они уже проехали полтора квартала и остановились перед домом Ремилардов за номером пятнадцать по Ист-Саут-стрит, почти сразу же за складом данных, который все по-прежнему называли библиотекой. Роги свернул в ворота, и оба вылезли из машины.
Родной дом Марка был классическим белым новоанглийским домом с темными ставнями, небольшим крыльцом-верандой и полукруглыми окнами на верхнем этаже. Одно из окон студии Терезы было открыто, и в сочные зеленые кроны, окружавшие старинный особняк, лилась оперная музыка. Сопрано в сопровождении оркестра пело не по-английски, а на каком-то другом языке грустную песню, пронизанную такой красотой и силой страдания, что старик и мальчик невольно остановились у крыльца и заслушались.
Голос Терезы Каулины Кендалл всегда действовал завораживающе даже на членов ее семьи, которые слышали ее записи несчетное число раз. Роги почувствовал, что на его глаза навертываются слезы. Изумительное колоратурное сопрано, заключенное в лазерных мини-дисках, сохранялось навеки, а сама певица была вынуждена умолкнуть, принесенная в жертву, как и еще многое другое, во имя сомнительного блага Конфедерации Галактического Содружества.
И вот - новая катастрофа, возможно, предвестие необратимого безумия и деградации, а то и неумолимой кары Магистрата, и все лишь потому, что Тереза, как и Поль, как многие другие честолюбивые операнты среди людей, Поверили лилмикским менторам, когда те сказали, что со временем люди мощью метасознания превзойдут все остальные расы во Вселенной.
- Чем мы можем помочь ей? - шепнул Роги.
- Не ей, а маленькому, - поправил Марк, и Роги похолодел. - Сознание с таким невероятным потенциалом должно остаться жить.
Песня достигла крещендо и завершилась вопросом на нежнейшем пианиссимо - вопросом, безответно растаявшим в тишине.
- Может быть, - начал Роги, - если мы сумеем доказать Симбиарским попечителям и Магистрату…
- Мама слышит маленького, и я его слышу, - перебил Марк. - Но больше никто не сможет. Во всяком случае, в ближайшем будущем. А ни один сканирующий прибор не обладает чувствительностью, позволяющей определить метапсихический потенциал зародыша. Его сознание уникально.
- Тогда надежды нет. Судебно-медицинские эксперты объявят Терезу сумасшедшей, а твои доводы отклонят из-за их недоказуемости, а также потому, что ты ее сын. Нет, ничего сделать нельзя.
- Можно, - негромко проговорил Марк. - Если мы увезем маму отсюда. Спрячем, пока маленький не родится. Тогда он будет в безопасности. Юридически разумное существо обладает правом на жизнь, какими бы ни были его физические и иные недостатки. Тут закон абсолютно ясен. Мама по-прежнему останется виновной, но она может… скрываться, пока контроль над Конфедерацией Землян не перейдет к Магнатам-людям. А тогда найдется способ ее оправдать.
- Но это невозможно! На Земле нет места, где такой женщине, как Тереза, зарегистрированной оперантной метапсихической личности, удалось бы спрятаться от ищеек Магистрата - от симбиари и крондаков.
- А по-моему, такое место есть. Такое, где никому и в голову не придет искать операнта. Даже если они и проведут общее сканирование, то не подумают сфокусироваться и опознать маму.
Марк спроецировал образ, и старик ахнул.
- Ты бывал там, дядюшка Роги, вместе с твоим другом, любителем книг. И рассказывал мне. Это одна из причин, почему мне сейчас нужна твоя помощь.
Мальчик открыл первую, затянутую сеткой дверь дома и оглянулся через плечо.
- Ты ведь поможешь? Правда?
На лбу Роги выступила испарина. Тональность его эмоций была панической, хотя мальчик не пытался его принуждать.
- Ты знаешь, что произойдет, если нас поймают? - спросил старик. - С нами и с ней? А может, и со всей чертовой Конфедерацией Землян, если твой отец не обвинит собственную жену в нарушении закона.
- Рискнуть стоит! Папа пусть делает то, что считает нужным для спасения своей репутации, если о ее противозаконной беременности станет известно. Открестится от поступка мамы или окажет полное содействие, когда начнутся розыски. Но если мой план осуществится, никто даже знать не будет, где она и жива ли! И доказать наше соучастие они тоже не смогут. Я заблокирую твое сознание, если понадобится, а как бы они ни зондировали мое, до него им не добраться. Позже суд общественного мнения наверняка полностью оправдает маму за то, что она сумела дать и сохранить жизнь метапсихическому умнику. И Статуты Размножения будут изменены.
- Ты не можешь утверждать этого наверняка.
- Шестого января Конфедерация Землян будет принята в Галактический Консилиум как член Содружества с Полным правом голоса. Симбиарское Попечительство наконец завершится, и зеленые Лягушки-Мокрушки больше не будут командовать нами, точно детьми. Мы, люди, с этих пор сможем сами контролировать нашу судьбу - в том числе и рождаемость. И тогда уж покажем экзотикам, что такое настоящая сила сознания!
Роги боязливо посмотрел на своего тринадцатилетнего собеседника.
- Если твой пока не рожденный братец будет походить на тебя, экзотические расы, пожалуй, пожалеют, что устроили Вторжение.
Марк усмехнулся и тихо сказал:
- Каким-то образом подсознание мамы достигло Оканагона, дотянулось до меня - единственного, кто способен ее спасти. При нормальных обстоятельствах у нее никогда бы не нашлось достаточно психической энергии, чтобы преодолеть подобное расстояние. Но на этот раз… Думаю, она достигла такой мощи не в одиночку, а в метаконцерте с нерожденным ребенком! Подобное сознание должно быть сохранено для человечества. Я пойду на все, чтобы спасти его. На все!
У Роги сжалось сердце.
- Бога ради, а твоя мать?
- Я говорю о них обоих, - ответил Марк, улыбнувшись. - Естественно, об обоих. (Улыбка исчезла, как рябь над омутом.) У нас мало времени. Я сказал маме, чтобы она собрала нужные вещи. Ее нужно увезти немедленно. Я заказал для нас яйцо Херца. Оно прибудет через полчаса. А теперь поднимись со мной наверх, помоги успокоить маму.
Марк вошел в дом, но Роги остался стоять на крыльце, говоря себе:
Это безумие! Марк не отдает себе отчета в последствиях. Если жена Поля будет изобличена как скрывшаяся нарушительница закона, Симбиарские попечители того и гляди вынесут вердикт, по которому вступление землян в Консилиум будет отложено. Они даже обрадуются такому предлогу! Сумеет ли Поль доказать, что не был в сговоре с Терезой? Его сознание почти так же забронировано, как и у Марка, и они заподозрят, что он скрывает правду!
… Господи Иисусе, ну и клубок! Оперантные эмбрионы. Des betises! note 15 Нам только и не хватало еще одного Ремиларда со сверхсознанием! Как будто мало их тут командует и портит жизнь нам, хромающим на оба полушария мозга?
… И Тереза с Марком, возможно, только вообразили, что эмбрион телепатирует, какой-нибудь нервный заскок, извращенная бессознательная передача ощущения вины от матери сыну и наоборот. А я-то как влип!
Марк же не может заставить меня участвовать в этой его проделке! На расстоянии ему меня не принудить. Принуждать без конца вблизи - у него тоже не выйдет. А если он все же попытается, любой из семейных Великих Магистров без малейшего труда сумеет раскопать в моем сознании факт принуждения. Мальчишка это понимает не хуже меня.
… Достаточно будет спокойно объяснить ему все это и добавить, что его стремление выручить мать очень похвально, но вот спрятать ее невозможно. Надо сейчас же улизнуть назад в магазин и вызвать Северена…
НЕТ
Маркчерттебядериобразумьсяже…
Роги, послушай меня. Марк и Тереза говорят правду.
… Ты не Марк!
Да. Ты знаешь, кто я.
Да нет же! О, черт!
Rogi mon cher fils tu fais mal aux noix! note 16
Черт дери, как будто мне не паршиво…
Ты должен помочь Терезе и еще не рожденному.
Призрак… Ведь это же преступление pourl'amourdedieeu! note 17
(Раздражение.) Довольно мямлить! Нельзя терять времени. Делай все, как говорит Марк. Риск возрастает с каждой секундой проволочки!
- Сволочь ты лилмикская! - прошипел Роги, грозя кулаком жаркому мареву. - Статуты Размножения принадлежат твоему Галактическому Содружеству! Почему бы тебе просто не приказать своим Симбиарским прихвостням сделать исключение для Терезы? Почему мы должны играть в эти игры?
Дверь открылась сама собой, и Роги ощутил не слишком нежный толчок.
- Merde et contremerrde! Иду! Иду! - Старик торопливо вошел в дом и начал подниматься на второй этаж, продолжая бормотать ругательства.
Две мухи, которые умудрились проникнуть в дом следом за Роги, внезапно упали на половичок у порога, дергая лапками. Затем дверь снова открылась, мух вымело наружу, и дверь захлопнулась. Мухи несколько секунд ошалело ползали по крыльцу, потом развернули крылья и улетели.

5

ИЗ МЕМУАРОВ РОГАТЬЕНА РЕМИЛАРДА
Ретроспективное отступление
Метапсихические первопроходцы, Дени Ремилард и Люсиль Картье, жили в старом доме на Ист-Саут-стрит более тридцати лет и вырастили там семерых необыкновенных детей. Поль, младший и наиболее одаренный, родился год спустя после Вторжения, в 2014 году. Единственный из них, он начал обучение внутриутробно с помощью новых прецепторных методов, разработанных Содружеством, и был еще подростком, когда его признали первым метапсихическим Великим Магистром среди людей, обладающих такими способностями, что ему практически гарантировало место в Консилиуме, как только завершится долгий испытательный срок человечества.
В 2036 году, когда Полю исполнилось двадцать два и он уже привлек к себе внимание средств массовой информации не только тем, что был самым блистательным отпрыском «Первой Метапсихологической Семьи на Земле», но и умением политически маневрировать (читай - обходить наиболее стеснительные установления Симбиарского Попечительства). Он познакомился с Терезой Каулиной Кендалл, молодой уроженкой Гавайев, тоже знаменитостью в своей области. Она была музыкальным феноменом и в предыдущем сезоне дебютировала на сцене «Метрополитен-Опера» в дьявольски сложных партиях Царицы Ночи и Лючии де Ламмермур. Ей едва исполнилось девятнадцать, и ее успех у публики и критиков был колоссальным. «Нью-Йорк таймс» назвала ее голос «голосом века, редчайшим изумительно высоким сопрано, которым она владеет в совершенстве, не говоря уж о пленительной колоратуре». К тому же Тереза Кендалл была красива, обладала природным артистическим даром и с самого начала излучала тот магнетизм, который отличает суперзвезду от простого таланта.
На довольно-таки закомплексованного Поля Ремиларда ее пение действовало магнетически.
Даже и не поклонники оперной музыки находились под обаянием молодой прославленной певицы. К тому же она была метапсихическим оперантом, хотя эти ее способности намного уступали ее первоначальному гению. Современные скептики склонны намекать, что воздействие ее голоса было всего лишь психоиллюзией, что исполнительница попросту гипнотизировала публику с помощью своей метасилы. Но это очевидный вздор. Бесспорно, популярностью Тереза была отчасти обязана умению покорять и чаровать (что относится ко всем оперным дивам), но ее голос действительно был феноменальным, что доказывают записи.
Не прошло и пяти месяцев после первой встречи Терезы и Поля, как они сочетались браком на сцене «Метро» после завершения сезона 2036/37 годов.
Церемония происходила на фоне декораций к сказочной русской опере, возобновленной специально для Терезы, - пела она ее под громовые овации. Невесту окружали исполнители главных партий, все в великолепных славянских костюмах. (Жених был при черном галстуке, как того требует обычай.) Обряд совершал архиепископ Манчестерский (штат Нью-Гемпшир), известный меломан и друг именитых родителей жениха. Присутствовали остальные солисты, а также хористы, рабочие сцены, осветители, оркестранты и все прочие, а когда невеста и жених целовались, хор «Метро» так грянул гимн любви из «Трубадура», что люстры закачались и зазвенели. Присутствовали также разные Ремиларды - включая и некоего пожилого букиниста. А также мать Терезы, известная актриса Аннарита Донован-Латимер, ее отец, выдающийся астрофизик Бернард Кейн Кендалл, не говоря уж о ее красавице бабушке Элен Донован, чудесно омоложенной.
(Кровное родство новобрачных, даже если бы оно было признанным, по законам Содружества не могло служить препятствием. В отличие от того, что произошло, когда Марк и Синдия Малдоуни решили пожениться много лет спустя и их родство было обнаружено.)
Опера, в которой блистала Тереза в вечер своей свадьбы, могла показаться пророческой - «Снегурочка» Римского-Корсакова, мифологическая сказка с горьким концом. Но тогда никто не думал о предзнаменованиях. Тереза была увлечена красавцем Полем, хотела иметь от него детей (которые, конечно, все будут метапсихическими гигантами) и не сомневалась, что сможет продолжать свою оперную карьеру, лишь чуть изменив прежний распорядок своей жизни.
Люсиль и Дени отдали свой старый особняк на Ист-Саут-стрит новобрачным, а сами переехали на ферму к востоку от Хановера по Трескотскому шоссе в обновленный и элегантно отделанный дом. К тому времени Дени стал почетным профессором метапсихологии в Метапсихологическом институте при Дартмутском университете, а омоложенная Люсиль - признанной законодательницей академического мирка.
Вначале казалось, что брак Поля и Терезы во всех отношениях идеален. У них один за другим родились три метапсихических вундеркинда - Марк, Мари и Мадлен. Семья погоревала, когда Мэтью, близнец Марка, родившийся первым, не прожил и нескольких минут, но маленькая трагедия скоро забылась, и никто не догадался, что она предвещала. Как и большинство оперных певиц, Тереза обладала крепким телосложением и первых трех детей родила легко, продолжая петь на сцене до последнего месяца, а потом кормила не по возрасту развитых младенцев за кулисами, в репетиционных залах, в артистических уборных и даже в салоне роскошного Ремколета, который обеспечивала семейная корпорация для полетов примадонны из дома в Нью-Гемпшире в оперные театры Нью-Йорка, Лондона, Милана, Токио, Москвы и десятка других больших земных городов. Кроме того, она пела и в театрах густонаселенных колониальных миров - Ассавомпсета, Атарасии-Секаи, Чернозема, Лондиниума, Этрускии и Элизиума, а также на экзотической планете Спон-зу-Бревон в Полтроянском Доме Искусств, и на Зумипле, где восторженные гии заполняли зал до потолка всю неделю, пока она пела там в «Травиате». На заключительном представлении шестнадцать особенно неистовых поклонников оперы воздали ей высшую честь, какую только могли воздать гии, а именно - скончались в эстетическом экстазе, когда она взяла верхнюю ноту в заключительной арии.

Предыдущая страница 3 Следующая страница


Джек Бестелесный 4

Поль терпеливо переносил профессиональные отлучки жены. В то время он был всецело поглощен созданием нового бюрократического аппарата Конфедерации Землян Галактического Содружества. Эта организация первоначально называлась «Стажирующееся метапсихическое правительство» и действовала под взыскательным руководством Симбиарского Попечительства. Но когда Поль появился на политической арене двадцать лет спустя после Вторжения, стажеры все настойчивее и громогласнее требовали передачи им управления полностью.
Различные типы земных правительств, существовавшие до Вторжения, к этому времени почти преобразились в своеобразные республиканские учреждения, которые лилмикские Надзиратели сочли наиболее подходящими для Конфедерации Землян. Та система объединяла городские собрания граждан Нью-Гемпшира, решавшие местные проблемы на самом низком уровне, и своего рода оперантную олигархию, занимавшую ответственные судебные и административные посты. В совокупности получалась многоступенчатая правительственная структура, которая обеспечивала голос в правительстве каждому гражданину через его избирательный округ или городское управление, и каждой корпорации, каждому кооперативному предприятию с числом членов более тысячи, каждому городскому округу или большому городу, каждой зоне (нередко включавшей бывшее небольшое государство) и каждому квазиконтинентальному региону, так называемым Интендантствам. Высшая доступная человеку должность Соинтенданта была открыта как для оперантов, так и для «нормалей», которые заметно превалировали над людьми с метапсихическими способностями на низших уровнях управления, но не в судебной системе.
В целом Конфедерация Землян складывалась неплохо. К четвертому десятилетию XXI века большинство рудиментов человеческой кровожадности, тупого национализма и религиозного фанатизма, противостоявших установлениям Содружества, на Земле практически исчезло. (Одним из опасных исключений оставались пользующиеся дурной славой «Сыны Земли» с их антиэкзотическими замашками.) Надзиратели и инспекторы-телепаты исключили возможность политического мошенничества. В какой-то мере сохранились остатки традиционных преступлений, афер, предрассудков, несправедливости, но только остатки, так как за соблюдением закона и порядка следили и оперантные и «нормальные» агенты-люди под наблюдением Магистрата Симбиарского Попечительства. Нарушители законов карались незамедлительно, особенно сурово - рецидивисты. Членам метапсихической элиты, осужденным за тягчайшие преступления, обычно грозила смертная казнь.
Подавляющее большинство «нормальных» людей с энтузиазмом приветствовали новый достойный мир под эгидой Галактического Содружества. Конечно, наиболее гордые земляне страдали, чувствуя себя униженными оттого, что ими правят педантичные симбиари, начисто лишенные чувства юмора, но ускорить психосоциальное взросление землян было поручено именно им. Экзотические прокторы в конце-то концов были зелеными, а их внешность сделала их объектами самых беспощадных человеческих острот и анекдотов. В свою очередь строгость и презрительное отношение прокторов к человеческим слабостям порой вызывали ненависть землян и даже провоцировали восстания. С другой стороны, на Земле исчезли бедность и другие социальные бедствия, система образования обеспечивала большинству людей полное раскрытие их потенциала, порядочность и трудолюбие вознаграждались, досуга было более чем достаточно, а если кто-либо чувствовал себя неудовлетворенным, он мог отправиться осваивать новые планеты, отведенные Содружеством для колонизации избыточным населением Земли.
Те «нормали», кто открыто протестовал против политики Содружества, никогда ни к чему не принуждались и не наказывались непосредственно за сопротивление социальной галактической революции, но их не допускали на влиятельные должности, лишали доступа к средствам массовой информации, а со временем зачисляли в категорию с наиболее ограниченной рождаемостью. После 2040 года им также закрыли доступ к вожделенной методике омолаживания и воспретили посещения открытого Содружеством сада передовых социоэкономических и технических наслаждений. Некоторые из этих упрямцев сумели ускользнуть в плиоцен через пресловутые врата времени мадам Гудериан. Но по большей части неоперантные изгои вроде религиозных фундаменталистов и других неприкаянных личностей жили и умирали озлобленными, подвергнутыми всеобщему остракизму. Почти неизбежно их дети порывали с ними - даже те, кто не учился в контролируемых Содружеством общеобразовательных школах. Вырастая, они почти все без исключения отвергали реакционные взгляды своих родителей и предпочитали пройти психотестирование и получить высшее образование по ускоренной программе, чтобы стать полноценными членами Конфедерации Землян.
Другое дело оперантные диссиденты - большую часть моих мемуаров займут описания их приключений.
Анн, Катрин и Адриен - старшие оперантные сестры и брат Поля - выбрали карьеру администраторов Конфедерации Землян, готовясь под руководством экзотических попечителей к тому дню, когда увеличивающееся оперантное население Земли сможет образовать высший уровень правительства Конфедерации Землян во главе с избранным Первым Магнатом в Галактическом Консилиуме. Когда Поль следом за сестрами и братом стал членом Североамериканского Интендантства, он быстро - благодаря политической мудрости - достиг высшего ранга, открытого члену подопечной расы, - ранга Соинтенданта. Достигнув этой высоты, Поль натаскал сестер и брата, так что два года спустя они тоже стали метапсихическими Великими Магистрами и Соинтендантами. Вот так Династия Ремилардов оставила с носом ничего не подозревающее Содружество.
Использовав лишь минимальное принуждение, Поль убедил своих остальных трех братьев тоже прыгнуть на ковер-самолет метаполитики. Северен бросил нейрохирургию, Морис оставил социологические исследования, а Филип, старший из детей Дени и Люсиль, неохотно сложил с себя обязанности председателя «Ремко индастриз», - фирмы, служившей неиссякаемым источником семейного богатства. Поскольку семейственность была вполне допустима по этическим статусам Содружества (хотя некоторые придиры и подняли крик), семь Ремилардов соединили сознания, судьбы… и вознеслись в небеса.
Дени и Люсиль предпочитали академический мир и противились попыткам Поля вовлечь их в политику. Родители относились к своему честолюбивому отпрыску с настороженностью, но семья оставалась тесно сплоченной. Со временем остальные братья также достигли статуса Великих Магистров и были избраны Соинтендантами.
Тереза продолжала пожинать триумф за триумфом, а Поль отдался закулисным политическим интригам, в результате которых в 2040 году Конкорд в Нью-Гемпшире был выбран столицей Земли и Конфедерации Землян. Этот подвиг закрепил за ним прозвище, под которым он часто фигурировал в средствах массовой информации, - Человек, Который Продал Нью-Гемпшир. Поль обзавелся аккуратно подстриженной бородкой, любовно лепя свой образ мудрого законодателя, опубликовал несколько книг, превознося свою идею Галактического Человечества, и постоянно появлялся на тридивизоре в разных политических программах. Остроумие, привлекательная внешность, солидная (в глазах «нормальных» людей) репутация глашатая «консервативной» метапсихической доктрины сделали его популярным среди различных человеческих фракций - и завоевали ему симпатии жизнерадостных полтроянцев из вспомогательных сил, которым страшно нравилось наблюдать, как землянин обводит вокруг пальца компетентных, преданных делу, далеко продвинувшихся научно, но, бесспорно, неуклюжих и угрюмых Симбиарских попечителей.
Четвертый сын Поля и Терезы - Люк - родился эпилептиком, слепым и с другими уродствами. Метапсихический потенциал младенца был огромным, но практически латентным. К 2041 году, когда он родился, достижения генной инженерии уже позволили вернуть зрение маленькому Люку и устранить другие аномалии в его организме. Полную реставрацию его тела пришлось отложить до наступления половой зрелости, когда можно было бы применить регенерационную ванну. Справиться с эпилепсией Люка оказалось труднее, тем более что этиология ее осталась неразгаданной, однако приборчик, вживленный в мозг ребенка, заметно снизил интенсивность припадков.
Бедняжка Люк стал для Терезы постоянным источником тревоги и нервного напряжения. Ей все больше и больше требовалось беречь голос, и она резко сократила число своих оперных и концертных выступлений. Тем не менее ее неподражаемый репертуар включал партии Манон, извлеченного из забвения Лакме, Джульетты и Шемаханской Царицы в «Золотом петушке» Римского-Корсакова, опере, которая не ставилась ни одной из ведущих оперных трупп со времен расцвета Беверли-Хиллз. Однако звездной ролью Терезы оставалась Снегурочка, в опере того же названия - еще одной великолепной, но психологически темной фантазии Римского-Корсакова, практически никогда не дававшейся за пределами России, пока захватывающее исполнение Терезы не сделало ее популярной буквально за один вечер.
Психологический и профессиональный кризис у Терезы начался в 2043 году, когда ее следующий ребенок родился мертвым. Исчерпывающий анализ запутанного генетического наследия Ремилардов и Кендаллов был еще делом будущего, но в гермоплазме Терезы был обнаружен ряд летальных генов. Кроме того, выяснилось, что и она и Поль являются носителями так называемого «гена бессмертия» Ремилардов, иными словами - уникального гена полигенетического наследия, которое усиливало способность к самоомоложению, свойственную каждому человеку.
Вопреки генетическим проблемам Тереза и Поль не отказывались от желания иметь еще много детей, таких же замечательных, как первые четверо. Результатом были еще два мертворожденных младенца. Затем - дважды - тестирование обнаруживало в эмбрионах летальные гены, и самые последние методики генной инженерии не смогли ничем помочь, так что обе эти беременности Терезы завершились абортами в соответствии со Статутами Размножения Симбиарского Попечительства. Все это время Тереза оставалась в состоянии тяжелой депрессии, дважды ненадолго переходившей в нервное расстройство, и мало-помалу она начала терять свой изумительный голос. А затем, несмотря на все усилия Поля, их лишили разрешения на деторождение, и это явилось завершающим ударом.
Терезу объявили первоносительницей мутагенного комплекса и вживили ей противозачаточный имплантант. Она замкнулась в себе, заперлась в своем хановерском доме и, чтобы не сойти с ума, стала заниматься вокальными упражнениями в тщетной попытке снова вернуться на сцену. И еще она мечтала о том, как перехитрит экзотических кукольников, которые во имя якобы благой цели деспотически распоряжаются буквально всеми сторонами человеческой жизни - даже материнством!
Поль был удручен постигшей их трагедией, но относился к ней более философски. Конечно, его семя было абсолютно здоровым, так что он мог бы развестись с Терезой и жениться во второй раз. Но Поль все еще любил ее, хотя пылкая страсть первых лет давно остыла, и чрезвычайно гордился их детьми. Развод был бы крайне неприятным исходом, особенно если учитывать нравственный климат того времени, а также старомодный католицизм, который продолжали исповедовать почти все Ремиларды. Поль мог бы последовать примеру своего близкого друга и соперника Дэвида Макгрегора, Европейского Соинтенданта, который, как и многие другие мужчины с первоклассным генетическим наследием, сдал свою сперму в генофонд для зачатия в пробирке, предназначенный для скорейшего заселения колонизируемых планет. Но строгая анонимность этой процедуры возмущала родительскую гордость Поля. Он хотел знать своих детей… Впрочем, было бы желание, а способ всегда отыщется.
Поклонниц у него всегда хватало, и теперь, когда Тереза, пусть все такая же красивая, утратила свою уникальную сексуальную привлекательность, Поль пренебрег религиозными принципами и принялся максимально использовать свой генетический потенциал с целеустремленным пылом, но соблюдая величайшую осторожность, в чем ему очень охотно содействовали дамы с прекрасным хромосомным набором. Они с Терезой по-прежнему спали вместе, но, подобно всем метавосприимчивым женам, она знала, что муж ей изменяет.
Однако она не переставала его любить и никогда не упрекала. Тем не менее именно то, что Поль постоянно предавал их брак, несомненно, сыграло роль темного катализатора в решимости Терезы родить еще одного, последнего сверходаренного ребенка.

6

ИЗ МЕМУАРОВ РОГАТЬЕНА РЕМИЛАРДА
Тереза собрала вещи, как велел ее старший сын. Когда я вошел в музыкальную студию, она предъявила содержимое своей дорожной сумки - портативный тридивизор, читающее устройство, аудиоплейер, свернутая в трубку клавиатура Яамаха Скроло, два усилителя Динки-Бум, цилиндрик с библиотечкой микродисков, генератор энергии для всех этих штучек, небольшой несессер, десяток хлопковоплассовых штанишек для младенца, два терракотовых детских костюмчика, конвертик из лебединого пуха - подарок для ее первенца, сделанный прежде, чем выяснилось, что она ждет двойню, - дождевик, моток веревочки, вечная зажигалка, бутылка французского шампанского и швейцарский походный нож со всевозможными приспособлениями, кроме разве что мини-манипуляторов.
Марк созерцал эту груду барахла с ледяным недоумением, а Тереза ласково объясняла сыну, что веревочка понадобится, чтобы перевязать пуповину и чтобы сушить на ней белье, ну, а шампанское… надо же будет отпраздновать рождение Джека!
- Джека? - слабым голосом переспросил Марк.
- Его имя будет Джон. Я уже объяснила ему про уменьшительные имена. - Она безмятежно кивнула мне. - Дядюшка Роги может называть его Ти-Жан, как принято у франко-американцев.
- Мама, но вся эта музыка! - удрученно сказал Марк. - Я же предупредил тебя: только самое необходимое!
- Но это и есть самое необходимое, милый. Я не продержусь четыре тоскливых месяца в забытой Богом глуши без моей музыки!
- Но ты не взяла никакой одежды!
Она небрежно пожала плечами.
- Куплю в местном супермаркете, когда мы приедем туда. Где бы это ни находилось. А пока сгодится этот костюм: он элегантен и вполне годится для дороги. Ты согласен, Роги?
Тереза невысока, но это как-то не замечалось. На ней был модный костюм для бега трусцой из полированного хлопка ее любимого зеленого кендалловского цвета, а глянцевые черные волосы повязаны шелковым шарфом того же зеленого цвета. На плечи наброшен свитер с капюшоном из кашемира песочного цвета. На ногах туристские сапожки. Отличный костюм для пикника Дартмутского прогулочного клуба на горе Мусилок, но не для зимовки в горной глуши Британской Колумбии…
Я отвел глаза и припрятал мысли.
- Тереза… э… разве Марк не объяснил тебе, что там совершенно дикое место - ни супермаркетов, ни магазинов или лавочек? До ближайшего торгового поста сто километров.
Она опять пожала плечами.
- Тогда мне придется просто воспользоваться добросердечием местных жителей. - Она блеснула своей чарующей улыбкой. - Наверное, я смогу устраивать концерты или давать уроки музыки в обмен на теплую одежду и прочее…
- Мама! - чуть не взвыл Марк. - В Заповеднике мегаподов, кроме них, нет никаких других жителей!
- А! - Тереза решительно нахмурила прелестный лоб. - Ну, я как-нибудь устроюсь. Я ведь была девочкой-скаутом, знаете ли. - Она указала на библиотечный цилиндрик. - Тут ведь не только мои оперные видео, музыкальные записи и вокализы, но еще и всякие прекрасные справочники. Я сделала копии всех полезных книг и фильмов нашего семейного собрания и заказала кое-какие в городской библиотеке. «Жизнь в лесном лагере» Ораса Кепхарта, например, кажется прямо-таки руководством для первопроходцев, если судить по каталожной аннотации. И я не удержалась от соблазна заказать книги Билла Ривьера и Брэдфорда Энджера о том, как выжить в первобытных условиях, которые я читала совсем маленькой, когда гостила у бабушки Элен в ее мэнском лесном домике. Такие чудесные франко-американские имена у этих писателей! Ну, а для литературной атмосферы я запаслась «Уолденом», «Зовом лесов» и полным собранием стихов Роберта Скрвиса.
- Mon cul! note 18 - буркнул я.
Но Тереза не расслышала и продолжала все с той же безмятежностью:
- И с родами все в порядке: я кое-чему научилась в Лемейзе и скопировала «Справочник акушера». Кроме того, Джек сказал мне, что родится без всяких трудностей: он будет маленьким. Мои объяснения про подгузники он не вполне понял, но, конечно, сразу разберется, когда освободится из амионотичной жидкости и на практике ознакомится с понятием сухости. Да и в доме ему много одежды не понадобится, если я поставлю нагреватель на полный режим.
- Какой нагреватель? - рявкнул я. У меня даже рот открылся от ужаса, пока я слушал ее болтовню. - Какой дом? Это же бревенчатая развалюха с проржавевшей старой чугунной печкой, черт подери! И там чуть не сорок лет никто не жил! Тебе придется рубить дрова…
Тереза взмахнула своим швейцарским походным ножом.
- К счастью, пила в нем прекрасная. Правда, я еще никогда не пилила, но, думаю, что скоро научусь. И ведь вокруг будет полно всяких сухих веток, правда?
- Полным-полно, - сказал я мягко. - Беда только в том, что с наступлением зимы - а на той широте зима начинается в ноябре - их укроет трех-четырехметровый слой снега.
Сознание Марка было непроницаемым даже больше, чем обычно. Не исключено, что до него начала доходить вся чудовищность этой затеи, и его юная сверхсамоуверенность чуть-чуть дрогнула. Он обернулся ко мне, и его сознание просто полыхнуло жуткой идеей.
- Я хотел, дядюшка Роги, чтобы ты просто помог мне отвезти маму туда. Она говорила, что отлично справится, если я оставлю ей достаточно запасов. Но теперь мне ясно, что кое-что придется изменить. Ты должен будешь остаться с ней в хижине. Ты ведь знаешь, как прожить в дикой глуши, ну и тому подобное…
Я стоял, окаменев, мое сознание источало отчаяние и просто заледенело от страха, а эти двое только поглядели друг на друга и кивнули.
Марк сказал мне:
- Мы упакуем для нее побольше одежды. Ну, а для тебя… Я планировал сделать остановку для покупки провизии и необходимых вещей. Твое туристское снаряжение мы возьмем за основу, а ты составь список всего, что тебе может понадобиться помимо этого.
- Если можно взять еще одежду, то мне нужны ночная рубашка, халат и домашние туфли. Ну, и раз там так холодно, то и большой пуховый платок. Это будет так уютно, Роги, сидеть перед огнем в долгие зимние вечера. Платок можно сжать почти до размера носового платка, и много места он в багажнике не займет.
Наконец мне удалось преодолеть паралич гортани, и я выпалил:
- Минутку, черт подери! Разговор идет о четырех месяцах в лесной глуши? А как же мой магазин?
- Магазином займется миссис Манион, - ответил Марк. - Как всегда, когда ты уезжаешь из города.
Первый шок почти прошел, я сообразил, что о магазине должен беспокоиться меньше всего, и простонал:
- Нас выследят и арестуют даже прежде, чем мы выберемся из Новой Англии…
- Нет, если я подсыплю наждаку в систему, - ответил Марк. - Дядюшка Роги, ни о чем не беспокойся. Я позабочусь, чтобы вы добрались до заповедника благополучно и никто об этом не узнал. Я все продумал.
- Расчудесное дерьмо! - сказал я. - И уж конечно, когда мы с Терезой уютненько устроимся в хижине, а снаружи будет облизываться зверье, ты спокойненько улетишь домой, и никто ничего не заподозрит. Ни твой отец, ни Дени с Люсиль, ни твои паршивые интендантские дяди и тети. Не говоря уж о шефе блюстителей закона Малатрасисс, когда семье придется доставить тебя в Конкорд и твой юный мозг облупят, как вареное яйцо.
- До моего сознания никто не дотронется, - сказал Марк спокойно. - Я ведь уже говорил тебе, что полностью разработал план.
Тереза улыбнулась, встала на цыпочки и чмокнула меня в щеку.
- Я так рада, Роги, что ты останешься со мной. По правде говоря, я чуть-чуть побаивалась, что мне придется рубить дрова. - Ее обаяние размягчило меня, как снег под солнцем. Она упорхнула к себе в спальню за халатом и прочим, а я поднял руки - сдаюсь.
У Марка хватило совести виновато ухмыльнуться.
- Первоклассные принудители - я, мама и Джек.
Дьяволенок был уверен, что скрутил меня, и даже не заглянул в мое сознание. И к лучшему, потому что принудителем номер три я считал вовсе не младенца.
Отвернувшись от Марка, я уставился в окно, выходящее на улицу. Внезапно я увидел, что мимо колокольни католической церкви проплывают два овоида - маленький белый и алый побольше.
- Вон яйца Херца буксирует заказанный тобой ролет. Пожалуй, я спущусь, чтобы расписаться.
- Я пойду с тобой, - сказал Марк. - Посмотрю за частностями.
Я мог бы догадаться, что частности эти были не из обычных!
Агент Херца уже ждал нас - хорошенькая девчонка лет двадцати с небольшим, с сознанием, нормальнее не придумаешь. Сири Олафсдоттир, как следовало из таблички на ее форменном блейзере. Марк принудил - улыбка Сири окаменела, опушенные длинными ресницами глаза превратились в два зеленых стеклышка. Она стояла на дорожке между двумя припарковавшимися яйцами и моим стареньким «вольво» - машинка для кредитных карточек в одной протянутой руке, ключи от плассролета в другой - замерзшая, точно стоп-кадр голограммы в рекламном ролике тридивизора. Марк не только парализовал ее волю, но и изъял все воспоминания о полете в Хановер, а позднее распространил эту амнезию на все последующие события с участием преступивших закон Ремилардов. Пушок над верхней губой Сири покрылся жемчужинами пота, пока она стояла на летнем солнцепеке, ничего не сознавая.
Мой юный родич между тем сел в кресло пилота ее служебной машины, готовясь втереть очки компьютеру фирмы Херц.
- Внушим ему, что она сюда вообще не летала. Сообщим, что алый «нисан сапсан» GXX выпуска две тысячи пятьдесят первого года с нью-гемпширским номером BWS-229 проходит обычную профилактику в мастерских и останется там на сутки. - И он забормотал что-то в радиотелефон.
Покорившись уготованной мне судьбе, я осторожно высвободил ключи из пальцев бедняжки Сири и отпер алое яйцо. Модель «люкс» с вместительным багажником. Да, путешествовать мы будем со всеми удобствами. Вот только Марк намерен надуть Североамериканскую Службу воздушных путей сообщения и запудрить мозги круглосуточно бдящим небесным регулировщикам! А нейтрализаторы ро-поля? Детекторы тепла живых тел? И прочие компоненты системы охраны заповедника, охватывающие весь его периметр?
- Терпение, - сказал несовершеннолетний преступник. - Сначала отправим восвояси бедную девушку. - Он вылез из служебного яйца и приказал агентше Херца: «В машину!»
Она выполнила его распоряжение, как прелестный робот.
Теперь включай двигатель и возвращайся в «Берлингтон интернейшнл». Ты отлучалась выпить кофе. Здесь ты не была. Нас ты не видела.
Дверь яйца задвинулась. Мы отошли, а Сири включила двигатель. Наружная оболочка яйца оказалась лиловатой мерцающей сеткой ро-поля, безопасно замкнутого под ней. Машина втянула опоры и на секунду повисла в полуметре от земли. Девушка-пшют действовала вполне нормально, не обращая на нас никакого внимания. Она умело проманеврировала над дорожкой, выплыла на середину улицы, подала все необходимые сигналы, взвилась вверх по вертикали и исчезла из виду. Взметнулись сухие листья вяза и медленно спланировали на тротуар.
Марк взглянул на свой наручный хронограф.
- Почти четырнадцать тридцать. Сходи за мамой, дядюшка Роги, а я пока внесу кое-какие изменения в систему электронной идентификации нашего яичка.
- Нет уж, послушай, - запротестовал я, - хоть у меня и есть права, я не такой уж мастак водить эти штуки, а особенно сикось-накось и без пеленга. Когда я беру напрокат яйцо, то обычно просто включаю стандартизированный маршрут, ставлю его на автопилотирование, а сам беру книгу или дремлю до прибытия на место. Но в Б. К., в той глухомани, куда нам предстоит лететь, векторных путей нет. Когда я ездил туда в последний раз, меня встретил на аэродроме в Белла-Кула мой друг Билл. Я понятия не имею, как отыскать дорогу в заповедник.
Марк тем временем вытащил инструментарий и снял панель с навигационного узла.
- Не лезь в бутылку. Поведу его я.
- Можно было бы догадаться. А, ладно! Преступлением больше, преступлением меньше - какая разница?
- Сходи за мамой, - повторил Марк. - Отвезешь ее в своей машине до парка на Риверс-роуд. По дороге остановись у магазина, купи припасы для пикника. Постарайся, чтобы кто-нибудь там тебя заметил. Поставь машину на стоянке парка поближе к реке. Я вас там встречу в яйце, перегрузим вещи и улетим.
- Но как ты собираешься…
Хватит, дядюшка Роги!
От такого принуждения я даже пошатнулся, но он тут же спроецировал успокаивающие вибрации, и я начал подниматься на крыльцо.
- Никто тут яйца не увидит, - заверил он. - И в парке - тоже. Положись на меня, а теперь иди наверх и скажи маме, что у нее есть всего три минуты, чтобы спуститься сюда. Мы должны покрыть очень большое расстояние за очень короткое время.
Первое, что сделал Марк по плану, который должен был сбить ищеек со следа, это изменил идентифицирующий код херцевского яйца, и для сенсоров района 603 Службы воздушных путей сообщения его номер стал «Вермонт WRT-661» - преступление всего лишь четвертой категории тяжести. Он прилетел на место нашей встречи у реки Коннектикут на ручном управлении задолго до того, как мы с Терезой добрались туда на наземном автомобиле, и использовал это время, чтобы внести еще кое-какие противозаконные изменения в разные компьютерные системы, разбросанные по всей Северной Америке. Он использовал свою созидательную способность для мимикрирования ролета, который в результате слился с окружающим пейзажем, так что никакой неоперант не мог его заметить - виртуозное усложнение старого фокуса оперантных детей.
Когда снаряжение было погружено в яйцо, а каноэ спрятано в зарослях ивняка у реки, мою машину мы оставили на видном месте. Ролет, все еще экранированный от случайных взглядов, поднялся с пустынной площадки на скорости, заметно меньшей скорости звука, достиг входа в местный запрограммированный воздушный коридор на высоте 1120 метров и завис.
Марк, испустив вздох облегчения, снял созидательный камуфляж, который для мальчика его возраста забирал много сил. Затем он заполнил самый обычный план полета, якобы выданный нашим маленьким аэродромом в двух километрах от парка. Целью полета мы указали Бостон, словно бы просто решили проветриться в большом городе. Навигационный прибор выдал целое меню оптимальных маршрутов, учитывая загруженность коридоров, и предложил водителю выбрать.
Марк назвал один, добавив в микрофон:
- Экспрессом.
- Служба регулирования движения, - отозвался прибор, - сожалеет, но из-за мелкой неполадки в системе Ве-2А36 экспрессная переброска на Бостон отменена. Мы приносим извинения за причиненное неудобство. Неполадка будет устранена примерно через два часа.
- Самая быстрая альтернатива, - невозмутимо сказал Марк.
- Благодарю вас. Мы программируем. Ваша средняя скорость на показываемом маршруте составит тысячу километров в час. Время прибытия в Бостон, по оценке, десять минут двенадцать и две десятых секунды. Пожалуйста, подтвердите Ве-маршрут и место назначения.
- Подтверждаю, - сказал Марк. - Давайте.
- Входим в регулируемое воздушное пространство, - объявил прибор, и включился автопилот. Алое яйцо безынерционно взмыло на крейсерскую высоту в 12 километров 300 метров прежде, чем мы успели глазом моргнуть. Купол поляризовался, чтобы смягчить стратосферный солнечный свет, и мы понеслись на юго-восток, а под нами разворачивалась панорама Нью-Гемпшира.
Через несколько секунд мы влились во все увеличивающийся поток ролетов, использующих тот же коридор. Марк и Тереза давно пресытились подобным зрелищем: мальчик теперь штудировал на дисплее навигационные карты, а Тереза, грациозно расположившись на заднем диванчике, сообщила, что пока немножко вздремнет. Однако я еще не привык к таким полетам и с интересом глазел на рой разнообразных аппаратов, которые летели повсюду вокруг нас в упорядоченном строю - позиция каждого определялась и контролировалась компьютером где-то далеко-далеко. Мы держали интервалы в десять метров: всевозможные частные экипажи, нередко расписанные пятнами, полосами, завитушками, слагавшимися в буйный орнамент; такси и прочий коммерческий транспорт; большие и малые тягачи, а также прокатные машины с эмблемами своих фирм на оболочках. В этой массе разноцветных овоидов выделялись отдельные тарелки симбиари и сигарообразные полтроянские орбитеры, точно экзотические причудливые игрушки в стае пестрых ярких пасхальных яиц. Тут в солнечной стратосфере под вечно ясным небом легкое мерцание ро-полей было невидимым. Безынерционный полет не сопровождался свистом ветра или шумом механизмов. Даже движение замечаешь, только если смотришь вниз или наблюдаешь, как то или иное яйцо скользит к краю потока, когда транспортные компьютеры готовятся перебросить его на другой вектор. Мало-помалу я расслабился и даже не без удовольствия выпил пепси из картонки с припасами для пикника.
До Бостона оставалось несколько минут, когда на дисплее, фиксирующем окружающую обстановку, возникло синее пятнышко полицейской машины, нагоняющей нас в свободном полете. Я почувствовал, как напрягся Марк, готовясь прибегнуть к принуждению, но на дисплее не вспыхнуло официального предупреждения, не донеслось оно и из динамика, и буксирный сигма-луч не захлестнул нашу машину. Мигая маячками, полицейские пронеслись слева от нас, как ультрамариновый метеор, и скрылись из виду.
Навигационный прибор объявил:
- Расчетное время прибытия в Бостон три минуты. Пожалуйста, укажите новый Ве-маршрут или отдайте альтернативное распоряжение. Если навигационное указание не поступит, ваш экипаж будет задержан в парении.
- Пункт назначения, - сказал Марк, - Международный логановский аэропорт. Стартовая площадка.
- Стартовая площадка какой линии?
- «Юнайтед», - ответил Марк.
- Ваше расчетное время полета до Международного логановского аэропорта, стартовая площадка «Юнайтед» по контролируемому воздушному пространству составит четыре минуты семь и две десятые секунды. Пожалуйста, подтвердите пункт назначения.
- Подтверждаю. Давайте.
Вместе с сотнями других воздушных судов мы начали спускаться сквозь рваный облачный покров и снижать скорость. В строгом воздушном порядке потоки яиц разделялись, каждый в своем направлении, аккуратно лавируя среди потоков, двигающихся в других направлениях на других заданных высотах и скоростях. В Бостоне шел дождь, но Служба движения обводила ролет вокруг потенциально опасных кучевых скоплений, а другие проявления непогоды, естественно, никак на экипаж не действовали. К аэропорту направлялось много частных яиц, и на нашем сложном пути к подводной площадке «Юнайтед» с нами опускался еще десяток.
Когда мы сели на захлестываемую дождем приемную площадку и были переброшены на конвейер, который должен был провезти нас под Бостонским портом, проснулась Тереза. Она с недоумением обвела взглядом знакомые силуэты зданий.
- Почему мы здесь?
- Успокойся, мама, - сказал Марк. - Мы задержимся ровно на столько минут, сколько сенсорам аэропорта понадобится, чтобы зарегистрировать поддельную идентификацию нашего яйца в краткосрочной памяти. Когда мы остановимся на стартовой площадке, я еще раз сменю код. После взлета мы направимся безвекторно в центр Бостона и снова войдем в контролируемое воздушное пространство в Кембридже за рекой.
- Но для чего? - спросила Тереза.
- По моему плану никто не должен догадаться, что мы улетели из дома. Все будут думать, что мы трое остались в Нью-Гемпшире и просто решили поплавать на каноэ. Но на случай, если кто-нибудь разгадает мою хитрость и попробует выследить нас за границей штата, я стараюсь замести следы. Видишь ли, все экипажи, пользующиеся Ве-маршрутами, регистрируются на короткий срок. Через три дня все будет стерто. Но если кому-нибудь вздумается проверить память Службы до этого момента, существует отдаленная возможность, что фальшивая вермонтская регистрация этого ролета будет обнаружена, и тогда станет ясно, что мы удрали на нем в Логановский аэропорт. Но едва мы туда прибудем, как я сменю код яйца и оно исчезнет. Вместе со своими пассажирами. Из Логана можно улететь в любые концы Земли, а если принудить контролера у барьера, то и без билета.
- Мне бы это и в голову не пришло! - воскликнула Тереза.
А вот Полю еще как пришло бы!
Теперь мы спланировали вниз следом за маленьким желтым «саабом», у которого весь купол был разрисован гирляндами роз, а внутри юная пара, не потрудившись включить изолирующий экран, страстно обнималась у всех на глазах. Марк нахмурился, глядя на них.
- Ну, а что потом? - спросила Тереза. - Как мы доберемся до Британской Колумбии?
- Из Кембриджа мы экспрессом отправимся по новому контролируемому коридору в Монреаль, отметив маршрут полета под новым номером. Вряд ли нас смогут выследить до Монреаля, но на всякий случай в Дорвальском аэропорту мы проделаем тот же фокус с регистрационным номером - там каждый день взлетают и приземляются сотни ролетов. Оттуда - в Чикаго, и снова тот же фокус. Летим по вектору в Денвер и меняем номер, оттуда - в Ванкувер, опять меняем и, наконец, отправляемся в Британскую Колумбию, в Вильямс-Лейк, где меняем регистрацию в последний раз. Оттуда безвекторно - в наше убежище, где, я вас и оставляю, а сам возвращаюсь совсем другим путем. Если все пройдет по плану, я буду дома завтра на рассвете, и все кончится прежде, чем кто-нибудь разберется, что, собственно, произошло.
- Боже мой, - пробормотала Тереза. - Как все это сложно!
Летать она так и не научилась. Составлять маршрут - такая скука, ведь если хочешь пользоваться векторными коридорами на нужной скорости, приходится выполнять столько нудных правил!
- Кроме Вильямс-Лейк, - продолжал Марк, - это все контрольные зоны больших городов, где по компьютерным воздушным путям каждый день летают сотни тысяч яиц. Я считаю, что шансов у Магистрата разгадать мой план и выследить нас до Вильямс-Лейк до истечения трех дней нет никаких. Но пусть даже так. Оттуда последнее расстояние мы покроем в свободном полете. Иными словами, вас с дядюшкой Роги придется искать повсюду - от Арктического побережья до островов Королевы Шарлотты. И даже крондаки не возьмутся прочесать такую огромную площадь прямым сканированием. А у меня есть способ нейтрализовать дальнесканеры, сфокусированные на подписи операнта. Я о нем расскажу потом.
- Сколько времени потребует весь путь?
- Если нам повезет и от Бостона мы будем двигаться экспрессом, то в Вильямс-Лейк окажемся часа через три. Еще около получаса на максимальной безвекторной скорости - до дома приятеля дядюшки Роги в лесах Нимбо-Лейка. Возможно, мы потратим в дороге еще два часа на покупку припасов и необходимых вещей, но мы ведь выигрываем три часа за счет поясного времени. Ну, а так как на Севере будет еще светло достаточно долго, мы успеем долететь до заповедника. Погода там ясная, я только что проверил.
- Но, милый, - с недоумением спросила Тереза, - какая разница, доберемся мы до заповедника засветло или в темноте? И почему тебя волнует погода?
Я не хуже Марка знал почему. А он сказал, успокаивая ее:
- Не думай об этом, мама. Расслабься.
Мы подошли к ярко освещенным входным дверям аэропорта, где, как всегда, частные ролеты, такси и лимузины высаживали толпы пассажиров на платформу. Люди в очередях к барьеру выглядели, как всегда, уныло. Горы багажа с бирками дожидались, чтобы ими занялись загнанные роботы-носильщики. Плакали младенцы, бизнесмены сутулились, туристы возбужденно вертелись, и всюду расхаживали полицейские, приглядывая за порядком и бормоча что-то в наручные коммуникаторы. Парочка в желтом яйце впереди нас снова тискалась. Им, как и всем прибывающим в частных экипажах, полагалось пять минут узаконенной стоянки, а затем администрация аэропорта регистрировала их номер и требовала объяснения, почему они задержались, - очень убедительного объяснения. Предупреждения были развешаны повсюду, напоминая водителям, что, когда на панели вспыхнет предупреждение, они должны дать сигнал своему экипажу освободить место.
- Ах Боже мой! - сказала Тереза. - Мне необходимо посетить туалет.
Марк включил экранирование и уже лихорадочно возился с кодовым устройством.
- Конечно, раз необходимо, - сказал он ровным голосом. - Но если ты не уложишься в разрешенные пять минут, наша идентификация попадет в долгосрочную память и подойдет полицейский-человек, чтобы вышвырнуть нас отсюда. Возможно, он решит нас оштрафовать и тут же обнаружит, что наш внешний номер не совпадает с кодовым, - и, возможно, мы все тут же умрем.
Она заморгала.
- Тогда я потерплю.
Марк рывком вставил панель на место. Лампочка еще не вспыхнула, когда он сказал в командный микрофон:
- Вылет!
Конвейер мягко подхватил наше яйцо и поднял его на поверхность. Несколько минут спустя мы вновь вошли в контролируемое воздушное пространство в Кембридже и, замаскированные нашим новым регистрационным номером, унеслись по направлению к Монреалю.

7

ИЗ МЕМУАРОВ РОГАТЬЕНА РЕМИЛАРДА
Мы все тут же умрем…
В Статутах Симбиарского Магистрата числилось много преступлений первой категории, караемых смертью, и одним из них было сознательное противодействие операнта Статутам Размножения. А также пособничество и содействие ему. Марк мог избежать смертной казни как несовершеннолетний, Тереза - как сумасшедшая, но для меня - и для Джека, - если бы нас поймали, завтрашний день уже бы не наступил.
Но почему-то мне казалось, что нас не поймают. Таинственное экзотическое существо, которое я назвал Фамильным Призраком, приказало мне отправиться в эту поездку, а оно не стало бы посылать меня на верную смерть. Разве что ему больше не требуется человек для исполнения его непостижимых замыслов, а в этом я очень и очень сомневался.
Предыдущее активное вмешательство Призрака в мою жизнь произошло в 2029 году и выглядело вполне безобидным: мне было приказано отправиться на съезд фантастов в Лондоне. Там Призрак велел мне пригласить Мэри, дочь Ильи и Кэтрин Гаврысей, из Оксфорда, где они жили, и всего лишь познакомить ее с научным фантастом Кайлом Макдональдсом, моим приятелем. Зачем это было нужно - оставалось мне неясным еще сорок восемь лет…
Я постарался выкинуть из головы все тревожные мысли, откинулся на своем удобном диванчике, захрустел картофельной соломкой и расслабился, пока наше алое яйцо мчалось по ионосфере. По распоряжению Марка я составил список - вернее, три списка: одежда, снаряжение, провизия - всего того, что нам могло понадобиться в канадской глухомани на протяжении примерно четырех месяцев. Я практически не заметил короткого приземления в Монреале, а потом в Чикаго. Но в Денвере, по мнению Марка, уже можно было без опасений сделать кое-какие покупки. Мы безвекторно слетали в большой супермаркет на Аламеда-сквер и молниеносно накупили того, сего и этого. Нет, моих списков мы не исчерпали, но заметно подсократили их, если не считать провизии. Час спустя мы снова были в пути. Задний диванчик был завален покупками, и мы с Терезой начали их рассортировывать и укладывать в вещмешки, а Марк тем временем напряженно дальнесканировал и оставался в трансе почти до самого Ванкувера. Наконец, выйдя из транса, он сообщил нам, что Люсиль обнаружила исчезновение Терезы и пришла к самым нежелательным выводам. О своих подозрениях она сообщила Полю и так оглушила его этим двойным ударом - его жена незаконно забеременела и, видимо, пытается скрыться, - что он все еще сидит у себя в кабинете в Конкорде, не зная, как поступить.
- Он что-нибудь сообразит, - мрачно предсказал я. - Скорее всего, созовет семейный совет. Интересно, как скоро они хватятся меня?
- Миранда Манион скажет им, что мы с тобой отправились на прогулку на каноэ, - ответил Марк. - И они знают, что я могу экранировать нас от дальневидения, если захочу. Они не сразу придут к выводу, что мама с нами, да и вообще, что мама решила сбежать. И безусловно, не станут тут же принимать официальные меры. А когда я вернусь завтра и расскажу им…
- Что ты им расскажешь, милый? - спросила Тереза, отрываясь от компактного древореза фирмы «Мацусита» и руководства к нему, которое с интересом изучала. Над куполом нашего яйца сияли звезды, а ближний дисплей показывал, что в радиусе десяти километров мы совсем одни.
- Я скажу, - задумчиво ответил мальчик, - что было ужасно жарко и мы с дядюшкой Роги решили прокатиться на каноэ по Коннектикуту ниже Уилдер-Дам. И позвали тебя с собой, мама. В хартлендских быстринах каноэ перевернулось. Я ударился головой о камень и почти в беспамятстве уцепился за каноэ, а дядюшка Роги старался спасти тебя. Он проявил огромное мужество. Кажется, я уловил, как в последний момент вы оба вознесли телепатическую молитву.
- Ах как печально! - сказала Тереза. - И как ты находчив, милый.
А у меня отвисла челюсть. И Марк думает, что проведет кого-то такой басенкой!
- Завтра утром кто-нибудь найдет меня и каноэ на берегу у Эскатни, - продолжал Марк. - Но, как ни грустно, вас им найти не удастся. Разве только башмак дядюшки Роги и мамин зеленый шарф…
- Ты всерьез веришь, что Поль и Дени клюнут на такую чушь? - спросил я скептически. - Их-то ты не принудишь, как бедную девочку от Херца…
- Да, - согласился Марк. - Но ни папа, ни Grandpere не смогут доказать, что я лгу, а моя история послужит удобной официальной версией для семьи, и никому в Магистрате не удастся ее опровергнуть, то есть если они не проследят наш полет. Противозаконная беременность мамы, наверное, выплывет наружу. Эх, если бы Grandmere не рассказала о ней папе! Ну и теперь ему придется последовать своему драгоценному чувству долга… Тем не менее я почти уверен, что предполагаемая смерть мамы позволит папе и всей семье дотянуть до утверждения Магнатов в январе.
- Но все держится только на тебе, верно? - буркнул я. - На том, сумеешь ли ты успешно сопротивляться психозондированию, когда за тебя возьмутся самые сильные человеческие и экзотические специалисты, стараясь добраться до правды.
Он взглянул на меня, улыбнувшись своей странной улыбкой.
- Я выдержу, - сказал он. - Не сомневайся.
На полет по Канаде времени ушло мало, и ни одного воздушного патруля мы не видели. Марк снова погрузился в транс и узнал, что между Полем и членами его семьи идут споры. Они никак не могут решить, то ли Тереза сбежала, то ли просто отправилась куда-то на день отвлечься. Люсиль вряд ли могла заметить отсутствие вещей, которые Тереза захватила из дома, а потому она полагалась только на свои подозрения. Дени с обычной своей проницательностью начал методичное психообшаривание Хановера и окрестностей в поисках исчезнувшей невестки. Я счел все это малоблагоприятным для сказочки о перевернувшемся каноэ, которой хотел воспользоваться Марк, - ведь в сканировании аур его деду не было равных во всей Конфедерации Землян. Но мальчик отмахнулся от моих сомнений.
- Если я предположительно валяюсь без сознания на берегу Коннектикута, а вы с мамой утонули, - сказал он, - моя аура ослабнет до ничтожно малой величины, не поддающейся обнаружению. И покажется только естественным, что Grandpere не сумел нащупать никого из нас.
Маршрут Ванкувер - Вильямс-Лейк вел почти прямо на север над берегами величавой реки Фрэзер, в те годы заселенными фермерами и скотоводами. Беспощадный лесоповал, оголивший в Канаде в начале века огромные площади, был прекращен, и природа постепенно восстанавливалась в отдаленных частях Карибу и Чилкотина. Как и в других глухих местах Земли, коренные жители, чьи отцы, деды и прадеды тяжелым трудом добывали себе пропитание, предпочли эмигрировать на новые колонизируемые планеты Галактического Содружества.
Вильямс-Лейк, конечный пункт нашего векторного полета, был тогда столицей этого захолустья с населением в десять тысяч человек. Там мы начали со скобяного магазина и на мою стремительно убывающую наличность купили проволоку, гвозди, костыли, брезентопласс, пару ламп, которые можно было подключить к мини-ядерному источнику энергии, захваченному Терезой из дома, мотки прочных веревок и шнура, кабель, переносное устройство для трелевки под названием «Ну-ка, ну-ка» (хижину предстояло отремонтировать; среднее бревнышко весит более полутораста килограммов, а у меня с психокинезом плоховато), шведскую пилу вдобавок к древорезу и двум моим топорам (так как у меня нет привычки натачивать свою пилу, то мы ее и брать не стали), три металлических ведра, таз, долото и клинья. Затем мы зашли в аптеку и запаслись витаминами, бесцветной помадой для губ и кремами, а также полным набором всего необходимого для оказания первой помощи, и еще тампонами, которые потребуются Терезе после родов. В «Заливе» (то есть на складе «Компании Гудзонова залива»), который, к удивлению Марка, ничем не отличался от обычных магазинов, мы приобрели десять метров плотной шерстяной ткани, штуку белой фланели для распашонок и прочего и еще всякую всячину: иголки с нитками, большую кастрюлю, голландскую духовку и чайник. В винной лавке мы купили шесть бутылок «Военно-морского рома» высшей крепости для утешения бедному старичку (c'est moi! note 19), которому придется пилить дрова и носить воду. На этом список практически исчерпывался!
В Денвере мы купили замороженные «припасы туриста», в том числе гамбургеры, томатные хлопья, морковь, зеленую фасоль и десять килограммов яичного порошка. Но остальную провизию нам предстояло приобрести в супермаркете Вильямс-Лейк. Наш алый ролет был набит почти битком, а денег у меня практически не осталось, и нам пришлось споловинить то, что я записал. Мне удалось отговорить Терезу от приобретения таких «абсолютных необходимостей», как экстрарафинированное оливковое масло, паштеты, копченый сиг, красное вино и клюквенный ликер в шоколаде. Однако мы взяли муку, маргарин, горох и фасоль, белый и коричневый сахар, пасту, овсяные хлопья, сухие фрукты, сушеные грибы, картофельное пюре, кофе, чай, концентрат апельсинового сока и пакетики супов. А еще соль, сухие дрожжи, сушеный чеснок и лук, перец, лавровый лист, мяту и кое-какие другие приправы и специи. К ужасу Терезы - она воображает себя великой кулинарной искусницей, - мы закупили десять кило непортящегося бархатистого сырного рагу и пять кило бекона. И коробочки норвежских сардин. Мы приобрели «Мясоумягчитель» (за что позднее я благодарил Бога и всех святых!), двенадцать плиток шоколада «Херши», кухонную фольгу, большие самоочищающиеся мусорные мешки из пласса, мыло, туалетную бумагу и четыре литра хлорки.
Марк пообещал, что подбросит нам еще припасов, чуть только все успокоится. И непременно до середины ноября, когда зима в здешних краях наступит всерьез. Я порекомендовал ему не забывать про свое обещание - всего купленного нам с Терезой хватит примерно на три месяца.
Тут я заявил, что мне требуется еще один предмет, оставил их в ролете дожидаться меня, а сам пошел в магазин спортивных товаров и купил ружье. Да нет, я побаивался вовсе не мирных обитателей заповедника - но при одной мысли о гризли у меня мурашки по коже бегали. Это единственный зверь в Северной Америке, который словно бы по самой своей природе не способен сосуществовать с человеком. Я читал множество жутких историй про этих свирепых гигантов, которые, к счастью, в Соединенных Штатах встречаются редко. Но я знал, что Канадский Береговой хребет так и кишит ими.
Но современного фотонного оружия мне не требовалось. Нет, сэр! Лучшие его образчики, доступные землянам, часто оказываются ненадежными в скверную погоду и отказывают даже от измороси или легкого тумана. А потому я выбрал ружье - винчестер, модель 70. 30-06 со скользящим затвором, защищенной мушкой и регулируемым прицелом - и взял пару коробок патронов, расставшись практически с последними моими долларами. В те дни в таких городишках, как Вильямс-Лейк, оплата подобной покупки наличными вместо кредитной карточки никого не удивляла, не было и этой чепухи с регистрацией или испытательного срока. Ружье в канадской глухомани было просто еще одним рабочим инструментом.
Единственное огнестрельное оружие, которое мне прежде доводилось держать в руках, был старенький моммберг-22 моего кузена Жерара, из которого мы с моим братом Доном стреляли по пивным банкам, когда нам было одиннадцать. Дон в конце концов стал заядлым охотником, но я за свою жизнь не убил ни одного животного. (Опустим покрывало на три моих убийства.) Тем не менее, просто взяв в руки это отличное классическое ружье и прицелившись над его вороненым стволом, я ощутил себя мужчиной с головы до пят и уверился, что отлично перезимую с беременной женщиной в диких горах почти у самого Полярного круга.
Каким же потрясающим идиотом я был!
Когда мы вылетели из городка в Нимпо-Лейк, крохотный курортный поселок почти у границы заповедника, было около восемнадцати часов по местному времени и до захода солнца оставалось часа полтора. Теперь мы летели над плато, прорезанным каньонами и сухими руслами сезонных рек. Летели мы на запад, и луга внизу сменились вечнозеленым хвойным мелколесьем, которое на нижних склонах перешло в густой лес с бесчисленными озерами и болотами. По нашу левую руку, к югу, громоздилась зубчатая гряда Берегового хребта с большим числом вершин выше трех тысяч метров, одна из которых - гора Уоддингтон - поднималась в небо на четыре тысячи метров с лишним.
Эта часть Британской Колумбии, куда мы направлялись, могла похвастать одними из самых эффектных и диких пейзажей во всей Северной Америке. Заповедник мегаподов занимал площадь около двух миллионов гектаров и простирался от дождевых лесов у тихоокеанских фиордов до восточных склонов Берегового хребта. Внутри его границ не было никаких селений, никаких удобств для туристов, даже площадок под палатки, ни дорог, ни троп. Ролетам запрещалось пролетать над ним на высоте ниже двух тысяч метров. По всему периметру он был опоясан генераторами, нейтрализующими ро-поле, - сначала они подавали сигнал предупреждения, а затем направляли яйцо-нарушитель в объятия блюстителей порядка в Белла-Куле. Разнообразные сигнализаторы, также опоясывавшие заповедник, предупреждали охрану о появлении посторонних (и пеших, и в наземных машинах), которые могли нарушить покой тех редчайших созданий, для кого и был создан заповедник.
Гигантопитекус магаподес.
Коренные американцы называли его Токи-мусси, сокьям, соскуотл и саскуоч; в Тибете он был известен как ми-ге, другие гималайские народы дали ему название йети; в Китае он звался иен-шун, в Монголии - алмас и бан-манас на севере Индии; абануя - на абхазском Кавказе и гулбияван - на Памире. Его долго считали мифическим существом. А когда советские ученые поймали первую живую особь на верхних склонах Тянь-Шаня, они назвали его «снежный человек». Канадские биологи, открывшие реликтовую группу огромных человекообразных обезьян в глухой долине к западу от горы Джекобсен, сохранили за ним одно из его сказочных прозвищ - большеног, и открыли здесь заповедник.
После Вторжения вся мировая популяция гигантопитекусов - тридцать восемь самцов и двадцать шесть самок - была выявлена с помощью метапсихических средств и переселена в расширенный заповедник мегаподов в Британской Колумбии. К 2043 году, когда я впервые тайно там побывал, численность большеногов достигла почти двухсот особей, и они получили статус «галактической ценности». Гигантские обезьяны отлично себя чувствовали в дикой глуши заповедника, где почти не соприкасались с людьми. По закону, доступ туда имели только ученые и дипломированные лесничие, которые следили за развитием эндемичной флоры и регулировали численность остальных животных, водившихся на территории заповедника. Посещения рядовых граждан строжайше запрещались.
Но всегда находятся способы обойти закон.
Я заинтересовался большеногами - или мегаподами, что означает то же самое, но в переводе на латынь, - лет за десять до описываемых событий, когда купил выморочное собрание книг, им посвященных. Занимаясь продажей этого собрания, я вступил в переписку с неким Биллом Пармантье, горячим поклонником большеногов, управляющим небольшого приюта для любителей рыбной ловли и охоты на озере Нимпо. Местность эта слыла обиталищем сказочного саскуоча еще до появления белых на континенте. Предки Билла Пармантье много раз утверждали, что видели неуловимую гигантскую обезьяну своими глазами, но другие, приобщенные к городской культуре британские колумбийцы, только высмеивали их как суеверных простаков, у которых от жизни в лесу ум за разум зашел. Но в конце концов правда восторжествовала. Билл показал мне интересную видеопрограмму, запечатлевшую семейные реликвии - старые смазанные фотографии удивительных следов; людей у ствола дерева, показывающих, какого роста был большеног, которого, по их словам, они видели; и даже рисунок клока рыжеватых волос, предположительно саскуоча - клок этот был подарком родственника, который в 1936 году валил деревья в долине реки Белла-Кула и однажды насмерть перепугался, чуть не наткнувшись на двуногое чудовище.
Пармантье дал понять, что и сам видел их много раз. И совсем недавно. Для тех, кто живет здесь и знает, что к чему, это совсем нетрудно.
Я отдал ему книги по очень сходной цене. И как-то раз, в скучное дождливое воскресенье, слегка хватив лишнего, позвонил ему (там сохранялась старинная телефонная сеть - никаких видеофонов) и заговорил с ним по-французски. (Э-гей! Мы, канадцы французского происхождения, должны стоять друг за друга, э?) И начал упрашивать, чтобы он показал мне эти замечательные живые окаменелости. И он сказал:
- Черт, почему бы и нет? Рабочий сезон лесников завершился тридцать первого августа. Я как раз подумывал, а не отправиться ли туда половить рыбки.
Неделю спустя я уже был у него и осторожно выглядывал в разбитое окошко заброшенной хижины лесника на Обезьяньем озере, где меня спрятал Билл, и старался не наделать в штаны от страха, пока семейство большеногов пялилось на меня с расстояния шага в три. Папаша и мамаша выглядели как Кинг-Конг и его супруга, облаченные в весьма благоуханный рыжий мех. Сынок был примерно моего роста - 185 сантиметров. Они кушали сочные персики, которые я выложил в качестве приманки по указаниям Пармантье. Когда я телепатировал, что персиков больше нет, они швырнули в меня косточками и удалились.
Вот так-то! Можете мне поверить!
Как-то раз, спустя много лет, я рассказал об этом моем приключении одному заковыристому мальчишке. И упомянул, что психоаура телепатического гигантопитека до жути схожа с аурами оперантов-людей. Вот Марк и решил, что крутые горы, окружающие маленькое Обезьянье озеро, воспрепятствуют любому сканированию, кроме прямонаправленного, даже если у объекта поисков зарегистрирована психоподпись.
Когда мы вошли в вестибюль приюта на Нимпо, старинного деревенского дома, служивший также столовой главного корпуса, там ужинало несколько рыбаков, которые, что вполне в духе рыбачьего племени, не обратили на нас ни малейшего внимания. Зато Пармантье сразу меня узнал. Владелец приюта принялся хлопать меня по спине, рассыпаясь в приветствиях на канадо-французском диалекте. Вполголоса он поздравил меня с тем, что я успел обзавестись красавицей женой и симпатичным пасынком.
Марк меня проинструктировал, а потому я без запинки объяснил, что мы хотели бы перекусить - бифштексы будут в самый раз, - а затем, может быть, старина Билл отвезет нас на одну из своих рыбачьих стоянок на уединенном озере Кинди в Туидсмбюр-парке, около самой границы заповедника. Конечно, мы понимаем, что час не самый ранний и мы не предупредили заранее…
- Pas de probleme! note 20
Просто мне надо посадить мое шикарное яйцо у пристани и выгрузить снаряжение. А пока мы будем ужинать, он загрузит «Бобра», разогреет мотор и будет готов доставить нас на стоянку.
Попозже, когда бифштексы, чудный салат, печеный картофель со сметаной и чесноком и черничный пирог с ванильным мороженым отошли в область воспоминаний, мы спустились втроем на пристань. Тереза, едва взглянув на ожидающее транспортное средство, воскликнула в ужасе:
- Мы… на этом?!
- Ну конечно, - ответил я бодро.
- А оно… оно правда летает? - спросила Тереза.
Пармантье слегка обиделся.
- Мадам, он летает уже шестьдесят лет, и его хватит по меньшей мере еще на шестьдесят. Дехэвилендовский «Бобр» - рабочий конь Севера. Надежен, дешев и чертовски прочен. А вот ваше дурацкое ролетное яйцо я не взял бы, даже если бы вы мне заплатили!

Предыдущая страница 4 Следующая страница


5 Джулиан Мэй

Гидросамолет двадцатого века чуть покачивался на своих поплавках на тихой озерной воде. Еле заметные следы починок, не до конца выправленные вмятины, чуть пожелтевший от времени пласс кабины, покрытый сеткой крохотных царапин. Зато «Бобр» щеголял свежей оранжево-белой окраской, а единственный пропеллер - деревянный, отлакированный, многослойный, без единой щербинки - был бы просто находкой для антиквара. Самолет выглядел старым, но надежным, как и его пилот.
Наши чемоданы, коробки и мешки заняли все хвостовое отделение и почти все место за сиденьями пилота и второго пилота, оставив лишь незначительное пустое пространство на металлическом полу.
- Роги, забирайся-ка туда со своим мальчиком и располагайтесь, - сказал Билл. - А ваша дама полетит первым классом рядом со мной.
- И мы полетим без ремней безопасности? - ужаснулся Марк. - Но ведь это воздушное судно снабжено двигателем с винтовой тягой!
Пармантье весело хохотнул.
- А зачем ремни, коли их некуда пристегнуть? Если трусишь, сынок, держись вон за ту скобу.
Мы забрались внутрь, наш пилот начал нажимать на кнопки, и примерно через минуту звездообразный двигатель взревел. Билл дал ему прогреться, а потом сдвинул рычаг управления; «Бобр» с ревом помчался по озеру прямо на заходящее солнце и начал набирать высоту с тем же оглушительным шумом. Тереза в панике вцепилась в края своего потертого сиденья. Я почувствовал, как Марк заполняет ее сознание успокоительными импульсами. Они и мне пришлись бы кстати. Самолет внезапно сделал крутой вираж, дав нам возможность полюбоваться мирным пейзажем внизу и швырнув Марка на меня, а потом взял курс на юго-запад.
- Следующая остановка - озеро Кинди! - проорал Пармантье.
Но он ошибался. В нужный момент Марк овладеет его сознанием и принудит изменить курс, углубившись на тридцать километров в область крутых, сверкающих ледниками гор. Высадив меня с Терезой, Марк и Пармантье вернутся на озеро Нимпо, и Биллу будет гипнотически внушено, что семья Ремилардов раздумала ловить рыбу на озере Кинди. Марк улетит на алом яйце, установив экраны, и вернется в Нью-Гемпшир кружным путем. Он оставит херцевское яйцо в Берлингтонском международном порту и отправится домой на автобусе, затуманив свою личность и все ее психоопознавательные признаки.
Тут-то все и начнется!
Марк сказал мне на персональной волне: «Ты уверен, что эта посудина способна проникнуть за уловитель ро-поля?»
Во всяком случае, прежде проникала. У нее двигатель внутреннего сгорания, работающий на ископаемом топливе. Ничего связанного с энергетическими полями. Если не ошибаюсь, весь штат заповедника пользуется такими допотопными машинами, чтобы летать на работу. Или вертолетами устаревших моделей. Но персонал бывает там только в июне, июле и августе. Остальное время заповедник официально закрыт. Снежные заносы.
А сигнализация?
У Пармантье в инструментарии припрятан черный ящичек, нейтрализующий все системы сигнализации. Они есть у многих здешних жителей. Некоторые работают там временно или доставляют припасы. Летают они туда и не в сезон, если им приходит желание поудить всласть. Охрана смотрит на это сквозь пальцы до тех пор, пока такие посещения происходят изредка. Ты заметил огромное чучело форели над камином в столовой? Билл поймал ее много лет назад в одном из озер заповедника.
Ого! (Зависть.)
Но Обезьяньего озера рыбаки не посещают. Оно ледниковое и мутное. Рыба в нем не водится. Но зверья вокруг хватает. Билл меня предупреждал. Гризли, волки, рыси и полно горных баранов и коз. В нижнем конце долины Обезьяньей речки встречаются лоси. Ну и, конечно, сами большеноги. Место просто великолепное. Такая эффектная впадина, и гора Джекобсена прямо нависает над хижиной, и вода из ледников стекает в небольшое озеро… Правда, зимой я там не бывал.
«Ты справишься, дядюшка Роги», - сказал Марк.
Я продолжал болтать: «С неделю, до конца сентября, нам с Терезой надо будет затаиться, а потом можно будет не опасаться, что чьи-то глаза - то есть человеческие - заметят дым, поднимающийся из нашей трубы. Кстати, напомни мне стибрить у Билла карту местности, чтобы лучше ориентироваться. Компаса я брать не стал - вершину Джекобсена видно отовсюду. Заблудиться там способен только круглый идиот… Господи, помилуй! Я совсем забыл про лыжи! Ну, может, сумею их смастерить Сам. И ведь, наверное, я забыл не только про них. Почему бы нам не установить прямую связь? Если я упустил из виду что-то нужное, ты бы это захватил, когда надумаешь нас навестить».
«Из дома я дальнировать тебя не стану, - ответил Марк. - Пока будет вестись следствие, это слишком опасно далее на персональной волне: я ведь буду на подозрении. И конечно, за мной установят слежку. Но между первым и пятнадцатым ноября я обязательно прилечу с большим запасом продовольствия и постараюсь сообразить, что еще вам может понадобиться, чтобы вы продержались, пока он не родится».
Мы будем тебя ждать. С большим нетерпением.
Спасибо… Спасибо за все, дядюшка Роги.
Тут он прибегнул к принуждению и овладел сознанием Билла Пармантье. Начался последний этап нашего необычайного путешествия.

8

Раи, Нью-Гемпшир, Земля
24-25 августа 2051
Гидра висела высоко в небе и смотрела на языки пламени.
То желтые от морской соли в горящем плавнике, то голубые над косточками от свиных отбивных - Адриена потребовала, чтобы, обглодав косточки, они бросали их в костер. Дура Адриена. Вон она кружит среди взрослых и детей, проверяя, чтобы салфетки, бумажные тарелки, картофельные очистки и другие остатки пикника тоже были аккуратно брошены туда же. Командирша Адриена! Она была даже хуже своей матери Шери! Вечно всех теребила, когда им хотелось только лечь на песок у воды и отключиться.
Гидра всмотрелась сквозь пляшущее пламя в тиранку старшую дочь Шери Лозье-Дрейк и Адриена Ремиларда и решила, что в один прекрасный день хорошенько о ней позаботится.
Привет, Гидра! Как вижу, предаешься прекрасным мыслям!
… Черт! Это же Фурия! Господиспасиипомилуй Фурия, я ТАК рада что было ТАКдолгоТАКдолго я уж думала ты растаяла на манер ЗападнойКолдуньи! Это дерьмо психоЛЮБОВЬ Содружество последнее время дышать не дает.
Просто дожидалась своего часа Гидра. Всему есть свойчередчередчеред и приходит НАШ черед.
(Смешок.) И вот ты здесь. Значит ли это…
Да. Сегодня эта НОЧЬ.
(Тягажадностьсексуальное возбуждение… страх.)
Тебе нечего бояться Гидра не бойся я буду руководить тобой покажу тебе как доверься мне это будет нечто космическое.
Лучше нервобомбы?
На сотню световых лет. Отбирание жизненной силы таким способом это предельный кайф.
Хитра же ты Фурия… КТО?
Посмотри на воду вон туда. Видишь? Вот его.
!!!.. ?
Гидра, не боишься же ты…
Чертдеридерьмонахер НЕТ! Только покажи мне как! (А ему так и надо. Мразь! И ей бы тоже глупой зазнавшейся стерве но я понимаю почему должен быть он и все будет отлично нет правда Я ЭТО СДЕЛАЮ!)
Еще только полночь. Тебе придется немного подождать.
Хорошо . (Упоенная вибрация.)
Веди себя естественно. Ложись спать, как все, когда искупаетесь в последний раз. НО НЕ СПИ. Если заснешь, то подведешь меня. Я скажу тебе, когда начать, и все остальное, что тебе надо знать, милаяГидраголубушкаГидра…
Нервобомбу! НЕРВОБОМБУ! Пожалуйста чертчертчерт нервобомбу сделай ее мне сделай еемне… ааааааах! Фурия как я тебя люблю!
Маленький белый траулер покачивался, разводя концентрические багряные круги по черной, подкрашенной костром Атлантике. Через некоторое время он встал на ровный киль, и по воде перестала бежать рябь. Они лежали навзничь на палубе, сцепив руки, медленно возвращаясь, глядели на неподвижные звезды и летящие спутники, слушали отдаленный смех и возгласы, доносившиеся с берега, где не все еще угомонились.
Его наручный коммуникатор - единственное, что было на нем надето, - дважды постучал по сухожилию.
- Полночь, моя прелестная Кэт. Поздравляю с днем рождения!
Она притворно застонала.
- Бретт, ты свинья. Так уж обязательно было напоминать? Сорок два года!
- Бессмертная лицемерка. Ты прекрасно знаешь, что выглядишь двадцатилетней. Ты удивительно неотразима я по тебе с ума схожу и ты опять мне нужна мое утешение моя любовь моя радость моя жена мы нужны друг другу отбрось последние сомнения поднимись ко мне успокой нас обоих.
Он чуть-чуть левитировал, перевернулся и, раскинув руки, завис над ней. Она протянула к нему руки и прошептала:
- Я не покину тебя и нашу работу ни за что на свете, Бретт. Даже за все Содружество. Никто не может меня заставить. Никто.
Ее длинные белокурые волосы разметались, поблескивая, по циновке и палубе и по ее обнаженному телу, закрывая его до самых колен. Она зажала его лицо в ладонях, а он целовал ее губы, ее веки, ее ладони, прежде чем направить их к своему уже пробудившемуся члену.
Он протелепатировал: «Они будут настаивать. Соблазнять тебя властью. Взывать к твоей семейной гордости. (Шутливость.) Убеждать тебя не ломать Кольцо!»
(Смех.) Моя семья - ты и дети. Моя гордость - наша работа, и так будет продолжаться, как продолжается наша любовь.
Кэт моясамаямилаясамаялюбимаясамаянесгибаемая Кэт.
Он раздвинул густые пряди на ее груди и коснулся языком одного соска, затем другого, усиливая ток психотворящей энергии, который вновь возник между ними. Она ласкала его, усиливая этот эротический ток, повышая нервический ритм с помощью волшебства, которым владели только операнты. Их тела медленно соприкоснулись. Пряди ее волос плавно колыхались в воздухе, искали его плечи и бедра, поглаживали их, с мягкой настойчивостью обвивали его руки и ноги, поднимая ее к нему, окутывая их обоих словно струящимся шелком, мерцающим в свете звезд. Они парили, слившись воедино, но храня неподвижность, позволяя нарастать метапсихическому напряжению. Они удерживались на грани, пока оба не ощутили, что уже не могут дольше сопротивляться потребности их сознаний в разрядке. Волна взметнулась, обрушилась и медленно преобразилась в прилив тепла и умиротворения. Откатываясь, она вымыла из его сердца последние остатки иррациональной злости и вины, а из ее сердца унесла слабое желание поддаться искушению.
- Вместе, - прошептал он. - Мы будем жить и работать вместе. Всегда.
…Пусть даже Галактическое Содружество и требует иного.
Экзотические законодатели на Орбе взвесили внутри таинственного Единства, как они его называли, достоинства каждого взрослого операнта среди людей и по каким-то им одним ведомым критериям из сотен тысяч отобрали всего сто для возведения в число первых среди людей Магнатов Консилиума. Никого не удивило, что в этот список попали все семеро членов так называемой Династии Ремилардов. Однако Катрин Ремилард, единственная в своей семье, не стремилась к такой чести и ясно дала понять, что ее это не интересует. Став членом правительства Содружества, она вынуждена будет оставить Проект детской латентности, которому она и ее муж Бретт Дойл Макаллистер отдали под эгидой министерства образования Конфедерации Землян последние семнадцать лет своей жизни. Программа уже принесла внушительные плоды - более пятидесяти тысяч латентных детей в возрасте от пяти до девяти лет обрели оперантность с помощью тончайшей психотворческой методики, которую Кэт и Бретт разработали вместе в тщательно поддерживаемом метаконцерте. Но работа еще не была завершена. Методика все еще оставалась ориентированной на младший возраст и мало помогала большинству латентных детей старше девяти лет.
Экзотики в Консилиуме, видимо, готовы были пожертвовать творческим единением Ремилард - Макаллистер во имя какого-то туманного большего блага, но Катрин ничем жертвовать не собиралась. Накануне, во второй половине дня, она известила Интендантскую Ассамблею в Конкорде и Консилиум, что отказывается стать Магнатом. Ее решение вызвало сенсацию.
Конечно, предстояла семейная ссора. Чтобы хоть па время избежать ее, а также укрепить свою решимость, Катрин с Бреттом (под предлогом ее дня рождения) сбежали из своего научного центра в столице Земли и на яйце добрались до Рая, где на берегу стояла летняя вилла Адриена, младшего брата Катрин, и его жены Шери Лозье-Дрейк.
Это огромное старинное здание всего в полукилометре по пляжу от более скромной дачи Дени Ремиларда и Люсиль Картье, было собственностью семьи Дрейк на протяжении жизни нескольких поколений. Двадцатикомнатное строение превратилось в настоящую обузу. Но все переменилось, когда Шери вышла замуж за одного из знаменитых сыновей Дени и Люсиль. Она родила Адриену шестерых детей, а со временем они обзавелись ордой оперантных племянников и племянниц, числом более тридцати. К счастью, Шери любила детей, обожала принимать гостей, была приверженицей родственных связей, так что с конца мая по сентябрь огромный дом на пляже почти всегда был полон юными членами клана, а Шери почти не заглядывала к себе в мастерскую. Занятые своей работой родители приезжали, когда у них выбиралась свободная минута, а другие родственники приглашались на праздники, особенно на ежегодный пикник Четвертого Июля на пляже, и на банкет из крабов и омаров в День Труда, которым по традиции завершался летний сезон.
Катрин и Бретт, четверо детей которых были примерно ровесниками детей Адриена и Шери, держали перестроенный голландский траулер «Дулиттл» у причала яхт-клуба в Рае, менее чем в километре к югу от виллы. Другие члены рода, приверженные морю, - особенно Поль, владелец чудесного николсоновского кеча, и Анн, целыми днями участвовавшая в гонках на своем «Лебеде», - презрительно фыркали по адресу макаллистеровской «вонючки». Но Бретту и Катрин не нравилось постоянное физическое напряжение возни с парусами. Поездки на «Дулиттле» приносили тихую успокоенность, а тот факт, что бывший траулер стал тесен для их четырех подрастающих детей, вполне устраивал Бретта и Катрин…
Когда они вновь оказались во власти силы тяжести на палубе, он осторожно выпутался из ее волос.
- Твое решение, конечно, вызовет семейную бурю, Кэт. Но потом они примирятся с ним. Даже Поль. Все оперантные педагоги Конфедерации понимают важность нашей работы. Ведь никто, кроме тебя, даже отдаленно не способен продолжить программу.
Она куснула его за ухо.
- Ты хочешь сказать, никто больше не в состоянии уловить суть твоих формирующих структур. Мой талант исчерпывается умением найти практическое применение твоей теории.
- Нам все еще нужно не меньше года, чтобы все уточнить и довести до совершенства. Но зато, ты только представь, миллионы подростков с латентными метапсихическими способностями будут разблокированы, получат возможность использовать скрытые силы своего сознания. Миллионы подростков, которые иначе были бы обречены оставаться «нормальными» до конца жизни…
Катрин резко приподнялась и села.
- Бретт, ты знаешь, мы не должны говорить так. «Даже думать так не должны хотя мы истинные люди и знаем что мы избранные элита будущие наследники и преемники злополучного нормального человечества Господи может быть я поэтому и чувствую всю неотложность нашего проекта он даже важнее вступления в Галактическое Содружество пропасть разделяющая операнта и неоперанта должна быть уничтожена и как можно скорее не только ради них но и ради нас…»
- Так и будет, - сказал он вслух, утешая ее.
Я не говорила тебе но этот подлый Гордо все еще прячет метаханжеский комплекс я его все-таки не нейтрализовала гадкий мальчишка просто затуманил мозги собственной психоматушки!
Бретт засмеялся. Он встал и натянул холщовые брюки. Поднялся прохладный бриз, и он протянул Кэт бархатный халат.
- Гордо уже одиннадцать. Возможно, за него пора взяться старику папаше. Применить более строгие терапевтические меры.
- Что ж, это следует обдумать. Последнее время я просто не могу добраться до мальчика.
- Не тревожься, - сказал Бретт. - Ни о детях всего мира. Ни о наших собственных. Думай сейчас только о любви.
Она начала заплетать великолепные волосы в тугую косу. И произнесла тихим голосом, а мысли у нее были горьковато-нежными:
- Я думаю о ней. О тебе и обо мне, о нас. Всегда. «И я хочу чтобы так продолжалось вечно и к черту нашу ответственность перед оперантным человечеством к черту вознадеявшихся нормальных и надменных экзотиков и все и вся кроме тебя меня и моря. И звезды - просто огонечки в небе».
- Ш-ш-ш. Ты сама знаешь, что не думаешь так.
Он обнял ее, поцеловал в последний раз, а потом они пошли в» рубку и включили двигатель белого бывшего траулера и повернули назад в гавань.
Гидра пряталась у причалов яхт-клуба, укрывшись за большим мусоровозом, пока «Дулиттл» наконец не встал на свое место среди стаи ремилардовских судов - плотный белый гусь, такой на вид неуклюжий, возле изящных крачек и буревестников.
Она ждала.
Ждала.
И пришла минута. Никто не бодрствовал на яхтах и катерах, а сторож укрылся в своей будочке, смотрит порнофильм, ублажая себя.
Тихо-тихо. Надави своим принуждением на обоих до максимума.
Хорошо Фурия. (Спотыкается.) Дерьмо! (Ужас с раздражением.)
Черт тебя возьми! ТИХО. Если они тебя сканируют. То конец. Навеки! Всегда!
Нетпрошутебянет видишь никтоничегонезаметил всевпорядке…
Прекрасно. Ну, давай… легче-легче… НАЧИНАЙ! Сначала тебе понадобится вся твоя мощь только чтобы погрузить ее в РЭМсон. Так! Отлично… Теперь быстрее на борт! Оттащи ее в каюту. Хорошо! Теперь он! Готова Гидра? Готова наконец моя нежная Гидра? Совсем готова? Так… Начинайсмакушки!
Катрин Ремилард проснулась на заре, совсем замерзшая, испытывая ноющую боль во всем теле и легкую тошноту. О корпус траулера с легкими шлепками разбивались маленькие волны, с пристани доносились голоса трех рыболовов, спорящих о качестве наживки. Она лежала на койке, ничем не укрытая. Голова у нее разламывалась. Непонятно…
По привычке метапсихических супругов она пошарила, нащупывая ауру мужа. Но, видимо, его поблизости не было. Она чертыхнулась, встала, достала из рундука одежду потеплее, надела ее и пошла на нос к рубке.
И нашла Бретта там. И закричала.
Он лежал ничком. Брюки и свитер сгорали на его теле. Кожа почти вся обуглилась и растрескалась, открывая жуткую мокрую красноту.
Особенно глубоки и черны были ожоги на затылке и вдоль позвоночника, однако по сторонам его виднелись семь странных белесых пятен величиной с ладонь - вдавленностей, полных пепла, с прихотливым четким абрисом цветка. Семь разных, многолепестковых.
Сознание Катрин Ремилард утратило способность мыслить рационально, и она не заметила их формы. А только кричала, кричала, кричала, пока не прибежали трое рыболовов и ночной сторож, а через несколько минут и полицейские.
А Гидра уже давно спала в своей постели, пресыщенная, вне достижения Фурии.

9

ИЗ МЕМУАРОВ РОГАТЬЕНА РЕМИЛАРДА
Мы с Терезой стояли на крохотном галечном пляже Обезьяньего озера, окруженные мешками и картонками, количество которых теперь выглядело довольно-таки скудным. Мы смотрели, как «Бобр» скрывается из виду за лесистой грядой над Обезьяньей речкой, вытекавшей из озера у его восточного конца. Когда жужжание самолета затихло, мне пришлось экранироваться, чтобы Тереза не уловила паники, внезапно захлестнувшей меня. Возможность того, что Поль или Магистрат выследят нас, больше меня не пугала. Меня страшило другое - уединенность этого места, ответственность, которую я взвалил на себя, дав согласие спрятаться здесь среди дикой природы с душевно неуравновешенной женщиной, в чьей утробе рос ребенок, предназначенный для какой-то грозной галактической судьбы.
Заставив себя сосредоточиться на том, чем следовало заняться немедленно, я начал перетаскивать наши припасы с открытого пляжа в кусты, где их невозможно было обнаружить с воздуха.
Небо стало густо-синим и только над противоположным концом четырехкилометрового озера еще отсвечивало багрянцем - там, где солнце зашло за оледенелую зубчатую вершину, которая потом станет называться горой Ремилард. Там, над отрогом, сияла единственная видимая планета. По голубовато-опаловой воде озера еще бежала рябь от волн, поднятых гидросамолетом. По ту сторону озера поднимался крутой тысячевосьмисотметровый хребет, соединявший два безымянных пика, которые позже я окрестил горой Матт и горой Джефф. Этот обрывистый противоположный берег в нижней части густо зарос елями и соснами; выше они сменялись карликовыми искривленными деревцами и тундровой растительностью. Граница леса на этой широте проходит примерно в полутора километрах над уровнем моря, однако западный конец озера занимала голая россыпь валунов, обточенных ледниками. Ветвь огромного ледника Файле служила естественной плотиной в этом конце впадины, и там, на воде, в отдалении покачивались миниатюрные айсберги, отломившиеся от ледяной стены.
У нас за спиной весело журчал ручей Мегаподов, бравший начало от еще одного ледника, зловеще нависающего в вышине на горе Джекобсен. Видна была только одна угрюмая вершина этой горы более трех километров высотой. На юге розоватые отблески заката окрашивали снега горы Толчако, которая даже выше Джекобсена. Казалось, мы были замкнуты внутри тверди из скал и льда, совсем одни в тайном оазисе альпийских лесов и лугов, где еще виднелись последние цветы лета, а молочные воды озера накатывались на покрытые лишайниками камни у наших ног.
- Какая красота! - сказала Тереза. Ее сознание улыбалось.
- Что есть, то есть. - Я напрягал свою слабенькую сканирующую способность. - Э… ты различаешь какую-нибудь живность?
Она села на ящик, закрыла глаза и сосредоточилась.
- Птицы, - прошептала она. - Кто-то маленький выше по склону среди деревьев. Может быть, заяц или сурок.
- А большеногов? Медведей?
- Нет… Роги, можно я чуточку посижу тут? Мне хочется обрисовать это место Джеку. Ему очень интересно.
И что-то словно сказало: «Да».
У меня по спине побежали мурашки, но я рискнул спросить телепатически: «Маленький? Джек? Это ты?»
Ответа не последовало. Тереза погрузилась в задумчивость, отрешилась от всего вокруг, и мысли маленького (если я только не вообразил их), несомненно, сомкнулись с ее мыслями.
Я взял мешок с нашими спальниками, моей старенькой круглой палаткой и со всем тем, что я отложил для нашей первой ночевки тут. Начинало темнеть, а пляж был слишком узким и каменистым, чтобы поставить палатку. Я решил подняться по склону и осмотреть поляну с хижиной. С воздуха бревенчатое строение выглядело заметно более обветшалым, чем показалось мне восемь лет назад, когда я в нем прятался. И я решил, не откладывая, убедиться, насколько оно пригодно для жилья.
Я пошел по еле заметной тропке, уводившей от ручья направо через чащу искривленных горных елей и тсуг. Подъем оказался крутым, но коротким, и я через минуту вышел на почти горизонтальную поляну, где стояла хижина.
Построена она была на фундаменте из скрепленных цементом камней, площадью 4,5 на 4,5 метра. К выходящей на восток двери вели бетонные ступеньки. Все четыре стены остались более или менее целыми, хотя во многих местах цемент между бревнами выкрошился. В выходящем на север окошке, сквозь которое когда-то я наблюдал за семьей большеногов, еще сохранялось стекло. Крыша провалилась под тяжестью зимних снегов и по подгнившим половицам рассыпалась кедровая дранка, выдерживающая буквально все.
Не лучше было и внутри: хижина была завалена мшистыми слегами и проржавевшими секциями дымохода. Развалившиеся нары и другая нехитрая мебель, запомнившаяся мне с того раза, были уже почти проглочены зеленой пастью природы, но я углядел угол чугунной печки, кокетливо выглядывающий из-за прутьев низкорослой ивы, прекрасно себя чувствующей среди гниющих половиц.
Я перевел дух и сказал себе, что для паники нет никаких причин. Мне просто надо отремонтировать хижину до первого снегопада, использовав купленные инструменты, а также сведения, которые я сумею извлечь из нашей микробиблиотеки. За всю мою жизнь я своими руками не изготовил ничего, кроме книжного шкафа, но в жилах у меня текла кровь мореплавателей, лесных бродяг и десяти поколений франко-канадских мастеров на все руки. Ну, и Фамильный Призрак на крайний случай. Уж как-нибудь справлюсь!
Я отыскал удобное место для палатки, не теряя времени поставил ее и слегка замаскировал еловыми ветками. Комары и другие кровососы уже принялись за меня, несмотря на все мои старания отогнать их метапсихическими способами. Становилось очевидным, что вскоре даже оперант не сможет выйти на открытый воздух без накомарника или не намазавшись репеллентами. В палатке места еле-еле хватало, чтобы сесть вдвоем, согреть воду для чая в моей портативной микроволновке, а затем забраться в спальники, положенные на надувные матрасы.
Все остальное придется оставить на ночь в кустах, так как времени на сооружение склада не оставалось. Но вся провизия была упакована и не манила аппетитными запахами, а местному зверью понадобятся сутки-другие, чтобы подобраться к нам поближе и выяснить, кто это сюда пожаловал. Я решил, что особенно тревожиться незачем. Все яркое прикрою камуфляжными брезентами на тот маловероятный случай, если над нами пролетит кто-нибудь из штата заповедника.
Оставалось проверить еще одно. Устроив все внутри палатки, я вылез наружу и медленно прошелся по краю поляны - дальнему, если смотреть со стороны ручья Мегаподов - в поисках еще одной не забытой мной тропки. В конце концов я обнаружил ее за упавшим стволом, который и сдвинул в сторону. Тропка уводила в чащу карликовых деревьев и кустарников, за которыми пряталась совсем маленькая полянка, здесь мне улыбнулась судьба (или некий лилмик), и я обнаружил отлично сохранившийся переносной фибергласовый нужничок, какие в конце XX века использовались в лесных лагерях по всей Северной Америке. Правда, он был без крыши, но в остальном в порядке. Мне оставалось только вырыть яму поближе к хижине, установить его там и натянуть сверху пласс, укрыв от осадков и насекомых.
Я насвистывал, возвращаясь к хижине в быстро сгущающихся сумерках, а потом свернул к короткому спуску, чтобы позвать Терезу. Я увидел ее внизу и подумал: «Tonnerre de dieu! note 21 Милая девочка нашла полезное занятие!» Она отошла на несколько шагов к истоку ручья Мегаподов, где темнел прудик прозрачной воды, не загрязненной ледниковыми осадками, и, стоя на коленях, наполняла одну из наших девятилитровых складных канистр.
Но тут Тереза выпрямилась и обернулась к будущей горе Ремилард, черным силуэтом вырисовывавшейся на темно-лиловом западном небе. Поднялся легкий ветерок, принося запахи смолы и далеких снегов. В чистом холодном воздухе планета - вечерняя звезда - блестела необыкновенно ярко.
И Тереза запела, обращаясь к ней.
Я прирос к месту, не веря своим ушам. Голос, считавшийся навсегда пропавшим, вновь возносился к небу со всей магической силой и прелестью, завораживавшими слушателей во всех пределах обитаемой Галактики. Она пела для этой звезды, для своего ребенка. У меня сжималось сердце от красоты этого пения, и вдруг я похолодел от зловещего предчувствия.
Тереза, Тереза, дай мне силы спасти тебя. Спасти вас обоих…
Холодный ветер усилился, и песня оборвалась.
Тереза опасливо оглянулась, и я побежал к ней, проецируя заверения, что все готово к ночлегу.

10

ИЗ МЕМУАРОВ РОГАТЬЕНА РЕМИЛАРДА
Ретроспективное отступление
Заговор, приведший человечество к Метапсихическому Восстанию, зрел давно.
На протяжении тридцати с лишним земных лет инсургентов было лишь двое: советскорожденная Анна Гаврыс-Сахвадзе, профессор физики в Кембриджском институте изучения динамических полей, и ее бывший любовник и коллега Оуэн Бланшар, американец, который в конце концов эмигрировал на планету Ассавомпсет и стал первым президентом ее прославленной Академии коммерческой астронавигации.
На протяжении двадцати лет, которые Анна и Оуэн прожили вместе в Кембридже, их доверительные разговоры в постели неизменно кончались сожалениями по поводу трусости, с которой их собратья-земляне подчинили свое первородное право на свободу благодетельному деспотизму Галактического Содружества. Устав от любви, эти двое обсуждали создавшееся положение и в конце концов бесповоротно осудили Великое Вторжение Галактического Содружества как безнравственное вмешательство в эволюцию суверенной расы. Вторгшись на нашу планету в 2013 году и насильственно приобщив Землю к своей передовой цивилизации, Содружество нарушило основные заповеди человеческой свободы. Симбиарские попечители, действовавшие в качестве представителей остальных четырех нечеловеческих рас, на протяжении долгих «воспитательных» лет, до того как мы могли получить в Содружестве полноправное гражданство, резко ограничивали интеллектуальную и религиозную свободы, свободу иметь детей, свободу средств массовой информации и свободу выбора образа жизни и места проживания. Они превратили в насмешку права человека, в том числе и право на психическую свободу. Они соблазнили молодежь картинками сказочной техники и завоевания новых миров. Они буквально поработили метапсихических оперантов среди людей (и Анна и Оуэн обладали очень высокоразвитыми психоспособностями), ограничив для них выбор карьеры и умело манипулируя их верностью человечеству. И впереди маячило время, когда сознания всех живых людей достигнут некоего мистического «числа слияния» и все операнты-люди будут вовлечены в таинственное психическое состояние, называемое Единством, которое, как опасались многие психологи и богословы, утопит человеческую индивидуальность в каком-то Космическом Сверхсознании.
Я сам все еще побаиваюсь Единства Сознания. Но я - вечный аутсайдер, последний из метапсихических бунтовщиков, слишком слабый во всех отношениях, чтобы представлять угрозу для Галактического Содружества. А потому меня оставили в покое, даже некий взбалмошный лилмик, которого я называю le Fantome Familier note 22, в награду за то, что я однажды послужил ему, даровал мне неприкосновенность.
С первых же лет своей академической карьеры Анна Гаврыс-Сахвадзе рьяно изучала перемещения сигма-полей, занимаясь этим в Кембридже, который мог похвастаться большим числом оперантов в своей профессуре, нежели любой другой человеческий университет. Но Оуэн Бланшар в момент Вторжения был многообещающим скрипачом, и тут Симбиарское тестирование, обнаружившее его метаспособности к принуждению и созиданию, выдало заключение, что он должен оставить музыку ради физики динамических полей - науки, успехи которой были необходимы для того, чтобы Конфедерация Землян стала полноправным членом Содружества. В те ранние дни попечительства Земля нуждалась во всей высоковаттной мозговой энергии. А потому Оуэн смирился с неизбежностью и даже научился извлекать удовольствие из разработки гиперпространственных двигателей, а затем и из руководства факультетом ипсилоновых исследований. Но когда он играл на скрипке для Анны, злость на Содружество и особенно на экзотических Симбиарских попечителей, лишивших его той жизни, которую он хотел избрать, придавала его игре почти дьявольскую силу.
К тому времени, когда обстоятельства разлучили эту пару, они успели узнать, что их крамольное мнение разделяют некоторые другие влиятельные метапсихические операнты.
Открытое противодействие Галактическому Содружеству было бессмысленным. Операнты были лишены даже сомнительной возможности бежать из XXI века через врата времени - изобретение эксцентричного француза Тео Гудериана, - как это делали «нормальные» люди. Операнты, принявшие правила игры, преуспевали, получали ответственные и почетные посты, а сопротивление диктату Симбиарских попечителей влекло за собой бесславный конец профессиональной карьеры, унизительное «открытое заключение», а то и казнь за сеяние смуты.
- Мы двое бунтующих одиночек, - шепнула Анна, целуя Оуэна на прощание в космопорте Унста. - Но не будем терять надежды. С приближением конца попечительства люди могут вновь вспомнить, как это было радостно - управлять собственной судьбой. Я буду осторожно прощупывать настроения оперантов, искать разделяющих наши воззрения, и ты делай то же. Человечество еще может обрести свободу, и не исключено, что нам с тобой суждено внести свою лепту, чтобы это осуществилось.
В глубине души Оуэн Бланшар считал ее мечты о восстании несбыточными. Едва он прибыл на кипевшую энергией новую планету, куда его назначили, и погрузился в дела быстро разрастающейся академии, у него не осталось времени на идеалистические раздумья. Он отдавал все силы тому, чтобы превратить свою академию в самое лучшее учебное заведение для подготовки экипажей суперлюминальных звездолетов; он женился, стал отцом двух сыновей и почти забыл Анну Гаврыс-Сахвадзе, профессора Кембриджского университета.
Пока в 2050 году не познакомился с Ранчаром Гатеном.
Гатен был старшим капитаном Гражданских межзвездных сил - наибольшим приближением к военно-космическому флоту. Благодаря чистейшей случайности эти двое оказались соседями во время исполнения «Вильгельма Телля», этой оперной дани уважения швейцарской свободе. В антракте за бокалом коктейля Бланшар и Ранчар Гатен обнаружили, что в глубине души они оба тайно восстают против Галактического Содружества. Политически влиятельные операнты, они, по всей вероятности, через два года будут выдвинуты в Магнаты Консилиума, когда ненавистные Симбиарские попечители наконец сложат свои полномочия и Конфедерация Землян начнет управлять своей судьбой сама.
Психопрозондировав Ранчара с его согласия и убедившись в искренности своего нового знакомого, Оуэн свел его с Анной, которая тоже ожидала выдвижения в Магнаты. Анна обрадовалась единомышленнику, и он часто навещал ее, когда бывал на Земле.
Ранчар в свою очередь познакомил свою сестру Олянну, капитана космолета, разделяющую его бунтовщические воззрения, с Аланом Сахвадзе, племянником Анны, придерживавшимся тех же взглядов. Молодые люди тут же влюбились друг в друга и со временем поженились.
Алан Сахвадзе, также работавший в Институте изучения динамических полей, но не на том факультете, что Анна, был близким другом и коллегой своего двоюродного брата Уильяма Макгрегора, которого обратил в свою веру, доведя, таким образом, число противников Галактического Содружества до шести человек. Алан и Уилл не могли стать Магнатами - в отличие от отца Уильяма, Дэвида Макгрегора, сына Джеймса Макгрегора, - пионера метапсихологии, который был администратором Европейского Интендантства. Его метаспособности были настолько поразительны, что он считался единственным серьезным конкурентом Поля Ремиларда на пост Первого Магната.
Уильям не сомневался, что его отец относится с недоверием к таинственному понятию Единства, которое операнты Конфедерации Землян будут вынуждены в конце концов принять. Заставят ли Дэвида эти сомнения пойти против Галактического Содружества, представлялось очень проблематичным. Никто из членов Содружества не обладал достаточной психической мощью, чтобы подвергнуть принудительному психозондированию великого Дэвида Макгрегора. Вовлечь его в группу удалось бы лишь куда более тонкими методами.
Однако предположение относительно Дэвида показалось Анне, как и Оуэну с Ранчаром, очень интересным. Три - а возможно, и четыре - кандидата в Магнаты были убежденными противниками господства экзотиков над человечеством! Нет ли среди кандидатов и других потенциальных единомышленников?
Она лично знала двоих. Джордан Крамер, атлетически сложенный психофизик и кандидат в Магнаты. Он работал и в Кембридже, и в исследовательском центре на Оканагоне. Джеррит Ван Вик, на год старше Джордана, был, вероятно, самым блестящим специалистом по цереброэнергетике во всей Конфедерации. Однако оперантом он был очень слабым и, к несчастью, питал большую страсть к алкоголю. Кроме того, он был наделен лягушачьим лицом и эксцентричной сварливой натурой. Тем не менее, Галактическое Содружество предназначило его для Консилиума.
После чрезвычайно тонкого прощупывания потенциальную пару удалось поставить в положение, позволившее Оуэну, самому мощному принудителю в группе, насильно прозондировать их сознания. Когда их негодование поулеглось, они позволили завербовать себя, а затем дали понять группе, что работают над совершенно новым типом приспособления для психооценки, которое может оказаться очень полезным - или очень опасным! - для дела человеческой свободы.
Психоисследования малосимпатичного Ван Вика принесли нежданные плоды. Он знал двух высокопоставленных оперантов с бунтовщическими наклонностями, и подозревал, что еще один также скрывает тайное недовольство. Первый был не кто иной, как Хироси Кодама, азиатский Соинтендант. Вторая, тоже Соинтендант, подвизалась в Европейском Интендантстве. Корделия Варшава, известный ксенолог, сотрудница Краковского университета, а также умелый политик… и платоническая приятельница Дэвида Макгрегора.
Третья кандидатура, обнаруженная в возмущенном сознании Ван Вика, оказалась такой неожиданной, что никому в группе и в голову не пришло бы искать в нем союзника. Попытку завербовать его следовало отложить до того времени, когда Магистрат снимет наблюдение за ним, поскольку он был не только кандидатом в Магнаты, но, кроме того, подозревался в расследуемом убийстве.
Звали его Адриен Ремилард.

11

Нусфиорд, Лофотенские острова, Норвегия, Земля
27 августа 2051
Азиатский Соинтендант любовался великолепным видом, открывающимся с балкона летней виллы. Он забыл, что держит в руках поднос с кувшином пива и керамическими кружками.
- Тайхен утсукусии десу! - воскликнул он, и Инга Йохансен прибежала из кухни узнать, что случилось.
- Что с вами, мистер… извините, гражданин Кодама? - Как большинство норвежцев старшего поколения, она с детства свободно говорила по-английски, а потому не испытала никаких неудобств, когда симбиари объявили официальным языком Земли «стандартный английский».
Вторым языком тридцатисемилетнего Хироси Кодамы был японский.
- Ничего. Прошу простить меня за то, что я напугал вас, фру Йохансен. - Хироси поставил поднос на обеденный стол, где для него еле нашлось место, и виновато засмеялся: - Просто меня ошеломила панорама фиорда и гавани внизу. Когда я приехал вчера в дождь, мне и в голову не приходило, что вы живете среди такой неописуемой красоты. Суровые серые утесы, чуть-чуть подсвеченные зеленым, вода такого невероятно аквамаринового оттенка, белые лодки на ней, точно чайки, и живописные домики, такие ярко-алые под черными крышами!
- Это рорбуеры, старые рыбачьи хижины, которые сдаются на лето отдыхающим. Яркая краска - наша давняя традиция. Острова ведь далеко не всегда такие солнечные, какими вы увидели их сегодня.
Она внесла бутылку водки, вмороженную в кусок льда, и поставила ее рядом с крохотными стопочками на круглом подносике. Случай такой особый, и, конечно, будут тосты. Когда внук позвонил ей в Трондхейм и спросил, нельзя ли ему пригласить друзей в старый фамильный дом на дальнем острове Флакстал за Полярным кругом, старушка ответила: «Только если ты согласишься, чтобы я кормила вас доброй норвежской едой!» Ранчар Гатен засмеялся и дал согласие. Она не оперант, а все их обсуждения будут вестись телепатически, так почему бы и нет? Сам он в последний раз навещал дом над Нусфиордом еще в детстве, но когда Оуэн спросил, не знает ли он достаточно уединенного места для первого «официального» совещания группы, ему сразу вспомнилась летняя вилла бестемор Инги. Ранчара внезапно охватила ностальгия по старинной красивой рыбачьей деревушке, которую он не видел восемнадцать лет. Родился он в Америке: планета Ассавомпсет, где он провел почти всю свою взрослую жизнь, была процветающим краем, но что-то в самой глубине его существа твердило, что истинный его дом - Норвегия.
Упершись руками в бока, фру Йохансен оглядела стол. Она была полнолицей, с белоснежными волосами; в честь приезда внука и его важных гостей облачилась в национальный костюм ее родного Тронделага - длинная черная юбка, зелено-золотой парчовый передник, красный парчовый корсаж, длинная баска, схваченная в талии серебряными застежками, и белая вышитая блузка, украшенная двумя большими серебряными брошами.
На Хироси был строгий темно-синий костюм, в котором он приехал, свежая рубашка, галстук-бабочка и белый фартук, жестко накрахмаленный, который его заставила надеть хозяйка, чтобы он не испачкал свою одежду.
- Ну вот! Все как будто в порядке. Благодарю вас за помощь, гражданин Кодама. Ну, теперь я загляну в духовку, а вы, может быть, поглядите, как там остальные? Обед скоро будет готов.
Азиатский Соинтендант поклонился и быстро направился по коридору мимо кухни, откуда доносились дразнящие запахи и звон посуды, в гостиную. Ее полы и стены были из светлого лакированного дерева. В одном углу на каменном основании стояла чугунная печь, увенчанная медным украшением в виде полураскрывшегося розового бутона. Ранчар, Оуэн Бланшар, Уильям Макгрегор, Алан Сахвадзе и его жена Олянна Гатен, а также Джордан Крамер утро провели за рыбной ловлей. Теперь, переодевшись к обеду кто во что горазд, они удобно расположились на кушетке и в креслах, обитых веселеньким, но давно поблекшим ситцем, и болтали об утренних приключениях. Корделия Варшава, миниатюрная женщина с нежным лицом, прославившаяся в Европейском Интендантстве тем, что не терпела глупостей, стояла у соснового резного стола перед открытым окном и составляла букет из полевых цветов, которые нарвала сама.
Анна Гаврыс-Сахвадзе, которая с утра сидела в гостиной, заваленная книгами по физике, отложила читающее устройство, когда к ней присоединились остальные члены группы, и теперь рассматривала деревянные пивные кружки - коллекцию фру Йохансен, - красиво расставленные на широкой полке. Среднего роста, крепкого сложения, она разменяла свой семьдесят первый год. Омоложение вернуло ей густые волосы, отливавшие червонным золотом, которые она закручивала в узел на затылке, однако оно не вполне разгладило сеть морщинок вокруг ее зеленых глаз и не исправило ее типично славянский курносый нос.
Когда вошел Хироси, телепатируя мысли о предстоящем обеде, Анна шутливо заметила ему на разговорной волне: «Простите, мой друг, по я поражена, что японский джентльмен столь высокого политического ранга взялся помогать с обедом. А фартучек, кстати, вам очень к лицу!»
Хироси, не моргнув глазом, снял фартук под смешки остальных и ответил: «Для человека старшего поколения подобное было бы немыслимо, но мы, молодые, более гибки. Наши женщины приложили много усилий, чтобы пробудить в нас совесть и заставить помогать им по хозяйству (образ исполненного смелости лица жены). К тому же фру Йохансен - истинный клад местных преданий. Вам известно, что умеренный климат этих арктических островов остается таким круглый год из-за согревающего воздействия Гольфстрима? Лофотены были обитаемы еще с доледниковых времен. Одно время они слыли обиталищем сверхъестественных существ. А легендарный Мальстрем, грозный водоворот, прославленный Жюлем Верном и Эдгаром Аланом По, находится чуть подальше конца острова прямо к югу отсюда».
Корделия Варшава сказала:
- Меня это ничуть не удивляет. Пейзажи тут просто сказочные. С одной стороны утесы и туман, а с другой - солнечные лучи пронизывают море, так что оно сверкает точно расплавленный драгоценный камень. Я бродила между валунами, собирая цветы, и все время ждала, что на меня набросятся тролли.
Уильям Макгрегор произнес вслух:
- Наш тролль все утро пролежал в постели с мигренью, бедняжечка. Может, это еще и припадок трусости, как по-вашему? А если так, то не ставит ли это нас в чертовски скверное положение?
- Уилл, прекрати! - потребовал Оуэн Бланшар.
Младшие члены компании наигранно засмеялись.
- Уилл шутит, - сказал Алан.
- Как бы не так! - возразил Уильям.
- По-моему, будет лучше, если мы экранируемся и ограничимся старомодным болтанием языка, - предложила Олянна Гатен. - Кое-кто тут даст сто очков вперед дуршлагу, изливая латентную враждебность. А ведь мы не хотим никого задеть так, чтобы в припадке раздражения кто-нибудь поторопился уехать…
- Олянна права, - согласился Алан, и почти все с ним согласились.
Джордан Крамер загерметизировал свое сознание, чтобы наружу не просочились очень серьезные сомнения, которые начали его одолевать. Положительный молодой американский кандидат в Магнаты впервые встретился с остальными. Джорди был в группе самым молодым. Идея освобождения человечества от ига экзотиков влекла его по-прежнему, но некоторые из новых товарищей начинали внушать ему опасения. Нет, конечно, не Анна и не Оуэн - оба уважаемые лидеры в своей области, вполне заслужившие выдвижение в Консилиум. Хироси и Корделия также показались Джорди абсолютно надежными, глубоко преданными идеалу человеческой свободы. В часы рыбной ловли он пришел к выводу, что Ранч Гатен и его сестра - именно те люди, с кем можно пойти на риск, неизбежный в таком деле, как заговор. Но Алан Сахвадзе и Уильям Макгрегор скроены совсем из другого материала. Джорди недоумевал, зачем их привлекли. Они, бесспорно, прекрасные ученые, хорошо показавшие себя под руководством Анны. Однако в Магнаты их не выдвинули, и оба злились, что их обошли, так что руководят ими не только благородные побуждения. Алан тихий, почти бесцветный человек, при каждом случае обращающийся за советом к жене. Уильям, наоборот, излишне развязный и часто бестактный.
Ну, и наиболее сомнительный из группы - это тот, кого Джорди знал много лучше, чем остальных (какая ирония!), - его коллега Джеррит Ван Вик. Как и остальные, Джеррит согласился провериться на тайном новом психооценочном устройстве, которое анализировало сознание гораздо точнее, чем это получалось у оперантов, специализирующихся на зондировании. Тестирование показало, что в тот момент он был верен группе. Но останется ли он верен, когда начнутся трудности? Уильям Макгрегор тоже сомневался, да и он сам…
- Если мы хотим преуспеть, нам понадобятся все умные головы, какие мы сумеем привлечь, - говорила Олянна. - И особенно высокоэнергетические! Я предлагаю воздерживаться от недоброжелательных высказываний по адресу любого члена группы, даже если он заслуживает насмешки. Во всяком случае, в их отсутствие, когда они не могут вступиться за свою честь. Кто «за»?
- Я, - негромко ответил Ранчар Гатен.

Предыдущая страница 5 Следующая страница


Джек Бестелесный 6

Уильям Макгрегор презрительно фыркнул. Его рыжевато-каштановые волосы пылали в солнечных лучах, черные глаза сверкали из-под густых косматых бровей.
- Думаешь, поставила меня на место? Я буду говорить и думать что захочу, и к черту церемонии! Я ведь только выражаю вслух то, что у вас на уме!
Он поднялся с чересчур мягкой кушетки, выпрямился во весь свой долговязый рост и сделал вид, будто рассматривает слюдяные окошечки старинной печки. Воцарилась тишина. Потом он посмотрел через плечо и ухмыльнулся.
- А, полно! Все в порядке, просто атмосферу следовало разрядить. Вот новость, которую я приберегал на десерт: мой отец решил все-таки оспаривать у Поля Ремиларда пост Первого Магната.
Послышались восклицания. Кто-то присвистнул.
- Почему? - без обиняков спросила Корделия. - Что это за поворот на сто восемьдесят градусов? Дэвид Макгрегор знает, что метапсихический арсенал Поля превосходит его собственный. И ведь Дэвид - закадычный друг Дени Ремиларда, верно? Ты же сам говорил, что твой отец намерен уступить Полю кресло Первого Магната без всякой борьбы.
- Но это ведь было до убийства!
Джордан Крамер растерянно заморгал.
- Я возился на Оканагоне с мозгоусилителем и не очень следил за событиями. Но, кажется, по тридивизору было что-то про убийство в семье Ремилардов…
- Абсолютно зверское и несомненно совершенное оперантом класса Великого Магистра. - Уильям открыл дверцу старинной печки и заглянул внутрь. Дрова уложены, оставалось только зажечь. - Когда выяснилось, что под подозрением находится вся династия, и в частности, юный Марк, отец сразу же телепортировал Дени: «Джо, скажи, что это не так!» Дени отмахнулся от предположения, что преступление совершил кто-то из его отпрысков. Сказал, что знает их сознания как свои пять пальцев. Но вчера отец узнал от своего знакомого в Магистрате, что, по глубокому убеждению экзотических следователей, убийство мог совершить только Ремилард. Весомых доказательств не существует, но отцу этого было достаточно. Сейчас вроде бы с троих детей Поля полностью сняты подозрения, чего нельзя сказать про остальных четырех и про Марка.
- Кто эти четверо? - В голосе Оуэна Бланшара чувствовалось напряжение.
- Катрин, жена убитого, ее старшая сестра Анн, Адриен… и Поль. Собственно, по этой причине отец и решил вступить с ним в борьбу.
- Дерьмо! - пробормотал Алан Сахвадзе.
- А у него есть шанс? - спросила Олянна Гатен. - Магистрат намерен огласить свои подозрения, чтобы поставить в известность других кандидатов в Магнаты?
- Маловероятно, - ответил сестре Ранчар. - Экзотики хотят, чтобы Поль был Первым Магнатом.
- Он рьяный сторонник Галактического Содружества и одобряет слияние нашего расового сознания, - сказал Хироси Кодама отрывисто. - Спросите любого, кто слышал его речи в Интендантской Ассамблее в Конкорде. Единство для него - как Чаша Святого Грааля.
Корделия подтвердила:
- Хироси абсолютно прав.
- В чем прав? - осведомился ворчливый голос, и в комнату, сутулясь, вошел Джеррит Ван Вик, он же Тролль. Его жидкие светлые волосы были растрепаны. На лбу и по обе стороны широкого рта залегли глубокие складки. Его телепатический тон звучал так, словно его череп был соткан из хрупких нитей.
- Джеррит, милый, - сочувственно сказала Анна, - я вижу, мигрень тебя уже не так мучает. Было бы очень обидно, если бы ты пропустил чудесный обед, которым нас угостит фру Йохансен.
- Кусок-другой я уж как-нибудь проглочу, - пробурчал он и тут же заморгал выпуклыми голубыми глазами, переваривая новость, которую ему телепатировала Анна. - Так-так-так! Значит, великий Поль Ремилард подозревается в убийстве! Да еще вместе с сынком. - Он криво усмехнулся. - Нам выгодно, чтобы про это узнало как можно больше кандидатов в Магнаты. Если Поль выйдет победителем, нам придется извлечь на свет психооценочный прибор, хотим мы того или нет. Нам ведь не нужен Первый Магнат со склонностью к убийствам, верно? Или даже Первый Магнат, чей семейный герб запачкал убийца. Так что нам самим придется возобновить расследование. С другой стороны, если Дэвид Макгрегор победит и станет Первым, нашему святому делу это вдвойне пойдет на пользу. Мы сумеем еще некоторое время держать в секрете наш психозонд, и, следовательно, его не смогут опробовать на нас. А когда Дэвид возглавит Конфедерацию, мы проведем открытые дебаты о подчинении человечества Содружеству.
- Наилучший вариант для нас, - сказал Оуэн. - Едва Конфедерация Землян обретет автономность, Магнаты, которые разделяют нашу точку зрения, смогут под руководством Дэвида Макгрегора высказать ее открыто. Если же Первым окажется Поль, политическая обстановка окажется совсем другой.
- Наверняка есть еще много Магистров, которые считают, что человечеству нечего делать в Галактическом Содружестве, - фыркнул Джеррит. - И еще больше таких, кто считает ремилардовскую шайку чванным набором призовых задниц. «Первое метапсихическое семейство!» Смешно! Если бы эти экзотики принимали во внимание благородство характера, а не метакоэффициент, никто из Ремилардов не потянул бы на место в Консилиуме.
Воцарилось неловкое молчание, и все психоэкраны вокруг Ван Вика герметизировались, а за ними каждый подумал об одном и том же, весьма нелестном для Вана. Потом Анна вздохнула.
- Мы должны использовать все имеющиеся в нашем распоряжении средства, чтобы помочь Дэвиду Макгрегору взять верх над Полем Ремилардом. Джеррит прав: эту семью не любят. Когда семеро из нас, кандидатов в Магнаты, отправятся на Орб, мы должны будем приготовиться действовать. И выработаем нашу стратегию сегодня же вечером.
Остальные согласились, и тут быстрая мысль Ранчара заставила их умолкнуть.
Она идет!
В гостиную вошла фру Инга Йохансен, застенчиво улыбаясь и сцепив пальцы на фартуке.
- Vaer sao god note 23. Обед готов.
Они вышли следом за ней па балкон и на полтора часа забыли о Галактическом Содружестве.
Сначала пили водку - за дело, о сути которого не обмолвились ни словом, за отсутствующих коллег, за доброжелателей, известных и неизвестных, и за Дэвида Макгрегора. Тосты запивались пивом и заедались закусками - «лофотенской икрой» (консервированными тресковыми молоками), копченой лососиной, нарезанной так тонко, что ломтики казались прозрачными, и сочной соленой форелью; к этим яствам были поданы ржаной хлеб и домашнее масло. Пока они поглощали все это, фру Йохансен внесла супницу с дымящимся пивным супом и блюдо с солеными крендельками.
- Чудесно! - Джеррит Ван Вик, сияя улыбкой, попросил налить ему еще супа. Большую часть форели съел тоже он. - А что нас ждет на второе, мадам?
- Рыба, конечно! - воскликнул Ранчар, вскакивая со стула. - Гордость островов! Я помогу бестемор Инге…
«Гордость островов» оказалась незатейливым на вид блюдом: обвалянная в хлебных крошках запеченная треска, обсыпанная стружками рейнеторска - козьего сыра. Ели ее под густым сметанным соусом. Джеррит пришел в неистовый восторг, как, впрочем, и другие, так что съедено было все до последней крошки. Затем последовал салат из латука, помидоров, огурцов и цветной капусты, слегка политый майонезом и зеленеющий мелко нарезанным укропом.
Ранчар принес новый кувшин пива, а Олянна помогла подать десерт - домашнее печенье с морошкой, похожей на мелкую малину, ягодой, которую собирали на болотах. Угощение дополнили взбитые сливки.
Когда и от десерта ничего не осталось, старая дама поднялась и посмотрела на них с улыбкой, в которой доброжелательность чуть-чуть мешалась с упреком.
- А теперь я вас оставлю: беседуйте на здоровье. В гостиной есть кофе, пирожки, коньяк и ликеры. Я пойду навестить свою старую подругу и вернусь не скоро. Посуду оставьте. Я обзавелась новой ионной мойкой и мигом ее перемою, когда вернусь вечером.
Они все встали, а Ранчар сказал:
- Tuscn takk for maten, Bestemor! note 24 Этот обед мы будем помнить до конца жизни!
- Да, - грустно сказала Инга Йохансен, - думаю, будете.
С этими, словами она ушла, а они все снова сели.
Долгое молчание прервала Олянна:
- Вполне вероятно, что она могла уловить наши намерения.
- Она нас не выдаст? - спросила Анна, и ее лицо побелело в солнечном свете.
- Никогда! - вскричал Ранчар.
- Но она не одобряет, - заметила Анна.
Хироси Кодама отпил пива, поставил кружку на стол и уставился в ее пенные глубины.
- Она принадлежит к старшему поколению, к тем, кто помнит политический хаос, всемирную нужду и страхи, господствовавшие на Земле перед Вторжением. Для нее появление Галактического Содружества было чудом, которое спасло мир от его глупой гордыни и алчности… а может быть, и от ядерной гибели… Среди нас только Анна да, пожалуй, Оуэн соприкоснулись с тем временем, когда оперантов травили, энергетические ресурсы истощались, а воздух, вода и земля были настолько загрязнены всякими отходами человечества, что казалось, им уже никогда не стать чистыми. Вспомните тот день в две тысяча тринадцатом году, когда множество звездолетов внезапно повисло над всеми крупнейшими городами земного шара и было объявлено, что кошмару пришел конец, что они явились вмешаться и принять нас в свою галактическую цивилизацию.
- Я помню, - прошептал Оуэн. Он наклонил голову, как и Анна. Благодаря омоложению они выглядели не старше своих молодых товарищей, но их умственный настрой, опирающийся на неизгладимые воспоминания и опыт, неизменно выдавал в них старших годами.
- Вторжение, - продолжал Хироси, - сразу же принесло мир и немедленное разрешение всех наших экологических и экономических проблем. Вы двое, возможно, принадлежали к очень немногим, кто усомнился в наступлении Золотого Века еще тогда. Малочисленность нашей группы свидетельствует, что большинство людей все еще думает так же, как фру Йохансен: путь Галактического Содружества и его Единство - наилучший выход для нас, другого вообще нет. Если мы, бунтовщики, попытаемся повести нашу расу в ином направлении, нам необходимо все как следует обдумать. А если правы они? Вдруг мы ошибаемся? Может быть, наша точка зрения - это всего лишь мнение гордой элиты, а не подавляющего большинства?..
- У меня никогда никаких сомнений не возникало, - сказала Анна, глядя прямо в глаза Хироси.
Но Оуэн посмотрел на фиорд, где по зеркалу глубоких «од скользили яхточки.
- А у меня возникали.
- Если нам удастся задуманное, - сказал Ранчар Гатен, - то, значит, большинство согласно с нами.
Корделия Варшава невесело усмехнулась.
- Речь прямодушного закаленного космического волка! Но социальные изменения - вещь сложная. Иногда люди не знают, что для них лучше. Их необходимо вести, просвещать. И даже принуждать к правильным поступкам, если общее благо приходит в противоречие с их личными эгоистическими интересами.
- Экзотики выбрали лидерами нас, оперантов, - объявил Джеррит Ван Вик. - И нам нужно добиваться согласия оперантов, а не нормальных людей.
- Выбрали временно, - возразила Олянна. - Операнты все еще составляют ничтожный процент человеческой расы, хотя их и становится все больше. И вам известно, что в число сознаний, необходимых для обретения Единства через слияние, входят и нормальные люди, а не одни мы. Когда мы сольемся в Единстве, что бы это ни означало, восставать будет поздно. Мы… каким-то образом мы будем поглощены структурой сознания экзотиков. Станем едины с лилмиками, и крондаками, и полтроянцами, и гии…
- И с симбиари, - добавил Уилл. - С этими самодовольными зелеными жабами.
Некоторое время они сидели молча. Как ни сияло солнце, воздух оставался прохладным. Когда сгустятся сумерки, будет удивительно приятно затопить печку!
Наконец Оуэн поднялся на ноги.
- Нет, нельзя допустить подчинения человечества сознаниям экзотических рас! Вначале, сразу после Вторжения, нас ослепили положительные стороны Галактического Содружества. Иначе и быть не могло. Но после сорока лет Попечительства хотя бы некоторые из нас поняли, что мы заплатили слишком высокую цену. А для нас, оперантов, она станет еще выше, если мы ничего не предпримем… Пойдемте! Выпьем кофе и займемся наконец делом.

12

Конкорд, столица Конфедерации Землян, Земля
28 августа 2051
Они могли бы воспользоваться подземкой и добраться до места менее чем за пять минут, но Поль предложил пройтись пешком через освеженные дождем сады столицы. Надо было кое-что обсудить теперь же, не откладывая, и оба они не хотели сидеть в кабинете Поля, выслушивая соболезнования Такера Барнса и Колетт Рой по поводу постигшей семью двойной трагедии. Даже тройной, если добавить жуткую смерть Бретта.
- В отеле тебе было удобно? - спросил Поль.
- Настолько удобно, насколько это возможно для арестованного, - ответил Марк без всякого выражения. - Магистрат проявил большую доброту, поручив надзор за мной друзьям семьи.
- Да, профессиональная любезность. И доктор Рой с профессором Барнсом с радостью взяли на себя ответственность, чтобы избавить тебя от пребывания в экзотическом центре предварительного заключения. Однако у этой любезности есть предел.
- Я понимаю, папа.
Они спустились по пологим ступенькам Североамериканской башни и пошли через площадь Канады.
- Мне очень жаль, что я не мог позавтракать с тобой. Но наутро было назначена голосование по вопросу о новой «Американской» планете, а мне еще две недели назад поручили завершающую речь «за».
- Ничего.
Экран юного сознания оставался непроницаемым. Если Марк и боялся предстоящего допроса, он не выдал этого ни психически, ни физически. На нем были белые спортивные брюки и свитер с зелеными, синими и золотыми полосками. Волосы, обычно дыбившиеся ореолом непокорных темных кудрей, были аккуратно причесаны и обрызганы лаком. Он спросил небрежно:
- Как прошло голосование?
- «За» в подавляющем большинстве. Новая планета будет называться Денали в честь высочайшей вершины на Аляске. Согласно компромиссной поправке о порядке заселения, эмиграция из Канады, Гренландии и арктической части Европы ничем не будет ограничиваться, после того, правда, как первая волна переселенцев-янки снимет с нее пенки.
- То есть опять ублюдочный этнический мир…
- Похоже, что так. Спонсоры на это и рассчитывали. Если не считать богатых рудных залежей, планета стоит гораздо ниже по шкале человеческих предпочтений, чем типичная космопольная: континенты в основном полярные, климат суровый. Вряд ли население Денали когда-либо достигнет численности, дающей право на истинно космополитический статус. Она, бесспорно, не оправдает субсидий Галактического Содружества или премиальный план переселения. Таким образом, она механически попадает в категорию этнических планет. «Американский» этнический ярлык вполне отвечает той смеси переселенцев, которую должна привлечь планета.
- Как юконская «золотая лихорадка»? Те же самые типы людей?
- Да, и еще рыбаки. Тамошние океаны невероятно богаты псевдообразными, которыми останется доволен самый взыскательный гурман. Пейзажи планеты обладают каким-то неуловимым очарованием - при условии, что ты любишь матушку-зиму во всем ее диком величии. В воздухе полно нег-ионов, а горы великолепны. В целом планета мне понравилась, когда комиссия ее инспектировала. Ты, наверное, помнишь топографическую экспедицию, в которую мы с мамой отправились в марте.
- Помню. Мама говорила, что так хорошо вы вдвоем уже много лет не отдыхали. «И все было очень романтично».
Сознание Поля осталось скрытым и при этом прямом выпаде. Противозаконный ребенок, несомненно, был зачат во время поездки на Денали. И скорее всего, Тереза разработала свой план заранее с той же тщательностью, с какой прорабатывала мизансцены в своих оперных спектаклях, черт бы ее побрал!
Нет, смилуйся над ней Бог, если она умерла… Дай Бог, чтобы она умерла! Вслух же Поль сказал:
- Конечно, Денали - это не типичная колония, какими любуешься в альбомах. Но ведь все этнические миры такие. В конце-то концов идея заключалась именно в том, чтобы поощрить солидарность колонистов, побудить их вместе отправиться на трудные планеты для их колонизации. И ведь аляскинцам удалось наскрести тот минимум исходного населения, который необходим для статута этнической планеты… правда, не без тайного содействия Миннесоты, Мэна, Вайоминга и Северной Дакоты. После того как я произнес свою зажигательную речь в защиту поправки и намекнул, что любой Соинтендант, который подвергнет сомнению энтузиазм этих северных бродяг, рискует быть линчеванным и повиснуть в петле из моржового ремня, Ассамблея дрогнула и предложение прошло почти единогласно.
Марк кивнул:
- Похоже, Денали станет хорошей планетой. Я бы как-нибудь туда слетал.
- Забавно… многие Соинтенданты заявили то же самое. А их подсознание выдало «ЛЫЖИ!» прямо-таки неоновыми огнями. Вот как твое.
Марк выдавил слабую улыбку.
- Возможно, папа, мне придется надолго забыть о лыжах.
- Это, - осторожно сказал Поль, - зависит только от тебя.
Они шли под величавыми мутантными вязами, достигшими своей максимальной высоты в сорок метров за те двенадцать лет, что прошли с того дня, как Конкорд объявили столицей Конфедерации Землян. К западу простиралась удивительная панорама долины Мерримака, а на другом берегу виднелся Старый Конкорд, столица штата Нью-Гемпшир. Город любезно согласился изменить свое название, когда к востоку от него на Лаудон-Хиллз была основана столица Конфедерации Землян. Хотя утренняя туманная дымка еще не рассеялась, Поль с Марком могли хорошо разглядеть самую большую достопримечательность Старого Конкорда - белый купол древнего нью-гемпширского Законодательного собрания, где демократичные депутаты свято блюли традиции, восходящие к его основанию в 1680 году, и гордились тем, что являют собой, на региональном уровне, образец галактического правительства. Подобно многим другим земным городам, Старый Конкорд был очищен от прежних безобразных строений. Городские службы, промышленные и коммерческие структуры были либо перемещены под землю, либо размещались в реставрированных зданиях архитектурно ценных зданий, перенесенных из других частей штата во время радикального перераспределения плотности населения в начале XXI века. Обновленный город обрел внешний облик мирного селения Новой Англии XVIII века, хотя его обитатели и жили по стандартам Галактической Эры.
Марк сказал:
- Мысленным взглядом я вижу вон там, за Рам-Хиллом, Бребефскую академию. Странно! Я дождаться не мог марта, чтобы получить аттестат, вырваться из-под опеки преподобных отцов, впервые самостоятельно посетить экзотическую планету, начать заниматься в колледже. А теперь мне не хватает Бребефа. Мы, старшеклассники, были владыками космоса. Мы считали, что знаем все, ну просто все. А теперь мы вдруг снова очутились на нижней ступеньке лестницы, словно первокурсники, кинутые в обитаемую Вселенную… и понимаем, что не знаем ни черта и вместе с остальным человечеством находимся под самой тяжелой ферулой.
Аллея была пустынной. Поль не смотрел на сына, а, казалось, любовался окружающей природой. Они вышли к безлюдному огороженному саду с широким прудом в середине, окруженному плакучими ивами. Темную воду усеивали розовые и белые лилии. В ней отражались не только деревья, но и изящные стратобашни Североамериканского и Европейского Интендантств, словно вознесенные в небо. Заливчик пруда можно было перейти по большим плоским камням. На среднем из них Поль внезапно остановился, положил руки на плечи Марка, и мальчик был вынужден посмотреть в голубые властные глаза отца. Поль был высок и худощав. Очень прямая осанка сочеталась с почти латиноамериканской грациозностью. Черная бородка коротко подстрижена, как и волосы, чтобы помешать им виться. Несмотря на самоомолаживающиеся гены, в волосах уже пробивалась седина. Как всегда, он был одет элегантно - дорогой костюм из верблюжьего пуха цвета хаки, черная рубашка с открытым воротом, огненно-красный шарф.
- Ты ведь понимаешь, - сказал Поль, - почему я не мог не поставить Магистрат в известность о случившемся и о твоей роли в нем.
- Но ты же не сообщил попечителям, что намеревались сделать Люсиль и дядя Северен, - очень тихо произнес Марк. - Что они изъяли бы маленького, не сообщив о беременности.
- Да. Их… желание пощадить меня и предотвратить скандал в самом зародыше было не только противозаконным, но и достойным сожаления. Но план твоей бабушки ни к чему не привел. Чего нельзя сказать о собственной твоей злополучной эскападе. Твоё отсутствие в течение всей ночи автоматически навлекло на тебя подозрение в убийстве Бретта.
Марк промолчал. Его сознание казалось открытым, но глубинные слои оставались абсолютно непроницаемыми. Такими они были и на протяжении интенсивного психодопроса, которому Поль подверг его утром после предполагаемой гибели каноэ.
- Два происшествия, носящие криминальный характер, - продолжал Поль, - и близко касающиеся таких людей, как я, твои тетки и дяди, Великие Магистры метапсихики, а также высокопоставленные администраторы Конфедерации и кандидаты в Магнаты! Естественно, что расследование вышло за рамки юрисдикции человеческих правовых органов. Дело не могло не поступить на рассмотрение Магистрата. Меня самого подвергли глубокому принудительному зондированию, как и моих братьев и сестер. И для тебя не сделают исключения. Твои метаспособности слишком уж велики, а твои поступки слишком уж подозрительны. Магистрат обязан выяснить, не связаны ли между собой убийство Бретта и исчезновение твоей матери и дядюшки Роги.
- Папа, я понимаю.
- То, что произойдет с тобой сегодня… - Поль внезапно умолк, чтобы укрепить собственную шаткую эмоциональную баррикаду. - Черт побери, Марк! Ты обязан дать возможность экзотическим следователям увидеть правду. Какой бы она ни была! Кому бы ни навредила! На нас, оперантах, лежит священный долг - служить человечеству. Мы просто обязаны вести достойную жизнь. Выполнять и поддерживать законы Галактического Содружества.
Не подвергая их сомнению?
Пока - да.
Некоторые законы Галактического Содружества несправедливы. Жестоки. Бесчеловечны!
Сынокдорогойсынок я знаю они могут такими тебе показаться…
Папа, сомневаюсь не я один.
Да. Но речь идет не о сомнениях, а о поступках.
Не тревожься. Следователи не отыщут в моем сознании никаких криминальных улик. Чести семьи ничто не угрожает…
- Черт бы побрал тебя и твою желторотую надменность! Неужели ты не понимаешь, что сегодня тебя будет допрашивать крондакский Великий Магистр, главный специалист по судебной метапсихологии! - крикнул Поль.
«Копаться в моем сознании», - поправил мысленно Марк, а вслух сказал:
- Папа, Магистрат не узнает от меня ничего такого, что повредило бы твоей репутации или подорвало бы твой престиж. Вы с Grandpere обшарили мое сознание три дня назад, сразу же после того, как меня нашли, а потом дядя Северен, тетя Анна и профессор Барнс тоже получили возможность вывернуть меня наизнанку. И все вы верите, что я говорил правду. Теперь экзотики должны убедиться в этом официально. Одно из двух - либо они поверят, либо решат, что я нарушил их законы, и вынесут приговор. Меня это устраивает. Может быть, мы пойдем туда?
Потому что, чем дольше мы мешкаем, тем сильнее я боюсь!
- Марк, пусти меня в свое сознание, - умоляюще сказал Поль, сжимая плечи мальчика. - В потаенное место. Я знаю, нам не удалось вывернуть тебя наизнанку. Ты удивительно хорошо умеешь прятать глубокую маскировку мыслей, но я знаю, ты что-то от нас скрываешь. Дай мне посмотреть! Доверься мне! Ради Бога, скажи мне, живы ли твоя мать и дядюшка Роги или нет.
Марк с помощью телекинеза мягко ослабил мышечное напряжение отца и высвободился.
- Ты ведь знаешь ответ, папа. Вы сорвали мои экраны и посмотрели сами. Вы все! Что же еще ты от меня хочешь?
Да мы так думали но если они вправду утонули почему в тебе нет ни следа горя Марк ты не можешь оставаться равнодушным ты же не мог сознательно ее убить ты же любил ее.
Больше чем ты папа.
- Это неправда! - воскликнул Поль. - Погляди в меня. Погляди!
Мальчик пожал плечами и не воспользовался приглашением. В его сознании промелькнули образы многих женщин - красивых, обаятельных операнток, влюбленных в Поля Ремиларда.
- Ты не понимаешь, - сказал Поль. - Это… это никакого отношения к любви не имеет. - Поданный намек на эмпатию исчез, как огонек задутой свечи, и вновь отец смотрел вниз со своих олимпийских высот. - Ты слишком юн, чтобы понимать сложности мужской сексуальности. Ты слишком… (не по-человечески) эмоционально абстрагируешься.
- Дядюшка Роги говорил мне то же самое. Мне будет его не хватать.
Марк скажи мне ПРАВДУ ОНИ МЕРТВЫ?
Поль обрушил на мальчика всю силу принуждения. Марк судорожно дернулся и упал бы в воду, если бы Поль его не подхватил. Но, едва нанеся удар, Поль отступил, вновь обескураженный непреодолимой пропастью, которая отделяла его собственную пылкую натуру от ледяной бесстрастности сына.
Отец сжимал плечи сына, но их сознания все так же разделяла непроницаемая стена. Поль сказал вслух:
- Я люблю твою мать и люблю тебя. Если ты сделал то, что, по-моему, ты сделал, я не сомневаюсь в благородстве твоих побуждений. Помочь тебе я не могу, но сделаю все, что в моих силах, чтобы исправить положение. Ты понимаешь?
- Да, папа.
Поль отпустил его плечи, они перешли заливчик по камням и скоро очутились на еще одной площади, замкнутой большим серым зданием.
В отличие от великолепных башен континентальных Интендантств административные постройки отличались скромным стилем. Этот дом словно пытался слиться с заросшим деревьями склоном холма. Гранитные ступенчатые балконы прятались в цветущих плетях разных лиан, утопали в зелени других растений, а зеркальные окна в глубоких нишах словно вбирали в себя эти краски, сливаясь с общим фоном. Входные двери, как и окна, укрывались в нише и выглядели очень скромно: резные дубовые створки выкрашены в серый цвет, а ручки выполнены в американском колониальном стиле из черного чугуна, как и петли. На гранитной плите посреди крохотного газончика у ступенек выгравированная надпись сообщала:
МАГИСТРАТ ГАЛАКТИЧЕСКОГО СОДРУЖЕСТВА
ПОПЕЧИТЕЛЬСТВО ЗЕМЛИ
Красивый мужчина с бородкой и высокий мальчик поднялись по ступенькам бок о бок, и Марк вежливо отворил дверь перед отцом. Они вошли в небольшой вестибюль с полом из полированных черно-белых мраморных плит и стенами, обшитыми великолепными панелями из каштана. По сторонам стояли мягкие скамьи, обтянутые довольно потертой коричневой кожей, со столиками и бронзовыми торшерами между ними. На одном столике стоял аппарат для чтения, на другом - телефон без видеоустройства. В стене напротив входа виднелась безликая дверь с полированной бронзовой ручкой. В стену рядом с ней был вделан видеоэкран. Бронзовая табличка со старомодной надписью гласила: «ИНФОРМАЦИЯ».
Поль нажал на кнопку.
Экран вспыхнул, и на нем появилась глянцевитая зеленая физиономия мужчины Симбиарской расы.
- Доброе утро, Интендант Ремилард, - произнес экзотик на официальном языке Земли без малейшего акцента.
- Доброе утро, Блюститель Абарам. Я привел свидетеля-обвиняемого Марка Кендалла Ремиларда, который вызван на допрос.
- Вы пришли на три минуты раньше назначенного часа, но Старшего Блюстителя Малатрасисс и Аналитика Трома'елу Лека такое малое отклонение не затруднит. Но, может быть, свидетель-обвиняемый предпочтет подождать?
- Нет, - ответил Поль.
Бронзовая дверь отворилась. За ней ждали двое невозмутимых симбиари в золотистой форме.
- Обвиняемый проследует дальше с этими блюстителями, - сказал Абарам.
Марк вошел, а Поль резко потребовал:
- Когда допрос закончится, будьте добры, доставьте мальчика в мою канцелярию в Североамериканской башне. Немедленно.
- Будет выполнено, - ответил Абарам, - если это окажется совместимым с результатом допроса. Мы вас тотчас известим.
Экран погас, Марк встал между двумя экзотиками, они повернулись, и дверь закрылась, оставив Поля одного в вестибюле.
Когда они закончили и мальчик уже дышал нормально, а его мозг погрузился в сон без сновидений, экзотические следователи вышли в соседний салон - в помещении для допроса еще ощущался метасмрад боли и ужаса.
Моти Ала Малатрасисс извлекла пачку бумажных салфеток из прицепленного к ее форменному поясу платинового планшета, тщательно вытерла слизь с ладоней и бросила позеленевший комок в мусорную корзину. Цвет ее лица принял нездоровый оливково-бурый оттенок. Она открыла дверцу шкафчика с напитками, налила в стакан газированной воды и выпила его залпом. Потом с некоторым запозданием сказала:
- Мои извинения, Аналитик, но я испытывала непреодолимую потребность восстановить водный баланс. Не хотите ли тоже чего-нибудь выпить?
- Ячменного виски, если позволите. Неразбавленного.
Симбиарский Старший Блюститель схватила непочатую бутылку «Баннахабхейна» и неуклюже ее откупорила. Потом налила, позвякивая горлышком о стопку, на которой остались липкие отпечатки ее пальцев.
- Прошу прощения и за это! - Она вложила стопку в протянутое щупальце Трома'елу Лека.
Гротескный крондак замигал зрительными органами первого порядка, мягко признавая, что его коллега пребывает в непривычной для нее растерянности.
- Крайне необычное и увлекательное дело, не правда ли? Вновь человеческая раса демонстрирует неисчерпаемую способность удивлять и поражать.
Старший Блюститель снова наполнила свой стакан.
- И ведь это всего лишь подросток! - Она медленно отпила, уже почти успокоившись. - Может быть, выйдем на балкон? Тут все еще чувствуются неприятные вибрации.
- Как вам угодно! - Трома'елу вздохнул и выполз за ней через скользящую дверь, открытую телекинезом, под палящее солнце. Ненавязчиво он послал ободряющий импульс в лимбическую систему своей напарницы, одновременно на другом уровне своего сознания формулируя краткое изложение скверных новостей для Селективного судебного аналитического комитета при Консилиуме в Орбе. Более первобытный уровень его сознания сетовал на слишком большую силу тяжести, слишком низкое парциальное давление кислорода и интенсивное ультрафиолетовое излучение, присущие родной планете человечества. Однако алкогольные напитки были выше всяких похвал, а Моти Ала не забыла захватить бутылку на балкон.
Там она плюхнулась в шезлонг, закатала рукава серебристой форменной туники и подставила обнаженные зеленые руки солнечным лучам.
- Клянусь Священной Истиной и Красотой, так-то лучше!
Чудовищный крондак устроился в тенистом углу, там, где балкон сливался с гранитом искусственного обрыва. По мшистым камням прыгал ручеек, обрызгивая бородавчатую оболочку Трома'елу благодатной влагой. Он посмаковал виски, а затем начал официальное подведение итогов.
- Теперь, коллега, я понимаю, почему вы попросили меня о помощи в этом, казалось бы, простом следствии. Раннее возрастное метапсихическое развитие, присущее ремилардской линии, давно стало предметом исследований, которые ведут эволюционисты Консилиума. Однако нам не было известно, что в этой семье родился индивид с таким же потенциалом, как у мальчика, которого мы проверяли. Его способность противостоять симбиарско-крондакским методам психозондирования вызывает неприятные предположения. Конечно, Марк может быть исключением. Его отец, дяди и тети, вероятно, самые сильные операнты среди людей, однако их зондирование осуществилось без помех. Тем не менее, я должен сказать, что блокирующие механизмы, к которым прибегнул Марк инстинктивно, поддаются программному анализу и могут, во всяком случае, теоретически, быть использованы другими людьми с сильными метафункциями.
- Но мы его сломали… как мне кажется.
Крондак показал, что согласен. Он плеснул в ротовое отверстие щедрую порцию виски и весь обратился в слух.
- Полагаю, - произнесла Моти Ала, - мы удостоверились в том, что, как это ни прискорбно, гибель в воде действительно имела место. Мальчик явно был в ужасе из-за того, что его мать решилась на такой риск ради получения потомства. Подобно многим незрелым землянам мужского пола, особенно с высокоразвитым интеллектом и заглушенными эмоциями, он подавляет сексуальное чувство к родителю женского пола и в то же время тоскует по материнским ласкам, которые получал от нее в раннем детстве и в которых теперь она ему отказывает. Должна отметить, что у людей гормональная неуравновешенность в процессе полового созревания непомерно усиливает вышеупомянутую психологическую сумятицу. Таким образом, мы убеждаемся, что абсолютно бессознательно Марк ненавидит свою мать за отчуждение, а также завидует и отцу, и особенно эмбриону, в котором к тому же видит узурпатора любви, по праву принадлежащей ему, а вдобавок и метапсихического соперника. Отношения мальчика с отцом усложнены фактором роли-модели. Он весьма уважает Поля и в то же время испытывает к нему ревность и зависть. Для людей это вполне нормально. Когда мать Марка сообщила о своей противозаконной беременности, высший уровень сознания мальчика воспринял это как серьезную угрозу и для него, и для его отца…
- А более глубокий уровень обнаружил потенциальную возможность одновременно отомстить обоим родителям и избавиться от будущего соперника. Да, да, я согласен с вашей оценкой.
Лицо Старшего Блюстителя медленно обретало нормальный изумрудный цвет, по мере того как падала активность слизистых желез. Теперь весь пол вокруг ее шезлонга был усеян скомканными салфетками, что угнетающе действовало на крондака, не терпевшего беспорядка. До того как симбиари стали попечителями планеты Земля, они удаляли лишние выделения своих желез миниатюрными губками, спрятанными в складках одежды. Однако опека над землянами приводила к таким стрессам, что обходиться губками оказалось невозможным - не выжимать же их у всех на глазах! В результате попавшие на Землю симбиари пристрастились к бумажным салфеткам, которые носили в изукрашенных планшетах на поясе. Эту неэстетичную привычку они распространили среди своей расы по всему Галактическому Содружеству (к большой радости земных производителей бумажных салфеток), и теперь комки папиросной бумаги замусорили половину планет Орионовой ветви. Трома'елу Лек, как и многие члены его древней и брезгливой расы, втайне скорбел из-за такой распущенности, но и подумать не мог о том, чтобы оскорбить симбиари, попеняв им за это.
- Следовательно, - спросил крондак, - вы считаете, что мальчик невиновен?
Моти Ала приняла более пристойную позу и опустила рукава.
- Определить это с полной уверенностью трудно. Но я считаю, что Марк Ремилард, как нам удалось установить, действовал подсознательно, когда стал причиной смерти в реке своей матери и по стечению обстоятельств - гибели престарелого родственника. Он предложил прогулку на каноэ, и он же не счел нужным обойти быстрины на берегу. Однако в его сознании ни на секунду не возникало предумышленного намерения убить. Я также считаю, что он совершенно непричастен к убийству Макаллистера.
Крондак замялся.
- Оставим пока рассмотрение возможного участия мальчика в этом поистине гнусном убийстве. Прежде мне хотелось бы окончательно прояснить дело о противозаконной беременности. Вы убеждены, что Поль Ремилард не подозревал о положении жены и ее решении нарушить установления Содружества?
- Мое личное обследование Поля Ремиларда непосредственно перед его выступлением на Особой комиссии по этике убедило меня, что он ни в какой мере не был сообщником жены. Удивила меня двусмысленная реакция Поля на рассказ Марка о прогулке по реке. Он просто боялся, что его жена могла не погибнуть.
- Труп Терезы, как и труп Рогатьена Ремиларда, так и не нашли.
- Хартлендские быстрины, где перевернулось каноэ, не впервые сыграли роль ловушки, пряча свои жертвы среди хаотичного нагромождения скал. - Старший Блюститель поднялась на ноги и нахмурилась. - Однако… будет крайне неприятно, мой дорогой Лек, если выяснится, что мы неверно проанализировали эти случаи. В сознании и мальчика, и его близких родственников есть что-то, в чем я не могла разобраться. И еще: странно, что эти роковые происшествия почти совпали по времени. Однако никакой связи между ними не прощупывается. В происшествии с каноэ, видимо, никто, кроме Марка, не замешан, а взрослые Ремиларды словно бы не имеют никакого касательства ни к происшествию на реке, ни к убийству Бретта Макаллистера. В результате зондирований Магистрату пришлось полностью оправдать Поля и шестерых его братьев и сестер. Теперь мы должны отпустить и мальчика. Однако, ты видишь, я совсем, совсем не удовлетворена.
В ответ на это «ты», вырванное тревогой, сознание крондака излучило успокаивающую эманацию.
- Лилмики, которые выбрали семерых Ремилардов в будущие Магнаты Консилиума, вряд ли предназначили бы на эту роль индивидов сомнительной честности. Марк, признаю, много сложнее. Он, несомненно, эгоцентрик, отнюдь не полностью принял этику Галактического Содружества и способен практически на все. Но не думаю, что у человеческого подростка, пусть и такого одаренного, набралось бы достаточно метаватт, чтобы обмануть пару таких искушенных специалистов, как ты и я, дорогая Моти Ала.
- Тебе не пришлось столько провозиться с этими варварами, как мне, Лек! Один сюрприз хуже другого… Галактическое Содружество возложило тяжкое бремя на симбиари, когда для первого Попечительства предложило нам человечество. Все эти трудные годы я часто в унылые ночные часы старалась подавить в себе растущее убеждение, что нам эта задача не под силу.
- Чепуха, Моти Ала! - Щупальце потрепало ее по серебристому плечу, и она ощутила, как в нее вливается бодрость, активизируя ее хлорофилл.
- Нет, Лек, серьезно! Я обязана задаться вопросом, почему Поль опасался, что его жена не погибла. И почему я не смогла глубже проникнуть в этот страх или обнаружить какие-либо объяснения ему в сознании сына! Ведь люди не в состоянии противиться нашему концентрированному принудительному зондированию! И все же…
- Да, не в состоянии, как ты и сказала. Только наши лилмикские менторы превосходят нас в функции глубокого зондирования. Ты предлагаешь, чтобы мы передали это дело им? Изложили наши сомнения и попросили отложить утверждение семерых Ремилардов в звании Магнатов?.. Или пойдешь даже дальше и попросишь продлить срок попечительства?
По взаимному безмолвному согласию они вернулись в салон. Моти Ала расправила плечи и приняла решение.
- Нет, - сказала она ровным голосом, - так далеко, Аналитик, я идти не собираюсь. - Она вернулась к обращению на «вы». - Известите Особую Комиссию на Орбе, что Магистрат Попечительства Земли временно снимает с Поля Ремиларда и его сына Марка подозрение в содействии гибели Терезы Кендалл и Рогатьена Ремиларда, поскольку их вина не доказана. Не доказано и сознательное участие Поля в зачатии противозаконного ребенка. Вы сообщите Комиссии, что расследование исчезновения Терезы Кендалл и Рогатьена Ремиларда будет продолжаться. Мы будем вести тайное наблюдение за мальчиком.
- Я сообщу об этом решении, Старший Блюститель. А пока будем ждать новых данных о втором деле - необычном убийстве Соинтенданта Макаллистера. Признаюсь, меня интригует и сбивает с толку это видимое опорожнение погибшего от жизненной силы через сложные и симметричные психосотворенные раны. Метод убийства имеет любопытное сходство с методами так называемых вампиров на Шигумите-Четыре, докосмической расы, которая весьма удачно самоистребилась, так и не достигнув ступени межзвездных полетов примерно сорок два галактических миллениума тому назад.
- Хаос побери ваших вымерших вампиров! - воскликнула с раздражением Старший Блюститель. - Мы не располагаем никакими полезными сведениями о деле, а вы о каких-то вампирах! После допроса семи Ремилардов и Марка не осталось ни одного подозреваемого. Ни мотива, ни улик, ни даже возможной причины смерти. Ничего, кроме того факта, что жертва состояла в браке с членом Ремилардовской Династии - как и Тереза Кендалл.
- Вы все еще интуитируете, что между этими делами существует связь?
- Будем учитывать и такую возможность.
- Уж эти мне загадочные Ремиларды! - Трома'елу испустил тяжелый вздох. - Такие одаренные. Такие противоречивые! Такие… влиятельные. Нельзя забывать, что через сто тридцать один день эта поразительная семья войдет в число первых людей, которые станут членами Консилиума с правом голоса. Этот факт невольно воздействует на выводы расследования. Если все-таки членам семьи Ремилардов удалось скрыть правду во время принудительного зондирования-допроса, вся система правосудия Галактического Содружества потребует коренных изменений, поскольку пока она строится на принципе, подразумевающем, что психозондирование всегда устанавливает истину…

Предыдущая страница 6 Следующая страница


7 Джулиан Мэй

Это признание подействовало на Моти Ала Малатрасисс как удар в подбородок.
- Значит, ты считаешь, что мы должны обратиться к лилмикам! Ты не решаешься сказать это прямо, деликатно щадя мое эго, не желая еще больше подорвать мое самоуважение, замечая, что оно и так покачнулось!
- Ерунда, Моти Ала! - оборвал ее Трома'елу. - Ты сильна, как всегда, и только несколько сбита с толку заведомо запутанной ситуацией.
- Вот именно. - Лицо Старшего Блюстителя снова залоснилось. - А потому я передумала и хочу, чтобы ты все выложил лилмикским Надзирателям, все как есть. Пусть они сами решают, не посадить ли их любимчиков Ремилардов - а может, с ними и прочее человечество - на цепь, пока мы не выясним, что тут творится. Я буду просить, чтобы Конфедерации Землян в Консилиуме дали испытательный срок длиной в галактический год, то есть тысячу земных суток.
- Я исполню ваше указание, Главный Блюститель Малатрасисс.
Трома'елу Лек открыл дверь комнаты допросов. Вибрации возмущенного эфира полностью улеглись. Мальчик все так же спал на кушетке и улыбался во сне. Крондак перекатился поближе, прикоснулся ко лбу мальчика коротким психовосприимчивым щупальцем и попытался прочесть его сон.
Глаза Марка открылись. Его сознание уже было надежно экранировано. Он посмотрел на безобразную физиономию крондака с полным спокойствием.
- Я не виновен?
- «Виновность не доказана» - вот вердикт, который мы представим, - ответил Трома'елу. - Ты оправдан. У тебя есть силы встать?
- Конечно! - Мальчик снова улыбнулся и легко поднялся с кушетки. - Было не так плохо, как меня предупреждали. Но все-таки достаточно скверно.
Улыбка исчезла, серые глаза стали ледяными.
Крондак скользнул метазондом по психоэкрану мальчика. Безупречен! Не посрамил бы даже его собственную расу метапсихических титанов. О да, консультация лилмиков необходима! Он сказал вслух:
- Ты сердишься на нас?
- А вы бы не сердились? - Голос Марка оставался безразличным. - Нет, я не отрицаю права Магистрата зондировать меня. Другое дело… тяжесть процедуры. Вы заблокировали мою память, но вы еще и причинили мне страшную боль, принудили обнажить перед вами самые потаенные мысли. Я считаю, что так нельзя. Большинство людей все еще убеждено, что воля индивидуума неприкосновенна, что только у Бога есть право знать наши самые заветные мысли. Но это идет вразрез с вашим Единством?
- Нет. Ты заблуждаешься. Рекомендую тебе более тщательно изучить принцип Единства, хотя ты еще слишком молод, чтобы полностью постигнуть величественнейшую идею, на которую опирается деятельность всего Галактического Содружества… Сознание, приобщенное к Единству, одновременно и суверенно и слитно. И не способно совершать того рода преступления, в каких подозревался ты. Поскольку твоя раса пока еще находится под опекой, мы не считаем вашу волю суверенной и неприкасаемой. А потому мы вправе прибегать к самым суровым методам допроса в столь серьезных случаях.
Марк холодно кивнул.
- Благодарю вас за объяснение, Аналитик.
- Не стоит благодарности.
Марк обернулся к Симбиарскому администратору.
- Мне можно уйти?
- Пожалуйста, подожди возле лифта сопровождающего, который проводит тебя в Североамериканскую башню, - сдержанно сказала Старший Блюститель Малатрасисс. - Он принесет тебе справку об оправдании.
- Благодарю вас, - сказал Марк и неторопливо вышел.
Экзотики небрежно психопопрощались, и Аналитик
Трома'елу удалился в другую дверь. Моти Ала вернулась в салон, где пополнила запас салфеток в своем платиновом планшете. Почему-то ее лицо и ладони снова начали сильно потеть, а уже подходило время следующего допроса.

13

Сектор 15: звезда 15-000-01 (Телонис),
планета 1 (Консилиум Орб)
Галактический год: Ла Прим 1-378-470
1 сентября 2051
Четыре сущности, члены Лилмикского Надзирательства, пребывали в некотором раздражении, так как довольно долго обсуждали сведения, переданные крондакским Судебным Аналитиком. Сведения эти заставляли призадуматься, но без вклада Примиряющего Координатора (а он отправился в очередное таинственное внегалактическое путешествие) ни к какому выводу прийти было нельзя, и они решили пока поразвлечься.
А потому перенеслись в помещение, где хранились человеческие тела, решая, не облачиться ли в них, что требовало немалой смелости.
- Разумеется, - ворчливо заметила Родственная Тенденция, - эта сущность понимает, что Координатор хочет подчеркнуть перед Консилиумом, насколько важен статус новоназначенных Магнатов Конфедерации Землян. Но можно спорить, не заходит ли Координатор в своем желании оказать им честь слишком далеко, предложив Надзирателям явиться на церемонию в материальной человеческой оболочке.
- Как будто астрального тела недостаточно, - заметило Бесконечное Приближение, брезгливо оглядывая четыре вертикально поставленные фигуры в прозрачных витринах, которые выдавались из стен, испускавших мягкое сияние зеленоватого оттенка. Два мужских и два женских тела, пугающе вещественные.
- Клянусь Первичной Энтелехией, до чего же они безобразны! - сказало Душевное Равновесие. - Особенно особи мужского пола. И уж конечно Координатор, дав волю своему прославленному чувству юмора, присвоил этой сущности именно мужской пол!
Умственная Гармония, поэт, сказала:
- Эта сущность согласна со своим женским назначением, поскольку некогда послужила творческой матрицей для генерации новой лилмикской личности, горячо любимого Позитивного Приказа. Событие это произошло в фа-времени и принудительным инициатором был не кто иной, как Родственная Тенденция.
- Приходится признать, что факт этот был забыт, - сказало Душевное Равновесие.
- И этой сущностью тоже, - добавила Родственная Тенденция.
Все засмеялись.
Лилмикское размножение прекратилось в тай-времени, более восьми галактических оборотов назад. Рассеянные историки лилмиков в целом соглашаются, что у этой трагедии было счастливое завершение, так как она положила начало Устремлению за пределы двадцать первого лилмикского мира, что в конце концов привело к учреждению Галактического Содружества и началу эволюции слияния сознаний в Млечном Пути.
- Это давнее репродуктивное событие объясняет, почему Тенденции назначен мужской пол, а Гармонии - женский, - заявил логик Бесконечное Приближение. - Но почему этой сущности, никогда не служившей творческой матрицей, отведен женский облик? И почему мужской - Душевному Равновесию, который так же чист от принуждения к генерации?
- Координатор учел наши личности, решая, кому какой пол назначить, - сказала Гармония. - Остается предположить, что его выбор оправдан.
- О, безусловно, оправдан! - сказало Равновесие с оттенком раздражения. - Он, бесспорно, облекался в человеческий облик во время своих странствований по Земле и ее окрестностям, шокируя здесь присутствующие сущности. И возникает вопрос, действительно ли он нахлобучивает на нас плотские оболочки только из желания почтить землян, когда их будут утверждать в Консилиуме.
Три остальные сущности только посмеялись опасениям своего коллеги, но затем они вновь принялись разглядывать тела и почувствовали сомнения. Слишком уж вещественными выглядели эти штуки. И только Омега знает, что произойдет, если надеть на себя тело…
Индивидуальное лилмикское сознание обычно обреталось в самом эфемерном материальном веществе, которое практически не воспринималось сенсорными органами крондак, полтроянцев, симбиари и человечества. Только члены суперчуткой гии были способны дифференцировать мельчайшие молекулы, вмещающие сознание лилмика, от обычных атмосферных молекул. В тех случаях, когда вежливость требовала обрести зримость, лилмики имели обыкновение прибегать к иллюзорным астральным телам различных форм. Однако то, что Координатор просил Надзирателей сделать теперь, выглядело дерзким выпадом.
- Поглядите на комковатые жилистые ноги, - объявило Равновесие. - На безобразный изъян, след пуповины. Рудиментарный волосяной покров с неудобным его обилием на мужском лице и отдельных участках на торсах обоих полов. Некоторые из этих нелепых оволосений соседствуют с апокринными железами, выделения которых, несомненно, начинают вонять, едва до них доберутся атмосферные микроорганизмы.
Остальные три сущности брезгливо завибрировали.
Равновесие извлекло грустное удовольствие из этого каталога несовершенств.
- Обратите особое внимание на неизящное строение мужских детородных органов, словно бы прилепленных в последнюю очередь с полным пренебрежением к эстетике, весьма уязвимых, кинетически неудобных…
- Они носят одежду, - заметила Тенденция. - И мы будем одеты на церемонии, раз уж таков человеческий обычай.
Бесконечное Приближение мягко предложило:
- Мы мешкаем. Может быть, соберемся с духом и попробуем?
- Да, - неуверенно согласились остальные.
В ту же секунду стеклянные витрины исчезли, тела ожили, начали дышать, и четыре лилмикских Надзирателя воплотились в моложавых мужчин и женщин, не ослепительно красивых, но и не заурядных, принадлежащих к разным этническим группам. На их экзотическую природу указывал только нечеловечески яркий аквамариновый цвет глаз.
Высоких мыслей вам, коллеги, и поздравляю вас! Чудесно выглядите!
- Координатор!
Раздались смущенные смешки. Душевное Равновесие с ужасом обнаружило, что непроизвольное расширение кровеносных сосудов превратило ее розовое лицо в ярко-алое.
Лилмикский владыка сказал:
- Это совершенно безобидное явление и поддается психологическому давлению. Разрешите, я сообщу вам необходимые физиологические сведения, которые помогут адаптации. (Факты .)
Краска сошла с кожи Равновесия, когда оно воспользовалось программой, переданной Координатором.
- Эта сущность благодарна за информацию. И нельзя ли спросить, какой человеческий облик примешь для церемонии ты?
- По-моему, вот такой будет практичнее всего, - сказал Координатор. Последовала мгновенная вспышка, и владыка уже стоял перед ними в облике седовласого белобородого старца могучего сложения, ростом выше остальных, с серыми глубоко посаженными глазами. - Однако не мешало бы одеться.
Еще вспышка - и все они облеклись в длинные туники и ниспадающие красивыми складками мантии разных изысканных цветов.
- Пожалуй, нам следует немного порепетировать.
- Отлично, - ответили остальные.
Координатор внезапно стал серьезным.
- В таком случае займемся сведениями, присланными Аналитиком Трома'елу. Будь мы людьми, мы бы совещались сидя.
Перед ними возник круглый золотистый стол и пять таких же кресел. Координатор опустился в одно из них привычным движением, остальные последовали его примеру с большой осторожностью.
- Крондакский Аналитик сообщил нам две очень тревожные новости. Во-первых, подозрение, что сознание мальчика Марка Ремиларда, а возможно, и его отца Поля, а также некоторых других старших Ремилардов, причастных к этому расследованию, сумели противостоять предельно интенсивному зондированию. Возникает вопрос, не виновен ли мальчик в убийстве матери и двоюродного прадеда и не решил ли отец с помощью братьев и сестер скрыть преступление сына… или, что менее вероятно, все они были соучастниками этих преступлений.
- Не объединиться ли нам в пятилистник, чтобы разобраться? - спросила Тенденция. - Потребуются лишь секунды, чтобы обозреть всю планету Земля и установить местонахождение физических тел Терезы Кендалл и Рогатьена Ремиларда - живы они или нет.
- Не требуется, - сказал Координатор. - Ставлю вас в известность, что Тереза и Роги живы. По причинам, которые пока я не хочу сообщать, мы не станем извещать Магистрат об этом факте и не передадим ему новых сведений, касающихся участия Марка Ремиларда в исчезновении этих двоих. Формально мальчик нарушил некоторые статуты Галактического Содружества, но он не убивал и не совершал других преступлений, которые касались бы нас. Его поступки оправданы в Большой Реальности, и пока их можно игнорировать. Однако мы можем рекомендовать земным властям присматривать за Марком, чтобы он ничего больше не натворил до тех пор, пока Конфедерация Землян не будет принята в Консилиум.
Душевное Равновесие старалось сдержать нарастающее негодование.
- Дозволено ли спросить, на каких основаниях ты принял такое удивительное решение?
- Нет, - отрезал Координатор.
- Эта сущность возражает! Она крайне возмущена!
Бесконечное Приближение положило руку на плечо своего оскорбленного коллеги, направило по ней успокаивающие импульсы и сказало Координатору:
- Мы принимаем твои заверения, как принимали их много раз прежде, полагаясь только на доверие к тебе. Но мы сожалеем, что у тебя нет желания поделиться с нами.
Координатор пожал плечами.
- Со временем все станет ясно… Второй вопрос, который требует обсуждения, - это психический вампиризм, связанный со смертью Соинтенданта Бретта Дойла Макаллистера. - Он заколебался, и его высокий лоб собрался складками. - В это дело я никакого вклада внести не могу и предлагаю оставить его в умелых руках и щупальцах Магистрата. Я убежден, что в конце концов оно будет разрешено и виновник преступления получит по заслугам.
Родственная Тенденция не без любопытства уставилась на свои новые руки. Пальцы переплелись, а большие пальцы крутились вокруг друг друга.
- Ты не предвидишь никаких помех с утверждением семерых Ремилардов в связи с серьезными обстоятельствами этих двух дел? И Трома'елу, и Старший Блюститель Малатрасисс испытывают сомнения в связи с посвящением этой семьи в Магнаты. Они даже высказали предположение, что нам следовало бы взвесить ситуацию и отложить прекращение Симбиарского Попечительства, на время воздержавшись от дарования человечеству автономии и гражданства в Галактическом Содружестве.
Умственная Гармония сказала:
- Многие Симбиарские и крондакские Магнаты склонны продлить опеку и установить хотя бы на один год испытательный период для Магнатов Конфедерации Землян в Консилиуме с наложением моратория на колонизацию людьми новых планет. Интуиция говорит, что в сознании этой упрямой расы все еще прячется потенциал метапсихической катастрофы.
Тенденция, Равновесие и Гармония кивнули в знак согласия.
- Друзья, - начал Координатор, - когда дела Конфедерации Землян приходят в соприкосновение с деяниями Галактического Содружества, скандалы и беды неизбежны. Что произойдет, то произойдет. Но в конце концов Единство возобладает над хаосом, уверяю вас, Попечительство симбиари должно окончиться теперь же, а прием человечества в Консилиум - пройти положенным порядком. Годичный испытательный период и мораторий на колонизацию утвердить стоит. Мы выждем несколько дней, а потом тактично оповестим об этом землян. Я хочу, чтобы возмущение нашим постановлением успело улечься прежде, чем большинство кандидатов в Магнаты прибудут сюда в Орб. Не стоит омрачать празднества.
Остальные поклонились.
- Хорошо. Мы передадим это решение властям на Земле.
Координатор поднялся с кресла и взмахнул рукой. Перед каждой сущностью возникло по сосуду с пенящейся янтарной жидкостью.
- Разрешите мне познакомить вас с еще одним человеческим обычаем - чашей дружбы. В знаменательных случаях высказывается горячее пожелание и за него пьют. Это называется «тост». Я позволю себе провозгласить тост: за процветание Галактического Содружества и всех шести его Конфедераций! - Он поднял свой сосуд, осушил его и испустил глубокий вздох. Остальные послушно выпили,
- Ну, мне пора, - сказал Координатор. - Встретимся снова на приеме! А до этого времени поупражняйтесь со своими новыми телами. Вам надо освоиться с их физическими ощущениями, голосом, мышцами и прочими материальными штучками, прежде чем вы явитесь перед всем Консилиумом. - Улыбка Координатора стала чуть насмешливой, - Как вы понимаете, наше появление в подобном виде вызовет порядочное возбуждение. Так что лучше быть готовыми. А теперь я попрощаюсь с вами.
Снова вспышка - молекулы человеческого тела владыки расцепились и распределились по энергетическим решеткам.
Остальные четверо продолжали сидеть, прихлебывая напиток, и размышлять. Наконец Умственная Гармония сказала:
- Из вестибулярного сознания Координатора я почерпнула, что эта жидкость называется «Лабатским пивом». Мне приятна легкая эйфория, вызываемая небольшим содержанием алкоголя. Она снижает импульсы тревоги в примитивном человеческом мозге, что в какой-то мере аналогично радости Единства. Давайте выпьем еще.
На столике тут же появилось четыре полных бокала.
- Право же, не стоит, - с легким упреком произнесло Душевное Равновесие, но выпить не отказалось.
Родственная Тенденция поделилась более серьезной мыслью.
- Координатор практически признал, что отец и сын Ремиларды сумели провести следователей Магистрата. Следует заметить, что допрос других взрослых Ремилардов также не позволил прийти к окончательным выводам. Вероятно, они способны скрывать свои тайные мысли. - Она подняла наполовину опорожненный бокал, разглядывая поднимающиеся со дна пузырьки. - Весьма неприятно, что человеческие метапсихические операнты оказались столь сильными до того, как сольются в Единстве.
- Координатор, - сказало Бесконечное Приближение, - постоянно заверял нас, что из всех рас Галактики люди обладают наивысшим метапсихическим потенциалом. Так почему же нас удивляет, что сознания уровня Великих Магистров появляются среди них, пусть даже и несколько рановато?
- А какое число человеческих сознаний необходимо для слияния? - спросило Равновесие. - Такие мелкие подробности ускользают из памяти.
- Десять тысяч миллионов сознаний, - ответила Родственная Тенденция. - Пока их семь с половиной. Перед Вторжением они почти истощили ресурсы планеты, и рождаемость катастрофически упала. Теперь при стремительном росте населения на колонизируемых планетах слияние намечается примерно в году Ла Прим один триста девяносто сто пятьдесят, или, по человеческому счету, в две тысячи восемьдесят третьем году от Рождества Христова, как они выражаются.
- Времени практически не остается, - задумчиво сказало Бесконечное Приближение и снова сотворило для себя полный бокал, а заодно и для Душевного Равновесия, которое кивнуло ему.
Невольно вспоминаются тысячи миров, которые прошли оценку лилмиков за время существования Галактического Содружества. Столько разумных форм жизни, послушных эволюционной парадигме, неотвратимо поднимались из биослизи к трансцендентному самосознанию - и почти все они попадают в смертоносный тупик на дослиятельном уровне из-за технической или природной катастрофы. Пять побед за семьсот тридцать галактических миллениумов! Какая бессмысленная трата ресурсов…
- Эволюция расточительна, - сурово сказала Тенденция. - Лучше подумать о сокращении временных интервалов между слияниями. Человечество, если не споткнется, обретет зрелость своего Сознания быстрее прочих. Быть может, мы находимся у истоков подлинного метапсихического взрыва среди восходящих разумных рас.
- Ты, кажется, подразумеваешь, что человечество может сыграть ключевую роль в этом проблематичном психорасцвете? - Равновесие не потрудилось замаскировать свой скептицизм и сотворило себе четвертый бокал пива.
- Ну, категорически я утверждать не стану, - уклончиво ответила Тенденция.
Равновесие осушило бокал одним глотком и со стуком поставило его на золотистый столик. Приближение тут же снова его наполнило.
- Моя интуиция намекает, что земляне куда вероятнее сотворят какую-нибудь катастрофу, чем ускорят прогресс! Они коварны, никогда не знаешь, чего от них можно ждать. - Оно допило пятый бокал.
- В Консилиум их войдет всего лишь сотня, - сказала Тенденция. - Много ли неприятностей они сумеют причинить, будучи в таком меньшинстве?
Ее сознание продемонстрировало:
Крондаки 3460 голосов;
Полтроянцы 2741 голос;
Симбиари 503 голоса;
Гии 430 голосов;
Люди 100 голосов;
Лилмики (с правом вето) 21 голос.
- Не исключено, что мы слишком поздно узнаем, на что способно человечество! - воскликнуло Равновесие. - И не говорите, что вас не предупреждали! - Оно вздрогнуло, потом с удивлением посмотрело вниз на свои колени. - Ах да, тело! Что оно вытворяет? Коллеги, помогите! Этот причиндал вдруг проявил собственную жуткую волю…
Тенденция встала, подхватила своего сотоварища под руку и увлекла к двери, успокаивающе объясняя:
- Я проанализировала это явление. Просто ты выпило лишнего, а это вызывает своеобразный физиологический эффект. Не концентрируйся! Надо просто… - Дверь затворилась за ними.
Умственная Гармония и Бесконечное Приближение переглянулись.
- Не снять ли нам наши тела? - предложило Приближение.
- Чуть позже! - Гармония улыбнулась. - Прежде мне бы хотелось съездить в обсерваторный салон и поглядеть на звезды собственными глазами.
- Да, это любопытно. Может, пригласим с собой и мальчиков?
Со смехом две лилмикские женщины допили бокалы, расправили одежду, чтобы складки ниспадали красиво, и вышли на многолюдную улицу административного центра. В предвкушении церемонии принятия в Консилиум в Орбе собралось уже порядочно бюрократов Конфедерации Землян, а потому никто не обратил внимания на эту пару, пока они неторопливо шли, весело болтая и скромно потупив свои странные глаза.

14

ИЗ МЕМУАРОВ РОГАТЬЕНА РЕМИЛАРДА
Утром, после нашего водворения на берегу Обезьяньего озера, я проснулся, едва рассвело, оставил Терезу спать в палатке, а сам прошел через туманную поляну к опушке леса, откуда открывался чудесный вид на жемчужно-призрачные воды озера. Внезапно я ощутил, что меня окутывает могучая аура этого места. Я был здесь инородным телом, и природа побуждала меня к слиянию с нею… или даже запеть, как инстинктивно запела Тереза, раствориться в колоссальной тончайшей гармонии озера, гор, ледников, неукротимых растений и обитающих тут животных.
Не сопротивляйся, словно бы говорила душа Обезьяньего озера, не размышляй. Просто будь здесь.
Я начал спускаться. Траву увлажняла роса. Солнце все еще пряталось за восточным хребтом, но у меня за спиной, нависая надо мной, как замершие волны прибоя, ослепительно белел ледник вонзающейся в небо горы Джекобсен. Я вышел на крутую тропку, которая вела к озеру по руслу ручейка, плескавшегося среди темно-серых отложений глинистого сланца или сходной горной породы, которые растрескались на тонкие плитки, вставшие почти вертикально в результате какой-то древней сейсмической судороги. Кристальный холодный поток, разрезаемый на десятки струй острыми лезвиями камней, словно блестел от удовольствия, когда наконец, вновь объединив их, низвергался миниатюрным водопадом в прозрачную лужицу среди камней пляжа. Я прошелся по берегу и остановился у края тихой молочной воды. Мой внутренний слух был открыт всему окружающему. Я не поэт, я никогда не ощущал космического сознания, никогда не участвовал в истинном слиянии, никогда не испытывал чего-то, хоть отдаленно похожего на те предвестия Единства, по которым томятся, о которых телешепчутся юные операнты, родившиеся в Конфедерации Землян уже после Восстания.
Но в это утро я ощутил квинтэссенцию Обезьяньего озера.
Вздымающиеся горы словно бы вызывали барабанную дробь внутри меня.
Я вдыхал пряную пронзительность, исходившую от ледников, ощущал вызывающее упорство доблестных низеньких корявых деревьев-ветеранов, противостоящих бурям и метелям не одну сотню лет. Я слышал грохот лавины, плеск водопада, летящего вниз на противоположном берегу. И самое важное: я заметил, что за мной следят другие сознания - кроткие субрационные оперантные сознания, чей вклад в атмосферу Обезьяньего озера превратил его в уникальное место на Земле. Я испытал изумление и благодарность, что эти сознания как будто охотно готовы допустить в свою обитель нас с Терезой и нерожденного Джека.
Мои страхи и дурные предчувствия исчезли, как исчезла роса с ивовых зарослей. Я помолился, чего не делал уже давно, а затем забрал, сколько мог, мешков с припасами, поднялся по тропке к хижине и начал готовить завтрак.
В течение первой недели на Обезьяньем озере, которая была последней перед тем, как служащие заповедника его покинули, мы с Терезой не делали ничего, что могло бы заметно изменить вид на хижину с воздуха. И действительно, два древних воздушных судна пролетели-таки над нами - большой, похожий на банан турболет с каким-то объемистым грузом, свисавшим под ним на канате, и допотопный гидросамолет «чесна». Оба пролетели далеко на юге за горой Джекобсен, направляясь на северо-запад, в сторону управления заповедника в Белла-Кула. Шум двигателей заранее предупредил нас об их приближении, и мы успели спрятаться. Я телепатически исследовал тех, кто в них находился, но сумел узнать только, что оперантов среди них нет.
Свою хозяйственную деятельность я начал с того, что выкопал поближе к хижине новую отхожую яму, перетащил на нее нужничок и починил его крышу. Тем временем Тереза собирала мох и к исходу недели набила двадцать больших мусорных мешков, так что у нас уже было, чем конопатить стены.
Следующей задачей была постройка склада для припасов, без которого никак не обойтись в местах, где водятся медведи, росомахи и другие любители поживиться даровым угощением. О вкусах большеногов я знал очень мало, но подозревал, что они окажутся навязчивее даже гризли, если сочтут наш лагерь удобной столовой. И склад следовало строить с учетом всех этих возможностей.
Судя по справочникам, проверенный веками метод сводился к тому, чтобы найти четыре крепких дерева, образующих небольшой квадрат, спилить нижние ветки и между полученными таким образом четырьмя столбами соорудить платформу, к которой полагалась приставная лестница. К несчастью, наша хижина находилась на северном склоне и вокруг росли лишь кривые тсуги и другие деревья, изуродованные зимними ветрами и снегом. В конце концов, я остановил свой выбор на двух пятнадцатиметровых соснах шагах в ста выше по склону и вблизи от ручья Мегапод. У основания их видавшие виды стволы я не мог обхватить руками, но чуть выше они становились совсем тонкими и не слишком хорошо подходили для моей цели. Две другие опоры я придумал сделать, вкопав в землю обтесанные стволы поваленных деревьев. Но каменистая земля оказалась такой твердой, что в конце концов мы решили обойтись тремя опорами.
Затем я свалил подходящую ель и обрубил ветки моим старым топором, а макушку оставил целой для камуфляжа. (Конечно, пилой было бы легче, но от нее поднимались бы предательские клубы пара, и пользоваться ею до первого сентября мы не рискнули.) Срубленный ствол мы доставили на место с помощью портативного ворота «Ну-ка, ну-ка», а затем, подвесив ворот на треноге из шестов, установили ствол в яме вертикально и засыпали яму землей и камнями. Попозже предстояло надеть на все опоры козырьки, изготовленные из консервных банок, чтобы белки, мыши и другие мелкие воришки не могли взобраться наверх.
Лестницу я сколотил из тонких деревцев - нарочно хлипкую, чтобы она не выдержала веса большенога, - влез на нее и прибил поперечные брусья для настила. К моему удивлению, Тереза вызвалась прибить к брусьям жерди и соорудить каркас под плассбрезент.
- Я ничуть не боюсь высоты! - Она засмеялась. - Когда я пела Царицу Ночи, приходилось почти все время свисать с колосников.
Ну я и оставил ее трудиться на четырехметровой высоте и бесстрашно распевать за работой, а сам принялся сооружать времянку, чтобы было где укрыться, пока не отремонтируем хижину.
Времянка, которую Тереза окрестила Беседкой, больше всего напоминала вигвам из жердей, сверху стянутых проволокой и укрепленных растяжками, чтобы ветер не повалил сооружение. Когда каркас был укрыт тяжелым плассбрезентом и с трех сторон плотно обложен лапником, получилось довольно уютное жилище. Четвертую сторону, обращенную к хижине, до которой было метра три, я затянул прозрачным плассом, пропускающим свет. Откидная дверь туго зашнуровывалась изнутри. Полом служил плассбрезент, аккуратно завернутый по краю и скрепленный со стенками, чтобы внутрь не затекала вода. Я засыпал его сухой травой, чтобы она впитывала влагу и было не так скользко ходить по нему.
В Беседке нам предстояло прожить недели четыре. Естественно, она не отапливалась. Но погода стояла теплая, с непродолжительными дождями. После первого налетевшего ливня я соорудил перед дверью подобие навеса, покрыв его не плассом, а старой кедровой дранкой, которую мы тщательно собрали для будущего употребления. Я извлек из кучи мусора чугунную печку и установил под навесом, выведя укороченный дымоход вбок. Получилось отлично. Как только будет безопасно топить ее, начнем варить и печь, а не пробавляться концентратами, кипятя для них воду в крохотной микроволновке. Первые заморозки покончат с кровососами, и можно будет посиживать у огня и греть наши косточки, если только не разразится буря, и даже сушить у печки одежду, когда она отсыреет.
Поленницу и колоду для рубки дров я сложил у навеса. После того как мы отремонтируем хижину, Беседка превратится в дровяной сарай в двух шагах от крыльца, так что добираться туда будет просто, даже если сугробы нанесет до крыши. Я собрал разбитые половицы и сколотил из них скамьи и пару шатких столиков. Изготовил я и несколько грубых полок, обещая снабдить нас мебелью поприличнее, когда получу возможность напилить новые доски. Палатку я установил в глубине Беседки: она служила нам в качестве спальни и единственного надежного приюта от кровожадной мошки, комаров и жигалок, которые допекали нас, несмотря на психопринуждение и репелленты, к которым мы прибегали.
Эти первые дни мы работали так усердно (и так быстро засыпали по ночам), что времени для разговоров почти не оставалось. Тереза была весела, но очень часто погружалась в таинственное общение с эмбрионом, которому, как выяснилось, очень нравилась обстановка, в которой мы оказались. В работе она охотно подчинялась моему руководству и без жалоб делала все, что я ей поручал. Я убедился, что она очень сильная и аппетит у нее волчий, а беременность словно бы не причиняла ей никаких физических неудобств. Поскольку внешне еще ничего заметно не было, я вообще забывал о ее положении.
Через семь дней мы обгорели на солнце, были искусаны кровопийцами, обзавелись синяками и царапинами, но теперь нам было где укрыться от непогоды и хранить запасы; обеспечили мы себе и кое-какие примитивные удобства. Внутренность старой хижины очистили от мусора, оставалось только настелить пол и соорудить крышу. Наконец-то подошло долгожданное первое сентября, означавшее, что можно приводить в порядок наше лесное жилище, не опасаясь, что нас обнаружат. Но сперва - день полного отдыха!
Я решил, что мы отметим традиционный американский День Труда на трое суток раньше положенного. Терезе пора было посидеть сложа руки, а мне - осмотреть окрестности. Идти со мной она не захотела и долго уговаривала не оставлять ее одну, но мне удалось ее убедить, что нам необходимо знать, какими ресурсами мы тут располагаем. А главное, нам требовались высокие и прямые деревья для починки крыши и настила для пола - из кривулек, которые росли вокруг хижины, напилить доски и брусья невозможно. И я уже представлял, где найду нужные деревья.
- Но ты будешь вести себя осторожно? - Сознание Терезы стремительно проецировало происшествия, одно страшнее другого: я сваливаюсь в овраг, проваливаюсь в трещину на леднике, за мной гонится разъяренный большеног, я отбиваюсь от рычащих гризли и волков, сбиваюсь с дороги, падаю с сердечным приступом.
- Конечно, я буду осторожен. И ты знаешь, что зверья нам бояться нечего. Поиграй на своей клавиатуре, спой что-нибудь, посмотри фильм на своем тридивизоре. Ты отлично потрудилась и заслужила отдых. А для меня отдых - бродить по лесам. Если тебе станет тоскливо, психоокликни меня. Я ведь уйду километра на два-три, не больше. Только обогну озеро, чтобы оглядеть каньон Обезьяньей речки и тот берег.
Она наклонила голову набок, словно прислушиваясь, и светло улыбнулась.
- Джек согласен с тобой, что мне нечего опасаться.
- Вот именно! - Я сохранил полную серьезность верхнего слоя сознания. - Ну, пожелай мне удачи, малютка! Если я не найду ничего для пристойных стропил, нам придется зимовать в Беседке!
Я сунул все необходимое в мой старенький рюкзак, вскинул его на спину и перешел ручей Мегапод, направляясь к восточному берегу озера. Был чудесный солнечный день, задувал приятный прохладный бриз. Лазурь небес над горой Ремилард прочерчивали белые перистые облака, и я с облегчением подумал, что к нам, возможно, приближаются холодные воздушные массы. Только эта надежда и поддержала меня, едва я углубился в лес и чертовы кровопийцы ринулись на меня эскадрильями камикадзе, алча использовать, возможно, свой последний шанс попировать перед тем, как мороз остановит их маленькие часы. Попытка отогнать их психопринуждением завершилась фиаско, и мне пришлось надеть накомарник и перчатки.
В десятке метров вверх от берега шла звериная тропа, по которой я сумел пробраться сквозь густую чащу и вышел на каменистые луга, где альпийские цветы устроили выставку перед закрытием сезона. Алые кастиллеи, бледно-зеленые астры и желтые головки арники доцветали среди последних стрел альпийских люпинов. Повсюду спелая черника - отличная ягода для джема. Хватало и черной водяники, вроде бы тоже съедобной, насколько мне помнилось. Я дальнировал Терезе и проецировал зрительный образ, чтобы она могла проверить водянику по справочнику, а также сообщил приятную новость об изобилии черники. Она действительно прекрасно готовит, и наше скудное меню из концентратов явилось для нее тяжким испытанием, хоть она и не жаловалась. Но теперь она дальнировала мне с восторгом:
Рогичтоясделаю! Наберу ягод и испеку нам черничный пирог! И приличный хлеб вместо этих жутких пресных лепешек!
Чудесно…
Я взобрался на скалистый мысок, чтобы оглядеть местность, невидимую от хижины. За нагромождениями валунов начиналось широкое открытое пространство, спускавшееся к самой воде. Я не высмотрел ни единого ручейка, но местность подозрительно заросла карликовой ивой и разными сочными растениями. Болото, решил я, и, пересекая его, убедился, что был почти прав: усеянная цветами земля, совсем сухая в это время года, была утыкана ямами около метра в поперечнике с темно-коричневой водой, на двадцать - тридцать сантиметров ниже травянистых краев. Ступать приходилось с опаской, чтобы не провалиться сквозь засохшую корку над какой-нибудь водяной ловушкой. Но я благополучно миновал эту полосу препятствий и углубился в заросли карликовой тсуги, высматривая помет животных или еще какие-либо следы обитателей здешних мест. Но кроме вездесущих насекомых увидел только дружелюбную сойку, которой жители лесов, лишенные чувства юмора, дали прозвище «лагерная воровка». Этот западный подвид оперен менее ярко, чем сойки моих нью-гемпширских Белых гор, но повадки у них те же. Сойка следовала за мной, хриплыми криками оповещая лес о моем присутствии, и выпрашивала что-нибудь, квохтая и насвистывая. Лучшего охранника против медведей я бы не мог и пожелать.
Формой Обезьянье озеро напоминало скверно выпеченный рогалик трех километров в длину и километр в ширину. Северный берег изгибался довольно ровным полумесяцем, южный, где стояла хижина, выглядел извилистым. У западного конца, перегороженного ледником, в воду вдавались две морены. От узкого юго-восточного конца простирался луг, образуя естественный проход между обрывами горы Джекобсен справа от меня и хребтом Матта и Джеффа слева. В глубине прохода виднелся темный лес, который я решил исследовать в другой раз. Обезьянья речка изливалась не через эту долинку. Там петлял ручеек, впадавший в озеро, а исток Обезьяньей речки был в полусотне метров дальше по противоположному берегу, где хребет Матта и Джеффа рассекало глубокое ущелье.
Я шел по узкой белесой кромке берега, потом перебрался через валуны и наткнулся в начале Обезьяньей речки на завал из упавших стволов. Под пронзительные предупреждения сойки я с величайшей осторожностью перебрался по этим коварным мосткам, в двух-трех метрах под которыми стремительно мчалась вода. Выбравшись на другой берег, я поднялся по довольно отлогому откосу до места, откуда открывался вид на Обезьяний каньон. Его обрывы, казалось, были совсем недавно прорезаны в сплошной скале, и язык как-то не поворачивался назвать их берегом. Воды речки летели вниз с уступа на уступ, а потом обрушивались клокочущим водопадом высотой в добрых двадцать метров. Дальше виднелись каскады поменьше. Было ясно, что Обезьяний каньон не слишком приспособлен для прогулок что людей, что большеногов. Когда гигантские обезьяны навещали озеро, они, видимо, пользовались другим проходом…
Наконец я добрался до своей цели и остановился на берегу напротив хижины. Дорога за Обезьяньим каньоном оказалась не из легких - колючие заросли над водой, а за ними крутой откос. Правда, идти мне пришлось недолго: заросли поредели и на широком уступе я увидел группу прекрасных елей. Многие идеально подходили для распиловки на доски, достигая в нижней части диаметра более тридцати пяти сантиметров. А те, что потоньше, годились на балки и стропила. Мне надо будет только спилить их, очистить от веток и скатить по крутизне в воду.
А затем придумать, как отбуксировать их на наш берег.
Я нашел удобный открытый ветру камень, сел, снял накомарник, перчатки и поделился с сойкой своим обедом - изюмом и пресной лепешкой, намазанной плавленым сыром. (В микроволновке ни Терезе, ни мне не удалось испечь чего-нибудь достойного. Опресноки - традиционная пища лесовиков - пекутся из муки с топленым салом, замешанной на воде, и бывают очень недурны на вкус, если печь их в золе или поджарить на открытом огне. К несчастью, микроволновка превращала их в серые вязкие бруски.) Закусывая, я прикидывал разные варианты доставки бревен по озеру.
Вариант первый. В скобяном магазине мы запаслись длинными гвоздями. Они вполне сгодятся, чтобы сбить из больших бревен подобие узких плотов, используя для связки слеги потоньше. А потом, отталкиваясь шестом от дна, перегнать их к нижней хижине вдоль берега. Путь примерно в два километра. Работа отчаянно тяжелая, но руки у меня сильные, а часть дороги можно пройти по берегу наподобие волжского бурлака. Оценка. Выполнимо, но крайне медленный способ. К тому же я наверняка вымокну, а вода в озере ледяная.
Вариант второй. Если соорудить парус, плоты можно переправлять через озеро прямиком, что сократит расстояние вдвое. Мне не нужно надрываться, скорость зависит от ветра… Но, к сожалению, здесь он дул в основном с запада, то есть вдоль озера, если только не наступало полное затишье, что на протяжении прошедшей недели случалось часто. Оценка. Я все равно вымокну, и как, черт побери, вести четырехсоткилограммовый плот в нужном направлении при боковом ветре?
Вариант третий. Зацепить плот за лодку и отбуксировать его через озеро. Оценка. Надувной лодки мы не захватили, а сделать долбленку или каноэ мне не по зубам.
Вариант четвертый. Хватит размышлять, словно тупоголовый нормальный олух! Обработай древесину на этом берегу, а потом в тихую погоду телекинезом перегони по бревнышку, по дощечке через озеро. Даже твоего паршивого потенциала хватит, чтобы вести дерево по воде. Оценка . Эврика!
Сойка расхохоталась надо мной.
Похваливая себя, я доел опреснок и поднялся по склону осмотреть ели и выбрать самые подходящие. А затем остановился среди обреченных и сказал Обезьяньему озеру, что постараюсь причинить как можно меньше ущерба, если оно поможет мне, оставаясь зеркальным, пока я буду переправлять бревна и доски. Ничто не нарушило его безмятежности, и я счел это утвердительным ответом. Завтра я пущу в дело чудесный новенький древорез «Мацу», лазерный аппарат, сразу же заставивший устареть электропилы, не говоря уже о топорах. Если повезет, я приведу хижину в полный порядок через четыре недели, если не через три.
День начинал клониться к вечеру. По ту сторону озера поднималась струйка дыма. Тереза в первый раз затопила чугунную печку и, возможно, уже готовит для нас цивилизованный ужин. Я решил не телепортировать ей. Люблю делать сюрпризы.
Я пошел назад по берегу, преисполненный энергии, какой не чувствовал уже много лет. Преодолевать завал во второй раз оказалось много проще, а перебравшись, я уселся на камень и некоторое время рассматривал нагромождение стволов. Просто подарок судьбы. Без них мне было бы сложно переходить через стремительную речку на пути к моим елям. И вновь я мысленно возблагодарил гения здешних мест.
И вдруг мои благочестиво опущенные глаза обнаружили в белесой глине у воды свежий отпечаток огромной босой ноги, вдвое больше человеческой.

15

Хановер, Нью-Гемпшир, Земля
4 сентября 2051
Профессор Ремилард сидел на табурете за рабочим столом в оранжерее, склонившись над последней орхидеей.
Над Хановером и его окрестностями бушевала гроза, сверкали молнии, раскаты грома сотрясали ионизированный воздух. Естественно, что именно в этот вечер сюда, на его ферму, через полчаса должны съехаться Ремиларды на уже несколько раз откладывавшийся семейный совет.
Когда распускались наиболее эффектные орхидеи в коллекции Дени, он имел обыкновение относить их в дом - чтобы полюбовалась Люсиль и для украшения столовой, когда они принимали гостей. Повод, собравший семью сегодня, отнюдь не был праздничным. Но, сказала Люсиль, тем больше причин разрядить атмосферу цветами.
Люсиль пожелала сама выбрать орхидеи, но, едва они с Дени направились в оранжерею, как ее (одновременно с первым ударом грома) осенила какая-то блестящая мысль, и она кинулась под проливным дождем к машине. Куда и зачем, было искусно экранировано, но, уже рванув машину с места, она телепортировала Дени, что вдруг сообразила, чем может объясняться исчезновение Терезы и Роги. Она скоро вернется, и пусть Дени последит, чтобы совещание без нее не начиналось.
Пятьдесят лет совместной жизни научили Дени относиться философски к внезапным переменам в настроении жены и к ее внезапным озарениям. Пытаться остановить Люсиль было бесполезно, как и требовать объяснений, а потому он просто занялся цветами, иногда вознося молитву, чтобы на семью Ремилардов снизошел мир.
К тому времени, когда должны были прибыть семеро их детей, Дени уже отнес в дом две чудесные орхидеи. Длинную ветку фенопсиса на каминную полку - точно изящные бледно-желтые бабочки на длинном стебле. А для фарфоровой китайской вазы у окна - пышный онцидиум орниториум, словно окутанный облачком танцующих лилово-розовых цветков, похожих на птичек. Осталась последняя - гордость его коллекции - фудзивара азурина «Атмосфера» с тремя великолепными небесно-голубыми цветками, шириной каждый почти восемнадцать сантиметров. Они как раз достигли совершенной формы и, возможно, чуть развлекут бедняжку Кэт, которая всегда восхищалась этой орхидеей.
И по иронии судьбы дядюшка Роги тоже выделял ее среди остальных.
Стерильным ножом Дени срезал несколько поврежденных корней и прижег ранки фунгицидом. Внимательно осмотрел, нет ли на растении каких-нибудь вредителей, полил и установил цветок в декоративном кашпо. Затем навел порядок, вымыл руки над раковиной, погасил свет и немножко постоял в душистой влажной темноте.
Дождь продолжал барабанить по стеклянной крыше, но гром умолк. Порой дальние зарницы на миг освещали гнущиеся под ветром клены. Какой унылый в этом году День Труда! Со вчерашнего утра дожди и дожди. Впрочем, их семье скверная погода особых неудобств не причинила. Ежегодный роскошный пикник, который устраивали Адриен и Шери, был отменен из-за недавних трагедий, а вместо него Поль снова потребовал семейного совещания, которое уже дважды откладывалось - сначала из-за исчезновения Терезы и Роги, а потом из-за опасения, что Магистрат воспротивится тому, чтобы Поля, его братьев и сестер приняли в Консилиум. На это совещание не были приглашены ни супруги, ни члены младшего поколения. Только семеро детей Дени и Люсиль класса Великих Магистров. Они обсудят будущее Катрин и меры, которые следует принять семье в связи с исчезновением Терезы и Роги, и следует ли им активно вмешаться в словно бы застопорившееся расследование страшной смерти Бретта Макаллистера.
И Дени вновь задумался об этой гибели, далеко не в первый раз за последние дни.
«Господи! - сказал он про себя. - Это же не он! Он ведь мертв. Ты забрал его! Освободи нас… Но ожоги Бретта были той же конфигурации. Я не ошибаюсь, я до конца жизни не забуду ее страшное обожженное тело!.. Но Бретта он у бить не мог. Он мертв и бессилен, иначе быть не может, но разве есть другое объяснение?

Предыдущая страница 7 Следующая страница


Джек Бестелесный 8

И дядюшка Роги… Нет, он не утонул. Относительно Терезы у меня нет уверенности, но я бы знал, если бы старый плут преставился. Слишком уж я его люблю и знал бы; я просканировал реку Коннектикут вдоль и поперек и не нашел ничего ничего ничего… и далее если бы трупы пронесло через плотину Беллоуз-Фоллс, Вернона они не миновали бы и значит их там нет что бы ни говорил Марк мерзавчик!! Он знает!! И…»
- Господи, дай мне убедиться! - воскликнул он вслух.
Но Божественный Глас был нем.
И, стоя в заряженной ионами ночной тьме, прорезаемой отблесками зарниц, измученный этими тайнами, от горя утратив обычное спокойствие и самообладание, профессор Дени Ремилард повел себя совершенно не типично. Он потерял контроль над собой. Боль воплотила всю его гигантскую метапсихическую мощь в вопль исступленной ярости, направленный по персональной волне его дяди:
Роги! Ответь мне! Я знаю, ты жив. Дальнируй мне, чертов vieux connard note 25, скажи правду!
И на кратчайшее мгновение…
Дени как будто уловил легчайший отклик, кодированный психотоном Роги, телепатический писк, невольную реакцию сознания, захваченного врасплох. Донесся он откуда-то издалека, с северо-запада…
Дени мысленно швырнул себя в направлении, указанном этим откликом. Он бестелесно пронесся над Северной Америкой, сканируя, нащупывая такую знакомую, чудаковатую ауру дядюшки Роги - над восточными горами, Великими озерами, лесами и равнинами Канады, над Скалистыми горами, над Внутренним плато Британской Колумбии, прибрежными хребтами, заливами и лесистыми тихоокеанскими островами…
И… ничего не обнаружил.
Да и на что он мог надеяться? Даже если Роги со своими жалкими метаспособностями и услышит его, то наверняка он забаррикадирует сознание, затаится, не доверяя даже тому, кого любит как сына. Не станет он подвергать Терезу опасности быть обнаруженной. Гигантская поисковая способность Дени, правда, по меркам Галактического Содружества недостаточно натренированная, только металась в беспомощной ярости, не зная, где сосредоточиться после этого слабенького неясного психопроблеска.
Я тебя отыщу, дядюшка Роги! Рано или поздно, но отыщу. Не сомневайся!
Дени вернулся и приказал себе успокоиться.
И тут же его настроенное на прием сознание восприняло чью-то подачу. Но не издали, а с близкого расстояния. Увы, это была всего-навсего персональная волна Люсиль, а не его донкихотствующего дяди. Жена вернулась и звала его из гостиной.
ДениДени, иди скорее, я нашла УКАЗАНИЕ!!
… Указание?
Да, в доме Поля на Сайт-стрит. Я только что побывала там… ДЕНИ ИДИ ЖЕ! Яйцо Поля приземляется на въезде и Филип с Мори вместе…
Да-да. Иду.
И Анн. И Севви. И Адриен с Кэт!
Дада сейчас.
Он бережно поднял голубую орхидею и телекинетически открыл дверь коридора. Дени встретили мощные точно направленные словоизлучения семерых Великих Магистров, его взрослых детей, которые любяще здоровались с ним, полностью нейтрализовав эфирные возмущения, вызванные грозой.
Поль: Вот и папа. Ну, а теперь, мама, ты скажешь нам, что тебе удалось обнаружить, или толкнешь нас на метаматереубийство? Тереза и Роги живы?
Люсиль: По-моему, я нашла доказательство.
Поль: Господи…
Дени: Ну-ка сядьте все. Ради Бога, Люсиль, сними же плащ!
Филип: Мама, дай я его повешу.
Люсиль: К черту плащ! Ты знаешь, Поль, я обыскала твой дом, пытаясь установить, не исчезли ли какие-то вещи - то, что Тереза взяла бы с собой…
Поль: И у тебя ничего не получилось, потому что ее комнаты - это какой-то бред. Три стенных шкафа, битком набитые одеждой, и столько всякого музыкального хлама, что хватило бы на небольшую консерваторию. Экономка строго соблюдала указания мадам и не прикасалась к ее личным вещам. Так кто же способен определить, все ли на месте или нет?
Люсиль (ядовито ): Во всяком случае, не ты. Почти все время проводя в своей конкордской квартире… Но не важно! Прежде я ничего не обнаружила, потому что проверяла не то! И поняла это сегодня вечером. Мне следовало искать детские вещи.
Катрин: Ну, конечно!
Анн: Если Тереза правда бежала с Роги, то лишь для спасения ребенка.
Поль: Кедровый ларец? В гостиной, которую мы всегда отводили под детскую…
Люсиль: Да. Там она хранила детские вещи. Крестильную рубашечку, которую tante note 26 Марджи сшила для тебя, Филип, а потом в ней крестились все дети. И шаль, которую Аннушка Гаврыс связала для Марка, и та серебряная погремушка, которую грызли все ваши дети, когда у них прорезались зубки… и прелестный конверт из лебяжьего пуха, который подарила Терезе Колетт Рой. В ларце все было перевернуто, и я не могу утверждать, что какие-то мелочи пропали. Но одного очень важного предмета там нет. Конверта! В ларце осталась только его разодранная обертка.
Общие: (Восклицания .)
Поль (угрюмо ): Жива. Я знал. С самого начала. Господи! Как она могла так поступить со мной? Со всеми нами?
Северен: Теперь дело не в этом. А в том, что она поступила так и проделала все очень хитро.
Поль: Чертдери, Севви…
Дени: Ваша мать еще не кончила.
Люсиль: Она взяла конверт, и это навело меня на новую мысль. Тереза могла несколько утратить интерес к своим подрастающим детям. Но не к беспомощным младенцам. Если она решила укрыться на ближайшие четыре месяца там, где зимы суровы, наверное, ей потребовались сведения о том, что в подобных условиях потребуется новорожденному. Я сообразила, что никто не подумал проверить базу данных…
Морис: Конечно же! Библиотека! Как глупо…
Люсиль: …и я справилась у компьютера, какие материалы были затребованы двадцать четвертого августа, в день ее исчезновения. Книг об уходе за младенцами не было, но кто-то забрал вот эти… (Образ .)
Адриен: «Что нужно знать и уметь, чтобы жить среди дикой природы», «Лесной туризм», «Как построить себе жилище в лесу», «Справочник туриста»…
Филип: «Уолден»! Только подумать!
Поль: «Полное собрание стихотворений Роберта - дерьмо! - Сэвиджа»?!
Морис+Северен+Адриен: «Ребята бучу подняли в салоне „Маламут“.
Анн: Она укрылась где-то на Юконе? Нелепо!
Дени: Необязательно на Юконе. Но где-то в том краю. Я сам только что получил доказательство… (Воспроизведение .)
Общие: (Восклицания, ругательства .)
Дени: То есть дядюшка Роги, несомненно, жив, и Тереза, скорее всего, с ним там. Само собой разумеется, что Марк и придумал, и привел в исполнение этот план.
Поль (застонав ): Больше некому. Дядюшке Роги не по зубам проделать такую штуку, да у него никогда бы пуха не хватило.
Адриен: Поскольку Марк отсутствовал только пятнадцать часов, а то и меньше, они должны были улететь прямо отсюда.
Поль:… Если мы сообщим эти новые сведения Магистрату, Роги и Терезу, несомненно, отыщут. Зная Марка, можно не сомневаться, что он сумел надежно замести следы. Но даже если их полет не удастся проследить, отклик на дальнирование папы заметно сузит область поисков. Бригады симбиари-крондак, работая в метаконцерте, вычислят их местопребывание. На это им могут потребоваться недели, но в конце концов Блюстители их отыщут.
Люсиль: Только если мы снабдим их этой информацией. Марк, конечно, учитывал, что Дени постарается сканировать дядюшку Роги, и подстроил историю с перевернувшимся каноэ, чтобы у семьи был предлог не вести поисков.
Анн: Экзотики, допрашивая нас - и Марка, - не обнаружили никаких указаний, что мы были как-то причастны к этому или знали, что Тереза и Роги живы. Семья официально вне подозрений.
Северен: И снова попадет на крючок - во всяком случае Поль, - когда Тереза появится на пороге с плодом своего преступления в конвертике из лебяжьего пуха!
Филип: Через четыре месяца… К тому времени мы уже будем в Консилиуме.
Адриен: И едва Конфедерация Землян получит законодательную автономию, пустим в ход все свое политическое влияние, чтобы задним числом узаконить рождение ребенка и амнистировать всех нас. Человеческое общественное мнение будет всецело на нашей стороне. Из статутов Симбиарского Попечительства Статуты Размножения вызывали, пожалуй, наибольшее недовольство.
Филип: Могу ли я обратить внимание на то, что наш авторитет уже не только членов прославленной семьи, но и, я надеюсь, в скором времени представителей Галактического Консилиума сильно пострадает, если мы задним числом покроем тягчайшее преступление…
Адриен: К черту! Молодчага Марк!
Филип: С другой стороны, с юридической точки зрения, принятой Галактическим Содружеством, нарушение Статутов Размножения относится к нарушениям гражданского права, а не права природного, и можно указать, что с незапамятных времен человечество считало произведение на свет потомства одним из сувереннейших прав личности…
Северен (со стоном ): Отложи эту речугу до суда, Фил!
Поль: Это чертово дело меня с ума сведет. Кэт, ты ничего не сказала. Как бы поступила ты?
Катрин: Я человек, женщина и мать. Так нужно ли спрашивать?
Анн: Чушь! Я человек, женщина и юрист. И считаю, что Фил выдвинул очень веский довод. В Консилиуме Конфедерация Землян будет проходить тысячедневный испытательный срок. В течение этого времени пять экзотических рас Галактического Содружества будут составлять мнение о нашей расе по ее руководству. А нам всем известно, что им будем мы! Неужели наша семья хочет вступить в Галактическую Эру запятнанной амнистиями, точно шайка оперантных Никсонов?
Адриен (пожимая плечами ): Абсолютно по-землянски! Не думаю, что симбиари, эти паршивые зеленушки, будут так уж неприятно удивлены, когда все откроется. Вряд ли они сохранили хоть какие-то иллюзии после того, как тридцать восемь орбит убирали навоз за человеческим цирком.
Морис: Не думаю, что гии будут шокированы, учитывая их расовую тягу к бурному размножению. А полтроянцы склонны хлопать в свои лиловые ладошки и кричать «бис!», когда мы натягиваем нос Лягушкам-Мокрушкам.
Дени: Поль, ты будешь Первым Магнатом, если только Дэвид Макгрегор не сумеет все повернуть по-своему. Тереза - твоя жена, ребенок твой, и решать тебе.
Поль:… Оставим все как есть.
Люсиль: (Вздох .)
Катрин (обнимая Поля ): Благослови тебя Бог! Со временем все уладится.
Северен: Марк полагает, что сумел провести экзотических следователей, но не сомневайтесь: Магистрат держит его под наблюдением. Надо предупредить его, чтобы он остерегался.
Поль: Втягивать мальчика в этот семейный заговор мы не будем!
Адриен: По-моему, он уже втянут дальше некуда.
Северен: Если не сказать парню, что нам его штучки известны, мы ставим себя в рискованное положение. Я, например, полагаю, что он вполне способен навестить мать в ее убежище еще до рождения ребенка. Агенты Магистрата его выследят, и мы вернемся к исходной точке.
Адриен: Марк собьет их со следа. Сумел же он обмануть метаисследователей, когда они сканировали его сознание.
Поль: Как знать! Если Магистрат поставит его под наблюдение автоматического устройства, а не живого дальнирователя, Марк может презрительно этого не заметить! Мой сынок природными силами обладает в избытке, но ему не помешало бы получше ознакомиться с новейшими достижениями техники. Севви прав: Марк - это риск. Но довериться ему мы не можем… иначе мы становимся его активными пособниками. А значит, усугубим преступление, а не просто закроем на него глаза.
Филип (сухо ): Тонкое различие.
Анн: Достойное Ордена иезуитов.
Общее: (Неловкие смешки .)
Люсиль: Поль, у меня есть предложение. Через две недели твои новые сотрудники отправляются на Консилиум Орб, чтобы начать приготовления к церемонии и организовать твою канцелярию. Так пошли с ними Марка! Убери его с Земли. Зачисли к себе в штат. Другие кандидаты в Магнаты все так делают. Я знаю, Аннушка Гаврыс берет своего племянника Василия. Время, которое мальчик проведет пажом Консилиума, ему даже будет зачтено в университете как стажировка. Мы можем договориться с Дартмутским институтом политических наук.
Анн: А мы глаз не должны спускать с дьяволенка! Надежнее всего было бы отправить его с Земли немедленно. Завтра же!
Северен: Лучше не придумаешь. А ты просто идеальная для него нянька!
Анн: Нет уж, Севви…
Северен: Но это же логично. Принуждаешь ты, как никто, ты хитра и подозрительна по натуре - незаменимые качества, если иметь дело с Марком, - и среди нас только ты не обременена семьей и можешь сразу все бросить. Для твоей работы над юридической основой Конфедерации тебе вполне хватит собственной головы и микробиблиотеки, которую ты захватишь с собой в сумочке. План мамы - наилучший выход для нас, а к тому же в Орбе Марк может оказаться полезен. Пусть-ка применит свои метаспособности, чтобы прислужники Консилиума отвели для нашей семьи достойные помещения.
Поль: Анн, я считаю, что это было бы идеально.
Люсиль: Бесспорно. Прошу тебя, дорогая.
Анн: Загнали в угол, как крысу.
Адриен: Слава Богу, с этим покончено. (Образ повестки дня .) Переходим к следующему делу.
Катрин: (Экранируется .)
Поль: Кэт, не надо. Когда ты согласилась приехать, ты же знала, что нам будет необходимо разобраться в этом.
Филип (мягко ): Проект, над которым ты работала с Бреттом, отложен для полной реконструкции. Потребуются месяцы, чтобы найти замену Бретту. Если ее вообще возможно найти. Взгляни правде в лицо, дорогая: в этой области ты перестала быть необходимой. Твое место, как считают экзотики, выдвинувшие твою кандидатуру, в Галактическом Консилиуме.
Морис+Северен+Анн+Адриен+Поль+Дени: Да!
Люсиль: В глубине души, дорогая, ты знаешь, что мы правы.
Катрин: Вы все были правы… с самого начала. Не упрись я, Бретт, наверное, был бы жив.
Общее: (Ужас и негодование .)
Поль: Кэт, Бога ради…
Катрин: Ну, ладно, ладно! Ваша взяла! Чертова Династия всегда настоит на своем! Я перестану тосковать по Бретту, признаю, что мой проект больше во мне не нуждается, и исполню свой долг перед Конфедерацией Землян. Вы удовлетворены?
Поль: Спасибо, Кэт.
Катрин: А теперь, ради Христа, переходите к следующему вопросу… который вас пугал с самого начала!
Морис (встревожено ): Э… можно я сначала принесу нам всем что-нибудь выпить?
Люсиль: Мори, помоги мне приготовить чай и кофе. В такой вечер нам нужно что-то согревающее.
Северен: Мне чай с коньяком, garson, s'il vous plait! note 27 Марочным!
Морис (выходя за Люсиль ): Провинциальный пошляк!..
Дени (Катрин ): Я понимаю, почему ты это сделала, но мне так жаль твоих волос!
Катрин (рассеянно улыбаясь ): Чепуха. Бретту они нравились длинные, но с ними всегда было слишком много возни.
Дени: Я чуть-чуть обижен, что ты даже не посмотрела на голубую орхидею. Я принес ее специально для тебя.
Катрин: Папа, она изумительна… И три цветка сразу!
Дени: Один ты возьмешь домой.
Катрин: Я не могу…
Дени: Возьмешь, возьмешь. Я настаиваю. (Срезает цветок перочинным ножом и отдает ей .) Ну вот. Я скажу, чтобы Мори принес плассовую оболочку для него.
Катрин: Я… хорошо, папа. (Целует его .) Спасибо, что… что хочешь меня подбодрить.
Анн: Мы все любили Бретта. Но роскоши горевать мы себе позволить не можем. Почтить его память по-настоящему можно, только разоблачив его убийцу.
Северен: Проклятый Магистрат пропустил всю семью сквозь свою мозговыжималку и ничего не выжал. Только крутит колеса вхолостую.
Адриен: Слышали последнюю теорийку? Убийство нечеловеческое! Мой коллега в Экзотическом управлении сообщил мне, что попечители теперь подозревают метаконцерт недовольных симбиари, поскольку кроме человечества только их раса так слабо слилась с Единством, что еще способна убивать. Они предполагают метаконцерт, поскольку ни один симб в одиночку не обладает достаточным метаваттажем, чтобы таким безумно сложным способом экстрагировать всю психотворческую энергию Бретта.
Филип+Анн+Северен+Катрин: (Недоверие .)
Поль: Теория вполне правдоподобная.
Северен: Чушь собачья. Убийство совершил человек - психический оперант, фиксированный на тантрических ступенях из лотосов,
Анн: Благодарим вас, доктор Юнг.
Северен (упрямо ): Семь пепельных чакр на трупе не допускают иных толкований. Полиции следует поискать коллегу Бретта, исповедующего тантрический индуизм и профессионально ему завидовавшего.
Поль: Они искали. Но такого не существует. Ни у Бретта, ни у Кэт не было настоящих врагов. А среди тех, кто относился к ним с прохладцей, никто не обладает сильными метафункциями.
Северен: В таком случае убийца выбрал жертву наугад. А симбиарский метаконцерт - полный абсурд. Ну какая рациональная причина могла быть у наших достойных Зеленых Братьев убивать Бретта? Да и вообще у кого-либо, если на то пошло?
Анн: Магистрат готов был поверить, что у нас всех имелась рациональная причина… пока они нас не прозондировали.
Катрин: Только экзотические имбецилы способны вообразить, что мои родные братья и сестры сговорились убить моего мужа, потому лишь, что я отказываюсь стать Магнатом!
Филип (негромко ): Но теперь ты согласилась им стать.
Катрин: Да…
Поль: Магистрат все еще не уверен, что судебное зондирование нас семерых - и Марка - было достаточным. Они подозревают, что у нас хватает силы противостоять методам психосканирования.
Адриен: Какой вздор! Среди человеческих Великих Магистров ни один не обладает такой силой…
Поль: Откровенно говоря, мне кажется, что теория о Симбиарском злодейском метаконцерте всего лишь дымовая завеса.
Северен: А они продолжают подозревать нас?
Поль: Или Марка.
Катрин: О Господи!
Поль: Если существует человек, способный противостоять крондак-Симбиарскому зондированию, то это только Марк. Бог свидетель, никто из нас не может проникнуть сквозь глубокие заслоны его психики. Нет, я вовсе не думаю, что он имеет хоть малейшее отношение к убийству Бретта…
Анн: Мы должны начать собственное расследование смерти Бретта. Использовать все доступные нам средства. Нет другого способа снять пятно с нашей фамилии. Принять амнистию за то, что мы помогли Терезе родить ее ребенка, - это одно, но подозрения в убийстве - совсем другое.
Адриен: Анн попала в самую точку, как всегда! Ни для кого не тайна, что испытательный срок, внезапно введенный для человечества дополнительно, - это прямое следствие нераскрытого убийства. Крондак-Симбиарские члены Магистрата даже пытались отменить выдвижение представителей нашей семьи в связи со смертью Бретта и исчезновением Терезы. Спасло нас только лилмикское вето.
Филип: Любопытно… Это придает правдоподобие идее, что некая нечеловеческая фракция пытается нас дискредитировать. Лилмики могли бы положить этому конец, но предпочитают, чтобы Магистрат пусть медленно, но зато сам раскопал Симбиарских заговорщиков.
Морис (возвращаясь с Люсиль ): Лилмики хотят, чтобы Попечительство окончилось. Они хотят, чтобы Конфедерация Землян заняла свое место в Консилиуме, и хотят, чтобы самые мощные операнты нашей расы - а это мы с вами - работали на Содружество, а не против него. Вот почему они решили проигнорировать скандал и ускорить наше утверждение Магнатами.
Адриен (задумчиво ): Поль, ты сообщил Магистрату о противозаконной беременности Терезы еще до смерти Бретта? Ведь так?
Поль: Я поставил Малатарсисс в известность сразу же, как только мама сообщила мне. В четверг двадцать четвертого в тринадцать сорок шесть. Бретт был убит не раньше чем перед рассветом двадцать пятого.
Анн: Следовательно, теория экзотического метаконцерта в какой-то мере вероятна. При условии, что заговор существует в самом Магистрате. Не следует забывать и того, что в тот день в Конкорде все говорили о решении Кэт отказаться от выдвижения в Магнаты.
Катрин: Но, выходит, экзотики пошли на убийство, только чтобы мы не прошли в Консилиум? Но почему?
Морис: Они могут опасаться, что лилмики верно определили метапонтенциал человечества, и не желают смириться с этим.
Катрин: Но считается, что Галактическое Содружество стоит выше грязной политики. Ведь именно на это опирается понятие Единства.
Поль: Симбиари - не полностью слившаяся раса. Такими будем и мы когда-нибудь. Однако сам факт, что к этой версии относятся серьезно, указывает на то, что симбиарский заговор не лежит в области невероятного.
Адриен: Наша семья не имеет возможности заняться расследованием среди экзотиков. То есть пока не кончится назначенный нам испытательный срок.
Поль: Совершенно верно… Ну, так мы до этого момента оставим расследование в руках Магистрата?
Филип+Морис+Северен+Анн+Адриен: Да.
Катрин: А что, если убийца кто-то совсем другой?
Морис: Какой-нибудь психопат, помешанный на кундалини-йоге, убивший Бретта, возможно, без всякого повода?
Катрин: Но это ведь не исключено…
Филип: Тем больше причин ничего пока не предпринимать. Магистрат учитывает такую возможность. И у его блюстителей гораздо больше шансов найти такого человека, чем у нас.
Поль: Значит, мы договорились подождать.
Филип+Морис+Северен+Анн+Катрин+Адриен: Да.
Катрин: Значит, мы закругляемся. Мама, папа, я знаю, вы поймете меня, если я не останусь. Адриен, мы можем улететь?
Адриен: Конечно, сестричка. Мой ролет - твой ролет.
Анн: Разрешите напомнить вам всем кое о чем. Завтра все вы составите часть почетного эскорта, который будет сопровождать меня и Марка в звездопорт Куру в Гвиане.
Общее: (Стоны и возмущенные возгласы .)
Анн: Не вешайте носа. Вы все сможете насладиться курицей по-кайенски и манговым дайкири в «Рандеву» на острове Дьявола, как только милый мальчик и я упрыгнем в гиперпространство. (Полю .) Я проверила рейс на Орб по моему наручному компу. Нам всем надо сесть на модуль в Берлингтоне в ноль шесть тридцать пять. Ничего не говори Марку, пока мы благополучно не доберемся до посадочных ворот в Куру, хорошо, Поль? Лучше обезопаситься. Скажи, что просто провожаете меня, а вещи упакуй тайком. Нам ни к чему, чтобы он в последнюю минуту исчез, или заболел, или нашел очень убедительную причину остаться на Земле.
Поль: Договорились.
(Дени помогает Катрин упаковывать ее орхидею. Она уходит с Адриеном. Уходит и Анн. Люсиль начинает собирать чашки и блюдца. Поль помогает ей отнести их на кухню.)
Дени (на персональной волне ): Филип, Мори, Севви. Пожалуйста, задержитесь, когда Поль уйдет.
Филип+Морис+Северен: ??? Хорошо.
Поль (войдя в гостиную ): Ну, мне тоже пора. Спокойной ночи, мама, папа. Спасибо за то, что приняли всю ораву. (Братьям .) Увидимся в Берлингтоне, mes frangins note 28. (Уходит .)
Дени (после некоторого молчания ): Я должен кое-что сказать вам троим. Об убийстве Бретта. Так что сядем.
Люсиль (заглядывая в дверь ): Et moi aussi? note 29
Дени: Конечно.
Люсиль (садясь ): Я поняла, что ты что-то затеваешь, когда принудил Поля уйти.
Северен (удивленно ): Папа, неужели ты еще способен…
Филип: Заткнись, Севви. Так в чем дело, папа?
Дени: Я могу предложить вам всего один бесспорный факт. Остальное - только интуиция… Вы все знаете, что это такое. (Образ .) Это своеобразные узоры из пепла, оставшиеся вдоль позвоночника Бретта и на его голове, когда убийца экстрагировал его психотворческую силу. Пожалуйста, сравните образовавшийся лотосовый узор вот с этим… (Образы .)
Филип: Они практически одинаковы.
Дени: Вторая серия была обнаружена на трупе Шэннон О'Коннор Трамбле. Ее убил в две тысячи тринадцатом году - в самый день Великого Вторжения - мой младший брат Виктор. Такие же пятна были и на трупе ее отца, Кирана О'Коннора, предположительно также убитого Виктором. К сожалению, эмоциональный блок в моем сознании помешал мне обнаружить это соответствие раньше. (Общее тревожное волнение. )
Филип: Но Виктор действовал один! Он не делился своей силой ни с кем - даже с этим дьяволом, отцом Шэннон. Нет никого, кому он мог бы передать свою… свою методику. А Виктор умер одиннадцать лет назад. Мы все были там у его одра и видели - ощутили! - как он умер!
Дени: Он умер. Перед этим почти двадцать семь лет пролежав в коме, замкнутый в собственном мозгу, неспособный к мета - или физическому общению с кем бы то ни было. Он умер. Да… Так мы считали.
Филип: Боже Всемогущий, папа, ты полагаешь…
Морис:… что сознание Виктора каким-то образом обрело свой потенциал…
Северен: …что зараза передалась, что его дьявольское честолюбие живет…
Филип+Морис+Северен: …в сознании одного из нас?
Дени: Я спрашивал себя, возможно ли такое и неужели Бог допустил, чтобы психо Виктора вырвалось из заключения в момент конца, когда мы так долго молились… вырвалось с любовью или последним соблазном…
Морис: Папа, не хочу кощунствовать, но Бог не имеет никакого отношения к этому делу! Вопрос прост: нашлись ли у Виктора силы именно в момент рассеивания жизнеполя преодолеть латентность и завладеть другим человеческим сознанием?
Филип: Мамы там не было, но мы все и наши супруги собрались у его одра. По-моему, Мэв и Сесилию можно не подозревать. У обеих прочное алиби. Во время пикника на Рай-Бич Мэв находилась в Ирландии, в объятиях своего последнего любовника. А Сесилия участвовала в инопланетной медицинской конференции. Таким образом, остаются я, Мори и Северен, моя жена Аврелия, Адриен и Шери, Анн, Поль и сама Кэт. Девять членов семьи, как возможные орудия Виктора, если… если он оказался способен на переброску сознания.
Люсиль: Нет! Нет! Это уже не метапсихология - это черная магия! Так не бывает! Сознание не может быть порабощено другим сознанием. Человеческая личность…
Северен: …может раздробиться. Размножиться. Ты опытный психолог, мама. Ты знаешь, что в одном больном сознании могут угнездиться десятки разных личностей. В нормальном сознании! Кто знает, на какие чудовищные отклонения способно сознание операнта? Мы ведь можем использовать психорешетки, чтобы воздействовать на самую структуру времени и пространства, материи и энергии! Кто знает, на что еще мы способны? А нормальная психология гомо супериор еще только исследуется. Я сам участвую в этих опытах. Если подобная переброска осуществима, не исключено, что для жертвы она незаметна - как множественноличностный больной не сознает существования остальных личностей, кроме той, которая владеет им в данный момент.
Люсиль: Дени… ты думаешь, это могло случиться?
Дени: Не знаю. Но вы понимаете, почему мне страшно?
Филип: Еще бы! Кроме тебя с мамой, а еще дядюшки Роги, вероятно, только мы с Мори помним, каков был Виктор в расцвете сил. Его даже нельзя считать человеком. Он был… эволюционной аберрацией.

Предыдущая страница 8 Следующая страница


9 Джулиан Мэй

Северен (негромко ): И я хорошо помню Виктора. В последний раз, то есть до Вторжения, мы его видели на семейном праздновании Рождества у tante Марджи в Берлине в две тысячи двенадцатом году. Фил, тебе было пятнадцать, а Мори - тринадцать, мне всего девять, Анн, Кэт и Адриен пешком под стол ходили, ну и, естественно, Поль еще не родился… Дядя Виктор явился с двумя своими марионетками, дядей Лу и дядей Леоном, как всегда, нагруженный дорогими подарками. И как всегда, оперантные родственники были очень вежливы, укрыв свое сознание за самыми надежными экранами, а нормали либо заискивали перед черной, но сказочно богатой овцой, либо умирали от страха. Только детишки обрадовались дяде Вику - те, что были слишком малы, чтобы понять, каков на самом деле этот великолепный красавец, щедрой рукой раздающий прямо-таки волшебные подарки… Вот тогда, в девять лет, я впервые понял… Вик не вступил со мной в телеконтакт, вообще ничего не сделал. Но все равно я понял. Впервые я осознал тайну зла и оледенел от ужаса. А Вик просто засмеялся и вручил мне фантастический ритмопрограммер с одним из первых мозгоинтерфейсов. Сразу после Рождества я его на что-то выменял…
Морис: И хорошо сделал. У этих ранних мозгоинтерфейсов имелись очень опасные свойства. (Задумчивая пауза .)
Дени (медленно ): Мальчики, вы согласны, что никакое из знакомых нам оперантных существ не могло бы убить Бретта таким способом с дальнего расстояния?
Филип: По-моему, такое предположение логично, даже экзотический оперант класса Великих Магистров - конечно, исключая лилмиков, о которых мы знаем так мало, - должен был бы находиться совсем близко от Бретта, чтобы осуществить психотворческое высасывание такой невероятной сложности.
Дени: Магистрат прозондировал все ваши сознания и счел вас и ваших супруг не причастными к убийству Бретта. Аврелия и Шери были оправданы, поскольку их метапсихические способности слишком слабы для подобного убийства и они абсолютно не в состоянии сопротивляться методам психозондирования. Так что можно считать их вне подозрений. Но мы, как и Магистрат, знаем, что нас с вами зондирование полностью не высвечивает. Есть только четыре члена семьи, которые, как я знаю твердо, находились далеко от Райского порта, когда Бретт погиб на этом их траулере. Вы трое и ваша мать. Северен был здесь, в Хановере, весь предыдущий четверг, всю ночь на пятницу, когда произошло убийство. Люсиль вызывала его из Конкорда, когда решила, что убедила Терезу сделать аборт. Под вечер в четверг, когда ваша мать обнаружила исчезновение Терезы, она вызвала из столицы и вас двоих для предварительного дальнего сканирования. Вы все трое оставались с ней до утра.
Северен: Но Поль не был на пикнике. Он оставался в Конкорде и приехал в Хановер утром в пятницу.
Морис: Да. В вечер пикника он должен был дать показания перед специально созванной юридической комиссией, которой предстояло решить, не следует ли отстранить его от участия в заседаниях Интендантской Ассамблеи, пока будет расследоваться преступная беременность Терезы. Его не отстранили. И он решил не лететь в Хановер, поскольку на утро пятницы были назначены важные дебаты по поводу колонизации Денали, а Тереза, как он был убежден, просто искала уединения и вот-вот вернется…
Дени: В Хановер Поль прилетел много времени спустя, после того как около шести тридцати Марка нашли на речном берегу и у нас возникли опасения, что Тереза и Роги утонули. Поль говорит, что всю ночь провел в своей конкордской квартире.
Северен: То есть у него было сколько угодно времени, чтобы слетать в Рай.
Дени: Адриен с Анн и их супруги ничего не знали об исчезновении Терезы и Роги, как и обо всем остальном, пока я не сообщил им. Было это в пятницу утром, после того как полиция известила меня об убийстве Бретта. Я дальнировал Полю, и он был еще в Конкорде, так что есть основания подозревать его.
Люсиль: Боже мой!
Дени: А также Адриена и Анн. Они оба приехали в четверг, как и Кэт с Бреттом, - сбежали из столицы от шума, который был поднят вокруг Магнатов. Вечером Адриен с Анн участвовали в пикнике на пляже в Рае вместе со мной и всеми внуками.
Люсиль: Адриен… Анн… Поль… Кто-то из них психовампир? Не может этого быть!
Дени: И не забудь Катрин. Если аберрация гнездится в подсознании, то…
Люсиль: Дени - нет!
Дени (спокойно ): Да. Какая-то часть ее сознания могла восстать против того, что она прикована к Бретту и проекту детской латентности. Компонент принуждения у Катрин, видимо, слабее, чем у вас остальных, и она как будто менее честолюбива. Она вышла за Бретта - блестящего теоретика, но уступающего ей метапсихически - вопреки советам семьи, потому что любила его. Но если давным-давно в ее подсознание проникла воля Виктора, как знать, чего можно ждать от ее внутренней личности? Может быть, в ее сознание заложена своего рода психическая бомба замедленного действия - безопасная, пока какой-то стимул не активизировал ее.
Северен: К подозреваемым относится и Марк. Никому точно не известно, где он был, прежде чем его обнаружили на берегу реки.
Морис: Но как сумел бы Вик до него добраться? В отличие от нас всех Марк не присутствовал при его кончине. И не забывайте, ему было всего два года! Папа, ты предполагаешь, что Вик, умирая, проецировал какие-то соблазны. Но соблазнить двухлетнего ребенка невозможно!
Дени: Да. Обычного двухлетнего ребенка.
Филип: И Марк был там. Дядюшка Роги привез его с Терезой в Берлин, так как Поль доставил папу из больницы.
Дени: Да. Поль пытался убедить меня, что я слишком болен, чтобы присутствовать там в тот Страстной Четверг. Но какое-то предчувствие сказало мне, что это наш последний шанс.
Северен: Конечно, при конце Марк не присутствовал, но он был с няней в комнате по ту сторону коридора. A у Виктора достало силы в момент смерти забрать с собой Луиса, Леона и Ивонн…
Морис: Значит, он мог добраться и до Марка?
Дени (со вздохом ): Да.
Люсиль (резко ): Но это слишком чудовищно! Что кто-то в нашей семье прячет в себе дьявола!
Филип: Бретт мертв. Пепельные пятна совпадают с таким же узором на теле заведомой жертвы Виктора Ремиларда. Модус операнди слишком уж странен…
Морис: Папа, а подробности смерти Шэннон и Кирана О'Конноров были опубликованы? Во всяком случае, я не помню, чтобы о них упоминали средства массовой информации. Конечно, Великое Вторжение заслонило все…
Дени: Дядюшка Роги - он практически застиг Вика на месте преступления - знал о Шэннон. Он рассказал мне рано утром на следующий день, и мы привели несколько полицейских в отель, где труп Шэннон был спрятан в стенном шкафу. Санитары, которые забирали тело, безусловно, видели пепельные узоры. Как затем и судебный медик, производивший вскрытие. Кто еще? Служащие похоронной фирмы, которые уложили тело в гроб и закрыли его. Больше никто… Все, кто видел пепельные пятна, не были оперантами. Кроме меня и Роги, разумеется. О причине смерти Кирана нигде не сообщалось. Ну, а расследование… Как сказал Мори, никто ничем, кроме Великого Вторжения, не интересовался. Мы с Роги согласились, что обличать Виктора как убийцу Шэннон бессмысленно. У нас не было прямых доказательств, а он находился в глубокой коме. В конце концов причина ее смерти осталась неустановленной. Вопрос об убийстве даже не вставал! Близких родственников у нее не было. Жерар Трамбле, ее бывший муж, забрал тело из морга, и его кремировали. Не исключено, что Жерар видел пятна, но он давно умер… Виктор оставался в коме и в конце концов был передан на попечение родных, поскольку иначе его пришлось бы содержать в больнице - что еще можно было с ним сделать? - а мы охотно взяли на себя ответственность за него. Судить Виктора за перестрелку на Маунт-Вашингтон было невозможно. Официально его ни в чем не обвинили, потому что сознание своих сообщников он заблокировал, и они не могли давать показания против него. К тому времени, когда попечители занялись этим делом и официально установили, что инициатором нападения был мой брат, его состояние признали безнадежным. Мы получили право отключить аппаратуру, если сочтем нужным.
Филип: И никто из нас не понимал, папа, почему вы этого не сделали.
Люсиль: Вы все видели, что тело Виктора не разрушалось. Даже без мышечной стимуляции, получая самое простое питание и воду, он сохранял внешность здорового человека. Нервная система функционировала прекрасно, энцефалограмма показывала нормальные чередования сна и бодрствования, а также словно бы мыслительные процессы, хотя он был не способен на произвольные движения и на общение - и словесное и метапсихическое. Он жил и как будто мыслил. О чем он думал, был ли он в здравом рассудке или безумен - никто определить не мог. Он полностью утратил связь с внешним миром.
Северен: Так почему же вы…
Дени: Потому что, пока он оставался жив, я мог надеяться, что он раскается. Пожалеет о том, что сделал. И мне казалось, что он не готов к смерти. Ведь он мог в любой момент остановить жизненные процессы одним усилием воли.
Морис: Папа, что ты говоришь!
Дени: Никто из вас, детей, не знал истинной тяжести грехов моего брата. Это было известно лишь немногим. Теперь, видимо, мне придется вам рассказать… но не сегодня.
Северен (негромко ): Он был чудовищем, но обречь его на подобное…
Морис: Каждый год, каждый Страстной Четверг, ты заставлял нас всех навещать его. Мы не знали истинной причины, почему ты соединял нас в метаконцерте, почему ты своим принуждением фокусировал нашу общую психосилу, подчиняя нас себе.
Дени (устало ): Чему это помогло бы? Узнать, что мой бедный брат обрек себя на вечное проклятие? Ведь сделать это с собой мы можем только сами. Мы сами творим собственный ад. Но пока он был способен мыслить и не испытывать физической боли…
Северен: Оставаясь в одиночном заключении? Ты к этому приговорил Вика, папа?
Дени: Я поступал по велению совести. Как требовали мои религиозные убеждения.
Филип: Ах, папа! Если бы ты открыл нам правду! Ты ошибался! Какие бы преступления ни совершил твой брат, у тебя не было права…
Люсиль: Я согласилась с решением вашего отца. Речь шла о надежде. Ответственность за нашу жизнь лежит на нас. За верность выбора. Но мы, кроме того, сталкиваемся с неразрешимыми сложностями, когда готового ответа нет. Сам Виктор словно хотел жить, а мы надеялись, что он раскается. Ваш отец сделал для своего брата то, на что имел право.
Северен: А теперь нам пришлось столкнуться с результатом?
Дени: Да.
(Долгое молчание.)
Морис: Не могли бы мы получить - или создать - конфигурацию принудительного зондирования, которая при воздействии на Ремилардов открывала бы нам правду…
Филип: Мы пятеро, работая в метаконцерте. Используя чисто человеческие параметры, а не полуэкзотические методы крондак и симбиари. Мы могли бы сканировать подозреваемых членов семьи и установить, причастны они к смерти Бретта или нет. Использовать собственные приемы Галактического Содружества для получения психоданных, которые завершили бы или опровергли результаты допросов, проведенных Магистратом. Такие доказательства имели бы юридическую силу.
Дени: Не знаю. Просто не знаю. Мы только-только начинаем разбираться в принципах программирования человеческих метаконцертов. Когда я работал с вами над Виктором, то координировал практически инстинктивно! Могу попытаться создать безошибочную программу зондирования, но, думаю, я недостаточно квалифицирован для подобных экспериментов. И вряд ли среди людей это кому-нибудь под силу - даже Дэвиду Макгрегору или Илье Гаврысу. Лучше подождать, пока наша Конфедерация не займет места в Консилиуме, а тогда обратиться за помощью в крондакское министерство анализа. Они написали чертову книгу о сканировании сознания…
Филип: Да… так, пожалуй, будет разумнее всего.
Морис: И безопаснее. Пока остается возможность, что кто-то из членов нашей семьи - сознательный или бессознательный убийца, нам, пятерым, надо оберегать свое сознание и действовать с предельной осторожностью. Если наше Воплощенное Зло почувствует, что ему угрожают, оно способно убить еще раз. Мы же понятия не имеем, что им движет.
Северен: Когда мы отправимся на Консилиум Орб, то, конечно, будем в полной безопасности. Никакой оперантный убийца не посмеет что-нибудь предпринять в керамикометаллическом улье, кишащем экзотическими Великими Магистрами и Лилмикскими Надзирателями. Возможно, мы сумеем решить эту проблему до возвращения на Землю - если папа согласится разработать программу зондирования совместно с крондакским министерством анализа, пока нас не будет там.
Дени: Мы с вашей матерью не кандидаты в Магнаты и, конечно, не можем отправиться с вами раньше времени под видом ваших сотрудников. Я приеду на Консилиум Орб тогда же, когда и остальные гости семьи, а пока постараюсь разработать наметки нужной конфигурации. Обещаю не изображать Шерлока Холмса, чтобы не вспугнуть вампиров раньше времени. И будьте осторожны.
Филип+Морис+Северен: Договорились.
Дени: В таком случае пожелаем друг другу спокойной ночи. (Родители и дети обнимаются. Филип, Морис и Северен уходят. Люсиль и Дени подходят к окну и смотрят, как ролеты взмывают в небо. По диску луны скользят клочки туч. Дождь кончился.)
Люсиль: Никто из них! Я знаю.
Дени: Будем надеяться.

16

Сектор 15: звезда 15-000-001 (Телонис),
Планета 1 (Консилиум Орб)
28 сентября 2051
В свое первое утро в мире, получившем название Консилиум Орб, Анн Ремилард и ее племянник Марк отправились завтракать в La Closerie de Lilas note 30, ресторан «под открытым небом» напротив тихого отеля «Монпарнас» по ту сторону небольшой площадки. Они поселились в отеле временно, пока семье подыскивались постоянные жилища. Внутри построенного лилмиками колоссального полого планетоида для человечества уже приготовили свыше тридцати анклавов, причем каждый воспроизводил ту или иную типичную область Земли. Соответствующие ландшафты, коммерческие, культурные и художественные учреждения, проникнутые данным этническим духом, характерные жилые кварталы. Одни анклавы бурлили жизнью, другие отличались спокойной солидностью; одним был свойственен изысканный вкус, другим - броскость; в одних обстановка была городской, другие имитировали сельскую местность, и люди жили в крохотных деревушках. Анклавы различались по размерам и отделялись один от другого ухоженными парками и лесами, в которых происходили «сезонные» изменения, каменными кладками, очень похожими на горы, оазисами, джунглями, подобьями тропических лагун, речками и озерами. Над всем этим простиралось иллюзорное небо, которое светлело и темнело на протяжении двадцати пяти часов галактических суток, ночью являя созвездия и единственную луну Земли, а днем - разнообразие плывущих облаков. Дожди выпадали там и тогда, где и когда это требовалось, а в северных лесах, разделявших анклавы Скандию и Балтику, а также в Альпийском краю, Якутском и Гималайском анклавах порой шел снег. Почти все растения были настоящими. Фауна, за исключением некоторых одомашненных животных, ограничивалась местными видами. Автоматические устройства поддерживали все в чистоте и порядке.
Новые человеческие Магнаты Консилиума могли выбирать для себя, своей семьи и оперантных сотрудников любой анклав по вкусу на периоды заседания Консилиума, а в перерывах между сессиями возвращаться на родную планету или оставаться в Орбе, в зависимости от того, что их больше устраивало. Хотя человеческих кандидатов в Магнаты было пока всего сто, со временем предполагалось увеличить их число, чтобы человечество было представлено пропорционально остальным расам. По мере надобности человеческие анклавы должны были расширяться.
Все кандидаты в Магнаты из семьи Ремилардов, кроме Поля и Анн, заказали дома у моря в Палиули, райском местечке в гавайском стиле, которое быстро становилось одним из самых больших и популярных анклавов в Орбе. Поль пожелал поселиться в Золотых Воротах, лилмикском воспроизведении модернизированного Сан-Франциско, расположенном вблизи Центрального стадиона Орба и залов заседания. Анн предпочла квартиру в парижском стиле в Rive Gauche note 31, а потому поселилась в отеле в этом анклаве.
Марку выбор Анн показался чересчур причудливым, он не мог понять, как Анн, это воплощение здравого смысла, могла даже подумать о том, чтобы хотя бы на время остановиться в таком тошнотворно-романтическом месте.
В кафе тетка заказала себе только кофе с молоком и булочку; Марк же заявил, что совсем отощал за три недели с лишним на безвкусной пище, которой их пичкали на космолете «Хасан башо». С подростковым упрямством он отверг все французские яства в меню «Клозери» и шокировал официантку, потребовав поджарку - чтоб хрустела! - с яйцом, ломоть свежей папайи под лимонным соком, бананово-орехового хлеба и кувшин мексиканского шоколада.
- Но этого нет в меню… - начала чопорная пожилая официантка, одетая под стиль заведения в костюм французской подавальщицы XIX века.
- Но вы же можете их затребовать, верно? - Марк улыбался той ироничной кривой улыбкой, которая доводила Анн до исступления на всем протяжении их долгого полета с Земли. - В Орбе все продукты питания поступают с централизованного склада, и за пять минут на вашу кухню доставят полуфабрикат любого земного блюда. Я бы мог заказать жареных личинок по-австралийски, или овечьи глаза, или бизоний горб на ребрышках, или таро по-гавайски…
- Марк… - устало произнесла Анн.
- Так я же мог бы! - возразил подросток.
- Да, мсье. - Официантка, как и вся человеческая обслуга на огромной искусственной планете, была нормалью, что не помешало ей сразу распознать бунтующего мальчишку, и она мгновенно приняла ласково-покровительственный тон. - Ну, конечно, конечно, мы можем приготовить все, что тебе хочется. Так трудно сразу привыкнуть, что ты далеко от Земли. Бедный малыш! Мы постараемся облегчить твою тоску по дому. Подать личинки на жареном хлебе?
- Не надо, - пробурчал он. - Только то, что я заказал.
- Вот и хорошо! - Она погладила Марка по голове, подмигнула Анн и удалилась.
Марк почувствовал, что его вот-вот вырвет.
- Как ты считаешь, не пора ли нам объявить перемирие? - спросила Анн.
Он поднял глаза.
- Перемирие?
- Ты прекрасно знаешь, почему мы забрали тебя с Земли.
- Да, - огрызнулся он.
В космопорту, когда Поль внезапно отдал Марку сумку с его вещами и документы и вся семья сосредоточила на нем силу принуждения, он не сопротивлялся. Беспомощно скованный волей взрослых Великих Магистров, он только поглядел в глаза отцу и сказал: «Возможно, вы еще пожалеете об этом!» Потом повернулся и поднялся в космолет следом за Анн.
Теперь Анн продолжала:
- Ты останешься в Орбе минимум до января, когда церемония принятия завершится. Если хочешь, можешь и дальше злиться и кукситься, точно капризный ребенок, но я надеялась, что ты смиришься с решением семьи и будешь помогать мне, пока ты здесь. Работы до декабря, когда прибудут остальные, предстоит много.
Он уставился на нее, а она на него, не уступая ни на психомикрон, и в конце концов он снова опустил глаза. Анн, как и ее сестра Катрин, была высокой блондинкой, но если Кэт унаследовала импульсивность и страстность Люсиль, то Анн воплощала ледяную интеллигентность Дени и всегда была любимицей отца. В семье подшучивали, что она не родилась нормально, как ее пять братьев и сестра, а выпрыгнула в полном вооружении из чела Дени. В детстве Анн эти шутки задевали, и она обзавелась статуэткой Афины Паллады, которую сделала своим талисманом, и с тех пор не расставалась с ней. В Конкорде статуэтка всегда стояла на ее столе. Как-то Марк спросил, какой символ имеет эта богиня, и она ответила: «Победоносный разум».
Марк не был особенно близок с дядьями и тетками. Но очень рано уловил какое-то духовное родство между собой и этой уравновешенной женщиной, словно бы лишенной эмоций. Почему-то именно к тете Анн, а не к своим родителям и не к дядюшке Роги он обратился в девять лет, когда заинтересовался тайной человеческой половой жизни. Она все ему растолковала с деловой четкостью, подчеркнув, какая это помеха для тех, кто посвятил себя более высокой жизни духа. Секс отвлекает от более важных дел, объяснила она. Это просто биохимический процесс, чисто животное побуждение, но обладающее способностью заглушать рассудок, а потому к нему следует относиться с осторожностью. (Марк не понял, как это может случиться, но тетя Анн только мрачно усмехнулась и сказала: «Вот погоди!») Она рассказала ему, что решила не выходить замуж, не иметь детей и избегать всякой тесной близости с другими людьми, потому что работа для Галактического Содружества и оперантного человечества ей важней личного удовольствия. Тогда Марк счел ее точку зрения благородной, достойной восхищения и подражания, но принял меры, чтобы она об этом не догадалась.
Анн была первой из Ремилардов, кого экзотические попечители ввели в Североамериканское Интендантство и в Ассамблею Соинтендантов - квазинезависимое законодательное собрание Конфедерации Землян. С самого начала она была политическим ментором своего младшего брата Поля, словом и делом помогала ему быстро достигнуть положения Соинтенданта и всячески поощряла его стремление получить кресло Первого Магната, когда Конфедерация Землян станет полноправным членом Галактического Содружества. После того как сама Анн получила ранг Соинтенданта, она рискнула сообщить о собственной честолюбивой мечте остальным родным - она хотела стать ни больше и ни меньше, как Планетарным Дирижером (старшим оперантным администратором) Земли, когда Попечительство симбиари завершится.
Мечта тетки ошеломила Марка, и он стал еще больше восхищаться ею, пока… пока его не принудили полететь с ней на Орб. Возмущенный тем, что с ним поступили так бесцеремонно, полный опасений за мать и Роги, мальчик замкнулся в неуязвимой крепости своего сознания, практически не разговаривал с Анн и даже делал все, чтобы избегать ее, насколько это было возможно в довольно небольшом космолете. На протяжении всего периода самоизоляции у него было много времени для размышлений, и в частности он проанализировал убийство своего дяди Бретта Макаллистера. Рассуждая примерно так же, как Дени, Марк пришел к выводу, что основные подозрения падают на Анн, а кроме того, на ее сестру Кэт и брата Адриена.
И на его отца.
В одиночестве, раздумывая над противоестественной смертью Бретта, стараясь подавить овладевший им настоящий страх, Марк вернулся к тому, что интриговало и тревожило его вот уже одиннадцать лет, - к моменту смерти Виктора Ремиларда. Он помнил события того Страстного Четверга 2040 года с полной четкостью. Не по возрасту развитой, он живо заинтересовался семейным ритуалом, на который его не допустили, и потому, сосредоточив свои ультрачувства на спальне по ту сторону коридора, воспринял сцену смерти почти с той же полнотой, как и взрослые ее свидетели. Хотя то, что увидел и почувствовал двухлетний Марк, было недоступно младенческому пониманию. Даже и теперь он не мог в этом полностью разобраться. Но случившееся все больше прояснялось для него, по мере того как он продолжал познавать скрытые стороны собственного сознания и сознаний других высших метапсихологов.
Однако главный вопрос все еще оставался без ответа: могла ли умирающая личность, почерпнув энергию из приверженности злу, найти убежище в сознании и теле кого-то еще? Психология и богословие, насколько знал Марк, отрицали что-либо подобное. Тем не менее в момент смерти Виктора что-то произошло… Догадка, что в странной смерти Бретта повинен Виктор или какое-то его орудие, осенила Марка, как сфокусированная вспышка, вне всякой логики, а потому еще более удручающе…
Тетя Анн смотрела на него светлыми холодными глазами, в которых он неожиданно прочел дурное предзнаменование.
- Так ты согласен помогать мне, Марк?
Мальчик отвел взгляд и, как мог искуснее, спроецировал неохотное согласие, легкую трещинку в экранах, которые прежде казались ей непробиваемыми. Он проецировал подростковую неуверенность и отчаянную потребность довериться какому-нибудь надежному взрослому, тончайший намек на свое былое восхищение ею.
- Я… я постараюсь, тетя Анн.
Она протянула руку и с легкой улыбкой погладила его по плечу.
- Отлично. И я тоже постараюсь помочь тебе, Марк.
Тут принесли их заказ, и французская официантка по-матерински ласково выслушала извинения Марка за его капризы в выборе меню. При этом он виновато признался ей, что как гурман никуда не годится. Однако он надеется побывать во всех этнических анклавах человечества, пока он тут, и воспитать свои вкусовые сосочки. Она весело засмеялась.
- Познакомься и с кухней экзотиков! Только, естественно, не с крондакской: их пища содержит слишком много нефтехимикатов и вредных алкалоидов. Кухня гии по-настоящему восхитительна - сплошные душистые десерты и салаты, а полтроянцы творят чудеса с продуктами моря, но и мясные их блюда стоит попробовать. Симбиари - великие мастера кондитерских изделий. Зеленые же, как ты, наверное, знаешь, лишь частично питаются солнечным светом, а в основном приготовляют замечательные лакомства из разных видов сахара. Ну, и остаются лилмики… Ты ведь можешь встретить тут одного из этих редких существ. Говорят, впечатление незабываемое. Есть они, правда, не едят. Некоторые утверждают, будто они питаются музыкой сфер, но, думаю, это чепуха.
- Я очень рад, что поживу здесь, - сказал Марк. - Утверждают, будто посетить экзотические анклавы Консилиума Орба - значит как бы совершить быстрый круиз по всей обитаемой Галактике. Когда я вернусь на Землю, мои однокурсники будут мне жутко завидовать. Все наслушались самых удивительных историй и мечтают побывать здесь. Но, конечно,. планета закрыта для туристов - даже оперантных.
- А на какой срок подписывает контракт обслуживающий персонал? - с интересом спросила Анн.
Официантка вздохнула.
- Всего на триста дней. То есть в большинстве случаев. Надеюсь, это правило отменят. Я бы с радостью осталась подольше, хотя мой муж спит и видит, как бы поскорее вернуться в Париж. Но жизнь тут куда увлекательнее, особенно теперь, когда человечество готовится занять место в Консилиуме. - Она понизила голос. - А платят в Орбе втрое больше, чем в мирах Конфедерации Землян, ну и нам, нормалям, предоставляются те же привилегии при покупках, что и оперантным бюрократам. И мы можем пользоваться теми же художественными, культурными и развлекательными учреждениями, что и Магнаты и их оперантные помощники… если захотим.
- А вы хотите? - спросил Марк.
Она внимательно на него посмотрела.
- Не всегда. И нам нравится жить в наших собственных неоперантных кварталах внутри этнических анклавов. Приятнее жить среди себе подобных, n'est-ce pas? note 32
- Mais naturellement, madame. Vous moen direz tant note 33, - ответил Марк.
- Да ты и правда говоришь по-французски! - радостно воскликнула она. - Маленький мой франко-американец! Epatant! note 34
- Совсем немного. Меня научил прадедушка.
- И он здесь? - спросила она, улыбаясь.
- Нет, - ответил Марк, отводя глаза, и его лицо утратило всякое выражение.
Официантка взяла под мышку большой поднос и отошла со словами:
- En bien. Bon appetit note 35. Желаю вам хорошо провести день.
Довольно долго Марк и Анн ели молча. Потом Анн сказала:
- Если на то будет веская причина, ты можешь вызвать своего деда по подпространственному коммуникатору и договориться о прямой связи на персональной волне. Он легко дальнирует через четыре тысячи световых лет, отделяющих нас от Земли.
- Зачем мне понадобится говорить с Grandpere? - Марк допил горячий шоколад и слизнул пену с губ. Подали его в непомерно большой чашке из тонкого фарфора. Шоколад был отлично взбит, приправлен медом, ванилью и корицей.
- Я знаю, ты не так уж близок с Дени. Но если бы тебе понадобилось обсудить… какое-нибудь серьезное семейное дело на Земле, уладить что-то, то обратиться следует к нему.
- Учту. - Марк отодвинул чашку и положил вилку с ножом параллельно тарелке. - Начнем работать сразу же?
Анн улыбнулась.
- Нет. Хотя мне хотелось бы заглянуть сегодня в наши канцелярии. А что планируешь ты? Осматривать достопримечательности?
- Просто побродить. Познакомиться с этим местом. Двадцать три дня в серой пустоте не пошли на пользу моим нервам.
- Я заметила. - Анн взглянула на свой наручный комп. - Сегодня в девятнадцать тридцать мы приглашены на ужин к Кайлу Макдональду и его жене Мэри Гаврыс в анклав Ломонд. Ты их помнишь?
Марк кивнул:
- Конечно, он пишет научную фантастику, а она Европейский Соинтендант. Дядюшка Роги рассказывал, как он их познакомил. Я пытался читать диски Макдональда, но это какой-то неправдоподобный бред.
- Надеюсь, за ужином ты воздержишься от литературной критики. Так вот: если я отпущу тебя сегодня побегать на воле, ты обещаешь завтра заняться поисками жилья в Паиули? Найти что-нибудь приличное на берегу будет не просто. Я слышала, что русские пытались прибрать к рукам все лучшие места.
Серые глаза Марка радостно заблестели.
- Разреши мне сегодня самому найти, чем заняться, а завтра я в полном твоем распоряжении.
- Ну так отправляйся! - Анн засмеялась. - Только не впутывайся во что-нибудь, из чего не выпутаешься!
Он бросил салфетку на стол, вскочил, чуть не опрокинув ажурный чугунный стул, и пробежал по террасе к выходу. Метрах в ста оттуда, рядом с булочной, находился вход в метро. Марк заставил себя пойти шагом и свернул туда, оглянувшись через плечо и помахав Анн, которая налила себе еще кофе и смотрела ему вслед с выражением, выдававшим большую тревогу. А Марк уже сбежал по ступенькам в светящуюся стеклоподобную глубину, которая совершенно не вязалась с уютной старомодностью французского анклава. Он почти сразу же поймал безынерционную капсулу и отправился на самый верхний ярус гигантского керамического планетоида - в космопорт Орба.
Четыре часа Марк смирно просидел на скамье в человеческом зале ожидания и, пустив в ход дальневидение и прочие ультрачувства, вбирал все формальности, предваряющие отлет, чтобы потом не допустить ни малейшей ошибки. Он изучил процедуру выдачи билетов, прохождение карантина, относительно малоконтролируемую посадку на небольшие суперлюминальные частные космолеты и даже то, как бригады наземного обслуживания; состоявшие из экзотиков, готовили к отлету корабли Конфедерации Землян на стартовых платформах.
Он был готов нарушить любые законы, лишь бы вернуться на Землю. Но как это устроить?
Можно прибегнуть к принуждению, пройти на борт большого пассажирского корабля, заблокировав память всех, кого придется принуждать, - при условии, что никто из них не принадлежит к классу Магистров. Но если он исчезнет, Анн наверняка отправит субпространственный запрос о нем, а потому этот вариант отпадает. Можно использовать созидательный потенциал, чтобы изменить свою внешность или стать невидимым, и пробраться на космолет зайцем, но она все равно предупредит Магистрат, и на Земле все прибывающие с Орба будут подвергаться проверке, а любой экзотический полицейский в категории Великого Магистра увидит его, настоящего, сквозь любой психокамуфляж.
Так что остается?
Использовать принуждение, чтобы захватить самый маленький корабль. Административный челночок с командой из трех человек. На платформе 638 стоял как раз такой каледонский «кузнечик». Выведи из строя его коммуникаторы и маячки. Метаоглоуши команду почти до полного идиотизма, едва они направят корабль по курсу с прыжком в гиперпространство и из него. Спи только, пока корабль будет пересекать серую пустоту. И на этот раз никаких заячьих прыжков с фактором смещения 180. Сам он без труда выдержит боль при перемещении по ипсилон-полю. А если команда обалдеет от перегрузки? Что ж! Тем легче будет с ней справиться. Если повезет, он доберется домой за две недели. Наберет припасов, отправится в Британскую Колумбию и затаится там с мамой и дядюшкой Роги.
Если он проделает все это достаточно ловко, не исключено даже, что семья и дальше будет его покрывать. Конечно, чтобы откупиться от владельца похищенного «кузнечика» и команды, придется пожертвовать кругленькой суммой, но для семейной корпорации это пустяк. При условии, что он никого не убьет.
Марк встал со скамьи и купил себе в буфете большую пепси-колу. Потягивая ее через соломинку, он небрежно направился к туннелю, ведущему на платформу 638. Зал ожидания для малых кораблей был далеко не таким многолюдным, как общий, и люди (кроме членов команды), торопливо шагавшие по туннелю, были главным образом озабоченные бизнесмены в солидных костюмах и с «дипломатами» в руках или неряшливо одетые ученые, которые медленно шли зигзагами, обдумывая великие идеи на общей волне. Все тут были пожилыми, и кое-кто с любопытством оглядывал его, когда он остановился у обзорного окна, выходившего на платформу 638, и остался стоять там, посасывая пепси-колу.
Табло над дверью сообщило ему, что перед ним «Родри Ду», двенадцатиместный «Де Хэвиленд» - С-211 из Грампьян-Тауна, вылетающий в Каледонию, - он принадлежал компании «Гиннес». До отлета оставалось около часа.
Идеально! И ведь это прямой потомок антикварного гидроплана, который доставил его с матерью и дядюшкой Роги в заповедник мегаподов!
- Ну, просто судьба, верно? - произнес взрослый голос.
Марк стремительно обернулся. Сердце у него бешено заколотилось. Он не почувствовал, что к нему кто-то приближается, не ощутил никакой ауры. Однако он уже был не один. Почти прямо у него за спиной стоял высокий - очень высокий - пожилой человек с аккуратно подстриженной седой бородкой и патриаршим ореолом белоснежных волос. На нем были голубые одежды, которые не ассоциировались у Марка ни с одной этнической группой. Глаза, глубоко сидящие в темных глазницах, казались сверхъестественно яркими.
Марк тут же заподозрил, что перед ним не человек: метаподпись полностью отсутствовала; даже сканирование третьего уровня ничего не обнаружило. Экзотик - но какой? Крондаки иной раз облекались в иллюзорные тела, особенно когда занимались социологическими исследованиями людей и старались придать своему присутствию естественность и безобидность. Крондакский Великий Магистр, вероятно, способен скрыть свою ауру от человеческого зондирования… а в штате Магистрата состоит непропорционально большое число существ с жутким сверхсознанием.
Стакан пепси в руке Марка дрожал, когда мальчик повернулся, усиливая свои психоэкраны до максимума.
- Извините, что вы сказали?
- Да ничего особенного. А вот подразумевал многое.
Марк заставил себя улыбнуться и пожал плечами:
- Извините. Я ничего не понимаю. Я же просто смотрел на космолетик.
- Гадая, пройдет ли его команда через эту дверь или по ту сторону площадки. Не через ту и не через эту. Им только что сообщили, что сегодня им вылететь в Каледонию не удастся. Небольшие неполадки с системой жизнеобеспечения. Но не трудись намечать другой корабль.
- О… - простонал Марк. О Господи, экзотики, оказывается, все о нем знают. А он-то был так уверен, что им не добраться до его тайных мыслей, так уверен, что сумел их провести во время допроса. А они только выжидали время! Какой-то гигантский мозг зондировал его сознание - вероятно, с той самой минуты, когда он прибыл в Орб, и знает все о…
- …твоем плане увести кораблик. И не исключено, что он осуществился бы, если бы тебе удалось применить принуждение настолько точно, чтобы не причинить членам команды необратимого психического вреда. Не уверен, что пока это тебе по силам. Впрочем, это чисто академический вопрос. На Землю тебе возвращаться не надо. Они останутся живы и без твоей помощи.
- Кто - они? - прошептал Марк.
- Идем, - коротко скомандовал замаскированный экзотик. - Не будем тратить время зря.
Титаническое принуждение подчинило Марка. Он никогда еще не испытывал ничего подобного. Он сейчас был не просто ребенком, которого волочет за собой взрослый, - он был комариком во власти урагана. Беспомощно шагая рядом со своим поработителем, Марк все-таки сумел посмотреть внимательно на его лицо.
- Я… я вас знаю?
Высокий засмеялся, но ничего не ответил.
- Чего вы хотите? - спросил Марк.
- Хочу, чтобы твоего духа тут не было, детка. Катись к черту из космопорта и не возвращайся, пока не соберешься домой законным образом.
- Я арестован?
- Нет. При условии, что ты уберешь отсюда свою юную жопу и ничего подобного больше затевать не станешь. А попробуешь, я позабочусь, чтобы ты свалился с галопирующим поносом и все время до дня церемонии провалялся в больнице. В детской больнице. Тебе там понравится - пижамки все с Микки-Маусом или другими диснеевскими героями.
Марк онемел. Он - крондак? Те так не выражаются, черт подери! Но в любом случае он не блюститель Магистрата. Он кто-то другой и ведет свою игру! Кто-то, кто, очевидно, знает все про маму и дядюшку Роги…
Марк почувствовал, как пылавшая в нем ярость вдруг угасла. Его сердце сжалось от страшного подозрения.
- Вы - он? Вик…
- Я не имею ничего общего с Виктором Ремилардом или его приспешниками, - перебил неизвестный. - Но ты прав, что учитываешь такую возможность. Они представляют довольно серьезную угрозу для мира и благополучия Галактического Содружества. Почти так же опасны, как ты сам.
Они вошли в заполненный людьми главный зал. Мысли Марка неслись вихрем, когда он вынужден был повернуть прямо к входу в метро. Его сознание кричало: «Кто ты кто ты кто ты?» Но он знал, что этот телепатический крик не вырвался за пределы его черепа.
Совсем растерявшийся мальчик и высокий мужчина стояли рядом и ждали капсулы. В последней бесплодной попытке вырваться из тисков принуждения Марк выронил почти пустой стакан из-под пепси, и осколки льда разлетелись по всей платформе.
- Со временем ты узнаешь, кто я такой, - сказал его поработитель. - И не забудь моего предупреждения. Я не шутил, что обезврежу тебя, если ты начнешь брыкаться… Вот твоя капсула. Было очень интересно поболтать с тобой; но теперь проваливай!
Крупная рука больно стиснула плечо Марка и бесцеремонно запихнула его в открытый люк.
- Я отправлю тебя в анклав Кариока. Живописное местечко! Не забывай о времени и не опаздывай к ужину, не то твоя тетя Анн сильно рассердится. Ну, пока, детка.
Люк захлопнулся, и капсула вместе с Марком унеслась по мерцающему ро-полю со скоростью шести тысяч километров в час. Улыбка сошла с губ Координатора. Затем легким движением руки он убрал с платформы ледяные осколки и вернулся в космовокзал. Он решил перед дематериализацией выпить стакан пепси.

17

ИЗ МЕМУАРОВ РОГАТЬЕНА РЕМИЛАРДА
Я ничего не сказал Терезе про этот телепатический гром с ясного неба, про это свирепое дальнирование на моей персональной волне, которым разразился Дени по всей планете Земля и, только Богу известно, на сколько парсеков в космос, проецируя мое имя. Меня словно кулаком ударили в солнечное сплетение, и я отозвался непроизвольным телепатическим оханьем. Правда, затем я сразу же экранировался и был уверен, что запеленговать мое местонахождение Дени не сумел… пока. Сколько раз в течение последующих недель у Обезьяньего озера, лежа ночью в полудреме, я ждал, что вот-вот мое психоухо услышит точно направленную речь моего приемного сына - он скажет мне, что его поисковое чувство наконец-то обнаружило наше убежище. Но этого не произошло, и мне удалось убедить себя, что Дени нас не разыщет - ни он и никто другой, - пока не родится маленький Джек и семья Ремилардов не будет благополучно введена в Консилиум, так что когти закона перестанут угрожать нам с Терезой, и мы заживем счастливо и без забот.
На то, чтобы отремонтировать наше лесное убежище и подготовить его к зиме, у нас ушло два месяца. Рубка деревьев и разделка их на доски превратились почти в удовольствие благодаря чудо-машине, за которую я чуть не ежедневно возносил хвалу Богу (и «Мацусита индастриз»), плотничая и столярничая. Совсем мальчишкой я пользовался инструментом под названием ленточная пила - рубить или пилить дерево вручную было гораздо труднее. Но даже небольшие ленточные пилы были не слишком удобны в обращении и опасны. Работали они на бензине, их приходилось постоянно затачивать. По сравнению с ними древорез был легким как пушинка. Завершался он серповидной выемкой, похожей на рамку ножовки, но без ножовочного полотна. При включении выемку пересекал узкий золотистый луч. Этот фотонный пучок, заверяла меня инструкция, «рассекает самую твердую древесину как соевый пирог». Так оно и оказалось. Клетки свежей древесины взрывались, взметывалось облако пара, и оставалась гладкая поверхность, словно обработанная наждачной бумагой. Поверхность сухой древесины после распилки выглядела слегка обожженной, но мне редко приходилось ее использовать.
Этот милый маленький древорез валил деревья, как ураган, а распилить бревна на доски - одна из самых трудоемких и нудных работ при постройке деревянной хижины - стало теперь не труднее, чем нарезать хлеб. Стволы он ошкуривал, точно чистил морковь, а чурки для печки напиливал с той быстротой, с какой взмахиваешь рукой. Единственное, что требовалось от тебя, - не забыть надеть защитную маску и перчатки да не подставлять голую кожу под облако почти раскаленных опилок. Энергию он получал от одной из этих вездесущих ядерных батареек Д-типа, которыми Галактическое Содружество удовлетворило значительную часть энергетического голода Земли. Одна такая батарейка гарантировала двести часов работы. Я просто влюбился в свой древорез, и он работал безотказно до рокового 19 октября, когда я отправился ужинать и спать, забыв нажать кнопку отключения. Ночью температура опустилась заметно ниже нуля, и тяжелая вода в батарейке древореза, который я оставил на крыльце, замерзла; он полностью вышел из строя. К счастью, ремонт был почти завершен, но вот дрова с этого дня мне пришлось колоть топором.
В начале октября начался осенний перелет птиц, и по ночам, особенно когда ярко светила луна, мы слышали, как они перекликаются, уносясь по своей воздушной дороге на юг. Гуси и тундровые лебеди кричали, гоготали, покрякивали, но лебеди-трубачи услаждали нас чудесной музыкой, словно над нами проносился оркестр из одних валторн, и Тереза приходила в неистовый восторг. Она сумела воспроизвести их клич на своей электронной клавиатуре и сочинила «Лебединую сонату» - на мой слух отличную, хотя она осталась недовольна - по ее словам, слишком чувствовалось влияние Сибелиуса и Рахманинова.
Двадцать первого октября посыпались первые снежные хлопья, выбелив высоты гор Матт и Джефф по ту сторону медленно замерзающего озера. Но вокруг нашей хижины снежный покров образовался небольшой - не больше двух сантиметров. Вскоре выглянуло солнце и превратило окрестности в сверкающую сказочную страну, но затем почти весь снег стаял. Однако в отличие от Терезы я вовсе не радовался этой красоте: я вспомнил, что забыл взять лыжи, и, значит, мы не сможем никуда отойти от хижины, когда начнутся настоящие снегопады. Пришлось смастерить лыжи самому.
Для начала я разыскал в микросправочниках наиболее удобный вариант индейских лыж, приспособленных для того, чтобы ходить по снегу, а не скользить по нему. Дома в Новой Англии я пользовался классическими лыжами штата Мэн - широкими, очень большими, с длинными сужающимися концами. Рамы изготавливались из ясеня и переплетались сыромятными ремнями. (До изобретения декамоля оставалось еще пятьдесят лет.) Но они были чертовски неудобны на крутизне и среди густых зарослей, которых более чем хватало вокруг Обезьяньего озера, а потому я остановил свой выбор на более компактных и круглых «медвежьих лапах». Достаточно гибкие ветки тут были только у ив, но я опасался, что более толстые, высохнув, когда я согну их в раму, не выдержат моего веса, а потому скрепил проволокой четыре прута, чтобы придать раме и поперечинам больше упругости, а затем переплел их крепким шнуром, не очень удачной заменой ремней, которые на редкость прочны и не растягиваются. Но пока мы не видели в окрестностях никаких следов лосей или карибу, а нарезать надежные ремни можно лишь из шкур этих крупных животных.
Я предполагал пользоваться этими «лыжами» только возле хижины, откапывая нас после буранов и занимаясь необходимыми хозяйственными работами. Мне и в голову не приходило, что эти грубо сделанные снегоступы в один прекрасный день по-своему распорядятся нашей судьбой.
В первые недели казалось, что припасов у нас хоть отбавляй; правда, единственными животными, которых Тереза считала честной дичью, были зайцы-беляки. Когда мы только обосновались у Обезьяньего озера, эти зверьки были буровато-коричневыми, но затем с приближением холодов стали абсолютно белыми, если не считать черных кончиков ушей. Вначале их водилось очень много в редколесье, по горным склонам, и они легко попадались в силки. Тереза не только ловила их и превращала в жаркое, но еще и выделывала шкурки для особой цели.
Когда я настелил новый пол в нашем жилище, Тереза сделала несколько ковриков, использовав часть белой шерстяной фланели, которой мы купили десять метров. Еще два метра она отложила для маленького, а оставшегося хватило на два узких матраса. Но она опасалась, что мы будем мерзнуть, когда температура опустится много ниже нуля, что нас не спасут ни спальники, ни пуховый плед, ни матрасы. И тут она прочла в одном из описаний жизни в лесной глуши, что индейцы сплетают плащи из полосок заячьих шкурок. Почему бы не изготовить тем ж способом меховые одеяла? И она принялась безжалостно ловить злополучных беляков, расставляя силки повсюду, где могла. В результате мы обзавелись двумя вполне приличных размеров одеялами (не очень прочными, но удивительно пушистыми) и меховым одеяльцем, чтобы заворачивать новорожденного.
С сентября и почти до ноября мы ели на обед тушеную зайчатину, жареную зайчатину, котлеты из зайчатины, зайчатину в винном соусе, пироги с зайчатиной, жаркое из зайчатины по-южному, зайчатину под белым соусом, рагу из зайчатины, фрикадельки из зайчатины, фрикасе из зайчатины, рагу из заячьих потрохов, макароны с заячьим фаршем и суп из зайца с гренками из пресного теста. В конце концов заметное уменьшение заячьей популяции и развитие беременности положили предел ее трапперским подвигам. И сегодня, спустя столько лет, даже упоминание о блюдах из кролика заставляет меня зеленеть.
Когда ремонт завершился, общая площадь нашей хижины составила двадцать с небольшим метров. Тереза плотно законопатила щели между бревнами мхом с глиной. Новую крышу я настлал на каркас из стропил, который установил с помощью «Ну-ка, ну-ка!», подвешенного на треноге. К стропилам я прибил жерди, расположив их как можно теснее, покрыл полотнищами пласса для водонепроницаемости, а потом уложил еще стропила, набил на них жерди и проконопатил мхом. Поверх всего мы с Терезой наложили старую дранку, а также новую, которую я нарезал. Меня преисполняла уверенность, что уж эта-то крыша не провалится, сколько бы снега на нее ни намело. Крыша козырьком нависала над крыльцом-верандочкой, выходившим на восток. Я нарубил шестов и огородил крыльцо от ветра, чтобы в хижину не наметало снега всякий раз, как мы будем открывать дверь.
Нары представляли собой деревянные рамы с веревочной сеткой. Свои я сделал подлиннее. Они располагались высоко ради тепла, и мы убрали под них часть вещей, а остальные рассовали по полкам, которые прибили над ними.
Тереза аккуратно счистила с печки значительную часть ржавчины, и мы установили ее на невысоком фундаменте из гальки, скрепленной «цементом» из ледниковых глинистых осадков. К счастью, колена дымохода были все целы, так же как вьюшки и дверцы. Прекрасно зная, как опасен угарный газ (мой троюродный брат погиб от отравления им в рыбачьей хижине, занимаясь подледной рыбной ловлей на озере Винниресоки), я тщательно заклеил все сочленения дымохода асбестовой изоляционной лентой.
Нашу первую наспех сколоченную мебель мы пустили на дрова, и я изготовил довольно изящные предметы с помощью древореза, пока его не постигла безвременная кончина, - набив руку, с ним можно было выполнять очень тонкие операции. Обеденный стол и кухонный поменьше я прибил к стене и сделал над ними полки. Под большим столом хранилось музыкальное оборудование, привезенное Терезой, а также очень сложный миниатюрный источник ядерной энергии (увы, он не подходил для древореза!) для стереонабора, тридивизора, двух ламп и микроволновки.
Я соорудил два не слишком «покойных» кресла, которые Тереза снабдила набитыми мхом сиденьями, мягкими подлокотниками и подушкой под спину.
Табуреты у нар служили тумбочками. Из ящиков (мы перенесли все наши припасы в хижину) я соорудил еще полки, умывальник, большой ящик под дрова и детскую кроватку, которая представляла собой тоже ящик, но на высоких ножках. Ванной нам служила небольшая загородка у входной двери, где я повесил мой старенький туристический душ. Тереза сшила для него занавески из остатков белой фланели. Единственное выходящее на озеро окно я снабдил ставней на петлях, которой мы закрывали стекло по ночам и когда задувал сильный ветер. Я очень гордился этими петлями, потому что вырезал их сам перочинным ножом. А вполне пригодные железные петли для входной двери и металлический засов мы нашли, когда разбирали старый сгнивший пол.
Не успели мы перетащить припасы в хижину, как в ней поселилось семейство лесных мышей. Негодяйки устроились под новыми половицами и очень нас допекали мародерством, а к тому же даже изгрызли мой шерстяной носок, потаскав нитки из него на подстилку для гнезда… Но явился красавец горностай и в два счета с ними расправился. Маленький зверек оказался почти ручным и вскоре уже считал нашу хижину своим владением. Меня удивило его дружелюбие, поскольку я привык считать всех членов семейства куньих злобными и кровожадными. Тереза назвала его Германом и награждала кусочками консервированной ветчины. Когда поздно вечером она играла на своей клавиатуре и тихонько пела для нерожденного Джека, горностай выглядывал из-за дровяного ящика и слушал, а его глазки-бусины блестели в свете ламп.
Хижина была закончена 23 октября. Лыжи, топоры, пилу и ружье я повесил на стене снаружи, что придало ей просто щегольской вид, а на колышек над дверью повесил в качестве тотема медвежий череп, на который наткнулся в лесу. Мы предвкушали, как покажем хижину Марку, когда он прилетит с дополнительными припасами. Обезьянье озеро уже затягивалось льдом, но я объяснил Терезе, что старенький «Бобр» просто сменит поплавки на лыжи.

Предыдущая страница 9 Следующая страница


Джек Бестелесный 10

В эту последнюю неделю октября мы в первый раз могли позволить себе отдохнуть как следует. Теперь, когда стук молотка и другие рабочие шумы смолкли, хижину вновь окутала благостная тишина. Нам выпало коротенькое индейское лето - стояла такая теплынь, что можно было не надевать верхней одежды, наслаждаясь полным отсутствием жалящих насекомых, которые все погибли от первых заморозков - увы, как и древорез.
А двадцать девятого мы отправились на прогулку по местам, которые особенно нравились Терезе, - на запад вдоль южного берега озера до поперечной морены Обезьяньего ледника, где шумный поток клубился на крутом склоне горы Джекобсен. Ручей, стекавший с морены, заметно иссяк по сравнению с тем, каким он был полмесяца назад, когда мы видели его в последний раз. Питающий его ледник замерзал, и скоро зимние морозы прихватят наш маленький ручей Мегапод и все остальные ручьи, сбегающие по склонам к озеру, из которого нам предстоит брать воду.
Во время этой прогулки мы видели только веселых соек, несколько воротничковых рябчиков и следы крупного волка на нерастаявшем снегу под купой корявых деревьев. Мы все высматривали неуловимых большеногов, но не увидели ни одного следа, кроме того, на который я наткнулся еще в сентябре. Единственным напоминанием об этих приматах был легкий неприятный запах, который иногда доносился до нас с нижнего берега озера. Мне вспомнилось благоухание сасквочей, с которыми я познакомился, когда наблюдал их в тот раз, и я объяснил Терезе, что означает этот запах, однако ни один большеног так и не показался.
Когда я проснулся утром 30 октября, в хижине было очень холодно. Ведро с водой на нетопленой печке покрылось ледяной корочкой, и я тихонько поругивался, разводя огонь негнущимися пальцами. Снаружи низко нависали свинцовые тучи, из них в неподвижном воздухе падал густой снег - но не пушистые медлительные, хлопья, как в тот день, а мелкие снежинки, внушавшие мысль, что они будут сыпаться и сыпаться очень долго. На земле уже лежал слой сантиметров в пятнадцать толщиной, и я увидел, что озеро наконец замерзло от берега до берега - широкое ровное поле ослепительной белизны.
Я не стал будить Терезу. Когда огонь разгорелся, я оделся потеплее и выскользнул за дверь. Лопаты стояли на крыльце, и разгрести дорожки к беседке и нужничку не составило труда. Я натаскал на крыльцо сухих и сырых поленьев (первые для готовки, вторые - для долгого горения), потом взял топор поменьше, пустое ведро с привязанной к нему веревкой и спустился по тропке на берег. Лед у маленького мола, который я сложил из камней, был только сантиметра два толщиной. Я легко разбил его и зачерпнул ведро белесой воды. Ну да теперь, когда ручьи замерзли до дна, вода в озере скоро станет прозрачной. Некоторое время я стоял, глядя на озеро.
Полное безмолвие нарушалось лишь легким шорохом падающего снега. Я улавливал в морозном воздухе запах древесного дыма. Для зимы я был экипирован недурно: парка на пуху, толстые полипропановые штаны и фетровые сапоги. Приятно было думать, что хижинка потихоньку нагревается и что через несколько минут я поднимусь туда, приготовлю завтрак - омлет из яичного порошка с поджаренной грудинкой, кофе - и разделю его с Терезой. Ее странные настроения и наивная беззаботность больше меня не раздражали. Оберегая ее, наставляя ее, я словно возвращался на восемьдесят лет назад, когда был метапсихическим ментором и лучшим другом малыша Дени. Он смог выжить только благодаря мне, вот как теперь Тереза. После долгих лет одиночества я и забил, какая это радость, когда ты кому-то нужен.
И даже не одному, а двоим.
После завтрака Тереза вымоет посуду и замесит тесто. А может, поставит фасоль томиться на весь день в голландской духовке позади печки. Если захочется, посмотрю по тридивизору какой-нибудь старый фильм, или почитаю, или выстираю носки. Тереза, наверное, наденет наушники и беззвучно поупражняется на клавиатуре или же станет шить распашонки. А потом, возможно, мы сыграем в покер, пользуясь вместо фишек фасолью - в правом нижнем кармане моего рюкзака я всегда хранил засаленную колоду карт. Или она сядет работать над какой-нибудь своей музыкальной композицией, а я займусь приведением в порядок моего дневника. Трудясь по десять - двенадцать часов в день, я почти не делал записей.
Время летело незаметно. Следующая неделя завершит половину нашей жизни у Обезьяньего озера. Тереза была здорова, счастлива и тешила себя надеждой, что рождение Джека вновь пробудит в Поле любовь к ней. Замечательному эмбриону исполнилось семь месяцев; он, по-видимому, чувствовал себя отлично и набирался сведений о внешнем мире с помощью собственных ультрачувств, а также используя метаспособности матери тем таинственным методом, к которому прибегают до своего рождения оперантные младенцы.
И я с удивлением осознал, что получаю огромное удовольствие от жизни. Ко мне вернулась физическая форма сорокалетнего здоровяка, а из шести бутылок отличного рома, купленного в Вильямс-Лейк, была выпита только одна, и то до половины.
Когда Марк прилетит с новыми припасами, у него будут причины гордиться своим старым дядюшкой Роги.

18

Хановер, Нью-Гемпшир, Земля
31 октября 2051
Великий Враг нежданно согласился выступить на симпозиуме, посвященном политике Галактического Содружества. А вечером он сам и еще двое именитых участников симпозиума были приглашены на дружеский обед в дом ректора. Вечером… в канун Дня Всех Святых.
Такого удобного случая Фурия упустить не могла.
Кто обратит внимание на Гидру, если в этот праздник из праздников заметит ее в парке, окружающем особняк ректора? Повсюду, как заведено в Новой Англии, устраивались веселые импровизированные вечеринки. По академическому городку бродили, требуя «выкупа», оравы ряженых студентов и окрестных мальчишек - в основном операнты - и бесцеремонно звонили в двери ректора и студенческих общежитий. Конечно, выход Гидры в открытую был сопряжен с некоторым риском, однако слишком велик был соблазн - вывести Дэвида Макгрегора из игры теперь же, прямо здесь, на Земле, не дожидаясь, пока кандидаты в Магнаты соберутся в Консилиум Орбе.
И Фурия решила рискнуть.
Вечер был ясный, подмораживало. Гидра появилась в двадцать один тридцать. Она проскользнула по залитой лунным светом лужайке к особняку ректора, а Фурия следила за ней сверху. Окна красивого дома в стиле конца XVIII века светились, по сторонам входной двери красовались снопы и целый набор выдолбленных, освещенных изнутри тыкв с прорезями для глаз и рта. На подъездной дороге стояло три наземных автомобиля и маленький ролет с регистрационными номерами столицы Конфедерации и лотианскими. Макгрегор жил в Эдинбурге, хотя большую часть времени проводил в Конкорде, в Европейской башне.
А так ты все-таки тут. Долгонько же ты добиралась!
ФуриямилаягосподибожеФурия не сердись я пришла как только собралась…
Чувствуешь себя в форме?
ДададаДа!
Возможно я смогу позволить чтобы ты сделала это сегодня милая малютка Гидра.
Сделать? СДЕЛАТЬ ЭТО ЕЩЕ РАЗ?
Если условия сложатся благоприятно. Только тогда! Решать буду я а ты слушаться!
Дадада но пожалуйста позволь пожалуйстастаста ЭТО БЫЛО ТАК ЗАМЕЧАТЕЛЬНО Я ДАЖЕ ВЫРОСЛА!!
Замолчи! Абсолютное психомолчание с этой секунды! Там все кроме ректора и его жены мощные операнты. Если тебя обнаружат - если кто-то хотя бы чуточку уловит кто ты и что затеваешь - сразу смывайся и заэкранируйся так чтобы стать невидимкой мать твою! Понятно?
(Согласие.)
Изучи метапсихический арсенал их обоих - Макгрегора и его жены Маргарет Стрейхорн пока они ужинают. Потом пойдешь к фасаду дома и затаишься в кустах пока я не дам команду.
(Согласие.)
Трое ряженых ребятишек, вопя и хихикая, пробежали по подъездной дороге. Они были «нормальными» и понятия не имели, что за ними из кустов наблюдает Гидра. Они позвонили в дверь, и ее открыла одна из взрослых дочерей ректора.
- Выкуп! - закричали ребятишки, получили горсть конфет, рассовали их по сумкам и помчались дальше.
Фурия несколько минут следила за ними, размышляя над новой поразительной идеей, которая вдруг зародилась у нее.
Дэвид Макгрегор был куда более мощным противником, чем Бретт Макаллистер. Осторожное сканирование во время политического симпозиума подтвердило некоторые подозрения Фурии. За последний год - и особенно за девять месяцев его второго брака - Великий Враг изменился и, видимо, стал слишком сильным, чтобы еще неопытная Гидра могла его сокрушить и тем более - убить. Из угрюмого стареющего шестидесятипятилетнего вдовца Дэвид Макгрегор преобразился в омоложенного могучего операнта. Он лег в регенванну до того, как Маргарет Стрейнхорн наконец согласилась выйти за него, и теперь вновь выглядел так, как в дни юности, когда стал чемпионом по метанию копья на ежегодных Каледонских играх, - высоким, стройным, черноволосым, со жгучими черными глазами и квадратной челюстью, украшенной по сторонам архаичными бачками. К тому же Дэвид был по уши влюблен в свою новую жену, и романтическая страсть, как это нередко случалось у людей, еще более усилила его и без того мощную созидательную метафункцию. Но у Фурии имелись другие способы разделаться с Великим Врагом помимо самого прямолинейного.
Одну привлекательную возможность представляла, как ни странно, его новая жена.
Сокорро Ортега превосходно исполняла свои обязанности, значась в штатном расписании Дартмута как «Первая леди колледжа». Жалованье получала профессорское, а трудилась усерднее многих ученых мужей, исполняя роль официальной хозяйки (и неофициальной матери исповедницы) колледжа, а не просто была супругой ректора и сородительницей их детей. Гораздо чаще, чем ей хотелось бы, к ее помощи прибегали, когда требовалось смягчить и обезвредить потенциально взрывную ситуацию, как, например, с полным основанием можно было бы считать обед в канун Дня Всех Святых с участием оперантов.
Обычно первая леди в отличие от некоторых высокообразованных нормалей относилась вполне спокойно к необходимости принимать метапсихическую человеческую элиту. Ведь почти десятую часть преподавательского состава в Дартмуте составляли операнты, и почти все они были приятными, тактичными людьми, которые никогда не допустили бы оттенка снисходительного превосходства по отношению к неоперантам. Однако человеческие метапсихологи разделяли многие слабости своей расы, и в этом заключалась трудность, с которой столкнулась Сокорро Ортега в этот вечер, но она успешно справилась со своей задачей.
Ее муж - ректор Том Пятнистая Сова - когда-то учился у Дэвида Макгрегора в Эдинбурге, до того как шотландец (единственный сын знаменитого Джеймса Макгрегора и сам знаменитость) отказался от преподавания ксенопсихологии ради работы в Европейском Интендантстве. Когда именитый участник симпозиума по политике Галактического Содружества накануне его открытия серьезно занемог, Том убедил своего бывшего наставника прилететь из Конкорда и занять его место. В результате два главных кандидата на пост Первого Магната Конфедерации Землян Дэвид Сомерлед Макгрегор и Поль Ремилард в один и тот же день выступили с докладами о собственных взглядах на политическую философию. Для колледжа это обернулось подлинным триумфом, получившим самое широкое освещение в средствах массовой информации. На следующий день, то есть в канун Всех Святых, к дебатам двух человеческих кандидатов в Магнаты присоединилась брачная пара известнейших психополитиков Полтроянской Амальгамы, что, несомненно, должно было на несколько месяцев ввергнуть голубятню политической науки в большое возбуждение. В последнюю минуту Том решил, что на маленьком дружеском обеде в доме ректора, устраивавшемся для полтроянской пары, только что прибывшей по обмену, чтобы прочесть курс лекций, обязательно должны присутствовать Дэвид и его жена Маргарет. Первая леди согласилась, но, не обдумав хорошенько последствий, в свою очередь решила, что пригласить следует и Поля Ремиларда. Поль в отличие от Дэвида Макгрегора не был старинным другом Тома и Сокорро, к тому же ни он, ни она не питали особой привязанности к блестящему Соинтенданту, чья популярность у средств массовой информации и яростная верность Галактическому Содружеству как-то не вязались с его репутацией любителя сексуальных приключений. Но колледж, с другой стороны, не мог проявить неуважение к Полю. Он принадлежал к числу самых выдающихся выпускников Дартмута и, естественно, наравне с Макгрегором тоже должен был ожидать приглашения.
Первая леди лично посетила Сейсовскую аудиторию, где проходил симпозиум, и пригласила Макгрегора. Он с удовольствием согласился. Но когда Сокорро отправилась на поиски Поля, то в гостиной для участников симпозиума она встретила обоих полтроянцев и как ни в чем не бывало упомянула, что гостей за обедом будет больше, чем намечено. К ее глубокому огорчению, они вдруг начали говорить что-то неопределенное, мяться, и в конце концов экзотик женского пола сослалась на «внезапное недомогание», которое, увы, помешает им присутствовать на обеде.
Супруга ректора не умела читать чужие мысли, но преуспевала в дипломатии, и с помощью сочувствующей доброжелательницы быстро установила, где зарыта собака: на протяжении всего симпозиума Поль был неразлучен с этой puta callejera note 36 Лорой Трамбле, женой коллеги Поля, вечного рогоносца Соинтенданта Рори Малдоуни! Всем было известно, что Поль и Лора вот уже больше года поддерживают интимные отношения. Полтроянские академики (особенно полтроянка, большая любительница человеческих опер) были шокированы таким, как они считали, безнравственным поведением Поля, особенно если учесть недавнюю трагическую гибель его жены. Сокорро сразу стало ясно, почему экзотики так категорично отказались присутствовать на обеде в их честь. Испугались, что он приведет с собой распутную Лору. А ведь и приведет, если не найти способа перехитрить его.
Caracoles! note 37 Неужели Дартмутский колледж оскорбит уважаемых полтроянцев из-за ненасытности подружек Поля Ремиларда?
И тут Сокорро осенила блестящая мысль: ректор Дартмута и его первая леди дадут обед не на восемь, а на десять персон. Она тут же позвонила Люсиль Картье, умоляя о помощи в катастрофической ситуации, и заручилась ее согласием. Позже, когда первой леди удалось поймать Поля одного и пригласить его, она упомянула, что пригласила и его родителей, а потом «нерешительно» осведомилась, не будет ли он так добр, не заедет ли за своей крестной матерью - почетным профессором Дартмутского колледжа по кафедре человеческой генетики Колетт Рой? Сокорро и Том так дружны с Колетт, и они уже так давно не виделись…
После секундного колебания загнанный в угол Поль обещал исполнить ее просьбу. Засим первая леди нашла полтроянцев и, упрашивая их все-таки отобедать у нее с ректором, мимоходом упомянула, что Поль приедет с достопочтенной профессором Рой. Экзотики тут же вновь приняли приглашение, и Сокорро могла наконец сообщить Тому, что все в порядке.
С самого начала все говорило за то, что обед станет настоящим триумфом. Поль и его соперник на пост Первого Магната на время забыли о политических разногласиях, которые придали столько жару симпозиуму, и ограничивались светскими темами - во всяком случае, вслух. Дени Ремилард был рад возобновить былую дружбу с Дэвидом Макгрегором и на полную катушку очаровывал Маргарет Стрейхорн. Миниатюрные лиловокожие полтроянцы, похожие в своих экзотических изукрашенных одеждах на земных ребятишек, почему-то совершенно лысых и в маскарадных костюмах в честь Дня Всех Святых, очень живо и с большим юмором рассказывали о разных экзотических политических интрижках. А Люсиль, чьи приемы в честь заезжих знаменитостей славились еще тогда, когда Том Пятнистая Сова был простым преподавателем политических наук в Дартмуте, а Сокорро - темноглазой студенткой из Кампече, не скупилась на комплименты гостям.
Это будет достопамятный вечер, упоенно думала первая леди.
В оранжерее, где был сервирован обед, Том, Сокорро и восемь их гостей сидели в белых железных креслах вокруг большого круглого стола со стеклянной крышкой. Яркие хризантемы и астры в сахакских черных горшках чередовались с букетами пламенеющих кленовых листьев в каменных вазах, создавая вокруг обедающих ансамбль, который, по мнению Люсиль Картье, почти выходил за пределы хорошего вкуса.
«Или я поддалась буржуазному филистерству? - подумала Люсиль. - Или это предупреждение о легком несварении желудка? (Рыба была такой острой!)» Однако все, кроме нее, казалось, извлекали из обеда максимум удовольствия. Дебаты Дэвида, Поля, полтроянцев, видимо, имели потрясающий успех, и между двумя мужчинами сейчас не ощущалось никакой вражды. Так почему же ее одолевает предчувствие чего-то ужасного?
Первая леди предложила своим гостям обед из центральноамериканских блюд, восходящих к временам до испанского завоевания. Экзотичная брачная пара Фритисо-Пронтиналин и Минатипа-Пинакродин («Называйте нас Фред и Минни»), а также шотландские гости пришли в неистовый восторг от рыбы под соусом из перца и семян аннатового дерева, моле де побано, мексиканских лепешек, риса, черной фасоли и соуса из мякоти гуака. Дени и Поль буквально обжирались, воздавая должное рыбе по-маяйански, которую Сокорро приготовила сама по старинному семейному рецепту. Но Люсиль чуть прикасалась к пряным кушаньям, потому что весь день испытывала странную тошноту из-за зловещих вибраций, словно бы заполнивших эфир. Она чуть не отклонила неожиданное приглашение пообедать у ректора, но дала обещание выручить Сокорро; кроме того, ей хотелось познакомиться с Маргарет Стрейхорн, мощной операнткой, на которой недавно женился Дэвид после почти тринадцатилетнего вдовства. И потому Люсиль, сжав зубы, все-таки пришла на этот прием!
Она заговорила с сидевшим слева от нее Полем на его персональной волне:
Милый, ты не мог бы быстренько подкрепить свою бедную старенькую мать? У меня что-то неладно с головой и животом.
(Сочувствие.) Так полегче?
Гораздо. Ты не замечал сегодня никаких нарушений метарешеток? Солнечные пятна? Сверхновая? Или еще что-нибудь?
Нет. Меня только удивляет, что у нас с Дэвидом все так мило. Днем, во время дебатов, он буквально бросался на меня. Публика просто упивалась. Особенно когда Дэвид принялся клеймить меня и других североамериканских Соинтендантов за то, что мы недостаточно сильно протестовали против тысячесуточного испытательного срока, внезапно назначенного лилмиками. Академическая компания обожает, когда их собратья делают фарш из надутого политика, пусть даже он тоже вышел из их рядов! Дэвид Макгрегор, видимо, считает, что, откажись все Ремиларды от выдвижения в Магнаты, Конфедерацию Землян приняли бы в Консилиум без всяких оговорок. Понимаешь, мы, Ремиларды, в глазах экзотиков, личности весьма подозрительные - из-за своей династической гордыни мешаем человечеству немедленно стать Галактической расой.
Милый! Но это же несправедливо! Лилмики ведь не просили, чтобы вы отказались от выдвижения?
Наоборот. Они совершенно ясно дали понять, что Ремиларды должны остаться в списках кандидатов, а мне следует продолжать мою кампанию за право стать Первым Магнатом…
- Десерт сегодня будет особенный, - объявила Сокорро Ортега, когда обеденные тарелки были убраны со стола. - Сапоте-пьетос, голубая хурма. Моя сестра собрала ее утром в своем саду в Мериде на Юкатане и отправила мне в Бостон с модулем. Надеюсь, она вам понравится.
Со всех сторон послышались одобрительные восклицания. Люсиль же сладкие миниатюрные плоды показались почти приторными, однако она самоотверженно ела их, пока полтроянец Фред, сидевший справа от нее, рассказывал ей, как он и его подруга довольны, что им предстоит пробыть некоторое время в Дартмутском колледже.
- Сейчас сахарные клены придают окрестностям такую красоту! - заявила Минни; ее рубиновые глаза сияли энтузиазмом. - Право, не знаю, есть ли в Галактике другое место, где смена времен года оповещает о себе в таких ярких красках! - Она сидела напротив них, между Томом Пятнистая Сова и Дэвидом Макгрегором, и выглядела совсем куколкой рядом с дюжим коренным североамериканцем и высоким шотландцем. Оба полтроянца были абсолютно лысы, но женщины расписывали свои тоже лысые, но изящные по форме лиловатые головы сложными золотыми узорами. - И мы предвкушаем здешнюю зиму, которая так похожа на климат нашей родной планеты. Фред с одним коллегой перед Вторжением исследовал этот регион Земли и просто ухватился за возможность снова тут побывать.
- Наши дочери-близнецы, - сказал Фред, - приедут к нам сюда в начале зимнего семестра. Они намерены прослушать несколько музыкальных курсов, и им не терпится познакомиться с человеческими разновидностями зимнего спорта.
- Как приятно, что ваши дети могут присоединиться к вам, - сказал Дени. - У Дартмута, знаете ли, есть собственные лыжные трассы. И горные, и для бега. Имеются и хоккейные команды, и гонки на санях, катанье на собачьих упряжках, коньки и даже мотогонки по льду реки. Мой внук Марк просто ими бредит, но он еще первокурсник, и ему придется подождать следующей зимы.
- Мотогонки по льду? Этот вид спорта мне незнаком, - удивился Фред.
Поль Ремилард нахмурился, глядя на свою десертную тарелку.
- Он очень опасен, и, конечно, именно поэтому мой сын хочет им заниматься. Мотоциклы - это мощные тяжелые машины, а колеса снабжены стальными шипами для сцепления со льдом.
- Клянусь любовью! - воскликнул Фред. - Ваш сын, видимо, храбрый малый.
- Бесшабашный. Такое определение подходит ему больше. - Поль любезно кивнул полтроянцу и повернулся к Маргарет Стрейхорн, сидевшей с другой стороны.
Фред же наклонился к Колетт Рой - своей соседке справа - и сказал негромко:
- Мне кажется, я слышал, что один из сыновей Интенданта Ремиларда… Ох! - Но Минни слишком поздно одернула своего собрачника Фреда на его персональной волне.
Доброе лицо Колетт чуть погрустнело, но она только вздохнула.
- Боюсь, что да. После оправдания Марка Поль отправил его на Орб, предосторожности ради.
- Говорят, этот юноша… э… необычайно одарен высшими метаспособностями, - не отступал Фред, игнорируя тревожные сигналы своей соседки, своей собрачницы, - как, разумеется, и его знаменитый отец. Правда ли, что Интендант Ремилард был первым человеком, начавшим получать образование еще в материнской утробе с помощью учебной методики Галактического Содружества?
Колетт Рой кивнула.
- Я имела честь порекомендовать это.
- Вот почему ты - моя крестная. - Поль сверкнул в улыбке белейшими зубами. - Ты же прямо создана, чтобы сохранять меня безгрешным и достойным во всех отношениях!
- Люсиль и я, - торопливо перебил Дени, - считали, что с нас довольно шестерых прекрасных оперантных детей. Но Колетт настояла, чтобы мы зачали еще одного ребенка и обучали его в утробе примерно так, как вы, полтроянцы, обучаете своих эмбрионов.
- Я узнала про эту методику совершенно случайно, - объяснила Колетт. - Одна из полтроянок в местной группе связи была беременна.
- Странно! - добавил Дени. - Мой дядя Роги за неделю до этого посоветовал мне то же самое. Только Богу известно, откуда он почерпнул эту идею. Он же всего лишь букинист.
- Галактическое Содружество имеет все основания быть очень благодарным вам за вашу прозорливость, доктор Рой, - сказал Фред. - Книга, явившаяся… э… плодом совместных исследований Люсиль Картье и Дени Ремиларда, положила начало созданию человеческой метапедиатрии.
- У нас, людей, есть столько причин быть благодарными полтроянцам, - искренне сказала Маргарет Стрейхорн. - Вы всегда относились так дружески и сочувственно к нашей первобытной расе. Вы… вы очеловечивали для нас Галактическое Содружество на протяжении трудных лет Попечительства. Если бы примером галактического гражданства нам служили только другие расы, возможно, мы не выдержали бы, не смогли бы и дальше верить, что человечество действительно подходит для Галактического Содружества. Вы ведь довольно-таки устрашающая компания.
- Многим нашим, - сказал Фред, - казалось, что зря вашими попечителями назначили симбиари, а не нас. Но решения лилмиков обсуждению не подлежат.
- И напрасно, - пробормотал Дэвид Макгрегор.
Минни, сидевшая рядом с ним, ласково улыбнулась:
- Метапсихический потенциал человечества много выше нашего, Интендант Макгрегор. Мы не были бы для вас такими строгими наставниками, как симбиари, и, без сомнения, лилмики это учитывали.
- Очень модно поносить Зеленых Братцев, - с некоторым раздражением произнесла Колетт. - А я считаю, что симбиари очень неплохо справились с весьма неблагодарной работой. И они все-таки гуманоиды. Вряд ли мы предпочли бы, чтобы нас пасли крондакские чудовища, верно?
Люди за столом вздрогнули.
- Они были Попечителями нашей полтроянской расы, - сказал Фред. - Если верить легендам, мы еле выдержали это тягчайшее испытание и достигли слияния. Мы сочувствовали вашим расовым бедам, потому что всегда ощущаем близкое родство между нами, поскольку наша эволюция в целом развивалась почти параллельно вашей, вплоть до того, что когда-то нами управляли агрессивные импульсы. Вот почему мы старались смягчать суровость Симбиарского Попечительства при всяком удобном случае и делились с вами нашими методиками обучения эмбрионов и другими полезными сведениями. Чтобы избавить вас от ошибок, которые наделали мы в давние времена, когда нашими попечителями были крондаки…
- Или даже от неудачи, - вставила Минни, и ее хорошенькое личико посерьезнело, - которую потерпели семьдесят две злополучные расы, вверенные нашему полтроянскому попечительству.
- А что происходит с теми, кто проваливается? - спросил Том Пятнистая Сова.
- Их изолируют, - грустно ответил Фред. - Они не получают суперлюминальной транспортной системы, позволяющей совершать межзвездные перелеты. Серую пустоту гиперпространства патрулируют лилмики, чтобы карантин не был нарушен. Большинство цивилизаций не выдерживают долго после того, как им отказывают в слиянии.
- Это так называемое слияние… - Дени наклонился вперед, устремив сверкающие синие глаза на полтроянца. - Оно действительно препятствует агрессивному поведению и гарантирует альтруизм?
- После какого-то времени. Когда раса достигает слияния и полной зрелости, расовое сознание, как целое, обретает Единство и отвергает злокачественную агрессию, как любая очень сложная система отвергает дезорганизованность. У рас, не достигших полного единения, как, например, симбиари, встречаются… э… паршивые овцы, способные на антиобщественное поведение, но подавляющее большинство таких тенденций лишено. Четыре старшие расы Содружества, слившиеся безупречно, полностью вступили в Единство. А пребывание в нем делает невозможным совершение антисоциальных поступков. Конечно, мы все еще умудряемся грешить индивидуально. Гордость, отчаяние, легкомыслие и другое в том же роде.
- Как интересно! - сказала Маргарет Стрейхорн. - Но поразительно, что нас, людей, готовы принять в ваше Содружество, когда мы еще так несовершенны! Даже и с этим новым испытательным сроком, назначенным нам Магнатами Консилиума, мы получаем куда больше, чем заслуживаем.
- Это одно из многих решений лилмиков в вашу пользу, - сказала Минни. - Решений, которые мы, полтроянцы, всегда безоговорочно поддерживали.
Фред шутливо пожал плечами.
- И против которых другие слитые расы всегда возражали! Но вам удержу нет!
Все засмеялись, а Дэвид Макгрегор поднял бокал выдержанного испанского красного вина:
- Выпьем за добрых полтроянцев! И за их систему размножения, столь сходную с нашей, и за их методики обучения эмбрионов, которыми мы смогли воспользоваться. Если бы не они, нам, людям, пришлось бы осваивать методики симбиари.
- И ближайшие восемь месяцев, - сказала Маргарет, сияя, - нам с Дэвидом пришлось бы притворяться, будто я вынашиваю субоперантного головастика.
Под общие поздравления и смех они все выпили за Полтроянскую Амальгаму и за эмбриона.
- Незрелые люди и полтроянцы могут поступить в Дартмут, - торжественно объявил Том Пятнистая Сова, - но головастики - никогда!
Все снова засмеялись.
- Ну, если с десертом покончено, так, может быть, cafй de olla мы выпьем в гостиной? - Полтроянцам она объяснила: - Это кофеиновый напиток, сдобренный пряной толченой корой, которая называется корицей (для ароматности), и душистой полурафинированной сахарозой, называемой коричневым сахаром, для сладости.
- Восхитительно! - сказал Фред. - Чем больше сахара, тем лучше!
- Он кладет кленовый сахар в содовую, - пожаловалась Минни Сокорро, покачивая головой. - А омлет мажет джемом и обмакивает жареный лук в мед!
Но супруга ректора отнеслась к этому одобрительно.
- В следующий раз я приготовлю для Фреда засахаренные цукаты.
Когда все встали из-за стола и неторопливо направились к дверям, Поль пошел рядом с Дэвидом Макгрегором и его женой.
- На Консилиум Орб вы с Маргарет и Уиллом полетите, как и мы, на «Кунгсхолме»?
- Да нет, - ответил Дэвид. - Он же отправляется семнадцатого ноября, если я не ошибаюсь? Мы трое и жена Уилла улетаем послезавтра на «Аквитании». Но это «кузнечик», и на Орб мы прибудем через четыре дня после пас. Шестого декабря.
Маргарет Стрейхорн виновато улыбнулась.
- Боюсь, корабли с высоким суперлюминальным фактором смещения не для меня. Даже замедленные переброски сквозь поверхности в гиперпространство действуют на меня очень скверно. Ну а в моем нынешнем положении я, конечно, почувствую себя еще хуже. Еще хорошо, что земные Магнаты должны бывать в Орбе не чаще двух раз в год - то есть в земной год. Иначе Дэвиду пришлось бы лететь туда без меня.
Дэвид собственнически обнял жену за талию.
- Как же, дожидайся!
Дени засмеялся.
- Как вижу, у вас все еще медовый месяц.
- И сейчас, и до скончания века, - проворчал Дэвид. - Меня омолодила не эта чертова ванна, а Мегги. И меня с ней не разлучит ни Консилиум, ни сам Сатана!
Маргарет покачала головой с притворным возмущением. Она была высокой жгучей брюнеткой и, хотя ей исполнилось тридцать, уже стала Соинтендантом Европы, как и ее муж. В Консилиум ее не выдвинули, к чему она как будто относилась с полнейшим равнодушием.
- Дэвид, дурачок ты мой миленький! Ну, что мне с ним делать, Люсиль?
- Дени отказался от магнатства, - ответила та негромко. - В этом нет ничего зазорного.
Она промолчала о том, что, откажись и Дэвид, у Поля теперь, вероятно, не было бы соперников, оспаривающих у него пост Первого Магната. Только сын Джеймса Макгрегора мог представлять человечество в Галактическом Содружестве столь же достойно, как Поль Ремилард.
Следом за Сокорро и Томом гости вышли в великолепную парадную гостиную, где кресла были сгруппированы около огромного камина. Пожилая женщина в темном платье и белом переднике как раз внесла большой кофейник, а следом вошла дочь ректора с подносом, уставленным чашками и блюдцами.
- Это Сьюзен О'Брайен. Она приготовила моле де поблано, которое доставило такое удовольствие всем нам, - сказала Сокорро. - А помогает ей наша дочь, Мария Сова, которая все это время отражала атаки ряженых.
Гости произнесли положенные случаю слова, после чего ректор и первая леди показали Дэвиду, Маргарет и полтроянцам некоторые из антикварных сокровищ, украшавших комнату, в том числе портрет второй миссис Дэниел Вебстер, чудесную статуэтку работы Ядвиги Маевской и разные изделия доколумбовой эпохи из коллекции Дартмута, одолженные ректору на время.
В дверь позвонили.
- Черт! - сказала Марий Сова, наливавшая кофе. - От этих ребят ни минуты покоя нет.
- Отчего бы не поручить их на этот раз мне? - предложила Маргарет и направилась в прихожую прежде, чем Сокорро и Том успели возразить. - У нас в Шотландии такого обычая нет. Мне это очень интересно.
- Правда? - сказала Мария. - Конфеты в корзинке на столике у двери. Выкуп - по штучке на каждого. А если это студенты, то смотрите не поддайтесь на их уговоры и больше чем по одной не давайте.
- Не бойтесь! - Маргарет засмеялась.
Хотя снаружи крыльцо было ярко освещено, в самой прихожей горела только одна небольшая хрустальная люстра; там царил полумрак. Маргарет Стрейхорн взяла со столика корзинку и открыла дверь.
За ней стояли нетерпеливым полукругом пятеро детей лет десяти - одиннадцати. Мисс колониальных времен в домино, Братец Кролик, ведьма вся в гриме, пират с повязкой на глазу и бродяжка в маске клоуна. Маргарет была очарована - и одновременно с изумлением заметила, что все дети были оперантами, а их сознания плотно экранированы.
- Выкуп! - сказали они хором.
В этот момент Гидра нанесла удар.
Маргарет Стрейхорн обладала сильным сознанием, особенно в метаобластях принуждения и созидания, и ей помогла секунда заэкранированного удивления в то мгновение, когда Гидра сфокусировалась на ее макушке. И это спасло ей жизнь.
Когда ее волосы вспыхнули, Маргарет пронзительно закричала и инстинктивно собрала весь свой метасозидательный потенциал в оборонительную оболочку. Затем она рухнула на пол: метазащита истощила все ее силы.
К тому времени, когда остальные вбежали в прихожую, входная дверь была распахнута перед пустым мраком. Маргарет лежала на боку, заслоняя лицо руками, словно еще отражая нападение. Ее макушка была обожжена и дымилась со странной радиальной симметричностью, словно какой-то демон на миг прижал к ней пылающую головню.
Вне себя от ужаса, Дэвид Макгрегор упал на колени рядом с женой и приподнял ее опаленную голову.
- Мегги! Господи, Мегги!
Ее глаза открылись. Они казались двумя черными провалами, так расширились ее зрачки.
- Я увидела его, - прошептала она. - Оно убило бы меня, но я поставила экран и отклонила первый удар. И тут… оно исчезло.
- Но что? - воскликнул Дени.
- Не знаю, - растерянно ответила Маргарет Стрейхорн. - Я не знаю.
Кретинка! Идиотка! Ты дала ей возможность закричать!
ПростименяпростиФуриямилаяястараяась.
Да. Ну, ладно… Черт! Вот не думала, что она так быстро сориентируется. Ты надежно спряталась?
Да. (Паника сожаления, злость, томление, НАДРЫВНЫЙ ПЛАЧ.)
Дура! Прекрати! Ты что - хочешь привлечь внимание нормалей?.. Так-то лучше. Улыбайся. Смейся. Веди себя спокойно. А теперь быстрее возвращайся к себе.
Но Фурия я НЕ СУМЕЛА. И… она лее меня увидела.
Увидела Гидру?
Нет… только нас.
Она была в шоке. Поэтому ничего существенного не вспомнит. А я сумею это закрепить. И она ни в чем не разберется. Будет помнить только, как открыла дверь, а то, что было за дверью, начисто забудет.
(Горесть. Неуверенность. Грозящий распад.)
Нет! Соберись! Вина за сегодняшнюю неудачу во многом лежит на мне. Я недооценила Маргарет Стрейхорн. Считала, что она не дотягивает до категории Магистров. Но эта неудача показывает, что в ее сознании есть латентные компоненты, которые твое нападение активизировало.
Она так быстро среагировала! Я не ожидала, что она сумеет вскрикнуть. Я бы ее парализовала, утащила бы в кусты, а потом полностью испепелила бы ее труп, как ты велела. Никто бы не заподозрил, что это я сделала. Но теперь…
Ожог имеет форму лотоса. И Дени и Поль Ремиларды поймут, что он означает. Ну, да ничего не поделаешь. Я по-прежнему считаю, что мой план действовать через Стрейхорн - это лучший способ покончить с Великим Врагом. Смерть жены его полностью сокрушит.
НоКАКФурияКАК? У меня не хватит сил справиться с ней!
Тебя нужно лучше натаскать, только и всего. Я займусь этим в полете на Консилиум Орб. Нудные недели в гиперпространстве можно употребить с большой пользой. И к тому времени, когда мы приземлимся там…
(Вздох.) Будет так же больно как и от прошлых уроков Фурия?
О да. Еще больнее, если хочешь набраться сил, чтобы подчинять сознания класса Магистров и взять то, что твое по праву и что Содружество хочет у тебя отнять. Придется вытерпеть очень много, чтобы развить свои силы. Конечно, если ты передумала…
НЕТ! Матьматьперемать НЕТ! Я все сделаю. Я хочу этого. Всего, всего!
(Смех.) Вот это говорит моя милая Гидрочка! Только помни: у тебя ничего не выйдет без моей помощи. Ты должна во всем идти моим путем, даже если это трудный путь.
Я все сделаю! Фурия миленькая, ты меня создала и сделала меня такой счастливой. Я буду исполнять все, что скажешь. Только позволь мне еще раз напитаться жизненной силой. Пусть я вырасту. Ну пожалуйста!
Отправляйся домой. Ожог Маргарет Стрейхорн легко излечится. И она не позволит, чтобы такой пустяк помешал ей сопровождать мужа на церемонию. К тому времени, когда ты попадешь на Консилиум Орб, ты будешь готова для новой попытки - и уже не потерпишь неудачи.

19

ИЗ ВОСПОМИНАНИЙ РОГАТЬЕНА РЕМИЛАРДА
Утром 21 ноября я проснулся с больной головой, это с похмелья, но нисколько не чувствовал себя виноватым. Если когда-нибудь человек имел основание нализаться до чертиков, так c'est moi note 38.
Марк пообещал, что принудит Билла Пармантье слетать с ним на Обезьянье озеро между первым и пятнадцатым ноября, чтобы доставить нам еще припасы. Однако, хотя погода стояла на удивление ясная, так что груз можно было бы просто сбросить, если лед еще недостаточно окреп, чтобы выдержать вес «Бобра» на лыжах, Марк не прилетел.
По мере истощения наших запасов мы пытались снова ставить силки на зайцев, но Тереза, по-видимому, успела истребить их в окрестностях хижины, на что указывало отсутствие следов. У Обезьяньего озера доступной дичи почти не водилось, и фауна практически исчерпывалась мышами, нашим другом горностаем Германом и некоторым количеством воротниковых рябчиков. Одного из них мы попробовали, и он выглядел очень аппетитно, когда был извлечен из духовки, зажаренный в самую меру и окруженный душистыми кольцами яблочной кожуры. Но на вкус оказался отвратительным: мясо насквозь пропиталось едкостью еловой хвои, которую клевала эта птичка.
Умирай мы с голода, полагаю, мы бы его кое-как прожевали, но до этого пока еще не дошло, так что птичку получил довольный Герман, а мы доели последнюю жестянку сардин и завершили трапезу десертом из сухарей, намазанных арахисовым маслом. Позднее Тереза заглянула в кулинарный справочник и узнала, что птичку следовало варить, несколько раз сливая воду, пока запах не исчезнет. В следующий раз она приготовила рябчика по этому рецепту. Получилось почти съедобно.
За прошедшую неделю я раз двадцать пытался дальнировать Марка - и к черту последствия, если моя не идеально направленная мысль сорвется с персональной волны и будет перехвачена кем-то еще. Но ответа не было, что наталкивало на два возможных вывода: либо мальчик находился далеко за пределами моих возможностей, то есть вне планеты Земля… либо его нет в живых.
Мой природный франко-американский пессимизм настаивал на втором. Я опасался, что Магистрат установил: происшествие с каноэ было инсценировкой, и признал Марка пособником Терезы. Симбиарские попечители, возможно, не сумеют выжать всю правду до конца из этого юного мужественного сознания, но это не помешает им объявить его виновным в содействии сокрытию тяжкого преступления, соучастником которого он тем самым стал. А карать они привыкли незамедлительно. И спасти его семья не смогла.
Тем не менее день за днем, пока во мне угасала надежда, я продолжал убеждать Терезу, что завтра ее сын прилетит непременно. Я пытался прятать свою нарастающую панику и бодриться ради Терезы, все время благодаря Бога, что хоть одним оперантным приемом я владею прилично - умею надежно экранировать свои мысли. Но в конце концов 20 ноября она тайком от меня провела учет оставшихся у нас припасов. И за ужином тихо сообщила, что запасов продовольствия хватит не более чем на три недели, и то лишь, если мы будем экономны, и что нам следует взглянуть правде в глаза: Марк не прилетит.
- Я так и думал, - сказал я. (Поужинали мы макаронами с сыром и остатками гороховой каши. Да и почти все оставшиеся продукты были разными вариантами крахмала. Приправ и пряностей осталось еще много, так же, как чая, кофе и сухофруктов. Но белков совсем уже не было.)
Когда Тереза произнесла роковые слова, я уставился в свою отполированную до блеска тарелку, взвешивая, не последовать ли мне примеру благородного капитана Оутса - участника роковой экспедиции Скотта к Южному полюсу: уйти в заснеженный лес, сказав Терезе, что пробуду там долго, - и не вернуться. Но еще не вообразив этого как следует, я понял, что моя смерть ее не спасет. Она останется без еды еще до рождения Джека, и что будет с ней и ребенком тогда? Наиболее могущественные родичи, которые могли бы проникнуть в заповедник мегаподов, не оставив следов, забрать ее с маленьким домой и спрятать, к тому времени будут уже в 4000 световых лет от Земли на Консилиум Орбе, принимать участие в церемонии. Даже если они уловят, в каком она положении, вернуться им удастся не раньше чем через две-три недели, и Тереза задолго до этого либо погибнет от голода, либо будет вынуждена сообщить о себе Магистрату.
- Наше положение не так уж безнадежно, Роги, - сказала она. - У тебя есть ружье, ты можешь пойти на охоту.
- Возле озера есть только мелкая дичь, и ружейные пули разорвут ее в клочья. Конечно, я могу изловить оставшихся зайцев и рябчиков силками, но, бродя по лесу в морозы, расходуешь слишком много энергии, и вряд ли мне удастся прокормить нас обоих таким способом.
Тереза нагнулась над столом и одарила меня своей самой ослепительной улыбкой.
- Ну, в таком случае тебе просто надо отойти подальше от озера и поискать дичь покрупнее.
Вот тут-то я и решил, что единственный разумный выход - хорошенько напиться…
Съежившись утром в спальнике, чувствуя, что голова у меня вот-вот расплавится, я слушал, как Тереза ходит по хижине и, напевая сложную оперную арию, что-то размешивает. Наверное, тесто для оладий. Грудинка и яичный порошок давно кончились, и завтракали мы теперь обычно оладьями, овсянкой или рисом с изюмом и чашкой молока из порошка.
Божественный аромат кофе пробрался в мой спальник сквозь толстый слой пуха и заячьего меха. Я услышал ее приближающиеся шаги, рискнул использовать свое скудное метавидение и мысленным взором узрел ее с дымящейся чашкой в руке.
- Роги, милый, не тревожься, - сказала она. - Ты непременно подстрелишь что-нибудь большое. А если у нас будет много мяса, без остального мы как-нибудь обойдемся.
Я сел и взял чашку трясущимися руками.
- Патронов у меня всего две коробки. И я понятия не имею об охоте. Мой спорт - походы с рюкзачком, и я всегда придерживался правила: живи и жить давай другим. И вообще в таких горах… черт побери… Ну, не знаю. Наверное, придется спуститься в долину…
- Конечно! - бодро согласилась она. - Видишь? Ты уже мыслишь конструктивно. А теперь вставай, милый. Я зарядила чтеца справочником Алана Фрая «Как прожить в лесах». Пока будешь завтракать, почитай охотничий раздел - он просто чудесный. А я подберу для тебя и другие книги.

Предыдущая страница 10 Следующая страница


11 Джулиан Мэй

Я застонал и выбрался из спальника. Книги! А впрочем, они же помогли мне восстановить хижину и изготовить лыжи, а Терезу научили, как ловить зайцев, обдирать их и резать шкурки по спирали, чтобы получить материал для ковриков. Из справочников я узнал, что ружье следует держать на холоде, потому что в теплой хижине на металлические части оседает влага и они ржавеют, а Тереза где-то вычитала, что для стряпни и отопления дрова требуются и сухие и сырые - для меня этот практический совет явился полной неожиданностью. Да мало ли каких еще полезных сведений мы набрались из дискобиблиотеки и нашли им применение.
Что ж, почитаю, помолюсь, а завтра пойду на охоту.
Укрылись мы в краю, где ледников, пожалуй, больше, чем где-либо еще в Северной Америке. Почти со всех сторон Обезьянье озеро окружали крутые горные склоны и непроходимые ледяные поля. Отправиться на охоту можно было только двумя путями: по каньону Обезьяньей речки, уводившему на восток, в глубину заповедника, или от противоположного конца озера - на северо-запад. Эта дорога огибала язык огромного ледника Файле, опускалась в долину довольно большой реки Нойк и вела по ее берегу к океанскому заливу. Вспомнив каскады Обезьяньей речки, я было решил направиться на северо-запад. Обезьянье озеро лежит на высоте 1400 метров над уровнем моря, и, выбрав этот путь, я бы, пройдя всего четырнадцать километров, опустился на 850 метров ниже в лес, где наверняка зимуют вапити. Туша одного такого лесного великана полностью разрешила бы все наши проблемы с едой… при условии, что у меня хватит сил дотащить мясо вверх по склону к озеру.
Однако видеотопографическая карта заповедника, которую мы позаимствовали у Билла Пармантье, говорила о том, что путь этот не только очень крутой, но и почти безлесный, так что ближе речной долины рассчитывать на дичь не приходится. К тому же, выбрав этот путь, я выйду из-под защиты горы Джекобсен и окажусь в полной власти бешеных ветров, задувающих с Тихого океана.
Второй возможный путь - от восточного берега озера вниз по Обезьяньему каньону - на всем спуске был окрашен зеленым цветом леса вплоть до текущей на север реки Талчако в восемнадцати километрах от озера. Теперь температура и днем и ночью ниже нуля, и, значит, речка уже замерзла, а потому спускаться будет не слишком трудно. С другой стороны, долина Талчако лежит на относительно большой высоте. Но все равно, решил я, у меня больше шансов встретить крупное животное недалеко от озера, если пойти по каньону. Один Бог знает, какую добычу я там найду, но зима лишь вступала в свои права, и, возможно, я набреду на медведя, еще не залегшего в берлогу, или на оленя.
Я приготовился уйти рано утром. Уложил возле крыльца внушительную поленницу, чтобы Терезе было удобнее, и строго-настрого приказал ей не ходить по крутой скользкой тропе к озеру за водой, а растапливать снег. Она испекла мне с десяток пухлых овсяных лепешек с начинкой из сухофруктов. Еще я захватил несколько пакетиков суповой смеси - питательности на грош, но все-таки можно будет выпить еще что-нибудь, кроме горячей воды или чая. В рюкзак я уложил плассовый брезент, побольше плассовых мусорных мешков, котелок, чтобы кипятить воду, маленький топор, большой нож, точило, моток веревок, патроны и палатку. Спальник и подстилку привязал сверху, а зажигалку и швейцарский походный нож Терезы сунул в карман. Нож ведь включал и пилу. А потихоньку от Терезы налил в запасную фляжку рома.
- Сколько времени займет твой поход? - спросила она.
- Столько, сколько потребуется. Не дальнируй меня, если не возникнет острой необходимости. Если нас еще разыскивают, это может тебя выдать.
Она кивнула. Ее лицо осталось безмятежным. На ней был джемпер из бизоньей шерсти, джинсы, расставленные в талии, и незашнурованные ботинки поверх толстых носков. Темные волосы, когда-то такие глянцево-блестящие, теперь потускнели от мытья простым мылом и были стянуты в «конский хвост». Но в остальном беременность не портила, а, наоборот, красила ее. И все-таки она выглядела такой беззащитной, что я отвернулся, чтобы скрыть навернувшиеся на глаза слезы.
Когда я надел рюкзак, она поцеловала меня в щеку и сказала:
- Охота будет удачной, Роги. Все должно кончиться хорошо. Джек не сомневается, что будет жить и совершит великие дела. А значит, и мы останемся живы.
Я выдавил из себя смешок.
- Нахальный крошка наш Джек!
- О да. Эго у него удивительно здоровое. Мне уже приходилось объяснять ему, какими опасностями грозит гордость и сосредоточенность на себе. Джеку трудно понять, что я существую отдельно и у меня своя жизнь, а не просто любящая оболочка, единственное назначение которой - служить ему. Мысль, что в будущем другие люди будут тесно с ним взаимодействовать, все еще его пугает. Он… он склонен ассоциировать нематериальные сознания с опасностью. Думаю, ты понимаешь почему.
- Ну, я-то ничем не опасен. Не знаю, почему он робеет даже поздороваться со мной.
- Пока тебя не будет, я попробую втолковать ему, что общение с другими людьми - это залог выживания. Надо быть дружелюбным. Ему и мне есть за что благодарить тебя. Попытаюсь втолковать ему и это.
Моя рука в перчатке уже взялась за щеколду.
- Если я не вернусь через шесть дней, свяжись с Дени.
Ее глаза широко раскрылись.
- Нет!
- Надо, - сказал я как мог настойчивей. - И не откладывай, иначе он улетит на Консилиум Орб. Дени, наверное, придумает, как тебя спасти. Сознание у него, Тереза, просто невероятное. Обычно об этом забывают, потому что он всегда старается держаться в тени. Даже собственные дети его недооценивают. Но метакоэффициент некоторых его способностей выше, чем у Поля. Во всяком случае, способности принуждать. И я знаю, что он крайне не одобряет наиболее тиранические аспекты Попечительства. Думаю, он охотно рискнет ради тебя и Джека, если ты сумеешь убедить его в метаисключительности малыша.
- Нет! - воскликнула она снова. - Дени такой холодный. Я боюсь его глаз. Он будет думать только о семье, вот как Люсиль. Я не доверяю никому, кроме тебя и Марка!
- Марк не прилетит, - угрюмо отозвался я. - А меня может подстерегать неудача.
Она крепко прижала ладони к своему животу и зажмурилась, стараясь сдержать готовые хлынуть слезы.
- Неудачи не будет! А теперь иди, Роги. Иди. Я буду ждать тебя.
Пожав плечами, я открыл дверь и вышел под пасмурное утреннее небо. Несколько минут я провозился, надевая лыжи. Потом снял со стены винчестер, зарядил его, закинул за плечо и отправился в путь. Температура была немногим ниже точки замерзания воды. Дым из нашей трубы поднимался столбом всего лишь на несколько метров, а затем растекался по воздуху почти горизонтально. Из чего следовало, что атмосферное давление падает и скоро погода преподнесет неприятный сюрприз. Глубина снега была сантиметров тридцать, и я без особых затруднений шагал по замерзшему озеру к истоку Обезьяньей речки. Гора Джекобсен пряталась за черными тучами, которые словно мчались впереди меня, но я даже не подумал повернуть назад. Ветер дул мне в спину, и это казалось добрым предзнаменованием. Ну а если повалит снег, я просто заберусь в палатку и пережду.
Пять часов спустя, когда я одолел парочку километров очень крутого спуска по Обезьяньему каньону, начался буран.
Миновав озеро, я начал спускаться по каменистым уступам, образовавшим каскады, пока река оставалась полноводной. А теперь под ледяным покровом воды струилось совсем немного. Каньон внезапно расширился в том месте, где почти замерзший водопад изливал две-три тоненькие струйки в заводь, которая лежала в окружении кустов на почти ровной площадке: каньон тут становился заметно менее крутым, чем в верховьях речки. Вокруг заводи валялись валуны, напоминая каких-то могучих животных, уснувших под снежным покровом. Заросли безлистой ольхи соседствовали со шпилями высоких елей на опушке леса. В теплую погоду это место, наверное, выглядело идиллически, но теперь, когда в каньоне уже начал завывать ветер, оно не слишком меня очаровало.
Снег валил все гуще, и вскоре меня уже окружала белая мгла. Я знал, что идти дальше, пока метет вьюга, нельзя. Температура быстро понижалась, а ветер крепчал и крепчал. Я спрятался под большими деревьями, на площадке, более или менее укрытой от ветра, и утоптал снег. Потом снял лыжи, ружье и рюкзак, поставил палатку, снабженную толстым полом. Нагреб вокруг снега, чтобы ее не сдуло, а затем пять скверных минут разыскивал лыжи и винчестер, которые, пока я возился с палаткой, успело совсем засыпать.
Наконец, закрывшись в своем убежище, я сделал то, что сделал бы на моем месте всякий разумный траппер: забрался в спальник, отпил хороший глоток рома и уснул.
Почему-то спал я крепко и сладко, как ребенок. Не помню, что мне снилось, но сны были безобидными. Иногда меня будили завывания ветра среди деревьев и шуршание снега о стенки палатки, но я тут же снова засылал. Потом вой ветра стал глуше, снег перестал шуршать, и я понял, что палатку занесло с верхом. Но беспокоиться было не из-за чего: вверху было приоткрыто надежно защищенное вентиляционное окошечко, а в рыхлом снегу воздуха хватает. И я продолжал спать…
Пока меня не разбудила тишина.
Внутри палатки было темно, хоть глаз выколи, но буран кончился. Спал я, почти не раздеваясь, и мне было даже, пожалуй, жарко. Фетровые подкладки моих сапог и перчатки я запихнул в спальник вместе с пакетом еды и фляжкой с водой. Теперь я извлек все это наружу, натянул отсыревшую парку, съел отволглую лепешку (фу!) и запил водой. А затем принялся откапываться, подчиняясь зову природы. Сугроб намело в полтора метра, но снег был сыпучий и разгребался легко. Индейская лыжа, если умело ею орудовать, - прекрасная лопата. Я прорыл и промял выход, облегчился в снежной нише, надел лыжи и выбрался на нетронутую снежную целину.
Холод стоял лютый. К моему изумлению, ночное небо сверкало. В вышине висело северное сияние, будто огромный занавес, сотканный из зеленого и алого света. Я смотрел как зачарованный, а занавес колыхался и даже, казалось, шуршал. А затем из-за отрога на противоположной стороне каньона взметнулся узкий клин белого сияния и пронзил цветные полотнища. Затем еще один луч, и третий, и четвертый, точно небесные прожектора. Я ахнул от благоговейного восторга. На свежий снег падали черные тени деревьев, и вся прогалина была озарена, как в полнолуние.
И вдруг в каких-нибудь пятнадцати метрах от меня, на вершине почти бесснежного нагромождения валунов, что-то задвигалось. Что-то большое.
Я окаменел. И тут до меня донесся душный звериный запах… То, что пошевелилось, стояло на двух ногах, и северное сияние серебрило его косматую шкуру. Он был огромен - на добрые полметра выше меня, и я сразу понял, кто он.
Бесшумно метнулся я назад в палатку, схватил ружье и сдернул правую перчатку. Спустив предохранитель, прокрался по снежному пандусу, приложил приклад к плечу и поглядел в прицел. Он все еще стоял там, спиной ко мне, высокий и массивный, как вставший на задние лапы гризли.
Только был это не медведь, а представитель вымирающего вида. Гигантопитек. Большеног. Крупнейший из приматов, созданных эволюцией. Такой же телепат, как и я, но с сознанием простым и безыскусственным, не то что мое. Беря мегапода на мушку, я полностью забыл философские размышления, каким предавался, когда посетил Обезьянье озеро в первый раз. Сейчас я думал только о том, сколько мяса несет этот огромный костяк - мяса, которое сохранит жизнь Терезе, Джеку и мне.
Короче говоря, я готовился убить его. На таком расстоянии промахнуться не смог бы даже мазила вроде меня. И никаких угрызений совести я не испытывал. Это было животное, а я - загнанный в угол человек, самый опасный биологический вид во Вселенной. Но в тот момент, когда мой палец лег на спусковой крючок, небо вдруг заполыхало лиловыми, зелеными, белыми огнями, образующими фантастические призрачные фигуры.
Большеног вскинул руки, и мое сознание услышало, как он испустил телепатический вопль восторга и радости.
Я медленно опустил винчестер. В небе над нами плясали фантомы, мерцали звезды, а великан на валунах пел свой безмолвный восхищенный гимн природе. Я хотел снова прицелиться, но не поднял ружья, а поставил его на предохранитель. Сухой щелчок разнесся в тихом воздухе, как треск сучка под чьей-то ногой. Большеног резко обернулся и посмотрел на меня.
Я помахал ему.
Он исчез.
А я со вздохом вернулся в палатку, съел еще лепешку, глотнул из фляжки с ромом и опять заснул.
Утром снова шел снег, но не густой - просто в воздухе кружились редкие снежинки. Я взобрался на валуны, где видел гигантскую обезьяну, но не нашел ничего, ни единого следа. Возможно, где-то тут, среди скал, пряталось его логово.
- Храпи спокойно, - сказал я ему. - Рассудок говорит мне, что ты - еда, но сердце твердит: «Нет-нет! Собрата-операнта есть нельзя».
Я позавтракал, уложил рюкзак и продолжил спуск по каньону. Он опять стал довольно крутым, и я шел очень осторожно и медленно - ведь снег теперь был куда глубже. Пока мне на пути не попадались особые препятствия, но следов потенциальной дичи я не видел - только возле маленькой полыньи тянулась цепочка отпечатков, оставленных норкой или куницей.
Весь день с неба тоскливо сыпался снег, наращивая новый слой белого рыхлого снега. Обезьянья речка повернула на север, огибая небольшую вершину, которую я окрестил горой Джефф. До вечера я прошел вниз по течению километра четыре-пять, облюбовал место среди выветренных скал, поставил палатку и развел костер. Разогретые лепешки были не намного лучше холодных, но котелок горячего куриного супца меня очень подбодрил. Я лежал в спальнике перед откинутой дверью и прихлебывал ром - один обжигающий глоточек, потом второй, - глядя, как угасает огонь и медленно кружатся снежинки. Мной овладело пьяное спокойствие, и я спросил себя, а не предстоит ли мне умереть здесь. Смерть от переохлаждения считается легкой. Куда легче голодной смерти. Такой уж я везунчик. А вот бедная Тереза…
И тут я очнулся от этих мрачных размышлений, припомнив, что прилетел сюда с Терезой не по своей воле. Мне приказал сопровождать ее лилмик, которого я прозвал Фамильным Призраком. Это он сказал, что мое присутствие здесь необходимо!
Необходимо? А для чего? Для его космических шашней, для чего же еще! Я не сомневался, что нерожденный ребенок Терезы является главным фактором в планах моего призрачного надоеды. Иными словами, она останется жива и родит Джека. Логика подсказывала, что и я останусь жив - ей ведь не справиться здесь одной в глухую зиму. Un point, c'est tout, Oncle Rogi note 39. Итак, блаженство замерзания не для меня.
Тем не менее я совсем вымотался, спускаясь по этому чертову ущелью. И чем дальше от Обезьяньего озера я отойду, тем труднее будет мой обратный путь. А если еще один буран, я и вовсе не вернусь…
- Mon fantome! note 40 - позвал я. - Ты тут?
Последняя головешка в моем костре рассыпалась угольками, которые чуть шипели, когда на них ложились снежные хлопья.
О Призрак! Я знаю, ты меня слышишь. Становится все холоднее и холоднее, и я совсем вымотался, шаркая лыжами по камням. Я же просто слабый старик ста шести лет. Если мне придется идти дальше, я наверняка не сумею дотащить мясо до хижины! Пригони мне с утра какую-нибудь съедобную тварь, слышишь? Хватит валять дурака. Если хочешь, чтобы я справился с работой, которую ты мне навязал, так изволь помогать! Что-то крупное! Без фокусов! Завтра! Прямо здесь!
Приободрившись, я завинтил фляжку с ромом, закрыл дверь палатки и заснул.
Утро было очень холодное, пасмурное, но снегопад прекратился. Когда я спустился к речке за водой, то заметил, что там побывали до меня. На другом берегу вверх по течению тянулись следы, и я увидел, что чуть дальше над ельником курится не то дымок, не то пар.
Я вернулся за винчестером, осторожно прокрался по своему берегу и разглядел его между лапником. Справочник «Как выжить в лесной глуши» рекомендует целиться поближе к груди, где расположены важнейшие органы. Там даже был рисунок животного с мишенью для таких идиотов, как я. Сняв предохранитель, я прицелился куда надо и выстрелил.
Молодой лось рухнул мертвым на снег.
Весил он, наверное, побольше 450 кило. Даже сооруди я волокушу, потребуется несколько выматывающих прогулок, чтобы доставить домой все мясо. А, к черту! Моя взяла! Пьянея от торжества, я схватил топор, ножи, брезент, плассовые мешки и попытался вспомнить, что говорилось в справочнике о разделке туши. Подробности ускользнули у меня из памяти, но я решил, что как-нибудь справлюсь.
Приступая, я не удержался и издал торжествующий телепатический вопль, направив его на персональной волне Терезы: «Мясодивноемясо !»
И тут же крохотная стрела вонзилась мне глубоко в мозг где-то между глазами: «Попался дядюшка Роги!»
Дени таки отыскал меня.

20

Сектор 15: звезда 15-000-001 (Телонис),
планета 1 (Консилиум Орб)
Галактический год: Ла Прим 1-378-566
6 декабря 2051
Четвертого декабря по земному календарю Анн Ремилард попросила - нет, приказала! - чтобы Марк исполнил свой семейный долг и познакомил только что прибывших двоюродных братьев и сестер с Консилиум Орба, показал бы им достопримечательности законодательного центра Галактики. Она обрушила на него этот удар словно бы между прочим, когда они вышли из административного корпуса Конфедерации Землян в понедельник и направились к метро в толпе человеческих оперантных чиновников.
- Но как же моя настоящая работа? - заспорил Марк. - Я еще не кончил исследования роста населения космополитных миров и статистических данных о преступности на них.
- Джанко закончит.
- Но ведь я считаюсь пажом и должен выполнять важные поручения Магнатов из нашей семьи, а не нянчиться с малолетними родственниками!
Анн осталась непоколебимой.
- Молодой человек, пока твой отец или кто-либо еще не прибегнет к твоим бесценным услугам, ты остаешься моим пажом и будешь делать то, что говорю я. После двух дней отдыха твои двоюродные братья и сестры оправились от переброски сквозь лимбо, и им не терпится заняться делом. Вместо того чтобы без толку забавляться серфингом и загорать на пляже в Палиули, пусть пополнят свое образование.
- Но я-то при чем? Для семейств и друзей новых человеческих Магнатов устраиваются систематические экскурсии…
- Я знаю, ты каждую свободную минуту тратишь на знакомство с этим экзотическим ульем. Так примени то, что узнал. Твои дяди, тети и твой отец, а также я будем с утра до ночи заняты приготовлениями к церемонии и другими консилиумными делами и не сможем уделять детям достаточно времени. А с тобой они узнают куда больше, чем сумеют почерпнуть из стандартных экскурсий.
Почти все Ремиларды прилетели на «Кунгсхолме», приземлившемся за два дня до этого разговора, и все, кроме Поля, вместе с семьями поселились в тропическом Палиули. На Земле остались только Дени и Адриен, чтобы закончить дела и прилететь к Рождеству. Во время полета Люсиль взяла под свое крыло младших детей Поля, лишившихся матери, и все еще надзирала за ними в огромной квартире Поля в Золотых Воротах, немилосердно командуя няней и экономкой. К неудовольствию Поля, правда хорошо скрытому, она взяла на себя роль светской хозяйки дома, а также сняла для себя с Дени квартиру совсем рядом.
- Паси их небольшими группами, - сказала Анн, когда они спускались в метро на эскалаторе. - Максимум по шесть-семь. Пять дней на каждую группу, и они получат достаточное представление об анклавах, как человеческих, так и экзотических, - особенно о последних. Постарайся показать им поподробнее, как наши нечеловеческие друзья ведут себя в воспроизведенной естественной обстановке. И не забудь побывать с ними на галерее для посетителей в зале Консилиума - пусть ознакомятся с законодательными процедурами.
Марк застонал.
- Значит, мне придется пробыть в гидах до Нового года!
- В галактическом году тысяча суток. А сегодня (Анн позволила себе чуть улыбнуться, взглянув на наручный комп) еще только пятьсот шестьдесят шестые сутки. Ты вернешься на Землю гораздо раньше.
Марк растерянно посмотрел на нее. Внезапно ему пришла в голову новая мысль:
- Вернусь?.. Тетя Анн, ты знаешь, что намерены сделать папа и другие?
- В каком смысле? - спокойно спросила Анн. Они сошли с эскалатора, и она направилась к буфету. - Угостить тебя лимонадом? - Она вставила кредитную карточку в небольшой аппарат на стойке, а для себя набрала паровое пиво «Якорь».
Марк кивнул, но еще сильнее экранировал свое сознание и, ничего не сказав вслух, спроецировал на ее персональной волне образы его матери и дядюшки Роги.
- Мы еще не устраивали семейного поминания или заупокойной службы, - ответила Анн, нажимая правым большим пальцем на уголок дисплея, и быстро просканировала его, чтобы запечатлеть чек. - Можешь сам заказать мессы, если тебе хочется что-то сделать самому.
- Ты прекрасно понимаешь, что я имел в виду совсем другое.
Из маленького люка перед ними поднялись два бокала с прохладительными напитками. Марк взял свой и отхлебнул с выражением полной беззаботности. В буфете было полно людей и экзотиков. Марк с Анн сидели между высоким гии, изящно попивавшим жасминный коктейль, и плотненьким маленьким полтроянцем, припавшим к бокалу с мятным ликером.
Анн сказала Марку на персональной волне: «Если у тебя хватит духа, спроси о Терезе и Роги у своего отца, но ОЧЕНЬ ОСТОРОЖНО, потому что Орб, видимо, начинен лилмикскими подглядывающими и подслушивающими устройствами».
Папу я спросить не могу. С момента его приезда мне и минуту не удалось побыть с ним наедине. Его интересует только, как собрать побольше голосов и поразвлечься с Лорой Трамбле. ЛИЦЕМЕР! Слывет таким замечательным лидером и величайшим государственным мужем, намечен в Первые Mагнаты… А до собственной жены и своего нерожденного ребенка ему и дела нет!
ЗАМОЛЧИ!
Ты знаешь, я говорю правду. Ты сама это в нем ненавидишь!
Ошибаешься.
Нет!! Почемутылжешь? Ответъмне! Почемувыстоите за него - хотите ВЫЖИТЬ?
Это еще что за выпады?
Скоро узнаете… Так что семья думает делать по поводу мамы?
- Ну, нам пора, - оборвала разговор Анн. - Вечером я иду в театр с Ильей и Кэт, а ты, мой милый, потратишь это время на планирование экскурсий. Завтра с утра я проверю. И начинай сразу же.
Марк наклонился к ней, все еще допивая лимонад. Затем его серые глаза перехватили ее взгляд, и Анн ощутила начало почти непреодолимого принуждения.
Господи! Когда он смог овладеть этим приемом?! Но прежде чем мальчик успел ввести подчиняющий компонент и развернуть ее сознание как веер, она нанесла ему сокрушительный ответный удар, который не просто высвободил ее, но и заставил мальчика физически покачнуться.
Марка швырнуло на стоявшего рядом с ним полтроянца, и он захлебнулся лимонадом.
- Боже мой! - воскликнула Анн, испуганно протягивая руку к племяннику. - Я тебя толкнула? Лимонад попал в дыхательное горло? Похлопать тебя по спине? Не вздумай еще раз меня принуждать, молокосос дерьмовый! Вот возьми носовой платок, милый. Извини меня, пожалуйста! Естественно я знаю что ты устроил с Терезой и Роги мы ВСЕ знаем ОБО ВСЕМ кроме того куда ты их запрятал и сделаем что можем чтобы уладить случившееся но ТЫ НЕ ВМЕШИВАЙСЯ ПОНЯТНО?
Марк извинился перед экзотиком, которого толкнул, потом сказал Анн:
- Ничего. Все в порядке. А нападение на Маргарет Стрейхорн? Что намерена предпринять семья по поводу того, в чем, как вам известно, виновен кто-то из нас?
Как ты про это узнал?
В день приезда Grandmere была прозрачна, как стекло. Видимо, это угнетало ее весь полет. Жена Дэвида Макгрегора получила один из этих жутких ожогов, причиняемых высасыванием психотворческого потенциала точно от такого же ожога погиб Бретт Викторовский ожог.
ТЫ НИ С КЕМ НЕ БУДЕШЬ ГОВОРИТЬ ОБ ЭТОМ ТЫ НЕ ПОПЫТАЕШЬСЯ ЧТО-ЛИБО ВЫЯСНЯТЬ Я ГОВОРЮ СЕРЬЕЗНО МАРК ТЫ МЕНЯ ПОНЯЛ?
…
Этим займутся взрослые. И вовсе НЕ обязательно виновен кто-то из нас.
Не смеши! Это мог быть даже папа! А Стрейхорн с Макгрегором прибудут в Орб послезавтра? Что если извращенное Виктором сознание снова на нее покусится?
В таком случае и если следователи Магистрата решат, что в обоих случаях виновен кто-то из Ремилардов, мы все окажемся под топором и уж конечно с членством в Консилиуме придется распроститься. Мы делаем что можем…
Xa!
Чего ты добиваешься, Марк! Хочешь, чтобы я запихнула тебя в самый медленный грузовой «кузнечик», который только смогу отыскать? Чтобы он доставил тебя на Землю к началу летних каникул в Дартмуте? Если не перестанешь совать нос в это дело, я так и поступлю, клянусь Богом! Мы не можем допустить, чтобы неуклюжие подростки путались у нас под ногами. Дело слишком важное и слишком опасное. Для нас всех.
… Ладно, не буду. (Подтверждение.)
- А теперь об экскурсиях для детей. - Анн взяла Марка под руку и вывела его из буфета на платформу метро. - Не возьмешь ли сперва самых маленьких? Тех, кто моложе девяти, я тебя пасти не заставляю. Пусть родители сами решают, что следует посмотреть их детям, но с теми, кто постарше, тебе дается полная свобода. Ну, что?
- Как скажешь, тетя Анн.
Минуту спустя прибыла безынерционная капсула, следующая до Золотых Ворот, и Марк, не сказав больше ни слова, забрался в нее.
Свою обязанность он исполнял прекрасно. Во вторник показывал человеческие анклавы мелюзге, терпеливо отвечал на их глупые вопросы и не обращал внимания на их скверно экранированные мысли о том, как на Земле всякие дураки считают, будто в других краях живется лучше, чем у них дома, и мечтают куда-нибудь переехать. А сегодня он, сжав зубы, сдерживался, пока та же компания спорила, какие экзотические анклавы посетить в первую очередь. Зря он позволил им выбирать самим.
Малолетняя компания включала четвертого сына дяди Фила - десятилетнего Ричарда, двух отпрысков дяди Мори - девятилетнего Роджера и чопорную одиннадцатилетнюю Селину. Остальным четверым тоже было по одиннадцать: Квентин, младший сын дяди Севви; хвастунишка Гордон, сын тети Кэт; Парнелл, второй ребенок дяди Адриена и тети Шери, а также его собственная младшая сестра Мадлен. (Болезненный братишка Марка Люк еще не оправился от тяжелых перебросок в ипсилон-поле и обратно, а потому должен был присоединиться попозже к другой группе.)
Когда Марк предложил начать осмотр экзотических анклавов с одного из Симбиарских, Гордо насмешливо фыркнул.
- Кому интересно, как живут Лягушки-Мокрушки? Они с нами сорок лет обходились как с собачьим дерьмом!
- Выбирай выражения, Гордо! - остановила его Селина. - Вдруг они слушают?
- Ой, напутала! Сейчас в штаны наложу!
- Ну их, Марк, - заныл кузен Парни. - Лучше посмотрим клевые острова с лагунами, где гии сексятся!
- А еще лучше ванны с жидким маслом, где этим занимаются крондакские чудовища, - перебил Квентин, и глаза у него заблестели.
- Чем занимаются? - спросил невинный маленький Роджер.
- Совокупляются, - коротко ответила его старшая сестра Селина.
- Здорово! - заявил десятилетний Дик. - Спорю, это будет даже интересней, чем спаривание морских слонов, которое мы видели тогда в Аргентине. Крондаки же весят, наверное, вдвое больше. И у них есть щупальца!
- Мальчишки! - вздохнула Мадди, заведя глаза к небу. - Я хочу посмотреть полтроянский Зимний Лес, где уютные домики прячутся среди гигантских корней, полупогребенные в снегу. Я хочу войти в полтроянский домик и посмотреть, правда ли, что у них все украшено драгоценными камнями. Говорят, будто по роскоши их домам нет равных во Вселенной. Марк, давай начнем с них.
Трое старших мальчиков насмешливо завопили.
- Ну, конечно, Мадди, мы начнем с них, Мадди, - сказал Гордон. - Все, что угодно миленькой сестричке Марка.
- Мы все видели полтроянские дома по тридивизору миллионы раз, - пренебрежительно заявил Парни. - А вот как живут крондаки, никогда не показывают. Может, не хотят пугать нас, жалких земляшек.
- Я тоже голосую за крондак, - сказал Квентин. - Я слышал, что иногда даже настоящие люди трахаются в их масляных бассейнах, потому что масло сильнейший афродизиак. Прямо рядом с экзотическими спрутами.
Гордон выпучил глаза.
- Врешь! - Он обернулся к Марку: - Люди же отравятся, если вздумают барахтаться в такой масляной дряни, правда?
- Нет, - сухо ответил Марк. - Жидкость в брачных чанах крондак - это в основном глицерин с небольшой добавкой имидазолидиновой мочевины и микродозами изойохимбина, тетрагидрохармина, никотина и других психоактивных алколоидов.
- Ух ты! - еле выговорил Гордон.
- Ребята, кто за то, чтобы начать с анклава крондакских осьминогов? - спросил Парни.
Все мальчики подняли руки, а две девочки надулись.
Марк вздохнул.
- Вам там не понравится. Жилища крондак очень большие, черные, построенные из лавы и похожи на темный коралловый риф с дырами для семейных квартир. Они предпочитают силу притяжения вдвое меньше нашей, так что вы будете все время подскакивать и стукаться головой о потолки, а они даже не выровнены. Кроме того, крондаки предпочитают, холодную влажную атмосферу с таким процентом кислорода, что у вас голова закружится.
- Все равно мы хотим сначала в анклав крондак! - закричали мальчики хором.
- И сразу к брачным чанам! - добавил Гордон.
- Ну, ладно, - решил Марк. - Только, малявки, ведите себя вежливо и тактично. Мы ведь не в зоопарк идем. Крондаки - самая влиятельная раса в Галактическом Содружестве, если не считать лилмиков. Они не какие-то там крупные безобразные твари. Они поумнее нас и сделают выводы о человечестве, наблюдая ваше поведение, ах вы, грязные мартышки.
- А мы не просили, чтобы нас тащили в их драгоценное Галактическое Содружество, - сказала Мадлен сладким голоском. - Если мы им не нравимся, тем хуже для них. Ну так идем, старший брат?
Когда они вышли из транспортной капсулы в крондакском анклаве Лупакал, дети охнули и инстинктивно сбились в кучку. Кругом кишели массивные многорукие существа кошмарного облика, и они с Марком были там единственные не крондаки! Стены станции были черными, все в выемках и неровностях, словно их кое-как вырезали из чего-то вроде каменного угля и обсидиана. На всех поверхностях поблескивали капли сырости, а в воздухе стоял странный едкий запах, напоминающий запах машинного масла. Воздух был холодный, насыщенный парами. Свет, неприятно красноватый, словно просачивался сквозь грозовые тучи.
Младшие родственники Марка уже видели членов этой внушительной экзотической расы, но всегда среди людей, и воздействие внушающих ужас сверхумных существ смягчалось присутствием заботливых взрослых того же биологического вида, что и сами дети. На Земле юное человеческое сознание легко отмахивалось от крондак, как от неприятной аберрации, которая скоро исчезнет, но здесь, в своем анклаве, чудовища жили и занимались своими делами в условиях, где только они чувствовали себя дома, где люди были экзотическими чужаками, которым отчаянно хотелось оказаться подальше отсюда.
Дети шли за Марком, неуклюже подпрыгивая от непривычно малой силы тяжести; они дрожали от внезапного перепада температуры, слишком ошеломленные, чтобы произнести хоть слово. Они вышли на каменистые уступы вулканического берега искусственного озера, в котором вязко колыхалась какая-то густая прозрачная жидкость. В озеро вдавались обрывистые мысы, над ними громоздились скалы, рифы, островки из темной породы вроде базальта круто поднимались над водой озера. «Небо» крондакского анклава было закатно-багровым, и по нему быстро неслись черные тучи. Запах тут стал еще ощутимее, задувал колючий ветер, поднимая на озере тяжелую рябь, - его дальний берег прятался в тумане. С вершины каждого островка, каждой скалы на берегу поднимались испарения. В неровных каменистых обрывах виднелись мириады провалов, из которых исходило зеленое, голубоватое или малиновое свечение. Лишь постепенно маленькие земляне осознали, что эти мрачные вулканические нагромождения на самом деле были бесформенными жилищами крондак.
Дети, вытаращив глаза, наблюдали, как одни экзотики выбирались из озера, а другие выползали из туннеля и чинно погружались в озеро, видимо направляясь к своему островку. Окружающую тишину нарушали только свист ветра и плеск волн. Крондаки обладали звуковой речью, но еще в незапамятные времена начали общаться почти исключительно телепатически. Ни один из огромных беспозвоночных не выдал, что замечает присутствие землян, хотя бы движением вспомогательного глаза. Эфирный заряд анклава был абсолютно доброжелательным, и все же юные спутники Марка поеживались, словно им что-то угрожало.
Минут через пять к ним приблизился очень крупный крондак, переводя ярко-синие главные глаза с одного детского лица на другое. Он протелепатировал вежливое приветствие и назвался: Лога'эту Тилк'ай - она готова оказать им гостеприимство. Кончив телепатировать, их заботливая хозяйка достала из сумки пальто с капюшонами от «Аберкромби и Фитча» и раздала их продрогшим землянам.
- Я вызвала наводный экипаж, - сказала Лога'эту Тилк'ай вслух крайне необычным голосом - словно заговорили литавры. - Он доставит вас в мое личное обиталище, менее чем в километре от берега. Там вы получите беглое, но точное представление о домашней жизни крондак.
- С большим удовольствием, - сказал Марк.
Мальчики мужественно старались скрыть свое отчаянное огорчение, а девочки надменно улыбались.
- Три мои любимые личинки тщательно изучили пищевые потребности людей и приготовят для вас завтрак, - продолжала Лога'эту, разевая свое зубастое ротовое отверстие в крондакском эквиваленте ласковой улыбки. - Я знаю, вы будете снисходительны, если они допустят некоторые ошибки в кулинарных приемах. Я строго проверю, чтобы ничто в поданной вам пище не оказалось ядовитым или непригодным для человеческого пищеварения.
- Не сомневаюсь, все будет восхитительно, - сказал Марк, проецируя на замерших от ужаса детей принудительное требование вежливости.
- Восхитительно! - послушно повторили они.
Лога'эту изъявила одобрение и сообщила:
- После еды я провожу вас в Луракалский выставочный зал крондакских наук и естественной истории, который вы, возможно, уже заметили в нескольких сотнях метров дальше по этой красивой эспланаде. Там вы сможете пополнить свое образование среди полносенсорных эмпирических аналогов крондакской анатомической эволюции, планетарной морфологии и экологии, а также обзоров нашего технического прогресса за последние двести пятьдесят тысяч земных орбит.
- А… а можно нам посмотреть брачный чан? - робко спросил Роджер.
- Конечно. Один находится как раз рядом с этой станцией. Не хотите ли посетить его, прежде чем мы отправимся в мое обиталище?
- Да-да! Пожалуйста! - подхватили остальные, сразу повеселев. Однако их сознания оставались совершенно чисты, избавившись от недавнего глупого похабства. Даже Парни, Гордо и Квентин притихли.
- Тогда сюда, пожалуйста, - сказала Лога'эту. - И будьте осторожны в своем передвижении. Люди обычно находят нашу уменьшенную силу тяжести приятной, но в более тесных внутренних пространствах она может оказаться опасной.
Она двинулась вперед с неожиданной быстротой. В искусственно воспроизведенной родной среде крондаки освобождались от неуклюжести и вялости, которые отличали их на планетах с большей силой тяжести. Дети вприпрыжку последовали за своей проводницей. Они остановились возле огромной дыры в стене лавы. Но оказалось, что это вход в крондакский храм, и им пришлось совершить маленькую экскурсию по жутковатому святилищу, больше всего напоминавшему пещеру, тускло освещенную оранжевыми огоньками масляных лампад. Только потом гостеприимная хозяйка подвела их к шахте в нише, и они вошли в клетку лифта. Кабина рванулась вниз в полный мрак и толчком остановилась в полутемной пещерке.
Марк и его подопечные последовали за Лога'эту в сырой туннель со многими ответвлениями. На стенах виднелись указатели на разных экзотических языках, среди которых попадались и английские:
К БРАЧНОМУ ЧАНУ,
ИМЕНУЕМОМУ ТАКЖЕ «БАССЕЙНОМ ЧУДОВИЩ»
Оказавшись в Орбе, Марк довольно часто навещал крондак, но никогда не испытывал желания осмотреть место их любовных свиданий, и теперь, пока он осторожно продвигался следом за Лога'эту, в нем росли дурные предчувствия. Эротические реакции мужчин и женщин обостряются, когда они плещутся в масле вместе со сладострастными беспозвоночными? Для него мысль об этом была столь же омерзительна и непостижима, как и другие аспекты человеческой сексуальности.
Но его подопечные смотрели на это иначе. Предстоящая экскурсия их совсем развеселила. Марк улавливал тайное телепатирование, которым обменивались одиннадцатилетки, и не сомневался, что дурачки опять хихикают и отпускают пошлые шуточки.
Наконец они добрались до тупика с двумя дверями. На одной была надпись: «КОМНАТА ОБЗОРА», надпись на другой гласила:
ВХОД В БРАЧНЫЙ ЧАН
НЕ КРОНДАКСКИЕ СУЩЕСТВА, ВНИМАНИЕ!
ПОЖАЛУЙСТА, НЕ ВХОДИТЕ
БЕЗ СООТВЕТСТВУЮЩЕГО
ДЫХАТЕЛЬНОГО АППАРАТА!
ВСЯ ОТВЕТСТВЕННОСТЬ
ЛОЖИТСЯ НА УЧАСТНИКОВ.
Лога'эту открыла дверь комнаты обзора и взмахнула щупальцем, приглашая детей войти. Они очутились в обширном гроте с черными стенами, почти полностью занятом бассейном с темной жидкостью. Вибрации тут были странными - и пугающими и упоительными одновременно, а воздух уже не холодил, а приятно согревал. Освещался бассейн снизу. В нем плавали неясные большие тела, все в пульсирующих меняющихся разноцветных огнях. Между ними быстро и прихотливо двигались тела поменьше.
Лога'эту протелепатировала: «Мы пройдем в то место, откуда лучше видно. Прошу вас не разговаривать. Многие крондаки считают сексуальную близость священной, так же как и люди».
Марк следом за остальными спустился по узкому пандусу к огромному окну, напоминающему стенку большого аквариума. Теперь они разглядели крондакские пары, сцепленные брюшными поверхностями и плавающие в густой жидкости. Их массивные тела, такие бесформенные и безобразные на суше, обрели странное колышущееся изящество. Щупальца совокупляющихся экзотиков свертывались и развертывались в едином гармоничном движении, а безобразные бородавки на пятнистой крондакской оболочке преобразились в органы свечения, люминесцирующие в медленном сексуальном ритме.
А другие фигуры, поменьше, слившиеся, быстро кружащиеся среди медлительного колыхания совокупляющихся крондак, точно извивающиеся сдвоенные языки пляшущего пламени, были людьми.
У Марка перехватило дыхание, когда одна вся в золотом сиянии пара приблизилась к окну. Он отчаянно старался не потерять контроля над собой, когда корона их экстатической ауры на мгновение коснулась его сознания, вызвав у него физическую реакцию. (Его подопечные, еще не достигшие половой зрелости, ощутили лишь мимолетное удовольствие.) Любовники были обнажены, но их тела украшал сложный узор желтого света, накладывающийся на голубое свечение. Они были прекрасны и в то же время гротескны, так как их лица были полностью скрыты дыхательными масками с выпуклыми линзами, испускавшими кроваво-красное сияние. На них не было баллонов с кислородом и никакой другой аппаратуры, которая могла бы стеснить свободу их движений.
Брачный чан делили с крондаками три человеческие пары. Психоактивные алкалоиды, в которых они плавали, впитывались в кожу, снимая не только все внутренние запреты, но и метаэкраны, так что их психоподписи были открыты. Илья Гаврыс и его жена Кэтрин Макгрегор. Вторая пара - брат Кэтрин, Дэвид Макгрегор, и его жена Маргарет Стрейхорн.
Третья пара светилась даже интенсивнее двух других, движения ее были более сложными и исступленными. В мужчине Марк узнал своего отца, а женщина - Лора Трамбле.
- Благодарю тебя, Лога'эту Тилк'ай, за это поучительное наставление. - Марк хлестнул принуждением по загипнотизированным сознаниям своих подопечных и вынудил их отвернуться от окна. - Но не пора ли нам уйти? Детям надо так много узнать о вашей выдающейся расе, а времени у нас мало.
Что, милая Гидра?
Они здесь, Фурия! Наверное сегодня прилетели на космолете!

Предыдущая страница 11 Следующая страница


Джек Бестелесный 12

Превосходно. Она вряд ли до конца оправилась после твоего нападения в канун Всех Святых, а гиперпространственная переброска должна ее еще больше ослабить. Займись ею как можно скорее.
Я уже придумываю план.
Когда высосешь жизненную силу, труп полностью сожги в мусоросжигателе. Пусть оставит прощальную записку. (Образ.) Вот такую. Заставь ее написать, когда осушишь макушечную чакру и лишишь ее воли. Все ясно?
Усекла! ГосподиГосподиГосподи вот бы прямо сейчас!
Многое зависит от тебя Гидра. Я буду следить но выполнить должна ты сама. Не подведи меня второй раз. А не то… я ведь могу подыскать другого помощника.
НЕТНЕТНЕТнетнет!
Сегодня вечером?
Вечером. Обязательно.
Дэвид, как всегда, оказался прав. Все следы пережитого потрясения, не говоря уже об усталости после долгого перелета, были смыты, пока они час за часом занимались любовью в этом фантастическом бассейне. У Маргарет не было никакого вкуса к групповому сексу, и сначала она отказалась, когда Илья и Кэт предложили верное исцеление от всего, что ее угнетало.
- Но в этом нет ничего пошлого, - с мягкой настойчивостью уговаривала ее Кэт. Кэт была миниатюрной женщиной с тонкими чертами лица, а ее омоложенная фигура - столь же откровенно и притягательно полной, как у палеонтологических Венер. - Это совсем не похоже на оргию. Совокупляющиеся крондаки и человеческие пары кажутся просто сновидениями, сплетенными из цветных лучей. Экзотики медленно кружатся, точно звездные скопления, а люди мелькают как золотые метеоры, и твое сознание воспринимает только красоту и гармонию.
- К тому же, - прозаично добавил Илья, - люди там все в масках, так что лиц ты не видишь и твоего лица не видят…
Дэвид тоже уговаривал ее рискнуть, и в конце концов она уступила. Когда они вчетвером спустились в бассейн, там уже плавала одна человеческая пара, но, щадя стыдливость Маргарет, Дэвид тут же заэкранировал их личности, так что она понятия не имела, кто они такие.
Почти восемь часов она и ее муж испытывали непрерывное блаженство. А потом, когда они вышли из бассейна, сняли маски и вместе смыли под душем остатки психоактивной жидкости, Маргарет с удивлением обнаружила, что не только не устала, а, наоборот, полна бодрости.
Дэвид отвез ее в их новую квартиру в человеческом анклаве Понте-ди-Риальто, а сам отправился закончить последние формальности, связанные с их приездом. Она принялась неторопливо распаковывать багаж, который они оставили в космопорту, когда Илья и Кэт, встретив их, тут же предложили свое терапевтическое средство.
Маргарет неторопливо двигалась по квартире, вся еще во власти сладкой истомы. Разобрав вещи, она выяснила, кто их соседи в Риальто, и полюбовалась с балкона так называемым Большим каналом. Ее удивило, что гондольеры, скользившие по нему в гондолах, были не роботами, а неоперантными людьми. Потом она решила осмотреть кухню, потому что кулинария была одним из ее любимых развлечений.
Кухня, хотя и небольшая, оказалась великолепно оборудованной. В одну из стен был встроен квартирный приемник, куда с Центрального распределительного склада тотчас поступали любые свежайшие продукты, стоило их заказать. Внушительный мусоросжигатель в углу выглядел куда более солидно, чем сложные конструкции в их конкордской квартире или в шотландском загородном доме. Эта машина, видимо, ничего не восстанавливала, а просто разлагала мусор на составные элементы. Несомненно, таинственные владыки Галактики затем претворяли пыль и газы в завтрашнюю дыню, хрустящие хлебцы или седло барашка - не говоря уж о губной помаде, носовых платках и прочих мелочах, которые также можно было заказать по обширному каталогу Центрального склада.
Маргарет осмотрела содержимое шкафчиков и с удовольствием обнаружила большой запас двух сортов чая - «дарджелинг» и «спайдерлег» - их любимые. Она налила воды в фарфоровый чайник, поставила его в микроволновку и села с автоблокнотом, чтобы составить список необходимых продуктов.
И тут зазвенел дверной звонок.
- Войдите! - сказала она рассеянно.
Дверь отворилась и закрылась. Маргарет подняла голову, недоуменно хмурясь, и засмеялась, когда упал покров невидимости.
- Кто вы такие? Пришли поздравить с новосельем?
- Да, - сказала Гидра.
На этот раз нападение было стремительным и удачным.
Но прежде чем ее сознание было уничтожено, она успела испустить вопль смертной муки на персональной волне своего мужа - и одно внятное слово:
Пятеро.
Поль вернулся к себе в квартиру в Золотых Воротах очень поздно. Марк уже засыпал. Люсиль еще не ушла и играла в карты с Гертой, оперантной няней, и Джеки, неоперантной экономкой. Ни Люсиль, ни Герте и в голову не пришло бы заглянуть в чужие карты с помощью телепатии. Сквозь сон Марк услышал, как отец отослал прислугу и попросил свою мать остаться. Его голос звучал странно.
Марк совсем проснулся, напрягая свои метачувства.
Поль был так взволнован, что забыл обратиться к Люсиль на ее персональной волне и выпалил страшную новость без всяких предосторожностей:
Маргарет! Магистрат сообщил мне, пока я был у Лоры. Я кинулся в квартиру Дэвида в Понте-ди-Риалъто, но он отказался меня видеть. Отказался…
Полърадивсегосвятого что случилось?
Маргарет… погибла.
Не может быть!
Оставила записку. От руки. Объяснила, что ей не под силу выдержать выдвижение Дэвида в Консилиум, выставление его кандидатуры в Первые Магнаты. И еще: ей страшно подумать, что она растила бы их будущего ребенка в мире, где властвуют нелюди. Написав, она, видимо, закоротила предохранитель на мусоросжигателе. И забралась внутрь.

21

ИЗ ВОСПОМИНАНИЙ РОГАТЬЕНА РЕМИЛАРДА
Дени не сделал ничего.
Вернее, не сделал ничего, что могло бы повредить мне или Терезе.
Едва его поисковое чувство сфокусировалось на мне, он смог прибегнуть к ВП - внетелесному полету, - чтобы увидеть меня поближе и телепатически побеседовать со мной с обычной своей неторопливой обстоятельностью, не опасаясь, что экзотики нас подслушают. Он развеял мои страхи, заверив, что не собирается вызывать жандармерию Галактического Содружества, объяснил, куда девался Марк, и даже порекомендовал поскорее разделать лосиную тушу, поскольку в мою сторону с Тихого океана движется еще одна снежная буря и она достигнет Обезьяньего озера не позже чем через двое суток.
- Ну, в таком случае, - сказал я, вновь взбодрившись, едва до меня дошло, что в руки Блюстителей меня не передадут, - в таком случае не будешь ли ты так любезен заглянуть в справочник и сообщить мне, каким способом легче всего разрубить этого великана на бифштексы и отбивные tout de suite note 41. Черт меня подери, я начисто забыл, что говорится в руководстве.
Это легко.
- Если приближается буран, не лучше ли мне отрубить ногу или какой-нибудь другой кус и отнести его домой, а потом еще раз вернуться сюда к туше?
Не очень здравая мысль. Погоди, я погляжу, что рекомендуется делать в таких случаях.
Я присел на корточки, а нобелевский лауреат (он же почетный профессор метапсихологии) у себя в кабинете в Хановере сел за компьютер. Я не сомневался, что он найдет необходимые сведения в Дартмутском обширнейшем своде всяческих данных. И действительно, через минуту-другую он сказал:
Бросить тушу нельзя. Либо до нее доберутся хищники, либо она замерзнет как камень, и тебе не удастся ее разрубить. Нет. Спустить кровь и освежевать лося надо сейчас же. Удали внутренности, отложи съедобные органы - хотя бы сердце, печень и почки. Затем как можно быстрее разруби мясо на куски и припрячь их, чтобы вернуться за ними потом.
- Послушай, у меня два дня уйдет только на то, чтобы построить склад.
Строить ничего не надо. Просто повесь мясо на дереве. Какая там температура?
- Мы забыли захватить градусник.
Тогда подожди секунду-другую, я просканирую окружающую тебя атмосферу и сравню ее температуру с температурой у нас… Так… примерно минус шестнадцать по Цельсию. Значит, если ты разрубишь мясо на куски по два-три кило, оно замерзнет быстро и сохранит свои вкусовые качества. Вся туша тебе не понадобится. Хватит примерно ста кило мяса и жира. Ведь вы с Терезой намерены вернуться в цивилизованные места сразу после родов… нет, погоди. Вернуться вы сможете, только когда вас амнистируют. После приема в Консилиум человечество освободится от опеки симбиари, но до конца испытательного срока их юрисдикция еще будет распространяться на Магистрат. Надо посоветоваться с Анн…
«Нет! - завопил я, грозя ножом серому небу. - Не смей никому говорить, что мы живы! Ни Анн, ни Полю, ни даже Люсиль!»
Роги, они уже знают.
«А!» - пробормотал я обескураженно.
Он объяснил, как семья узнала про нас и почему они решили ничего не предпринимать.
«Ну, если Поль и остальные согласны не разыскивать нас, - сказал я, - то можешь советоваться с ним или с кем-нибудь еще из семьи. Только придумайте, как забрать нас домой побыстрее, и смотри, чтоб мы не угодили в экзотическую тюрьму».
Посоветуюсь. Но сделать что-то можно будет только после рождения ребенка, когда он по закону станет самостоятельным существом.
Но когда он родится, вы все будете на Консилиум Орбе, и, чтобы вернуться на Землю, понадобится несколько недель…
Не беспокойся, дядюшка Роги. Мы с Полем что-нибудь придумаем.
Ладно. Приволоку в хижину мяса сколько смогу - думаю, хватит до весны. Конечно, рагу из лосятины нам успеет осточертеть, но живы мы будем.
Мы заберем вас оттуда гораздо раньше… Хм! Я наткнулся на интересную книгу под заглавием «Блюда из лосятины» некоего Суида Гано, и рецепты здесь есть. Я могу их дальнировать Терезе. Кстати, уточни, где она.
Я было замялся, но тут же сообразил, что уклоняться от ответа глупо. Дени теперь мог сканировать весь район и легко отыскать ее без моей помощи.
Она в хижине на Обезьяньем озере примерно в шести-семи километрах выше по речке. Но разреши мне рассказать ей, что ты нас отыскал? Она… она тебя побаивается, Дени. Конечно, это не страшно, но ты не замечаешь, с какой силой дальнируешь. Не стоит ее напрасно волновать.
Да. Я понимаю.
Но, может, ты просто на нее взглянешь и скажешь мне, как она там. У меня сканирование сквозь скалы ни черта не получается.
С удовольствием… Она видимо чувствует себя прекрасно. Как и… Господи!
«Дени, что случилось?» - От его вскрика у меня сердце оборвалось. Он молчал не меньше двух минут, потом я ощутил что-то вроде психодрожи, и он сказал:
Ребенок. Мой Бог, ребенок…
Когда я рядом, он вроде экранируется, так что по-настоящему я с ним еще не соприкасался, догадываешься, о чем я? Насколько я понимаю, ты решил взглянуть, какое у него сознание.
Роги, я прикоснулся к эмбриону лишь на мгновение и совсем легонько. А он определил мое местонахождение, порылся в материнской памяти, чтобы узнать, кто я, сказал: «Привет, Grandpere» - и поставил такой непроницаемый экран, с каким я в человеческом сознании еще не сталкивался. Даже непроницаемее, чем у Марка. Я… я совсем растерялся.
Ну-ну! (Я тоже растерялся.) Значит, ваттами малыш не обижен?
Это что-то необычайное… Больше я и пытаться не стал его зондировать. Мне необходимо обдумать… А пока простимся.
«А чертов лось? - возопил я. - Хоть дальнируй мне схему разделки туши, чтобы я разобрался, где у него филейные части».
«Да, конечно, - рассмеялся Дени. - Прости, пожалуйста… (Образ.) Ну вот. Исчерпывающая инструкция по разделке туш. Дядюшка Роги, мне бы хотелось поговорить с тобой поподробнее. Вечером, когда ты устроишься на ночлег, я вернусь».
И он резко прервал связь.
Так впервые я получил сигнал о том, как маленький Джек будет действовать на оперантов-землян. И особенно на определенный их тип.
Я пожал плечами и взялся за работу. Ну и грязной же она оказалась! Естественно, у меня не хватало сил ворочать тушу, ведь только благодаря любезности Фамильного Призрака я завалил лося возле речки, там, где была полынья, и мне было где промывать мясо. Благодаря Дени я знал, что для начала надо вскрыть артерию и вену на шее. И еще мне был известен особый прием для снятия шкуры: надо сделать надрез на животе очень осторожно, чтобы не вскрыть при этом брюшную полость и не задеть кишки, а затем сделать надрез вокруг заднего прохода и завязать его веревкой, иначе, когда начнешь вытаскивать кишки, из него хлынет навоз и все изгадит.
У меня ушло добрых три часа, чтобы снять шкуру и выпотрошить могучего зверя. И еще два я рубил мясо. Конечно, я весь вымок в крови, и когда последний кусок мяса и последний мешок нутряного жира был либо подвешен высоко на дереве возле речки, либо приготовлен для упаковки, я сам выглядел, точно полузамерзшая тварь, с которой начали сдирать шкуру.
Я развел гигантский костер, ополоснул окровавленные перчатки и парку (снаружи!) и подвесил их сушиться, а сам принялся поджаривать на огне восхитительные кубики лосиной печени la mode sauvage note 42, а затем наелся до отвала. После чего упаковал успевшую замерзнуть остальную часть печени в плассовый пакет. Уложил я также хорошо промытые сердце, почки, язык, разумеется, толстую верхнюю губу - я помнил с юности, что, вареная, она настоящий деликатес. К этому грузу я добавил кило пятнадцать филейных кусков и лопатки, а также порядочное количество прекрасного белого жира высокой питательности. Я решил обойтись без волокуши. Чтобы смастерить ее, понадобится время, а мне надо возвращаться в хижину как можно скорее. Поэтому всю поклажу я взвалил на себя.
До темноты оставалось часа два с половиной, и я зашагал назад к Обезьяньему озеру, к Терезе и Джеку, с запасами, которых нам должно было хватить минимум на две недели.
Дени снова заговорил со мной, когда я устроился спать в эту морозную звездную ночь. Теперь я был спокоен и не только слышал его, но и видел. Светлые волосы по-мальчишески падали на гладкий лоб, со своей застенчивой улыбкой мальчика из церковного хора он выглядел тридцатилетним; никто не догадался бы, что ему восемьдесят четыре. Внешне он смахивал на конторщика, или управляющего супермаркетом, или аспиранта, или даже на водителя яйцебуса, пока… пока не взглянет вам прямо в глаза. Обычно Дени старательно этого избегал: принудители класса Великих Магистров свято блюдут этическую заповедь: «Не оглуши по рассеянности случайного встречного!» Теперь его образ смотрел прямо на меня, но я был далеко вне радиуса его принудительной силы, а потому сокрушающие синие глаза выражали только любящую озабоченность. Возможно, потому, что именно такое чувство он и испытывал.
Он снова заверил меня, что не выдаст нас властям, а я спросил почему, и он ответил:
Сам точно не знаю, дядюшка Роги. Возможно, я не принимаю этику Галактического Содружества так свято, как более преданные ему люди. Боюсь, я пришел к убеждению, что благополучие моей семьи - и семьи всего человечества в более широком смысле - важнее любой галактической цивилизации. Нехорошо с моей стороны, но что поделаешь?
«Вот и я нехороший, - признался я. Из спальника торчал только мой нос. Я совсем вымотался. Все тело болело и ныло после возни с тушей и рубки мяса, в животе урчало - такое количество печени тяжело легло на желудок, - Поэтому ты и отказался стать Магнатом в Консилиуме?»
Отчасти. Были и другие причины.
По-моему, даже Люсиль была потрясена, когда ты отказался.
Засмеявшись, Дени сказал: «Она так предвкушала светскую сторону Магнатства. Давать вечера на таком высоком уровне, это ведь куда престижнее, чем устраивать академические обеды».
Бедняжка Люсиль! Ну, вы хотя бы будете присутствовать на церемонии.
Да. Видел бы ты, какое невероятное платье она заказала! Все из черных, зеленых и серебристых, бусин. Она уже улетела с Земли вместе с Полем и остальными, включая их семьи. По расписанию они прибудут на Консилиум Орб второго декабря по земному календарю. Тут остались только мы с Адриеном, завершаем кое-какие дела. Улетим недели через две и доберемся до Орба как раз вовремя, чтобы встретить Рождество в семье.
Кстати, о Поле… Дени, Тереза убеждена, что рождение этого супермладенца снова их сблизит.
Боюсь, это просто мечты. Ты знаешь, их брак уже давно на ладан дышит. Преступная беременность Терезы, согласие на план Марка разыграть ее гибель явились для Поля последней каплей. Он с ней не разведется и согласен вместе с семьей добиваться ее амнистии. Но не более того.
Merde note 43. Но что сделано, то сделано. Как ты думаешь, он ей дальнирует из Орба? Хотя бы, чтоб успокоить ее относительно младенца?
Вряд ли. Взгляни на ситуацию с точки зрения Поля: она сознательно положила начало цепи событий, которые неминуемо нанесут большой ущерб его престижу и престижу семьи. Более того: ее исчезновение способствовало тому, что экзотики назначили тысячедневный испытательный срок, прежде чем Конфедерация Землян станет полноправным членом Консилиума.
Черт дери, что это значит?
Это значит, что при малейшем предлоге они могут лишить нас полноправного членства в Галактическом Содружестве и восстановить Попечительство на неопределенный период… или вообще отказаться от нас.
Отказаться! Отменить Великое Вторжение?
Вероятно, всех человеческих колонистов они на Землю не вернут. Ресурсы планеты этого не выдержат. Но Содружество может благоустроить Марс или какие-нибудь астероиды для избыточного населения, а затем полностью изолировать нас от своей Конфедерации.
«А-а! - Я задумался. - Но ведь они не смогут отобрать плоды науки, которыми нас уже снабдили, - суперлюминальный двигатель и новую энергетическую технологию… У нас уже есть целое поколение ученых, которые разбираются во всем этом не хуже экзотиков. И метапсихологический прогресс тоже не остановить».
«Да», - сказал Дени.
Нам без конца твердили, что Содружество войн не ведет, что их Единство - в чем бы оно ни состояло - исключает вражду между разумными, существами, а оперантных, людей с каждым годом становится все больше, они становятся все сильнее, и ведь вроде бы наши сознания должны далеко превзойти сознания экзотических рас. Когда мы по-настоящему раскочегаримся, сможет ли Содружество без войны помешать нам вернуть наши колониальные планеты?
Не знаю… просто не знаю.
«А может, - сказал, я, - выбраться из Содружества будет совсем не так уж и плохо! Ну, конечно, на первых порах возникнут всякие проблемы, но в конечном счете нам будет лучше, чем прежде. В этой чертовой Галактике места сколько угодно».
Дени долго молчал. Я видел, как он сидит в кабинете своего облагороженного фермерского дома у топящегося камина, закрыв глаза ладонью. И вдруг:
Роги, почему ты согласился на сумасшедший план Марка?
Не такой уж сумасшедший. Марк и Тереза были убеждены, что у младенца суперсознание…
Они, но не ты, верно? У тебя слишком много здравого смысла. Стоило подвергать свою жизнь опасности?
Он говорил, а я почти уже не слушал его. Меня вдруг стало дико мутить. Чертов лось мстил мне посмертно. Я сказал Дени: «Уйди, оставь меня в покое, мне живот прихватило!» Но он подумал, что я просто увиливаю от ответа.
Дени, ты мне все равно не поверишь.
А ты попробуй.
Я вздохнул. В животе у меня бурчало.
Ты помнишь ночь Великого Вторжения?
Конечно. Но при чем тут это?
Перед тем как подручные Виктора атаковали шале на Маунт-Вашингтон, я психозаорал тебе: отрекитесь от насилия, объединитесь в метаконцерте доброй воли. И тогда, сказал я, существа с далеких звезд снимут с нашей планеты галактический бойкот и явятся нам на помощь. Помнишь?
Я… подумал, что у тебя истерика. Но все равно это была хорошая идея, и она отвечала моим мыслям.
Не было у меня истерики! Со мной уже много лет до того разговаривал лилмик.
Роги…
Заткнись. Сам спросил, так слушай, черт подери! Этот лилмик объяснил мне, что экзотикам требуется моя помощь. Ваша семья, сказал он, может сыграть решающую роль в жизни этой чертовой планеты. Время от времени лилмик отдавал мне распоряжения. Например, велел, чтобы я приложил руку к твоему метапсихическому развитию, когда ты был младенцем. Какой-то переодетый экзотик спас меня от Виктора, когда тот решил превратить меня в зомби, как бедных Ивонну, Луиса и Леона. Экзотики еще не раз вмешивались в мою жизнь, принуждая делать то одно, то другое. И лилмик, который со мной общался (я его прозвал Фамильным Призраком), заговорил со мной летом в тот день, когда Марк вернулся на Землю, чувствуя, что должен спасти свою мать и ее нерожденного ребенка. Лилмик категорически приказал мне помочь им.
Дядюшка Роги, лилмики не ведут себя так! Это очень далекие от нас существа, почти космически равнодушные, и занимаются только общестратегической политикой Содружества! Они практически не принимают участия в текущих делах Галактики и вряд ли стали бы манипулировать отдельным человеком.
Не стали бы манипулировать?! Да перед Вторжением этот Фамильный Призрак так меня загонял, что я чуть не свихнулся. Ну, а потом он затаился. И только раз о себе напомнил: заставил меня познакомить Мэри Гаврыс с Кайлом Макдональдом. Может, задумаешься, какие планы он строил насчет тебя?
У тебя есть какие-нибудь доказательства? Почему ты раньше ничего не говорил?
… Я знал, что услышу от тебя. Мне было разрешено рассказать тебе про их план Вторжения, но я не хотел, чтобы надо мной смеялись. Ну, а в доказательство они снабдили меня симпатичным талисманчиком. Большой Карбункул. Ты его помнишь.
Твой брелок на кольце для ключей?!
Без насмешек. Это настоящий двадцатипятикаратовый бриллиант сферической огранки. И не только это, но что именно, я не знаю.
Невероятно! Он у тебя с собой?
А как же! Я никогда не расстаюсь с моим заговоренным талисманчиком. И Фамильный Призрак тоже болтается где-то тут. Кто, по-твоему, подогнал мне лося под выстрел, черт бы его побрал!.. Да нет, я не жалуюсь. Красавец бык. А вкуснее этой печенки я уже давно ничего не ел. Но, кажется, чуточку переложил.
Et maintenant t'as la chiasse, non?1 note 44
Возможно. Почему ты меня не одернул, пока я обжирался? А теперь вот я должен выбираться наружу, а там дьявольски холодно.
Дядюшка Роги, этот так называемый лилмик сообщил тебе что-нибудь конкретное о ребенке Терезы? О его будущей роли в Галактическом Содружестве?
О-о-ох! Дени, убирайся! Оставь меня в покое. Хватит с меня твоего бестелесного присутствия. Мне скверно. И станет еще хуже. Если у тебя есть совесть…
Да, конечно, извини. Но я вернусь, дядюшка Роги. Хочу узнать побольше о твоем Фамильном Призраке.
«Уходи!» - просипел я и начал судорожно натягивать свою полузамерзшую верхнюю одежду.
Выбрался я наружу вовремя, но только-только.
Оставшаяся часть ночи прошла в кишечном кошмаре: я почти не помню, как на следующий день брел вверх по крутым уступам. Подозреваю, мне помогал Призрак, так как мой бедный организм отомстил за внезапную нагрузку жирной пищей еще более внезапной разгрузкой. Даже овсяные лепешки в нем долго не задерживались. Я не рискнул остановиться в сумерках на ночлег. Я знал, что стоит лечь, и я уже больше не встану.
С наступлением ночи снег, который я отчасти воспринимал ультрачувством, словно бы светился, и я более или менее различал дорогу впереди. Заблудиться было невозможно. Надо было просто подниматься и подниматься по Обезьяньему каньону, и рано или поздно я доплетусь до хижины. Внутренности мои наконец успокоились, но я даже подумать не мог о том, чтобы съесть что-то. Холод стоял дьявольский, и через некоторое время я перестал чувствовать свои ступни. Я тупо волочил ноги, хватался за кусты, чтобы взобраться на крутизну, иногда даже прибегал к помощи веревки, старался не наступать лыжей на лыжу и поменьше падать под тяжестью груза, от которого разламывалась спина.
А потом, когда я уже начал галлюцинировать и увидел, как Тереза в костюме Царицы Ночи выходит мне навстречу с золотой чашей горячего чая с медом и коньяком, передо мной простерлось Обезьянье озеро, и там на открытом пространстве мне в лицо ударил бешеный арктический ветер. Я громко застонал. Меньше километра до хижины, но это расстояние мне не пройти. Я упал на колени на подметенный ветром лед, попытался встать и не сумел.
Скорчившись, я отворачивал лицо от воющего ветра, предвестника быстро приближающегося бурана, а рюкзак неумолимо придавливал меня ко льду, и я уже настолько утратил ясность мысли, что даже не подумал воззвать к Призраку. И вдруг почувствовал, что согреваюсь. Вот посплю немножко, а потом пойду дальше. Ведь Тереза не рассердится и подождет еще чуточку. Самую чуточку.
И я увидел ее лицо. Такое невероятно красивое.
Но Тереза ли это? Или другая женщина - женщина из далекого прошлого, с золотыми волосами и глазами такой светлой голубизны, что они казались серебряными? Та, что когда-то пробудила меня к любви, а я пробудил ее и поклялся ей в вечной верности, а потом безрассудно отверг, когда моя раненая гордость отравила любовь…
Тереза это или…
Бабушка Терезы Кендалл, Элен Донован.
Это ты, Элен?
Это я, Роги.
Что ты тут делаешь?
Я пришла за тобой.
Ты так заботлива! До я не могу встать.
Нет, можешь. Иди.
Хорошо, хорошо, Элен.
Иди со мной. Вот туда. Иди. Тут недалеко.
Элен! Я не посмел заговорить с тобой на свадьбе у Поля и Терезы. Надеялся, что ты не заметишь меня в толпе, на сцене, у самых кулис. Но я увидел тебя и понял, что никогда не переставал тебя любить. Ах, Элен!
Иди. Иди со мной.
Ты выглядела такой молодой. Мне говорили, что ты одна из первых испробовала методику омоложения. Я рад, что никогда не видел тебя постаревшей. Элен, Элен! А теперь тебе не придется стареть. И ты здесь, со мной.
Иди. Осталось совсем немного, Роги. Милый Роги.
Элен, ты тоже меня любишь?
Иди. Иди.
Но ты любишь меня?
Иди.
Элен… ты умерла? Мы оба умерли? Куда ты меня ведешь?
Иди…
Я открыл глаза и увидел балки и жерди: потолок хижины. Была ночь, и горели лампы. Я лежал на своих нарах, и мне было так тепло. Я лежал в пуховом спальнике, а моя голова была укутана в мягкий белый мех. Лицо у меня ныло. И ступни тоже. Уютно урчала печка. Пахло кофе и свежими опресноками.
И жарящимся мясом.
Какая-то бессмыслица. Я снова закрыл глаза и словно бы тут же их открыл, потому что дверь хижины распахнулась, ледяной ветер швырнул в нее снежные хлопья, и она захлопнулась.
- Элен? - прошептал я.
Стук и опять стук - что-то тяжелое падало на пол. Ведро со снегом и поленья. Она подбежала ко мне и вдруг охнула, сообразив, что от нее веет холодом. Она отступила, сняла облепленную снегом верхнюю одежду и бросила ее у печки.
Не Элен. Тереза.
- Ты очнулся! Слава Богу! Ты проспал почти двадцать часов! Я уже боялась, что ты впал в кому. Как ты себя чувствуешь? Я успела до бурана перетащить домой все мясо, которое ты нес. Такое чудесное! Чувствуешь запах? И рюкзак, и ружье, и все твои инструменты я тоже принесла. Мне пришлось три раза сходить на озеро, но я успела принести все, и тут начался буран. И еще продолжается. Ах, Роги, мы так тревожились!
- Как я добрался сюда?
Она опустилась на колени рядом со мной. Ее волосы, растрепавшиеся под капюшоном парки, были не золотыми, а черными. Глаза, еще слезившиеся с холода, были зеленовато-карими, а не серебристо-голубыми.
- Я услышала тебя там, на озере. Твое сознание звало очень громко, и я поняла, что с тобой случилось что-то страшное. Я оделась, взяла фонарик и пошла тебя искать. Когда спустилась на лед, идти стало легче - ветер смел почти весь снег. Ты лежал неподалеку от истока Обезьяньей речки. Тебя почти занесла поземка. Я сняла с тебя рюкзак и лыжи. Ты был в сознании, но бредил. Называл меня именем бабушки.
- Я помню.
- У тебя… у тебя не было сил встать. Я знала, ты замерзнешь, если останешься там, и я проволокла тебя по льду. Но скоро выбилась из сил и просто не знала, что делать… И тогда… тогда я попросила Джека принудить тебя.
- Принудить?!
Она кивнула.
- Он так и сделал, и представляешь, ты сам дошел до хижины и упал на кровать. - Она улыбнулась и передернула плечами. - Я раздела тебя, согрела, а потом сходила за мясом и всем остальным. Хорошо, до бурана успела! Вот и все.
Я протянул к ней руки, и она крепко меня обняла. Я шепнул:
- Спасибо. Спасибо вам обоим.
Она взяла мою руку и положила на свой вздутый живот.
- Я ему подробно объяснила, сколько ты сделал для нас. Какой ты хороший и добрый. Он больше не будет прятаться от тебя. Если хочешь, он поговорит с тобой. Ему хочется научиться любить тебя.
- Маленький? Джек? Ти-Жан?.. - сказал я.
Хижина и все в ней словно растворилось в тумане, и меня окружил странный карминно-красный свет. В уши мне ударила симфония звуков: двойные удары двух гигантских типанов, плавные шорохи, перемежающиеся еле слышным попискиванием, периодические порывы ветра. Я ощутил вкус чего-то сладковато-солено-горького, почувствовал себя в волнах тепла, уютно защищенным. Мое сердце словно вспыхнуло, когда меня коснулось другое сознание и радостно влилось в меня. Я увидел его, а он увидел меня. Огромные, широко открытые, понимающие глаза. Он безмятежно плавал, стиснув крохотные кулачки, - нерожденный малютка мальчик, безупречно сложенный. Безупречно. Безупречно…
Он сказал: «Роги!»
И позволил мне познакомиться с собой.

22

Суоффем-аббас, Кембриджшир, Англия, Земля
7 декабря 2051
Адриен Ремилард не мог понять, зачем он так срочно понадобился профессору Анне Гаврыс-Сахвадзе. Она дальнировала ему в десять утра по нью-гемпширскому времени и пригласила его поужинать с ней, если у него найдется время.
Адриен торопился завершить свою долю переработки учебника отца «Программирование метаконцертных структур и матриц» - срок сдачи неумолимо приближался, и они с Дени были вынуждены задержаться на Земле, когда все остальные члены семьи отправились на Консилиум Орб. У него никак не могло найтись времени для болтовни со старым другом семьи - даже таким любимым, как «Дотти» Аннушка. Так он звал ее, когда еще не мог выговорить слово «доктор». Анна просто обожала семерых младших Ремилардов со всем пылом женщины, которая не может иметь своих детей, и, часто приходя в гости, приобщала их к русскому домашнему мороженому и другим незабываемым этническим лакомствам.
Когда она дальнировала ему, он сослался на неотложную работу. У него оставалось всего три дня, чтобы завершить свой раздел книги до отлета. Не отложить ли встречу, пока и Дотти Аннушка не прилетит на Орб? Тогда у них будет сколько угодно времени для долгих-долгих бесед. Или он прямо сейчас объявит, о чем ей надо с ним поговорить.

Предыдущая страница 12 Следующая страница


13 Джулиан Мэй

Но Анна сказала: «Я должна увидеться с тобой, Адриен, и немедленно. Будь так добр прошу тебя я бы не стала настаивать если бы дело не было таким критически важным».
И Адриен немедленно отправился к своему ролету и три часа спустя встретился с ней, чтобы поужинать в «Ветряной мельнице». Ресторанчик находился недалеко от Института изучения динамических полей, где работала Анна, в деревушке к северо-востоку от Кембриджа. Хотя Анна встретила его крепким русским объятием и поцелуем, ее омоложенное лицо выглядело осунувшимся - как ни старалась она экранировать свое эмоциональное состояние, ей не удавалось скрыть, что нервы у нее натянуты и прячет она сильнейшую тревогу. Она отказалась обсуждать свое «критически важное дело» в ресторане, да еще таком, как «Ветряная мельница»; вокруг полно оперантных ученых, поглощающих бутерброды и мясные пироги и запивающих их элем. Разговор придется отложить до того, как они после ужина отправятся в ее лабораторию, где, сказала она ему, они укроются за сигма-полем, нейтрализующим любое дальнирование, зондирование и сканирование, так что никто на Земле не сможет их подслушать.
Адриен вытаращил глаза и только и сказал: «Бога ради, Дотти!»
Но она ничего больше не говорила, пока он не кончил есть и они не вышли из уютного ресторанчика в зимнюю ночь. С замерзших болот дул ледяной ветер, но до комплекса ИИДП идти было недалеко. По указанию Анны свой ролет он оставил на ресторанной стоянке.
Когда они отошли на порядочное расстояние, Анна спросила:
- Ты знаешь, что жена Дэвида Макгрегора умерла?
- Да. Поль дальнировал папе, а папа сообщил мне. Ужасно! Дэвид и Маргарет казались такими счастливыми. Насколько я понял, ее самоубийство совершенно сломило Дэвида.
Они перешли улицу, свернули в переулок. И Анна взяла Адриена под руку.
- Дэвид дальнировал мне сегодня рано утром и сообщил новые подробности расследования. Магистрат обнаружил элементные человеческие останки, соотносимые с женщиной ее массы и включающие золото и металлические присадки, равные весу ее обручального кольца. Ее аура угасла, насколько могут судить крондакские компараторы. Во всяком случае, в радиусе тысячи световых лет от Орба ее нет. Магистрат готов объявить ее юридически мертвой, но вопрос останется открытым.
- Но она оставила записку…
- Написанную ее почерком, с отпечатками ее пальцев и следами ее ДНК. Однако Дэвид убежден, что она никогда не наложила бы на себя руки. Он считает, что ее принудили написать эту записку, а затем убили тем же таинственным способом, что и Бретта Маккалистера, и те же, кто напал на нее в Дартмуте в канун Всех Святых. Дэвид сказал мне, что убийца, видимо, - кто-то из семьи Ремилардов, возможно, сам Поль.
Адриен остановился как вкопанный и смерил взглядом русскую ученую. На ней была длинная шуба из искусственного меха и такая же шапочка, которые в сочетании с ее коренастостью делали Анну похожей на толстенького игрушечного мишку, что никак не вязалось с ее жестокими словами. Эта милая старушка была знакома с ним и его семьей более сорока лет. Но она была не просто старинным другом, но еще и руководителем кафедры сигма-исследований при Кембриджском университете и не имела обыкновения поддаваться темным фантазиям.
- Но какой мотив мог быть у нас, Ремилардов? - спросил Адриен.
- Некоторые среди моих знакомых кандидатов в Магнаты считают, что убить Бретта могли потому лишь, что он не хотел, чтобы его жена заседала в Консилиуме. Другого мало-мальски правдоподобного мотива найти нельзя. И ведь после его смерти Кэтрин согласилась! А теперь Дэвид - единственный соперник Поля на пост Первого Магната. Дэвид слишком мощный оперант, чтобы безнаказанно нападать на него. Но убийца - если Дэвид прав и Маргарет действительно убили - вполне был способен предположить, что смерть Маргарет ввергнет Дэвида в отчаяние и он сам снимет свою кандидатуру. Ты, разумеется, знаешь, что мать Дэвида за много лет до Вторжения убил фанатик, ненавидевший оперантов. А потеря Сибиллы, его первой жены, сразу после рождения Уильяма причинила ему душевную травму, от которой он не мог оправиться тридцать лет.
Они пошли дальше, и вскоре впереди замаячили корпуса ИИДП. Восточный ветер теребил посеребренную инеем траву, свистел в голых ветвях тополей по сторонам подъездной дороги.
- Убийца не может быть из моей семьи, - сказал Адриен. - Жизнью ручаюсь.
- Да? - Тон ее был таким же холодным, как ветер. - Несомненно, Магистрат с тобой согласится. Они ведь подвергли всех вас зондированию после убийства Бретта Макаллистера и были вынуждены снять с вас подозрения.
- И все-таки ты говоришь, что, по убеждению Дэвида, кто-то из Ремилардов убил Бретта, а потом и Маргарет. Магистрат принял во внимание это предположение?
- Дэвид никого не обвинил… официально. Как бы он ни мучился от горя, у него хватит здравого смысла не провоцировать скандал, который может расстроить прием в Консилиум. Но, согласись, если эти две смерти действительно связаны, Конфедерация Землян попадает в жуткое положение. Ремилардов называют Первой Метапсихологической Семьей не без основания: все вы занимаете высокие посты. И если кто-то из вас расчетливый убийца…
- Никто в моей семье на подобное не способен. Я же знаю!
- Мой дорогой Адриашка, твоя пристрастность естественна. - Ее тон смягчился. - И не исключено, что ты прав и подозрения Дэвида беспочвенны. Но если прав он, то, по моему взвешенному мнению, есть только один Ремилард, чья невиновность вне сомнений. Тот, который никак не мог убить Маргарет, а следовательно, логично рассуждая, не убивал и Бретта. Это ты.
(!!)
- Никто не мог бы принудить Маргарет Стрейхорн написать эту записку с расстояния в четыре тысячи световых лет и уж тем более - вынудить ее забраться в мусоросжигатель. В момент ее смерти ты был здесь, на Земле, - следовательно, ты не убийца. - Она улыбнулась ему. - К тому же я знаю тебя, мой милый маленький Адриашка, которого я нянчила у себя на коленях. Я знаю, ты добр, честен и бескорыстен… Я знаю, ты не следуешь слепо диктату Галактического Содружества - в отличие от Поля и Анн, и ты не заворожен бесспорной одаренностью своего младшего брата - в отличие от остальных членов вашей семьи.
Адриен только покачал головой. Некоторое время они шли в молчании. Потом он спросил:
- Почему ты настояла, чтобы я приехал сюда?
- Я должна сделать тебе одно очень серьезное предложение. Такое… Наш разговор я откладывала до более позднего времени, но обстоятельства изменились, и лучше сообщить тебе сейчас.
- В чем оно заключается?
- Во-первых, позволь сказать тебе, что в Кембридже сделано основополагающее открытие, о котором экзотики пока ничего не знают. Те, кто его сделал, сочли, что было бы плохой политикой объявлять о нем до того, как человечеству предоставят полное гражданство в Галактическом Содружестве и экзотики не будут больше контролировать правоохранительные органы. Я очень скоро расскажу тебе все подробно, и не надо меня принуждать.
Адриена такое недоверие больно укололо.
- Дотти Аннушка, неужели ты правда думаешь, что я способен на такое?
- Полной уверенности у меня не было, - ответила она невозмутимо. - Если ты предан Содружеству больше, чем своей человеческой расе, то мог бы пустить в ход принуждение.
Они продолжали идти, не разговаривая и не общаясь телепатически. Адриен никак не мог понять, с какой стати Анна обвиняет его братьев и сестер. И что это за эпохальное открытие? Не опубликовать немедленно результаты важных исследований?! Но это же серьезнейшее нарушение профессиональной этики. Если Анна, обычно такая щепетильная, участвует в подобном сокрытии, у нее должна быть чертовски веская причина. Что происходит?
Наконец, когда Адриена в его легкой штормовке проморозило почти до костей, они подошли к крылу огромной лаборатории исследований сигма-поля. Анна сдернула перчатку и прижала подушечку большого пальца к нагретому замку боковой двери. Она распахнулась. Внутри средневекового здания было тепло и тихо. В ярко освещенных коридорах - ни души.
- Сегодня тут никто не работает, - сказала Анна. - Я об этом позаботилась. Положение руководителя кроме ответственности имеет и свои преимущества.
Они подошли к двери с табличкой: «ИДЕТ ЭКСПЕРИМЕНТ. ВХОД СТРОЖАЙШЕ ЗАПРЕЩЕН!» Анна открыла ее таким же нажатием пальца. Они оказались в небольшом помещении без окон, загроможденном аппаратурой. Повсюду змеились кабели, пахло озоном, а пол, судя по его виду, не подметали уже очень давно. В центре, на небольшом пятачке перед консолью крайне делового вида, стояли два стареньких деревянных складных стульчика. С электрического подъемника над консолью свисал какой-то прибор.
Анна сбросила шубу на пол, и руки ее запорхали над кнопками и рычажками.
- Это и есть новый сигма-генератор, обеспечивающий непроницаемость для ультрамысли? - спросил Адриен, указывая на аппарат у себя над головой. Он сел рядом с ней и молниеносно сканировал схему. Какая компактность! Ну и, конечно, по сложности на несколько порядков выше механических экранирующих устройств, уже давно использовавшихся в Содружестве. Ни одно из них не обеспечивало безопасности от зондирования, если к нему прибегал человек класса Великого Магистра, или крондак, или наиболее мощные сознания среди симбиари. Адриен еще не кончил изучать новый генератор, как все лампы вдруг погасли: словно купол из темного прозрачного стекла накрыл их обоих.
- Поле полностью пропускает газы, - сказала Анна, - и опасность задохнуться нам не угрожает. - Она сняла руки с консоли и откинулась с внезапным облегчением. - Как видишь, в отличие от более ранних экранов он тоже пропускает свет. Так что клаустрофобических ощущений можно не опасаться. - Она протянула руку и постучала костяшкой пальца по поверхности. - Но ни жидкости, ни твердых тел не пропускает и отражает зондирование, даже если ведет Великий Магистр вроде тебя. Хочешь убедиться? Вот на столе, в углу, кофеварка. Проверь, сможешь ли ты телекинетически ее включить? Постарайся, милый. Я с удовольствием выпью чашечку.
Адриен послушно пустил в ход свою телекинетическую метафункцию, которую очень ценили дети, но интеллектуалы как Содружества, так и человечества не одобряли ее использование. Взрослого - особенно с мощными метаспособностями - вздумай он телекинезировать направо и налево, могли счесть впавшим в детство. Тем не менее этот метафокус иной раз оказывался очень полезным.
Но, бесспорно, не внутри новооткрытого сигма-поля Анны.
- Отлично! - признал Адриен. - Я попытался нажать на кнопочку госпожи Кофеварки всеми эргами, какие сумел собрать, - и все без толку. Этот экран и есть твое великое научное достижение?
- Господи, конечно нет! - Она смотрела на него со странным выражением, в котором смешались страх и надежда. - Существование новой сигма-техники хорошо известно всем, кто работает в этой области, хотя широкая публика о нем и не осведомлена. Нет, наше действительно кардинальное открытие - нечто совсем другое и официально с ИИДП не связано. Я тебе расскажу… покажу, после того, как мы обсудим причину, почему я вызвала тебя сюда, в Англию.
Адриен героически совладал со своим нетерпением.
- Как хочешь.
Руки Анны лежали теперь у нее на коленях - пальцы без единого кольца, с коротко остриженными ногтями были крепко переплетены. Уставившись на них, она заговорила:
- Полагаю, я относительно важная личность: внесла кое-что новое в физику динамических полей и приобрела кое-какое профессиональное и общественное влияние, которое произвело впечатление на экзотиков, а то почему бы они стали выдвигать мою кандидатуру в Магнаты? Тем не менее, умри я завтра, потеря будет невелика. В нашем институте минимум пятеро вполне заслуживают той же чести, которую Содружество сочло нужным оказать мне.
Она подняла на него глаза и продолжала негромко:
- Милый Адриен, я скорее наложу на себя руки, чем раскрою секрет, которым намерена поделиться с тобой сейчас. Потому что я всем сердцем верю, что могу положиться на тебя, и только на тебя, и ты не сделаешь ничего, что могло бы повредить мне, как-то скомпрометировать меня. Но если ты предашь, у меня останется только один выход - смерть. Я говорю тебе это, чтобы ты понял, какие нерушимые я взяла на себя обязательства. Обязательства… которые, думаю, ты захочешь разделить.
Адриена охватила тревога. Куда она клонит, черт возьми? Ее метабарьеры внезапно исчезли, и за этой полосой пассивности затаилось что-то необыкновенное и очень опасное, словно требуя: «Загляни сюда!» Но он не мог. В чем бы ни заключалась великая тайна, открыть ее должна сама Анна.
- Нет, Аннушка. Тебе придется сказать. Зондировать я не стану.
- Хорошо. - Она кивнула. - Давным-давно ты был на вечеринке. Все много пили, и мысли, которые обычно надежно прячут, метались по комнате, как пресловутые адские нетопыри. Главным образом эти мысли воплощали возмущение Симбиарским Попечительством, доминированием экзотиков на Земле, пусть даже мы, люди, в принципе согласились вытерпеть все, что требуется, для получения гражданства в Галактическом Содружестве. Ты был пьян, как все, и с большой настойчивостью проецировал мысль, что мы, возможно, совершаем огромную ошибку, приняв ограничения, налагаемые цивилизацией экзотиков. В частности, ты сказал, что нам все еще неизвестна суть Содружества - то неопределимое Единство, которое столь ценят другие цивилизации, но противное человеческой натуре, нашим святым понятиям о неприкосновенности личности.
- Да, я это говорил, - признал Адриен. - И по-прежнему сохраняю эти сомнения. Но в последнее время я был так занят другими делами, что мне было не до них. Ну, и работы некоторых наших ксенологов и философов убедили меня, что Единство на деле может оказаться вовсе не таким пугалом, каким мерещилось. Но…
Анна подняла ладонь, останавливая его.
- Что бы ты сказал, если бы я сообщила тебе, что небольшая группа высокопоставленных оперантов, включая меня, убеждена, что будущие интересы человечества лежат вне Галактического Содружества?
- Думаю, я мог бы согласиться с тобой, - тихо сказал Адриен. - В настоящее время мы крайне нуждаемся в экзотиках. Но в перспективе… почему бы нам не остаться независимыми? И особенно - не зависеть от этого непонятного Единства! Готов признать, что оно отчаянно меня пугает, хотя я не имею о нем ни малейшего представления. Оно как будто оказывает разное воздействие на разные расы, и оно, безусловно, что-то куда более тонкое, чем аналогия с ульевым сознанием, которого так опасаются неоперантные алармисты… Я американец, Аннушка, - мы ценим свою свободу превыше всего на свете. Любая угроза этой свободе возмущает наш национальный дух, вот почему наши люди доставляли столько хлопот Симбиарскому Попечительству. То, как эти экзотики подгоняли нас под общий шаблон, было чистой воды деспотизмом - пусть и диктуемым наилучшими побуждениями. И я не мог не задаться вопросом, а не окажется ли Единство тиранией еще похуже - чем-то, в чем мы даже не видим покушения на свободу: рабством, которое мы будем приветствовать, которое сделает нас очень миролюбивыми и всем довольными, преобразит наше человеческое сознание в нечто нечеловеческое. А мы даже не осознаем, что с нами сотворили, потому что уже угодили в приятный капкан. Навсегда.
Анна взяла его руки в свои. Да, это все еще ее маленький Андриаша, с умом, острым как бритва, вечно задающий вопросы, никогда ничего не принимающий на веру. Ветер растрепал его волосы в темную копну, некрасивое лицо с усиками стало бледным и напряженным. Ему еще только сорок. Любящий муж и отец, необычайно одаренный ученый. Впереди у него долгая жизнь бескорыстного служения обществу. Есть ли у нее право втягивать его в заговор против организации, открывшей человечеству путь к звездам?
Но их маленькая группа так в нем нуждается! Особенно теперь, накануне принятия человечества в число сограждан Галактического Содружества. Он, безусловно, войдет в правящий круг Конфедерации Землян, в ее оперантную элиту. Ему будет легче всего определить, действительно ли Содружество и его Единство опасны так, как подсказывает ее интуиция.
- Адриен, милый, у меня есть для тебя приглашение. Я заманила тебя сюда для того, чтобы успеть сказать о нем прежде, чем ты станешь Магнатом. Тогда, если согласишься, то, принося присягу Содружеству, ты сможешь сделать при этом мысленную оговорку и не испытывать угрызений совести, решив впоследствии взять свою клятву назад. Если ты откажешься от моего приглашения, то все равно будешь вынужден хранить эту опасную тайну и от тебя будет зависеть моя жизнь. Я не допущу, чтобы о существовании оперантов, противников Содружества, узнали из-за меня. И тем более не предам их.
Она глубоко вздохнула, выпустила его руки и выпрямилась на стуле.
- Адриен, взвесь, согласен ли ты присоединиться ко мне и другим кандидатам в Магнаты, поставившим себе целью освободить человечество от Галактического Содружества? Мы не планируем пока никакого противоборства и не рекомендуем насилия. Мы намерены порвать с Содружеством законным путем, не причиняя экзотикам никакого вреда. Ты присоединишься к нам?
Он опустил голову, слушая ее, но теперь снова поглядел ей в глаза.
- Анна, в глубине души я всегда верил, что людям надо дать свободу выбора, возможность идти своим путем. Вопрос о Единстве мучает меня уже давно. Я не мог и вообразить, что имеется организованная оппозиция Содружеству. Но ты говоришь, что она существует, и ты ее поддерживаешь. Мне кажется, я буду рад присоединиться к вам. Но я должен предупредить тебя о том, что может сделать меня неприемлемым для твоих друзей. Ведь мы, Ремиларды, действительно отличаемся от других оперантов. Мы сильнее, особенно в принуждении, зондировании и созидании. Даже экзотики начинают это подозревать. Они не способны извлечь из нас правду зондированием. Мы слишком сильны. А вся правовая система Магистрата Содружества построена на непогрешимости зондирования крондак-Симбиарским методом. То есть с нами он утрачивает действенность. Вот почему… не исключено, что ты права и кто-то в нашей семье убийца. Раньше я не был откровенен с тобой. Судебное зондирование членов нашей семьи после убийства Бретта официально установило нашу непричастность к нему. В реальности же этот факт ничего не доказывает, поскольку мы все способны укрыть наши тайные мысли от самого интенсивного зондирования, какое доступно экзотикам. Между собой мы признали возможность того, что кто-то из нас убийца, и пытаемся найти решение этой проблемы. Ты сказала, что убеждена в моей непричастности. Но если вы примете меня в свою группу, полной уверенности в моей лояльности у вас не будет никогда! Не сомневаюсь, вы прозондировали побуждения друг друга, но обшарить мое сознание вам не удастся. Так, пожалуй, будет лучше, если я с благодарностью отклоню твое предложение до того, как ты сообщишь мне компрометирующую информацию - например, кто твои товарищи. Наш разговор я сохраню в тайне - и в первую очередь от других Ремилардов. Но, по-моему, ты и твои друзья просто не должны принимать меня в свою группу.
- Об этой трудности я знала. Ремилардовская Династия и ее выдающиеся способности моя группа рассматривает как часть общей проблемы… Однако удостовериться нам надо только в одном: обещая нам верность, будешь ли ты искренен или нет. Рыться в твоем сознании в поисках частностей нам не требуется. Нас устроит простое подтверждение или отрицание.
- Даже и тут полной уверенности у вас не будет. - Он грустно усмехнулся.
- Ошибаешься. Мой второй секрет - основополагающее открытие, о котором я упомянула. Двое моих товарищей - сотрудники факультета цереброэнергетики Кембриджского университета, и им в конце концов удалось создать первый точный механический психозонд. Они не хотели, чтобы симбиарский Магистрат получил в свое распоряжение еще одно оружие против человечества, и потому согласились не сообщать о своем открытии до окончания Попечительства.
- Боже мой! И этот прибор может зондировать даже такого, как я?
- Это пока еще первая модель. Она показывает только «правду» и «неправду», чего в давние времена пытались добиться с примитивными «детекторами лжи». Естественно, работа нашего прибора строится на совсем ином принципе: анализируется весь спектр мозговых волн. Никому из оперантов, с кем мы экспериментировали - а среди них были Великие Магистры принуждения, - не удалось противостоять ему.
Она открыла дверцу внизу консоли, вынула черный ящичек, к которому был присоединен проводом предмет, напоминающий причудливый шлем, и протянула его Адриену.
Анна улыбнулась и выставила перед собой ладони виноватым славянским жестом.
- Мои… мои товарищи, метапсихические инсургенты, и я в течение последнего месяца прошли проверку у этого механического инквизитора. Мне поручили спросить: согласишься ли и ты?
- Охотно.
- Тогда разреши, я надену его на тебя.
Через минуту-другую шлем был настроен, и в скальп Адриена впились тончайшие иголочки. Ощущение не из приятных!
- На миг ты лишишься сознания, - предупредила Анна. - Пока происходит сканирование. Никаких дурных последствий.
- Включай.
Она встала перед ним, держа в одной руке черный ящичек с дисплеем, а другую занеся над клавиатурой прибора. Адриен ощутил легкое покалывание: в прибор начала поступать энергия. И тут Анна спросила негромко:
- Адриен Ремилард, готов ли ты восстать против Галактического Содружества, поставив благополучие человечества выше благополучия галактической цивилизации?
- Да, - ответил он, и его словно оглушил черный гром.
Когда он очнулся, Анна снимала с него шлем, улыбаясь сквозь слезы. Секунду спустя она отключила сигма-поле. Купол из прозрачной полутьмы исчез, а в лабораторию вошла небольшая группа мужчин и женщин и остановилась в ожидании.
Адриен, поглаживая зудящую кожу под волосами, весело улыбнулся им.
- Мои товарищи-заговоощики, если не ошибаюсь?
Троих он знал. Хироси Кодама и Корделия Варшава были видными Соинтендантами; с Аланом Сахвадзе он не раз встречался, он был племянником Анны, занимался исследованием ро-поля в ИИДП.
Анна представила остальных:
- Оуэн Бланшар, исследователь ипсилон-поля и президент Академии коммерческой астронавигации. Джордан Крамер и Джеррит Ван Вик - психофизики, одни из создателей прибора, который я только что испробовала. Ранчар Гатен - старший капитан Гражданских межзвездных сил. Еще двое наших не смогли приехать сегодня: Олянна, пилот суперлюминального космолета «Шлараффенланде», на котором мы все через несколько дней отправимся на Орб, и Уильям Макгрегор, сын Дэвида. Он с отцом уже в Орбе. Мы очень надеемся, что со временем сам Дэвид тоже присоединится к нам. А пока мы все агитируем за него как за кандидата на пост Первого Магната, поскольку он заведомо симпатизирует нашим взглядам на права человечества.
- Мы чрезвычайно рады, что вы с нами, - сказал Хироси Кодама, беря руку Адриена и кланяясь. - Можем мы надеяться, что и вы будете в Консилиуме отстаивать человеческие права? Кандидаты в Магнаты среди нас поклялись отстаивать расовую автономию в открытых дебатах со сторонниками Содружества вроде вашего брата Поля, как только позволят обстоятельства.
- Я приложу все усилия, - ответил Адриен. Тут он замолчал, потому что ему в голову пришла неожиданная мысль. - Но… тот, кто действительно необходим нам в этой борьбе, еще несколько лет не сможет присоединиться к нам. И я говорю не о Дэвиде, а о том, чье сознание сильнее, чем сознание Дэвида или даже Поля. И он до мозга костей сторонник человеческих прав.
- Так кто же этот идеал? - с сомнением спросила Корделия Варшава.
- Он еще мальчик, - ответил Адриен, - но когда вырастет… берегись, Содружество! Я говорю о Марке, сыне Поля. Ах каким он может оказаться лидером, когда придет время восстать!

23

Сектор 15: звезда 15-000-001 (Телонис),
планета 1 (Консилиум Орб)
Галактический год: Ла Прим 1-378-566
24 декабря 2051
Четыре члена Лилмикского Надзирательства, облеченные в свои материальные тела и психозамаскированные, шли, никем не замечаемые, в толпе по Центральному Променаду планетоида. Праздновать (или вести этнические наблюдения) явились люди всех рас, и первый импровизированный Сочельник на Орбе удался на славу.
- Приходится пожалеть, что наше Надзирательство не назначило церемонию принятия в Консилиум на чуть более поздний срок, - сказала Умственная Гармония, и ее красивое лицо слегка омрачилось. - Мы проявили прискорбную бесчувственность, выбрав для нее именно это время, так что бедные люди вынуждены встречать один из самых главных своих праздников вдали от родных планет.
- Ну, полтроянцы и гии загладили наш нечаянный промах, - отозвалась Родственная Тенденция и ловко увернулась от веселой компании, за которой гналась фигура в белом саване, увенчанная лошадиным черепом, лязгающим зубами на всех, кто оказывался поблизости.
- Превзойти эти две расы в сентиментальности невозможно, - сказало Душевное Равновесие. - Но приходится признать, что в данных обстоятельствах это был красивый жест, несомненно потребовавший больших изысканий в банках данных по этнологии.
- Какой сюрприз - столь фантастическое преображение Променада за одну ночь! - заметило Бесконечное Приближение, ошеломленно покачивая головой. - Но, насколько я помню, элемент неожиданности исконно присущ празднованию Рождества. Люди, по-видимому, просто в восторге. Особенно дети.
Парковая зона, кольцом охватывающая Зал Галактического Консилиума, преобразилась в сказочный уголок всевозможных земных развлечений, и полтроянцы с гии превзошли себя, стараясь обеспечить елико возможно подлинную естественность обстановки. У Симбиарского стадиона даже пускали фейерверк. Особенное внимание привлекла роща гигантских рождественских елок, причудливо украшенных и сверкающих огнями.
- Помнится, наряженное дерево со свечами вначале было чисто немецкой традицией, - сообщила Умственная Гармония, - Но ко времени Вторжения буквально каждая этническая группа на Земле, даже не исповедовавшая христианство, в той или иной форме переняла этот обычай и начала праздновать Рождество, которое из чисто религиозного праздника преобразилось в светский, воплотивший в себе вселенские традиции обмена подарками, дружного веселья и семейной сплоченности.
Между толпами, любующимися елками, носились вприпрыжку пучеглазые гии в красных и зеленых туниках, отороченных белым мехом, и в остроконечных шапках с белыми помпонами. Они раздавали леденцовые палочки, апельсины, пирожки, конфеты, фруктовые тарталетки, пряничных человечков, марципановые фрукты и всякие другие сласти.
- Погляди, мамушка! - закричала девочка, которой подсюсюкивающий гии только что дал сахарный кренделек. - Птица Великан! Совсем как по тридивизору!
- Видимо, популярный персонаж детских сказок, - шепнул Вектор своим коллегам. - Как хорошо, что гии надели маскарадные костюмы, хотя, надо признаться, милые создания выглядят в них еще нелепее обычного.
- Все мы то, что мы есть, - сказало Бесконечное Приближение, а остальные не преминули заметить, что для этой прогулки оно уложило прямые черные волосы в изящную прическу и в довершение эффекта облачилось в броский восточный наряд изумрудного цвета.
- Клянусь Первичной Энтелехией!.. - Душевное Равновесие указало на живописную группу полтроянцев за елками, собравшую особенно большую толпу. - Что, собственно, это означает?
Умственная Гармония быстро взглянула в историческую библиотеку Орба:
- Видимо, фольклорное истолкование мифа о божественном рождении. Видите эти «ясли» для домашних животных? Такие сцены популярны у христиан, в частности у итальянцев. Данная вариация включает анахроничных итальянских крестьян Земли восемнадцатого века, а также ангелов, трех волхвов и другие традиционные фигуры. Оригиналы представляли собой прекрасные статуэтки, которые неаполитанские аристократы нередко вырезали собственноручно, а затем наряжали в красивые костюмы, украшенные настоящими кружевами, драгоценными металлами и драгоценными камнями. Полтроянцы просто… э… увеличили «ясли», сохраняя пропорции, и превратили их в живую картину.
Четверо лилмикских сущностей пробирались в людском водовороте, иногда принимая то или иное рождественское лакомство от гии или полтроянца в соответствующих костюмах. Полтроянцы в большинстве преобразились в миниатюрных Санта-Клаусов.
- Глядя вокруг, - сказала Гармония, - замечаешь, что полтроянцы воспроизводят множество разных аспектов пожилого дарителя даров. У французов он зовется Пер Ноэль, Батюшка Рождество, - как и у англичан. Вон там мы видим образцы Деда-Мороза, традиционного русского и украинского персонажа, которому часто помогает существо женского пола - Снежная Дева, или Снегурочка. Китайский персонаж именуется Старец Рождество. Некоторые японцы отдают предпочтение Санта-Клаусу, тогда как другие видят дарителя даров в веселом боге Хотейосо с глазами па затылке, чтобы следить, ведут себя дети хорошо или шалят.
- Курисумасу о-медето! - воскликнул лиловолицый Санта-куросу, приняв Приближение за японку и вручая ей маленький апельсин.
- О-су-сама дешита! - сказало Приближение, кланяясь.
- Вон тот интересный вариант известен в Польше как Звездный Человек, - продолжала Гармония. - Возможно, это какое-то языческое божество, которого христиане сохранили по ассоциации с Вифлеемской Звездой… У многих народов ежегодным дарителем даров выступает святой Николай, щедрый епископ. Он иногда связан с Рождеством, иногда нет. Его греческое имя менялось: синтер Клаас - голландский святой Николай - стал прототипом Сайта-Клауса, а вот и он сам в епископской митре. Заметьте, его сопровождает темная фигура, Черный Питер, некогда наказывавший плохих детей и ничего никому не даривший. В мифах о дарителе даров мотив наказания встречается очень часто, но теперь все человеческие дети на Рождество попадают в разряд «хороших». Кое-где в Германии, в Австрии и Швейцарии дары раздает ангелочек, символизирующий Христа-младенца, - Кристкиндл или Крисе Крингл, которого сопровождает демонический спутник. В скандинавских странах рождественские подарки раздают гномы вроде вон тех - Юлниссе, Юлтомтен и Юлесвенн, что явно восходит к дохристианской традиции.
Четверка лилмикских Надзирателей задержалась возле еще одного представления, собравшего много зрителей: среди искусственных льдов и снега стоял забавный домик, из которого одетые эльфами полтроянцы выносили красиво упакованные подарки и укладывали их в санки, запряженные восемью небольшими четвероногими.
- Вон тот, в красном костюме, черных сапогах и с седой бородой, - наиболее типичное воплощение Санта-Клауса, - сказала Гармония. - Эта первоначальная североамериканская фигура получила такую рекламу, обрела такой мистический ореол, что быстро вытеснила всех других дарителей даров в Конфедерации Землян. Естественно, с религией он ничего общего не имеет.
Внезапно детишки в толпе разразились возбужденными криками.
- Взгляните туда, - сказала Родственная Тенденция. - Этот эльф вывел еще одно роботоживотное, чтобы запрячь его во главе октета. Какой уродец! Он изображает мутанта? Да нет, никакое живое существо не может быть таким.
- Это, - со вздохом сказала Гармония, - Рудольф, Красноносый Северный Олень - фантазия третьестепенного американского писателя Роберта Мэя. Только Бесконечному известно, почему эта зверюга так твердо прилипла к рождественскому мифу. Докучать вам слащавой сказочкой о Рудольфе нет смысла. Перепев сказки о Гадком Утенке. Достаточно сказать, что симпатии к Рудольфу человеческих детей указывают на врожденную беспросветность их психики.
«Чепуха!» - произнес веселый психоголос, так хорошо им знакомый.
- Привет, Координатор! - воскликнули четверо Надзирателей.
Самый старший из них, носивший свое человеческое обличье с куда большим шиком, чем его сосущности, прошел к ним сквозь густую толпу, в которой дети (и многие взрослые) вслед за полтроянскими эльфами затянули песню о Рудольфе. Смеющиеся серые глаза, румяные щеки, щеголевато подстриженные седые волосы и борода, элегантный темно-бордовый костюм-тройка, веточка остролиста в петлице - Примиряющий Координатор мог бы послужить прототипом не только Санта-Клауса, но и парижского бульвардье. На нем был даже цилиндр.
- Не пойти ли нам дальше? - предложил Координатор. - Там британцы с немцами и гии распевают застольные песни.
- Наконец-то ты появился, - сказало Равновесие, и черты его окаменели от попытки помешать непокорным мимическим мышцам выразить неодобрение. Лицо у него было европейского типа, а одежда состояла из модного плаща с капюшоном и костюма металлически-серого и кораллового цветов. Второй «мужчина» - Родственная Тенденция - щеголял в темно-серой пиджачной паре из твида, розовой рубашке и пестром галстуке. - Два неотложных дела требуют внимания Лилмикского Надзирательства, - продолжало Равновесие, - а Первый Надзиратель…
- Мне надо было заняться кое-чем. Но я готов приступить немедленно… Какой прекрасный Рождественский праздник. Не забыть бы поздравить гии и полтроянцев.
Они остановились перед сценической площадкой: человеческая труппа под аккомпанемент оркестра экзотиков танцевала балет «Щелкунчик». Координатор сдвинул брови.
- Оформление Мориса Сендака? Да, безусловно.
- Будь так добр! - перебило его Равновесие. - Произошло еще одно жуткое убийство. Маргарет Стрейхорн, кандидат в Магнаты и жена Дэвида Сомерледа Макгрегора, была убита неизвестной сущностью прямо тут, на нашем Орбе. Написанная покойной записка сообщала, что она добровольно уходит из жизни. Однако Магистрат с достаточными основаниями отрицает факт самоубийства.
- Существует серьезное подозрение, - сказало Бесконечное Приближение, - что Маргарет Стрейхорн стала жертвой убийцы, уже покушавшегося однажды на ее жизнь. И покушавшийся прибегнул к тому же своеобразному приему высасывания жизненной силы, следы которого были обнаружены на трупе Бретта Макаллистера.
- А конкретные подозреваемые есть? - спросил Координатор, не отводя глаз от сцены, где страшный Мышиный Царь угрожал Мари.
- Официально их нет, - ответила Родственная Тенденция. - Многие люди верят, что Орб нашпигован механическими средствами наблюдения. Но, как нам хорошо известно, это не так. У нас нет способа установить, как погибла Маргарет Стрейхорн. Крондакский Аналитик, ведущий дело, предложил, чтобы членов семьи Ремилардов, проживавших на планетоиде во время убийства, допросили как можно тщательнее. Мы наложили вето, указав, что нет достаточных улик, чтобы оправдать применение столь жесткой процедуры, которая нанесет серьезный ущерб суверенному достоинству и престижу тех, кто будет ей подвергнут.
- Правильно, - одобрил Координатор.
Бесконечное Приближение позволило, чтобы его фарфорового лица коснулась гримаса разочарования.
- Кроме того, судебные следователи все равно не сумели бы извлечь из Ремилардов правду.
- Тоже верно, - согласился Координатор. На сцене Мари швырнула туфлю в Мышиного Царя, и победа наконец начала клониться на сторону оловянных солдатиков. - Так в чем же ваша проблема?
Все четверо проецировали изумленное неодобрение.
- Это совершенно понятно! - визгливо воскликнуло Приближение. - Нарочитая несообразительность! Очередное потворство предфиксированным человеческим особенностям. Чем объяснить такое надменное обхождение с нами?
Координатор потрепал возмущенную сущность по плечу.
- Не следует позволять женским гормонам в физическом теле так затуманивать логическое мышление. Что ты предлагаешь? Чтобы мы, лилмики, вели следствие сами? И например, психосозидательно препарировали мозг Ремилардов, чтобы проверить, не приложил ли кто-нибудь из них руку к убийству?
- Видимо, это единственный способ найти выход из тупика. - Квинтэссенция уклонилась от руки владыки, сделав вид, будто поправляет платье. - Прямо под нашими фигуральными носами совершено убийство, и мы ничем не можем облегчить Магистрату поимку преступника.
- Да, - подтвердил Координатор, - не можем. Я категорически против лилмикского вмешательства в настоящий момент. Будьте уверены, сейчас показано терпение. И только терпение.
- Дэвид Сомерлед Макгрегор вчера решил не снимать свою кандидатуру в Первые Магнаты, - сказала Тенденция. - Возможно, его жизни тоже угрожает опасность, если мотивом убийства Маргарет Стрейхорн было желание заставить его отказаться от соперничества с Полем Ремилардом. Это второе важное дело, которое мы хотели обсудить с тобой.
- Несомненно, риск новых насильственных действий существует, - признал Координатор. - Но Дэвид Великий Магистр в принуждении. Если он не потеряет головы - а этого не будет, - убийца не сможет прикоснуться к нему. Поверьте мне.
Четверо сущностей укрылись за психобарьерами, но ничего не смогли поделать с укоризненным выражением, которое приняли их лица. А музыка оркестра возвестила превращение неказистой игрушки в прекрасного принца.
- Мы должны поверить, - объявила Умственная Гармония тоном покорности судьбе, - хотя даже нам ясно, что ему известно, кто убийца.
- И он не собирается принимать никаких мер! - вскричало Бесконечное Приближение.
Координатор невозмутимо смотрел на двух лилмиков в женском обличье.
- Бывают моменты, когда бездействие обязательно. Для блага большей реальности.
Приближение, сверкнув черными очами, сказало:
- Но бедняжка Маргарет умерла, холодное твое сердце!
- Да, а бедный Дэвид жив. Пока достаточно этого. - Он повернулся, чтобы уйти. - Я всегда ощущал, что хореографии па-де-де не хватает чего-то, je ne sais quoi note 45. Пожалуй, я успею к финалу «Мессии», прежде чем кардинал Богатырев начнет служить полуночную мессу.
Марк нашел младших сестер и брата в той части Променада, где изображалось греческое Рождество. Полтроянцы в жутких костюмах калликанцароев - подземных злых духов - вели осаду семьи, изображаемой актерами-людьми, которая собиралась приступить к праздничному обеду в деревенском домике девятнадцатого века. Гнусные уродцы, волосатые и горбатые, прискакали верхом на уродливых роботолошадках и гигантских петухах. Их вождь прихромал пешком, заключая демоническую кавалькаду. Его отличали рогатая, гротескно распухшая голова и непропорционально большой детородный член. Визжащим юным зрителям он представился как Коутсодаймонас и поклялся лишить невинности всех девушек в домике - а потом и всех девственниц, которые сейчас смотрят на него.
Мари и Мадлен захихикали, а маленький Люк проворчал:
- Не понимаю, при чем тут Рождество.
Калликанцарои взобрались на крышу домика и посыпались в трубу. Внутри они навели ужас на обитателей, помочились в пылающий очаг, вспрыгнули на спины взрослым и вынудили их скакать и плясать.
- В греческом фольклоре, - небрежно объяснил Марк, - мир держится на гигантском дереве. Согласно сказанию, эти демоны весь год стараются его срубить, но рождение Христа - а прежде, вероятно, какого-то древнего бога - кладет конец их покушениям: дерево остается невредимым. Потерпев неудачу, разъяренные бесы вырываются из преисподней и принимаются мстить людям на протяжении всех двенадцати дней Рождества. Но их всегда прогоняют с помощью фольклорных колдовских средств.
«Дети» в осажденном доме метлами и веточками иссопа выгнали своих безобразных мучителей наружу. Чтобы помешать им вернуться через трубу, в очаг положили огромное полено - его огонь и дым спасали от демонов. Едва дом был очищен от нечисти, «мать семейства» начала раздавать смоченные вином булочки калликанцароям.
Угостили булочками и зрителей, к полному посрамлению демонов, которых затем прогнал актер, одетый деревенским священником, - он побрызгал везде святой водой и запел с «семьей» греческую рождественскую песню.
- Ну, ладно, - сказал Марк властно. - Посмотрели, и хватит. Папа нас ждет.
- Ну-у-у… - протянул Люк. - А мы хотели пойти на представление мексиканцев и разбить рождественский горшок!
Странная аура этого бледного белокурого десятилетнего мальчика все еще сохраняла следы врожденных отклонений от нормы, от которых его удалось в значительной мере избавить с помощью экстенсивной генной инженерии и микрохирургии. Однако ему все еще угрожали травмы и болезни, к которым у подавляющего большинства людей теперь был полный иммунитет.
- А я хотела посмотреть представление «Рождественской песни», - сказал Мадди.
Мари вздохнула.
- Наверное, придется тащиться на мессу со всеми прочими.
- Вот именно, - сказал Марк, подгоняя их принуждением. - Пошли!
Миновав рощу рождественских елок, они вышли на запруженную толпами площадь, где за одну ночь, как по волшебству, на месте экзотических садов, украшавших ее еще накануне, выстроили шесть храмов. (Церкви эти вместе с прочими атрибутами Рождества исчезнут в день, который на Орбе соответствует 26 декабря на Земле.) Кроме молящихся, поспешавших в свои храмы, площадь заполняли веселящиеся люди и нелюди, а в ее центре красовалось изображение рождения Иисуса, выполненное в традиционном провансальском стиле. Вблизи собрались почти все Ремиларды - семеро братьев и сестер со своими многочисленными детьми, женами (у кого они были), а также Дени и Люсиль. Поль стоял несколько в стороне, оживленно беседуя со своим близким другом Ильей Гаврысом. Поль, как и большинство других взрослых, был одет в парадный костюм. После мессы в пляжной вилле дяди Фила в Палиули им и их политическим союзникам предстоял reveillion note 46. Детей ждал ужин по-гавайски под надзором нянь.
- Вон папа, - сказала Мари без всякой радости. - А дядя Илья и тетя Кэт пойдут с нами в церковь?
- Не думаю, - ответил Марк. - Если и пойдут, то не с нами. Папа, вероятно, опять ведет предвыборную кампанию. Он был потрясен, когда Дэвид Макгрегор объявил, что не снимает своей кандидатуры.
Едва Люк увидел отца, как робкая радость в нем совсем угасла, и он уцепился за руку Мари…
- Это… это совсем не похоже на Сочельник! Лучше бы мы сейчас были дома в Нью-Гемпшире.
- Посмотри, как для нас постарались полтроянцы и гии, ты должен быть им благодарен, - попенял ему Марк. - Такого празднования Рождества я нигде не видел. И уж конечно, не в Нью-Гемпшире.
- Я не о том, - пробормотал мальчик. - Зачем все это без мамы? - У него на глаза навернулись слезы.
- Не плачь! - строго сказал Марк, но Люк только опустил голову и еще крепче сжал руку сестры.
Марк глубоко вздохнул. Рискнуть? Поль придет в ярость, если узнает. Но папа как будто даже не вспоминает, а сейчас Сочельник как ни крути, и Люк, мышонок несчастный, совсем нос повесил, того и гляди, распустит нюни…
Он заговорил на их общей персональной волне:
Вот что, ребятки, я бы хотел вам кое-что сказать. Но вы должны держать это при себе. Во что бы то ни стало! Не думаю, что кто-то станет зондировать дурашек вроде вас, но если так случится - или вы непроизвольно излучите - вся наша семья вляпается в такое la merde, что уже не выберется из него.
Марк! ТЫ О ЧЕМ?
(Черт! Я уже и сам излучаю!) Вот что: я скажу вам, если вы согласитесь, чтобы я потом поставил блок в вашем сознании. Самый легкий: дабы вы нечаянно не проболтались во сне или еще как-нибудь. Идет?
Люк сказал: «А блок - это больно?»
Марк сказал: «Нет».
Мадди сказала: «А он помешает нам говорить про этот секрет между собой?»
Марк сказал: «Нет. Но тогда ухо держите востро!»
Мари сказала: «Когда ты меня в последний раз блокировал, я не могла даже вспомнить, что именно я должна держать в секрете!»
Марк сказал: «Теперь я наловчился… Ну, все согласны?»
Мадди сказала: «А это правда хороший секрет?»
Марк сказал: «Самый лучший».

Предыдущая страница 13 Следующая страница


Джек Бестелесный 14

Младшая группа сказала: «Ладно!»
Марк рассказал им почти все. Мари и Люк тихонько заплакали от радости. Их мама жива и скоро родит им еще братца! И только Мадди сказала: «Наверное, Конфедерация Землян амнистирует маму - конечно, если Первым Магнатом выберут папу, а не Дэвида Макгрегора. Но, по-моему, с ее стороны было большим эгоизмом и глупостью забеременеть».
- А пошла ты! - сказал Марк вслух и заблокировал их всех.
Фурия! Фурия! Ты меня слышишь?
Да, моя милая Гидра.
Тереза Кендалл жива! И беременна младенцем с суперсознанием!
Я знаю.
Но… разве ты не думаешь, что это очень ВАЖНО?
Такая мысль мне приходила в сознание. Полагаю, тебе хочется соблазнить этого вундеркинда, сделать его одним из нас.
Ну-у-у… теперь уже ясно, что подобраться к Марку, как ты надеялась, у нас не получится. Но по его словам, выходит, что этот Джек даже метасилънее, чем он, и у нерожденного какие-то генетические неполадки. Он носитель летальных генов и может физически кончить хуже чем Люк а раз так то он сообразит что мы будем ему полезны.
Хмм. Признаюсь, мне это не пришло в голову. И все-таки я предпочла бы завербовать Марка. Его способности достаточно необычны, а по характеру он очень подходит для нашей дальней цели.
Ненавижу его! Задавалахолодноедеръмо! Нашу цель он в жизни не одобрит, и нервобомбу тоже. (Икстатиужестолъковремени прошлоСТОЛЬКОкакойсюрпризтымнеустроишьнаРождество?
ГидраГидраГидра. Ну что мне с тобой делать?
(Обида. Злость.) Ты меня не любишь. Тебе нужен ОН и тебе все равно что он будет мной командовать и неизвестно что выйдет из этого поганого младенца Джека и почемупочему нельзя чтоб были только ТЫ и Я?
Ты самая особая из всех. Мой первенец и самая любимая. Но нам нужны другие. Я же объясняла тебе. Мы только начинаем. Мы готовим почву для нашего замечательного будущего (поцелуй) а попозже когда все затихнет Санта принесет тебе нервобомбу. Ну как? Довольна?
Нервобомбанервобомба! НервобомбаНЕРВОБОМБАИ ДаФурияда… и если ты хочешь чтобы я разделалась с Дэвидом Макгрегором только скажи я знаю я справлюсь он сейчас ослабевший…
НЕТ. Держись от него подальше! Перед смертью Стрейхорн успела дальнировать ему намек о том, кто ты.
(!!!Паника!!!)
(Раздражение.) Только намек ничего конкретного дура успокойся успокойся разве я не предупредила бы тебя будь хоть какая-то опасность? Ну конечно предупредила бы. Пока нам надо набраться терпения. Ты хорошо поработала, но надо дать ситуации созреть, а уж тогда сделать следующий шаг. Некоторое время я буду отсутствовать.
Тебя опять тут не будет? (Глубокое огорчение.)
Спокойнее, спокойнее. Сосредоточься на том, чтобы накапливать силы. Ты еще далеко не то чем можешь стать чем СТАНЕШЬ моя любимая Гидра но тебе еще предстоит долгий путь но зато и БЛАЖЕНСТВО когда ты достигнешь цели! Когда мы вместе ее достигнем!
Да. Наверноетак…
Спокойной ночи моя миленькая Гидра и счастливого Рождества.
И тебе Фурия. Я повешу чулок и оставлю молоко с пирожками.
Пятеро.
Дэвид Макгрегор стоял сбоку от «яслей» напротив Ремилардов и мерил их мрачным взглядом. С ним были его сын Уильям и Корделия Варшава, его платоническая приятельница.
Пятеро, сказала Маргарет, умирая. Пятеро.
- Хироси беседовал с кандидатами в Магнаты от Азиатского Интендантства, - говорила Корделия, - и убежден, что ты получишь большинство их голосов. Многие питают глубокое отвращение к кумовству, а если изберут Поля, он, конечно, проведет членов своей семьи в самые влиятельные комитеты, если не прямо в Директорат. Европейские Соинтенданты тоже за тебя, и, участвуй в выборах только Зона Земли, ты скорее всего победил бы. Однако решающими, несомненно, будут голоса тех новых Магнатов, которые представляют не родную планету, а колониальные миры, а также выдвинутые из ученых, деятелей культуры и разных мелких сфер.
- Если бы Магистрату удалось найти хоть что-то, компрометирующее Ремилардов! - вздохнул Уильям. - Но у них нет никаких улик - ничего, указывающего на связь с этими двумя убийствами или нападением на Маргарет в Дартмутском колледже. Только подумать! Мы же когда-то считали экзотиков всеведущими!
- Где им! - сказала Корделия. - Особенно сейчас, когда люди-операнты наконец-то научились использовать свои способности сполна. Экзотики не спешат признать публично, что есть люди, которые могут экранироваться от них и воспрепятствовать зондированию, но такие люди есть.
- В частности, проклятые Ремиларды, - буркнул Уильям. - Но погодите! Вот Конфедерация Землян обретет самостоятельность и наш собственный Магистрат получит…
«Идиот! НЕ СМЕЙ об этом думать!» - предостерегла Корделия.
Уильям торопливо заэкранировался, покраснев до корней своих рыжих волос.
Дэвид, прекрасно понимая, о чем подумал его сын, сказал негромко:
- Если мы не хотим превзойти в тоталитаризме Симбиарское Попечительство, нам придется законодательно резко ограничить психозондирование. Любое. И уж конечно, его применение наобум в интересах следствия - авось что-то выяснится. А весомых фактов, указывающих на причастность кого-либо из Ремилардов, не обнаружено.
- Ну так мы никогда не узнаем, кто убил Маргарет! - воскликнул Уильям.
Его отец отвел глаза. Он, как и сын, унаследовал жилистое тело - сложение горных шотландцев и орлиный нос Джеймса Макгрегора. Но если Уильям получил в придачу и пламенеющую шевелюру и импульсивный темперамент деда, Дэвид уродился брюнетом и отличался суровой сдержанностью.
- Один многозначительный факт у нас есть, - сообщил он Уильяму и Корделии. - Я не упомянул о нем крондакскому Аналитику, потому что от горя блокировал его в своем сознании вместе с предсмертным криком Маргарет. Видите ли, она дальнировала одно слово. Тогда оно показалось мне бессмысленным. Но последнее время я вертел его в сознании и так и эдак, пытаясь уловить нюансы смысла, возрождая его « памяти. И мне кажется, я наконец понял…
- Господи, папа! - воскликнул Уильям. - У тебя есть улика, и ты молчал?.. - Корделия прикоснулась к его плечу, принуждая замолчать.
Дэвид посмотрел на «ясли» с их очаровательными в своей наивности фигурами и дальше - на тесную группу людей за ними. Окруженные детьми и супругами, там, проецируя свою неподражаемую ауру силы и влиятельности, собрались теперь все семеро членов Ремилардовской Династии: Филип, Морис, Северен, Анн, Катрин, Адриен и Поль.
- Умирая, - сказал Дэви, - Маргарет дальнировала слово «пятеро». Я в конце концов пришел к выводу, что она описала своего убийцу. Он не был одной личностью, но сплавом пяти сознаний - метаконцертом.
- Ну конечно же! - прошептала Корделия Варшава, широко открыв глаза. - И если тот же метаконцерт убил Бретта, это объясняет то огромное количество психосозидательной энергии, которую пришлось затратить, чтобы высосать жизненную силу таким странным способом.
Зазвонили церковные колокола, и хор изумительных голосов (пели гии) начал «Cantique de Nolё» note 47. Почти сразу же к экзотикам присоединились люди, знавшие французский текст, в том числе все Ремиларды.
- Нам осталось определить, какие пятеро, - договорил Дэвид Макгрегор.
- Люди, на колени, - пел по-французски экзотический хор, - пришло спасение ваше, Рождество! Рождество! Вот Искупитель!
- Как это пела Тереза Кендалл! С ней никто не сравнится, - сказал Дэвид Макгрегор, слепо глядя на большую звезду, воссиявшую над «яслями». - Но она тоже погибла, бедняжка. Какое дьявольское Рождество!
Корделия была еврейкой, Уильям - агностиком, но это не помешало им подхватить Дэвида под руки и присоединиться к людскому потоку, который устремлялся к дверям протестантской церкви.
- Рождество! Рождество! - пели люди и экзотики. Звонили колокола.

24

Обезьянье озеро, Британская Колумбия, Земля
25 декабря 2051
Джон Поль Кендалл Ремилард никак не мог философски осмыслить понятие Рождества. Что косматое вечнозеленое деревце, которое украшала его мать, служит зимним символом надежды, понять было нетрудно из объяснений Терезы и образов, ею проецируемых. Но идея Бога, творящего для себя тело, - да и самый акт Творения - ставили Джека в тупик.
Он размышлял: «Поступок для Бога странный и ненужный. Стать человеком, чтобы мы могли его любить, а не бояться. Если он действительно Верховное Существо, из этого следует, что для собственного счастья ему никакие другие сущности не нужны. А уж тем более по своей природе столь несовершенные, что они неизбежно осквернят творение, прежде безупречное. Я могу понять, что Бог сотворил физическую Вселенную, чтобы развлечься. Но для чего создавать другие сознания, заранее зная, что они все испортят?»
- Если не ошибаюсь, об этом много спорили знаменитые человеческие мыслители.
Тереза прилепляла тонкие свечечки, сделанные из лосиного жира, на елку, не достигавшую в высоту и шестидесяти сантиметров. Для каждой свечки был изготовлен подсвечник из алюминиевой фольги, но требовалась большая осторожность, чтобы, прикрепляя подсвечник к ветке, не смять его или свечку. Она уже испортила три свечки, торопясь украсить елку, пока Роги не вернулся с дровами. Праздничный обед был почти готов.
По-моему, ранние богословы (образ) были абсолютно убеждены, что у Бога не было никакой нужды сотворять другие мыслящие личности, - сказала Тереза. - Чистейший вздор, конечно, так как эти же самые богословы признавали, что Он это сделал, и, значит, причина у Него была. Следовательно, либо мы готовы признать, что Верховное Существо капризно (гротескные образы), либо Ему это было зачем-то надо. Мы ему нужны.
Но что заставило Бога нуждаться в нас?
«Любовь», - ответила Тереза.
Эмбрион сказал: «Это иррационально».
- Вот именно. Не думаю, что кому-либо удалось найти рациональное объяснение, для чего мы нужны Богу. Религии, не связанные с иудейско-христианской традицией (образ ), редко включают идею любящего Бога. Что до натурфилософии, то любящая доброта не тот атрибут, который можно логично приписать Богу - Творцу Биг Бэнга (образ ).
Да уж.
- Но любовь - единственный осмысленный мотив. Иначе Бог-Творец превращается в шахматиста, который старается скрасить свою космическую скуку, и мы для него не более чем пешки (образ ). То есть ни о какой любви речи быть не может. Ну, а если Бог хотел, чтобы мы знали, что Он сотворил нас из любви к нам, Ему надо было прямо сказать нам об этом, так как сами мы не сообразили бы. Ему необходимо было вступить в общение с нами, а не оставлять нас на волю неразумной эволюционирующей Вселенной.
Пожалуй…
- Есть много способов, как Он мог бы это сделать (образы ), но поставь себя на место Бога и попробуй найти самый изящный способ общения со своими мыслящими творениями. Способ, одновременно самый трудный и неправдоподобный, зато дающий шансы преуспеть наиболее чудесным образом.
Не самый легкий?
- Конечно же нет! Какое удовлетворение это даст? Я могу спеть «Поздравляю с днем рожденья!» (цитата), но куда больше удовлетворения я получаю от сцены безумия в «Лючии» (цитата), хотя она меня совсем выматывает.
Я понял.
Прижимая, прикручивая, Тереза прилепляла одну свечку за другой, иногда отвлекаясь, чтобы поправить те, которые наклонялись.
- Самый элегантный способ, каким Бог мог вступить в общение с нами, должен был бы возмутить тупоумных и восхитить сознания, обладающие чувством юмора и любовью к приключениям, как и Его собственное сознание.
Бог может смеяться?
- Конечно, милый. И грустить тоже. Верховное Существо без этих качеств не было бы верховным. Угрюмые, не умеющие радоваться люди пытаются доказывать, что это не так, но их доводы неубедительны.
Объясни, как Бог вступил в прямое общение с нами.
- Это происходило по-разному на разных планетах Галактики. На нашей, как я считаю, это было общение с евреями и христианами. Это долгая история, и тебе надо будет прочесть ее в Библии (образ ). Увлекательнейшая повесть о нравственной человеческой эволюции, в которой история и мистика сплетены в удивительный клубок. Это не только Слово Божье, но и чудесное литературное произведение, истинное сокровище; одни страницы исполнены глубокого смысла, другие увлекательны, третьи удивительно поэтичны, но есть и скучные, а от некоторых посланий святого Павла я просто зубами скриплю. Мне очень жаль, что я не прочла ее всю, но ты можешь выискать кусочки в моей памяти. Разные религии толкуют Библию по-разному, но мы, католики, верим, что, когда сознание одного избранного племени чрезвычайно умных людей (образ ) достаточно созрело для понятия любящего Бога, Он просто заговорил с ним. - Она засмеялась. - Ну, может быть, все не так просто! (Образ .)
И племя восприняло Его весть и передало ее другим?
- Некоторые. А другие все время пятились и соскальзывали назад, к примитивным понятиям о гневливых богах, которых необходимо постоянно умиротворять кровавыми жертвоприношениями и еще всякой чепухой (образ ). Богу приходилось уговаривать их и шлепать, как делает любящая мать, когда ее дети расшалятся (образ ), и… нет, тебе надо прочесть Библию и поговорить о ней с теми, кто разбирается в этом лучше меня. Твоя мама очень необразованная женщина и особенно в религиозных вопросах. Возможно, я все объяснила шиворот-навыворот. В школе и в колледже я ведь интересовалась только музыкой… Куда же я засунула фольгу? Совсем забыла вырезать звезду. Елки без звезды не бывает (образ ).
Значит, любовь - мотивация для всего творения?
- Думаю, да. Психорешетки в пределах нашей нормальной реальности не могли бы существовать без пяти других, и наоборот. Если Бог хотел создать сознания, чтобы любить их, Ему пришлось сотворить целый космос. И он прекрасен! По большей части.
Но творить из любви к творимому? Так странно!
- Еще бы. По сути вообще бессмысленно - если смотреть на Вселенную рационально. Но любой художник знает, что это так. И всякий душевно здоровый взрослый человек знает, что влюбленным хочется разделить свое счастье со всем миром. И если ты Бог, любящий себя, или даже ты сама Любовь в каком-то высшем смысле, а других сознаний, чтобы поделиться с ними счастьем, нет, тогда… тогда ты создаешь их.
Значит, можно сделать вывод, что Бог действительно нуждается в нас?
- Теперь большинство наших единоверцев убеждены, что это так… Фу ты! Если вот те две свечки искривятся, они подпалят елку. Придется найти им другое место.
Однако эмбрион не отступал: «Но ведь многие сотворенные сознания несовершенны? А иногда бывают злыми?»
- По-моему, это как-то связано с теорией хаоса, в которой я ровно ничего не понимаю. Когда родишься, спросишь об этом своего брата Марка. Кроме того, существует принцип, согласно которому куда прекраснее создать чудесное творение из несовершенного материала. Само несовершенство отдельных элементов - пусть даже и зла, как часто бывает в человеческих делах, - помогает Богу достигнуть еще больших творческих высот.
Какая странная идея.
- Старинная пословица гласит: «Бог пишет прямо кривыми строчками». Человеческая история полна кривизны, петель и сплетений (образы ). Казалось бы, анархия, варварство, наименьший общий знаменатель должны были бы восторжествовать давным-давно. Но нет. Все зверства, катастрофы, клубки бессмыслиц каким-то образом вошли в единое построение, которое становится лучше и лучше с каждым годом - и одновременно многое выглядит даже хуже! Мир, в который ты будешь рожден, кажется чудесным по сравнению с тем, каким он был всего около сорока лет назад (образы ). Потому что в Галактическом Содружестве многим людям живется вольготнее, чем до Великого Вторжения. И все-таки есть недовольные, есть просто плохие люди, возникают скверные или трагические ситуации. И все-таки мы, дети Бога, продолжаем развиваться и становимся лучше на каждом уровне, почти вопреки самим себе. Это тоже как-то связано с нелинейностью и хаосом. И с Божьей любовью.
Эмбрион сказал: «Все так таинственно. Противоречит здравому смыслу!.. Почему эта идея мне приятна?»
Но Тереза только засмеялась.
- А елочка тебе нравится? - Она как раз прикрепила звезду и отступила на шаг полюбоваться общим результатом. Деревце стояло на столе перед окном. Оно было украшено журавлями из искусно сложенной фольги, крошечными овсяными лепешками и гномиками из шишек и проволоки с головами, руками и ногами из затвердевшего теста, раскрашенного косметикой.
Джек был тактичен: «Ты столько сил положила на рождественскую елку. Дядюшке Роги она, конечно, очень понравится. И будет любопытно посмотреть, как эти жировые цилиндрики загорятся все разом. Рискованно - но интересно».
На столе перед елкой Тереза расстелила шаль вместо праздничной скатерти, расставила на ней тарелки и чашки, разложила вилки и ножи.
- Свечи мы зажжем, сев за стол… А елка не загорится! Мы с Роги этого не допустим. А потом мы обменяемся подарками. Сейчас они лежат завернутые под елкой.
Мама, почему на Рождество дарят подарки?
- Таков обычай. Волхвы (образ ) принесли дары младенцу Иисусу. Богу-младенцу. А он - дар Бога нам. - Она проверила жаркое, которое томилось в ожидании, когда его разрежут, и принялась энергично натачивать на оселке большой нож.
Джек сказал: «Это самый большой парадокс. Даже больше, чем Сотворение. Богу было совершенно не нужно становиться человеком и Самому учить нас любви. Я понимаю, почему некоторые земные религии отрицают это».
- Опять ты копался в моем сознании… Да, Воплощение - полная нелепость. Но согласись, такой прекрасный способ приковать наше внимание. К тому же нам гораздо легче молиться Богочеловеку и любить его, потому что ему понятны наши человеческие трудности. А как любить всемогущего Творца Биг Бэнга? Какое ему дело до того, что мое жаркое подгорит и доживу ли я до твоего рождения…
Эмбрион сказал: «Мне бы хотелось, чтобы ему было дело до этого».
- Ага! - Тереза вперевалку направилась к нарам Роги и извлекла из-под них последнюю припрятанную бутылку рома. - Это уже психология. Воплощенный в человека любящий Бог обретает мифические обертоны, воздействующие на самые глубины человеческой психики. На ту почти инстинктивную нашу часть, которую мы назвали подсознанием.
Я пока ничего похожего не испытывал.
- Ничего, еще испытаешь! - засмеялась Тереза. - Вот когда начнешь общаться с другими людьми по-настоящему.
Я… Лучше было бы без этого. Даже позволить дядюшке Роги со мной познакомиться, и то оказалось очень страшным. В его сознании есть темные места. И я увидел темноту в сознании Grandpere Дени перед тем, как закрылся от него.
- Не мучайся из-за этого. Во всех людях есть хорошее и плохое. И во мне, и в тебе. Вот еще причина, почему любящий Бог - это такое огромное утешение. В нем нет темноты. Бог знает о нас все и тем не менее любит нас. И желает нам добра, даже когда отрекаемся от него. Мы бы не поняли этого и за миллион лет, если бы Он не открылся нам. Это величайшая из тайн… Подожди, дай сообразить. Суп и рис в закрытых кастрюльках греются позади духовки. Кипяченой воды для разбавления достаточно, а десерт…
А Бог воплощался и для других рас Содружества?
- Кроме лилмиков. Антропологи Содружества - или как они там себя называют - придерживаются мнения, что у многих первобытных рас галактики существуют мифы о Воплощении, очень сходные с нашим. Конечно, это не доказательство Божьего Воплощения. Доказать его вообще нельзя. Надо верить. И я верю. И дядюшка Роги, и твой папа, и братья, и сестры, и миллиарды других существ.
Она прижала обе ладони к своему вздутому животу, на мгновение закрыла глаза и вызвала образ своего нерожденного ребенка.
- Я верю в любовь Бога, как верю в твое великое будущее, Джек. Меня многое пугает, многое делает несчастной. Но если я сохраню веру, то не отчаюсь. Нет, нет!
Мама…
Но в этот момент нога в сапоге начала громко стучать по двери, и Тереза поспешила ее открыть. В комнату ввалился Роги с огромной охапкой дров, а с ним ворвались снежные хлопья и волна морозного воздуха.
- Фу-у-у! Ну, этого нам должно хватить на час-другой! - Он бросил свою промороженную ношу в корзину, наполнив ее выше краев, и начал стягивать верхнюю одежду. - А тут пахнет чем-то вкусным!
- Филе лося, поджаренное на лосином жиру с чесночной солью. Бульон из лося с клецками из костного мозга лося и морковью. Рис под лосино-грибным соусом. И ромовые тарталетки с изюмом на лосином жиру.
Она захлопотала у печки, а Роги сел рядом на табурете, стянул сапоги и зашевелил пальцами на ногах, восстанавливая кровообращение.
Тереза протянула ему исходящую паром чашку. Роги понюхал и пришел в восторг.
- Масляный ромовый пунш? Но я думал, маргарин давно кончился.
- Предусмотрительность еще никому не Мешала, - торжественно произнесла Тереза и подняла свою чашку. - A la bonne votre, mon cher ami note 48, и счастливого Рождества.
- Joyeux Noёl note 49 тебе, - сказал Роги, - и Ти-Жану.
Они чокнулись, выпили и поцеловались. Потом она усадила его за стол и велела разрезать жаркое, а сама принесла остальную еду и зажгла свечи на елке.
- Не беспокойся. Вон ведро с водой и мокрая тряпка. Пожара можно не опасаться. - Погасив две сильные лампы, она опустилась на стул, и несколько минут они молча сидели рядом и думали о своем, глядя на колеблющиеся огоньки, на ответный блеск инея, густым слоем покрывшего окно, и прихлебывая душистый пунш.
- А ему он не повредит? - спросил Роги. - Ром?
Тереза, улыбаясь, покачала головой.
- Ром сильно разведен, а он уже такой большой, что капелька спиртного ему даже на пользу… Правда, малыш?
Эмбрион ответил: «Он изменяет мое сознание. Любопытно! Займусь исследованием этого явления»,
Теперь засмеялся и Роги вместе с Терезой. Потом они прочли застольную молитву и принялись за еду.
Тереза развернула подарки Роги.
- У меня есть еще один, - сказал старик. - Там, на крыльце. Я его еще не закончил, ну и положил сюда, к остальным, его рисунок.
Тереза разглядывала дощечку с рисунком и четыре странные вещички. Рисунок изображал раму с подвешенным на ней подобием мешка. Деревянные вещички напоминали миниатюрные гантели, длиной в шесть-семь сантиметров со «штангой» тоньше зубочистки. Роги показал, что один шарик на конце составляет с ней одно целое, зато другой снимался, открывая остро заточенный конус.
- Это, - с гордостью объявил Роги, - первобытные английские булавки. Мы ведь забыли захватить их. Древесина очень твердая, и я намучился, вырезая их. Теперь тебе не понадобится завязывать узлы на пеленках Ти-Жана.
- Какая прелесть! А рисунок? Качели для маленького?
- Не совсем. Когда я кончу, это будет теплая сумка с внутренней обшитой мягким рамой. Словом, так индианки носили младенцев. Либо подвешиваешь дощечку, так что малыш покачивается и смотрит на тебя, либо носишь на спине - будут и лямки.
Тереза обняла и расцеловала Роги.
- Чудесные подарки! - Она встала. - Я налью тебе еще пунша и принесу свой подарок.
Свечи на елке давно растаяли, и на столе среди остатков их пиршества горели две обычные лампы. Тереза велела Роги повернуться лицом к нарам, вывернула лампы до максимума и поставила их на пол у его ног.
- Огни рампы! - возвестила она и повесила полосы фланели на полки над нарами, почти закрыв их. - Это задник, а в стерео вставлен специальный диск. Исполнительнице осталось только надеть костюм в ее роскошной уборной, а точнее, в душевой кабине - и представление начнется.
Она вручила ему что-то плоское, завернутое в полотенце, и исчезла за занавеской у двери.
- Я провожусь несколько минут, - крикнула она оттуда - Подбрось пока поленьев в огонь. Тебе не повредит и убрать со стола. Но прежде разверни вступление к подарку.
Роги заинтригованно развернул полотенце и тоже увидел дощечку, но с узором по краю, напоминавшим славянские орнаменты, а середину занимала тщательно выписанная афишка:
Программа
«СНЕГУРОЧКА» (СНЕЖНАЯ ДЕВА)
Весенняя сказка
Опера в четырех действиях с прологом Н. Римского-Корсакова
Либретто композитора по пьесе А. Островского
Перевод на французский П. Гальперина и П. Лало
С ТЕРЕЗОЙ КЕНДАЛЛ
в заглавной партии
в записи исполнители
певцы и оркестр «Метрополитен-Опера».
- Чтоб мне провалиться! - воскликнул Роги.
Он слушал эту оперу на свадьбе Терезы и Поля, но потом как-то признался ей, что почти ничего не запомнил - в таких был расстроенных чувствах. Так что же задумала Тереза теперь?
Роги убрал со стола, подложил поленьев в печку и, когда зазвучала увертюра, устроился поудобнее в своем кресле. Снаружи, под стрехами, свистел и выл зимний ветер, но его переполняла приятная сытость, в маленькой хижине было тепло, а аромат горячего пунша туманил голову и убаюкивал чувства самым блаженным образом. Из миниатюрных колонок лилась сочная романтичная музыка, флейты и валторны перекликались, как птицы в апреле. Но в ней проскальзывало и что-то зловещее, дрожание струн, словно намекавшее, что зима все еще царит полновластно и весна слишком поторопилась.
Роги почувствовал тихую истому, веки его сомкнулись…
Он увидел унылый, скованный стужей лес, а за ним замерзшую реку с обнесенным стеной древним русским городом на том берегу. Луна заходила, начинало светать. Запели петухи. Небеса посветлели, и словно бы миллионы птиц опустились на ветки деревьев, завершая свое долгое путешествие с юга. На корне дуплистого дерева сидел маленький лесной дух и радостно смотрел на них. Он запел, что сейчас на землю спустится Весна.
И она явилась в зелено-золотой колеснице, запряженной лебедями и гусями, окруженная мириадами певчих птиц в ярком оперении. Явилась и начала рассказывать Роги странную музыкальную историю.
Когда-то Весна влюбилась в Мороза и родила ему дочь, прелестную Снежную Деву, Снегурочку. Весной Мороз забирал ее с собой в мрачный Северный край, укутанный вечными снегами. А теперь Снегурочке исполнилось шестнадцать лет, и она мечтала жить с людьми, освободившись от власти своего сурового отца.
Внезапно в воображаемом Роги лесу забушевала вьюга, и на сцену вышел сам Мороз. Весна стала упрашивать его освободить милую маленькую Снегурочку.
Мороз согласился, но угрюмо предупредил: если их дочь полюбит смертного и он ответит ей любовью, ревнивый бог солнца Ярило умертвит ее - любовь сродни солнечному жару и, как и он, запретна для Снежной Девы.
Тут пришла сама Снегурочка.
Роги вдруг осознал, что глаза у него открыты, и в иллюзорный лес (не Тереза ли его создала?) внезапно проникла живая женщина в белоснежном одеянии, отороченном таким же мехом и усыпанном сверкающими ледяными кристалликами.
А Тереза пела - пела так, как в дни своих триумфов. Ее изумительный живой голос естественно вплетался в записанную музыку и пение. К ней вернулась вся магия, которая считалась утраченной навсегда, и Роги замер, качаясь в этих завораживающих волнах, боясь поверить, что это не иллюзия.
Снегурочка радовалась, что ей позволят уйти в мир людей. Она подсматривала за юношей и конечно же влюбилась в него и в его песни. От звука его голоса у нее таяло сердце. «Тает!» - вскричал Мороз и рассказал, что ее ждет, если ей ответят взаимностью. Но она думала только о юноше, только о любви, только о своем счастье.
Мороз удалился в ледяное логово, а Весна преобразила лес. Тесная хижина, казалось, распахнулась в цветущий зеленый круг, и восхищенная Снегурочка оказалась в толпе веселых парней и девушек, которые плясали и пели, завлекая ее в свой круг.
Пролог кончился, и опустился воображаемый занавес.
Тереза стояла между двумя горящими лампами и улыбалась Роги. Точно у Золушки, ее великолепный белый наряд снова превратился в простую фланель с опушкой из заячьего меха, с нашитыми на нее блестками и снежинками из фольги. Но красива Тереза была по-прежнему и все так же источала победоносную магию.
- Как тебе опера? - спросила она.
- C'est fantastique! note 50 - воскликнул Роги. - Но как ты проецируешь иллюзию? Вот не думал, что твоя созидательная метафункция настолько развита.
- У меня нет. Но у Джека - да.
- Маленький?
- Он отыскивает образы декораций и других действующих лиц в моей памяти и воплощает их. А теперь - действие первое!
Позднее Роги снова не сумел вспомнить перипетии оперного сюжета. Запомнил он только щемяще прекрасную Снегурочку: девушка умоляла свою мать Весну подарить ей то, что обрекало ее на гибель, - но иначе она все равно умрет. Весна исполнила просьбу дочери, и Снегурочка наконец полюбила молодого человека, горячо в нее влюбленного. Они должны были сочетаться браком вместе с другими молодыми парами на ежегодном весеннем празднике плодородия.
И тут сказка приблизилась к трагической развязке. Празднующие запели песню сева, в которой требуется выкуп за будущий хороший урожай.
А мы дадим девицу, девицу.
А нашего полку прибыло, прибыло.
А нашего полку убыло, убыло.
Потом Снегурочка спела блистательную арию, в которой она признавалась в любви.
- В очах огонь, - восклицала она, - и в сердце и в крови во всей - огонь!
Внезапно ее поражает солнечный луч, она тает и погибает.
Ее обезумевший от горя возлюбленный бросается в реку, не слушая местного царя, который объясняет, что присутствие Снежной Девы среди людей оскорбляло солнечного бога Ярилу и, останься Снегурочка жить, он лишил бы их землю света и тепла.
Затем на вершине своей священной горы появляется сам Ярило, держа в одной руке сноп, а в другой светящуюся человеческую голову. Народ поет в его честь гимн, завершающий оперу.
Роги хлопал так, что у него заболели ладони. Беременная дива, абсолютно измученная, обливаясь счастливыми слезами, упала в его объятия, и он уложил ее на нары прямо в костюме.
- Ты переутомилась, - сказал Роги, пряча тревогу.
- Нет же, нет! Я прекрасно себя чувствую. Все было замечательно, Роги. Я пела, пела!
Он снял с ее головы венец и подложил ей под затылок набитую мхом подушку.
- Ты пела потрясающе! А финал… не знаю, понял ли я его смысл…
Тереза закрыла глаза.
- Эта сказка восходит к древнему славянскому религиозному обряду. Чтобы умиротворить солнечного бога, обеспечив себе хорошую погоду и богатый урожай, племя приносило в жертву девушку. Жаль ее, конечно, зато так хорошо для остальных людей, которым нужно выжить, преуспевать и плясать в солнечных лучах.
Она открыла глаза и спокойно посмотрела на него.
- Разве ты не рад, что у нас больше нет таких богов?

Предыдущая страница 14 Следующая страница


15 Джулиан Мэй

25

Сектор 15: звезда 15-000-01 (Телонис),
планета 1 (Консилиум Орб)
Галактический год: Ла Прим 1-378-470
6 января 2052
Он танцевал с кузиной Адриеной, своей ровесницей, которую считал наименее противной из всех своих юных родственниц. Марк всегда любил танцевать и танцевал прекрасно, пока его партнерши не пытались проецировать романтичные обертоны. Ему никак не хотелось отвлекаться на секс - такое занудство! Танцы же предоставляли безопасную возможность слияния мужской энергии с женской. В полной гармонии с одинаково настроенной операнткой вроде Адриены Марк позволял себе на краткие мгновения отключать свой бесценный самоконтроль без всякой опаски, и его нарочито невозмутимое лицо озарялось чуть кривой улыбкой редкого очарования.
Старшая дочь Адриена Ремиларда и Шери Лозье-Дрейк была высокой некрасивой девочкой, обычно державшейся резко и властно. В глубине души Адриена считала своего кузена Марка самым красивым, самым обаятельным мальчиком во всей Вселенной. Но она скорее умерла бы, чем позволила ему догадаться об этом, а потому, когда он пригласил ее на танец, она укрылась за самым непроницаемым психоэкраном и разыграла скучающее равнодушие. Ему это понравилось. Оркестр заиграл построенный на диссонансах джаз-вальс «Я - одна улыбка», и она закружилась в его объятиях, завороженная тайным экстазом, ничего не видя вокруг, и даже не сразу заметила появление лилмиков.
Однако ультрачувства Адриены никогда не отключались полностью, даже когда она находилась в состоянии, близком к оргазму. И они почти невольно сфокусировались на необычных аурах припозднившихся гостей бала, данного в честь принятия представителей Конфедерации Землян в Консилиум. Адриена вся напряглась, и упоение исчезло.
- Это ОНИ! - прошептала она, испуганно глядя через плечо Марка.
Он не сбился с темпа, но бездумность в его серых глазах тотчас сменилась настороженностью.
- Черт! Ты права, Адди. Все пятеро, и не в простеньких греческих хламидах на этот раз, а разоделись кто во что горазд!
- Но зачем они явились?
- Бог знает. Может, просто хотят светски пообщаться.
Фурор, который вызвало появление воплощенных лилмиков на дневном приеме в Консилиум, не шел ни в какое сравнение с изумлением, воцарившимся теперь в бальном зале. Днем земляне не сполна оценили беспрецедентную честь, оказанную их расе, когда пятеро Надзирателей материализовались в человеческом облике на трибуне Председательствующих в Зале Консилиума. Реакция экзотических Первых Магнатов и их соратников была смешанной. Крондаки несколько растерялись; восторженные гии забалансировали на грани паралича сердца; полтроянцы испустили непроизвольные вопли и вскрики одобрения, а симбиари возмутились от макушек до пят, точнее, до перепонок на ногах и за довольно проницаемыми психоэкранами кисло напомнили друг другу, что галактические менторы не снизошли до того, чтобы почтить их расу своим присутствием, когда первые Симбиарские Магнаты прошли в Консилиум.
Лилмики председательствовали на краткой церемонии принятия новых человеческих Магнатов. Они наблюдали, как Поль Ремилард лишь с небольшим перевесом был избран Первым Магнатом Конфедерации Землян. Они выслушали обращение Поля к Консилиуму от имени человечества, а затем важно поаплодировали, когда Симбиарское Попечительство было официально упразднено и всем землянам наконец было дано гражданство в Галактическом Содружестве. (Испытательный срок дипломатически не упоминался.) По завершении официальной церемонии лилмикские Надзиратели исчезли - чтобы, как решили псе, больше не возвращаться.
Приглашения на бал в честь принятия Конфедерации Землян в Консилиум были вручены всем Магнатам, но в расчете, что лишь немногие нелюди его примут. Крондаки на суше вообще не танцевали и прислали вежливейшие отказы. Чопорные симбиари считали танцы глупостью, а к тому же прекрасно знали, что люди не очень-то и хотели, чтобы на балу присутствовали их недавние попечители, а потому они тоже отказались, за исключением горстки высокопоставленных функционеров, которые не без сожаления решили, что положение обязывает их присутствовать. Гии пришли бы с удовольствием, но их собственные празднества неизбежно завершались упоенным публичным разгулом сладострастия, чего они не могли позволить здесь из уважения к межрасовому этикету, поэтому они приглашений не приняли. Добродушные лиловокожие маленькие полтроянцы обожали танцевать под человеческую музыку и пришли в довольно большом числе.
Все присутствовавшие стали свидетелями нежданного чуда.
Оркестр доиграл джаз-вальс до конца, но большинство пар сразу оборвали танец и, перешептываясь, глазели на вошедших лилмиков. Пятеро Надзирателей словно не замечали сенсации, которую произвели. Кивая, улыбаясь, часто останавливаясь ради общепринятого - ладонь к ладони - взаимного приветствия оперантов, они смешались с толпой гостей и приняли участие в светской болтовне. Их достопочтенный руководитель был в классическом фраке и белом галстуке; его европейского типа товарищ щеголял в модном реактивном костюме из мерцающего зеленого небулина; третий «мужчина», с лицом американского индейца, был облачен в черный традиционный костюм южноамериканского кабальеро с кружевной рубашкой и алым кушаком. Еще эффектнее выглядели две «женщины»: африканка надела тюрбан, вишневое ниспадающее одеяние и украсила руки широкими золотыми браслетами, а шею и грудь - тяжелыми ожерельями; костюм «японки» из бирюзовой и белой шелковой парчи был расшит жемчужинами.
Оркестр заиграл «Динди» - очаровательное произведение бразильского классика Антонио Карлоса Хобима, и тут лилмики совершили нечто уж совсем невообразимое: они пригласили на танец людей.
Надзиратель в костюме кабальеро подошел к Люсиль Картье, а франт в небулине почтительно поцеловал руку Лоры Трамбле. Дэвид Макгрегор в юбке своего клана и бархатной куртке стал кавалером азиатской красавицы, а Поль Ремилард, лишь на секунду утративший светскую выдержку, оказался в паре с величавой африканкой.
Марк и Адриена чуть не подпрыгнули, когда у них за спиной раздался голос:
- Мой милый, я заберу у тебя эту очаровательную барышню.
Марк резко повернулся и увидел перед собой того, кто помешал ему улизнуть на космолете на Землю. Днем с галереи для зрителей в Зале Консилиума, разглядывая таинственные фигуры в длинных одеяниях на трибуне Председательствующих, мальчик не узнал грозного вершителя своей судьбы. Но теперь лилмикский владыка, Примиряющий Координатор, в великолепном архаическом фраке стоял перед ним и Адриеной.
- Вы! - воскликнул Марк. - Так вы один из лилмиков!
- Даже больше, - ответил экзотик с изящным полупоклоном. - Я единый лилмик. - Его глубоко посаженные глаза проецировали на мальчика неотразимое принуждение. - Перед тем как я потанцую с Адди, выслушай мои дальнейшие инструкции, юный Марк. Веди себя послушно и разумно. Когда тебе наконец будет разрешено вернуться на Землю, оказывай своему отцу всемерное уважение и послушание. Что бы ты ни думал, он их вполне заслуживает.
Адриена онемела. Так они знакомы!
- А… как же те? - спросил Марк.
Лилмик сделал небрежный жест.
- Можешь не тревожиться об их нуждах и потребностях. Все необходимое сделано и делается. Позже ты должен будешь помогать младшему, насколько это в твоих силах. - Он повернулся к Адриене, почти парализованной благоговейным ужасом, и чуть коснулся губами ее пальцев. Нечеловеческие глаза, светившиеся иронией, пока он разговаривал с Марком, теперь стали ласковыми, почти печальными. - Вы сегодня очаровательны, ma petite note 51. Нет, более того, милая Адди. Вы настоящая красавица. Потанцуем? Мне бы хотелось, чтобы вы запомнили этот вечер на всю жизнь.
Родственная Тенденция танцевала с Люсиль Картье; они составляли поразительную пару: лилмик с чеканным бронзовым лицом в щегольском южноамериканском костюме и миниатюрная женщина Земли, мать и бабушка Ремилардов, в сверкающей накидке из черных, зеленых и серебряных бус с метровой бахромой из тех же бус и эффектной шляпой с плюмажем из бус и множеством тонких нитей, которые изгибались над ее лбом, точно усики бабочки.
- Могу ли я выразить восхищение вашим костюмом, профессор Картье? - прожурчала Тенденция. - Ему, бесспорно, нет равных на этом балу.
- И по тяжести - тоже, - сказала Люсиль, сияя улыбкой. - Платье из бус вместе с накидкой весит пятнадцать кило, а шляпа - почти пять. Если бы я не напрягала ежеминутно мой психокинез, то просто рухнула бы на пол. Не понимаю, почему я всегда выбираю именно такие туалеты! Но зато я просто наслаждаюсь этим балом!
- Так чудесно, что вы на время отвлеклись от семейных забот.
Люсиль посмотрела в бирюзовые глаза Надзирателя.
- Вам, лилмикам, они все известны, не так ли?
- Не все, мадам профессор. Но и этого достаточно. Вы, Ремиларды, крайне важны для будущности Галактического Содружества, и нас очень встревожили трагедии, недавно вас постигшие.
- Вы так добры! - Люсиль экранировала свое сознание так отчаянно, будто от этого зависела ее жизнь, хотя и понимала, что лилмик, конечно, видит ее насквозь. - Ваше сочувствие так велико, что вы откроете мне, кто убил моего зятя и Маргарет Стрейхорн?
- К несчастью, не могу. У меня нет полных сведений об этих преступлениях, но я могу рекомендовать выход из другой тягостной для вас ситуации.
Люсиль подняла бровь.
Родственная Тенденция увлекла ее в танце через зал и кивнула на полтроянца и полтроянку, беседовавших с Дени Ремилардом.
- Так это же… - Люсиль нахмурилась. - Фред и Минни! Вот не думала увидеть их здесь. Ведь они оба не Магнаты.
- Они получили особое приглашение. Но в отличие от Магнатов Консилиума, которым нужно закончить дела, прежде чем покинуть Орб, они отправятся на Землю завтра на своем личном космолете, чтобы свести к минимуму число лекций, которые они опоздают прочесть в Дартмуте. Их корабль движется с чрезвычайно высоким фактором смещения, так что на Землю они должны попасть через две недели. Я понимаю, что вы предпочтете остаться, чтобы присматривать за… э… осиротевшими детьми вашего сына Поля. Но если бы ваш муж Дени захотел вернуться домой с полтроянцами, они были бы в восторге. И у Дени будет случай убедиться, что и Фритисо-Пронтиналин и Минатипа-Пинакродин горячо сочувствуют трудностям, которые вынуждено терпеть человечество из-за Статутов Размножения, введенных Содружеством.
Люсиль уставилась на своего лилмикского кавалера с неприкрытым изумлением.
- Многие полтроянские корабли способны держать и суперлюминальные и сублюминальные скорости, - терпеливо продолжала Тенденция. - Они спокойно летают в планетарной атмосфере и могут без помех проникать сквозь относительно слабые силовые поля, генерируемые охранными человеческими приборами. Причем, если желательно, не оставляя никаких следов.
Люсиль продолжала кружиться в объятиях лилмика, пытаясь собраться с мыслями. Наконец она прошептала:
- И Фред с Минни согласятся рискнуть? Или вы хотите сказать, что дали им разрешение…
- Вы, Ремиларды, очень важны для будущности Содружества, - еще раз сказала Тенденция. - Все до единого.
Обычно Дэвид Макгрегор танцевал неуклюже, но сейчас, держа в объятиях гибкое, затянутое в шелка Бесконечное Приближение, он был неузнаваем. Естественно, оно проецировало на него психоцелительную силу, с неподражаемым мастерством смягчая томящую его горечь утраты, а он ощущал только гармоничные движения их тел, видел только ее ласковую улыбку и раскосые глаза, горящие огнем.
Он улыбнулся Приближению.
- Вы меня успокаиваете?
- Вы против?
Он отвел глаза и перестал улыбаться.
- Я хочу помнить о том, что сделали с Маргарет. Хочу помнить ее. Я ее любил и намерен найти убийцу и добиться, чтобы он понес кару. И боль… - Он умолк, и она договорила за него:
- …вы считаете, укрепляет вашу решимость. Но вы ошибаетесь. Она только лишает вас возможности судить здраво. Но это чисто академический момент, поскольку не вы изобличите убийцу вашей жены. Это сделает другой. А вас ждут иные обязанности, которым вы должны будете посвятить себя целиком.
- Так, значит, вы признаете, что Маргарет убили! Что она не самоубийца!
Энергия, излучаемая лилмиком, подавила его эмоции, остудила его жгучий гнев, отразила новый прилив боли. Сопротивляться Дэвид не мог. Значит, разговора об убийстве не будет. По крайней мере теперь.
Они продолжали танцевать.
Потом Бесконечное Приближение сказало:
- Вы даже не спросили, какие обязанности вас ждут.
- Все, что потребуется вам, лилмикам, - глухо ответил Дэвид.
- Вы будете назначены Планетарным Дирижером Земли.
- Господи!.. Мне такое и в голову не могло прийти… «Нет! Не хочу!»
- По традиции на этот пост назначают не того, кто его хочет. А того, кого эта должность не развратит и не сломает.
Дэвид горько усмехнулся.
- Вы не понимаете, что вы делаете. Я никак не подхожу. Я же Макгрегор, да смилуется надо мной Бог! Наш род с незапамятных времен отличался необузданностью, и я меньше всего дипломат…
- Вас избрали.
- Я даже сомневаюсь, стоит ли человечеству входить в Галактическое Содружество и тем более в Единство. Я не понимаю, как моя раса может погрузиться в Сверхсознание и сохранить свою индивидуальность. И знаете, в этом я не одинок! Не все люди-операнты разделяют взгляды Поля Ремиларда, будто перманентное психосцепление с экзотическими расами есть величайшая идея всех веков и народов.
- Их обращение на истинный путь должно последовать за вашим, - сказало Бесконечное Приближение.
- Ну, а как я могу убедить себя, что Единство - наша судьба?
- Для начала ознакомьтесь с трудами французского философа, который много лет назад исследовал основы этой концепции - еще в середине вашего двадцатого века. Его звали Пьер Тейар де Шарден. По профессии он был палеонтологом.
- Никогда о нем не слышал.
- В отличие от Поля Ремиларда. Но это, впрочем, к делу не относится.
- В таком случае почему вы, лилмики, не назначили Дирижером Поля или кого-нибудь из его чертовой Династии?
Восточная женщина покачала головой.
- О нет! У Поля свои обязанности, у вас - свои.
- И да поможет Бог нам обоим, - пробормотал Дэвид.
- Мы, лилмики, поможем вам, насколько это возможно. А принудить Бога вы должны сами.
Больше они не говорили, а когда музыка смолкла, Дэвид сухо поклонился и удалился.
Лора Трамбле чуть не упала в обморок от волнения: лилмикский Надзиратель! Один из владык галактики! Танцует с ней!
Что скажет Поль?
Тут она случайно взглянула через глянцевое плечо Душевного Равновесия и увидела, с кем танцует лилмик, преобразившийся в статную африканку…
С Полем!
Внезапное радостное возбуждение исчезло. Лора поняла, что должно произойти, и ее охватил ужас. Лилмики намерены разлучить их! Теперь Поль стал Первым Магнатом, и конечно же эти нечеловеческие существа наметили ему в новые жены другую женщину - уж наверное, достойную интеллектуалку с выдающимися метаспособностями.
Но из их гнусной интриги ничего не выйдет! Поль найдет способ не подчиниться им. Как только она разведется с Рори, они…
- Это вам ничего не даст, - сказало Равновесие.
Она остолбенело посмотрела на него. Лора Трамбле была очаровательной женщиной с матово-прозрачной кожей, синими глазами, опушенными темными ресницами, и гордо изогнутым кельтским носом. Белокурые волосы зачесаны от висков и заколоты парой золотых гребней. Платье из черного бархата украшала только приколотая к правому плечу бледно-желтая живая орхидея. Она сказала холодно:
- Я не понимаю, о чем вы говорите.
Сущность, которая не была ни человеком, ни мужчиной, только улыбнулась.
- Возможно, вы считаете, что ваш брак с Рори Малдоуни - уже прошлое, что даже маленькие дети, которых вы оба нежно любите, не могут помешать вам расстаться…
- Да! - ответила она яростно, тщетно пытаясь найти силы, чтобы вырваться из его рук. Но у нее ничего не получилось, и они продолжали танцевать под томную бразильскую музыку. - Рори знает, что между нами все кончено. Что я решила уйти к Полю. Он смирился с этим.
- Поль на вас не женится, - очень серьезно возразил лилмик. - Наш пролепсис показывает, что он никогда не вступит в новый брак.
- Пролепсис? Что… что это такое?
- Мы способны видеть то, что вы называете будущим. Не все и не всегда ясно. Однако пролепсис, касающийся вас и Поля, абсолютно необратим.
- Я люблю его, а он любит меня! Он сам мне сказал!
- Первая половина вашего утверждения - бесспорная правда. Но вторая сомнительна, если под «любовью» вы понимаете чувство более сильное, чем собственное «я». Поль находит вас привлекательной, сексуально желанной, он находит в вас утешение в столь трудный период его жизни. Но он никогда не свяжет себя с вами, как и с другой женщиной.
«Что ты знаешь о человеческой любви ты СУКИН СЫН? Ты… ВЕЩЬ!»
- Что любовь таинственна, что она означает разное для разных человеческих сущностей. Что она может возвышать и давать силы, но также унижать и губить. Что ее нельзя принудить. Что иногда она спонтанна, а иногда ей учатся. Что она рождается, живет и иногда умирает. Что она является продолжением метасозидательной способности и реализуется, принося плоды. Что она сродни божеству. Вот что знает эта сущность. Нося человеческое тело, она открывает для себя все новые и поразительные вещи о любви почти каждую минуту.
Лора Трамбле неожиданно успокоилась и теперь небрежно прислонялась к плечу лилмика. Музыка приближалась к финалу, и танцоры томно покачивались в такт ритму.
- А вы знаете, какую боль способна причинить любовь? - вдруг спросила она.
- Пока еще нет, - призналось Равновесие. - Но со временем, возможно, познаю и это.
- Вы, лилмики, будете облекаться в человеческие фигуры и по другим поводам? - спросил Поль у Умственной Гармонии.
- В этом облике вы увидите нас, только когда человеческая раса достигнет Единства. Если достигнет.
- А! - сказал Поль. - Очень жаль. Вы танцуете как никто.
- Вы мне льстите. Этим искусством я владею только теоретически. Я никогда раньше не танцевала. Но ощущение очень приятное.
- Рад слышать. В распоряжении воплощенного есть много безобидных удовольствий. Как вы, возможно, уже убедились.
Африканская красавица засмеялась грудным смехом.
- По-моему, Первый Магнат, это уже похоже на дерзость.
- С такой августейшей сущностью, как лилмикский Надзиратель? Я не посмел бы.
- Полагаю, вы способны посметь очень многое и не всегда разумное… Но я здесь не для того, чтобы вас поучать. Я пришла вас поздравить. После вашего избрания вы произнесли перед Консилиумом вдохновенную речь. Ваши слова об обязательствах оперантов перед неоперантами были особенно впечатляющими.
- Благодарю. Я говорил, что думаю.
- Но разделяет ли большинство других человеческих Магнатов ваш идеализм и преданность Галактическому Содружеству?
Он сверкнул своей обворожительной улыбкой.
- Мы не слившаяся раса, но, по-моему, подавляющее большинство - да! Годы Попечительства были нелегкими. И люди - операнты и неоперанты - все еще до конца не избавились от возмущения той дорогой ценой, которую мы должны были заплатить за галактическое гражданство. Но почти все отдают себе отчет, что в момент Вторжения мы совершенно не годились для того, чтобы войти в ваше Содружество, как равные. Мы были социально и нравственно незрелы. Такими во многом мы и остались, но выглядим куда лучше, чем в тринадцатом году.
Гармония засмеялась вместе с ним, а потом сказала серьезно:
- Вам придется трудно в течение тысячи дней испытательного срока. Другие Конфедерации, особенно крондаки и симбы, выражали серьезные сомнения касательно ассимиляции Человеческого Сознания в Единстве.
- А что думаете вы, лилмики? - спросил Поль.
- Надзиратели согласны с тем, что человечество уникально. Ваш психопотенциал так высок, что это позволяет принять вас в Содружество до того, как вы достигнете социополитической зрелости. Но Вторжение было обдуманным риском. Не исключено, что вы можете нас уничтожить.
- Какая нелепость! В сравнении с другими расами мы - метапсихические младенцы, а ваши научные достижения настолько превосходят наши…
- С каждым уходящим годом общий человеческий психокоэффициент увеличивается, и все чаще у неоперантных родителей рождаются оперантные дети. А ваша наука развивается еще быстрее. К тому времени, когда ваша раса достигнет числа слияния, вы превзойдете другие Конфедерации буквально во всех аспектах технологии.
- Но не вас.
- Да… Но ведь лилмики вообще иные. Мы очень стары, статичны, стерильны. Наши сознания почти не скованы материей. Мы надзираем, руководим, но мы стоим на месте. Галактическое Содружество создано нами, но до его завершения мы не доживем. Победа достанется другим.
- Не хотите ли вы сказать, что в ваши преемники избраны мы? Человечество? - Поль отказывался верить своим ушам.
- Абсолютной гарантии нет. Пролепсис - скорее искусство, чем наука, и способность к нему проявляется хаотично. Сущность, зовущаяся Примиряющий Координатор, настояла на Вторжении и утверждает, что ваше конечное слияние… вероятно, но не безусловно. Одно несомненно: вне Содружества у человечества нет будущего. Теперь, став нашей частью, вы уже никогда не сможете отделиться и пойти своим путем. Если вы порвете с нами, то лишь истому, что вас исключат. И последствия будут ужаснее, чем вы способны вообразить.
Они продолжали танцевать, тщательно оберегая свои мысли - как, впрочем, с самого начала. Затем музыка смолкла, и Поль сказал отрывисто:
- Прежде чем мы попрощаемся, объясните мне одно, если можете. Кто-либо из лилмиков брал на себя когда-нибудь роль ангела-хранителя моего двоюродного деда Роги?
Умственная Гармония изящно повела плечами.
- Почему вы так думаете?
- Мой отец как-то мимоходом упомянул об этом.
- Тут я вам ничем помочь не могу. Но такая возможность представляется маловероятной, не так ли?
- Очень! - ответил Поль, - Благодарю вас за танец.
- Взаимно, - ответила Умственная Гармония. - Прощайте!
Фурия следила за происходящим сверху. Дела шли превосходно, несмотря на то, что эти идиоты лилмики и сделали Дэвида Макгрегора Планетарным Дирижером. Величайший Враг! Получил полномочия!
Ну, со временем это надо будет исправить.
Координатор сказал: «Ты не победишь».
Откуда тебе знать? Вашему пролепсису я недоступна!
Что так, то так.
И ты ничего не можешь мне сделать. Признай это! Великий манипулятор, оказывается, не так уж и всемогущ. Я буду делать что захочу. Я - необходимый фактор космического уравнения. Негативный фактор!
Не валяй дурака. Я не Бог, а ты не дьявол. Мы всего лишь противоборствующие сознания… Причем ты даже не знаешь, кто ты такая.
Да. Но я знаю, что я хочу сделать. И что я сделаю!
Ты не победишь. Твое орудие ущербно, а сама ты способна принуждать Реальность не больше, чем я.
Это мы еще посмотрим. Что касается орудия, возможно, ты прав. При его создании я была кое в чем ограничена. Но в море водится и другая рыбка, выражаясь на языке людей.
Но есть и другие рыбаки, кроме тебя и меня, Фурия. Помни об этом. Аи revoir note 52.

26

ИЗ МЕМУАРОВ РОГАТЬЕНА РЕМИЛАРДА
Пятого января младенец «сполз» - опустился ниже в утробе Терезы, что предвещало роды. При первом признаке, что ему скоро предстоит покинуть свое уютное убежище, Джек перепугался, и его мать, стараясь его ободрить, час за часом словесно и телепатически вела с ним самый поразительный диалог, какой мне только доводилось слышать. Святой Джек Бестелесный был канонизирован не католической Церковью, но единодушным постановлением Галактического Консилиума. Однако, если бы Церковь предприняла официальное расследование его жизни и философии, и если бы я согласился, чтобы церковные специалисты извлекли мои хаотичные воспоминания, и если бы им удалось получить от меня заключительную беседу Джека с матерью перед его рождением, все это составило бы солидную часть его неповторимого досье.
Я не в состоянии воспроизвести дословно этот диалог матери и нерожденного сына в моих мемуарах, как не могу и точно процитировать более поздние и более многозначительные разговоры Джека с Марком (а Сущность, помогающая мне писать мемуары, отказалась усилить мою способность вспоминать). Но суть в том, что еще до рождения Джек разобрался в понятиях боли и молитвы, а также в их потенциальной пользе для развития высших уровней сознания. Рождаясь в боли, Джек научился молиться.
Тереза инстинктивно чувствовала, что процесс рождения будет сопряжен для младенца с физическими и психическими страданиями. Человеческая эволюция не достигла того совершенства, при котором мыслящий оперантный эмбрион сможет появляться на свет естественным путем без всяких травм. Никто из старших детей Терезы не был к моменту рождения настолько умственно развит, как Джек. И все равно они очень мучились. После рождения наступала естественная амнезия, и она вкупе с инстинктивным положительным воздействием матери, казалось, полностью их исцеляла.
Но Тереза совсем не была уверена, что и Джек забудет. Он ведь очень отличался от других ее детей, а потому она решила по-особому помочь ему в надвигающемся испытании.
Джек пока еще практически не испытывал боли. Но теперь, когда начался процесс «сползания», он почувствовал себя неуютно, и это ему не понравилось. Мысль, что дальше будет только хуже, его, естественно, напугала. Прежде он держал свой внутриматочный мирок под полным контролем, но теперь контроль перешел к тому органу, в котором он жил, то есть к матке. И она собиралась не только изгнать его из рая, но при том еще и причинить боль.
Тереза точно описала, что его ожидает. И объяснила, что схватки помогают даже обычным младенцам в чисто физическом смысле. Сдавливание выжимает околоплодную жидкость из легких, чтобы они были готовы к первому вдоху. Потрясение от яркого света, внезапное охлаждение, непривычные прикасания к нему - все это стрессы, которые, как показал опыт, идут на пользу здоровым новорожденным. Возмущаясь, что их лишили внутриутробного уюта, они стимулировали свой мозг, что помогало им легче освоиться с жизнью во внешнем мире.
Джек, поскольку он уже мыслил, должен был страдать еще и психически. Но Тереза объяснила ему, что нужно молиться с полной верой, и тогда боль придаст ему силы. Если он будет позитивно принуждать и себя и Бога - именно это подразумевает «молитва», - то испытание рождением обернется под конец победоносным торжеством, каким становились испытания болью для взрослых людей на всем протяжении истории. Если он будет переносить боль осознанно, она таинственным образом обогатит его жизнь.
Рождение, объяснила она Джеку, - это великий переход, первый из многих, которые ему предстоят. Он навсегда расстанется с уютной тьмой, тихим удобством и полной безопасностью. Он войдет в мир света, где познает великую радость и удовлетворение от собственных достижений, недоступных эмбриону, всецело зависящему от матери. В этом новом мире страдания - обычная вещь, но не потому, что Творец нарочно так сделал, а просто из-за ограничений физической Вселенной и несовершенства живых существ. Тереза предупредила сына, что он не только будет страдать, рождаясь, но и на протяжении предстоящей ему независимой жизни узнает еще много разных типов боли. Таков удел человека.
Но боль, сказала она, явление очень своеобразное. Только высшие типы живых существ развили в себе способность страдать, и чем выше существо, тем болезненнее могут быть его страдания, и, значит, боль - важный фактор выживания. Она объяснила Джеку некоторые простейшие аспекты пользы от боли, а затем перешла к более сложным. Сильная боль может быть - и, видимо, нередко бывает - разрушителем духа мыслящих существ. Однако силой воли - молитвой - ее можно преобразить в нечто безмерно ценное, в нечто, возвышающее личность, если страдать не из-за любви к себе, а во имя чего-то, возвышающего великое Сознание Вселенной, если страдать во имя любви к другим.
С ее помощью Джек уже начал ассимилировать абстрактное понятие в воплощенном Боге. Теперь она попыталась познакомить его с понятием о Боге, добровольно согласившемся принять муки и смерть ради высшей цели.
Тереза меньше всего богослов, но она (вопреки своим заверениям в обратном) была образованной женщиной, а также талантливой артисткой, которая многое терпела ради своего искусства. Ее любовь к мужу и детям понесла серьезный ущерб из-за требований и отвлечений ее оперной карьеры, но роли, которые она исполняла, показали ей, на что может любовь подвигнуть любящего - на убийство, на самоубийство, довести до безумия или дать силы на великодушное принесение в жертву собственного счастья и жизни.
Тереза сказала Джеку, что страдание из любви к другим - это понятие, в котором он полнее разберется позже, когда станет более зрелым. А пока оно останется для него лишь абстракцией - за исключением, быть может, смутной идеи о том, что ради него вытерпели его мать и дядюшка Роги.
С другой стороны, страдание из любви к себе - такого случая не представлялось ни одному нерожденному ребенку, за исключением Бога, когда он воплотился в человека. Оно научит его многому, укрепит его, необычайно расширит его сознание.
- Носить ребенка и родить его - для матери тяжкое испытание, - сказала она своему нерожденному сыну. - Но если она следует зову природы, готовая ко всему, без страха, то это вовсе не ужас, а экстаз. Едва головка ребенка покажется на свет, как все тяготы беременности и родовые муки исчезают из памяти, и нервная система матери преисполняет ее блаженством… И я надеюсь, так будет и с тобой, мой милый сыночек.
Джек ответил только: «Я подумаю над этим».
Когда он заснул (даже и мыслящие эмбрионы спят), Тереза сообщила мне, что Джек особенно боится, как бы родовая травма не подействовала отрицательно на его интеллектуальные и метапсихические функции, которые он назвал своей высшей личностью. (Низшей личностью было животное начало в его менталитете.) Он опасался, что, если он будет «сильно травмирован» в процессе этого испытания, его низшая и высшая личности каким-то образом рассоединятся, и он окажется уязвимым для… для чего-то.
- Бедняга, ведь он еще совсем младенец, - напомнил я. - Конечно, уговаривай Джека молиться, быть сильным, но что, если он не сумеет? Эти его высшая и низшая личности напомнили мне кое-что об инициации у исконных американцев. Я читал, что испытуемый, если он поддастся страху, может стать добычей злых духов. Конечно, злые духи Джека обитают только в его подсознании…
- Я обещала, Роги, что мы будем его охранять, - сказала Тереза с полной серьезностью. - Что мы будем настороже и сбережем его сознание от внешних опасностей, если он станет уязвимым. - И она посмотрела на меня своим доверчивым взглядом. - Я не знаю, какой угрозы он боится. Наверное, чудовища, укрывшегося у него в подсознании. Ведь здесь Джека не могло коснуться враждебное метапсихическое воздействие извне… Правда?
- Не вижу, каким образом. Принуждение не действует на большом расстоянии, как и вредоносные типы воздействия и созидания. Разве что кто-то из семьи захочет присутствовать при его рождении - ну, знаешь, бестелесное присутствие - но и только.
- Я уверена, что страхи Джека иррациональны - ты же сам сказал, что он младенец! - но мы должны отнестись к ним с уважением. Если Дени или даже Поль свяжется с тобой, не проговорись, что роды вот-вот начнутся. Никто, кроме нас, не должен наблюдать, как мой маленький впервые испытает боль.
Я обещал, но во мне шевельнулась смутная тревога.
Небо прояснилось, и воцарился такой жуткий мороз, что с наступлением ночи мы все чаще слышали в лесу взрывы - замерзший сок разрывал древесину в стволах. «Взорвалась» и пара стропил, перепугав нас до смерти. Когда мы проснулись утром, входная дверь оказалась покрытой густым слоем мохнатого инея сверху донизу. До сих пор он нарастал только внизу. Много времени спустя я спросил у Билла Пармантье, какая температура могла быть в тот день, судя по таким вот признакам, но он только плечами пожал: «Ну, минус тридцать или сорок. Для этих краев не так уж холодно. Пощипывает немножко».
Естественно, именно в такой день и приспичило родиться юному Ти-Жану, моему двоюродному внуку Джону Ремиларду.
- Ты понимаешь, что сегодня Двенадцатый день Рождества, Крещенье, - сказала Тереза, предупредив, что у нее начались схватки. - Крещение! Благоприятнейшая дата для явления Джека. Только вот волхвов заменят большеноги! - Она засмеялась. - Не забудь сообщить им благую весть, когда Джек родится.
Едва начались схватки, как малыш прервал общение с матерью, предупредив ее, что он должен собрать воедино все свои психоресурсы, чтобы, если удастся, помешать разделению двух своих мистических половин. Терезу, казалось, не слишком беспокоило то, что он замкнулся. Ее переполняло радостное волнение, почти эйфория, потому что самая трудная ее беременность наконец завершается. Она сказала мне, что теперь ей не терпится увидеть своего новорожденного сына, взять его на руки, поцеловать, покормить, ощутить и тельце, а не только сознание.
Мы оба сумели воспринять эмбриона нашими ультрачувствами и знали, что сформировался он нормально вопреки жуткому генетическому прогнозу. Но нам не терпелось увидеть его, чтобы окончательно убедиться.
Утром и днем, пока схватки были редкими, Тереза продолжала стряпать и убирать и заниматься другими хозяйственными делами, иногда закрывая глаза и расслабленно дыша, пока схватка не кончалась. Она объяснила мне и Джеку, что таков первый этап родов.
Когда я кончил рубить дрова и принес воду, Тереза вставила в читающее устройство мини-диск с описанием родов и родовспоможения и приказала мне внимательно разобраться во всех жутких подробностях, чтобы я знал, чего ожидать. Она напомнила нам обоим, что уже родила четверых детей естественным образом, не прибегая ни к химическим, ни к метапсихическим средствам одурманивания или к особому медицинскому вмешательству. (Но она ни словом не обмолвилась о своих мертворожденных детях и абортах, а также не упомянула про Матье, близнеца Марка, который погиб еще в матке при крайне странных обстоятельствах.)
По мнению Терезы, нам не следовало волноваться из-за «нестерильности» нашей хижины. Новорожденные обычно инфекциям не поддаются, а сама она совершенно здорова. Необходимо просто соблюдать обычные правила гигиены. Она прожарила в духовке заранее приготовленные куски фланели и шерстяной ткани, прокипятила нож и веревочки и завернула их в чистое полотенце. Возле печки уже стояло накрытое фольгой ведро теплой кипяченой воды, чтобы обмыть мать и младенца после родов. Она велела мне принести побольше опилок из-под козел, на которых я пилил дрова. Смерзшиеся куски были положены для оттаивания на пол под кроватью. (Тереза деликатно не объяснила мне, для чего понадобились опилки. И чертов диск тоже об этом умолчал.)
Когда схватки участились, Тереза приказала мне хорошенько растопить печку, так что температура в комнате поднялась до цивилизованной нормы. Потом мы приготовили постель. Тереза сказала, что ляжет головой в другую сторону, чем обычно, чтобы у меня, новоиспеченного акушера, было больше места для маневрирования. Мы положили сложенный надувной матрас и подушки горой, чтобы она могла опираться спиной, и накрыли их плассом, а потом шерстяной тканью. Тереза объяснила мне, что полусидячая поза при родах наиболее удобна. В ногах постели она положила два узких длинных матрасика, которые специально сшила, оставив между ними неширокую свободную полосу так, что видны были ячейки веревочной сетки. Поверх матрасиков она постелила большой кусок стерильной фланели, так что постель обрела более нормальный вид.
Тереза приняла душ в нашей крохотной кабинке, добавив в теплую воду чуть-чуть хлорной отбелки, а затем надела длинную нижнюю юбку Снегурочки с баской, еще горячую после духовки. Шутливо приказав мне закрыть глаза, она задрала юбку сзади, забралась на постель и устроилась поудобнее. Спиной она опиралась на сложенный матрас и подушки, но ягодицы и вытянутые ноги покоились на матрасиках. Краем юбки она целомудренно прикрыла колени, а ступнями в чистых белых носках уперлась в раму нар. Лицом она повернулась к северному окну и к большому столу с лампами, привернутыми до минимума. Рядом с ними были аккуратно разложены все предметы, которые могли понадобиться при родах.
- Теперь укрой меня, - сказала она после очередной схватки. - Сначала большой фланелевой простыней.
Я благоговейно укрыл ее.
- Теперь пуховым одеялом. Лишнее заверни валиком у стены. Ради Бога, не подметай им мокрые опилки!
- Слушаюсь, сударыня. Но опилки очень чистые.
- Пока. - Она удовлетворенно вздохнула. - Все прекрасно. Теперь мне надо только ждать. А когда настанет время, тебе придется только исполнять мои указания. И не впадать в панику!
Я широко улыбнулся и придал себе самый уверенный вид.
- А тебе не дует… э… снизу?
- Все отлично. Не сомневайся.
Я молча указал на бугор под одеялом и вопросительно поднял брови.

Предыдущая страница 15 Следующая страница


Джек Бестелесный 16

- Он… молчит, - сказала она. - При схватках я чувствую, как ему плохо. Ведь шейку матки растягивает его головка. Бедный малыш! Ему будет гораздо тяжелее, чем мне. Но ничего не поделаешь. Обычный ребенок мало что почувствовал бы и тут же забыл бы. Но процесс родов никак не рассчитан на мыслящих эмбрионов.
Поздно вечером Дени дальнировал мне подробности приема в Консилиум, а также об избрании Поля Первым Магнатом. К счастью, он не упомянул о сердечных и очевидных для всех отношениях между Полем (что Поль не вдовец, знали всего несколько членов семьи) и Лорой Трамбле. Не обсуждал он и гибель Маргарет Стрейхорн. (О действиях существа, называемого Гидрой, я впервые услышал уже после моего возвращения в цивилизованный мир.)
Дени хотел узнать, скоро ли ожидаются роды и намерена ли Тереза сообщить ему или Полю, когда Джек родится. Я без зазрения совести соврал, что пока никаких признаков не заметно, а Тереза спит и по-прежнему опасается дальнировать, чтобы не выдать своего местопребывания врагам, так что вряд ли она решится. Я сказал, что останусь единственным источником новостей о Терезе и ее сыне. Это, казалось, удовлетворило Дени. Консилиум Орб так далек от Земли, что его необъявленного бестелесного присутствия тоже можно было не опасаться. Даже Великому Магистру пользоваться ультрачувствами через расстояние в четыре тысячи световых лет было очень непросто, и я не думал, что Дени потратит еще энергию, чтобы видеть нас, а не только разговаривать телепатически. Во всяком случае, пока у него нет для этого веской причины.
Когда Дени прервал связь, я успокоил Терезу, которая тревожно пряталась за таким сильным психоэкраном, какой ей только удалось создать. Однако меня беспокоил ее отказ сообщить обо всем доброму и заботливому свекру, который, вероятно, сыграет важную роль в юридических битвах за ее амнистию. Что касается Поля, то и он умел не хуже, а возможно, лучше Дени проецировать свои мысли с такой точностью, что никакой монитор Магистрата не уловил бы их. Если бы Тереза действительно любила Поля и надеялась на примирение, она бы откликнулась на его телепатический зов. Но она продолжала отказываться, и я сказал ей, что, боюсь, нет ли у нее совсем иной причины избегать Поля.
Но она только посмеялась.
- Роги, я вовсе не упрекаю Поля за его поведение в связи с моей беременностью. Я понимаю, что его общественные обязательства важнее всего, даже меня. И потом, я действительно совершила серьезное преступление. Но теперь, когда все оборачивается так удачно, я чувствую, что нам следует отложить наш разговор. Дальнирование ничего не даст. Говорить мы должны лицом к лицу. Я хочу показать Полю его здорового и крепкого малютку сына. Положить Джека ему на руки. И тогда он будет гордиться нами, как мы гордимся им.
- Ну, конечно, его раздует от гордости, - твердо заявил я. - И теперь, когда он Первый Магнат, он небо и землю перевернет, чтобы снять тебя с крючка закона.
Она отвернула голову.
- Я знаю. Как только Поль познакомится с Джеком, все снова наладится.
Я приготовил Терезе чаю, а потом сел на табурет рядом с ней и помассировал ей спину, пересказывая подробности о церемонии принятия, которые услышал от Дени.
- Он прошел в Первые Магнаты лишь небольшим числом голосов? - спросила она.
- Пятьдесят девять за Поля, сорок один за Дэвида Макгрегора.
- Как странно… А я думала, Полю нечего опасаться. Но, конечно, Дэвид - блестящий государственный ум. Он мне всегда нравился и его жена - тоже.
- В честь приема устраивается вечер-гала-банкет и бал со всеми знаменитостями. Люсиль готова к своей коронной роли гранд-дамы метапсихологии и, конечно, оденется сногсшибательно. Марк впервые облачится в костюм и белый галстук, и Дени не сомневается, что все девочки будут от него без ума.
Тереза весело засмеялась и внезапно замерла. Глаза у нее расширились.
- Роги! Воды отходят!
- Тебе воды? - Я стремительно вскочил. - Холодной? Теплой?
- Нет, милый, - ответила она ласково, меняя позу. - Околоплодный пузырь, полный жидкости, в которой плавает Джек, лопнул.
Ее лоб покрылся испариной. Она охнула, потом хрипло вскрикнула. Я в ужасе нагнулся над ней.
- Что мне сделать?
Закрыв глаза, она вцепилась в края постели так, что костяшки пальцев побелели, и опять испустила тот же хриплый вопль. Потом прошептала:
- Надень чистую рубашку. Вымой руки со щеткой по локоть и ополосни в воде с хлоркой.
- Сейчас. - Я заметался по хижине. - Сейчас! Потерпи немного. Я управлюсь за две минуты. «Держись, Джек! Не торопись так!»
«БОЛЬНО! МНЕ БОЛЬНО!»
- О, Господи! - взвыл я.
Это были мучения не Терезы. Она тужилась и напрягалась, ее сознание замкнулось в абсолютной сосредоточенности. Мучился Джек.
…околоплодная жидкость, которая девять месяцев омывала и оберегала его, теперь вытекала из лопнувшей оболочки.
…его нежное тельце сдавливали судорожно сокращающиеся мощные мышцы с интервалами всего в две минуты.
…и его сантиметр за сантиметром проталкивало вниз по родовому каналу, давяще узкому, и кости его крохотного черепа, и удивительный мозг внутри деформировались, сплющивались.
…а его мать замкнулась, не отзывалась, и тогда он пожаловался мне!
БОЛЬНО… Дядюшка Роги, больно так, что я не могу сделать того, о чем просила мама, помоги мне пожалуйстапомогипомоги…
- Сейчас! Сейчас! - крикнул я, упал на колени рядом с нарами и положил ладонь на укрытый живот Терезы. Одеяла она не сбросила. Я слил свое сознание с сознанием младенца и ощутил его агонию, его ужас. Я словно видел что-то сияющее, хрупкое, сферическое, пульсирующее от боли, готовое разорваться. А в багровой тьме таилось еще что-то, готовое прыгнуть, едва сверкающая сфера распадется, - прыгнуть и пожрать бесценное существо внутри нее. Да, там пряталось чудовище, но его возможности были ограниченны. Я мог противостоять ему! Каким-то образом я прильнул к изнывающему от боли сознанию Джека, обволок его, укрепил. Я черпал энергию для нас обоих Бог знает откуда. Я делился своим опытом перенесенных страданий не знаю уж как. И не знаю уж как, но я помог.
Внезапно Джек резко оторвался от меня, вернув себе власть над собой. Избавившись от опасности.
Я снова был в тускло освещенной хижине. За стенами стонал арктический ветер, Тереза все еще покряхтывала через равные промежутки времени, мужественно тужась с каждой схваткой. Но младенец уже не кричал и не звал на помощь. Он использовал свои метапсихические способности по-новому, незнакомым мне образом. Он РОС!
Я встал с колен, стащил с себя запачканную шерстяную рубашку. На веревке над печкой висела другая, только что выстиранная. Я долго мыл руки, потом надел свежую рубашку и проверил приготовленные на столе вещи: стопка сложенных чистых простынок, губки из шерстяной ткани, большой кусок фланели, который Тереза назвала родильной подстилкой, стерилизованный нож и веревочка. Тереза сказала спокойно:
- Роги, я испачкала постель. Это нормально. Пожалуйста, сними одеяло. Заверни простыню мне на живот, приподними мою рубашку и дай мне смоченное чистой водой полотенце, чтобы я подтерлась. Потом вытащи из-под меня грязную простынку. Возьми ее за концы и сожги в печке. А мне подстели чистую.
Я вытаращился на нее.
- Поскорее, милый. - Она ободряюще мне улыбнулась, но в глазах у нее стояли слезы сострадания к мукам маленького Джека. - Делай, что я сказала. Головка уже в промежности. - Она опять героически закряхтела, вся багровая, мокрая от пота.
Я вытащил простынку, всю мокрую, с кусочками экскрементов, и быстро привел все в порядок.
- Нет, не укрывай меня, - с трудом выговорила Тереза. - Посмотри… его видно?
Я пригнулся. Она упиралась ногами в спинку, широко разведя колени. Без всякого смущения я осмотрел половую щель. Там что-то было. При каждой потуге оно выдвигалось, а затем немного втягивалось обратно. Но всякий раз немного продвигалось вперед. Наконец показалась вся макушка - точно пробка в винной бутылке. Она была слегка вымазана кровью и покрыта слоем беловатой слизи.
- Я его вижу! Он продвигается! Но только он весь в крови и какой-то дряни…
- Ничего! - выдохнула она. - Ничего… Вот!
Она испустила громкий крик радости. У меня в мозгу раздался другой крик, такой же радостный, и наружу вышла вся головка. Его глаза были закрыты, череп деформирован…
Тереза посмотрела вниз, на него, обвила пальцами бедную головку.
- Все хорошо, - еле выговорила она. - Такое сплющивание… нормально. Принеси подстилку. Положи ее… У меня между ногами. Нет, чуть подальше. Готовься принять его… он скользкий… а-а-а-а!
При этом ее втором крике головка повернулась вбок, показались крохотные плечи и выхлестнула прозрачная жидкость, промочила фланель и закапала на опилки под нарами. Я ухватил Джека под маленькие мышки, когда остальное его туловище быстро выскользнуло наружу вместе с новым потоком жидкости, розоватой от крови. Да уж, скользким он был! Кожа его под белесой творожной слизью отсвечивала синевой. Небесно-голубая пуповина пульсировала. Малыш, казалось, не дышал.
Не задумываясь, я ухватил его за лодыжки, приподнял и шлепнул по задику. Он открыл рот, выплюнул жидкость, и его грудка начала подниматься и опускаться. Он тут же порозовел. И заплакал, весь извиваясь.
- Посмотри! Вот он! - залепетал я. - Джек! И он дышит!
Я бы и сам справился!
- Положи его, милый, - прошептала Тереза. Она улыбалась. - На родильную подстилку. Возьми нож и веревочку. Ты помнишь, что надо сделать и как?
- Еще бы! - Весь дрожа, великий акушер туго перетянул веревочкой пуповину сантиметрах в двух над животиком младенца. Потом другим куском перетянул ее как можно дальше к другому концу. А потом (ужас!) перерезал пуповину.
- Заверни его в чистую фланельку и дай мне.
Я выполнил ее указания, и она, взяв плачущего крошку, поднесла его к груди, что-то ласково мурлыча. Я растерянно стоял рядом с выражением «что еще прикажете?» на лице.
Спасибо вам. Так гораздо лучше. Мама. Дядюшка Роги.
Мы с Терезой дружно заплакали.
Она покачивала его в объятиях, телепатически пела ему и плакала от счастья. Сознание младенца абсолютно закрылось для всякого общения, кроме чисто животного уровня: упившись своим торжеством, суперинтеллект погрузился в забытье новорожденности. Джек дышал глубоко, его сердце билось ровно, головка с прядками темных волос прижималась к материнской груди. Липкая белая смазка на его коже, объяснила Тереза, вещь абсолютно нормальная и легко смоется. Через несколько минут Джек мирно уснул, так и не выпустив соска из ротика.
Я рассказал Терезе о моем вторжении в сознание младенца и о «чудовище», которое я как будто там обнаружил.
- Ты его просто вообразил, Роги. Или это было порождением его подсознания. Каким-то неясным образом его низшая личность угрожала высшей.
- Может быть. - Я пожал плечами.
- Вероятно, это символ всех трудных задач, решать которые ему придется. Когда он проснется, ему надо будет освоиться со всеми новыми стимулами. Ближайшие дни будут для него очень сложными. Бедный Джек! Пусть сознание у него и высокоразвито и воспринимает все, включая самого себя, но оно заключено в беспомощном младенческом теле. Это его не стесняло, пока он находился в безопасности, был частью своей матери, но теперь он обрел самостоятельное существование и вынужден к столькому приспосабливаться! - Она вздрогнула. - О-о! Опять! Выходит послед. Вот что тебе нужно сделать…
Я поддерживал Терезу, пока не вышел послед - неприятный набухший ком, похожий на непропеченную лепешку, пронизанную кровеносными сосудами с прикрепленной к середине пуповиной. Потом вышли обрывки околоплодного пузыря, как объяснила Тереза, и порядочное количество крови. Как и околоплодная жидкость, она почти вся впиталась в опилки. Тереза велела мне сжечь послед, набухшие опилки, матрасики и наиболее грязные простынки. Она сама обтерла Джека, надела на него бандажик, подгузник, плассовые штанишки и бархатный костюмчик, а потом уложила его в конверт из лебяжьего пуха и меховой спальничек, а сама вымылась и надела чистую ночную рубашку. Потом легла отдохнуть на мою постель, устроив его рядом с собой, и накрылась пуховым и меховым одеялами. В хижине становилось все холоднее - последний час я так захлопотался, что забыл подбросить дров в печку. Я предложил Терезе занять мои нары, ведь они ближе к печке.
- И почему бы нам не заварить чайку покрепче?
- Я припасла кое-что получше. Посмотри в углу кабинки.
Заинтригованный, я пошел посмотреть. И увидел в ведерке с полурастаявшим снегом бутылку «Дом Периньон», которая числилась среди предметов первой необходимости, которые она собрала вначале. С одобрительным смешком я откупорил бутылку и разлил шампанское по чайным чашкам. Хохоча как гиены, мы выпили за появление Джека на свет и за быстрое окончание наших невзгод.
- Боюсь, моя веревочная сетка сильно запачкалась, - сказала Тереза.
- Подумаешь! Сегодня накрою ее плассом, а завтра сплету новую, если не сумею отмыть эту.
Тереза кивнула. Ее лицо сияло. Она меньше всего походила на стереотип истомленной роженицы. Я сказал:
- Мне как-то не думалось, что ты будешь… в такой хорошей форме… ну, после.
- Одни женщины чувствуют себя неплохо, другие выматываются. У меня такое ощущение, будто я вскарабкалась на гору и свалилась с вершины. Но завтра я приду в себя. И приготовлю тебе завтрак.
- Господи Боже ты мой! И все уже позади?
Она засмеялась.
- Ну, кровь еще будет идти. Но я приготовила тампоны. Если я не подхватила никакой инфекции, я еще до конца недели совсем оправлюсь. Но ближайшие шесть-семь дней я намерена полентяйничать - есть, спать и кормить Джека. Тебе, мой дорогой, придется поработать, ухаживая за мной с утра до ночи. Но завтрак утром я приготовлю: у тебя вид куда хуже моего.
- Я себя чувствую так, словно сам рожал. У меня до сих пор руки трясутся. - Я протянул к ней дрожащую пятерню. Мы сидели рядышком. Она на моей постели, а я в кресле, которое придвинул к нарам. - А я буду его крестным отцом?
- Тебе придется окрестить его.
- Что-о?!
- Завтра. Обстоятельства настолько необычны, что это оправданно. И таково мое желание.
Я укрылся за чашкой с шампанским.
- Как скажешь.
Некоторое время мы сидели и мирно молчали. Пощелкивал остывающий дымоход, Великий Белый Холод пробирался сквозь щели между половицами и пощипывал мне ноги сквозь шерстяные носки. Где-то раздался взрыв.
- Деревья опять постреливают, - заметил я. - Опять будет люто холодная ночь. Навещу-ка я нужничок перед сном и принесу еще дровишек - Я взглянул на свой наручный хронометр, который снимал, когда мыл руки. - Уже почти полночь.
- Мы хорошо поработали! - Она допила шампанское.
- Что так, то так.
Я забрал ее чашку, и она улеглась, готовясь уснуть. Младенчик рядом с ней ни разу не пискнул, ни вслух, ни телепатически, с того момента, когда она кончила его обтирать. Но теперь, когда все треволнения остались позади, я осознал непривычные вибрации в атмосфере хижины - причудливые, изумительные и совсем не похожие ни на одну человеческую ауру, какие я только знал. Я заключил, что их проецирует Джек.
Я посмотрел на крохотное личико, теперь розовое и симпатичное. Может, он вырастет в величайшее сознание, когда-либо существовавшее на Земле. Я сказал ему: «Que le bon dieu t'benisse, Ti-Jean!» note 53
Потом, чувствуя, как ноет все мое тело, я натянул сапоги и верхнюю одежду - слой за слоем и закутал лицо до носа шарфом, а потом надвинул на лоб капюшон парки. В такой холодище и минуты не пройдет, как обморозишь физиономию.
- Я быстро, - сказал я Терезе и вышел.
Небо полыхало северным сиянием, и каждая ветка, каждый прутик искрились иголками инея. Хрустальный пейзаж купался в бледном радужном свете. У меня даже дыхание перехватило от этакой красотищи.
«Благодарю тебя, - сказал я. - От всего сердца благодарю. А теперь пусть они живут. Пусть все обернется к лучшему!»
И, хрустя снегом, зашагал в горящую холодным пламенем ночь.
И уборная, и дровяной сарай находились к западу от хижины, и я даже не обернулся посмотреть на силуэты искривленных деревьев к востоку от двери. А оглянись я, так, быть может, увидел те существа, которые оставили огромные следы в снегу под окном, обнаруженные мной утром.
У одного из них, как я позже узнал из надежного источника, глаза были серые.

27

Обезьянье озеро, Британская Колумбия, Земля
22 января 2052
Дени дальнировал Роги на другой день после рождения Джека: он возвращается на Землю и заберет их с Обезьяньего озера. Он укроет их в более удобном месте до тех пор, пока Династия не добьется либо отмены Статутов Размножения, либо их изменения и не обеспечит амнистии Терезе и Роги.
Следующие две недели они провели очень спокойно. Буран за бураном намели столько снега, что погребли хижину почти по крышу. Однако Роги скрупулезно сгребал снег с самой крыши, а на индейских лыжах без особого труда добирался и до озера, и до склада лосиного мяса. Но проходы к уборной и дровяному сараю превратились теперь в снежные туннели, и Роги тревожился, как бы после нового снегопада не возникло неполадок с печной тягой.
Джек почти все время вел себя как обычный младенец: сосал, спал, а когда не спал, следил за ними большими серьезными глазами. Психоразговаривал он больше с матерью. Насколько понял Роги, Джек сосредоточенно осваивал множество новых данных, получаемых сенсорно, и для пустой болтовни у него не оставалось времени. Джек укрепил связь с матерью, как только «официально» признал ее отдельным от себя существом. А когда Роги крестил его, младенец прилепился и к старику, каким-то образом добравшись до воспоминаний о давнем крещении Дени и придя к выводу, что и Роги тоже можно любить без оговорок.
Зимой в этих северных краях солнце встает поздно, и Роги с Терезой обычно следовали его примеру, сберегая энергию, потому что становилось все холоднее. Колыбель она поставила вплотную к» нарам и, когда Джек ночью телепатически просил есть, забирала его к себе в постель, даже толком не проснувшись. Роги в таком же сонном состоянии несколько раз вставал ночью, чтобы подбросить дров в печку, и все равно утром дверь сверху донизу покрывал мохнатый ковер инея, а вода в ведре промерзала чуть не до дна. Взрослые обнаружили, что способны спать беспробудно по десять - двенадцать часов подряд, а младенец спал по двадцать. Все трое словно погрузились в подобие зимней спячки, оправляясь после напряженных месяцев до рождения Джека и накапливая силы для того, что ожидало их впереди.
Вечером 21 января Тереза и Роги наконец сообщили маленькому, что к ним летит Дени и скорее всего они расстанутся с хижиной. Тереза долго уговаривала Джека, что перемена необходима, что она к лучшему, но его пугала мысль о встрече с другими людьми, о жизни где-то еще. Она попыталась превратить все в игру, спросила, какие вещи он хотел бы захватить с собой. Он выбрал лебяжий конвертик, качели, изготовленные Роги, и горностая Германа, чьи прыжки его очень забавляли.
- Нет, милый, - возразила Тереза. - Германа взять нельзя. Тут его дом, и с нами ему будет плохо.
«Тут и мой дом!» - сказал Джек, его личико болезненно сморщилось, и он заплакал.
- Только временный! - Тереза ласково прижала малыша к груди и вместе с Роги начала проецировать образы большого дома в Хановере, пытаясь показать Джеку его настоящий дом. Они продемонстрировали ему образы его отца, братьев и сестер, бабушки и дедушки - новых сознаний, с которыми он сможет установить связь. Однако единственным, кто казался приемлемым в качестве объекта любви, был Марк - Джек хорошо помнил его. Поль и остальные воспринимались как источник опасности.
Наконец Джек уснул, и Тереза со вздохом уложила его в колыбель.
- Ему будет очень трудно, Роги. И ведь отсюда мы почти наверняка отправимся не в нью-гемпширский дом.
Старик пожал плечами.
- Дени сказал только, что найдет нам безопасное место. - Он упаковывал клавиатуру Терезы и прочие вещи, которые они собирались взять с собой. - Джеку просто надо адаптироваться. Как любому младенцу. Не будешь же ты держать сосунка в полной изоляции. Он сверхвосприимчив, и перемена вначале покажется ему жуткой, но он справится. Его вибрации говорят мне, что он куда крепче, чем мы думаем.
Тереза рылась в своей одежде. Она взяла головной убор Снегурочки, который смастерила сама.
- У нас в багаже найдется место для него и вообще для всего костюма, как ты думаешь?
- Черт, конечно! - Роги ухмыльнулся. - Вы с Джеком еще повторите представление для всей семьи. Пусть это станет нашей семейной рождественской традицией.
Позже, когда все вещи были упакованы, они улеглись на свои нары, а ветер завывал в трубе.
- Мне тоже не хочется уезжать отсюда, - призналась Тереза.
- Знаю. Я хорошо представляю, как ты себя чувствуешь. И он тоже. Нам тут было хорошо. Безопасно, но Дени правильно делает, что забирает нас. Тебе необходимо вернуться в цивилизованные края, носить чистую одежду, регулярно принимать ванну, есть свежие фрукты и овощи, заняться нормальными физическими упражнениями. Только Богу известно, сколько еще снегу нападает до весны. А что будет с тобой, если я заболею или сломаю руку, а то и ногу?
- Ты прав. Я была эгоистична, Роги. Я все забываю, каким страшным бременем ответственности мы с Джеком были для тебя.
Он проворчал из глубины спальника:
- Дуреха! Я уже много лет не проводил время так прекрасно. Даже на лося поохотился. У себя в книжной лавке я подыхал от скуки.
Они дружно засмеялись и уснули под колыбельную ветра в трубе.
«Мама!» - вскричало сознание младенца, и Тереза с Роги испуганно проснулись.
Вещь (образ)! Страшная большая вещь!
Роги выпростался из-под одеяла и сел на нарах. В хижине царил мрак. Только багрово светились щелочки по сторонам печной дверцы. Он скосил взгляд на запястье, сонно мигая. 05 часов 23 минуты.
ВЕЩЬ!
- Роги, что это? - Тереза в панике выхватила Джека из колыбели и крепко прижала к груди. Комната была словно камера морозильника.
Роги собрался с мыслями. Очнувшись, он видел в темноте достаточно хорошо с помощью ультрачувств, но у Терезы способность дальневидения была развита плохо, а испуг только ухудшил ее. Не могла она понять и образ, который проецировал ошеломленный ужасом младенец, - нечто огромное, серебристое, продолговатое, бесшумно зависшее всего в нескольких метрах над дымящейся трубой хижины.
Но Роги сразу все понял.
- Полегче, полегче! Оба вы. Просто за нами прилетел Дени. И лопни мои глаза - в полтроянском орбитере!
Старик вскочил, зажег лампу и поспешно начал натягивать штаны поверх заношенных кальсон. Джек тихонько хныкал. Тереза положила его в колыбель и тоже начала одеваться. Не успели они привести себя в пристойный вид, как раздался давно забытый звук. Кто-то стучал в дверь!
Роги сунул ноги в сапоги, провел пятерней по слипшимся седым кудрям, затопал к двери и рывком распахнул ее. В ее проеме вырисовались человек в защитном костюме с опущенным щитком шлема и лиловолицый полтроянец в усыпанной драгоценными камнями парке и меховых сапогах. Они вошли в вихре ледяного ветра и ледяных кристаллов. Дверь за ними захлопнулась, а Джек внезапно перестал плакать.
Дени поднял щиток.
- Привет, дядюшка Роги. Привет, Тереза. Познакомьтесь с Фредом, моим добрым другом.
- Enchante! note 54 - сказал полтроянец, стягивая вышитые рукавицы. Сияя улыбкой, он пожал руки Терезы и Роги, а Джеку приветливо помахал.
- Мы за вами, - сказал Дени. - Не будем тратить время попусту. Корабль Фреда полностью экранирован, но мне хотелось бы доставить вас в Кауаи, пока на Гавайях еще ночь.
- Кауаи! - радостно воскликнула Тереза. - В старый дом моих родителей?
Дени кивнул.
- Все устроено. Ты с ребенком и Роги останетесь там, пока не удастся все уладить. Происков Магистрата можно больше не опасаться. Конфедерация Землян завершает предварительную работу на Орбе, и через неделю-другую все отправятся по домам. Будут проведены дебаты о Статутах Размножения, и семейным юристам придется попотеть, когда Интендантская Ассамблея соберется снова. Но Поль намерен внести резолюцию об амнистии для вас.
- А когда мы сможем вернуться домой по-настоящему? - спросила Тереза настойчиво.
- Точно не скажу. Вероятно, уже в марте, если Династии удастся взять вас на поруки или добиться общей амнистии для всех нарушителей Статутов. - В первый раз Дени посмотрел на колыбель и на крохотного безмолвствующего младенца в мехах. - Он здоров?
- Абсолютно! - ответила Тереза.
- Я вижу, он уже научился ставить психоэкраны.
- Это он умел и до рождения, - сказала она.
- Поразительно… Очевидно, твоя противозаконная беременность полностью себя оправдала.
Она посмотрела ему прямо в глаза.
- Я в этом не сомневалась с самого начала. Сложен маленький Джек безупречно. Никаких врожденных уродств и никаких физиологических дисфункций, насколько я могу судить. А его сознание очень высокого уровня. Хочу тебя предупредить, что мыслит он не как младенец. Скорее, как не по годам развитый девятилетний мальчик.
- Очень наивный при этом, - добавил Роги, в последний раз подкладывал дрова в печку.
Дени снял перчатки. Его серебристый костюм поблескивал в желтоватом свете ламп, когда он подошел к колыбели и посмотрел на мальчика.
Здравствуй, Grandpere , - сказал Джек.
- Доброе утро, Джек. Ты готов отправиться в путь?
Скоро буду готов. Сначала меня должны покормить и перепеленать. Ничего, если вы с Фредом подождете несколько минут?
- Ну, конечно, - ответил Дени.
Я изо всех постараюсь сил не бояться. Не сердитесь, если я поплачу, когда столкнусь с чем-нибудь новым. Это рефлекторная реакция, которую я еще пока почти не могу контролировать.
- Понимаю. - Дени протянул руку к розовой щечке. - Можно я к тебе прикоснусь?
Рукой? Да. Но не своим сознанием.
- Ах, Джек! - вздохнула Тереза и виновато посмотрела на Дени. Он ободряюще улыбнулся и ограничился лишь самым мимолетным прикосновением.
Младенец признался Дени: «По-моему, я не сумею тебя полюбить».
- Ты ведь еще меня не знаешь, - ответил Дени невозмутимо. - Видишь ли, тебе предстоит еще очень многому научиться. И особенно отношению с себе подобными.
А разве есть другие, как я?
- Как не быть! - ответила Тереза с притворным негодованием и захлопотала вокруг него. Достала полотенце, чистый подгузник и костюмчик, согрела их у печки - температура в хижине все еще была ниже нуля. Она объяснила Дени и Фреду, что холод не повредит младенцу за те минуты, пока она будет его переодевать. Даже самые обыкновенные дети на очень короткий срок приспосабливают свой теплообменный механизм к морозному воздуху, а Джек в этом настоящий мастер.
- И я уверена, у него есть еще множество талантов, пока нам неизвестных, - объявила она с гордостью. - Джек, скоро ты познакомишься с папой. - Она весело посмотрела на Дени. - Думаю, Поль навестит нас в Кауаи, как только вернется на Землю?
- Он считает, - ответил Дени смущенно, - что вам было бы неразумно вступать в какой бы то ни было контакт, пока семейные адвокаты не проанализируют ситуацию.
- Черт подери! - негодующе воскликнул Роги.
Лицо Терезы застыло. Но уже через секунду она заулыбалась, начиная распеленывать младенца.
- Конечно! Я прекрасно понимаю. Мы будем делать все так, как сочтет нужным Поль. Верно, Джек?
Младенец уставился на нее огромными глазами, замкнув сознание в безмолвии.

28

Хановер, Нью-Гемпшир, Земля
25 марта 2052
По календарю в Северную Америку пришла весна. Но календарь врал - во всяком случае, относительно Нью-Гемпшира: Марк едва не сожалел, что не может вернуться в искусственный климат Консилиум Орба, который, надо отдать ему должное, был превосходен.
Он ехал на турбоцикле в общежитие после первого полного учебного дня в Дартмутском колледже, и по его кожаной форме хлестал дождь, смешанный со снежной крупой. Газоны академического городка, крыши, изгороди и прочие необогреваемые плоскости с заходом солнца начали покрываться ледяной коркой. В свете уличных фонарей блестели голые ветви огромных вязов. Пешие студенты уныло шарахались от комьев снежной каши, вылетавших из-под колес. Мчась на север по Колледж-стрит, Марк забрызгался сам куда больше, чем пешеходы, а его турб совсем перестал слушаться водителя, сопротивляясь всякий раз, когда он менял вектор. Видимо, причина в направляющем шлеме. Вероятно, он что-то напортачил, когда налаживал, обнаружив непонятную помеху при включении мозга. Бедный старенький турбоцикл получал противоречивые инструкции от его сознания и фантомной накладки в программе и не знал, то ли ему притормаживать, то ли, наоборот, рваться вперед.
В конце концов Марк отключил шлем. Он выехал на скользкую Клемент-роуд, где обогревающие решетки, видимо, объявили забастовку, и наконец свернул к корпусу Мю-Пси-Омега. Он поселился там накануне, менее чем через неделю после своего возвращения на Землю. Дорога оказалась просто катком. Конечно, он мог бы выдвинуть шипы, но предпочел выключить мотор и просто волочить тяжелый БМВ телекинетически. Если изуродовать подъездную аллею, его новые метасобратья спасибо ему не скажут. Дверь гаража открылась, когда он телепатически ткнул в старомодное электронное устройство. Марк поставил машину на отведенное ей место в тесной секции первокурсников между десятискоростным велосипедом Алекса Маниона и реактороллером «кавасаки» Бум-Бума Лароша.
Сняв цереброэнергетический шлем, Марк, сдвинув брови, заглянул в его сложное внутреннее устройство. Игольчатые электроды, красновато поблескивавшие его кровью, втянулись внутрь, автоматически нагреваясь и стерилизуясь крохотными клубами дыма. Но уже в тот момент, когда Марк начал ультрасенсорно обследовать микросхему, ему было совершенно ясно, что, смотри не смотри на чертову штуку, толку не будет. Либо придется ее разобрать и все проверить - но где взять на это время, когда надо нагонять учебу за два пропущенных семестра? - либо сунуть шлем сокурснику Алексу, может, того осенит, что тут за неполадки.
Марк вытащил из багажника компьютерный блокнот, пухлый пакет с плюшками и захлюпал по снежному месиву к задней двери. В раздевалке он снял кожаную форму, сапоги и убрал их в свой шкафчик сушиться, а потом в носках протопал в заднюю гостиную. Там Алекс, Бум-Бум, Пит Даламбер, Шиг Морита и двое второкурсников, ему незнакомых, смотрели по тридивизору русский футбол.
- А, Марк! - сказал Алекс. Остальные трое что-то приветственно буркнули.
- Небольшой взнос в общее благосостояние! - Марк бросил на стол пакет с плюшками. Все, кроме Шига, который уже хрустел сушеными водорослями из прозрачного пакетика, накинулись на них. Второкурсники забрали по две.
- Дерьмовая погодка, - промямлил Бум-Бум с набитым ртом, - но эти квазиторы очень даже ничего.
- Полусферы, - поправил Алекс.
- И уж никак не трории, - добавил Шиг Морита, не отрывая взгляда от игроков, - потому что это никак не плюшки, а японские ворота… Ого-го! По-вашему, Островский просто так запросто мяч через голову перекидывает? Тайный психокинетик, вот он кто!
- Номер не прошел бы, - отозвался Пит Даламбер. - Судьи его сразу засекли бы.
- Нет, если он клевый экранист, - возразил второкурсник.
- Если оперантный судья следит, психокинетическую закрутку мяча он всегда заметит, - сказал Алекс. - А если игрок экранируется, так экран-то сразу обнаружат. Верно, Марк?
- Практически да, - ответил Марк серьезно. - Я, вероятно, сумею его затушевать, но много ли таких наберется?
- Э-эй! И кого же это к нам занесло? - Другой второкурсник, даже еще более дюжий, чем его товарищи, неуклюже ткнул в Марка психозондом, который даже не отскочил, а был втянут так, что не осталось никаких следов. - О-о! В зверинец явился маг и волшебник. Как, ты сказал, тебя зовут, юный разносчик плюшек?
- Лучше не связывайся с ним, Эрик, - предостерег Бум-Бум. Хотя второкурсник был на три года старше, четырнадцатилетний Бум-Бум был тяжелее его на десять кило. - Он из Бребефа, как и мы.
- Я Марк Ремилард, - рассеянно ответил Марк; он в это время телепатически обсуждал с Алексом возможный вариант исправления шлема.
Второй второкурсник испустил стон.
- Еще одна иезуитская задница! Вы тут просто кишмя кишите, мелюзга переразвитая!

Предыдущая страница 16 Следующая страница


17 Джулиан Мэй

- Ремилард? - Эрик нахмурился. - Неужели ты тот…
Из руки Бум-Бума полетела плюшка и заткнула Эрику рот.
- Марк свой парень, - спокойно сказал Пит Даламбер. - Иногда он наводит жуть, но вы скоро привыкнете. Он ведь на самом деле вовсе не застенчивый, а просто высокомерный зазнайка.
- Наш достославный вождь, - сказал Шиг. - Вы, вторки, полюбите его даже крепче, чем всех нас.
Эрик медленно жевал плюшку, задумчиво щуря глаза.
Марк бросил черный шлем Алексу, который поймал его одной рукой.
- Это мозговое ведрышко забарахлило. У меня что-то гаечки не подкручиваются. Хочешь взглянуть?
- Ага. - Алекс слизнул сахарную пудру с руки и медленно поднялся со стула.
- Это что - ЦЭ? - Эрик оживился. - Я про них слышал. Но вижу в первый раз. Какая модель?
- Домашнего изготовления, - ответил Марк. - Я его сам собрал. Управляет моим турбоциклом.
- Надо же! - воскликнул товарищ Эрика. - Ты его правда сам сделал, малыш? Дай-ка посмотреть. Я специализируюсь по цереброэнергетике.
- Он сломался, - сухо сказал Марк. - Как-нибудь в другой раз.
- Пошли ко мне в комнату, - предложил Алекс, - и быстренько проверим. Времени до обеда еще много.
Они поднялись по боковой лестнице. До них доносились голоса Бум-Бума и Шига, которые рассказывали вдруг заинтересовавшимся второкурсникам о семье Марка и его психоарсенале. Из кухни веяло ароматом морских гребешков под белым соусом. Кто-то очень скверно играл на саксофоне «Жирную жизнь». В солярии и большой гостиной слышался смех: оттуда проецировалась мешанина обрывков открытой психоречи, в основном не вполне пристойных шуток о недотрогах и шансах на свидание в пятницу. Алекс телепатировал Марку на персональной волне: «Жалко мы утром не встретились. Как у тебя там?»
В норме. Первые дни придется попотеть никуда не денешься труднее всего выцыганить пропущенные лабораторные часы ну да я нагоню в Орбе я много занимался.
Радости семейных связей! Жаль ты не попал на Зимний карнавал гонки на льду в этом году стоило посмотреть но конечно клево поглядеть и Консилиум Орб и якшаться с Магнатской компашкой + ЛИЛМИКСКИЕ ВЛАДЫКИ В ЧЕЛОВЕЧЕСКОМ ОБЛИКЕ!!
- Ха! - невесело улыбнулся Марк, - Изнанки ты не знаешь.
Они вошли в комнату Алекса, тесную каморку, где пол, письменный стол и два кресла тонули в хаосе микроэлектронного оборудования, самодельных таинственных ящичков и всевозможных приборов, начиная от мигломных анализаторов и кончая миниатюрными генераторами дельта-поля. Воздух пропах паленой изоляцией и разными клеями. На стене голограммная афиша извещала о «Микадо» в исполнении оперной труппы «Нью Д'Ойлу Карте».
- Ну, ты сразу устроился тут как дома, - заметил Марк, любуясь беспорядком. Он сел на кровать - единственную более или менее незанятую поверхность. - Твоя мать, наверное, пела «Осанна», когда наконец-то избавилась от всего этого хлама. И за пожарную страховку ей теперь платить на пару килобаксов меньше.
Алекс был самым близким другом Марка: в подготовительной школе они жили в одной комнате. Этот коренастый юноша с бульдожьей челюстью, темными, широко расставленными глазами под тяжелыми веками, придававшими ему сонное выражение, был единственным, кто обыгрывал Марка в трехмерные шахматы, и единственным Дартмутским студентом, чей интеллектуальный потенциал оценили как «не поддающийся измерению». Он был талантливым конструктором компьютеров, пока на любительском уровне, и намеревался специализироваться в теоретической физике. Его метасозидательная функция была класса Великого Магистра, но остальные - довольно средними. Из кучи инструментария Алекс вытащил струбцину, закрепил ее на рабочем столе, предварительно расчистив место, и наглухо зажал ЦЭ-шлем. Ловко и уверенно, точно хирургическая медсестра, готовящая пациента к операции, он снял щиток, извлек прижимную ушную прокладку, телефон, коробку с электродными иглами и терморегулирующий блок.
- У мамы полно хлопот с магазином твоего дядюшки Роги, и у нее просто нет времени замечать пустяки вроде моих маленьких увлечений.
Он поставил микросканер и робот-манипулятор, разложил инструменты к нему, виртуальную перчатку и защитные очки. Пошарив в нагромождениях на соседней полке, он взял что-то из хрусталя и серебристого металла, похожее на коробочку для кольца. Вставил в коробочку проводок и подсоединил его к сканеру.
- Твои намереваются закрыть магазин, раз старичок преставился?
- Нет, - буркнул Марк.
Алекс подсоединил к сканеру и мощный мини-компьютер. Засветился монитор Три-Д. Алекс начал нашептывать параметры в микрофон, программируя, и одновременно телепатировал: «Марк мне страшно жаль».
Не надо.
..?
Ждать уже недолго. А пока помалкивай. Дядюшка Роги и мама живы.
У Алекса отвисла челюсть. Он ошеломленно уставился на своего друга.
Марк сказал: «Мы все разыграли. Главным образом я, но с помощью дядюшки Роги. Мама забеременела в прямое нарушение Статутов и решила сохранить ребенка. Генетическая оценка выявила в нем множество летальных генов, но мама доказала мне, что его сознание даст сто очков вперед любому в нашей семье. И моему в том числе. Я решил, что малыш должен жить, и укрыл маму в канадской глухомани вместе с дядюшкой Роги, чтобы было кому о ней позаботиться. Отец и прочие в семье догадались, но не знали, куда я их упрятал. Они понимали, что я ничего не скажу, а главное, им надо было избежать скандала, и они оставили все, как есть. Меня отправили в Орб, подальше от греха, и продержали там до отбытия почти всех человеческих Магнатов. Дед под конец обнаружил их, забрал из Канады и спрятал где-то еще. Наши адвокаты ищут способ оградить маму от ответственности. Ну, и Роги, конечно, не говоря уж о ребенке. Его зовут Джек. Я его еще не видел, а маму с Роги видел в последний раз в августе. И даже не дальнировал им».
Черт… Но у твоей мамы есть шанс выкрутиться? Нарушение Статутов карается смертью!
При Симбиарском Попечительстве. Папа с родичами пыхтят в Конкорде, чтобы изменить закон и добиться для мамы амнистии или оправдания задним числом или как еще это там называется. На это уйдут месяцы. Но решение изменить Статуты Размножения три недели назад прошло утверждение в Интендантской Ассамблее и передано в комиссию. Вот тогда мне наконец разрешили убраться из Орба.
А тебе могут что-нибудь пришить?
Вряд ли. Дядюшка Роги скорее всего заявит, что все устроил он один. А мне правда ни к чему.
Пресвятое деръмо-о… и ты говоришь, этот твой братишка - мощный мозговик?
- Будем надеяться, - сказал Марк вслух.
Алекс заморгал, потом рискнул спросить:
- Ну, а поганые гены?
- Не знаю, - тихо ответил Марк. - Я не знаю.
Алекс промолчал и включил микросканер, навел его на нужный участок шлема, надел виртуальную перчатку и очки. Манипулятор, подчиняясь движению руки в перчатке и повторяя его, взял инструмент. Алекс словно извлекал что-то из воздуха. На экране микросканера Марк увидел увеличенное изображение крохотного инструмента, извлекающего микроскопический кристалл из мозговой панели.
- Ты ведь сменил кристалл, когда шапочка только начала взбрыкивать? - спросил Алекс.
- Ну да. Миглом начал давать какую-то дурацкую обратную связь. Образы - не мои и абсолютно бессмысленные. Жутковатые картины. Я решил, что причина в этом кристалле, и заменил его. А сегодня он вообще забредил, и турбо перестал выполнять мои команды.
Алекс сделал новое движение. Манипулятор отодвинулся от шлема и протянул «руку» к коробочке. В крышке появилась щель, и, повинуясь движению перчатки, манипулятор вставил крошечный кристалл в функциональный тестер.
- Не те команды подавала эта жужжалочка. Ну да анализатор раскопает любую неполадку.
- На мигломе он ничего не показал. Цэепа я не пробовал.
- Ну так попробуем. - Алекс снял очки и перчатку и снова взял микрофон. Через несколько минут монитор начал демонстрировать тайны кристалла. Оба мальчика внимательно всматривались в мерцающее изображение. Через десять минут Алекс объявил: - Функционирует он безупречно при всех условиях.
- Хреновина! - воскликнул Марк.
Алекс пожал плечами.
- Хочешь, я проверю всю рабочую схему? Только на это потребуется время.
- Она гарантированно непроницаема, и я к ней не прикасался. Значит, должно быть другое объяснение.
- Изношенность? - предположил Алекс. - В панель попал пот. Электрическая перхоть.
- Брось! Ты же видел, что панель загерметизирована. И до того, как меня сплавили в Орб, шлем работал безупречно. А теперь он бредит, проецирует дурацкие образы и отменяет мои приказы! Усталость кристалла напрашивается сама собой. Исключи ее, и что остается?
Алекс задумался.
- А пока тебя не было, никто не мог испортить шлем?
- Он был заперт в багажнике турбо, а турбо стоял у нас в гараже. Да и кому это надо?
- Тут черт ногу сломит. - Алекс замялся. - Знаешь, самое логичное - это предположить, что неполадка кроется в твоей нервной системе. Последние месяцы ты издергался. Противоречивые приказы могут возникать из-за каких-то психонеполадок, которые не имеют никакого отношения к управлению турбоциклом.
- Расскажи это своей бабушке! - фыркнул Марк.
- Ты же знаешь, ЦЭ-приборы иногда черт-те что творят с сознанием того, кто ими пользуется… Хочешь совет?
- Нет, если он такой, как я догадываюсь.
- Дай отдохнуть мозговому ведрышку, - настаивал его друг. - Езди на турбо, как нормаль. Хотя бы до тех пор, пока все твои семейные проблемы не уладятся и ты не будешь твердо знать, что у тебя мысли не путаются…
- Они у меня никогда не путаются, черт подери! Должно быть другое объяснение.
- А не может ли какое-нибудь чужое сознание случайно вторгнуться в твою ЦЭ-систему? Ну, скажем, созидательная метафункция задурит и выкинет антраша? Побалуется на мозговых стыках?
- Не думаю. Но цереброэнергетика - это же одна из тех проклятых наук, где открытия следуют одно за другим так часто, что новые данные успевают устареть еще до публикации. Пожалуй, теоретически не исключено, что при сверхмагистерской созидательности можно устроить фокус с волюнтарными узлами на стыках.
- Вот будь у тебя близнец, - абстрактно постулировал Алекс, - и преследуй он тебя на турболете в точно таком же шлеме…
Марк чуть не подпрыгнул.
- Но у меня же был близнец… только он умер.
- Заешь меня мерин!
- Как-то я застал дядюшку Роги в магазине, когда он нализался до сентиментальности и толком не знал, что болтает. Он сказал, что мы были психическими антагонистами с того момента, как обрели сознание. Мэтт родился первым, уже мертвым, а когда я появился на свет, оказалось, что моя пуповина захлестнута мне на шею, а мои кулачки стиснуты на пуповине Мэтта. Видимо, я перекрыл кровоснабжение братца, прежде чем он успел меня задушить.
- Черт! Вы правда пытались убить друг друга? Два эмбриона?
- Потом я спросил у папы. Но так и не выяснилось, что, собственно, произошло. Мы научились экранироваться еще на восьмом месяце. Предположительно, Мэтт был сильнее меня метапсихически и физически крупнее. Возможно, ему не хотелось иметь конкурента.
- Такой бредятины я отродясь не слыхивал! - Алекс снова надел виртуальную перчатку и очки и за несколько минут вставил кристалл на место. На сборку шлема времени ушло чуть больше, но скоро он вернул сверкающую черную полусферу Марку. - Не обижайся на меня, если он свихнет тебе мозги.
- Ни в коем разе! - Марк направился к двери. - Спасибо за проверку. Увидимся в столовой. - Дверь захлопнулась.
«Бредятина!» - повторил про себя Алекс, придвинул компьютер, набрал «АНОРМАЛЬНУЮ ПСИХОЛОГИЮ» и занялся розысками наиболее странных проявлений соперничества между близнецами.
Марк вошел в свою комнату, такую же маленькую, как у Алекса, но казавшуюся вдвое просторнее из-за царившего в ней безукоризненного порядка. Мигал красный сигнал телевида, и он нажал кнопку воспроизведения.
На экране возникло незнакомое мужское лицо. «Мистер Ремилард, я Элью Питерс из деканата. Нам трудно согласовать ваше заявление о двухлетней ускоренной двойной специализации с основными положениями о присвоении степени бакалавра. Пожалуйста, обсудите это со мной лично не позже вторника. Подчеркиваю, мне необходимо побеседовать лично с вами, а не с каким-либо служащим вашей семьи». Экран погас.
- Чудесно! - простонал Марк. Тетя Анн обещала позаботиться о всех бюрократических процедурах в колледже и, очевидно, поручила это какому-нибудь секретарю, который - еще более очевидно - все испортил, а вдобавок разозлил деканат. Что делать, если деканат упрется и заставит тратить время на всякую муру, вместо предметов, которые его интересуют? Не идти же хныкать к Анн, и он скорее умрет, чем обратится к Полю: избалованный мальчишка ждет, чтобы влиятельный папочка все для него устроил. Grandpere? Не исключено. Дени знает академические джунгли как свои пять пальцев. И может посоветовать, на какие кнопки нажать. Но лучше позвонить ему, а не дальнировать.
Марк!
Он замер с рукой на клавиатуре телевида.
МИЛЫЙ это Я!
Мама?.. Где…
ДЖЕКИЯВЕРНУЛИСЬ!!!. МынафермеИсСгапарегеСгапареге можешъприехать?
Мама а… тебе не опасно быть здесь?
Да!! Пожалуйста приезжай скорее я понимаю ночь ужасная так что вызови яйцо-такси шоссе очень скользкое.
Еду!
Он схватил шлем и скатился по лестнице к задней двери. Кто-то крикнул ему, что пора в столовую, но он быстро натянул форму и выскочил на улицу под ветер и вихри ледяной крупы.
Турбо встретил его в проезде с горящей фарой, уже разогревшийся. Он прыгнул в седло, выехал на шоссе и помчался на юг по туманной Мэйн-стрит, принуждая пешеходов и наземные машины освобождать ему дорогу, если не мог их объехать, созидательно смазывая свою личность, чтобы регулировщики его не засекли. Уличные обогревательные решетки кончились на границе города, и Трескоттское шоссе оказалось сплошным катком. Нью-Гемпширское транспортное управление, видимо, считало, что только сумасшедший рискнет отправиться в путь по второстепенному шоссе на наземной машине в такую гололедицу, а потому посыпать его песком можно будет и утром.
Турбо пошел юзом, хотя Марк и прибегнул к психокинезу. Пользоваться шипами на дорогах строго запрещалось, но на этот раз мальчик выдвинул их без малейших угрызений совести. Из шин вылезли острые стальные клыки и вгрызлись в лед. И тут он выжал из старика БМВ все - только интерцепторы мешали ему взвиться в воздух. Турбо выполнял его команды, как ангел-хранитель. Недавняя таинственная помеха исчезла без следа.
Из предосторожности он убрал шипы за километр до ворот деда и дальше с помощью телекинеза не давал машине вихлять и идти юзом. Въехав в ворота, он не увидел ничего необычного, кроме одного незнакомого яйца, припаркованного перед домом. Крупа била его точно дробь, пока он бежал к крыльцу. Дени сразу открыл дверь, и Марк увидел за его плечом дядюшку Роги. Дени воскликнул:
- Ты приехал сюда на турбоцикле в такую погоду? Идиот желторотый!
- Она и малыш в большой гостевой спальне, - сказал Роги.
Марк ответил ему благодарным взглядом и под негодующие возгласы Дени взлетел по лестнице на второй этаж, оставляя за собой мокрые следы и комочки ледяной каши. Он распахнул дверь спальни.
Она сидела в кресле-качалке у камина, держа на руках что-то завернутое в шаль. Темные волосы - какими длинными они стали! - были заплетены в косы. В голубом вышитом пеньюаре она походила на средневековую мадонну.
Марк вошел, сделав свое сознание непроницаемым. Улыбка у него была неуверенной и смущенной. Мокрая черная кожа его формы матово блестела. Шлем он держал под мышкой.
- Мама!
- Здравствуй, сын. Так ты не вызвал такси?
- Нет.
Она безмятежно кивнула.
- Ну, ничего.
- А… а ты хорошо себя чувствуешь?
- Очень. И дядюшка Роги тоже… и твой маленький братик. Формально мы находимся под домашним арестом. Адвокаты передали мое дело человеческому Магистрату. Боюсь, я не обратила внимания на подробности, но, кажется, завтра, после того как нам с Роги предъявят обвинение, мы будем отпущены под залог и останемся на свободе, пока… пока не будет вынесено решение. И сможем вернуться домой.
- И тебя амнистируют?
- Право, не знаю, что и как, но адвокаты как будто не сомневаются, что все уладится. Дядюшка Роги сообщил им, что он сымпровизировал план нашего бегства, когда каноэ перевернулось и нас с ним вынесло на берег. - Она улыбнулась. - Ты, естественно, ничего не знал, поскольку течение утащило тебя дальше.
Марк молча кивнул, а потом сказал после паузы:.
- Меня буквально похитили и отправили на Консилиум Орб. Я пытался вернуться на Землю, чтобы доставить вам еще припасов, но…
- Мы обошлись. Дядюшка Роги подстрелил огромного лося. - Она тихонько засмеялась и положила младенца на колени. - В последние недели на Обезьяньем озере разве что диета Джека была однообразнее нашей, но мы не голодали. А два месяца назад Дени прилетел за нами, и с тех пор мы жили скрытно в старом доме моих родителей на Кауаи.
- Я рад, что все обошлось. А малыш… он правда вполне…
- Подойди поближе и посмотри сам.
- Но я же весь мокрый.
- Ему это не повредит.
Руки Марка в черных перчатках слегка дрожали. Рассерженный таким проявлением своей физической слабости и чувством, ее вызвавшим, мальчик собрался с духом под защитой психоэкрана. Теперь ему предстояло взглянуть в лицо правде, которую он до этого момента гнал от себя.
Пусть с самого начала их эпопеи он старался не думать, старался не верить в страшную возможность, но она никуда не делась: летальные гены!
- Ну же, милый, - настойчиво сказала его мать. - Отогни шаль.
Младенец словно бы спал. Совсем голенький. Физически безупречный.
Мама он выглядит замечательно! Папа ошибался генетическая оценка ошибочна…
Да милый да ошибочна у Джека нормальное тельце а его сознание его сознание! Ах Марк милый его сознание поговори с ним такое чудо не бойся что разбудишь его.
Нежные веки младенца разомкнулись. Он взглянул на Марка, улыбнулся - и связь между ним и старшим братом возникла мгновенно. Джек полюбил брата. Но Марк отступил.
Почему? Почемупочему ты закрылся? Открой мне поговори со мной ты помог спасти меня я тебя люблю я хочу тебя узнать. Открой! Открой!
Привет, малыш Джек. Не толкай, это невежливо. От людей не требуют, чтобы они открывали свое сознание. Полагается ждать, пока они сами это сделают, когда захотят.
О?
У тебя (образ) все хорошо?
??Мое тело функционирует нормально. Моему сознанию требуются более сильные стимулы, и мне хотелось бы обсудить некоторые идеи с сознанием более сложным (образ) чем у мамы. Или дядюшки Роги.
Ну ты же теперь можешь разговаривать с Grandpere Дени. Он более сложный (образ) чем кто-либо кроме лилмиков.
Твое сознание мне ближе и симпатичнее. Я предпочту разговаривать с тобой. Я настаиваю!
- Ах, настаиваешь! - Упершись руками в бока, Марк уставился на младенца с ошеломленно-встревоженным выражением на лице. - Мама, малышу давно пора усвоить правила поведения оперантов.
- Он - чудо, правда? - Тереза прижала голенького младенца к плечу, встала и пошла с ним к столу, чтобы перепеленать его. - Теперь, когда ты убедился, что тельце у него совершенно нормальное, я его одену. А что он тебе сказал?
- Попробовал мной командовать.
Тереза весело засмеялась.
- Я знаю, вы станете очень близки друг другу.
Джек сказал: «Обязательно, мама (ПРИНУЖДЕНИЕ)».
- Нет, - возразил Марк малышу - Не станем, если ты опять начнешь меня толкать, кроха. Перестань тыкать в меня психозондом!
- Джек, ты же знаешь, что это грубо, - упрекнула Тереза.
Младенец потребовал от Марка на персональной волне: «Объясни, что такое летальный ген? Расскажи, почему тебя тревожит это понятие и какое оно имеет отношение ко мне. Открой свое сознание поглубже!»
Марк ответил: «Нет».
Джек начал вопить.
Тереза подхватила его на руки, чтобы успокоить, но он заливался плачем.
- Что случилось? О чем вы разговаривали?
- Я только не позволил ему копаться в моем сознании. Он меня не послушался и попытался проползти под моим экраном, так что мне пришлось завинтить его посильнее. В принуждении он невероятно силен, мама.
- Ты тоже был таким нахально напористым в раннем детстве. Помню, как ты изводил…
Скажи мне скажи мне Марк ИЛИ ТЫ ХОЧЕШЬ ЧТОБЫ Я СПРОСИЛ ЕЕ?
Только испугаешь ее, а она про это почти ничего не знает. Я и сам знаю далеко не все. Если ты настаиваешь, я соберу все сведения, какие смогу, и сообщу их тебе через несколько дней. Но у тебя нет эмоциональных ресурсов, чтобы смягчить воздействие этой информации на твою психику. Ты от страха обложишься, братик.
Это не важно. (Пеленки.) Скажи мне!
!!Ну, как хочешь!!
- Вот он и успокоился, - обратился Марк к матери. - Мы с ним поговорили по-мужски.
Тереза неуверенно улыбнулась.
- Я знаю, Марк. С ним трудно. Но будь с ним ласковым, хорошо? Стань его другом. Ему необходим тесный контакт с другим мощным оперантом, чтобы его сознание развивалось правильно. Сама я не сумею помочь ему, а к Люсиль и Дени он относится настороженно. Не может заставить себя полностью им доверять.
- Но есть же еще папа, - возразил Марк.
Тереза посмотрела в сторону.
- Он приезжал на Кауаи повидать нас перед нашим отъездом. С адвокатами и Колетт Рой. Твой отец был очень ласков со мной и Джеком, но дал совершенно ясно понять, что… что другие крайне важные дела потребуют всего его времени в ближайшем будущем.
- Понимаю. - Марк замер, экранируя от нее внезапный прилив гнева и разочарования. Бедная мама! И после амнистии Тереза Кендалл и плод ее преступления навсегда останутся бременем для честолюбивого Первого Магната Консилиума. А Тереза между тем говорила:
- Люсиль полетела в своем яйце за Мари, Мадди и Люком, чтобы и они познакомились со своим младшим братом. Я знаю, они постараются помочь Джеку, как могут. Но ему мало просто любящих братьев и сестер, Марк. Он нуждается в ком-то очень сильном. Вот как ты. Нет, я вовсе не хочу, чтобы ты расстался с общежитием, но… ты не выберешь время и для Джека?
- Хорошо. Мне надо заниматься как черту, но я найду время и для него. Я буду ему дальнировать, если он научится контролировать себя.
Я буду себя контролировать! Буду!
И больше никаких дурацких детских штучек?
Обещаю.
- Спасибо, Марк. - Тереза положила Джека в красивую старинную колыбель из кленового дерева, в которой Люсиль качала всех семерых своих детей. Она проводила Марка до двери и поцеловала его.
- Постарайся не судить своего отца слишком строго. У него так много всяких обязанностей! И по-своему он старается сделать для нас все, что в его силах.
Марк сказал только:
- До свидания, мама. До скорого, Джек!
Он сбежал по лестнице, но тут его перехватил дядюшка Роги.
- Ну как? - спросил старик. Тропическое солнце покрыло его лицо густым загаром, а под его старой вельветовой курткой с кожаными латками на локтях пестрела гавайская рубашка.
- Она прощает папе… - растерянно сказал Марк.
- Вот и ты прости, тебе же станет легче.
Марк смерил Роги ледяным взглядом.
- Папе не удастся умыть руки, будто мама какая-то… какая-то…
- Она не скажет тебе спасибо, если ты попробуешь объясняться с Полем, и ей не требуется рыцарь в сверкающих доспехах. Ты никак не можешь помешать отцу поступать по своему усмотрению. Но он не допустит ничего унизительного для Терезы. Ни развода, ни открытого разрыва не будет.
- Очень тактично с его стороны. И чертовски полезно для его карьеры!
- Ну-ка, послушай! - свирепо потребовал Роги. - Тереза смирилась с таким положением вещей, и ты смирись! В самом ближайшем будущем твою бедную мать ждут новые неприятности, и ты лучше не строй из себя дерьмового юного мстителя, а не то я тебе покажу!
- Мне бы и в голову не пришло. Возможно, тебе будет интересно узнать, что я уже получил наставления, касающиеся моего сыновнего долга, от даже более высокой инстанции в наших семейных делах.
- Черт меня подери! - воскликнул Роги. - Так они и до тебя добрались, а?
Марк пропустил его слова мимо ушей.
- Я буду проводить много времени с мамой и Джеком. Она думает, что я нужен малышу, и, возможно, она права. Я постараюсь вести себя хорошо, и папа никогда не узнает, что я думаю о нем на самом деле. Доволен?
Прадед и правнук обменялись яростными взглядами. Внезапно глаза старика наполнились слезами, и он сжал мальчика в медвежьих объятиях.
- О, Господи, дядюшка Роги, - прошептал Марк, прижимаясь лицом к вытертому вельвету.
- Bon courage, mon petit gars note 55.
- Дело не только в маме… Джек забрался ко мне в сознание. Я не остерегся, но кто же мог знать, что он способен на такое. И он заставил меня обещать, что я расскажу ему о летальных генах.
- Merde alors! - Роги перевел дух. - Значит, тебе придется ему объяснить.
Марк высвободился из его рук.
- Мама сказала, что на остров с папой и адвокатами прилетала Колетт Рой.
- Да. Она сделала малышу биопсию для исчерпывающего исследования в Гилменском центре человеческой генетики. Ты помнишь, что первую оценку тайком сделал твой дядя Северен, а он не специалист. Поль ждет результатов дня через три. Если потребуется терапевтический курс, его проведут здесь, в Дартмуте, под надзором Колетт.
- Мама убеждена, что Джек абсолютно нормален.
- Я знаю. Он выглядит и ведет себя совершенно нормально с момента рождения. Однако из этого еще не следует, что он действительно нормален. Но твоя мать выбросила из головы всякую мысль, что у малыша может быть врожденная болезнь.
- Ты сам сказал, что дядя Северен не специалист. Хотя он и был очень неплохим нейрохирургом, генетикой он не занимался. Но чтобы по ошибке определить три лета-ля… - Марк надел шлем и перчатки. Словно успокаивая себя, он добавил: - Но врачи привели Люка в порядок, а вспомни, каким он был!
- Правильно. Когда будешь говорить с Джеком, расскажи ему о чудесах современной генной терапии. Летальные гены еще не означают смертного приговора, как это было в прошлом. Где им! - Роги ободряюще похлопал мальчика по плечу…
И Марк исчез за дверью. Несколько минут Роги ультразрением следил, как турбоцикл с ревом несется в вихрях ледяной крупы. Потом покачал головой и отправился похитить бутылочку марочного коньяка из запасов Дени.

Предыдущая страница 17 Следующая страница


Джек Бестелесный 18

С ЦЭ-шлемом ничего не вышло, как я и предполагала.
Не согласна. Я сумела парализовать волю Марка. Помешала ему сделать то, что он хотел сделать. Мое предположение оправдалось: цереброэнергетическое устройство обеспечивает надежный вход в его сознание мимо всех защитных экранов. Ну и что, если в первый раз ничего не получилось? Придумаю другие заходы. Тебе-то и такого достичь не удалось!
Уж очень ты самоуверенна. И нахальна.
А может, меня следует похвалить?
Ну хорошо. Беру назад мою первоначальную оценку. Твоя уловка очень хитроумна и может оказаться полезной в дальнейшем… если ты так ее усовершенствуешь, что Марк не обнаружит потерю контроля над собой. Но статистически такая возможность маловероятна. Он всегда настороже. Это у него в характере.
Буду пытаться. Поработаю как следует.
Отлично… Ты знаешь, что Марк согласился быть наставником Джека?
Нет! Дерьмово! Из моего первого контакта с младенцем ничего не вышло. Он тоже оберегается чисто инстинктивно. А если рядом будет околачиваться Марк, это вообще безнадежно. Если тебе правда нужен Джек, то ты должна позволить, чтобы я убила Марка.
Нет.
Я могу добраться до него через мозговую панель. Наверняка. Дай мне попробовать. Сделаю так, что он разобьет турбо…
Нет. У младенца потенциал выше, но неизвестно, выживет ли он. А Марк… даже и не под моим контролем он инстинктивно способствует моему великому плану. Я НЕ разрешаю убивать его.
(Ревность. Нетерпение.)
Ты все погубишь, если начнешь действовать наперекор мне. Мой путь единственно верный. Если ты больше не любишь меня и не можешь следовать за мной…
Я буду следовать! Я тебя люблю по-прежнему! Но…
Моя милая! Я ведь открыла тебе свободный доступ к нервобомбе.
От нее теперь не так хорошо. Мне необходима жизненная сила операнта! Необходима, чтобы расти! НЕОБХОДИМА ДЛЯ МЕТАМОРФОЗЫ!
Возможно… Да…
Ты же хочешь, чтобы я была сильной! Чтобы могла справиться с сильнейшими Великими Магистрами. Чтобы убить твоего Великого Врага!
Но нельзя рисковать. Ты можешь выдать себя опрометчивостью. Мы должны энергизировать тебя, не оставляя следов. Мне надо подумать.
Только не думай долго, Фурия. Я уже выросла. И мне НЕОБХОДИМО расти еще и еще. Так или иначе.

29

ИЗ МЕМУАРОВ РОГАТЬЕНА РЕМИЛАРДА
Когда я был относительно молод, в последнем десятилетии XX века, генетическая инженерия только зарождалась, все кому не лень пророчили, что в будущем мы сможем «конструировать» детей, формируя на заказ их тела и психику при помощи всяких манипуляций с кодами ДНК, определяющими особенности человека. Само собой разумелось, что со всеми наследственными аномалиями и болезнями будет покончено раз и навсегда. Конец врожденным болезням крови, гемофилии и фиброзам; конец неправильностям глазного яблока, вызывающим близорукость, конец ожирению, аллергиям, пенисам-недомеркам и лысинам, которые серебрятся в лунных лучах и развеивают романтические чувства!
А самые оптимистичные ученые-предсказатели шли еще дальше, утверждая, что мы запросто сможем заказывать для наших нерожденных детей все, что пожелаем, - длинные ресницы и нежную кожу, белоснежные зубы и умственные способности с коэффициентом 300 и выше, просто по каталогу лучших генов, которые маги наследственности будут вручать будущим родителям. Но и это считалось лишь началом. Когда перенаселенность толкнет землян колонизировать другие планеты и мы решим, что нам требуются колонисты с жабрами для водяных миров или с ящеричной кожей для жарких, а то и люди-черепахи для миров с большей силой тяжести - оля-гоп, и пожалуйста! Создать целую новую популяцию, модифицированную физически и с сверхсознаниями, будет проще, чем испечь пирог.
Некоторые из этих генетических предсказаний, попахивающих чистейшей фантастикой, сбылись. Но не все - на беду для множества больных и несчастных людей, включая и моего маленького правнука Джона Ремиларда.
После того как Джека привезли домой, я за несколько месяцев узнал о человеческой генетике и генетической инженерии с ее ограниченными возможностями гораздо больше, чем мне хотелось бы знать. Просвещала меня главным образом старушка Колетт Рой, которая занималась терапией малыша с обнадеживающего начала в 2052 году до жуткой кульминации в 2054-м. Когда Колетт Рой согласилась следить за лечением Джека, ей было девяносто два года. Она принадлежала к Дартмутскому Кружку - той тесно сплоченной группе студентов с оперантными метаспособностями, которая в 1979 году взяла под свою опеку Дени, когда он, робкий двенадцатилетний вундеркинд, поступил в колледж. Как большинство членов Кружка, Колетт после получения диплома изучала в аспирантуре психиатрию. Позднее она работала вместе с Дени на новом факультете метапсихологии, ведя клинические исследования оперантов и субоперантов.
В 1985 году Колетт вышла замуж за Гленна Даламбера, также члена Кружка, скончавшегося в 2031 году. У нее с Гленном был один сын, Мартин Даламбер, ставший выдающимся генетиком и отцом троих детей - Аврелии, Жанны и Питера-Пола. Аврелия вышла за Филипа Ремиларда, а Жанна - за его брата Мориса. У Питера-Пола и его жены Элис Уодделл был один ребенок - Питер-Пол-младший (его все называли Питом), который стал одним из ближайших друзей Марка и, как и он, метапсихическим инсургентом.
После Вторжения Колетт под влиянием Мартина также занялась исследованиями и, как она считала, на закате своей жизни сделала вторую ученую карьеру, занимаясь генетическими аспектами высокоразвитых метаспособностей и читая аспирантам лекции, вскоре приобретшие мировую славу. Она поддерживала близкую дружбу с Дени и Люсиль и стала крестной матерью Поля Ремиларда. Дряхлея, она продолжала вести исследования даже и уйдя на покой и одной из первых прошла регенерационный курс в 2035 году. Ее омолаживание оказалось очень успешным, и в семьдесят пять лет она вновь обрела тело и мозговые клетки, какими обладала в тридцатипятилетнем возрасте.
Согласившись помочь маленькому Джеку, Колетт Рой знала, что берется за самую трудную задачу в своей долгой жизни. Хотя в три месяца младенец все еще выглядел совершенно нормальным, генетические дефекты внутри его клеток уже начинали программировать неизбежную смерть. Исчерпывающий анализ выявил у Джека не три роковых летальных гена, - как указывалось в поспешной и неквалифицированной оценке Северена, но тридцать четыре, причем некоторые из них никогда прежде у людей не обнаруживались. Любой из этих ущербных кирпичиков ДНК должен был убить малыша прежде, чем ему исполнилось бы пять лет. Все они ранее не поддавались генетической терапии, но Колетт не отступила, в надежде, что генетически Джек окажется таким же исключительным, как и метапсихически.
Биологически человек обладает более чем ста тысячами генов, «кодовых слов» ДНК, которые программируют каждую клетку в нашем теле: какую форму ей принять, какую выполнять функцию и в каком органе. Была составлена подробная карта человеческого генетического материала, но карта не всегда бывает надежной. Один ген необязательно заведует только одной какой-то функцией. Наоборот, гораздо чаще один ген связан с несколькими функциями или физическими особенностями. Свойство, которое генетики назвали плейотропией. (Бесчисленные проявления плейотропии все еще исследовались на исходе двадцать первого века.) В дополнение к плейотропии совершенно разные гены способны продуцировать одну и ту же функцию или особенность. И в определенных условиях - например, правильное или неправильное питание эмбриона или младенца, а также присутствие канцерогенов - гены могут воздействовать на организм совершенно по-разному. В довершение всего наш человеческий набор ДНК разнообразится таинственными «экстра», то ли завитушками, то ли помарками на «чертеже», которые кажутся абсолютно ненужными… кажутся.
Вступление человеческой расы в Галактическую. Эру открыло ей доступ к новой технологии, но не оказало существенного воздействия на генную инженерию. Ведь ей по-прежнему приходилось иметь дело с нашими, человеческими генами, а их взаимодействие оказалось куда более сложным, чем у остальных рас Содружества. Знакомство с наукой Содружества помогло точнее выявлять плейотропические человеческие гены, но поиски способов воздействия на них без нежелательных побочных эффектов при терапии шли очень медленно и длились долго.
Только в 2040 году в широкое употребление вошло замечательнейшее достижение генной инженерии, которое стали называть регенванной. Вдобавок к действительно необходимой (и очень дорогой) регенерационной терапии человека можно было перепрограммировать генетически: модифицировать мышечную массу и наследственное ожирение, «лепить» по-новому черты лица, исключить мужское облысение, изменить пигментацию. В период Симбиарского Попечительства и несколько десятилетий спустя, пока ваннотерапия не стала дешевой, надежной, самой обычной процедурой, чисто косметические или иные необоснованные изменения генов были запрещены законом. Однако люди есть люди, и те, у кого было достаточно денег, очень часто добивались своего в обход закона.
Даже при максимальной тщательности на протяжении двадцать первого века процедуры генной инженерии были сопряжены с риском, поскольку введение дополнительных генов в индивидуальную матрицу могло вызвать самые нежелательные последствия из-за еще не изученных моментов плейотропии. Приходилось считаться и с загадками психического самовоздействия, когда сознание влияло на то, как гены «выражали себя» - иногда к лучшему, а иногда и к худшему.
Некоторые генные комплексы, вызывающие серьезные уродства, абсолютно не поддавались исправлению. Как не поддавались воздействию и некоторые «хорошие» гены, которые пригодились бы для евгенического корректирования. Индивидуальные склонности, как-то: интеллект, талант - контролировались умопомрачительным взаимодействием более шестнадцати тысяч различных генов, что практически исключало возможность генной инженерии мозга. Как, вероятно, уже сообразил читатель этих мемуаров, не удавалось успешно воспроизвести и так называемый комплекс «генов бессмертия», наследственный в семье Ремилардов - за исключением, конечно, доброго старого способа, который именуется «половые сношения».
Тем не менее ко времени рождения Джона Ремиларда «плохие» гены, ответственные за множество наследственных болезней, были определены, и немалое их число поддалось варианту генной инженерии - соматической клеточной генотерапии. В тело пациента вводится ДНК, содержащая «поправку» ущербного гена, и, если все протекает нормально, генетическая матрица корректируется и возвращается к норме.
Однако ущербные гены сохранялись в половых клетках вылечившегося человека и могли передаваться по наследству. Чтобы навсегда избавиться от такой угрозы, требовался сложный и рискованный процесс генотерапии половых клеток. Генетической коррекции подвергалась сама хрупкая оплодотворенная яйцеклетка, так, чтобы все клетки развивающегося зародыша, включая и половые, несли в себе исправленную матрицу.
Этот вид генотерапии давал отличные результаты при эксперименте с растениями и некоторыми животными. Но в сложном человеческом организме результаты чаще были неудовлетворительными: ДНК воздействовала не на те, что нужно, хромосомы зародыша. Еще до Вторжения генетики пришли к выводу, что риск при этой процедуре далеко перевешивает возможную пользу, и от нее следует отказаться из этических соображений.
Симбиарское Попечительство подтвердило этот вывод и ввело позорные Статуты Размножения с целью воспрепятствовать распространению генетических дефектов, наиболее вредоносных для человечества в целом. Все люди были обязаны пройти генетическую проверку и лишь тогда получали разрешение иметь потомство. Тем, у кого генетическая карта была наиболее безупречной - особенно оперантам, - рекомендовалось иметь как можно больше детей; остальных ограничивали одним ребенком. Людей с генетическими дефектами ставили в известность о перспективе успешной генной терапии и о риске, которому они подверглись бы. Носители же наиболее вредных генов по закону вообще не имели права производить на свет детей - наказание варьировалось в зависимости от серьезности генетического дефекта и от метапсихического статуса данного индивида. Все эмбрионы подлежали проверке на дефекты не позднее, чем через два месяца после зачатия, и при обнаружении не поддающихся исправлению генов подлежали аборту. Неоперантные родители, в обход закона произведшие на свет ущербного младенца, штрафовались; у них отбиралась медицинская страховка, и они были вынуждены нести все расходы по лечению и уходу за больным ребенком. Оперантные родители, которых Симбиарское Попечительство считало, так сказать, знаменосцами человеческого будущего, подлежали смертной казни за подобное нарушение Статутов. Как и ущербный эмбрион, если он еще находился в утробе преступницы-матери. Теперь этот закон был изменен.
В результате рассмотрения дела Терезы Кендалл сознательное нарушение Статутов Размножения оперантом из преступлений высшей тяжести было перенесено в категорию менее тяжких и уже не каралось смертью, а ребенок был признан абсолютно невиновным и получал право на наилучшую медицинскую помощь, имеющуюся в распоряжении общества.
Оперантные родители (или один из них), признанные виновными по новому закону, лишались опеки над противозаконным ребенком, подвергались огромному штрафу и десять лет обязывались участвовать в общественных работах.
Поль и его влиятельные братья и сестры не выступали против проекта закона, пока он обсуждался в Интендантской Ассамблее, а, наоборот, всячески его поддерживали. Он был принят простым большинством, утвержден человеческими Магнатами Консилиума и стал законом, подписанным Дирижером Земли Дэвидом Сомерледом Макгрегором 10 мая 2052 года.
Дополнительный пункт, амнистировавший Терезу Кендалл и Рогатьена Ремиларда, был изъят в заключительных дебатах. За его сохранение проголосовали все члены Династии, за исключением Поля.
Я совсем взбеленился, когда узнал об этом, - но не Поль, а Анн телепатически сообщила мне подробности из Конкорда. Я тут же выскочил из своего магазина и кинулся за угол, к дому Терезы. День был солнечный, и новые розы на клумбе, которую она разбила под окнами библиотеки, цвели вовсю. На дорожке стоял турбоцикл Марка, из чего я понял, что он получил известие из столицы даже раньше меня. Терезу со всеми пятью ее детьми я нашел в прохладной полутемной гостиной. Джек лежал в своей индейской колыбели, которая стояла рядом с креслом его матери. Мари, Люк и Мадлен расположились у ног Терезы. Марк угрюмо смотрел в окно.
- Не беспокойся! - выпалил я. - Джека они у тебя не отнимут. Ведь еще будет суд - долгий процесс!
Она взглянула на меня безмятежным взглядом мадонны.
- Я как раз объясняла детям то, что мне сказала их тетя Анн. Суд над нами назначен на ноябрь, но до тех пор у нас есть две возможности получить помилование. Первая, и, по мнению Анн, более вероятная, - действовать через Директорат Конфедерации Землян. Анн тоже в нем состоит и сделает все возможное. Она полагает, что Поль счел необходимым публично выразить свое неодобрение вызову, который я бросила закону, и потому он проголосовал против пункта об амнистии. В любом случае Ассамблея его не утвердила бы. Но когда прошение о помиловании будет подано Директорату, они настоят на том, чтобы нас простили.
- Хм! - сердито буркнул я. - Пусть постараются! Ведь суд признает нас виновными. Ты-то в состоянии заплатить любой штраф, а твои десять лет общественных работ наверняка сведутся к урокам музыки на чертовой Сибирской планете. Но мой магазинчик и так все время балансирует на грани банкротства, и даже самый небольшой штраф его прикончит. И у меня нет ни малейшего желания все следующие десять лет моего бессмертия сажать елочки в каком-нибудь мэнском питомнике, подставляя задницу оголтелым комарам.
Мадди захихикала, а Люк захныкал:
- Не хочу, чтобы маму сажали в тюрьму. Она же совсем недавно вернулась к нам.
Малыш Джек спросил: «Что такое тюрьма?»
- Жуткое местечко, - ответила Мадди и тут же проецировала устрашающий образ средневековой темницы и камеры пыток. Младенец залился плачем.
- Дурачок, никто маму в тюрьму не посадит, - заявила Мари, телекинетически наступив Мадди на ногу. - И дядюшку Роги - тоже. В тюрьму сажают только очень плохих людей.
Все еще всхлипывая и икая, Джек сказал: «А родить меня было всего лишь умеренно плохим?»
Тереза засмеялась, взяла малыша на руки и поцеловала его.
- Нет, конечно! Это было вовсе не плохо, а только незаконно. А это огромная разница. Мари отнесет тебя в спальню и все тебе объяснит, а потом пора и бай-бай. Попозже придет бабушка Колетт с новой порцией хороших генов для тебя, и, чтобы они сработали, ты должен как следует отдохнуть и набраться побольше самовосстанавливающихся мыслей!
Малыш согласился: «Хорошо, мама».
Тереза отдала младенца Мари, а Мадди с Люком велела пойти поиграть. Когда младшие ушли, Марк отвернулся от окна.
- А что будет, если папа и тетя Анн не сумеют убедить Директорат помиловать вас с дядюшкой Роги?
- Тогда мы апеллируем к Дэвиду Макгрегору, - ответила она спокойно. - Планетарный Дирижер имеет право помилования, и даже лилмик не может отменить его решения.
- Если Макгрегор склонен к милосердию, - пробурчал я.
- Вероятно, у вас больше шансов на его помощь, чем на помощь папы, - отрезал Марк.
- Не смей так говорить! - упрекнула его Тереза.
- Сколько еще оправданий для рождения собственного сына потребуется папе? - горячо спросил Марк. - Даже предварительная оценка показывает, что такого могучего сознания человеческая раса еще не знала! Ты поступила абсолютно правильно, не допустив, чтобы он стал жертвой аборта! Когда-нибудь он станет сверхЭйнштейном! А папа способен думать только о своих драгоценных принципах и о том, что скажут чертовы симбиари и крондаки. Он даже не приезжает навестить Джека!
Решимость Терезы поколебалась. На ее глаза навернулись слезы, и она сжалась в уголке кушетки. А потом безмолвно воззвала ко мне на персональной волне.
- Ну, хватит, - резко сказал я Марку. - Выразил праведное негодование, а теперь катись отсюда!
У мальчика хватило совести устыдиться. Он угрюмо попросил у матери прощения, обещал навестить Джека завтра же и удалился. Я выждал, пока рев его турбоцикла не замер вдали, и только тогда сказал Терезе:
- Ему же только четырнадцать. Интеллект взрослого, а такт и терпимость грубияна подростка.
- Я знаю… а с Джеком он ведет себя замечательно. Приезжает чуть не каждый день, несмотря на такую нагрузку в институте.
- А это правда… что он сказал про сознание Джека? Я с самого начала нутром чувствовал, что из малого выйдет толк. Что, психологи правда подтверждают?
Она пожала плечами:
- Как будто. Колетт сказала мне на прошлой неделе. Извини, Роги, что забыла рассказать про это. Видишь ли, я никогда не сомневалась, что Джек уникален, и тесты только подтвердили то, что мне было ясно с самого начала. Да… очень больно, что Поль все еще воспринимает его как досадную помеху, вместо того чтобы гордиться им. Мне остается только молиться, чтобы он изменил свое мнение, хотя бы когда мы будем амнистированы. - Она посмотрела мне прямо в глаза: - Нам с тобой ничего не грозит. Я знаю. Пожалуйста, не тревожься из-за этого, милый.
Я заверил ее, что не стану тревожиться, а потом сказал, что мне нужно вернуться в магазин. Тереза проводила меня до двери, и мы увидели наземную машину Колетт Рой. Она затормозила у крыльца.
- Как идет терапия? - спросил я у Терезы.
Она снова улыбнулась.
- По словам Колетт - очень хорошо. Ты сам видел, Джек совершенно здоров. Вполне возможно, что его сознание нейтрализует вредное воздействие дефектных генов.
- Молодец! - от души похвалил я и сбежал, торопливо помахав Колетт.
Две недели спустя Колетт объявила семье, что все гены-заменители внедрены в организм Джека с полным успехом. Теперь нам оставалось только терпеливо ждать, смогут ли они устранить все дефекты. Периодически он будет проходить полное сканирование в старинной Хичкоковской больнице, ставшей частью Генетического центра. Кроме того, ему имплантировали крохотный диагностический монитор, который предупредит Колетт о любых изменениях.
Тем временем Джек жил жизнью нормального младенца, а потому Тереза с детьми присоединилась к остальным членам семьи, съехавшимся в канун Дня Памяти на виллу Адриена и Шери на Нью-Гемпширском побережье, под Раем. По традиции в этот день открывался лодочный сезон. Во вторник 28 мая Тереза вернулась с Джеком в Хановер, где в Феррандском центре метанауки ему предстояло пройти тестирование на способность к самоисправлению. С ними уехал и Марк, которому предстояли весенние экзамены. Младшие дети с няней Гертой остались у Шери до конца недели.
Двадцать девятого мая в парке Уоллис-Сэндс, в двух километрах к северу от Рая, оперантка Фрэнсис Шредер исчезла бесследно, купаясь в море. День спустя молодой оперант Скотт Линч исчез из парка Хэмптон-Бич в нескольких километрах южнее Рая. Тела их найдены не были.
Мадлен Ремилард, которая плавала вдоль берега на маленьком катамаране и двадцать девятого и тридцатого, утверждала, что видела плавник акулы. Четверо детей, плававшие вместе с ней, - Селина, Квентин, Гордо и Парни - ничего необычного не заметили. Береговая охрана вывесила объявление «Берегись акул» и почти до конца лета вела бдительные наблюдения.
Конец июля и весь август Мари, Мадлен и Люк проводили на берегу моря, гостя либо у Шери, либо у Люсиль с Дени на их даче, как и остальные маленькие Ремиларды и Макаллистеры. Еще два пловца стали, видимо, жертвой акул: оперант, чей перевернутый ялик обнаружили в прибрежных водах островов Шоалс, и оперантка, исчезнувшая, когда отправилась поплавать на заре с пляжа Солсбери в Массачусетсе, к югу от границы Нью-Гемпшира.
Старшие Ремиларды отнеслись к этим трагедиям здраво и не запретили своим детям купаться: если они будут держаться вместе и сканировать море, не появятся ли опасные хищники, с ними почти наверняка ничего не случится.

30

Рай, Нью-Гемпшир, Земля
2 сентября 2052
Весь день в пикниковой яме на пляже горел костер, пока кирпичная прокладка не раскалилась докрасна, и теперь Адриен Ремилард аккуратно выгребал последние тлеющие угли. Четверо детей, назначенные поварами на этот день, надели пестрые фартуки поверх купальных костюмов и расставили наготове корзинки и картонки с припасами. Те их братья и сестры, родные и двоюродные, которые не купались и не катались на досках, собрались вокруг и отпускали шуточки.
- Все в порядке! - объявил Адриен, отбрасывая последнюю дымящуюся головешку. - За дело, повара!
Его старшая дочь Адриена в высоком поварском колпаке вдобавок к фартуку отдала телепатическую команду Марку и Макаллистеру, и они начали сбрасывать морские водоросли из большой кучи на плассбрезенте в яму. Раздалось оглушительное шипение, и из ямы взвилось огромное облако пара, пахнущего йодом. Младшие ребятишки завизжали. Когда дно ямы устлал толстый слой водорослей, Адриена скомандовала:
- Картошку в яму!
Она и ее двоюродная сестра Каролина принялись метать в яму обернутые фольгой клубни, прибегая к ультразрению и психокинезу, чтобы в дыму и пару попадать в нужное место. Когда все картофелины были уложены, Марк с Дугги засыпали их более тонким слоем водорослей. Теперь туда надо было уложить крабов и омаров - задача, выполнимая лишь совместным усилием всех четырех поваров. Добросердечная Адриена потребовала, чтобы Марк психооглушал каждое живое ракообразное перед тем, как оно отправлялось в яму, что вызвало бешеный хохот почти всех зрителей.
- Кукурузу в яму!
Они с Каролиной бросили туда несколько охапок спелых початков, а мальчики засыпали их остатками водорослей, после чего все четыре повара нагребли поверх всего кучу песка, чтобы жар и пар сохранились внутри. Зрители прокричали «ура» и разбрелись кто куда.
Приступить к пиршеству можно было лишь через несколько часов. Тогда за деревянными столами на пляже соберется вся семья и примется за яства, извлеченные из ямы, а также за салат и персиковый пирог, которые повара попозже приготовят на кухне дома.
Марк полоскал пласс из-под водорослей в гремящих волнах, когда к нему подошел Люк, большеглазый и очень серьезный.
- Я рад, что ты убил крабов до того, как их бросили в яму, - тихонько сказал он брату. - А то некоторые другие… хотели послушать, как они будут телевопить… ну, поджариваясь. Понимаешь?
- Садистские поганцы! - буркнул Марк. - Ну-ка берись за край и помоги мне.
Люк послушно ухватил пласс.
- Мадди один раз убила ночную бабочку для Джека. Сказала, что хочет, чтобы он эмп… эмпатировал. И еще хотела убить для него воробья, а он не позволил. Сказал, что уже разобрался в этом понятии. А она разозлилась. Вот как сегодня, когда ты оглушал крабов.
- Черт! Ну и стерва. Понятно, почему Джек сказал мне, что она ему не нравится. Придется с ней потолковать. - Тут он заметил, что его младшая сестра в сотне-другой метров дальше по берегу спускает на воду катамаран с Квинтом, Гордо, Парни и Селиной. Он дальнировал им всем: «Ребята: помните про акул!»
Они ответили: «Есть СЭР Офицер Друг Сэр!»
Лицо у Люка было расстроенное.
- Убивать трудно, Марк?
- Таких тварей, как крабы и омары, - нет. Или червей, жуков и всякую другую мелочь.
- А большого ты никого не убивал?
- Нет, - резко ответил Марк. - И хватит об этом! - Он встряхнул пласс и сложил его. - Хочешь помочь? Отнеси в дом и повесь на перилах задней веранды.
- Я бы не смог никого убить. Даже комара. Я их просто отгоняю.
- Ну и отлично. Только не отгоняй в мою сторону. - Марк направился назад к яме, и Люк поплелся за ним. Адриена с помощью Дугги и Каролины собирала корзины из-под крабов, вилы, которыми мальчики сбрасывали водоросли, и все прочее.
- Марко, а если бы за тобой погналась акула, ты бы мог ее убить? - спросил Люк.
- Не знаю. Акулы жуткие чудища. Джо Каналетто рассказывал, что если отрубить у акулы голову, голова все равно может тебя укусить.
Люк вздрогнул.
- Тут ведь водятся акулы, так все говорят. Я больше не стану купаться в океане. Никогда!
- Тебе нечего бояться. Только пользуйся ультразрением и, если увидишь акулу, просто скажи ей: «Я не съедобный. Убирайся!»
- Но это же не помогло четырем оперантам, которые пропали, - с сомнением заметил Люк.
- Они купались в одиночку и, наверное, не обращали внимания ни на что вокруг. А теперь марш домой и повесь пласс.
Он смотрел, как мальчик, такой худенький в плавках, заковылял к дому. Люк станет сильным по достижении половой зрелости, когда его тело будет наконец полностью восстановлено в регенванне. И хотя его метаспособности, по оценке, достигали уровня Великого Магистра, он все еще практически не мог ими пользоваться. То, что ему пришлось перенести в раннем детстве, превратило его в метапсихического калеку. Марк вдруг спросил себя, а не случится ли то же и с Джеком, если его генетические дефекты не поддадутся терапии.
- Помоги мне унести мешки из-под водорослей, - окликнула его Адриена.
- Ладно, - ответил Марк. Два других повара уже ушли с вилами и пустыми корзинами. Над песчаной горкой курился пар, и молодая чайка поклевывала обрывки водорослей. Адриена мешком смахивала песок и птичий помет со столов.
- Нам осталось только отнести эти мешки к насосу и выстирать их, а тогда мы свободны, пока тут все не испечется.
- Согласен! - сказал Марк, собрал свою долю осклизлых джутовых мешков, и они зашагали по низким пологим дюнам к огромному серо-белому дому. На длинной передней веранде сидели взрослые, и перед тем как Марк с Адриеной завернули за угол туда, где на бетонной плите был укреплен старый насос, Тереза помахала им, а Джек сказал: «Привет!»
На заднем дворе, уже погрузившемся в тень, потому что солнце клонилось к западу, слышался смех, и они увидели за деревьями убегающих Дугги и Каролину. Каролина несла одеяла. Марк нахмурился.
- Ну, во всяком случае, мы знаем, чем они займутся в свободные часы.
Он ухватил выкрашенную красной краской железную ручку насоса и начал качать.
- Они влюблены, - ответила Адриена, выворачивая мешок наизнанку и подставляя его под струю. - Уже все лето. Неужели ты не замечал? А мы все знаем.
- Дураки несчастные.
- А по-моему, это прекрасно. Им обоим по шестнадцать, и, значит, у них есть полное право любить друг друга…
Марк презрительно фыркнул.
- Использовать друг друга, хочешь ты сказать. Любовь! Биология, и ничего больше. Один набор слишком активных подростковых гонад взывает к другому, порождая дерьмовые эмоциональные сложности и горести на пути к продолжению рода.
- Человеческая любовь, - объявила Адриена, выжимая мешок, - благородна и священна. Так утверждают все философы.
- Священна? Не больше чем пописать! Если хочешь знать, Адди, так, на мой взгляд, секс - это сплошное занудство и зряшная трата времени. Только вспомни, сколько знаменитых людей - и притом умных! - на протяжении истории вели себя как последние идиоты из-за секса: Мария Стюарт, Генрих Восьмой, Оскар Уайльд, Джон Кеннеди, доктор Луиза Рандаццо! Не говоря уж о миллионах миллионов мужчин и женщин, которые губили себя или ничего в жизни не добивались, потому что гонялись за представителями другого пола, или растили одного чертова ребеночка за другим, или работали как лошади, чтобы прокормить всех детей, народившихся из-за того, что мужу нужно было лапать свою жену… Человечеству было бы куда лучше, если бы нас всех стряпали в ретортах, как зародышей, которых выращивают для заселения колонизируемых планет.
Адриена выпрямилась и смерила его яростным взглядом. На ней был дурацкий поварской колпак, темные волосы слиплись от пота, лицо обгорело на солнце, и нос слегка облупился.
- Вот, значит, чему вас учат в Дартмуте?
- Нет, - ехидно ответил Марк. - Я сам это вычислил, наблюдая и рассуждая. А чему учат вас, математиков, в Технологическом? Как стать благородными и священными секс-бомбами?
- Ты шутишь! - Адриена встала в позу и запела:
Три-та-тута, три-та-тута!
Девочки из Института.
Мы не ломаемся
И не вляпаемся!
Мальчикам даем от ворот поворот!
Марк взвыл от смеха, изо всех сил нажал на ручку, подставил ладонь под струю и окатил Адриену водой. Она взвизгнула и хлопнула его мокрым мешком.
- Боже мой! - протянула она. - Какие мы с тобой замечательные образчики высшей метапсихической формы жизни! - Она бросила мешок и шагнула к Марку. - Я некрасивая, а ты красавец. Нам по четырнадцать, и мы никогда не целовались… Марко, давай попробуем.
- Черт! Нет.
Она смеялась, но в глазах у нее пряталось что-то еще.
- Взгляни на это, - сказала она небрежно, - как на эмпирическое упражнение. Или ты боишься проверить экспериментально свою антисексуальную гипотезу?
Он перестал улыбаться. Его эмоции были забаррикадированы, а серые глаза стали гранитными. Внезапно он сжал ее голову мокрыми ладонями и нагнулся к ее запрокинутому лицу. Их губы встретились: ее похолодели от страха и собственной смелости, его были теплыми, слегка полуоткрытыми. Глаза они не закрыли, и она почувствовала, что тает, когда его язык мягко проскользнул между ее губами, а затем сильно нажал. Словно она попробовала душистый мед, а потом пряный мускус, а затем дразнящую кислоту яблока, такую пьянящую, что у нее закружилась голова и исчезли все тщательно сплетенные психоэкраны, за которыми она старательно пряталась, когда оказывалась рядом с ним. Глаза у нее закрылись, а по телу разлилась сладкая чудесная боль, но она по-прежнему видела Марка и знала, что он видит ее, и внешне, и внутренне - всю. И понимает ее.
Потом они неловко отступили друг от друга, все еще в своих дурацких фартуках, босые, с руками и ногами, облепленными песком, слизью водорослей и обломками кукурузных стеблей. Он улыбался своей сводящей с ума чуть кривой улыбкой, а его сознание оставалось непроницаемым, как всегда.
- Адди, дуреха. Ты никак не можешь любить меня. Это только секс.
- Я не хотела, чтобы ты узнал, - прошептала она, горько раскаиваясь, что спровоцировала его на этот поцелуй. Потом спросила нерешительно: - Ты совсем-совсем ничего не почувствовал?
Он промолчал.
Она взмахнула руками в беспомощном, почти комичном раздражении.
- Я ничего не могу поделать с этим, Марко, так есть. Чертовы подростковые гонады! Но не беспокойся, я не собираюсь донимать тебя тоскливыми вздохами. Все останется по-прежнему. Платоническая дружба между кузеном и кузиной. Идет?
- Идет, - ответил он и наконец-то улыбнулся.
- Искупаемся? - предложила она деловито. - Мы оба перемазались, и хотя бы одному из нас надо охладиться.
Марк почти незаметно указал на пылающее небо. Адриена подняла глаза и увидела приближающийся с запада серебристый ролет.
- Это мой отец, - сказал Марк. - Мне надо его увидеть. Вымоюсь здесь под насосом.
- Ладно. Но не забудь: я жду тебя в кухне ровно в девятнадцать часов помочь мне с салатом и персиками. Бог знает, явятся ли эти идиоты, Дугги и Каролина.
И она убежала на пляж, вновь надежно замкнув свою безответную любовь к Марку. Бросив фартук на стол, она кинулась по горячему песку навстречу волнам, поднырнула под буруны и поплыла на глубину.
Вдали на сверкающей зыби покачивался катамаран.
Фурия наблюдала сверху и увидела, как плывущая девочка внезапно повернула в сторону катамарана, подчиняясь неумолимому принуждению. Никто на пляже не обращал внимания на далекую лодку.
«Все равно, - приказала Фурия Гидре, - прежде уведи ее еще дальше в море».
ДадададаДа! Я так рада, что последней будет она. Я ее НЕНАВИЖУ!
Все лето ты хорошо питалась, милая Гидрочка. А теперь тебе надо отдыхать и набираться сил для метаморфозы. Для нас наступает опасное время, и мы должны быть очень осторожны.
Ничего я могу подождать я буду умницей я становлюсь все сильнее сильнее ах Фурия это так здорово я тебя так люблю и я ХОЧУ достигнуть зрелости и тогда придет черед Марка ведь правда ну пожалуйста а тогда я стану сильнее Джека и всех других…
Посмотрим. А пока насладись последним психояством милая моя крошка и усни. Спи тихонько и жди пока я тебя не разбужу.
Традиционный американский День Труда Галактическое Содружество не праздновало, и Директорат Конфедерации Землян в Консилиуме заседал в Конкорде весь понедельник. Большую часть времени заняло обсуждение и голосование по вопросу об амнистии Терезы Кендалл и Рогатьена Ремиларда.
Поль очень устал, был расстроен, и, будь хоть какая-то возможность уклониться от участия в последнем семейном пикнике, он предпочел бы остаться в Конкорде. Но постановление Директората все равно попадет в вечерние новости, и рано или поздно ему придется встретиться с Терезой и всей семьей, а потому он приехал.
Опускаясь в серебристом яйце на площадку за большим домом, он увидел, что его ждет Марк. Он сублиминально непристойно выругался и тут же ощутил огромное облегчение. Хотя бы этого постреленка удалось выгородить. Человеческий Магистрат принял к сведению показания дядюшки Роги, что он один помог Терезе бежать и спрятал ее. В результате средства массовой информации сделали из старика героя, а уж Терезу и вовсе чуть ли не обожествляли. В них видели мучеников во имя человеческой свободы, и провал первой попытки их амнистировать вызвал бурю негодования у широкой публики - у оперантов и у неоперантов.
Сегодняшнее постановление Директората чревато еще большей шумихой.
Марк, одетый только в плавки, поздоровался с отцом без малейших эмоций. В присутствии дьяволенка экранироваться большого смысла не имело. Да и самый тупой нормаль сумел бы прочесть по лицу Поля, каким было решение.
- Мне очень жаль, сынок, но Директора проголосовали против амнистии - пятеро против четверых. Я воздержался. Мой голос все равно ничего бы не дал: при равном числе голосов вопрос поступил бы на рассмотрение Консилиума.
- Да, конечно. - Они пошли рядом по дорожке к дому. Шери обсадила ее многоцветными однолетниками - циннии, золотые шары, петуньи и космеи соперничали яркостью красок с кружившими над ними бабочками.
- Кто проголосовал против? - спросил Марк.
- Виджайя Мукерджи, Директор искусств, - признаюсь, это была неприятная неожиданность. Куок Зен-ю, чванный экономист, Рикки Сиснерос, Директор, никого не курирующий. Директор по колонизации Ларри Этлин… и твоя тетя Анн.
- Анн! - Марк остановился как вкопанный. - На Ассамблее она голосовала за дополнение об амнистии… И утверждала, что проголосует «за», когда прошение поступит в Директорат!
- Она передумала, когда стало очевидным, что «за» высказываются Директора… э… наименее преданные идее солидарности Галактического Содружества.
Марк навострил уши.
- И кто же был «за»?
- Эта русская, Директор по науке. Та, которая произнесла речь с требованием открыть больше планет для колонизации неоперантами. Анна Гаврыс-Сахвадзе. И еще два никого не курирующих члена Директората, ее приятели - Хироси Кодама и Эси Даматура. Эси всегда мутила воду против Содружества в Африканском Интендантстве, а азиаты не смирились с тем фактом, что среди человеческих Магнатов так велик процент белой и американо-индейской расовых групп. Четвертой «за» проголосовала Нисса Холуалоа, что понятно, если учесть ее полинезийское происхождение. В глубине души Нисса считает Терезу гавайкой, а не гражданкой Содружества.
Они поднялись по боковой лестнице и прошли на переднюю веранду, где сидели Шери, Тереза с младенцем, Дени, Люсиль и Аврелия Даламбер.
Джек подпрыгнул в своих индейских качелях, загугукал и воскликнул: «Марк! Возьми меня погулять на пляж!»
- Можно? - спросил Марк у матери.
- Да, милый. Только смотри, чтобы солнце не напекло ему головку.
- Ну, ладно, малыш. Пошли! - Марк отцепил братца от люльки - подарка дядюшки Роги, вдел руки в лямки и зашагал между сливовыми деревьями к пляжу под радостное попискивание Джека у него за спиной.
Поль вздохнул и налил себе лимонада со льдом. Он сразу же сообщил остальным о постановлении Директората, телепатировав напрямую, к чему операнты часто прибегали, сообщая дурные новости.
- Просто позор, - сказала Люсиль, и Поль сел рядом с ней в стороне от Терезы.

Предыдущая страница 18 Следующая страница


19 Джулиан Мэй

- Ты сообщил дядюшке Роги? - спросила Аврелия.
- Дальнировал ему сразу же после голосования. Но решил, что ради Терезы должен прилететь сюда сам.
- Благодарю тебя, - ответила Тереза без всякого выражения.
- Я согласен, что передача решения всему Консилиуму была бы неразумной, - сказал Дени. - Дэвид Макгрегор, несомненно, не откажет нам в помиловании.
- Ты правда так думаешь? - с тревогой спросила Шери.
- Мы с ним старинные друзья. - Дени устремил безмятежный взгляд на море, - Политические маневры и интриги теперь позади. Поль сделал свой благороднейший высокопринципиальный жест…
- Черт побери, папа! - крикнул Поль.
- …а Анн свой, - невозмутимо продолжал Дени. - Приверженцы Содружества показали себя во всем блеске перед средствами массовой информации, как и сторонники человечества, отстаивающие свое право рожать детей без контроля извне. И теперь все сводится к очень простому вопросу: должны ли два безобидных благонамеренных человека понести суровое наказание за то, что спасли жизнь сверходаренному младенцу.
- Поль… ты тоже считаешь, что Дирижер их помилует? - спросила Шери.
- Да, - ответил Первый Магнат, не поднимая глаз. Наступило молчание.
Внезапно Тереза сказала:
- Меня пригласили спеть Турандот на открытии сезона в «Метрополитен». Кумико Минотани отказалась от ангажемента. Я думаю согласиться.
- Господи! - простонал Поль. - Тебя только это и интересует?
- Ты думаешь, тебе это по силам, дорогая? - заботливо осведомилась Люсиль у невестки.
- Партия не столько колоратурная, сколько лирико-драматическая и не очень сложная, если не считать нагонки децибелов в финале. Конечно, я не выступала уже давно. Но физически у меня теперь все в порядке. А изгнание на Обезьянье озеро даже пошло мне на пользу. Я упражнялась как безумная, голос звучит, и к концу месяца, думаю, я буду вполне готова.
- Чудесно! - сказала Аврелия. - Мы все приедем в Нью-Йорк на премьеру тебя поддержать.
- Я буду так рада! - Тереза смотрела на Поля, но он по-прежнему не отрывал взгляда от пола веранды. Шери тактично сменила тему, и они еще полчаса болтали о том о сем. Потом Поль ушел, заявив, что хочет выкупаться, пока солнце еще высоко.
Тереза вздохнула:
- Он даже не спросил про Джека.
- На него столько свалилось, - сказал Дени. - Отказ Директората означает новую свистопляску средств массовой информации.
- Ну, конечно, Поль внимательно следит за тем, как малыш растет, - мягко сказала Аврелия. - Как и мы все. Мы всегда молимся за маленького Джека.
- И выглядит он прекрасно, - добавила Шери. - Пока он был тут, мне не хотелось спрашивать, но как продвигается терапия?
- Колетт очень обнадежена, - ответила Люсиль. - Три леталя вычищены из одиннадцатой хромосомы. И семь-восемь других дефектных ферментных генов как будто поддаются лечению.
- И его организм по-прежнему никак не страдает от активных леталей, которые еще остаются, - добавила Тереза. - Его сознание справляется с ними, я знаю.
- Вполне возможно. - Дени кивнул. - Джек во всех отношениях эстраординарен. Марти Даламбер сказал мне, что в четыре-пять лет мозг Джека, если он будет развиваться так же стремительно, как теперь, достигнет полной зрелости. Естественно, это соответствует быстрому развитию сознания во внутриутробном периоде.
- Но у него нет комплекса бессмертия, - тихо сказала Люсиль. - Колетт не находит этому объяснения.
- Мутация, - высказал предположение Дени. - Жаль, конечно, но ДНК малыша анормальна и в других отношениях.
Тереза засмеялась, встала и направилась к внутренней двери.
- Это не важно! Регенванна продлевает нашу жизнь на столько, на сколько мы того хотим. - Она весело тряхнула распущенными темными волосами. - Пожалуй, я тоже искупаюсь! - И она скрылась за дверью.
- Такая милая мужественная женщина! - произнесла Шери с восхищением. - Просто не понимаю, откуда у нее берутся силы. Ах, если бы…
Она не договорила, но все взгляды устремились на пляжную тропу, по которой с полотенцем через плечо шел к морю Поль Ремилард. Шел - и ни разу не оглянулся.
Марк с Джеком некоторое время обсуждали особенности полета бумеранга в сравнении с легко анализируемой траекторией полета мяча, которым перебрасывались некоторые их кузены. Затем, когда радости простой физики приелись, Джек потребовал сведений о жизненном цикле американских омаров и голубых крабов, которых он разглядывал с помощью ультразрения, пока они пеклись в глубине ямы. Марк ответил, что понятия не имеет о жизни ракообразных, а также и о происхождении картошки и гибридной кукурузы, которые пеклись вместе с ними.
- Знаю только, - сказал он, - что это редкая вкуснятина, особенно если добавить масла и соли.
Джек заявил: «Мне хочется попробовать».
- Где тебе, головастик! Для этого нужен полный набор зубов, а у тебя их только четыре.
По-моему, крахмальная субстанция картофеля вполне отвечает моим ограниченным жевательным способностям. Особенно с маслом.
Марк засмеялся:
- Что ж, проверим, если мама разрешит.
Сознание Джека умолкло. Он что-то обдумывал. Марк хотел знать что, но понимал: пробраться внутрь он не сумеет. Малыш экранировал так, как ему и не снилось, герметизировался похлеще лилмика. Они отошли от дома по пляжу на полкилометра и теперь устроились у подножия песчаного холмика, поросшего песколюбом и колючим кустарником. Братца Марк прислонил спинкой к холмику, так, чтобы он мог смотреть на море, а сам улегся на спину, лениво поглядывая на облачка и проверяя, может ли он изменить их форму, пустив в ход метасозидательную способность. И вдруг:
Марко?
- А?
Объясни, пожалуйста, почему физиологическая реакция кузины Адриены на твой поцелуй так резко отличается от моей на мамины?
Марк привскочил, взметнув фонтан песка.
- Что-о?! Подглядываешь, чертенок? Шпионишь за нами?
Джек удивленно ойкнул. Марк упал на колени и грозил ему указательным пальцем у самого его носа.
- Никогда больше этого не делай, слышишь? Это пакость. Вторжение в личностное. Операнты так никогда не делают, разве что какие-нибудь дерьмовые извращенцы!
А! Как нельзя смотреть на Grandpere и Grandmere в кровати, когда мы гостим у них?
- Да.
Я не знал, что поцелуи иногда классифицируются как сексуальный род деятельности.
- Иногда. Так что будь осторожнее.
Буду. Прости, что я тебя рассердил. Я хочу быть воспитанным человеком.
- Ладно, ладно, - пробормотал Марк. Он встал и угрюмо уставился на море. Его бороздило несколько катеров, а в гавань Рая входила красавица шхуна, которой он прежде здесь не видел.
Джек сказал: «Понимаешь, меня сбил с толку сильнейший разряд нервной энергии в теле кузины Адриены, когда…»
- Заткнешься ты? Я не хочу этого обсуждать!
Понимаешь, она умерла.
Марк медленно обернулся, потом встал на колени рядом с крошкой братом.
- Она… она - что?!
Умерла. Кузина Адриена. И я подумал, вдруг семь последовательных разрядов энергии из ее тела перед самым концом ее жизни как-то связаны с более слабым разрядом после твоего поцелуя.
- О Господи… Господи! - Марк снова вскочил на ноги и принялся сканировать морской простор, нащупывая ауру Адди - Я не могу ее найти! Она пропала!.. Ты говоришь, она умерла? Ты уверен? Когда это случилось? Она утонула? Или эта чертова акула…
Нет. Люди говорили про акул (образ), которые все лето ели людей, но это были не акулы. Я бы с радостью прояснил ситуацию, если бы меня спросили. Убивала не акула, а Гидра (странный смазанный образ). Она поглотила жизненную энергию, высосанную из кузины Адриены, минут восемь назад. Пока ты смотрел на облака.
- О чем ты говоришь? - Марк снова обернулся к младенцу. К горлу у него подступала жуткая тошнота. - Джек, ты правда видел Адриену ультразрением, когда… когда она умерла?
Не совсем.
- А дальнировать ее тело сейчас ты можешь?
Оно распалось, кроме зубов и костей. Они идут ко дну, и обрывки мышц скоро будут съедены рыбами и другими морскими животными.
- Господи, нет! Нет! Только не Адди! Бедная старушка Адди…
Мне тоже ее жалко, Марко. Она любила командовать, но со мной была ласковой. Сегодня помазала мою пустышку виноградным желе. Но я никак не мог помешать Гидре съесть ее…
- Что такое, черт дери, Гидра?
Не знаю как ее определить и ясного образа тоже получить не могу. Она пять в одном и другое очень странное сознание Фурия поддерживает ее контролирует и любит. Я не уверен но думаю ты бы назвал Гидру и Фурию злом. Гидра съела энергию еще шести оперантов кроме Адриены. При этом она оставляет на теле жертвы повреждения радиально симметричной формы (образы).
Марк подхватил брата и побежал. Еще никогда он так быстро не бегал; он бежал и кричал на персональной волне отца:
Папа! Папаплывинаберегплывинаберег ПЛЫВИ ПЛЫВИ…
Поль Ремилард вынырнул, отбросил с глаз мокрые волосы и увидел на берегу двух своих сыновей. Младенец был спокоен, а подросток - вне себя от волнения. Оба непроницаемо заэкранировались.
Сердясь и одновременно чего-то опасаясь, Поль поплыл к берегу, сильно и ровно работая руками.

31

ИЗ МЕМУАРОВ РОГАТЬЕНА РЕМИЛАРДА
Трагическое исчезновение Адриены Ремилард было официально объяснено нападением акулы, последним в это лето. Даже ее мать Шери узнала правду лишь много лет спустя. Ничего не знала ни Тереза, ни другие жены, ни дети. Не говоря уж о въедливом человеческом Магистрате. Поль решил, что сам займется расследованием преступлений чудовища по имени Гидра. Он был уверен, что чудовище каким-то образом связано с Ремилардами и представляет смертельную угрозу не только для них, но и для всей Конфедерации Землян на протяжении испытательного срока.
Волей-неволей Марк и крошка Джек оказались в самом центре событий. Только Марк сумел добиться, чтобы Джек разрешил сканировать его память. Открыть ее отцу ребенок отказался наотрез. Только Марку он доверил право рыться у него в мозгу, и Марк транслировал потрясенному Полю изображение чудовища по имени Гидра и семь чакр, оставшихся после высасывания жизненной силы, которые Джек успел заметить на трупе Адриены за секунду до того, как ее тело было раздроблено и сброшено в морскую пучину.
И тогда Поль доверился Дени, поскольку никто, кроме Дени, не знал Виктора так близко. Они вдвоем попросили Марка выяснить, нет ли у Джека еще каких-либо конкретных сведений о существе по имени Гидра. Марк показал им загадочный упятеренный образ, который ассоциировался у Джека с убийцей, - образ, не напоминавший ни одну жизненную форму в исследованной Галактике. Ни одно существо не обладало упятеренным сознанием. Но Поль хорошо помнил загадочную мысль, которую Маргарет Стрейхорн успела дальнировать Дэвиду Макгрегору перед смертью: «Пятеро!» Теперь было ясно, что Маргарет, и Бретт Макаллистер, и другие четыре жертвы несуществующих акул - все стали добычей Гидры.
Гидры, которая убивала, как убивал Виктор Ремилард, но не была Виктором.
И что Гидра - это нечто упятеренное, может быть, метаконцерт пяти сознаний, может быть, одно больное сознание, которое каким-то образом разделялось на пять самостоятельных личностей.
Полю и Дени удалось убедить Джека тщательно скрывать свои опасные сведения. И еще они как могли тактичнее внушили ему, чтобы он был настороже и немедленно сообщил им или Марку, если уловит малейшие признаки присутствия Гидры. Они убедили и Марка хранить тайну, растолковав, насколько опасно для него, для Джека и для остальных членов семьи, а то и для всего человечества, если экзотики Консилиума прознают про убийства, совершаемые Гидрой. Марк обещал молчать.
Но, едва вернувшись в Хановер, он кинулся ко мне в магазин и рассказал все.
Так я впервые услышал про штучки Гидры - ведь точные обстоятельства гибели Бретта Макаллистера скрывались, как и серьезные подозрения Магистрата и семьи об истинной подоплеке «самоубийства» Маргарет Стрейхорн. Я просто окаменел от ужаса, пока Марк излагал мне то, что услышал от Поля о первых двух смертях, а затем подробности трагедии в День Труда, которая, возможно, была связана с гибелью четырех оперантов, якобы ставших жертвами акул.
- Сколько дерьма! - простонал я, когда мальчик наконец замолчал. - И единственный свидетель смерти бедняжки Адриены - восьмимесячный вундеркинд! Неудивительно, что Поль с Дени хотят все скрыть. Ты только представь, что Ти-Жана сканируют судебные аналитики!
- У них ничего не вышло бы, - отмахнулся Марк. - Сознание малыша непробиваемо. Даже мне он не разрешил там покопаться. Просто прокрутил воспоминания, а я перетранслировал их папе и Grandpere - чуть-чуть отредактировав.
- Э? - Во мне сразу вспыхнули подозрения.
Мальчик сидел на табуретке в захламленной задней комнатушке за магазином и почесывал под подбородком моего кота Марселя. Лицо у него было угрюмым.
- На пляже Джек сказал одну страшную вещь. И… и у меня не хватило духа сообщить папе или Grandpere… A вдруг…
- Что - вдруг, Господи Боже ты мой! О чем ты говоришь? Если не хочешь приоткрыть сознание пошире, чтобы прояснить свои чертовы мысли, так объясни словесно!
- Узнать про эту Гидру было достаточно скверно. Но это чудовище действует не одно. Джек сказал, что Гидру «поддерживает, контролирует и любит» - его мысли дословно! - еще одно сознание, отдельное от нее. Я разглядел слабенький образ второго чудовища - все, что сумел уловить Джек, и оно совсем иное, чем Гидра. Гидра не человек. А то, другое, - да. И более того: оно показалось мне смутно знакомым.
- Non de dieu! note 56 Это второе - Виктор?
- Я тоже так подумал. И проиграл мои детские воспоминания о той Страстной Пятнице двенадцать лет назад - проверил, нет ли среди них чего-нибудь о дяде Вике. Никаких следов образа, который можно было бы идентифицировать с ним. Но осталась слабая тень кого-то очень страшного. Моя детская способность самосохранения почти изгладила это воспоминание, потому что оно сильно травмировало мое детское сознание. Но все-таки я уловил этот мнемонический проблеск. Меня тогда напугал человек, в то время мне неизвестный. Но я чем хочешь поклянусь, что жуткая личность, нащупывавшая психоконтакт со мной в момент смерти дяди Виктора, и существо, поддерживающее Гидру, - одно и то же.
- Но кто этот… этот контролер, ты не знаешь?
- Ни малейшего понятия не имею. Джек назвал его Фурией.
- О Господи! - прошептал я, выбрался из кресла, выдвинул ящик картотеки, вытащил припрятанную там бутылку виски и на глазах растерявшегося Марка сделал пару хороших глотков. А потом плюхнулся назад в кресло, да так, что Марсель на метр взвился в воздух. А я сидел, выпучив глаза от ужаса, весь в холодном липком поту, потому что и мои собственные двенадцатилетние воспоминания вырвались из тайника, куда я их загнал.
Фурия!
… Я отказался присоединиться к метаконцерту, который организовал Дени, и спрятался где-то среди метарешеток снаружи. И увидел ЭТО.
- Кто ты? - спросил я.
И оно ответило: «Я - Фурия».
- Откуда ты пришла? - спросил я.
Я из небытия. Это было неизбежно.
- Что тебе нужно?
И оно ответило: «Вы все!»
Марк сказал с ледяным спокойствием:
- Это кто-то из них. Один из членов семьи, собравшихся у смертного ложа дяди Вика. В момент смерти он каким-то образом… Я не знаю, что он сделал. Заразил? Слился? Принудил? Передал свое извращенное честолюбие?
- Но это же невозможно! - крикнул я.
Марк словно не заметил и продолжал размышлять вслух:
- Вот почему мое подсознание помешало мне рассказать папе про Фурию. Ведь Фурией может быть любой из них!.. Нет, погоди! Не жены и уж конечно не бедный дядя Бретт. Фурия - кто-то из Ремилардов. Может быть, даже сам папа - возможно, отцепившаяся часть его личности, о которой он даже не подозревает.
- Ну а дерьмовая Гидра тогда кто? - просипел я. - Другой член семьи. Пятеро их?
Марк нахмурился, покачал головой.
Я глотнул еще виски, чтобы унять дрожь. Не помогало. Однако огненная вода, видимо, подбодрила мои парализованные мозговые синапсы, так как меня осенила блестящая мысль.
- Только не Адриен!
Марк уставился на меня с недоумением.
- Твой дядя Адриен. Он был здесь, на Земле, когда Маргарет Стрейхорн погибла на Орбе, из чего следует, что он не Фурия и не Гидра! Он единственный член Династии, задержавшийся тут. Все остальные находились в Консилиум Орбе, когда Маргарет… И твоя тетя Анн тоже исключается! Когда на Маргарет напали в канун Дня Всех Святых, вы с ней уже улетели на Орб.
Он посмотрел на меня с сомнением.
- Ты считаешь, что Фурия и Гидра неразлучны. По-моему, это ниоткуда не следует.
Я был обескуражен.
- Может быть. Но получается логично. Адриен обожал дочь и после ее смерти не может прийти в себя. И Анн… черт! Кто угодно из них может быть Фурией! Даже ты. - Я опять поднес бутылку ко рту.
Но Марк принудил мою руку остановиться. И поставить виски на стол. Мальчик подошел ко мне вплотную, зажал мою вспотевшую голову в ладонях и уставился мне в глаза.
Принуждение. Он меня полностью обработал. Где уж было моему психоэкранчику задержать его! И на одно мгновение он показал мне, что находилось за его собственным экраном. Показал мне, кто он. И отчеканил:
«Я - НЕ ФУРИЯ!»
Мое сознание безмолвно взвизгнуло от изумления. Мне удалось увидеть завуалированное младенческое сознание Джека - невероятно! Мне были известны грозные внутренние ресурсы Поля и Дени. Сознание Марка было иным - более глубоким и темным, чем у отца и деда, и совсем иное, чем у Джека, а для меня страшнее тех троих. Но он сказал мне правду: Фурией он не был. Я запомнил Фурию с той Страстной Пятницы, и тут меня осенило, что я сталкивался с ней еще раз. О чем совсем забыл до этой минуты.
Фурия присутствовала, когда Джек спускался по родовому каналу. Она пыталась подчинить малыша своему контролю, когда тот еще не сделал даже первого вздоха.
И тут я взвыл в голос.
Марк завинтил принуждение как тиски.
ДядюшкаРогиядолженсделатьпожалуйстапойми! Ты мне необходим и я не могу допустить чтобы ты расклеился ведь доверять я могу только тебе и Джеку ЛЮБОЙ ИЗ НИХ МОЖЕТ БЫТЬ ФУРИЕЙ и мы знаем чего она хочет ФУРИЯ ХОЧЕТ НАС ВСЕХ. Она сказала тебе это. Кто бы и что бы она ни была как бы она ни сумела состряпать эту Гидру ОНА - НАСТОЯЩЕЕ ЧУДОВИЩЕ и только мы способны ее остановить!.. А потому ты должен взять себя в руки и прекратить наконец пить!
В принуждении Марк - Великий Магистр, но даже он не мог держать меня под контролем без конца. Чтобы по-настоящему воздействовать на мое сознание, ему требовалось прибегнуть к другой метаспособности, которой он также владел в совершенстве, - способности оздоровлять чужие сознания или разрушать их.
Я никогда не разрешал метапсихиатрам копаться у меня в голове. Дени и Люсиль без конца уговаривали меня позволить метапсихическим клиницистам выкорчевать наиболее упрямые сорняки под моей черепной крышкой - и в первую очередь мою склонность злоупотреблять алкоголем, но я всегда отбрыкивался. Я не желал, чтобы психоцелители «редактировали» те стороны моей личности, которые не устраивали других. Да, я невротик и люблю выпить. Я свыкся с этим моим «я», которое как-то умудрилось и умудряется выжить. У меня нет ни малейшего желания изменяться. И вот теперь мой жуткий двоюродный правнук вознамерился, невзирая на мое сопротивление и вопли, затолкать меня в трезвость! Причем ради собственных эгоистических побуждений… а может, и нет, может, ради благополучия нашей семьи и Конфедерации Землян Галактического Содружества. Я завопил благим матом:
- НЕТ! Радивсегосвятого не трожь спиртное! Введи в меня этот чертов блок - и я СВИХНУСЬ я же не алкоголик Люсиль установила это давным-давно или ты не знаешь что алкоголь действует как предохранительный клапан когда дело касается сверхчувствительнойэгоцентричнотрусливойличности? ПРИЗРАК! НЕ ПОЗВОЛЯЙ ЕМУ!!
Марк заколебался.
- Если ты меня «почистишь», - прохрипел я, - то ты сам будешь последним чудовищем.
Серые глаза смотрели в мои не мигая. Он мог это сделать. Еще как мог! Хотя был еще сопляком по сравнению со мной и далеко не таким метапсихическим титаном, каким ему предстояло стать с годами, но все равно он мог так меня обработать, что от глоточка спиртного меня выворачивало бы наизнанку. Так обработать, что я навеки лишился бы сладкого забытья.
Но он не сделал этого! Отпустил мою голову и в ярости разочарования повернулся ко мне спиной, сжимая кулаки.
- Черт тебя возьми, дядюшка Роги! Я не хочу причинять тебе вред или портить тебе жизнь. Я хочу тебе помочь! Чтобы ты мог помочь мне. Ну, пожалуйста…
Я встал, хоть ноги у меня подгибались, и положил руку ему на плечо.
- Я сделаю все, что в моих силах. Нельзя заставить человека стать лучше, чем он есть.
Кулаки медленно разжались. Кот Марсель вылез из своего тайничка, где отсиживался, пока мы выясняли отношения, и потерся о лодыжки Марка. Мальчик обернулся. И сквозь стиснутые зубы процедил:
- Извини.
- De rien, mon enfant note 57. - Я вздохнул.
- Просто я не знаю, что делать! Пять или шесть членов Династии - мои родные тетки и дядья и, может быть, даже мой отец - метачудовища! И нет никаких доказательств. Я не могу обратиться к Магистрату. Что из того, что там теперь заседают люди, все равно они еще новички в таких играх и тут же обратятся за помощью к экзотикам.
- Вполне вероятно.
- На такое я не пойду!
- Конечно!
- Но я не знаю, что еще предпринять.
- И я не знаю. Вот что: давай пока ничего не делать. То есть заниматься своими обычными делами и обдумывать все это как можно спокойнее и логичнее. Вдруг нас осенит, мы обнаружим что-то такое, что вопрос решится сам собой. Да и Поля может осенить, если, конечно, он сам не Фурия.
Марк бессильно опустился на табурет. Кот продолжал свои пушистые утешения. Время шло к ужину, и Марсель попросту просил есть на кошачьей телепатической волне, но мы оба бессердечно от него отключились.
- Я думал, что ненавижу папу, - сказал Марк. - Но когда возникла смертельная опасность, я позвал его!
Я промолчал.
- А ты в панике воззвал к какому-то духу, дядюшка Роги.
- Чепуха, - ответил я стоически.
Но я его не провел.
- Слышал. Дух - даже не Святой Дух! Образ, связанный с этим понятием, был… странным. - На секунду мне показалось, что мальчишка принудит меня все ему выложить. Но он тут же опомнился, сделал виноватый жест, полоснув ребром ладони по горлу. - Не важно. Извини. Я сунул нос, куда не следовало.
Да… Только двое, быть может, были способны спасти меня и остальных Ремилардов от Фурии, Гидры и всякой ночной нечисти - мой старый лилмикский приятель, назвавший себя Фамильным Призраком, и этот мальчик. Пожалуй, Марку настало время узнать, что у него есть особого рода союзник!
Я поднялся с кресла и хлопнул Марка по плечу.
- Черт, не вижу, почему бы мне не поделиться с тобой моей историей об этом Духе, а точнее - Призраке. Но не здесь. Уже вечер,. так что я приглашаю тебя поужинать в таверне Питера Кристиана, а за столом расскажу тебе кое-что о моей беспутной молодости.

32

Конкорд, столица Конфедерации Землян, Земля
20 сентября 2052
Адвокаты распорядились, чтобы водитель их ролета приземлился на площадке Европейской башни, а оттуда отправились с Роги и Терезой на метро - до Дома Дирижера было добрых два километра. Но кто-то - то ли оперант, то ли с помощью электроники - засек их в пути, потому что, едва они вышли из вагона, как на них набросилась стая репортеров и операторов, размахивая микрофонами и выкрикивая вопросы на одном языке, но с самыми разными акцентами. Среди них были даже два гии и один полтроянец. Тереза, казалось, не сердилась, а скорее обрадовалась крикам, оглашавшим небольшую станцию.
- Миз Кендалл! Скажите, как вы себя чувствуете, подавая заключительную просьбу о помиловании?
- Миз Кендалл! Вы верите, что третья попытка будет счастливой?
- Миз Кендалл! Вы считаете, что с вами обошлись справедливо?
- Будете вы петь на открытии сезона в «Мет» на будущей неделе, если вам придется предстать перед судом?
- Как себя чувствует маленький Джек?
- Секундочку, миз Кендалл! Посмотрите сюда!
- Правда, что вы и Первый Магнат расходитесь?
- Миз Кендалл, вы лично обратитесь к Дирижеру или за вас будет говорить ваш адвокат?
- Миз Кендалл…
Роги и Честер Копински подхватили ее под руки и попытались пробиться к лифту, а Сэм Голдсмит и Вуди Бейтс охраняли фланги. Вуди кричал: «Нам нечего сказать! Нам нечего сказать!» Тереза, сияя улыбкой, пыталась отвечать на вопросы. Глава адвокатов Спенсер Девелен стоял в стороне от орды репортеров, прижимая «дипломат» к элегантной манишке, и что-то настойчиво кричал в портафон.
Наконец явилась полиция и навела порядок. Тереза с Роги и адвокатами благополучно добрались до лифта и вознеслись в приемную Дирижера Земли Дэвида Сомерледа Макгрегора.
- Это воронье будет нас поджидать, когда мы выйдем отсюда, - мрачно предсказал Честер.
- Попросим разрешения забрать Роги и Терезу с крыши, - вполголоса ответил Сэм. - Особенно если получим отказ.
- Но я готова отвечать на их вопросы, - заметила Тереза. - И отказа мы не получим.
- Тереза! - с упреком произнес Вуди - Вспомните свое обещание и предоставьте все нам.
И никто не обращал ни малейшего внимания на Роги.
«Оммммм» - сказал лифт, и они оказались в довольно заурядном атриуме в модном неоримском стиле: мозаичный пол, белый мраморный бассейн в центре с маленьким фонтаном и большими рыбами, стеклянная крыша и множество цветущих растений в вазонах. К удивлению Роги, там сидело десятка два людей, видимо ожидавших приема у Дирижера. И они не походили на адвокатов или чиновников. Обыкновенные граждане. Молодая женщина привела двоих детей, и они, нагибаясь через бортик бассейна, дразнили японских карпов.
- До меня доходили слухи, что Дирижер решил рассматривать свою должность как что-то вроде последней инстанции для разбора жалоб частных лиц, - шепнул Роги Честеру. - Но это уж слишком! Нам нужно занять очередь?
- Нам назначен прием ровно на десять, - ответил Копински, взглянув на свои старинные золотые карманные часы. - И мы не опоздали.
Тереза с удивлением рассматривала ждущих в приемной.
- Неужели кто угодно может явиться к Планетарному Дирижеру?
- Кто угодно может попросить о приеме, - сухо ответил Спенсер Делевен. - Необоснованные просьбы отклоняются; дела, которые с успехом могут быть решены в других учреждениях, переадресовываются туда. Штат сотрудников Дома Дирижера очень велик, и к самому Макгрегору поступают только дела, прошедшие строгую проверку.
- Черт меня побери! - воскликнул Роги, - А я думал, что Дирижер, так сказать, петух на верхушке Интендантской Ассамблеи, монарх мира.
- Вовсе нет, - презрительно фыркнул Делевен. - Дирижер не зависит от планетарных законодательных органов. Он отвечает только перед всем Галактическим Консилиумом, а не перед одной Конфедерацией Землян.
- Многие разделяют такое заблуждение, Роги, - сказал Сэм Голдсмит. - Юристы все еще пытаются разобраться в правах и обязанностях Дирижера, и кое-кто из нас подозревает, что Дэвид Макгрегор вводит свои правила по ходу действия! Официально Дирижер - это в первую очередь метапсихический представитель своей планеты, обеспечивающий прямую связь между ее гражданами и Консилиумом. Каждая Конфедерация Содружества рассматривает эту должность несколько на свой лад, но в целом Дирижер скорее надзиратель или представитель общества, чем администратор. Когда закончится испытательный срок, у каждого нашего колонизированного мира будет свой Дирижер, и на него (или на нее) будет возложена обязанность растить и направлять планетарное Сознание.
- Выходит, - отозвался Роги, - что Макгрегор в конечном счете всего лишь титулованная нянюшка.

Предыдущая страница 19 Следующая страница


Джек Бестелесный 20

Голдсмит засмеялся, но остальные адвокаты поморщились.
- Наверное, это очень трудная работа, - сказала Тереза.
- Я слышал от одного моего полтроянского друга, - ответил Голдсмит, - что большинство их Дирижеров выдерживают лишь несколько лет на этом посту.
- Боже мой!
- Вон идет секретарь, - перебил Вуди Бейтс. - Давно пора.
Стройный рыжий молодой человек в блейзере с инициалами ПДЗ сразу же определил двух просителей.
- Привет! Тереза Кендалл и Рогатьен Ремилард, если не ошибаюсь? Я Барт Зигфилд, один из помощников Дирижера. Не пройдете ли со мной? Он готов вас принять…
Спенсер Девелен вежливо перебил:
- Мы представляем юридические интересы гражданки Кендалл и гражданина Ремиларда, а потому почтительно просим разрешения сопровождать наших клиентов и представить их прошение Дирижеру Макгрегору.
- Извините, - ответил Зигфилд с любезной твердостью. - При подаче прошения вас поставили в известность, что Дирижер примет только самих просителей. Это ведь не судебное учреждение.
Делевен покраснел.
- Но…
Роги шагнул вперед.
- Мы поняли. Идем, Тереза.
Зигфилд подмигнул растерявшимся адвокатам и вышел с Роги и Терезой в длинный коридор, где царила глубокая тишина, паркетный пол был устлан китайскими коврами, а по сторонам виднелись высокие двери, скрывающие неведомо что. Обшитые панелями стены служили фоном для редкостных картин.
- Неужели это подлинный Ван-Гог? - спросила Тереза.
- Конечно, - ответил их проводник. - Дирижер Макгрегор всегда был знатоком и любителем живописи, а его должность сопряжена не только с ответственностью и обязанностями, но и с привилегиями, которыми он не замедлил воспользоваться. Картины тут, разумеется, одолжены музеями на время. Вон прелестный маленький шедевр Фра-Анжелико… А «Корабль дураков» Хиеронимуса Босха просто чудо, верно? Любимое полотно Дирижера.
Помощник постучал в дверь, ничем не отличавшуюся от тех, мимо которых они проходили.
- Ну вот, входите! - бодро пригласил их Зигфилд, указал на дверь и быстро ушел, оставив их стоять перед ней.
Роги и Тереза. Войдите, пожалуйста.
Роги чуть не подпрыгнул. Он ухватил дверную ручку, потянул ее на себя и посторонился, пропуская Терезу первой в открывшуюся дверь.
Кабинет был небольшой и уютный. В камине на решетке лежали березовые поленья и растопка. В сосновый старинный шкафчик вделан новейший компьютер - единственный намек на современную технику. Сосновый письменный стол с коричневым кожаным креслом у единственного окна с домоткаными шторами; из окна открывался вид на долину Мерримака.
Дэвид Макгрегор вышел из-за стола им навстречу. Роги впервые увидел его после омоложения, и ему вновь бросилось в глаза сходство Дэвида с его покойным отцом. Волосы другого цвета, но пушистые бакенбарды точно такие же, и даже одет Дэвид был в твидовый пиджак и жилет любимых цветов клана Макгрегоров. Пуговицы из оленьего рога - тоже неменяющаяся деталь их одежды. Дэвид пожал им руки, точно желанным гостям, придвинул два стула с ажурными спинками и гобеленовыми сиденьями, восхитился платьем Терезы и спросил ее о здоровье маленького Джека. Вернувшись в свое кресло за столом, он попросил Роги оставить для него хорошо сохранившийся экземпляр «Колес Ифа» Л. Спрэга де Кэмпа с суперобложкой Хэннеса Бока - в его коллекции научной фантастики недостает этой книги.
- Да, да, у меня есть такая, - кое-как выговорил владелец букинистического магазина. - Уже обработанная. Я ее пришлю. С моим приветом.
Темные глаза Макгрегора весело заблестели.
- Пришли с приложением счета, Роги, - сказал он категорично.
- А… э… конечно.
Наступило молчание. Потом Дэвид Макгрегор сказал:
- Я уже расследовал ваше дело. У меня к вам только один вопрос, Тереза. Зная то, что вам теперь известно о маленьком Джеке, зачали бы вы еще ребенка?
Она ответила, держа голову высоко:
- Нет. Но я по-прежнему уверена, что поступила правильно, родив его.
Макгрегор обернулся к Роги.
- Почему ты скрыл от человеческого Магистрата правду о роли Марка в этой истории?
У старика перехватило дыхание. А он-то тешил себя надеждой, что сумел провести полицейских, взяв всю вину на себя. Роги тяжело вздохнул:
- Я старик и зарабатываю на жизнь торговлей книгами. Если я получу десять лет, невелика важность. А второй соучастник - еще подросток, он только начинает жить, учиться и безусловно вырастет в большого человека. Я счел необходимым прикрыть его. Дать ему возможность вступить во взрослую жизнь без пятна.
Макгрегор опустил взгляд на свои руки со сплетенными пальцами, лежащие на темном полированном дереве стола. Он все еще носил широкое золотое обручальное кольцо.
- Вы оба сознательно нарушили законы Попечительства. Вас, Тереза, толкало иррациональное побуждение, своего рода метапринуждение, которое экзотические расы Содружества признают, хотя и не понимают. В старину люди бы сказали, что вами двигал Бог. И возможно, не ошиблись бы.
Он поднял глаза на Роги.
- Ты не хотел нарушать закона, помогая ей. И также действовал под принуждением… двойным. Во-первых, Марка Ремиларда, а во-вторых… ты сам знаешь кого.
Тереза удивленно повернулась к старику.
- Но ты ни словом не обмолвился…
Дэвид Макгрегор принудил ее умолкнуть.
- Я считаю, что обстоятельства позволяют помиловать вас обоих без каких-либо условий.
Тереза вскочила, обливаясь слезами радости, бормоча слова благодарности. Открылась дверь, вошел Барт Зигфилд, осторожно взял ее под руку и увел. Дверь за ними закрылась.
- Я тоже хотел бы поблагодарить тебя, - сказал Роги, вставая и протягивая Дэвиду руку.
Но Макгрегор словно не заметил этого и сделал старику знак сесть. Лицо у него стало очень серьезным.
- Мы с тобой еще не кончили, Роги.
Роги снова вздохнул. Только один некто мог сообщить Дэвиду Макгрегору, какие побуждения им руководили - не говоря уж о побуждениях Терезы… Какую, интересно, тренировку прошел Дирижер у лилмика?
Дэвид Макгрегор улыбнулся.
- Тяжелую, мой милый. Чертовски тяжелую. Но подробности тебя не касаются, хоть ты и сам немножко этого попробовал.
- Ха! - воскликнул Роги, и у него загорелись глаза.
- Мне от тебя нужен не дух товарищества, - сказал Макгрегор резко. Он даже не улыбался. - А что-то совсем другое, и ты мне поможешь, иначе тебе придется очень плохо.
Роги уставился на него, разинув рот.
- Возможно, - продолжал Макгрегор деловым тоном, - тебе неизвестен фокус кое-кого из Ремилардов: никого не впускать в свое сознание, делая вид, будто оно открыто для принудительного зондирования. Мы нашли против этого средство, как скоро убедится ваша компания. Однако на это потребуется время, поскольку Магистрат обязан соблюдать все процедуры и законы, управляющие сбором информации, как это ни скучно. Но в определенных ситуациях Дирижер имеет право обходить кое-какие формальности. И, заполучив тебя, так сказать, в свою паутину, я выбираю более простой и прямой способ получения информации.
- О чем ты это? - проблеял Роги.
Макгрегор словно не услышал его.
- Самый простой и безболезненный способ для тебя - добровольно рассказать мне всю правду, а затем раскрыть свое сознание и дать мне проверить, действительно ли это правда.
- Но ты же только что оправдал Терезу и меня…
- Преступление Терезы меня больше не интересует. Ты мне расскажешь о том, что несравненно важнее. Можешь согласиться, а можешь отказаться. И тогда я применю мой особый психозонд, впрочем, все еще весьма топорный инструмент, даже после практики у лилмиков. Я заранее согласен, что, примени я свой зонд к Полю Ремиларду или к его старшему сыну, у меня мало что получилось бы. Но гарантирую, что твой мозг навсегда превратится в комья овсянки, если ты вздумаешь сопротивляться!
- Господи помилуй! - воскликнул Роги. - Просто скажи, что тебе приспичило узнать.
- Все, что тебе известно о том или о тех, кто убил Бретта Макаллистера и мою жену Маргарет Стрейхорн. Или, клянусь Богом, ты выйдешь отсюда полоумным.
Дэвид Макгрегор солгал.
Он признался в этом, когда Роги, весь потный от страха, выложил все, что знал о Фурии, Гидре, Викторе, маленьком Джеке и семи смертях. После того как Роги немного оправился после этого испытания (с помощью четырех стопок выдержанного виски), Дэвид сказал, что конечно же не стал бы зондировать старого букиниста так, чтобы испепелились его мозги.
- Хотя мне это вполне по силам, старина, - дружески сообщил Дирижер. - Мои способности к психопринуждению и воздействию обладают прямо-таки мерзким потенциалом, а лилмики научили меня паре фокусов. Но я ведь человек добрый, мухи не обижу, да и мои полномочия не позволяют мне крушить сознания направо и налево, хотя при допросах граждан Земли мне предоставлено больше свободы, чем Магистрату.
Роги возмущался и стонал, что с ним обошлись так нечестно, но Дэвид ответил только, что хотел добраться до тайны этих убийств наиболее быстрым и несложным способом - а именно через Роги. Законы Содружества запрещали психозондировать Магнатов Консилиума вроде Династии Ремилардов - без веских на то оснований, но простому гражданину некуда было деваться, если Дирижер решал докопаться до чего-то.
- А теперь и ты получишь от меня кое-какую информацию, - сказал Дэвид, все еще улыбаясь. - И непременно сообщи ее членам своей семьи. К концу месяца человеческий Магистрат будет иметь новый прибор, способный точно определить, говорят ли правду или лгут даже самые великие умельцы экранироваться. Благодаря тебе у нас появились юридические основания для допроса семи ремилардовских Магнатов. Если они согласятся добровольно пройти испытание на приборе здесь, в моем кабинете, так, чтобы мне не пришлось передавать дело в Магистрат и затевать долгую юридическую волокиту, все будет проделано строго конфиденциально. Ничья репутация ни на йоту не пострадает - естественно, если они невиновны. И - опять-таки благодаря твоей помощи - мы знаем теперь, какие именно вопросы им задавать.
- Расчудесно! - с горечью отозвался Роги. - Теперь к списку моих грехов я могу добавить еще и стукачество.
Добродушное выражение исчезло с лица Дэвида Макгрегора, оставив каледонский гранит.
- Черт побери твою нежную совесть! Важно одно: найти чудовищ, которые убили мою бедную Мэгги и остальных. Найти - и отправить прямиком в ад! Так и сообщи своей драгоценной Ремилардовской Династии!

33

ИЗ МЕМУАРОВ РОГАТЬЕНА РЕМИЛАРДА
Выступление Терезы на открытии сезона в роли китайской принцессы Турандот, чье ледяное сердце растопила любовь, стало одним из ее величайших сценических триумфов. Она благоразумно избрала роль, позволявшую ей явиться во всем блеске сценического таланта, как вокалистке с великолепным голосом, словно бы не знающей никаких трудностей. Никто не заметил, что голос этот уже не так гибок, как в дни ее юности, или что высочайшие ноты, когда-то прославившие ее, звучали теперь редко. Ее Турандот была победоносным возвращением на оперные подмостки, и, если критики и заметили, что она все-таки уже не прежняя, упоминать об этом они не собирались, не то ее восторженные поклонники их линчевали бы.
Вся семья, включая Поля, съехалась в Нью-Йорк, чтобы присутствовать на премьере, а после долгой заключительной овации, когда весь зал аплодировал стоя, он кинулся к ней в уборную, обливаясь слезами. К большому огорчению ее поклонников и не менее большому раздражению репортеров, они оставались там взаперти почти час. Вышли они под руку с растерянными улыбками на лицах, под иронические аплодисменты и свистки. Маленький Джек на спине Марка, видимо, телепатировал ему что-то такое, от чего его старший брат покраснел до корней волос.
На следующий день Поль переехал в хановерский семейный дом.
Тереза подписала контракт еще на семь выступлений в этой опере на протяжении октября и начала ноября, проводя эти недели между Нью-Гемпширом и Нью-Йорком, а Поль присутствовал на всех спектаклях, кроме одного - дневного 19 октября, потому что в этот день все члены семьи подверглись проверке на кембриджском психозондирующем приборе, по распоряжению Дэвида Макгрегора доставленном из Магистрата в приемную Дирижера Земли.
Допрашивались не только Магнаты, но и их жены, Дени, Люсиль и Марк. (Тереза прошла проверку на следующий день.) Проводили проверку профессора Ван Вик и Крамер. Оба они были именитыми учеными, а также Магнатами, а потому конфиденциальность процедуры считалась гарантированной. И ошибочно.
Учитывая травмирующую природу такой проверки, каждому испытуемому задавалось только десять вопросов, требовавших ответа «да» или «нет».
1. Являетесь ли вы существом, называемым Фурия?
2. Знаете ли вы, что представляет из себя Фурия?
3. Являетесь ли вы существом, называемым Гидрой, или частью этого существа?
4. Вы знаете, что представляет из себя Гидра?
5. Знаете ли вы, кто или что убило Бретта Макаллистера?
6. Знаете ли вы, кто или что убило Маргарет Стрейхорн?
7. Знаете ли вы, кто или что убило Адриену Ремилард?
8. Знаете ли вы, кто или что убило четверых оперантов, исчезнувших прошлым летом поблизости от вашей дачи на побережье Нью-Гемпшира?
9. Как вы считаете, Виктор Ремилард жив?
10. Вы подозреваете, что убийства Фурией-Гидрой Макаллистера, Стрейхорн, Адриены Ремилард и остальных имеют какую-либо связь с семьей Ремилардов?
На первые девять вопросов все обследуемые ответили «нет», и, как показал прибор, ответили правду.
Аврелия Даламбер, жена Филипа Ремиларда, Сесилия Эш, жена Мориса Ремиларда, Шери Лозье-Дрейк, жена Адриена Ремиларда, и Тереза Каулана Кендалл, жена Поля Ремиларда, ответили «нет» на десятый вопрос и, как показал прибор, сказали правду.
Люсиль Картье ответила «нет» на десятый вопрос и солгала.
Филип, Морис, Северен, Анн, Катрин, Адриен, Поль и Марк Ремиларды ответили «да» на десятый вопрос и сказали правду.
Поскольку последний вопрос был заведомо многозначным, Дирижер Дэвид Сомерлед Макгрегор обратился прямо к лилмикским Надзирателям с запросом, есть ли у него основания для дальнейшего расследования, включая всех членов семьи. Надзиратели постановили, что пока у него таких оснований нет. И дали понять, что не ему будет дано разыскать убийцу его жены.
Результаты допроса Дирижер засекретил и не передал человеческому Магистрату.

34

Суоффем-аббас, Кембриджшир, Англия, Земля
2 ноября 2052
Луна озаряла Девил-Дитч, и бессонный ветер Восточной Англии сотрясал оконные рамы коттеджа, старомодно английского снаружи и сугубо русского внутри. В каменном очаге потрескивали пылающие поленья, из стерео негромко лилась музыка Моцарта, и восемь человек, окрестивших себя Метапсихическими Инсургентами, с удовольствием расположились поудобнее, готовясь выпить за здоровье своей новой единомышленницы.
Анна Гаврыс-Сахвадзе разливала чай в стаканы; отливали серебром подстаканники, кипел, медный самовар; племянник Анны - Алан Сахвадзе - послушно разносил стаканы. Она спросила, кому подлить в чай грузинского коньяка. Джеррит Ван Вик согласился с обычным энтузиазмом, его примеру последовали Уильям Макгрегор и Алан. Хироси Кодама попросил «самую капельку», а Олянна Гатен, Джордан Крамер и Адриен Ремилард, поблагодарив, отказались.
- А тебе, Эси, дорогая моя? - Анна наклонила бутылку над стаканом неофитки. - После того что ты натерпелась от нашей противной машинки, проходя проверку на ложь в ИИДП, тебе необходимо успокоить нервы.
- Нет, благодарю вас. Мои нервы уже в полном порядке, - заверила ее Эси Даматура. - Но должна признаться, я рада, что у Джерри с Джорди был ко мне только один вопрос.
- Бедному Адриену недавно пришлось выдержать десять вопросов подряд от этой парочки, - сказала Анна, подливая себе коньяку. - Но это мы обсудим после нашего маленького тоста. Хироси, не возьмешь ли ты на себя?..
- С величайшим удовольствием. - Хироси Кодама поднялся. Все они сидели полукругом у огня, и остальная часть комнаты с вещами из московского дома Анны и из Центральной Азии была погружена в глубокую тень, пронизываемую отблесками огня. - Я знаком с Эси Даматурой более девяти лет. Хотя она служила в Африканском Интендантстве, а я в Азиатском, мы оба очень рано поняли, что горячо любим нашу планету и ее обитателей и что нам внушают тревогу те, кто, сами не являясь людьми, тем не менее убеждены, будто знают, каким должно стать грядущее нашей расы. Я был в восторге, когда Эси была включена в человеческий Директорат Галактического Консилиума. Я был даже еще более рад, когда она вместе со мной настаивала на том, чтобы Терезу Кендалл и Рогатьена Ремиларда амнистировали, пусть даже они в сговоре и нарушили Статуты Размножения. И хотя в этом бесславном голосовании мы остались в меньшинстве, глубокая искренность, с какой Эси отстаивала человеческое право бесконтрольно иметь детей, позволила мне наконец проверить, не захочет ли она присоединиться к нашей маленькой группе, а затем и привезти ее сегодня сюда для окончательного подтверждения. Джерри и Джорди исполнили свой долг инквизиторов с результатом, которому мы все свидетели… А потому друзья я предлагаю тост за Директора Эси Даматуру, Магната Консилиума, Великого Магистра дальнирования и метасозидания - а теперь еще, по ее собственной воле, и Метапсихического Инсургента.
Он поднял свой стакан. Остальные встали и выпили, а затем Эси в свою очередь предложила тост:
- За великого земляка Адриена, за Томаса Джефферсона! Уже много лет его чтят в Намибии, моем родном краю. Это он сказал замечательную фразу: «Небольшой мятеж время от времени - отличная штука!»
Раздался общий смех, и все выпили. Потом Хироси спросил Адриена:
- Но вам-то почему задали десять вопросов на инквизиторской машине?
- Да все потому же! В связи с убийствами, совершенными Гидрой. Кстати, в Конфедерации Землян ни одна тайна не сохраняется, во всяком случае среди оперантов.
- Я ничего не слышала об убийствах, - заявила Эси. Олянна Гатен, ее муж Алан Сахвадзе и Хироси Кодама подтвердили то же самое.
- В таком случае придвиньтесь поближе, друзья-заговорщики, - предложил Адриен Ремилард шутливо, но его психическая тональность была мрачной, - и я поведаю вам о таких таинственных убийствах, что у вас кровь застынет в жилах, а ваши дедуктивные способности встанут в тупик.
В течение четверти часа он рассказывал им все подробности и закончил исчезновением своей старшей дочери и допросами Ремилардов, устроенными Дирижером. Джордан Крамер и Джеррит Ван Вик, которые вели допрос, уже знали многое, как и Анна, осведомленная почти обо всем; Уильяму Макгрегору были известны подозрения об истинных обстоятельствах смерти его мачехи, но остальных привела в ужас история о метапсихическом вампире, именуемом Гидрой, который, видимо, убивал, оставляя на теле жертвы семь чакроподобных ран, и контролировался неведомой сущностью по имени Фурия.
Когда Адриен замолчал, молодая звездолетчица Олянна Гатен заявила категорическим тоном:
- Что-то не верится. Да, Бретт Макаллистер был убит таким необычным способом. Но нет никаких реальных доказательств, что Маргарет Стрейхорн стала жертвой того же убийцы, хотя теоретически я готова допустить это. Но остальные?.. Ничто даже отдаленно не указывает, что дочь Адриена и другие, погибшие летом, были убиты пресловутым чудовищем. Вся история Гидры и дьявольского кукольника, который управляет ею, опирается на ничем не подтверждаемые - да еще полученные из третьих рук! - показания младенца. А ребенка допрашивали на машине?
- Об этом не может быть и речи, - ответил Джордан Крамер. - Даже взрослые переносят такой допрос тяжело, а у маленького ребенка он может вызвать необратимые психические изменения, тем более что он и так не отличается хорошим здоровьем. Насколько я понял, он проходит терапию для исправления трех десятков генетических дефектов.
- Бедняжка! - вздохнула Олянна. - А какой прогноз?
- Пока благоприятный, - ответил Адриен. - Маленький Джек - своего рода метапсихический вундеркинд. Никому не удалось проникнуть за его психоэкраны, а проверить свои воспоминания он разрешил только старшему брату Марку. Но Дэвид Макгрегор счел рассказ дядюшки Роги о том, что Марк узнал от Джека, вполне достоверным.
- Мой отец, - поморщился Уильям Макгрегор, - тут не вполне беспристрастен. Когда Маргарет умерла, он чуть не помешался. И ухватится за любой намек, который может указать на убийцу. Даже за такую фантастическую версию.
- А ожоги на теле Бретта Макаллистера, - задумчиво произнес Хироси, - они, правда, располагались в точках семи чакр и имели форму лотоса?
- Я сам их видел, - ответил Адриен. - По форме каждый клеймообразный ожог чуть-чуть отличался от остальных. Они были полны белесого пепла. Все тело выглядело так, словно его опалили ацетиленовой горелкой: это очевидно, побочный результат высасывания.
- Поразительно! - сказал Хироси. - Вам, разумеется, известны значения точек чакр, согласно Кундалина-Йоге? - Он проецировал психообраз. - Но йоги используют эти точки для телепатических исцелений или в стараниях подняться на более высокий уровень сознания. Вампирическая Гидра, видимо, извратила приемы йогов и вызвала насильственное истечение жизненной энергии своих жертв. Невероятно!
- Между убийством Бретта Макаллистера и нападением на Маргарет в доме Дартмутского ректора связь несомненна, - сказал Адриен. - Странный ожог на ее макушке точно совпадал по форме с таким же ожогом на голове Бретта, и, если положиться на слово моего отца, точно такие же оставил на трупах двух людей покойный брат Дени - Виктор, отпетый негодяй и преступник.
- Но ведь нет прямых доказательств, что Маргарет была убита таким способом, - заметил Алан.
- Да, - согласился Уильям. - Осталась записка, в которой она сообщала, что решила покончить с собой. Однако мой отец убежден, что ее убили, и он с самого начала утверждал, что уловил ее предсмертный крик - она дальнировала «Пятеро!». По его мнению, это подтверждается словами младенца, что Гидра пятирична.
- Неубедительно. - Олянна покачала головой. - Совсем неубедительно!
- Сразу видно, что вы понятия не имеете о преступлениях моего покойного двоюродного деда Виктора.
- Расскажи им, Адриен! - потребовала Анна.
- Мне тогда было только два года, - сказал Адриен, - и Вика я никогда живого не видел. Но мои старшие братья и сестры были с ним знакомы и считали его аморальным оппортунистом с выдающимися метаспособностями, замыслившим завоевать весь мир и чуть было это не осуществившим. Он прибрал к рукам лазерно-спутниковую сеть и одну из крупнейших коммерческих империй Земли к тому моменту, когда превратился в живой труп.
Джерит Ван Вик слушал его, вытаращив глаза.
- А когда это было? - спросил он.
Адриен уставился на огонь, сжимая в руках подстаканник.
- В ночь Великого Вторжения.
- Я была там, - негромко сказала Анна. - На последнем, как оказалось, Метапсихическом конгрессе, прощальном собрании гонимых оперантных лидеров всего мира, который проводился в США, в огромном старинном отеле в Нью-Гемпшире. Я присутствовала на нем с моей матерью Тамарой, моим любимым дедом, братьями Валерием и Ильей и их женами. Заключительный банкет был устроен в шале на вершине горы над отелем, и сумасшедший Виктор Ремилард задумал перебить нас всех руками своих пособников, которые называли себя «Сыны Земли» и фанатично ненавидели оперантных. Но вы же читали обо всем этом в учебниках истории?
Хироси Кодама нахмурился.
- В исторических книгах нет упоминаний, что Виктор Ремилард практиковал психический вампиризм.
- Да, - признала Анна. - Но весь мир знает, что за нападением на шале стоял он и еще безнравственный финансовый воротила Киран О'Коннор. После Вторжения труп О'Коннора нашли на горе с семью выжженными чакрами. Его дочь была убита тем же способом, а убил ее Виктор, что известно всем. Мы, естественно, узнали об этом много позже. Сам Виктор попытался взорвать шале, когда там находились делегаты Метапсихического конгресса. Ведь так, Адриен?
- Да, так. Но он потерпел неудачу. Потом его нашли возле здания в глубокой коме. По-видимому, мой двоюродный прадед Роги каким-то образом сумел его остановить - может, случайно пустив в ход мощный психосозидательный импульс. Вообще метаспособности Роги довольно слабы. Но нам известно, что там, на горе, Виктор пытался его убить и что в экстремальных ситуациях метаспособности иногда неимоверно возрастают. Сам Роги сохранил только очень смутные воспоминания о случившемся. Твердо известно лишь то, что каким-то образом Виктор был парализован, лишен сознания и обречен на метапсихическую латентность именно в тот момент, когда он собирался уничтожить элиту человеческих оперантов. И Вик оставался в этом беспомощном состоянии до своей смерти в две тысячи двадцатом году.
- Но Макаллистер был убит через одиннадцать лет после смерти Виктора! - возразила Олянна. - Не думаете же вы, что эта… эта Гидра - призрак Виктора!
- Мы ничего не знаем о ней, - устало ответил Адриен. - Кроме одного, что она не принадлежит к нашей семье. Как и ее вдохновитель Фурия. Это доказали Джерри и Джорджи на своей машине.
- Не совсем, - тихо сказал Джордан Крамер.
- Что-о?! - Адриен подскочил, словно от удара током.
- Мы не доказали невиновности вас всех. Прибор удостоверяет правду или ложь в той мере, в какой они воспринимаются сознанием. Если Гидра или Фурия порождены подсознанием, если они одни из аспектов множественной личности, тогда виновный или виновная оставались бы в неведении о своей виновности - разве что в момент проверки пробудились бы личности Гидры или Фурии.
Джеррит Ван Вик добавил:
- При подавлении виновной личности ваше неведомое чудовище может принудить ее и заявить, что она не Гидра и не Фурия и ничего о них не знает, а машина зарегистрирует, что она сказала правду.
- В таком случае, это могу быть и я! - вскричал в ужасе Адриен. - Как часть Гидры или даже как Фурия. Я мог заказать убийство собственной дочери?!
- Ну-у… - протянул Джерри. - Мы же психофизики, а не клиницисты психологии. Правда, многоличность убедительно документирована в психологической литературе. Вторичный… э… аспект сознания обычно полностью обособлен от основной личности.
- Но ведь нет никаких доказательств, что Гидра или Фурия действительно существуют, - повторила Олянна. - Вы же знаете только то, что, по словам Марка, будто бы утверждал младенец.
- Ну, а как дальнейшее расследование? - спросил Хироси.
Адриен покачал головой.
- Дирижер решил ничего не предпринимать. Дело об убийстве Бретта еще не закрыто. Маргарет признана умершей, но вопрос о том, было ли это убийство или самоубийство, остался нерешенным. Другие исчезновения, включая и исчезновение моей дочери, официально отнесены за счет акул.
- А не могли бы мы, - раздумчиво спросила Эси Даматура, - как-нибудь использовать это дело?
- Приручить Гидру и привлечь ее в наш маленький комплот? - Ван Вик испустил дребезжащий смешок. - Это мысль!
- Я подразумевала: использовать для дискредитации Поля, - Эси посмотрела на Ван Вика с плохо скрытой брезгливостью. - Чтобы убрать его из кресла Первого Магната. Достаточно распустить слух об испытании, проведенном Дирижером… плюс мнение Джорди о полноценности оправдания.
- Это дискредитирует не только Поля, но и нас всех, - сказал Адриен. - Хотя ничего не доказано, все равно скандала не избежать, Ремиларды будут объявлены оперантными Дракулами - особенно неоперантными Соинтендантами Северной Америки и американских колоний. Неоперанты ведь так и не решили, то ли мы оперантные лицедеи, то ли шайка заядлых интриганов, возомнивших себя элитой.
Анна откинула голову и смерила Эси проницательным взглядом.
- Ты считаешь, что в нашу стратегию имеет смысл включить такую дискредитацию Ремилардовской Династии?
- Не знаю, - ответила африканка. - Но тогда и Полю и Анн пришлось бы убраться из Директората Конфедерации Землян, и мы получили бы возможность провести в Консилиум побольше сторонников автономности человечества. Даже здесь, на Земле, в Ассамблее, Поль проводит линию Содружества и пускает в ход свое влияние при каждом удобном случае. Он пытался растоптать меня подкованными сапожищами, когда я потребовала больше колониальных планет для цветных - и к черту оперантную квоту, навязанную нам экзотиками! С какой стати европейцы, американцы и анзакцы должны получить тринадцать этнических планет из двадцати? А Поль сумел сослаться только на метапсихическую демографию! Среди этих групп больше всего оперантов! И в результате нам, африканцам, предоставили для колонизации всего два мира, а азиатам - пять.
- На космополитических планетах прекрасно живет непропорционально большое число китайцев и японцев, - мягко напомнил Хироси.
Но Эси ничего не желала слушать.
- А ублюдочный этнический мир, который Ассамблея одобрила по наущению Поля перед самым концом сессии? Денали - аляскинская планета, как вам это понравится? Просто еще одна колония США.
Анна поторопилась предложить своим гостям чаю и коньяку, и через несколько минут Эси уже сама смеялась над своей вспыльчивостью:
- Ну, раз мы - бунтовщики, так должны бунтовать! Всем известно, какая я официальная муха-жигалка… но что делаете вы все, чтобы приблизить нашу славную революцию?
Ответила Олянна Гатен:
- У меня есть очень интересное сообщение. Официально это будет объявлено через неделю. Но я рада теперь же поставить вас в известность, что Оуэн Бланшар назначен командующим первой из трех новых человеческих космических армад - Двенадцатым флотом. А мой брат - Ранчар - начальником его штаба. Базироваться флот будет на Оканагоне.
- Ух, черт! - воскликнул Уильям Макгрегор и негодующе посмотрел на своего коллегу Алана Сахвадзе. - Ты, конечно, знал и ничего мне не сказал!
Алан ухмыльнулся в ответ:
- Я и тете Аннушке не проговорился. Олянна меня растерзала бы!
- Боже мой! - воскликнула Анна по-русски. - Значит, если все пойдет хорошо, в один прекрасный день в нашем распоряжении окажется флот боевых космолетов…
Джерри Ван Вик мигал, как взбесившийся электронный калькулятор, разинув свой и без того широкий рот.
- Но не хотите же вы сказать, что мы… Конечно же нет! Мы же в самом начале нашего… э… союзничества постановили, что будем стремиться извлечь человечество из когтей Содружества исключительно мирными способами!
- Мирно они нас не отпустят, - сказал Адриен.
Джерри перестал моргать.
- Нет?
- Если мы попробуем выйти из Конфедерации, Содружество подвергнет нас остракизму. Введет перманентный карантин. Вышвырнет нас из колониальных миров, вернет всех наших колонистов в Солнечную систему, заберет наши суперлюминальные корабли и захлопнет дверь нашей темницы. Никаких межзвездных полетов у нас больше не будет.
- Но… - Джерри отчаянно замахал маленькими руками. - Мы же задохнемся.
- Вот именно, - сказал Адриен.
- На протяжении всего Симбиарского Попечительства мы не имели боевых кораблей, - напомнила Олянна. - Даже на наш коммерческий флот были наложены ограничения. Но теперь нам разрешено летать по Галактике, где мы хотим, а из этого следует, что мы должны обладать средствами поддержания закона и порядка. Официально три человеческих космофлота будут только орудием Магистрата. Своего рода береговой охраной и космическим патрулем. Однако Оуэн и Ранчар считают, что Двенадцатый флот может стать чем-то куда большим.
- Да, черт побери! - воскликнул Джордан Крамер. - Те из нас, кто достаточно для этого квалифицирован, смогут втайне заняться разработкой новых типов оружия. У меня уже есть несколько идей…
- А остальные два флота? - перебил Хироси.
- Когда решится вопрос с подготовкой кадров, - ответила Олянна, - Тринадцатый флот будет базироваться на Элизиуме, а Четырнадцатый - на Ассавомпсете. Однако Двенадцатый, их, так сказать, родитель, без сомнения, еще долго будет сохранять тактическое преимущество.
- Нам самим на подготовку потребуются годы и годы, - предостерегла Анна. - Нас ведь по-прежнему лишь жалкая горстка.
- Только не жалкая! - отрезала Эси Даматура, но выражение ее лица тотчас изменилась, и она улыбнулась Анне.
- Могу я попросить еще чашечку этого восхитительного чая? А потом нам с Хироси надо будет вернуться назад в Конкорд. Директора намерены учредить особую комиссию из философов и религиозных деятелей для постижения сути Единства. Поль с Анн будут проталкивать постановление об ее учреждении, а я позабочусь, чтобы они не нашпиговали комиссию иезуитами!
Инсургенты помоложе недоуменно переглянулись.
- Самым знаменитым человеческим апологетом Единства, - сказала Эси угрюмо, - был французишка-иезуит, умерший в тысяча девятьсот пятидесятом году. Палеонтолог. Говорят, он был причастен к жульничеству с пилтдаунским человеком.
Анна отдала Эси полный стакан, а потом обернулась к соседнему стеллажу и вытащила книгу-плашку. «Феномен человека» - автор Пьер Тейар де Шарден. Анна заложила ее в публикатор и через минуту вручила всем присутствующим по копии.

Предыдущая страница 20 Следующая страница


21 Джулиан Мэй

- Тейар не участвовал ни в каких палеонтологических розыгрышах. Это доказано давным-давно. Он был куда более опасной личностью. Возьмите плашки с собой, - предложила она своим друзьям-мятежникам. - Прочтите и тогда, возможно, начнете понимать, против чего мы восстаем.

35

ИЗ МЕМУАРОВ РОГАТЬЕНА РЕМИЛАРДА
После всех трагедий этот 2052 год был благословлен золотой осенью и искрящейся ранней зимой, во всяком случае, так было для нашей семьи. Поль и Тереза опять были вместе, Марк и его отец помирились, а генная терапия по-прежнему, казалось, благотворно воздействовала на маленького Джека. Ни в семье, ни среди близких ей людей никто больше таинственно не погибал, и ничто не указывало, что зловещие сущности, названные Гидрой и Фурией, являются чем-либо иным, кроме игры сверхвозбудимого младенческого воображения.
Джек все время просил новых стимуляторов для своего сознания и новых сенсорных впечатлений. И Марк исполнял его просьбы с лихвой. Он был неизменно внимателен к своему младшему брату и даже сконструировал маленькую защитную камеру, которую можно было закреплять на багажнике его турбоцикла, и в ней Джек радостно отправлялся на экскурсии по всему северу Новой Англии. Два-три раза в неделю Марк брал его с собой на занятия и в общежитие. После того как Джек обыграл Маниона в трехмерные шахматы, другие обитатели Мю-Пси-Омеги уверовали, что он вовсе и не человеческий младенец, а экзотик-лилипут, великий ученый инкогнито. Они превратили его в свой живой талисман, одевали в крохотные свитерки Дартмутских цветов, а когда Марк был занят, таскали его по академгородку, давая ему вдоволь напитываться интеллектуальной атмосферой и дегустировать все научные дисциплины, начиная от алгоритмического анализа и кончая поэзией французских символистов. Джек отправлялся на футбольные матчи с Бум-Бумом Ларошем, на спектакли и лекции с Шиг Морита, а с Питом Даламбером - в Шаттакскую обсерваторию, где нахально включился в связь с Ховингским орбитальным телескопом. Он присутствовал на концертах ансамблей симфонической и камерной музыки, на выступлениях джазовых групп, музыкантов-солистов и балетных трупп в Гопкинском Центре Дартмута. Вместе с другими членами Туристского клуба Марк брал Джека в поход по Аппалачской Тропе в Уайт-Маунтинс. В модифицированном заплечном мешке малыш посетил место Великого Вторжения на вершине Маунт-Вашингтон, куда восстановленное шале и фуникулер ежегодно привлекали миллионы туристов. Когда снегопады закрыли горы для походов и экскурсий, Марк забирал братишку на лыжные прогулки и на поездки в снегомобиле по дремучим лесам к северу от Берлина - и напугал до смерти, промчавшись с ним по льду реки Коннектикут.
Я вернулся к своему мирному занятию и часто принимал Марка, его приятелей и Джека у себя в магазине. Джек даже научился ходить именно там - среди стеллажей «Красноречивых страниц», к большому огорчению Терезы, которая начала чуточку ревновать к близости своих сыновей - старшего и младшего. Но, к счастью, у нее хватало других дел и забот. Поскольку в опере принято заранее заключать долговременный контракт, она не могла сразу получить полный ангажемент. Но все импресарио наперебой старались заполучить ее, и потому она довольно часто пела в отдельных спектаклях, как тогда в «Мет», а «Ла Скала» перед началом рождественского сезона специально для нее объявила четыре представления «Огненного ангела», психоаналитической оперы Прокофьева. Героиня, сексуально необузданная Рената, подобно Турандот, обеспечила Терезе еще один триумф. Но на Рождество она вернулась домой - вся семья собралась у Дени и Люсиль, а на следующий день они с Полем отправились на Кауаи провести десять суток вдвоем перед его отлетом на Консилиум Орб.
Свой первый день рождения Джек тихо отпраздновал у себя дома. Поль и Тереза подарили ему прекрасный телескоп, Марк - воздушную гитару, о которой он мечтал, Мари - плюшевого мишку, Мадлен - увесистый труд по теоретической цереброэнергетике, а Люк - небольшой аквариум с тропическими морскими рыбками. Ну, а я сделал для него новые индейские качели, потому что из первых он вырос.
Некоторое время, перед тем как нас с Терезой помиловали и сразу после того, мой магазин наводняли любопытные и меломаны, желавшие потрясти руку героя, который спас Терезу Кендалл и оберегал ее среди снегов Великого Белого Холода. Один идиот, режиссер с тридивидения, хотел даже снять фильм о наших приключениях, и я отвязался от него, только пригрозив натравить юристов «Ремко».
Моя нежданная известность (одна слащавая журналистка даже сравнила мой «подвиг» с подвигами Душистого Бергамота, лихого героя приключенческого сериала, после чего Марк и его приятели тут же окрестили меня Душистым Бегемотом) каким-то образом умудрилась воздействовать на мои гормоны. Они забурлили, и я с некоторым запозданием заметил, что я - Мужчина, а Миранда Манион, моя помощница-вдова, - Женщина, и между нами завязалась тайная литературная интрижка. Влюблены мы друг в друга не были. Но она женщина очень милая, а когда ощущаешь себя на коне, секс начинает требовать своей доли. (Он часто дает о себе знать и когда мир вокруг рушится, но это уже другая история.) Зимой 2053 года, когда покупатели редко заглядывали в магазин, мы с Мирандой неплохо развлекались и угощали друг друга обедами - я у себя в квартире, она в своем кирпичном особнячке на Брокуэй-стрит. Мы вместе отправились на Зимний карнавал в Дартмуте, а потом носились по льду Оккамского пруда в старинных санках Дени под медвежьей полостью, пока чуть не отморозили свои дурацкие pйtards note 58. Члены семьи уже начали многозначительно ухмыляться при виде нас, а Марк и Алекс (сын Миранды) сначала долго не верили, а потом пришли в ужас от таких доказательств старческой похоти. Миранде шел тогда пятьдесят второй год, а мне исполнилось полных сто восемь. Не берусь гадать, что произошло бы, если бы и дальше все продолжало складываться удачно.
Но благополучным месяцам пришел конец. Вскоре после Зимнего карнавала, в конце февраля, появился первый симптом, что организм Джека не поддается трансплантации генов.
Ему тогда было тринадцать месяцев. Он чуть отставал от своего возраста по росту и весу, был черноволос и синеглаз. Ползал быстрее ящерицы и неплохо ковылял на пухлых ножках. Говорил он круглыми, часто учеными фразами, но с таким очаровательным детским выговором, что сердце сжималось. Метаспособности у него развивались не по дням, а по часам. К этому времени Марк по своей ускоренной программе уже проходил дисциплины третьего курса, и впереди маячил диплом бакалавра с двойной специализацией - метапсихология и теоретическая физика.
Марк рассказал мне все мельчайшие подробности того снежного дня, когда жизнь Джека изменилась навсегда, - и с такой достоверностью проиграл свои горькие воспоминания, что теперь мне кажется, будто я и сам присутствовал при этом. Марк с Питом и Алексом взяли малыша с собой в спортивный зал в подвале общежития. Марк готовился к семинару по астрофизике, а Джек смотрел, как остальные двое играют в настольный теннис, и развлекался тем, что с помощью телекинеза катал запасной плассовый мячик у себя по плечам, шее и голове. Когда эта игра ему прискучила, он зажал мячик в ладошках, несколько минут просидел с закрытыми глазами, а потом попросил:
- Пит, Алекс! Поиграйте немножко моим мячиком! - И подбросил им белый шарик.
Алекс взял его с шутливым ругательством, подбросил в воздух и ударил ракеткой.
Мячик стремительно перелетел на половину стола Пита, ударился, ускользнул от ракетки и пронесся по воздуху метров десять, стукнул о дальнюю стену и начал прыгать между оборудованием и видеоиграми, точно живой.
- Хватит, головастик! - сердито прикрикнул Алекс. - Что ты затеял? Знаешь же, раз мы играем, нам нельзя мешать всякими дерьмовыми детскими телекинетическими штучками!
Джек улыбнулся до ушей.
- А я и не думал! Просто подправил мячик! - И он даже запищал от восторга.
Марк оторвался от книги-плашки и обменялся с друзьями растерянным взглядом. Молча он пустил в ход собственный телекинез и ухватил мячик в очередном прыжке. Взвесил его на ладони, понюхал, внимательно осмотрел, а затем осторожно отдал Алексу.
- Это не пласс.
Лицо у него утратило всякое выражение, а Джек все еще самодовольно попискивал.
Алекс быстро осмотрел мяч и уронил его на стол с высоты в десять сантиметров.
Мячик подпрыгнул чуть не до потолка. Алекс поймал его в воздухе и протянул обалдевшему Питу, а сам обернулся к Джеку:
- Ну, ладно. Это был самый обыкновенный мячик, когда я дал его тебе. И на нем сохранялся фирменный знак. Что ты с ним сделал?
- Перетасовал его полимеры! - ухмыльнулся малыш. С его розовой нижней губешки свисала капелька слюны. На нем был его маленький зеленый Дартмутский свитер и миниатюрные джинсы.
- Вот так просто? - воскликнул Пит и встряхнул мячик. - В нем есть какая-то чертовская жидкость!
- Она повышает коэффициент эластичности, - прошептал Джек. Его сознание проецировало формулы оболочки мяча и его содержимого. - Я уже некоторое время втайне шлифовал мою метасозидательную функцию. Научиться манипулировать мелкими молекулами было трудно. Большие молекулы - это пустяк.
- Господи! - простонал Марк. - И с чем еще ты возился?
- Ни с чем существенным, - ответил Джек, - Чаще всего я использовал воздух и конденсированные водяные пары, и модифицировал кое-что из мусорного бачка. Но наиболее интересным сырьем оказались твердые и газообразные выделения моего собственного тела. Их можно преобразовывать в такие интересные органические соединения! Практикуясь, я создавал всякие предметы - чаще всего сфероиды, кубы, призмы и другие симметричные тела, - как только научился точно манипулировать с различными составами. А когда кончал эксперименты, то преобразовывал материал в аморфно-дерьмообразную массу на моем подгузнике, чтобы мама и няня Герта ни о чем не догадались… А вы знаете, что можно пукать настоящим огнем? Я думал, что «пердеть огнем» - это просто метафора, подразумевающая гнев, но оказалось, что это так и есть! И совсем безопасно для организма, если принять меры предосторожности. Достаточно воспламенить горючие газы, естественно вырабатываемые…
Трое его слушателей захлебывались от почти истерического смеха, кто-то из студентов заглянул в зал осведомиться, что это их так рассмешило.
- Да так… возимся с этим Эйнштейном-недомерком.
- С ним обхохочешься, - поспешно добавил Алекс.
Марк телепатировал: «Наверх! Ко мне в комнату. Пит, не выпусти мячик!»
Они взлетели вверх по лестнице, закрылись в комнатушке Марка, усадили Джека на кровать и засыпали его вопросами.
Он понимал, что делает, когда изменял мячик?.. Да! Применил созидательную метаспособность.
К каждой отдельной молекуле?.. Конечно, нет. Раз возникнув, процесс «заражает» соседние молекулы и ширится, направляемый принуждением созидателя.
Способен он сотворить материю из ничего?.. Безусловно, нет. Хотя, бесспорно, существует запас материи и энергии, удерживаемый решетками некоторых динамических полей, и вот этот запас, хотя, строго говоря, его нельзя определить, как «ничто», на Непосредственную Реальность оказывает ничтожно малое влияние и может быть использован находчивым созидателем.
А созидать материю из энергии он умеет?.. Пока нет. Над этим придется потрудиться. А вот извлекать химическую энергию, разрывая молекулы, проще простого, и можно получить множество интересных эффектов, например, пукать огнем и…
Он способен преобразовывать одни элементы в другие?.. Нет. Теоретически это вроде бы возможно, однако для созидателя чревато большими опасностями. Даже с химическими реакциями необходима сугубая осторожность, поскольку речь идет о потенциально капризных энергиях. Например, постельное белье надо промочить насквозь перед тем, как…
А что им создано самое сложное?.. Прыгучий пинг-понговый мячик.
А давно он научился использовать свою созидательность таким образом?
Почти сразу же, как его привезли с Обезьяньего озера на Кауаи и показали способы…
Кто показал?.. Старая гавайская женщина Малама Джонсон, кухарка в доме Кендаллов, вскоре после его приезда прокралась к нему в комнату, когда он остался один. Она поздоровалась с ним с очень большим достоинством и как с равным, а не с младенцем и сообщила, что она - кахуна, одна из колдуний-жриц, которые жили среди полинезийцев за тысячелетия до их миграции на Гавайские острова.
Малама прикоснулась к Джеку и тихонько запела, а потом сказала, что он переполнен мана лоа - сильнейшим видом метапсихической энергии.
- Она замахала руками, и вокруг начали летать тысячи искорок, а потом в воздухе закружились крохотные черные кусочки, - рассказывал Джек. - Они осели на мою колыбель и все перепачкали, но мама, когда увидела, подумала, что их принес в окно ветер с соседнего поля, где горел сахарный тростник. Черные кусочки были сажей. Малама психосозидательно разложила молекулы углекислого газа в атмосфере и подожгла их.
Джек сообщил своим завороженным слушателям, как кахуна научила его этому простенькому фокусу, а в последовавшие недели еще очень-очень многому. Она предупредила, чтобы он никому не открывал свое новое умение - даже маме и дядюшке Роги, пока все его внутренние «личности» не будут поставлены под более надежный контроль.
Эти странные слова произвели на Джека большое впечатление своей достоверностью. Еще не родившись, он чувствовал, что обладает низшей личностью и высшей личностью, которые соперничают между собой внутри него, и, рождаясь, он попросил меня держать их под контролем. Малама сказала ему, что эти два «я» - унихипили и ухане. Мудрецы хаоле (которые очень поздно открыли то, о чем кахуны знали с незапамятных времен) иногда называют эти два «я» сознанием и подсознанием. Однако ухане, которое Джек ошибочно принял за свою высшую личность, сказала она, на самом деле - его средняя личность. Истинная высшая личность, или амакуа, - это сверхсознание, интегрирующая или объединяющая сущность, способная сочетать в полной гармонии личность с телом, в котором они обитают. Амакуа, уверяла Малама, обладает собственной особой жизнью и является источником мана лоа. Она открыта всем мыслящим созданиям, но многие так к ней и не прибегают. Со временем, сказала она, Джек обретет безупречный доступ к амакуа и тогда получит возможность совершать великие дела…
- Конечно, - объяснил Джек своим слушателям, - я с тех пор понял, что мана лоа Маламы мы называем созидательной метафункцией, высший тип психоэнергии, которая пронизывает и питает все остальные, включая и низшие типы. Очень высокая метапсихическая оценка моей созидательности только подтверждает наблюдения Маламы при первой встрече со мной.
- И теперь ты чувствуешь, что твои три личности находятся под полным твоим контролем? - спросил Марк.
Личико малыша недоуменно нахмурилось.
- Тут у меня есть трудности. Мне казалось, что низшая и средняя личности находятся у меня под контролем, и я учусь воспринимать высшую личность. Я закрыл доступ и Гидре и Фурии - они стремились разделить все три, а потом вновь интегрировать в новую сущность…
Марк выругался и сказал Джеку на персональной волне: «Ничего больше не говори про ЭТО Алексу и Питу обсудим позднее!»
Джек ответил Марку: «Обязательно. Тебе ведь снятся страшные сны? Тебе снится Фурия».
Откуда ты знаешь?!
Одно время она тревожила меня. Но я заставил ее уйти. Ты ее слушал, хотя то, что она говорит…
Не сейчас! - А вслух Марк произнес:
- Объясни, какие у тебя возникают трудности с интеграцией трех твоих «я»?
- Выяснилось, что мой организм все больше сопротивляется созидательным указаниям, - сказал Джек. - До сих пор мне удавалось поддерживать его в нормальном человеческом состоянии в параметрах хорошего здоровья. Но в последнее время возникли затруднения. - Он начал безуспешно дергать застежки своих миниатюрных кроссовок. - Марк, помоги мне!
- Несовершенная моторная координация, - определил Марк. - Иначе и быть не может, пока твоя периферическая система не укрепится.
- Нет, я не про это. Сними носок и посмотри на пальцы.
Марк выполнил его просьбу. Алекс и Пит придвинулись ближе.
- Что у него на мизинце? - спросил Пит. - У ногтя. Проверьте внутризрением, ребята.
- Похоже на язву, - неуверенно произнес Алекс. - Может быть, он натер пузырек. Но мое внутризрение не стоит ломаного гроша.
У Марка же оно было необычайным. Он обладал способностью увеличить крохотное пятнышко, заглянуть внутрь него и вызвать в памяти информацию, накопленную на занятиях биологией.
- Это не… не просто язва, - сказал Марк. Друзья посмотрели на него с удивлением. Обычно непроницаемая скорлупа его сознания истончилась, словно изнутри в нее билась какая-то сильнейшая эмоция.
- Я знаю, это что-то необычное, - спокойно подтвердил Джек. - Натертый пузырь или ссадину я мог сразу самоисцелить. Но это повреждение - результат клеточной аномалии, и оно не поддается ни поправкам моего подсознания, ни психосозиданию и принуждению сознательного самоисцеления. Весьма загадочно. Я еще не очень образован в молекулярной биологии, но у меня создается впечатление, что это повреждение - результат деятельности моего генетического аппарата.
Старший брат долго молча смотрел на младшего. Психоэкран Марка вновь обрел полную мощность. Он улыбнулся, взял ручонки Джека в свою руку и сказал негромко, но настойчиво:
- Возможно, язвочка у тебя на мизинце - сущий пустяк. Но не исключено, что это результат какого-то просчета в твоей терапии. Ведь все трансплантированные хорошие гены носятся по твоему телу, ища, куда включиться, и твое сознание, видимо, старалось им помочь. Но что-то могло не заладиться. А потому я сейчас беру тебя в охапку и отправляюсь с тобой в Хичкоковскую больницу: пусть бабушка Колетт поглядит, что и как. Договорились?
- Договорились, - ответил малыш. Марк натянул носок на ножку Джека и взял кроссовку.
- А как называется эта штука у меня на мизинце, Марко?
- Рак, - ответил Марк. - Ну вот и лады, малыш. А теперь комбинезончик. Сменить тебе подгузник? Нет? Отлично. - Марк обернулся к своим растерявшимся друзьям, которые тоже укрылись за психоэкранами. - Ребята, кто-нибудь из вас не сбегает в зал за моей астрофизической плашкой? Я захватил бы ее с собой, на случай, если придется подождать, пока старичок Джон будет проходить проверку.

36

ИЗ МЕМУАРОВ РОГАТЬЕНА РЕМИЛАРДА
Теперь я подхожу к той части своих мемуаров, которую предпочел бы опустить, так как она охватывает период изменений в теле Джека. В те дни мы, любившие мальчика, теряли надежду, она сменялась ужасом, ужас переходил в тупое отчаяние и наконец в мучительное желание, чтобы исстрадавшийся малыш умер, обрел покой и дал покой нам. Мы же не знали, что тело Джека было таким же исключением, как и его блестящий мозг, что с момента его зачатия ему было суждено стать таким, каким он стал. Он одновременно был более человек, чем мы, и менее, чем мы. «Прохронист» - вот термин, который со временем нашли для него ученые: существо, родившееся задолго до своего времени, с телом совсем не таким, как у биологического вида гомо сапиенс. Прелестный, такой как будто бы нормальный младенец, которого родила Тереза, был, так сказать, личинкой удивительной и ужасающей сущности, которой предстояло стать Джеку.
Его преображение началось весной 2053 года.
Приношу извинения, если сущность, читающая эти материалы, найдет мои объяснения дезинкарнации Джека заведомо упрощенными, полными научных полуправд и пробелов. Генетика человека - наука очень сложная, и Колетт Рой в разговорах со мной пользовалась наиболее элементарной расхожей терминологией, к которой, естественно, здесь прибегаю и я. Если я по нечаянности сверну с тропы научной ортодоксальности, вспомните: происходившее с телом Джека подчинялось тому, что происходило в его сознании и сознаниях тех, кто его окружал…
Генная инженерия, зародившаяся на исходе двадцатого века, выработала ряд разных надежных методов введения новых генов в человеческий организм. Наиболее широкое употребление получила вирусно-векторная трансдукционная система, одна из основ регенерационной ванны, легшая также в фундамент специализированного курса, примененного для лечения Джека. Строилась она на том, что особые вирусы, носители трансплантируемого гена, «инфицировали» соответствующие клетки в теле пациента. За долгие годы для безопасной и эффективной «доставки» генетического материала были разработаны сотни тысяч различных вирусных векторов. Вектор выбирался после тщательнейшего исследования генетической карты данного пациента во избежание опасности, слишком часто возникавшей на заре генотерапии - активизации протоонкогенов. Все мы получаем по наследству смешанный пакет протоонкогенов - ПО. Это, так сказать, двугранные кирпичики ДНК, способные на протяжении всей жизни человека бездействовать или время от времени включаться для выполнения положенной им полезной работы… Если какой-либо внешний фактор не даст рокового толчка и не превратит их в реальные онкогены - источник раковых заболеваний.
Толчком может послужить вирус, или облучение, или химический канцероген, или мутантный, полученный по наследству ген, или даже просто отказ самоисцеляющих сил организма.
Один из наиболее распространенных протоонкогенов вызывал рак легких у курильщиков табака. Люди с ПО и курившие заболевали, люди без ПО и курившие могли дымить, как печные трубы, десятилетиями и умереть от чего-нибудь совсем другого. Рак легких мог возникнуть по другим причинам, из-за иных химических или физиологических толчков, а то даже и иных ПО табачного рака, но, полагаю, общую идею вы схватили.
Так вот: рак - штука сложная, как и живое человеческое тело. В отличие от микроорганизмов рак не вторгается извне, но представляет собой результат деления одной-единственной клетки, прежде нормальной. Мы дивно устроены. Настолько дивно, что можно только поражаться, как мы вообще способны жить, если учесть, сколько миллионов мельчайших химических, электрических и психосозидательных реакций происходит в безупречной координации в каждый данный момент в нашем организме. Загляните в учебник молекулярной биологии! Но мы живем, потому что гены в клетках нашего тела подают соответствующие сигналы-инструкции, как колесикам вертеться. И по большей части они вертятся так, как надо. Но когда активизируется онкоген, пораженная клетка получает неверные инструкции и преображается в раковую клетку.
Раковые клетки делятся как безумные и не знают, когда остановиться. Они обладают необыкновенной жизнестойкостью - некоторые исследователи даже окрестили их «бессмертными». Они вторгаются в соседние ткани, уничтожая нормальные клетки. Они пожирают кровоснабжение, распространяются с кровотоком по всему организму - или с лимфой - и засевают его. Это так называемые метастазы. Раковые заболевания бывают очень разными - от медленных до молниеносных. Худшие разрушают нормальные ткани, препятствуют важнейшим функциям организма и убивают жертву, если против них не принять своевременные меры.
У рака есть и другое название - «неоплазма» или «новообразование». Оно удачно, так как ДНК раковых клеток иная, чем у нормальных, поскольку безобидные протоонкогены преобразились в новые злокачественные онкогены.
Так вот: первоначальный набор летальных генов малыша Джека онкогенов не включал, однако некоторые его хромосомы имели-таки фактор «уязвимости», характеризующий протоонкогены. Составляя его генетическую карту, Колетт Рой и ее коллеги обнаружили не только тридцать четыре потенциально летальные комбинации ДНК, но и ряд своеобразных новых комбинаций в «избыточных» хромосомных отделах, воздействие которых на нормальные функции организма оставалось неизвестным. Колетт проводила курс исправления установленных генетических дефектов Джека, заведомо вредных, учитывая и теоретическую возможность активизирования протоонкогенов. Когда малыш прожил год без каких-либо симптомов генетических заболеваний, она и ее коллеги решили, что удача на их стороне.
Как и было до появления первого рака.
Язвочка на мизинце ноги Ти-Жана оказалась относительно медленно развивающейся демакарциномой, обычно легко излечивающейся. Изучив ДНК ее клеток, ученые ввели малышу корректирующие гены. Через пару недель неоплазменные клетки исчезли, и все мы, начиная с Терезы, Поля и Марка, облегченно вздохнули.
Колетт была далеко не столь оптимистична, хотя в тот момент предпочла не сообщать семье о своих опасениях. Сначала она предположила, что один, если не больше, вирусный вектор, примененный, чтобы снабдить Джека хорошими генами, мог активизировать ПО. Однако оставалось второе, более зловещее предположение: причиной рака могли оказаться инструкции таинственных «избыточных» генов. В таком случае Джек хранил схему своего уничтожения в ядрах всех клеток тела.
Менее чем через месяц, во время еженедельного исчерпывающего сканирования, которое Джек проходил в Хичкоковской больнице, обнаружился рак совсем иного рода. Злокачественная и гораздо быстрее развивающаяся мела-нома, вернее, две - в обоих яичках Джека.
Когда я услышал про это, моя собственная мошонка съежилась от сострадания. Я остался на всю жизнь бесплодным в результате тяжелого осложнения после болезни, перенесенной в подростковом возрасте, но, слава Богу, функционировал я вполне нормально, только вот сперма подвела. Хотя со временем появилась возможность восстановить в регенванне мои семявыводящие пути, я по личным причинам сделать этого не захотел.
Положение Джека, естественно, было куда хуже моего. Его рак не только разрушил бы его яички, но и привел бы к скорой смерти, если бы немедленно не были приняты самые решительные меры. На этот раз корректирующие гены оказались бессильны остановить процесс. И хотя опухоли были еще микроскопическими, тревожные симптомы указывали, что они вот-вот начнут давать метастазы, засеивая весь организм своими крохотными точными копиями. В 2053 году в тех редких случаях, когда у взрослого человека или подростка открывался метастазирующий рак, самым надежным лечением было помещение его в регенванну, где злокачественные «семена» нейтрализовались с помощью интенсивных процедур. Но Джек был слишком мал для ванны: такой курс лечения разрешался только по достижении половой зрелости. И чтобы избавить Джека от метастазов, выход был один: хирургически удалить оба яичка.
Семья была в отчаянье, хотя мы и знали, что с возрастом все можно восстановить. После операции Джек испытывал сильные боли, так как отказывался от анальгетиков, а Тереза впала в глубокую депрессию. Она поймала Колетт Рой и потребовала объяснить ей, откуда взялись онкогены. Колетт пришлось ответить, что точно они не знают. Какой-то неведомый фактор «оскорблял» ДНК малыша и вызывал мутацию протоонкогенов. Если причиной были вирусные векторы, использованные для первой имплантации генов, то врачи продолжат «починки», пока положение не стабилизируется. Однако не исключено, сказала она, что аномальные гены Джека сами содержат «включатели» рака… с встроенным механизмом замедленного действия. Была еще одна, очень маловероятная возможность, вызванная необходимостью подавлять действие летальных генов, пока имплантационная терапия не начала оказывать нужное действие. Если последнее верно, то сознательное метавоздействие Джека могло восстановить его здоровье… при условии, что он сумеет освоить соответствующие метапсихические программы.
Страхи Терезы не рассеялись, хотя Колетт попыталась ее ободрить, напомнив, как благополучно завершилось лечение Люка, старшего брата Джека. Но генетические аномалии Люка, возразила Тереза, были совсем другими, и рак у него ни разу не возникал. Этот прежде смертельный недуг к середине двадцать первого века уже легко излечивался, но былой страх оставался в силе. Что станет с Джеком, если раковое заболевание будет прогрессировать? Колетт ответила, что они займутся его лечением, как того потребуют обстоятельства. Но умолчала, чего может потребовать такое лечение.
Вскоре после операции Джека, по словам Колетт абсолютно удачной, Тереза дала в Москве концерт, на протяжении которого ее голос несколько раз срывался. Она тут же отменила все остальные свои выступления, запланированные на год вперед, и обосновалась в больнице рядом с палатой Джека. Она объявила, что не станет петь до тех пор, пока Джек окончательно не поправится. Вслед за этим Поль покинул дом на Саут-стрит и вновь поселился в своей конкордской квартире. Никаких внешних признаков нового крушения брака не было, но ни Марку, ни мне не требовалось электронного табло, чтобы разобраться в происходящем.
К середине июня маленького Джека признали здоровым, и они с Терезой вернулись в фамильный дом, где его всячески баловали и держали под неусыпным наблюдением. Через день его забирали в больницу для сканирования, чтобы в зародыше пресечь любую угрозу.
Когда начался летний семестр в Дартмуте и Марк сосредоточился на последнем рывке к своей цели - степени бакалавра, он решил, что больше не будет брать Джека в долгие прогулки, пока Колетт не убедится, что здоровье малыша стабилизировалось. Ти-Жан злился, что его держат взаперти, и Марк старался проводить с ним все свободное время и брать его немного погулять. Мари, Мадди и Люк, у которых начались летние каникулы, тоже как будто старались помогать малышу в его постоянных поисках новых знаний. Особенно Мадди, его вторая сестра, которой исполнилось тринадцать, так что впереди ее ждал заключительный учебный год в вермонтской школе Гранит-Хилл. Они с Джеком часами изучали цереброэнергетику - особое их увлечение - и заставили Марка объяснить им устройство его самодельного ЦЭ-шлема, продолжая допекать его, пока он не разобрал шлем на части и не растолковал назначение каждой детали.
Все шло прекрасно, но с начала августа первое действие драмы Джека Бестелесного стало приближаться к кульминации. Сканер выявил несколько десятков ультрамикроскопических раковых образований на длинных костях малыша, его тазе, ребрах и лопатках. Диагноз был «саркома Юинга», редчайший вид детских новообразований, очень быстро дающих метастазы. Обычно эти онкогены легко поддавались генной инженерии. Но попытка ввести Джеку заменяющую ДНК потерпела неудачу. Саркома Юинга у него отличалась от обычной и обладала иным плейотропическим механизмом, чем, без сомнения, объяснялось столько поражений одновременно. Для того чтобы разобраться в этом механизме, могли потребоваться месяцы. Множественность микроскопических опухолей и угроза метастазов не оставили Колетт и ее коллегам иного выхода, кроме ампутации рук и ног с интенсивной лазерной обработкой и химиотерапией остальных пораженных костей.
Когда Тереза узнала, что будет сделано с Джеком для спасения его жизни, никакие обнадеживающие заверения, что регенванна все исправит, не могли смягчить страшного удара. Она пришла в такое состояние, что ее пришлось держать на транквилизаторах. К чести Поля, он вернулся к ней и пустил в ход всю мощь своей целительной способности, чтобы возвратить ей душевное равновесие. Все пять недель после операции он провел с Джеком, передавая малышу программы самоисцеления, какие только были известны человечеству, плюс программы почти гуманоидных полтроянцев. Вдобавок он получил от Дени, а также из других источников новейшие программы метапринуждения и метасозидания и внушил ребенку принципы построения более сложных мультифункционных программ. Джек с благодарностью усваивал эти сверхсложные сведения и говорил отцу, что использует их, насколько сумеет.
Затем наступили осенние дни, сыгравшие такую критическую роль в дальнейшей жизни и Марка и Джека, что старший брат пробирался в больницу под покровом невидимости и выкрадывал малыша. Неуклюжее индейское приспособление для переноски Джека Марк и его приятели постепенно преобразили в достижение новейшей техники. А когда Джек подвергся ампутации конечностей и начал проходить курс химиотерапии, это приспособление и вовсе превратилось в портативную камеру интенсивной терапии, и только бледная лысая головка малыша виднелась сквозь прозрачный купол-крышку. Хичкоковские сестры, ухаживавшие за Джеком, подвергались принуждению, а затем гипнотически убеждались, что он ни на секунду не покидал палаты. Марк выбирал для экскурсий такое время, когда Колетт и другие врачи-операнты были заняты и не могли открыть их с Джеком секрет.
Обычно Марк уносил братишку из старой больницы и. отправлялся на север по Роуп-Ферри-роуд и дальше по тропинке, огибавшей поле для гольфа и нырявшей в овраг, прорытый в незапамятные времена Девичьим ручьем. Там они оказывались в царстве сосен и других хвойных, носившем название Сосновый парк. Я и сам до Метапсихического Восстания любил гулять в этом уголке, где на берегу великой реки Коннектикут сохранилась частица дремучих лесов Новой Англии. Земля там заросла папоротниками, а на полянках с весны и до поздней осени радовали глаз цветы: среди тридцатиметровых стволов эхом разносилось птичье пенье словно в благостной тишине собора.
О чем они говорили в эти украденные часы? Разумеется, обсуждали смысл жизни - ведь Марк все больше приходил к выводу, что жить маленькому Джеку остается недолго. Они обсуждали науку о смерти и ее философию, свои личные взгляды на этот вопрос, их несхожесть с догматами религии, которую исповедовали предки Ремилардов. Джек часто испытывал сильные боли, но не поддавался им и продолжал настаивать, что боль, как и парадоксальные протоонкогены, не была бы нашим эволюционным наследием и не оставалась бы так долго неотъемлемой частью высшей животной формы развития, если бы не была чем-то большим, нежели просто предупреждающим сигнальным фактором. Джек вспоминал наивно мудрые поучения Терезы, хотя Марк был склонен посмеиваться над ними. Джек пожелал узнать, что думает Марк об идее, разделяемой большим числом мыслителей, будто боль - это вспомогательное орудие и испытание, открывающее доступ к высшим уровням сознания. Вначале Марк счел это еще одной сентиментальной чепухой, но позднее встал на точку зрения брата.
Если они не философствовали, то спорили. В частности о сексе. Марк вел нескончаемую войну с плотскими побуждениями своего тела. Обычные способы облегчения, доступные подростку, казались ему позорной капитуляцией: уступкой сознания наиболее примитивным животным инстинктам. Нет, он научится владеть собой достойно - достойно операнта! - а не то!..
Секс у людей, утверждал Марк, служит помехой метапсихическому развитию. Пример тому дают экзотические расы Содружества. Наиболее развитые из них, непознаваемые лилмики, вообще бесполы. За ними следуют крондаки, у которых половой акт настолько величаво-церемониален, что больше всего напоминает ритуальный танец с обменом дарами в финале. За ними на лестнице метапсихического развития стоят симбиари, несмотря на их расовую незрелость и малоэстетичную физиологию - предмет едких насмешек со стороны людей. У них половой акт не включает ни соития, ни прелюдии ухаживания: яйца оплодотворяются в водяном гнезде каплями спермы, аккуратно извергающейся из особого отверстия под рудиментарным хвостом мужской особи. Веселые полтроянцы бодро спариваются ради чистого удовольствия и позволяют сексу превращать их в сентиментальных дураков. Ну, а гии! Создается впечатление, что они только этим и живут, а сами настолько отсталые, что даже удивительно, как их приняли в Содружество.
Человечество, по мнению Марка, в этом отношении занимало место где-то посередине между полтроянцами и гии.
Они обсуждали еще очень многое. Весомость иудео-христианской традиции и существование Бога, в частности идею, что думающий ответственный человек, ясно осознающий свои цели, все равно обязан «уповать» на Бога. Пойдет ли дальнейшее пребывание в Галактическом Содружестве на пользу человечеству или, наоборот, во вред. Плюсы и минусы евгеники; сознательные попытки «улучшить» человеческий организм, запрещенные в период Попечительства, теперь опять возобновились. Насколько желательно массовое производство людей искусственным путем, чтобы облегчить заселение новых планет. Приниженное положение людей в Галактическом Консилиуме.
Говорили о Фурии и Гидре, хотя более года те никак не давали о себе знать. Марк часто видел Фурию в тревожных снах, но его бодрствующее сознание почти уже убедило его, что Джек просто вообразил жуткие обстоятельства гибели Адди. Джек упорно утверждал, что Фурия существует и Гидра - тоже и что Марку надо приложить усилия, чтобы не допускать Фурию в свои сны, не то чудовища внезапно вернутся, когда никто этого не будет ожидать.
Мыслили братья очень по-разному. Они были антагонистами от природы, и нетрудно заметить, что соперничество, в конце концов приведшее к Метапсихическому Восстанию, зародилось именно во время этих тайных, озаренных духовной близостью прогулок в сосновом бору, где тепло индейского лета благоухало смолой. Когда они уставали от споров, то просто стояли и смотрели на величественную реку. Джек метасозиданием мастерил кораблики из хвои, а Марк воздействовал на ветер, чтобы кораблики эти приплясывали на волнах.
В ноябре, когда опали последние листья и наступили холода, сканирование обнаружило у Джека аденокарциному поджелудочной железы - до недавнего времени одну из самых быстрых и неизлечимых форм рака. И вновь генная терапия ничего не дала. Поджелудочную железу Джеку удалили сразу же, еще до принятия генетических мер, и Колетт надеялась, что обошлось без метастаз.
К несчастью, она ошиблась. Новые смертоносные семена рака были вскоре обнаружены в жизненно важных органах, соседствующих с поджелудочной железой, - в печени, селезенке, желудке, тонких и толстых кишках, а также в больших кровеносных сосудах сердца. В ход были пущены точечная химиотерапия и лазерная микрохирургия, но едва-едва удавалось убрать одно осеменение, как возникало новое. Малыша подключили к системе жизнеобеспечения одного только мозга, пока Колетт, ее коллеги и консультанты, прибывшие со всех концов мира, искали способы поместить Джека в регенванну, полностью обновить его гены, а затем восстановить и тело.
Ни рак, ни лечение ни разу не затронули мозг Джека или его центральную нервную систему. Голова у него оставалась ясной, все метаспособности (кроме, очевидно, функции самоисцеления) сохраняли полную силу, и он постоянно испытывал боль. От всех болеутоляющих, как химических, так и электронных, он отказывался наотрез, утверждая, что они одурманят сознание и помешают «работе», которой он занимается. Что это была за работа, объяснить он не мог, а проецируемые им образы никто не понял - ни Поль, ни Марк, ни лечащие врачи. Но отец и доктора уступили его просьбе, учитывая его необычайную развитость и надеясь, что «работает» он над какой-то всеобъемлющей метапрограммой, которая принесет ему полное исцеление.
У Поля еще теплилась надежда, что Джек выживет. Другое дело - Тереза, Когда был диагностирован новый и страшный рак поджелудочной железы, она настояла на том, чтобы посещать его ежедневно, хотя опутывавшие его трубки и жуткая аппаратура вокруг доводили ее чуть ли не до истерики. Когда Джек сказал ей прямо, что боль очень сильна, она изо дня в день умоляла его позволить врачам прибегнуть к блокировке. Его спокойные отказы и стремительный физический упадок, когда органы один за другим выходили из строя, довели ее до нервного приступа в кабинете Колетт: она рыдала, исступленно винила себя за мучения малыша, твердила, что Джеку не следовало родиться, и требовала, чтобы аппаратуру отключили и позволили ему «тихо умереть».
Тяжелые стрессы и гнетущее сознание вины ввергли Терезу в прострацию. Когда установили, что физически она здорова, ей дали транквилизаторы и уложили дома в постель под круглосуточным надзором частной сиделки. Мари и Мадди до Рождества оставались в пансионе, а Люка с бонной, которая его и учила, отправили погостить к Шери с Адриеном в Лаудон под Конкордом, где они жили зимой. После нескольких тщетных попыток Поля оказать Терезе психопомощь (она экранировалась от него, обвиняя в том, что он обрекает их маленького на жалкое подобие жизни), Поль снова ее оставил.
Несколько недель Тереза чахла, почти не ела и оставалась в тяжелейшей депрессии. Она больше не хотела видеть Джека, а когда я навещал ее и приносил редчайшие книги о музыке, она оставалась апатичной. А потом, незадолго до Рождества, внезапно начала говорить о своем младшем сыне в прошедшем времени. И заметно приободрилась.
Их мать, бесстрастно объяснил мне Марк, может сохранить рассудок, только внушая себе, что Джек умер. По мнению Марка, это был разумный выход. Если только семья не примет решение десять лет держать малыша подключенным к аппаратуре, поддерживающей жизнедеятельность одного лишь мозга, он обречен умереть.
Саркома Юинга дала рецидивы: теперь поражены были позвоночник и череп Джека, и врачи ничем не могли ему помочь.

37

Хановер, Нью-Гемпшир, Земля
24-25 декабря 2053
Дядюшка Роги организовал из орды двоюродных, а также родных братьев и сестер рождественский хор. Ни Тереза, ни Джек не могли присутствовать на семейном Рождественском вечере у Дени и Люсиль; вот старый букинист и придумал, как немного их развеселить, и младшее поколение Династии, как дети, так и молодежь, с восторгом согласилось на его предложение. За два часа до того, как ремилардовскому потомству надо было отправиться на полуночную мессу в старинную католическую церковь на Сэнборн-роуд, Роги собрал их всех у себя в магазине. Он роздал нотные плашки, а потом повел всю ораву по Саут-стрит петь рождественские песни под окнами спальни Терезы.
Сыпал легкий снежок, и тонкий его покров уже похрустывал под ногами, а ветки деревьев и кустов посеребрились. В сиянии уличных фонарей Хановер выглядел до невозможности красивым. В окнах домов сверкали огнями и украшениями рождественские елки. В хоре собралось тридцать четыре певца. Не хватало только двух малышей - Филипа и Аврелии, еще слишком маленьких, а также Кори, дочки Шери и Адриена, умудрившейся простудиться… и Джека.
Они пропели «Явитесь, верные», и «Il est ne, le divin enfant» note 59, и «Остролист и плющ», и «Иисус-младенец», и «Тихую ночь», и «Внесите факел, Изабелла и Жанетта» (по-французски и по-английски). Они целиком пропели томительно грустную «Рождественскую песню Ковентри», и кое у кого из юных певцов прервался голос, когда они добрались до совсем незнакомых слов на плашке и поняли, что это песня о невинных младенцах, перебитых по приказу Ирода, которых оплакивают их обезумевшие от горя матери:
Ирод-царь во злобе лютой отдал воинам приказ
Смерти всех предать младенцев за единый день и час.
Горе мне, тебе, сыночек! Никогда я не спою
«Спи, дитя мое родное, баю-баюшки-баю!»
Но печаль рассеялась, едва они запели «Радость миру» и завершили импровизированный концерт любимой ремилардовской «Cantique de Noel».
Сиделка, предупрежденная Роги, помогла Терезе сесть в кресло у окна. Когда певцы смолкли, Тереза помахала им, а из дверей вышла Джеки Деларю, добродушная экономка, с бумажными стаканчиками горячего какао. Роги украдкой плеснул в свой рому из карманной фляжки.
И тут - voila! note 60 - послышался перезвон колокольчиков, лошадиное фырканье, стук копыт, и из переулочка за библиотекой выехали две большие, устланные сеном повозки с Севереном и Адриеном на козлах и остановились перед домом. Младшие дети радостным визгом приветствовали Доббина и Наполеона, которые круглый год привольно паслись на соседнем лугу и запрягались только на Рождество и Зимний карнавал.
- По повозкам! - загремел Роги. - Едем в больницу и споем Джеку. И всю дорогу тоже поем!
Так они и катили по городу, распевая «Снеговик Морозец», и «Рудолф» (английский и канадо-французский вариант), и «Каштаны в золе», и «Санта-Клаус едет в город», и «Тихо празднуй Рождество», и «Перезвон колокольчиков». Проезжая мимо занесенных снегом зданий колледжа, Марк и другие Ремиларды-студенты затянули Дартмутскую «Зимнюю песню».
Когда впереди замаячило массивное здание больницы, словно завуалированное кружащимися снежинками, дети умолкли. Радостные праздничные вибрации исчезли, и пассажиры повозок, все, за исключением пятилетнего малыша, укрылись за своими психоэкранами.
Джек.
Бедный маленький искромсанный Джек
Наконец-то они его увидят.
Роги заботливо посоветовался со всеми старшими членами семьи, прежде чем поручил Марку спросить Джека, хочет ли он, чтобы к нему ввалилась толпа гостей. Родители постарались подготовить детей, телепатически показав им, как Джек выглядит теперь. Его вид вызвал грусть, но не ужас, так как его голова еще сохраняла нормальный вид, а рождественский колпачок скроет облысевшую кожу, и жизнеобеспечивающая камера, в которой он помещался, будет скрыта под покрывалом.
Родители предупредили младших, чтобы они не заглядывали под покрывало, хотя прекрасно знали, что это бесполезно. И они напомнили детям, что сознание у Джека очень сильное и здоровое, а потому можно надеяться на восстановление его тела.
Старшая ночная сестра встретила их у дверей и проводила к Джеку. Предупреждать оперантных ребятишек вести себя тихо нужды не было. Они гуськом входили в палату Джека, здоровались, а некоторые и говорили что-нибудь. Камера была повернута так, что Джек занимал вертикальную позу. С одной стороны стояла консоль с мониторами и управлением аппаратурой, которая поддерживала в нем жизнь, с другой - новейший мини-компьютер, управляемый мыслительно без клавиатуры или микрофона, а рядом игровой набор с психоманипуляторами. Джек все время улыбался и разговаривал со своими гостями телепатически. Выглядел он так, словно не испытывал никакой боли.
Потом вошел пятилетний Норман, один из многочисленных отпрысков Филипа, самый младший в хоре, и спросил Джека:
- Почему ты нам телепатируешь? А по-человечески ты разговаривать не можешь?
«Нет, - ответил Джек. - Гортань у меня пока цела, но без легких она бесполезна».
Кто-то резко втянул воздух, кто-то охнул, но Норман гнул свое:
- Значит, петь с нами ты не можешь. Но это ничего. Уши ведь у тебя работают?
Да. И глаза тоже.
- А сердце у тебя как?
На месте, но не бьется. Его отключили.
- А-а! - сказал Норман, скашивая глаза. И все поняли, что он с помощью ультразрения заглядывает под покрывало. Три его старшие сестры приготовились схватить его и вытащить из палаты, если он перепугается и разразится ревом, но он сказал только: - Ну и видик у тебя там, верно?
«Да», - ответил Джек, все еще улыбаясь.
- Ну, а теперь пора и спеть, - энергично распорядилась старшая сестра. - А потом Джеку надо будет отдохнуть.
Марк уже предупредил их, какие песни любит его младший брат, и они спели «Добрый король Венцеслав», и «В выси ангелы поют», и «Добрый святой Николай», и в заключение - «Роза, что цветет всегда».
Когда последние ноты замерли, Джек сказал: «Спасибо вам всем за чудесный рождественский подарок. А теперь примите и от меня по маленькому подарку… Марк, открой, пожалуйста, верхний ящик консоли. А то он иногда заедает».
Марк, недоумевая, исполнил его просьбу. И увидел, что ящик полон маленьких белых роз.
Ропот удивления тут же сменился восклицаниями и даже радостным визгом, когда розы стайкой разлетелись по палате, прилипая к костюмам, словно бутоньерки.
Джек сказал: «Это роза, которая цветет всегда! Веселого Рождества!»
- Веселого Рождества, Джек! - ответили они (у старших подозрительно увлажнились глаза) и гуськом вышли из палаты.
Старшая сестра смотрела в опустевший ящик и покачивала головой, неодобрительно поджимая губы. А потом сурово взглянула на задержавшегося Марка.
- Думаю, это ваша затея, молодой человек! Или вы не знаете, что растения могут быть носителями вирусов, опасных для вашего брата?
- Я никаких роз не приносил, - ответил Марк. - Если хотите знать, откуда они взялись, спросите у него. Он их создал. Это один из его талантов - преображать одно в другое. - Он критически оглядел розу у себя на лацкане. - А ты напортачил, Джеко. Забыл чашелистники. Но запах замечательный. Эфирные масла тебе удались.
- По-вашему, он сам сделал эти розы? - недоверчиво спросила сестра. - Из ничего?
Джек ухмыльнулся.
Марк оглянулся на пороге.
- Нет, он использовал органическое сырье. Но на вашем месте я бы не стал спрашивать какое.
Длинная полуночная месса еще не кончилась, когда Роги тихонько улизнул из церкви и побрел к себе домой - в квартиру над магазином. Он совсем вымотался, таскаясь с ребятишками, а глоток освященного вина, когда он причащался, кощунственно напомнил ему, что его фляжка давно опустела. Проходя мимо фамильного дома, он увидел свет в спальне Терезы, да и внизу многие окна были освещены. Подчиняясь внезапному порыву, он позвонил в дверь. Когда Джеки ее открыла, он спросил, легла ли Тереза. Джеки ответила, что заглянула к ней минут двадцать назад: Тереза читала. Сиделку она отпустила в церковь.
- Я поднимусь, спрошу, как Терезе понравился наш хор, - сказал Роги, сбрасывая куртку и притопывая, чтобы стряхнуть снег с сапог. - Не трудитесь докладывать обо мне. Мы с Терезой знаем друг друга как облупленные.
Джеки вежливо посмеялась его старомодным взглядам на женскую стыдливость и ушла к себе. Роги поднялся по лестнице и постучал в дверь парадной спальни. Изнутри не донеслось ни звука, и он заколебался, входить ли. Применить метаспособности ему и в голову не пришло.
«Ну, - подумал он, - если она уснула, я поправлю одеяло и погашу свет».
Он открыл дверь и даже подскочил от неожиданности. На мгновение ему представилось, что он видит высокого мужчину во фраке, который наклонялся над спящей Терезой, целуя ее в лоб.
- Поль?..
Но никакого мужчины там не было. Роги испуганно вошел, думая, что волнения этого вечера оказались-таки ему не по силам, и, пожалуй, в наступающем Новом году надо будет дать зарок трезвости. Чертово воображение. Еще немного, и вместо Поля ему начнут мерещиться змеи и розовые слоны.
… Но это был не Поль… Видение было более мускулистого сложения, чем муж Терезы, и без бороды. И тем не менее что-то в нем казалось очень знакомым.
- Espece d'idiot note 61, - обругал себя Роги.
Он поправил одеяло, погасил лампу на тумбочке и на прощание ласково погладил руку Терезы.
Рука была холодной.
Роги замер. А когда ему стала ясна правда и он торопливо зажег лампу, то, хватая трубку телефона, увидел пустой флакон из-под снотворного.

38

ИЗ МЕМУАРОВ РОГАТЬЕНА РЕМИЛАРДА
Даже Джек не знал, на что решилась Тереза, так искусно она укрыла мысли. Когда она приняла таблетки, ее младший сын спал, обессиленный встречей с гостями и изготовлением для них психосозидательных подарков. А когда его мать начала погружаться в смерть, Джек проснулся, потому что в своем расстроенном состоянии она пыталась принудить его последовать за ней, и финальная трансмутация ее жизненной энергии придала ей такую настойчивость, что малыш с трудом мог ей противостоять. Когда Тереза наконец ушла в небытие, Джек десять часов оставался в коме; и врачи, и его удрученный отец не сомневались, что он тоже умрет. Однако он остался жив, но его состояние заметно ухудшилось, и появилась новая серия быстро растущих опухолей.
Самоубийство Терезы взметнуло мутную волну нездорового интереса к семье Ремилардов, напомнив мне ажиотаж вокруг семьи убитого президента США Джона Кеннеди. Истинное состояние малыша Джека тщательно скрывалось от репортеров, которые знали только, что младший сын Первого Магната проходит курс лечения от рака, но стервятники кружили все более низко, и теперь казалось неизбежным, что тайна Джека вот-вот раскроется, и новой тягостной шумихи не избежать.
В январе 2054 года Поль взял месячный отпуск и укрылся на планете Денали в обществе Лоры Трамбле. Обитатели морозного мирка были так благодарны Полю за помощь в учреждении их маленькой колонии, что держали его убежище в полном секрете: любая попытка репортеров добраться до него оказывалась тщетной.
Между Рождеством и Новым годом в переполненном кафедральном соборе Конкорда, столицы Земли, торжественно отпели Терезу, отдать последний долг которой собралось множество звезд. Заупокойная служба транслировалась всеми агентствами новостей. Но погребение ее прошло без посторонних, и, поскольку ее кремировали, средства массовой информации и широкая публика полагали, что ее прах был развеян по ветру. Однако Тереза сделала собственноручную приписку к своему завещанию: она пожелала, чтобы я отвез ее прах на Кауаи, остров, где она родилась. Марк захотел сопровождать меня, но я упирался, пока он не заверил, что сдал все необходимые экзамены на степень бакалавра и уже работает над докторской диссертацией. И вот 5 февраля, на другой день после того, как Марку исполнилось шестнадцать и он получил официальное право пилотировать ролет, мы с ним отправились в путь на «мазерати» Поля, который он разрешил нам позаимствовать. Прах Терезы покоился в деревянной шкатулке изящной работы.
Мы забрали отца Терезы из дома на берегу и тут же полетели в историческую старинную церквушку Святого Рафаэля, расположенную среди диких зарослей сахарного тростника. Астрофизик Бернард Кейн Кендалл в свои девяносто три года выглядел довольно пожилым, хотя омолодился всего за десять лет до этого. Он всегда был погружен в абстрактные размышления о космологических загадках, и, хотя горевал о Терезе, мы с Марком видели, что ему не терпится вернуться в астрономический комплекс на Большом острове, где он жил и работал почти круглый год.
Матери Терезы на похоронах не было. Аннарита Донован-Латимер, единственный ребенок Элен Донован, когда-то моей невесты, в свои семьдесят восемь лет жила отшельницей в Нью-Йорке после долгой и успешной карьеры актрисы. С Кендаллом она разошлась за двадцать с лишним лет до смерти дочери и не признавала омоложения. (Аннарите предстояло тихо умереть от инфаркта в 2056 году, когда на космополитической планете Авалон открылся оперный театр имени Терезы Кендалл на средства Ремилардовского фонда.)
Церковь Святого Рафаэля была полна островитянами, в основном коренными гавайцами, которые знали и любили Терезу в детстве и ранней юности. По окончании службы люди потянулись к алтарю, где на широкой деревянной подставке с ручками по бокам покоилась шкатулка с прахом, и задрапировали ее гирляндами великолепных тропических цветов. Четверо гавайцев в традиционных пестрых рубашках с гирляндами из папоротников на шее взялись за ручки, и я решил, что процессия направится к кладбищу. Но, к моему удивлению, носильщики и провожающие двинулись прямо к нашему серебряному «мазерати», где священник произнес последнюю молитву и побрызгал на шкатулку с прахом святой водой. Тогда провожающие запели «Алоха, ое», и на мое плечо опустилась пухлая коричневая рука. Я оглянулся и увидел Маламу Джонсон, женщину, которая заботилась о Терезе, Джеке и обо мне, когда мы проводили заключительные месяцы нашего изгнания в доме Кендаллов на берегу в Пойпу.
- Теперь ты, я и Марк отвезем прах милой Каулины в Кеаку, - шепнула она. - Полетим в вашем яйце.
Шкатулка и почти все цветы уместились на заднем сиденье, а мы втроем устроились на переднем. Кеаку, видимо, находилось в направлении окутанной облаками горы Вайалкале в центре острова к северу от нас. Наше безынерционное воздушное судно поднялось на высоту 1700 метров за несколько секунд, и под управлением Марка бесшумно заскользило сквозь густой облачный покров, почти такой же мутно однообразный, как серость гиперпространства.
Высоты Кауаи - самое влажное место на Земле; за год выпадает двенадцать метров дождей. Я мало что знал об этом местечке. Называется оно Болото Алакаи и представляет собой открытое всем ветрам плато вулканического происхождения, окутанное туманом, где почти непрерывно идет дождь, где в трясинах прячутся редчайшие растения и сотни водопадов низвергаются с заросших папоротниками обрывов в плодородные низины. Кауаи - самый зеленый из всех Гавайских островов и, на мой взгляд, самый прекрасный. И он был последним приютом легендарных менехуне - «колдовского» племени пигмеев, которых мигрировавшие с Таити завоеватели-полинезийцы нашли на островах и поработили.
Малама показала на крупномасштабном дисплее ролета лавовую пещеру на южной стороне болота, там, где начиналось ущелье Олокеле. Марк поставил яйцо на автопилот, и индикатор рельефа предупредил нас, что мы садимся, хотя ролет был окутан густым туманом.

Предыдущая страница 21 Следующая страница


Джек Бестелесный 22

Я вышел под холодную изморось, которая тут же вымочила мой белый тропический костюм, который я надел в церковь. Обычным зрением я видел только удаляющийся туман, искривленные деревца, сочные папоротники и другие растения, обычные для дождевых лесов. В воздухе веяло душистым запахом, чуть-чуть напоминавшим анис.
Малама взяла шкатулку с прахом и пошла впереди, лавируя между бочагами. Мы с Марком шли за ней, неся гирлянды и проверяя дорогу дальним и глубинным зрением, чтобы не провалиться в трясину. Очень быстро мы оказались перед пещерой, довольно большой и полускрытой буйной зеленью. По всем листьям ползли капли дождя и сыпались на землю.
- Ты останься тут, - сурово приказала мне Малама, - и обойдись без дальнего зрения. - Она обернулась к Марку: - Мальчик, возьми одну гирлянду с зелеными ягодами и листьями мохакина и маили; они растут только на нашем острове. И еще одну - такую, какая, по-твоему, понравилась бы твоей матери.
Марк с окаменевшим лицом взял скромную зеленую гирлянду и вторую из белых орхидей дендробиум. Остальные цветы остались у входа в пещеру. Он вошел в пещеру следом за Маламой, а я вел себя послушно и не подглядывал. Это уединенное место, затянутое знобящим сладко пахнущим туманом, я бы не выбрал для своего упокоения, и мне подумалось, что и Терезе оно не понравилось бы. Но ни Марку, ни мне и в голову не пришло ослушаться кахуны.
Не прошло и десяти минут, как они вернулись. Мы молча направились к яйцу и вскоре вновь оказались в солнечном Поипу. Профессор Кендалл уже улетел, оставив короткую сухую записку, а Малама исчезла, едва мы приземлились. Ее муж Ола, молчальник с курчавыми седыми волосами, показал нам, где высушить одежду, а потом подал обед (для нас, прилетевших из Новой Англии, это был ужин). Жареная курица, лепешки из таро, салат из кукурузы, помидоров и кресс-салата под острым майонезом, а на десерт - ананас под сладким кокосовым соусом.
Марк все время молчал. Когда мы пошли назад к яйцу, он посмотрел на юг и нахмурился: там громоздились черные грозовые тучи.
- Польет как из ведра, - сказал я. - И очень скоро.
- Угу. - Он переговорил со Службой воздушных путей сообщения и получил для нас векторный суперэкспресс до самого Бостона.
- Ты не расскажешь мне, что произошло в пещере? - спросил я.
Но Марк ответил вопросом на вопрос:
- В завещании мамы указывалось, чтобы Джека кремировали и погребли вместе с ней?
Об этой части завещания я ничего Марку не говорил. Да этот документ его как будто и не интересовал. Но Тереза действительно распорядилась так, словно верила, что малыш скоро последует за ней, и я рассказал это Марку.
Снаружи сгустилась темнота, и яйцо закачалось на стартовой площадке. Кондиционер ролета все еще работал, нейтрализуя жару и влажность, царящие на острове. Лицо Марка лоснилось от испарины в зеленоватом свете приборной доски.
- Малама… В пещере она сказала, что мама пыталась взять Джека с собой. Когда умирала. Сказала, что мама прибегла к анане, кахунскому заклинанию смертью.
- Mes couilles! note 62 - буркнул я. - Чушь!
- Малама сказала, что Тереза очень ее этим огорчила. Назвала маму себялюбицей и добавила, что она согрешила против хуны и теперь ее средняя личность очень сожалеет об этом. Она сказала… - Он умолк, скрипнул зубами, а потом продолжал беспощадно: - Она сказала, что душа мамы искупает этот грех в чистилище и что ее низшая личность все еще заряжена маной и опасна, а потому ее прах должен пока оставаться в пещере Кеаку. Чтобы Джек не умер сейчас, когда он особенно уязвим. Малама сказала, что Джек не умрет. Ты думаешь, есть шанс, что она права, дядюшка Роги?
У меня словно ледяные муравьи заползали по спине. Мы вторгались в те области метапсихологии, о которых наука ничего не знала: о возможном сохранении после смерти дурных аспектов личности, «злых духов» легенд… а может, и таких сущностей, как Фурия и Гидра. Яйцо снова качнулось под напором ветра. Пальмы гнулись, и я увидел, как со стороны моря все ближе и ближе надвигается черная стена.
- Последний месяц, - сказал я, - ты был так занят учебой и семейными неурядицами, что почти не видел Ти-Жана. А я видел его часто и могу тебе сказать, что Колетт почти отчаялась победить рак с помощью генной инженерии. Однако малыш ведет себя так, словно намерен жить. Он постоянно говорит об интегрировании трех своих личностей. И все еще отказывается от болеутоляющих, потому что, говорит он, они помешают какой-то особой «работе», которой он занят. Имело бы все это хоть малейшее значение, знай он, что умрет через несколько недель? Согласись, что Джек с его-то сознанием понимал бы, что угасает.
- Да, пожалуй, - согласился Марк, - И конечно, он сказал бы что-нибудь - ведь мы каждый день переговаривались. Конечно, я виноват, что не навещал его, но вокруг больницы рыскают эти вурдалаки-репортеры…
- Думаю, он понимает.
Со стороны каменистого пляжа налетела ревущая стена ливня, и все кругом исчезло. Мы словно вновь оказались в имитации серой пустоты, но уже не в таинственной тишине, как над вершиной Бейалеала. Внутри яйца исчезновение видимости произошло под аккомпанемент оглушительного шума тропической грозы.
- Малама знает и про Фурию, - сказал Марк. - Мне следует… соблюдать осторожность. А если с Джеком приключится что-нибудь по-настоящему серьезное, мы можем прибегнуть к ее помощи.
- По-настоящему серьезное? - Я не поверил своим ушам. - Что еще более серьезное может грозить малышу? Серьезное! Черт!.. А про Гидру она ничего не говорила?
- Нет. Малама, естественно, оперант. Но как-то по-особому. В пещере она как будто решила, что я уже бывал там. Идиотичнее и придумать нельзя, верно?
- Нет, можно! - ответил я резко. - Самое идиотичное, что мы рассиживаемся тут, пока нас топят, вместо того чтобы лететь домой в ясной сухой ионосфере. Ты намереваешься убраться отсюда? Или мне сесть за управление?
Он вздохнул, включил ро-поле, и для нас ливень сразу стих.
В тот же самый день, когда мы с Марком вернулись, наконец разразилась шумиха, которой так долго опасалась семья. Тайна Джека раскрылась, когда чертова медицинская сестра, испытывая денежные затруднения, продала сенсационные подробности его заболевания с видеозаписями, сделанными, пока он был в коме. Продала той из желтых сетей тридивидения, которая предложила за этот сочный скандальчик больше остальных.
Естественно, это явилось сущей находкой для жалостливых сердец и сострадательных душ; оргия добродетельного негодования захватила даже экзотиков. Глас народа в мудрости своей пришел к выводу, что Терезу на самоубийство толкнуло жуткое бесчеловечное лечение, сохраняющее жизнь ее обреченному сыночку, когда не остается уже никакой надежды на возможность выздоровления. Конечно, виновным считали Поля. Его политические враги не могли воспользоваться этим скандалом для прямого на него нападения, но в дни, последовавшие за «разоблачениями», его авторитет оказался серьезно подорванным - настолько, что он объявил, что отказывается от поста Первого Магната. Но лилмики наложили вето на его отставку и еще больше поразили Содружество, категорически запретив начальству больницы прекращать лечение Джека или отключать его жизнеобеспечивающую систему, пока он сам об этом не попросит.
Слащавых журналисток прищучили, в больнице усилили бдительность (проштрафившуюся медсестру быстренько обвинили в нарушении профессиональной этики и приговорили к десятилетней рабочей командировке на Велгаллу, наименее приятную из четырех космополитических планет). Поль в свою очередь принял меры для опровержения упреков в том, будто он обрекает своего беспомощного маленького сына на жестокие и неоправданные страдания. Колетт Рой вызвала специалистов-генетиков из крондак, полтроянцев и симбиари для консультации и попросила сравнить их заключения с выводами земных ученых, к которым она уже обращалась за помощью. Результаты исследований и тех и других можно обобщить следующим образом:
Джек - жертва уникальных генных мутаций, которые, в частности, вызвали рак, в значительной степени уничтоживший его кости и многие жизненно важные органы. Однако его мозг не затронут и все еще продолжает сохранять способность отражать метастазы. Последнее можно объяснить только самоцелительной функцией сознания пациента. И при всей разрушительности рака жизнь ребенка можно поддерживать с помощью радикальных медицинских методик, производящих на неспециалистов довольно тягостное впечатление. Врачи и генетики продолжали попытки исправлять дефекты ДНК, порождающие рак. Если бы их усилия увенчались успехом до того, как начнутся необратимые изменения мозга, были бы все основания надеяться, что тело будет полностью восстановлено вслед за критическим периодом, когда его гипофиз подаст сигнал к естественным изменениям организма в переходный период и вырабатыванию тестостерона, мужского полового гормона. Тогда Джек легко бы перенес процесс регенерации. Сам ребенок, личность которого содержала квазивзрослые черты, очень хотел, чтобы лечение продолжалось, несмотря на многие связанные с ним «неудобства».
Когда это заключение было опубликовано 12 февраля 2054 года, Джек перестал быть сенсацией, и семья на время получила передышку. От широкой публики скрыли, что процесс физического разрушения зашел так далеко, что от Джека, собственно, остался практически только мозг, находящийся на искусственном жизнеобеспечении. Рак успел поразить череп, мышцы и кожу головы, а также то, что еще оставалось от его тела. Наиболее сильно пораженные органы удалили. Он был теперь слеп, глух и лишен всех других сенсорных ощущений, кроме боли. Тем не менее он регулярно общался телепатически со своими посетителями и оперантными врачами и сестрами, по-прежнему настаивая, что еще не готов умереть.

39

Хановер, Нью-Гемпшир, Земля
13 февраля 2054
Марк боялся навестить Джека.
Он признался в этом себе, когда нерешительно остановился перед дверью палаты своего младшего братишки. Он добросовестно дальнировал малышу с первого же дня, когда Джек очнулся от комы, но к дальневидению старательно не прибегал и избегал посещений больницы под предлогом сначала необходимости усиленно заниматься, а затем шума, поднятого средствами массовой информации вокруг Джека.
Но теперь Джек прямо попросил его прийти.
Это был вечер пятницы - самый разгар Дартмутского Зимнего карнавала. Марку было не до праздников. Но теперь в свои шестнадцать лет он юридически считался взрослым и наконец-то получил право участвовать в мотогонках юниоров на льду реки Коннектикут. У него теперь был новый турбоцикл - «хонда» TXZ1700 - настоящий пожиратель скоростей, и он решил попрактиковаться после посещения Джека. Он уже оделся в специальный гоночный кожаный костюм с броским черно-белым узором. И вот, сжимая под мышкой ЦЭ-шлем, он переминался с ноги на ногу перед больничной палатой.
Марко, хватит тянуть резину! Входи!
Марк вздрогнул, открыл дверь и чуть не столкнулся с выходящим санитаром, который кисло ему улыбнулся.
- Ваш братишка только что дал мне коленом под зад. Хочет поболтать с вами наедине. Я буду следить за его приборами с поста.
Приборов в палате заметно прибавилось с тех пор, как Марк в последний раз был тут, и гнилостный запах разлагаемых раком тканей висел в воздухе вопреки всем дезодорантам. Остановившись у двери, Марк не увидел маленького пациента. Его охватило подленькое облегчение: вдруг Джек полностью закрыт и на него можно будет не смотреть.
Но, сделав два шага вперед, Марк убедился, что голова брата еще видна. Если только это можно было назвать головой.
Марк вдруг заплакал впервые в жизни, изнывая от жалости и безмолвного гнева, горько проклиная Бога и свою покойную мать за то, что они допустили такое.
Хватит валять дурака!
- Джек…
Бог и мама не имеют никакого отношения к тому, как я выгляжу.
Марк уронил шлем на пол и начал дергать застежки своих перчаток. Наконец ему удалось с ними справиться, он вытащил бумажную салфетку из кармана над коленом и вытер вспотевшее лицо.
- Ты не знаешь, какую чушь несешь!
Знаю. Мое тело так запрограммировано. Мутацией. И оно быстрее прошло бы через все стадии, если бы Колетт не старалась нашпиговать его новыми генами. Если бы меня оставили в покое, мое тело наверняка выглядело бы куда пригляднее. К несчастью, я понял это только недавно.
- Ты спятил! - Теперь Марк не мог отвести глаз от бесформенного ужаса, которым был его младший брат. Голова заключена в прозрачный сосуд с жидкостью. От бесформенного комка плоти, будто щупальца медузы, свисал клубок трубочек и проводов. Ни глаз, ни черт лица, ничего человеческого, только уродливые черные язвы.
Джек сказал: «Я в здравом уме. Я потратил много времени на проверку. Не всегда просто установить… Марк, пожалуйста, придвинь стул, сядь рядом со мной. Если хочешь, я попробую убрать твое отвращение и иррациональное ощущение вины».
- Оставь меня в покое, - пробурчал Марк, но послушно придвинул табурет и уселся рядом, презирая себя за то, что расклеился, и за то, что обругал бедного умирающего малыша за собственный идиотизм.
Джек сказал: «Я изо всех сил стараюсь не умереть. Сейчас приближается критический период. Я должен научиться (образ, не поддающийся расшифровке), если хочу жить дальше, и это ужасно трудно. А меня все время что-то отвлекает. Смерть мамы - ну, просто страшно… Я ее очень любил. И ей не следовало винить меня за мои особые трудности. Я старался объяснить ей, но она отказывалась слушать. По-своему мама была сильный человеком, это было и хорошо и плохо. Я прощаю ее за то, что она попыталась сделать со мной, но это очень все усложнило».
- Ты знаешь про то… что Малама Джонсон сделала с прахом?
Да. Малама часто посещает меня бестелесно. Пойми, ее слова и действия в пещере Кеаку были ритуальными, их не надо понимать буквально. Ее культура подходит к метапсихологии под другим углом, чем наша, и использует собственные методики. Но ее верования опираются на истину. Мне угрожает большая опасность от злых сущностей, обитающих в нравственной тьме, - как и тебе, и дядюшке Роги.
- Мамин призрак! - воскликнул Марк и, сжав кулаки, вскочил с табурета. - Это… это же дерьмовый бред!
Марк. Успокойся, ты должен помочь мне, а я попробую помочь тебе, насколько это в моих силах. Но пожалуйста, не пропускай мимо ушей то, что я тебе скажу. Не отключайся, или мы все можем погибнуть! И тогда Фурия победит.
- Фурия…
Ты же слышал ее в своих снах, верно?
- Да. - Марк закрыл лицо ладонями, заглушая свой голос. - Иногда она говорит чертовски правильные вещи. Например, что нам противопоказано это проклятое Содружество и…
Марко, Бога ради, заткнись. До того ли нам сейчас! Гидра опять взялась за свое. Она убивает.
Марк повернул к нему перекошенное от ужаса лицо.
- Ты уверен?
Да. Я все время следил. Ждал этого. Вчера подозрительно исчезли пять оперантов - в разных местах Нью-Гемпшира и Вермонта. И видимо, в одно время. В начале вечера. О двух сообщили в «Новостях» в двадцать три часа, а сведения об остальных трех я извлек из полицейских протоколов в компьютере, когда понял, что может стоять за первыми двумя.
- И только? Никаких других доказательств, кроме пяти исчезновений?
Вполне достаточно. Это не может быть простым совпадением. Такая вероятность слишком мала. А теперь слушай: тот факт, что пять смертей произошли почти одновременно, но в разных местах, подтверждает одно мое подозрение насчет Гидры. Малама, во всяком случае, со мной согласна.
- Говори скорее!
Гидра прошла через метаморфозу. Вот, вероятно, почему она затаилась на столько месяцев. Прежде, для того чтобы убить, она должна была действовать в метаконцерте, потому что по отдельности пять ее слагаемых были слишком слабы, чтобы высосать жизненную энергию человека. Но теперь, если я верно проанализировал ситуацию, она повзрослела. Каждая из пяти голов - пяти индивидов - способна теперь убить простого операнта в одиночку. А объединившись в метаконцерт, они, вероятно, могут справиться и с оперантом-Магистром. Или даже с Великим Магистром. Возможно, поэтому Гидра и убила сейчас пятерых несильных оперантов. Подкормилась, чтобы укрепиться перед тем, как замахнуться… на кого-то могущественного.
Марк смотрел в пустое пространство и медленно покачивал головой, словно никак не мог понять того, что говорил Джек.
А тот продолжал: «Поисковым чувством я обшаривал всю эту область, нащупывая аномальные ауры, но ничего не обнаружил. Папа и остальные шесть членов Династии Ремилардов в тот час, когда я вел поиски, были в Конкорде. Доказать, что они виновны или совсем тут ни при чем, одинаково трудно. Думаю, мы не ошибемся, если будем считать, что высосать энергию операнта на расстоянии невозможно. Убийца, использующий чакры, должен находиться где-то рядом со своей жертвой или даже прикасаться к ней, как Виктор. Я установил, что в час исчезновения все семь Ремилардов-Магнатов находились либо в ролетах, либо в наземных машинах, во всяком случае где-то в пути. Учитывая скорости этих экипажей, приходится сделать вывод, что каждый из них мог быть причастен хотя бы к одному исчезновению, а то и ко всем. Естественно, теперь Гидра будет надежно прятать трупы своих жертв. Так что эти пять новых смертей навсегда останутся тайной».
- И ты думаешь… что она подстережет нас?
Если узнает, что мы догадались о ее существовании.
- Если Фурия действительно разгуливала в моих снах и это не игра воображения - значит, знает.
Если знает Фурия, то знает и Гидра.
Марк коротко выругался. Он, казалось, обрел свое обычное душевное равновесие.
- О себе я сумею позаботиться, но вот как ты?
Со мной ничего не случится. Меня тут хорошо охраняют, и я позабочусь, чтобы приняли дополнительные меры предосторожности. С этого момента папа и остальные больше меня навещать не будут. Я этого потребую, а они только обрадуются возможности избавиться от столь удручающих визитов… если, конечно, они не Гидра. Но вот о тебе и дядюшке Роги я все равно очень тревожусь.
- Черт! О нем я совсем забыл. Перед тем как потренироваться на турбо, я зайду в магазин и предупрежу его, чтобы он не оставался с глазу на глаз с членами Династии. Собственно, ничего больше сделать нельзя. Дерьмово! Если бы только существовал способ оберегать сознание во время сна!
Забавно, Марко! Вы с дядюшкой Роги наиболее уязвимы во сне, а я, наоборот, слабее, когда бодрствую. Я научился замыкаться в непроницаемой психосозидательной оболочке, когда мои низшая и средняя личности разъединяются и мое сознание отключается. К несчастью, эта программа пока слишком сложна даже для такого операнта, как ты. Когда ты еще повзрослеешь, я попытаюсь сообщить ее тебе.
Марк только покачал головой.
Джек сказал: «Несомненно, со временем будет усовершенствован непробиваемый механический экран, но пока нам от этого не легче. Спи только в надежно запертой комнате. И пусть дядюшка Роги тоже запирается».
- Ладно. Что мне еще сделать?
Зайди в кабинет старшей сестры. Скажи, что какие-то чокнутые грозят меня убить. Чтобы прекратить мои так называемые муки агонии. Пусть сейчас же усилит охрану моей палаты. Скажи, что семья оплатит специальное оборудование и оперантного охранника, и организуй это.
- Бу сделано! - Марк нагнулся за шлемом и перчатками. Его серые глаза под разлетом крылатых бровей теперь смотрели на уродливое нечто, которое было Джоном Ремилардом, спокойно и невозмутимо. Все следы слез исчезли. - Обязательно посмотри, малыш, как я прокачусь в мотогонках на льду завтра вечерком. Слышишь?
Непременно, Марко. Удачи!
Марк остановился у колонки Уолии Вэн Зандта и налил бак «хонды» по горловину, а потом пересек улицу и припарковался перед «Красноречивыми страницами». Дядюшка Роги как раз собирался закрыть магазин. С тех пор как его отношения с Мирандой Манион закончились, он сократил рабочий день за счет вечерних часов. Старик угрюмо обернулся к двери, когда зазвонил колокольчик и вошел Марк.
- Я думал, гонки завтра, - сказал он, оглядывая броский черно-белый костюм мальчика.
- Так и есть. Мне просто надо попрактиковаться на новой машине. Старую я отдал Гордо Макаллистеру. Мне надо проверить, надежна ли связь между ЦЭ-шлемом и новым встроенным компьютером «хонды».
- Я эту твою шапку видеть не могу! Подключаться к машине - это же извращение. Превращать себя в придаток машины! - Старик встал из-за регистрационной конторки, потянулся и продолжал ворчать: - Когда я был молодым, гонять на авто или мотоцикле имело смысл - приносило ощущение победы, ты был хозяином всех лошадиных сил, и, чтобы стать по-настоящему хорошим водителем, требовался опыт и большая сноровка!
- Все это относится и к машине, контролируемой цереброэнергетически, - возразил Марк.
Роги только презрительно хмыкнул.
- Думать заодно с драндулетом? Механическое психоуправление? С чего это уровень адреналина у тебя в крови повысится, если ты телепатируешь, и только?
- Поверь мне, одно другому не мешает.
- А честно ли это по отношению к другим участникам гонок, которые ведут свои машины вручную?
- Ну, начнем с того, что пользоваться метаспособностями я не могу. Меня сразу снимут с дистанции. Как и любого операнта, который рискнет на такое. Во-вторых, ЦЭ-шлем вовсе не обеспечивает большего умения. Вот почему я записался в соревнования юниоров. Против по-настоящему опытного гонщика у меня нет никаких шансов, а на трассе мотокросса выступают двадцатилетние асы, которые могут скушать меня вместе с «хондой» на завтрак. Но лед - это не земля, так что у меня шансы очень неплохие. Ты придешь завтра посмотреть?
- Куда деваться! Но сохрани тебя Бог разбиться у меня на глазах! На эту неделю мне горя уже хватит: на аукционе я упустил «Рассказы о планетах» за март 1952 года с «Пленником кентаврихи» Пола Андерсона на обложке, а потом узнал, что Миранда прицелилась выскочить за какого-то молокососа с социологического факультета.
- Но у вас с Мирандой все уже кончено! - логично напомнил Марк.
- Где тебе понять! - пробурчал Роги и направился к внутренней двери, выходившей на лестницу, которая вела на третий этаж, к его квартире. Кот Марсель Ла Плюм, предвкушая ужин, выскочил из какого-то тайника между стеллажами и опередил хозяина, чуть не сбив его с ног, едва они вошли.
- Ну, до завтра, - сказал букинист Марку. - Выходя, запри замок.
- Дядюшка Роги, погоди!
Старик устало обернулся.
- Ну, что еще?
- Я был у Джека, и он сказал… Он думает, что Гидра опять взялась за свое.
Роги выругался на франко-канадском наречии, а когда Марк рассказал, чем объясняются подозрения Джека, разразился даже еще более изобретательной непристойностью.
- Сообщи Магистрату! Сообщи хреновому Дэвиду Макгрегору! А от меня отвяжись! Ничего не желаю знать!
- Джек предупреждает, чтобы мы были осторожны. - Голос Марка оставался по-прежнему спокойным. - Не находились наедине с папой или другими членами Династии. И особенно остерегались, когда спим. Лучше смени замок своей квартиры.
- А что толку! Твой отец, его братья и сестрицы просто кудесники телекинеза! Откроют любой замок. А если они и правда часть Гидры (только этому я начисто не верю!), то высосут меня, как бы я ни остерегался. А потому я палец о палец не ударю. Мне это дело так обрыдло, что я плевать хотел, пусть даже Фурия с Гидрой пролезут в печную трубу проставят от меня горстку золы. По-моему, бедняжка Ти-Жан дал волю воображению, и, будь у тебя хоть капля здравого смысла, ты бы и сам это сообразил.
Марк сверлил старика яростным взглядом.
- Ну ладно, - сказал он наконец. - Хочешь разыгрывать маразматика, твое дело. Но хотя бы не напивайся, пока я не выясню сам, что случилось, что это за новые исчезновения оперантов. Если тут замешана Гидра, Джеку может понадобиться наша помощь.
Сердитое выражение на лице Роги сменилось тревогой.
- Джеку? Ты правда так думаешь?
Предназначенный для гонок двухкилометровый отрезок реки между мостом Уилок-стрит и Гэрл-Бруком был закрыт, чтобы лед не пострадал до соревнований, но севернее этого места турбоциклистам разрешалось тренироваться. В отличие от официальной дистанции этот участок реки не освещался, а потому большинство участников тренировались днем. Однако для дальневидящих оперантов дневной свет или вечерняя темнота большой разницы не составляли, и на относительно прямом участке реки между Гэрл-Бруком и излучиной Ривер-Крест ледяные осколки летели из-под колес полутора десятка турбоциклов. Никто из юниоров не носил ЦЭ, но некоторые из старших гонщиков были в шлемах. В шлеме был и аспирант, который вел курс ЦЭ-инженерии. Он телепатировал своему слушателю короткое приветствие.
Вешки с лентами размечали импровизированную слаломную трассу, и большинство тренировалось на ней, поскольку решающим моментом гонок будет умение выскочить вперед, не дав зажать себя справа и слева. Марк покрутился среди вешек, а потом начал отрабатывать быстрые повороты и прыжки - не слишком высокие, всего пару метров. Любительские гонки включали один тройной прыжок, но двойных было четыре и еще десять одинарных. Приземлиться на шипах и не пригвоздить свой турбоцикл ко льду или не споткнуться о яму с осколками, оставленную другим участником, было не легко, требовался точный расчет: обеспечить такую скорость вращения обоих колес, чтобы избежать сильного толчка в момент соприкосновения со льдом, и тут же замедлить вращение, чтобы не пропахать слишком глубокой борозды и не потерять контроля над машиной. Марк знал, что прыжки - самое слабое его место, а потому отрабатывал их больше часа, взлетая над обледенелыми кучами снега, которые нагребли бульдозерами и залили водой, до тех пор, пока его замученные почки не взмолились о пощаде.
Ну, промчаться по прямой, и можно кончать. Он выехал с тренировочной площадки и проверил дальним зрением отрезок выше по течению. Пусто, только один турбоциклист, движущийся ему навстречу. Марк нащупал ауру. Черт побери! Да это же его четырнадцатилетний двоюродный брат Гордо Макаллистер катается на стареньком БМВ, который он ему подарил!
Гордо завершал свой последний семестр в Бребефе в Старом Конкорде, готовясь осенью поступить в Дартмут. Наверное, выбрался из Хановера на конец Зимнего карнавала. Вся их орава, конечно, постаралась попасть на праздники.
Э-эй, Гордо!
Уюй, Марк!
Жуешь реку, малыш? Как старичок Беэмве, справляется?
На все сто, но мне бы еще ЦЭ-ведрышко вроде твоего, чтоб его подстегивать!
Сконструируй свой, мой мальчик.
Уже начал… Попробуем наперегонки?
Не выйдет, я поберегусь до завтра; просто прокачусь проверить, все ли в порядке после прыжков.
(Разочарование.) Спорю, на прямой беэмвешка твою «хонду» обойдет, как стоячую.
Может быть. На дорогах он - класс. Но моя новая машина поманевренней, а в гонках на льду это главное.
Погоди, Марко, я тебе еще покажу!
Ха-ха! Вот посмотришь завтра, сколько тебе еще требуется узнать, младенчик!.. А теперь берегись, я беру курс прямо на тебя.
Ой! У меня поджилки дрожат.
Марк переключил фару «хонды» на дальний свет. К чему напрягать ультразрение, когда он будет проверять турбоцикл энергетически? То есть не просто управляя машиной метапсихически, но одновременно изучая психопроекцию ее механизма. Это требовало максимальной сосредоточенности.
Он прибавил оборотов, и «хонда» понеслась в белую мерцающую мглу. Через несколько секунд он поравнялся с Гордо, пронесся мимо в облаке ледяных кристалликов и оказался совсем один на замерзшей реке. Миновал два маленьких островка, обогнул остров побольше, срезал излучину и с ревом промчался под двумя Тетфордскими мостами. На прямой «хонда» выжимала 195 километров в час и идеально его слушалась. Механизмы были в полном порядке, и машина подчинялась ему, как собственные руки и ноги, превратившись в придаток его тела.
Марк позволил себе расслабиться. Он кончил анализировать и просто гнал турбоцикл вперед. За Орфордом зданий на берегу почти не было, поверхность льда казалась отполированной. Взошла луна, он выключил фару и летел по широкой белой дороге, точно черный метеор с длинным серебряным шлейфом, и только чуть сбросил скорость там, где могучая река начала петлять. Он был турбоциклом, турбоцикл был им, и жизнь заключалась в том, чтобы мчаться и мчаться вперед в лучах луны…
И ему снился сон.
Он уже был не на реке, не на машине. А где-то еще. Во мраке, усеянном миллионами разноцветных звезд над ним и развевающейся черной бездной внизу. Его сознание погрузилось в парализующий ужас, и он попытался вернуть контроль над собой, оборвать сон - попытался и не сумел. Он бессилен! Бессилен… Но это же только сон, и скоро он проснется у себя в комнате в общежитии, и будет утро…
Марк послушай меня.
… Нет! Нет! О, Господи! Это оно это оно но только на этот раз НЕ ВО СНЕ…
Марк.
ГОСПОДИ ЭТО ПРАВДА ПРАВДА ЧЕГОТЕБЕНАДОДОКТОРТЫПУСТИ…
Мне нужен ты, Марк. И ты прекрасно знаешь кто я. Я Фурия. Надежда человечества и семьи Ремилардов. Единственная, кто может спасти нас от грядущей гибели, заброшенности, вечного плена у коварных экзотиков, которые завидуют нам и боятся нас, так как знают, насколько наш потенциал выше, чем у них! Разве ты не слышал, когда я говорила с тобой? Разве ты не согласен, что я говорю дело?
Нет!.. Да… Не знаю. Уйди! Оставь меня в покое!
Я намерена освободить нас от запретов, которые экзотики придумали, чтобы помешать человечеству идти вперед. Освободить нас от угрозы так называемого Единства! Ты знаешь, что такое Единство, Марк? Это процесс гомогенизации, уничтожающий индивидуальность оперантов, превращающий их всех лишь в клетки единого гигантского Сверхсознания, подчиненного лилмикам. Ты этого хочешь для своей расы? Для своей семьи? Для себя?
Нет.
Тогда помоги мне уничтожить Галактическое Содружество, заменить его истинно свободной Конфедерацией миров. Стань моим сотрудником, Марк. Открой мне доступ к себе и разреши, чтобы я показала…
Отдать контроль надо мной ТЕБЕ, мудак? НЕТ! Я знаю, кто ты! Ты - Виктор, проваливай к черту, проваливай назад к черту…
Я не Виктор.
Так кто же ты?!
(Заминка.) Я Фурия. Я родилась. Неизбежно.
Кто ты на самом деле? Мой отец? Часть расщепленной больной личности? Сказки мне правду, если действительно хочешь привлечь меня на свою сторону!
Я - Фурия. Я привлекаю к себе сознания, просвещаю, наставляю и вознаграждаю те, которые принадлежат мне, а те, которые мне противятся, гибнут самым мучительным способом, какой только существует в данной Реальности. Если ты воспротивишься мне, тебя ждет такая гибель.
Чушь! Овладеть мной ты можешь только в том случае, если я открою тебе доступ к себе, а этого я никогда не сделаю. Я знаю, чего стоит мое сознание, и ты знаешь. Я лучший! Из всех когда-либо рождавшихся…
Джек сильнее. Но Джек скоро умрет. Джек мне не нужен, мне нужен ты! Приди ко мне добровольно, Марк, доверься мне, позволь показать, как ты можешь обрести все, чего ни пожелаешь, - безграничную власть, наслаждения, славу; я люблю тебя, я могу дать тебе все это, приди ко мне, приди, приди, приди!
Фурия… по-моему, я все-таки тебя знаю!
Я жажду тебя! Я так долго любила тебя, нуждалась в тебе, ждала, когда ты будешь восприимчив, ты так не похож на остальных, так свободен от корысти, от глупого себялюбия, так благороден духом, так горд, так чист, хотя все еще так юн, о Марк, кем ты можешь стать, кем бы я помогла тебе стать… (Образ.)
Господи… ты безумна.
Нет, Вот (образ) чем можешь стать ты! Тебе же это снилось! Я показала тебе это. Ты видишь себя, Марк, Больше чем человеком. Подобным архангелу, более могучим, чем лилмики, не скованным жалкими преградами плоти и крови (образ), существом, квинтэссенция которого - чистый Разум. Метачеловек!
Нет! Убирайся! Ты лжец дерьмовый, льстивый лжец, стараешься заморочить меня, ты даже не знаешь, кто ты такая, и думаешь, что способна сказать мне, кем буду я? Нет, черт подери, нет!
Если ты откажешься быть со мной, мне останется только одно. Я пошлю мою Гидру убить тебя, высосать твою жизненную энергию, причиняя тебе невыразимые мучения, пока твое тело будет сгорать в психопламени…
- Нет! - вскрикнул Марк вслух. - Нет! Нет! Нет! Нет!..
Перед ним будто вновь явился образ его сна: сверхчеловек, которому он сам дал название «метачеловек», звездный ангел, бессмертный, воссиявший над человечеством, затмив все другие звезды, - тот, кому предназначено поднять все человечество до собственной чудесной высоты, сделав род людской совершенным. Только… ангел падал, падал в черную бездну, сияние его меркло, и бездонная неизмеримая тьма поглотила его. А вдали, среди маленьких звезд, черная туманная масса возгоралась, рождаясь: в центре ее пять странного цвета огней сливались, росли, становились все ярче, все сильнее, обретая чувства, интеллект, неотвратимо…
Марк очнулся.
Он сидел на турбоцикле и несся в темноте по широкой белой замерзшей реке. Спидометр фиксировал скорость в 186, 26 километра в час. Дисплей окружающей обстановки, подавая его мозгу багровый сигнал тревоги, показывал, что он мчится прямо на широкую бетонную опору моста по шоссе 302. Его собственные глаза и дальнозрение подтвердили это.
Он отчаянно приказал ЦЭ-контролю изменить вектор.
Турбо с ревом мчался прямо вперед. До опоры оставалось менее ста метров, а «хонда» не поддавалась психоуправлению. Опять та же неполадка в системе, которую, как ему казалось, он устранил…
Или нет? Черт! Неужели Алекс все-таки был прав и шлем кем-то испорчен?
Он попытался отключить подачу церебральной энергии на компьютер турбо, попытался перейти на ручное управление - «хонда» не подчинилась.
А впереди в звездное небо врезался широкий мост - цепочки золотистых фонарей по сторонам шестиполосного шоссе, рубиновые огни внизу, предупреждающие об опорах. Через несколько секунд он врежется в правую, если не…
Пока его сознание тщетно пыталось справиться с системой ЦЭ, он обеими руками дернул вверх ремень шлема, аварийную застежку… почувствовал, как игольчатые электроды вырываются из кожи, увидел ослепительно белую вспышку и понял, что взаимодействие его мозга с машиной оборвалось. Он ухватил руль и напряг всю волю, все физические силы, чтобы повернуть «хонду» влево.
Шлем слетел с его головы и черным пушечным ядром покатился по заснеженному льду. Турбоцикл юзом потащило к западному береговому устою, из-под шипов взлетали фонтаны ледяных осколков. Марк выключил мотор, психокинетически поднял турбо на заднее колесо, затем поставил его прямо, начал сжимать тормоз, стал двигаться медленнее… медленнее… и, наконец, остановился.
Он слез с седла, упал на колени, и его затошнило, выворачивая наизнанку.
Применив самоисцеляющую способность, он унял рвоту, принудил тело больше не дрожать, утишил бешеное сердцебиение, заставил легкие дышать ровно. Морозный воздух, которого он наглотался в минуту паники, обжигал огнем, но затем все пришло в норму. Видимо, никто не наблюдал за тем, что произошло. Фара его турбоцикла была все еще погашена, машин на шоссе почти не было, а городки на правом и левом берегах уже погрузились в зимнее ночное забытье. Он сел в седло и медленно поехал к вермонтскому берегу подобрать шлем. Мокрые волосы начали смерзаться, и он поспешно окутал голову психосозданной оболочкой тепла. Нет уж! Это хреновое ведрышко он больше на себя не нахлобучит! Убрав шлем в багажник, он поехал по собственному следу назад к мосту, проверить, как близок он был к смерти.
Свернуть ему удалось менее чем в двадцати сантиметрах от шершавой бетонной стены.
Марк улыбнулся своей кривой улыбкой. Пользоваться шлемом он не будет, пока не сменит всю систему. Фурии и Гидре придется найти новый способ подобраться к нему. Но он не позволит им испортить ему завтрашние соревнования. Он так или иначе управится с «хондой» и все равно победит.
Он взревел мотором на нейтрали, устроился в седле поудобнее и покатил вниз по течению реки к Хановеру и общежитию.

40

Хановер, Нью-Гемпшир, Земля
14 февраля 2054
Нет, мы можем это сделать. У меня уже разработан план. (Образ.)
Э-ей
не
так уж плохо!
ЕРУНДА, Ты все знаешь, Фурия только старается
запугать Марка. Она вовсе не хочет, чтобы мы
его убили.
Возможно.
Тем хуже.

Предыдущая страница 22 Следующая страница


23 Джулиан Мэй

На хрен Марка. Любимчик Фурии! Если Марк согласится, она заменит нас им быстрее скорости света.
Рыцарь в сверкающей броне? Как же, жди!
Мистер Чистюля!
Будете вы меня СЛУШАТЬ? Мы можем прикончить
Марка, чего бы там ни хотела Фурия.
Если мы убьем Марка против желания Фурии, она
убьет нас!
Дерьмо! Мы нужны Фурии! Без нас она бессильна!
Вот почему мы можем, ничего не опасаясь, выполнить мой план. (Образ.)
Мне он нравится.
А знаешь, здорово!
Чертовски.
Мы себя выдадим, идиоты безмозглые.
Нет, если я психозатуманю свою личность. Буду невидима, пока не выеду на трассу. Тогда в общей свалке все очевидцы примут меня за одного из участников. Смотрите! Я сделаю из Марка отбивную. Располосую шипами, когда гонщики начнут поворот в дальнем конце трассы. Зрителей там будет мало. Парочка судей и, может, телеоператоры. Марк наверняка выйдет в лидеры даже и без ЦЭ-шлема, я попросту выскочу наперерез и БАЦ! Беэмвешка тяжелее «хонды» на пятьдесят кеге. Я размажу его по льду!
Ну, покромсаешь его немножко. А в регенванне все восстановят в прежнем виде.
Нет, если вспыхнет горючее и растопит лед. И он провалится в полынью. И сдохнет прежде, чем лекари до него доберутся. Мертвяков не регенерируют, деточка.
Ты совсем одерьмовела.
Самое лучшее - прикончить его. Послушаем остальных.
Самое оно.
Я - за.
И мы поможем! Подберемся поближе и ускорим
таяние. Психоацетиленовыми горелками!
Ого! ЗДОРОВО!!!
А как ты думаешь улизнуть потом?
Ха
Ха
Ха!
…
Ну так как же, ЧЕРТ ТЕБЯ ДЕРИ?
Опять затуманюсь. За трассой лед разбит тренировками. Броситься по моим следам сразу никому и в голову не придет, а если потом попробуют, так что? Там следов навалом. Как прикончу Марка, сразу стану невидимкой. Устрою хорошую свалку, и пусть колбаски жарятся. Уеду на психокинезе, а потом выберусь на берег у заброшенного шоссе возле карьера. И домой!
Пожалуй, получится. Если Фурия не подглядит.
Она будет у финиша со всей оравой зрителей, если вообще решит посмотреть гонки. А дальний конец трассы разве что раз-другой обозрит ультразрением, как все прочие шишки.
Надейся! Надейся!
Трусишь
трусишь
трусишь!
Я ТОЛЬКО ЗАБОЧУСЬ О НАС!
Если Фурия меня остановит, то тогда наглотаюсь дерьма. И вы все тоже. Ну и что? Рано или поздно ей придется облобызать меня и помириться. Мы Фурии нужны, говорят же вам! Но шанс прикончить Марка абсолютно естественным образом вроде этого выпадает раз в сто лет, и мы дураки будем, если его упустим!
Нет. Нам нельзя этого делать.
Вот и нет, можно!
Ага. Ты в меньшинстве!
Если поджилки трясутся, заткнись и в зону огня не суйся, малюточка!
Погоди! Мы участвуем все, я одна подставляться не собираюсь.
… Ну-у… хорошо!
Поистине
прекрасное
решение.
Я буду готов к делу в четырнадцать часов у Герл-Брука. И вы все чтобы там были!
Динамики изрыгали музыку «Тройки» из «Поручика Киже», аранжированную в стиле джампрока Дартмутским походным оркестром. Зрители разразились приветственными возгласами: пятьдесят два ледоцикла медленно объезжали пятисотметровый овал, служивший стартом и финишем гонок. Турбоциклы выглядели очень внушительно - сверкающие восьмисантиметровые шипы выдвинуты полностью; молодые гонщики в ярких костюмах сидят в седлах так же прямо, как рыцари, объезжающие ристалище перед турниром. Два старомолодых зрителя пробрались на свои места в верхнем ряду трибуны. Роги ворчливо сообщил Дени, что в былые дни в программу Зимнего карнавала никогда бы не включили такие возмутительные соревнования; их и спортивными-то не назовешь. И явился он сюда, добродетельно добавил Роги, только чтобы помолиться о безмозглом молокососе Марке: пусть уцелеет.
Дени засмеялся.
- Шипастые турбо вовсе не такие жуткие, какими выглядят, дядюшка Роги. Гонщики проходят специальную проверку, прежде чем их допустят к соревнованиям, и одеты в настоящую броню, хотя и гибкую. В Северной Европе такие гонки устраивают уже больше семидесяти лет. Просто у нас они вошли в моду не сразу. И бесспорно, стали одним из центральных событий Зимнего карнавала.
Временные трибуны были воздвигнуты на восточном берегу замерзшей реки, и теперь на них разместилось тысяч десять зрителей, и почти столько же любителей мотогонок на льду расположились на противоположном берегу веселыми компаниями позади тюков соломы и предохранительной ограды, запасшись одеялами, спальными мешками и электрообогревателями. Безоблачное небо было нежной голубизны, снег искрился, воздух застыл в неподвижности, а температура - минус шестнадцать градусов - помогала торговцам горячей едой и напитками богатеть на глазах.
- Парня все равно может разорвать на куски, если такая чертова машина наедет на него, - пробурчал старый букинист. - Марку меньше всего надо ближайшие восемь месяцев болтаться в ванне, отращивая новую руку или ногу - и все ради нескольких минут дешевого азарта и грошового приза.
На гигантском видеоэкране к югу за чертой финиша событий на дальних участках трассы в алфавитном порядке вспыхивали фамилии участников и их достижения в гонках. Хриплыми воплями и насмешливыми выкриками встречали фамилии испытанных гонщиков, а те в ответ дальнировали собственные приветствия, сдобренные крепкими словечками. Юниорам аплодировали более чинно, однако Роги вскочил на ноги и оглушительно засвистел, когда на экране зажглось:
(3 Тр.) МАРК РЕМИЛАРД - НОВИЧОК
В ответ черно-белый гонщик в конце процессии вознаградил его веселым взмахом руки.
Роги сел и нахмурился:
- Чертовски скверно, что Поль не сумел выбраться сюда. И я что-то не замечаю аур других членов зазнавшейся Династии.
- В понедельник в Ассамблее предстоит важное голосование, - мягко ответил Дени. - Некоторые Магнаты потребовали учреждения двадцати новых этнических планет для народов Африки и Азии, едва осенью завершится испытательный срок. Билль, который они намерены представить Консилиуму в полном составе, отменит обычное условие Содружества: двадцать процентов оперантов среди основателей новых человеческих колоний. Среди Магнатов Ассамблеи сейчас идет кипение и бурление, поскольку голос каждого эквивалентен голосам ста Соинтендантов.
- А по-моему, пусть китаезы и черные получат свои планеты, - решительно заявил Роги. - Все, кому приспичит бросить добрую старушку Землю и пуститься осваивать какой-нибудь забытый Богом закоулок Галактики, настолько свихнутые, что им следует оказывать всяческую помощь.
- В том-то и беда, дядюшка Роги. Поддержка колоний до тех пор, пока они не смогут содержать себя сами, не говоря уж о том, чтобы стать источником дохода для Галактической Конфедерации, стоит огромных денег. Большую часть средств предоставляют экзотические расы Содружества, а они заинтересованы в увеличении оперантного населения, поскольку этого требует Единство. Неоперанты не слишком приветствуются в роли планетных колонизаторов, так как от них нельзя ждать особого желания следовать статутам Содружества и его политике, ориентированной на оперантов. Может, ты еще помнишь, каким счастливым сюрпризом для нас в начале Попечительства было разрешение включать и неоперантов в состав колонистов.
- Поскольку сам я никуда не собирался, то и не обращал особого внимания на такие тонкости… Э-эй! Юниоры выстраиваются на старте! Ты только погляди: Марк занял позицию в середине первого ряда. Черт!
Лицо Дени расплылось в хитрой мальчишеской усмешке.
- А я думал, ты здесь, только чтобы молиться, tu vieux schnoqoe note 63.
- Ferme ton clapet, ti-merdeux! note 64 - Роги взвился с места, когда раздался выстрел стартового пистолета и медные инструменты в оркестре вразнобой грянули сигнал кавалерийской атаки. - Они стартуют!
Восемнадцать участников, чьи места на старте были предопределены предварительными утренними гонками, ринулись вперед под вой трибун; их сразу окутало облако ледяных осколков. Стартовый отрезок перед трибунами включал короткий слалом, затем прыжок и длинный слалом. Под подбадривающие крики болельщиков все первые гонщики успешно преодолели эти препятствия. Арьергарду повезло меньше: на выходе из второго слалома двое столкнулись, и их отбросило на тюки соломы. Они остались целы и невредимы, тут же вскочили на свои машины и кинулись вдогонку за лидерами.
Когда гонщики выехали на Длинную Прямую - так назывался участок трассы за концом трибун, - большинство зрителей сосредоточило свое внимание на большом экране и на сообщениях радиокомментатора. Болельщики-операнты, обладающие дальневидением, могли напрямую следить за гонщиками, но, как правило, они наблюдали за своими, игнорируя остальных.
Роги не отставал от Марка, который занимал отличную третью позицию вслед за неоперантом Расти Рагуза, восемнадцатилетним победителем прошлогодних гонок, и ведшей гонку Мико Китей, тоже начинающей, которая ошеломила всех тем, что в преимущественно мужских гонках заняла первое место в предварительных заездах. Они продолжали двигаться в таком же порядке, проделав следующие два одинарных прыжка и первый двойной. Затем Марк начал нагонять Расти, и очередное препятствие они одолели бок о бок. Тут к ним начал стремительно приближаться четвертый гонщик, Оджи Шомберг, а на очереди был коварный двугорбый холмик из довольно мягкой смеси снега со льдом, уже глубоко взрыхленный шипами Мико. Марк, Расти и Оджи взвились над препятствием, почти касаясь друг друга, но Марку не повезло - он угодил в борозду, оставленную Мико, и потерял управление, взметнув за собой белый петушиный хвост, а когда справился с машиной и направил ее ко второй серии слаломов, то оказался далеко отставшим четвертым, в то время как остальная орда с ревом уже накатывалась на него.
- Вот те на! - простонал Роги. - Какое невезение!
- Это же только начало, - напомнил Дени. Он прихлебывал горячий чай из термоса и поглядывал на экран, который теперь сфокусировался на труднейшем тройном прыжке, отмечавшем первую половину Длинной Прямой. Препятствие располагалось на пугающе коротком расстоянии от последнего флажка слалома, и Мико продемонстрировала все свое искусство, стремительно выровняв турбо после поворота, прибавив скорости, так что трибуны взвыли, и высокой длинной дугой взяв все три холмика сразу. Одобрительный рев зрителей тут же сменился огорченными возгласами, когда она приземлилась слишком тяжело и ее машина бешено завихляла, так что она еле удержалась в седле. Приближающиеся гонщики изменили направление, чтобы не налететь на нее. С управлением она справилась, но тем временем Расти обошел ее и возглавил гонку. Марку пришлось взять далеко вправо, чтобы не столкнуться с Оджи, и это позволило еще одному из задних, Воли Котевайо, проскочить мимо него и присоединиться к лидерам. Следующую серию прыжков (одинарный, одинарный, двойной, одинарный, одинарный) Марк проделал пятым в хвосте у Расти, Мико, Оджи и Воли. Сзади на него накатывались еще двое, и стоило ему промедлить, как он пропустил бы вперед и их.
В заключительном слаломе Оджи задел древко флажка и, автоматически получив штрафное время, вынужден был притормозить, так что и Воли и Марк обошли его. Оказавшись в «коробочке» между гонщиками, следовавшими за Марком, он перестал быть опасным конкурентом.
- Allons, allons-y'! - вопил Роги. - Давай, Марк!
Теперь оставался двойной прыжок и два одинарных, а затем - крутой разворот у дальнего конца трассы. Марк обошел Воли на двойном прыжке и поравнялся с Мико на выходе из последнего. Тесной группой Расти, Марк, Мико и Воли притормозили на крутом повороте. Оджи и еще пятеро гонщиков кучно следовали за Оджи метрах в четырех. Все десять гонщиков оказались одновременно в разных точках кривой поворота: из-под шипов брызгали искры льда, турбины выли. Немногочисленные зрители, столпившиеся у поворота, вопили, свистели, мешали судьям и выскакивали перед телекамерами, транслировавшими происходящее на большой экран у трибун.
Дальнее зрение Роги было слабоватым, и он потерял Марка из виду в общем мелькании гонщиков. Взглянув на экран, он как раз успел увидеть, что Марк наконец-то стал лидером, выйдя из поворота впереди Расти на длину турбоцикла.
Роги прыгал от возбуждения, одобрительно крича, когда произошла катастрофа: какой-то турбоцикл вырвался из-за тесной группы гонщиков, на огромной скорости срезал поворот и, словно бы потеряв контроль над машиной, ринулся прямо на пару впереди. Комментатор без толку испустил предостерегающий крик. Зрители на трибунах испуганно ахали и стонали.
Отставшие гонщики, только что завершившие финальный прыжок, то ли услышали о случившемся по радио в шлемах, то ли увидели ультразрением и свернули в стороны даже прежде, чем судьи замахали красными фонарями.
Неизвестный турбо ударился в переднее колесо «хонды» Марка, и обе машины опрокинулись. Расти и Мико шарахнулись вправо и влево и затормозили в вихрях снежной пыли, еще не выйдя из поворота. Над столкнувшимися машинами взметнулось пламя, и зрители в ужасе завопили так, что даже заглушили усиливающийся рев турбин. Остальные турбоциклы сталкивались, теряли управление, сбрасывали гонщиков на лед. В облаках дыма и ледяных кристаллов метались рефери с красными фонарями. Роги стоял как вкопанный, ничего не видя вокруг, сфокусировав дальнее зрение на том, что происходило в двух километрах вверх по реке.
Там, где Марк и второй турбоциклист наконец кончили скользить, вместе со своими сцепившимися опрокинутыми машинами, распустился огромный оранжево-желтый цветок, а секунду спустя до трибуны донесся грохот взрыва. Все застыли в безмолвном ужасе, а затем три машины «скорой помощи» и две пожарные машины, припаркованные за боковой линией, рванули к месту происшествия, мигая маячками и оглушительно воя сиренами.
- Нет… - прошептал Дени. От шока дальнее зрение ему отказало. - Господи, только не это!
- Я его вижу! - вскрикнул Роги и транслировал образ своему ошеломленному племяннику - чудесный утешительный образ высокой юной фигуры в опаленной форме, которая, пошатываясь и скользя, удалялась по тающему льду от объятой огнем массы искореженного металла, пласса, обугливающихся мышц и костей.
«МАРК! - кричал Роги сквозь слезы. - Марктыцел?»
Да…
По дубленому лицу Роги струились слезы. Он, вне себя от радости, сжал Дени в медвежьих объятиях.
- Он уцелел! Dieu merci! note 65 Марк уцелел!
Над темной хвоей и голыми ветвями кленов Соснового парка поднимался столб черного дыма. К месту катастрофы по льду бежали люди. Дени не шевелился, его глаза провалились и потускнели.
- Нам надо добраться туда и посмотреть, не сможем ли мы помочь, - сказал он. - Но прежде я дальнирую Люсиль и остальным, чтобы их успокоить. Они ведь могли смотреть телепередачу.
- А я сообщу Джеку, - добавил Роги.
Но когда он дальнировал малышу в больницу, Джек ответил, что уже знает, что это он предостерег Марка, и тот успел притормозить и потому избежал удара шипастого переднего колеса.
Роги спросил: «Но кто был этот бедняга? Никаких сообщений не поступило».
Джек ответил: «Это был Гордон Макаллистер… Он же - Гидра».
Фурия сыпала ругательствами. Фурия выла, словно обезумев. Кретины! Идиоты безмозглые! Из-за дурацкой зависти один из них погиб, а остальные четверо оказались в смертельной опасности.
Ах, Гидра… Ты была пятеричной и одновременно единой! Ты уже почти достигла зрелости. Была готова начать по-настоящему важную работу: уничтожение враждебных Магнатов Консилиума. Возможно, даже могла свалить самого Дэвида Макгрегора, Планетарного Дирижера. А теперь великий план рухнул! Остались только четыре твои части, и они потрясены, ослаблены и скулят от страха за психовалами трусости. Никчемные! Хуже того - обуза! Вас без труда отыщут и используют как наводку.
Наводку на Фурию.
Смерть Гордона Макаллистера сочтут несчастным случаем, результатом глупой подростковой выходки, быть может, зависти. Напади он на Марка и погибни, все обошлось бы. Но Гордо не был только самим собой. В миг огненной агонии он показал свое лицо Гидры - и один из тех, кто в ужасе наблюдал происходящее, узнал его и, конечно, определит остальные четыре головы хнычущего, искалеченного чудовища, зная, что Гордо был пятой головой.
И теперь Великим Врагом стал этот нечаянный свидетель, а не Дэвид Макгрегор. Его необходимо убить как можно скорее, а это нелегко.
Новым врагом был не Марк, оглушенный настолько, что не разобрал, кто на него наехал.
Это был Джек.
Великий Враг. И убить его должна сама Фурия.

41

Хановер, Нью-Гемпшир, Земля
15 февраля 2054 года
Марк спал, просыпался, снова засыпал. Он знал, что его травмы не очень серьезны, знал, что находится в травматологическом отделении большого Дартмутского медицинского центра у южной окраины города, знал, что почему-то ему необходимо поскорее очнуться от сна, пробудиться и заняться чем-то критически важным. И все равно засыпал.
И вновь бредил гонками.
Но в кошмаре он сидел на фантастической машине будущего, с колесами высотой в его рост и шипами длиной в целых тридцать сантиметров. Остальные участники были либо взрослыми людьми, либо экзотиками, и ехали они не на турбоциклах, а на каких-то других неуклюжих машинах, щетинившихся оружием. При стартовом выстреле Марк молнией умчался вперед, а гротескные соперники глотали дым с ледяной кашей и без толку палили в него из своих стволов, а он только смеялся над ними.
Во сне Марк оставил враждебных гонщиков далеко позади. Его двухколесный джаггернаут с ревом и шипением в полном одиночестве мчался по пустой, освещенной луной трассе с препятствиями высотой в добрый холм. При приближении к ним он, дробя лед, давал максимальную скорость, взмывал в звездное небо и ракетой перемахивал через гребень, волоча шлейф алмазных кристаллов. Чудовищный турбоцикл идеально подчинялся метаконтролю, поскольку у него на голове был ЦЭ-шлем. Приземлялся он легче перышка, не теряя при этом скорости. Взяв грозный тройник высотой в Маунт-Вашингтон, он, торжествуя, вздернул турбо на заднее колесо и увидел в лунных лучах у себя над головой сверкающие спицы на вращающемся переднем колесе - чистые, острые, смертоносные, готовые встретить любого соперника, у которого хватило бы опрометчивости оспаривать его первенство.
Кошмар повторялся всякий раз, когда он снова засыпал, и гнетущий финал гонок оставался одним и тем же.
Откуда ни возьмись, позади него появлялся старый черный БМВ-Т99НТ, нелепо маленький, и начинал неумолимо настигать его. Голос в ЦЭ-шлеме предупреждал, что нагоняющий соперник победит его. Выиграет гонки, если он не… если он не…
В этот момент сна высокая непобедимая машина Марка исчезала, он вновь сидел в седле своей «хонды», а его соперник, низко наклонясь над рулем, все приближался, приближался, и вот голос Фурии становился исступленным, а зрители на трибуне бесновались, и до финиша оставалось совсем мало. БМВ поравнялся с Марком, гонщик был без защитной формы, в обычном кожаном костюме, но укрытый непроницаемым метаэкраном. И вот в эти последние секунды соперник начал выдвигаться вперед. Начинал побеждать. И победит, если не…
Фурия рявкнула, и Марк подчинился, рванул свой турбо вбок, на врага, врезался в него, переехал, и он остался корчиться, истекая кровью, искромсанный шипами, а его лицо за щитком шлема было искажено болью и полно растерянности - словно он не мог поверить в то, что сделал Марк.
Лицо. Кто-то незнакомый и знакомый. Кто-то, кого Марк должен знать. Кто-то, кого он не мог узнать, но должен, должен был узнать, прежде чем снова проснется, снова заснет, и кошмар будет повторяться вечно…
- Марк! Ты слышишь меня? Марк?
Он слышал голос, чувствовал мягкое метапринуждение и открыл глаза. И увидел бронзовое с высокими скулами лицо Туквилы Барнса, старого друга их семьи, который теперь был директором отдела метапсихологии в Феррандовском центре Метанауки. Тукер разбудил его и помешал такому соблазнительному провалу в сон, в манящий кошмар. Марк осознал присутствие другого операнта, женщины в белом халате, помогавшей Барнсу будить его. Марк узнал и эту женщину - доктора Сесилию Эш, жену Мориса и его тетку. Он перестал сопротивляться. Кошмар растаял, забылся; он вспомнил другое неотложное дело и попытался сесть на кровати.
Тукер и тетя Сил легко с ним сладили.
- Э-эй! Не вскакивай. Полежи спокойно минуты две-три. - Тукер улыбался, и от него исходили вибрации облегчения. - Мы подсоединили к тебе разные трубочки и штучки. Не посрывай их. Если ты действительно очнулся, мы их скоро уберем.
Марк наконец расслабился. Сесилия задала Барнсу закодированный телевопрос и поспешно вышла из палаты.
- Тукер? - прошептал Марк тревожно. - Какой сегодня день?
- Следующий, - ответил Барнс. - Вечер воскресенья. Восемнадцать сорок, пятнадцатое февраля по земному летосчислению.
- С Джеком все в порядке?
На мгновение метапсихолог растерялся.
- Джек? Он в прежнем состоянии. А что с тобой, тебе неинтересно знать?
Марк выдавил улыбку:
- Ладно. В каком я положении?
- Несколько ожогов третьей степени, вывих левой кисти, небольшая субдуральная гематома - то есть небольшой сгусток крови на мозге, результат того, что ты, слетев со своей машины, приземлился на макушку. Шлем сильно смягчил удар, и сгусток рассосется сам собой. Со всеми травмами ты пролежишь не больше недели. Ты находился в шоке. Теперь он прошел. Трубочка в носу подает тебе дополнительный кислород, пара игл в поврежденной руке снабжает тебя сахаром, водой и еще всякой всячиной, а также поддерживает в норме твою кровь; катетер там, где ты предпочел бы без него обойтись, собирает бесценные телесные жидкости, ну и электронные жучки липнут к различным другим частям твоего тела. А в остальном ты в хорошем состоянии.
Марк приподнялся, чтобы сесть, и принуждение Барнса оказалось слишком слабым.
- Тукер, я должен выбраться отсюда, должен увидеть Джека…
Дверь открылась, и в палату вошли Поль, Люсиль и Сесилия Эш. Она мгновенно среагировала на попытку Марка сесть, воздействовала на моторный центр в его мозгу, так что он упал назад на подушки, как тряпичная кукла.
- Если не хочешь получить дозу транквилизатора, молодой человек, лежи смирно!
Марк ответил ей яростным взглядом, но сопротивляться перестал.
- Так-то лучше, - одобрила Сесилия. - Мы с Тукером оставим тебя поговорить с отцом, бабушкой и дедушкой, если ты обещаешь вести себя хорошо.
Марк кивнул.
Люсиль открыла свою объемистую сумочку и достала что-то, металлически заблестевшее. Гоночный трофей.
- Ты победил, Марк. Остальные заезды после несчастного случая отменили, так что приз получил только ты. - И она поставила трофей на тумбочку у кровати.
Марк испустил хриплый смешок и отвернулся.
- Как ты себя чувствуешь, сын? - спросил Поль. Все трое придвинули стулья к кровати и сели.
- Боль не сильная: я с ней сам справляюсь, - сказал Марк. Дверь за Сесилией и Тукером закрылась, и его хриплый шепот стал еле слышным. - Он ведь погиб? Кто бы он ни был…
- Да. - Лицо Поля оставалось непроницаемым. - Твой двоюродный брат Гордон Макаллистер.
- Гордо! - Психоэкран Марка ощутимо уплотнился. - Ну, конечно же! Мне показалось, что это кто-то знакомый. Но все произошло так быстро… Господи! Гордо! Он свихнулся, не иначе! Бедная тетя Катрин.
- Катрин совсем разбита, - сказал Поль. - По ее словам, Гордон вел себя совершенно нормально, когда она позволила ему поехать на Зимний карнавал. Он остановился у Фила и Аврелии вместе с другими детьми, страшно радовался твоему турбо, говорил, что и сам будет когда-нибудь участвовать в гонках на льду. Никто из нас не понимает, что произошло. Что взбрело Гордо в голову? То ли это была идиотская шутка, то ли…
- Он хотел меня убить, - прервал его Марк.
Люсиль тихо ахнула.
- Ты уверен? - настойчиво спросил Дени.
- Его намерение было прозрачнее стекла, Grandpere. Я и не подозревал, кто он такой, когда он вылетел на меня неизвестно откуда, но, черт подери, мне сразу стало ясно, что он намерен сделать. И Джек предостерег меня за десятую долю секунды. Я нажал на тормоза, и беэмвешка проехала всеми шипами через мое переднее колесо, а не через меня. Пламя… Не понимаю, как оно вспыхнуло. Бак турбоцикла невозгораем. И пожар при столкновениях - большая редкость. Бедняга Гордо. - И на персональной волне Дени он спросил: «Все произошло быстро?»
Дени ответил: «Нет. Но мы с дядюшкой Роги солгали твоей бабушке и тете Катрин. Так что помалкивай».
Ладно.
Люсиль встала.
- Нам не следует больше тебя волновать, милый. Мы можем сейчас что-нибудь для тебя сделать?
- Нет, Grandmere. Спасибо.
- Ну, теперь, когда я уверен, что с тобой все в порядке, - сказал Поль, - мне придется вернуться в Конкорд. В понедельник решается очень важный вопрос.
Марк лежал спокойно, устремив глаза в потолок.
- Ну, конечно, папа. Я понимаю.
- Я буду дальнировать, - продолжал Поль и погладил незабинтованную руку Марка. - Особенно, если откроется что-то новое… относительно несчастного случая. Завтра тебя будут допрашивать полицейские - если ты почувствуешь себя лучше.
- А что… что мне им отвечать?
- Правду, - сказал Дени.
Поль кивнул.
- Говори правду, но не высказывай предположений. Твой дядя Севви воздействует на всех детей, которые общались с Гордоном последние дни. Если он узнает что-либо о побуждениях Гордона, то сообщит властям. А ты лучше ограничься фактами.
- Хорошо.
Люсиль нагнулась и поцеловала Марка в лоб. От нее веяло ее любимыми духами, которые, вспомнил Марк, почему-то назывались «Отрава».
- Помолись за бедного Гордо, милый, - шепнула она. - И за тетю Катрин и остальных ее детей.
Марк только замигал. Дени поднял руку в прощальном жесте, опустив свои пронзительные синие глаза и завуалировав чувства.
Они ушли.
Вернулась Сесилия с сестрой. Они освободили его от капельницы, кислородной трубки и катетера, но оставили все электронные присоски. Затем сестра ушла, и Сесилия сказала, что ему дадут легкий ужин, а потом можно будет послушать тихую музыку или посмотреть спокойную передачу по тридивизору…
- Но в первую очередь тебе требуется отдых, - закончила она. - Твоя самоисцелительная способность сначала, вероятно, уберет сгусток, потом заживит ожоги, а под конец вывих и синяки. Она действует особенно хорошо, пока ты спишь. Примерно в двадцать тридцать придет сестра дать тебе снотворное.
- Нет! - взбунтовался Марк, - Я не хочу, чтобы меня усыпляли!
- Если заснешь сам, я его отменю, - уступила Сесилия. - Но тебе необходимо расслабиться и не возбуждаться. Дело ведь не только в травмах, но еще и в шоке. В результате твои метаспособности затормозились и плохо координируются. Но не расстраивайся. Через два-три дня все придет в норму.
Наконец она ушла. Марк продолжал смотреть в потолок и думал, думал… Затем мелодично звякнул обслуживающий аппарат у кровати, и из него выдвинулся поднос с чем-то горячим, диетически пахнущим. Марк приподнял изголовье кровати и снял крышки с тарелок. Бульончик с намеком на лапшу, что-то вроде заварного крема, ломтик поджаренного хлеба с маслом, стаканчик молока. О-ох! Но есть-то хочется, и очень!
Он принялся за скудный ужин, одновременно дальнируя дядюшке Роги.
Ты меня слышишь?
Tonnere! note 66 Значит, вернулся в мир живых, э?
Так мне сказали. И еще сказали, что это был Гордо.
Да. Невероятно. Совершенно… абсолютно… до жути incroyable note 67… И тем не менее правда. Это был ГордоподлыйГордо никогда не любил паршивца!
Дядюшка Роги! Черт бы тебя побрал! Ты пьян?
Нет. Только чуть-чуть согрелся.
Дерьмо!
Фу, как нехорошо. Ну, что ты говоришь? А тем более после того, как мы из-за тебя перепугались, ti-gars note 68.
Со мной все в порядке. И я кое-что сообразил о Гидре.
Гордо был Гидрой. Так сказал Джек. Проклятый Гордо. Никогда его не любил.
Логично, что Гидрой оказался один из наших двоюродных. Гордо находился в нужном месте и в нужное время, чтобы совершить прошлые убийства, и он был на реке позавчера вечером, когда я чуть было не расшибся в лепешку,
?! Ты что-о?..
Фурия подобралась ко мне через ЦЭ-шлем. Цереброэнергетический стык - идеальный обход психоэкрана. Но мне и в голову не приходило, что это может оказаться опасным. Фурия, а может, Гидра попробовали принудить меня налететь на опору Вудвидского моста, пока я тренировался на льду.
Господи… А когда это не удалось, она подстерегла тебя во время гонок?
Дядюшка Роги, это еще не самое плохое. Гидра - не одно сознание. Джек попытался объяснить нам это, когда погибла Адди. И потом еще раз повторил мне. Но я не мог поверить. Но теперь я, по-моему, разобрался. Гидра слагаемое пяти сознаний. Пяти сознаний, которыми Виктор каким-то образом завладел, когда они были очень уязвимыми. Еще до их рождения. В две тысячи сороковом году рядом с умирающим Виктором стояло пять беременных женщин - Сесилия, Мэв, бывшая жена Северена, Катрин, Шери и мама. Дети, родившиеся от них позже в том году, - это Селина, Квинт, Гордо, Парни… и моя сестра Мадди.
- Non! Ga, с'n'est pas possible. Пять невинных деток?! Le bon dieu note 69, он не допустил бы!
Дядюшка Роги, Гордо никак уж не был невинным!
… Ну а Фурия тогда кто же?

Предыдущая страница 23 Следующая страница


Джек Бестелесный 24

Понятия не имею. Если она правда проникала в мои сны и говорила со мной перед тем, как попытаться убить меня на реке, то, мне кажется, это кто-то из взрослых. Тон сознания в моем сне был зрелым. Очень холодным, очень целенаправленным. Фурия может быть кем-то из Ремилардовской Династии, кем-то, кто ненавидит Галактическое Содружество и замыслил безумный план уничтожить его, убивая ведущих человеческих оперантов или подчиняя их себе. Фурия пыталась завербовать меня, я чуть было не соблазнился!
Нет. Это погано! Просто дьявольщина! Что нам делать? Кому мы можем довериться? О ГосподиГосподи…
Только Макгрегор поверит нам сразу же. Где ты?
В магазине. Провожу инвентаризацию.
То есть стараешься нализаться! Так протрезвись, отправляйся в Конкорд и поговори с Дирижером лично. Немедленно!
Не могу… Черт подери, вечером ожидается буран, а я пьян в стельку.
Я же тебя предупреждал! Ну ладно. Забудь. У меня самого мысли путаются. Будет лучше, если я дальнирую Макгрегору и уговорю его задержать всех четверых, а ты отправляйся к Джеку. До больницы добраться ты в состоянии? Или мне выбраться отсюда и самому…
Нет нет нет… Это я могу. Merde alors. До Хичкока я и во сне доеду!
Нет уж! Спать не смей! Убедись, что палата Джека охраняется со всей тщательностью. У меня предчувствие, что ему грозит опасность. Найди способ не допускать к нему папу и остальных членов Династии, пока Гидру не арестуют, и она не скажет нам, кто Фурия.
- Ti-Jean… ce pauvre petit! note 70 Он знал, что Гидра - это Гордо. Так мне и сказал. Но Джек в безопасности. Я утром ездил в больницу. Меня к нему не допустили. Перед дверью вооруженные охранники-операнты, и сигма-поле, и всякая сигнальная чертовщина повсюду.
Все равно отправляйся к нему. Удостоверься, что с ним все в порядке. Останься там с охранниками. Ну, пожалуйста, дядюшка Роги!
Ладно, ладно. Только сам-то сделай свое дело. Заставь Макгрегора натравить Магистрат на эту чертову четверку!
Конечно. Я сейчас же этим займусь.
Сесилия Эш открыла дверь палаты Марка и вошла в сопровождении сестры. Она неодобрительно хмурилась.
- Марк, по-моему, я объяснила, что тебе необходимо абсолютное спокойствие! Твои электронные присоски сейчас включили на дежурном посту чуть ли не всю сигнализацию!
В одну секунду она очутилась у его кровати, оттолкнула поднос с тарелками, ухватила Марка за здоровое плечо, выхватила из-за спины подкожный впрыскиватель и прижала его к шее Марка. Послышалось шипение газа под давлением, и сильный транквилизатор проник в сонную артерию мальчика. Сестра помогла удерживать его, пока он вырывался.
- Нет! - вскрикнул Марк. - Мне необходимо поговорить с Дэвидом Макгрегором! Тетя Сил, пожалуйста!.. Жизненно важно, чтобы… я дальнировал…
Он в забытьи откинулся на подушки.
Доктор Эш вздохнула.
- Уж эти мне подростки! И подумать только: я было поверила, что он способен вести себя благоразумно! Следовало бы сообразить, что мальчишка, гоняющий по льду на этих адских машинах, должен быть чуть сдвинутым.
Сестра обтерла лоб Марка и уложила его поудобнее.
- Ни один из датчиков на теле не сместился, доктор. Опять поставить капельницу и ввести катетер?
- Не стоит. Пусть просто выспится. Он здоровый малый, да и опасность позади. Сообщите мне сразу же, если наступят какие-нибудь изменения, но я не сомневаюсь, что он проспит десять часов сном младенца.
В открытую дверь просунулась голова другой дежурной сестры:
- Доктор Эш, ваша дочь Селина на телевиде.
- Скажите ей, я сейчас подойду, - ответила Сесилия, еще раз оглядела Марка и сказала: - Приятных снов! - И вышла вместе с сестрой.
Марк застонал. Невыразимо медленно его веки открылись. Расширенные зрачки сузились еще медленнее, а взгляд остался стеклянным и немигающим. Дыхание у него было медленным и ровным, сердце билось в спокойном ритме. Через некоторое время здоровая рука мальчика выбралась из-под одеяла и протянулась к его голове. Он прикоснулся к овалу на своем правом виске. В серых глазах засветилось сознание. Он облизнул верхнюю губу, потом нижнюю. Рука со все большей уверенностью двигалась по телу, прикасаясь к овалам и пересчитывая их. Всего их оказалось семь, и принцип их действия поддавался замыканию на себя. Марк начал поочередно воздействовать на них метасозиданием, так что они продолжали подавать одни и те же данные на сигнальный монитор дежурного поста в коридоре. Если сестра будет очень внимательно следить за сигналами, то неизбежно заметит неестественное однообразие сигналов. Но он полагал, что они положатся на машину, которая среагирует на любое заметное нарушение.
Убедившись, что жучки настроены, как ему надо, Марк с трудом сел, отлепил присоски и положил их на подушку. Транквилизатор быстро разлагался под воздействием его коррекции, но еще подавлял моторные функции. Он спустил ноги с кровати ценой огромного усилия, поморщившись от боли в обожженном левом бедре. Шипы Гордо, видимо, все-таки зацепили его там, пронзив защитный костюм.
Некоторое время он просидел неподвижно, осторожно придерживая вывихнутое запястье и обожженную кисть левой руки, старательно накапливая метаэнергию, заметно ослабленную. Затем он прибег к дальнированию, стараясь сфокусировать слабый телепатический луч как можно точнее на Дэвиде Макгрегоре в столице Земли.
До Конкорда было только восемьдесят шесть километров, однако Дирижер не откликнулся.
Марк наклонился над постелью к обслуживающему аппарату. Его затошнило, затылок пронзила острая боль. Он безмолвно выругался и замер, стараясь не потерять сознания. Потом достал простой телефон-наголовник, узнал в справочной номер приемной Дирижера и позвонил ему туда.
Дежурный, отвечавший на звонки круглые сутки, сказал ему, что Макгрегор находится на пути в Консилиум Орб. Если дело очень срочное, с ним можно связаться по субпространственному коммуникатору.
- А… сколько времени это займет? - спросил Марк.
- Вы должны изложить ваше сообщение мне. Затем его относительная важность и ваш собственный статус пройдут оценку, и в случае, если важность подтвердится, оно будет передано в течение часа. Дирижер стремится быть доступным для всех граждан, но, вы понимаете, соблюдать определенные правила необходимо.
- Да… - У Марка отчаянно кружилась голова. Если он назовется, свяжутся ли они с Полем? Нет. Он теперь по закону взрослый. Но эта дурацкая оценка… Черт! Если бы мысли не так мешались…
- Гражданин! Вы слушаете? Вы желаете назвать мне свое имя и изложить сообщение?
- Я… я перезвоню вам, - сказал Марк и отключил телефон.
«Джек, - позвал он - Джек, ты меня слышишь?»
Ответа не было. Может, он вообще лишился способности к дальнированию? И вновь Марк выждал, пытаясь собраться со своими метапсихическими силами. Убери головную боль, тошноту, чертов наркотик, парализующий нервную деятельность, пот, выступивший на лбу и на груди! Восстанови моторные функции. Мышцы, сокращайтесь!
Он встал, напряг глубинное зрение и дальнее зрение и облегченно вздохнул: они, казалось, были в порядке.
Стенной шкафчик, а в нем халат и туфли. В коридоре снаружи две сестры разговаривали у поста. Обе - нормали. Никаких признаков Сесилии Эш, Тукера Барнса или других оперантов.
Достаточно ли сильно его принуждение, чтобы пройти мимо сестер и спуститься вниз? Чтобы справиться с каким-нибудь беднягой, забрать его одежду и машину? Чтобы доехать до старой больницы и проверить самому, что его маленькому брату ничто не угрожает. Положиться на дядюшку Роги, нализавшегося старого дурака, никак нельзя!
«Я должен это сделать, - сказал себе Марк. - Должен!»
Медленно и осторожно он начал надевать халат.
Роги занялся инвентаризацией, так как в воскресный вечер магазин был закрыт. Он спустился туда после ужина в мокасинах, а Марселя оставил в квартире, чтобы обеспечить себе часок покоя. Тут на него напал ужас: ему опять представился этот чертов огненный шар. А в картотечном ящике нашлась непочатая бутылка «Уайлд терки». Вот так все одно к одному и вышло.
Теперь после мысленного сообщения Марка он не слишком испугался, все еще находясь во власти опьянения. Тащись теперь наверх за сапогами и курткой, а потом отправляйся в больницу к Джеку! Он на все корки ругал Марка, пока дрожащими руками застегивал пуговицы. Черт! С новой охраной Джеку ничего не угрожает. Конечно, среди больничных охранников магистров нет, но специально нанятый оперант у двери Джека сумеет услышать, если малыш телепатически позовет на помощь! Палата окружена силовыми полями, а не только механической и электронной сигнализирующими системами, которые тут же просигналят в полицию, если с охранником что-нибудь случится. Черт, какая будет польза, если он проторчит там всю ночь?
Однако он обещал Марку поехать туда, а потому поедет.
Роги убедился, что его теплые перчатки лежат в кармане парки. Поглядел в окно, увидел, что снова идет снег, метнул горькой мыслью в Марселя, который крепко спал в теплом гнездышке, которое промял себе в пуховом одеяле на широкой кровати хозяина, проверил, при нем ли ключи, пошатываясь, направился к двери и спустился по лестнице.
«Джек, - дальнировал он. - Я еду побыть с тобой малыш. Марк думает что тебе угрожает опасность. Скажи охраннику чтобы он никого не впускал ни сестер ни даже врачей пока я не приеду. СЛЫШИШЬ МЕНЯ ТИ-ЖАН?»
Ни отклика. Бедный малыш, наверное, спит.
Тяжело дыша, старик вышел на улицу. Гараж был за углом и примыкал к пристройке, занимаемой страховым агентством. По Мэйн-стрит медленно двигались редкие машины, но прохожих не было видно. Энергоколонка Уолли Вэн Зандта была закрыта, как и все магазины на улице. С каждой минутой снег падал все более густо. Прогноз погоды предсказал, что к утру выпадет добавочных пятнадцать сантиметров осадков.
Роги тыкал старомодным латунным ключом в замок боковой двери гаража. В его наземной машине имелось дистанционное управление воротами гаража, но ставить электронный замок на дверь он не пожелал: старого доброго «шлаге» хватит еще на век-другой. К тому же преступности в Хановере практически не было.
Наконец он отпер дверь и осторожно оглядел внутренность темного гаража с помощью ультразрения. Освещение вышло из строя уже несколько месяцев назад. Роги вздрогнул и обругал себя трусливым старым ослом, пугающимся собственных фантазий. Но в смутном полузабытьи Роги вдруг припомнил, как оглядел такое же темное помещение и увидел жуткую картину: Шэннон О'Коннор Трамбле в объятиях Виктора, мерцающую в обводке фиолетово-синей ауры, пока чудовище высасывало ее жизнь. И как Вик ухмыльнулся, оторвав лицо от последнего источника жизненной энергии у основания ее позвоночника.
Виктор отбросил жалкую оболочку, оставшуюся от Шэннон, и подчинил себе Роги. Управлял им, как марионеткой, пока чистейшая случайность не помогла ему спастись. А потом вновь изловил его внизу под шале, когда завывал ураганный ветер и гора содрогалась…
Он медленно вошел в темный гараж и тут же завопил от ужаса, споткнувшись о старую переноску Марселя, которую он все собирался привести в порядок и отнести в церковь для следующей дешевой распродажи. Идиот! Забыл просканировать ниже колен. Если бы чудовища и вправду поджидали его в засаде, они могли бы вцепиться ему в щиколотки… Но хватит глупостей! В машину!
- Дядюшка Роги? Ты тут?
Он ахнул, подскочил, резко обернулся и чуть не забормотал всякую чушь от облегчения, увидев на фоне освещенного фонарем падающего снега перед гаражом фигуру девочки в красном лыжном костюме.
- Дядюшка Роги, это я, Мадлен. Я так рада, что нашла тебя! - Голос у нее был жалобный. - Ты не можешь зайти к нам? С Джеки что-то случилось, а Герта с Мари еще не вернулись из кино!
Роги стоял, держась за ручку наземной машины, нелепо разинув рот. С экономкой что-то случилось? Мадлен и маленький Люк одни дома? Если бы мысли у него не путались так…
- Дядюшка Роги, ну иди же!
- Да-да, конечно. Я иду.
- Побыстрее! - И она побежала вперед, а он, покряхтывая, торопливо шагал за ней. До дома Поля было полтора квартала - через Кэрьер-Плейс, мимо темной библиотеки… Мадлен уже почти добежала до двери. Роги с удивлением заметил яйцо сбоку от дома. Нет, не «мазерати» Поля. Кто в этом году обзавелся красным ролетом? Кажется, Анн? А Мадди сказала, что они с Люком дома одни?
Она уже была на крыльце, и дверь открылась, и он увидел еще одну девочку-подростка. Которая из двоюродных сестер? Лиана? Мишель? Полуэкранированные ауры делали их всех одинаковыми - просто дети переходного возраста.
- Быстрее, дядюшка Роги! - воскликнула вторая девочка.
Ворча себе под нос, почти протрезвев, он начал взбираться по заснеженным ступеням. Мадлен придерживала открытую дверь. Он увидел внутри каких-то мальчишек, чьи сознания проецировали тревогу и страх. Увидел позади них распростертую на полу плотную женскую фигуру в брюках и красном свитере.
Увидел, что ждут его у двери Мадди, Селина, Квинт и Парни.
И вспомнил.
Роги остановился. Глаза у него выпучились, рот беззвучно открывался и закрывался, и он ухватился за столбик крыльца, чтобы удержаться па ногах.
- Быстрее! - крикнул кто-то из них. - Джеки словно бы не дышит. Войди же!
Роги медленно покачал головой.
- Если не войдешь сам, - сказала Мадлен, - мы тебя затащим,
Он почувствовал ее принуждение, поддерживаемое остальными тремя. Но метаконцерт Гидры расстроился, потому что они тоже были полны страха. Он резко поставил психоэкран, и они потеряли его.
Он в ужасе закрыл глаза, чтобы не видеть их, а его сознание отчаянно воззвало сначала к Марку, потом к Джеку и, наконец, к Фамильному Призраку. Роги зубами содрал перчатку с руки и сунул ее под парку в карман брюк. Метаконцерт Гидры сформировался заново - она пыталась придать четверым силу пятерых.
- Ничего у тебя не выйдет, черт тебя дери! - крикнул он вслух и высвободил из кармана позвякивающую связку ключей. Все еще отчаянно хмурясь, он поднял высоко кольцо с брелоком - красный, вроде бы стеклянный шарик в серебряной клетке. Брелок, который все дети в шутку называли Великим Карбункулом. Брелок, который дал ему Фамильный Призрак, брелок, который чудесным образом засверкал и вызвал Вторжение…
Даже сквозь сомкнутые веки Роги увидел яркую вспышку, услышал вопль юных голосов и сознаний, который внезапно оборвался.
Он стоял в гараже возле своей наземной машины.
Ист-Саут-стрит была окутана тишиной. Валил густой снег.
- Sacre nom de nom - приснилось мне, что ли?
В руке он сжимал ключи. Одна перчатка куда-то пропала. Он еле открыл дверцу, упал на сиденье, включил двигатель и задним ходом выехал на заснеженную мостовую. Почему-то решетки оттаивания еще не включились. Вероятно, чертовы сенсоры забастовали.
Раздался громовой удар. Роги ошеломленно посмотрел в сторону дома Поля. Нет, не гром, не взрыв, а звуковая ударная волна. Ролет, взлетающий с недозволенной скоростью, исчезнувший в белых вихрях за одну секунду!
Марк! Джек! Они удирают!
Никакого телепатического отклика.
Роги повторил свой мысленный крик, потом в отчаянии выругался. Неужели оба спят? Что ему делать? В старом «вольво» нет телефона, а его ультрачувства слишком затуманены и смогли проследить яйцо в воздухе лишь на несколько сот метров. И регистрационный номер он не определил.
К черту паршивцев! Он нужен Джеку. Роги с таким ожесточением рванул вперед, что чуть не задел молоденькое деревце, но затем справился с машиной и с собой и понесся по Мэйн-стрит. Каждые две-три минуты он дальнировал Джеку, не получал ответа и все больше волновался, хотя и прекрасно знал, что малыш, засыпая, замыкается в непроницаемом метаприюте.
Роги объехал парк, повернул на север по Колледж-стрит и пронесся мимо Олд-роу, часовни Роллинза, Сил-Хилла. Еще совсем немного. Свернуть на Мейнард, а потом на больничную автостоянку. Здесь улицы нагревались, и от мостовой поднимался пар. Снег смешивался с паром, и уличные фонари выглядели туманными пятнами желтого света, фары Роги отбрасывали два белесых конуса, а те окна больницы, которые светились, выглядели зеленовато-голубыми и бледно-золотистыми - все, кроме одного: оранжево-красного, как заходящее солнце.
Роги окаменел возле своей машины, уставившись на это окно.
Из-за угла выскочила машина, завизжала тормозами рядом с ним, с шипением опустилось стекло в дверце, и он с изумлением услышал крик Марка:
- Садись! Подъедем к запасному выходу.
И тут до них донесся приближающийся вой сирен. Это были пожарные машины.

42

ИЗ МЕМУАРОВ РОГАТЬЕНА РЕМИЛАРДА
Охранник мгновенно оторвался от книги-плашки, едва открылась дверь лифта, но тут же расслабился, узнав важную особу, которая направилась к нему с тревожным выражением на лице, проецируя непререкаемый авторитет и необоримое принуждение.
- Сейчас подъедет доктор Колетт Рой. Электрограмма Джека на мониторе внушает некоторые опасения. Возможно, он в критическом состоянии. Быстрее! Отоприте дверь!
Охраннику и в голову не пришло отказать… хотя, как он сам позднее подтвердил, ему было четко приказано не впускать в палату никого, кроме частной сестры и ночной дежурной. И в первую очередь никого из семьи Ремилардов. Видимо, его принудили.
Даже когда охранника подвергли строжайшему допросу судебные аналитики, он не сумел вспомнить, кого увидел тогда. Все его воспоминания были полностью стерты. Он даже не помнил, что произошло, когда он отключил сигнализацию и открыл дверь. Мы с Марком и пожарные увидели, что он лежит в обмороке возле своего стула, а молодой врач и две растерявшиеся медсестры пытаются привести его в чувство.
Дверь палаты Джека была вновь заперта, и медицинский персонал тщетно пытался справиться с предохранительной системой. Однако они заверили нас, что маленький пациент в полном порядке, поскольку мониторы на посту не показывают никаких отклонений.
Я ухватил руку молодого врача и прижал ее ладонью к двери.
- Это, по-вашему, нормально, идиот проклятый?!
Он завопил:
- Черт, жжется!
- Ломайте дверь! - закричал Марк. - Палата горит, а поступающий туда кислород поддерживает огонь. Там мой маленький брат!
Брандмейстер тем временем осматривал контрольную панель охранника величиной с добрый ящик.
- Судя по этому, стены, пол, потолок и дверь пронизаны сигма-полем. Нам придется каким-то образом его отключить. А замок с временным механизмом и должен открыться только через два часа. Хреновина! И наверное, он металлокерамический. Ребята, тащите сюда лазерный резак и прочее. Я свяжусь со службой охраны, узнаю код отключения сигмы.
Он принялся что-то втолковывать в крохотный микрофон коммуникатора, вделанного в его шлем, а мы с Марком уставились друг на друга в немом отчаянии. Палата полна дыма и огня, а жизнь Джека поддерживается сложнейшими хрупкими приборами! Конечно, он погиб, едва вспыхнуло пламя.
Брандмейстер теперь нажимал кнопки контрольной панели, следуя указаниям управления. Загорелся зеленый сигнал, и брандмейстер скомандовал:
- Поле отключено! Взламываем замок!
Пожарные в громоздких костюмах оттеснили нас с Марком, сестер и врача и направили на дверь желтый фотонный режущий луч. Тут я услышал, как больницу огласил запоздалый сигнал пожарной тревоги. Врач и сестра убежали, видимо, на свои посты, а вторая сестра увела охранника, который очнулся, но ничего не соображал.
- Пожарных вызвал ты? - спросил я Марка.
Он угрюмо кивнул.
- В трех кварталах отсюда мне наконец удалось просканировать палату Джека, и я увидел огонь. В машине, которую я угнал, был телефон. Я позвонил в пожарную службу.
Нам с Марком пришлось отойти подальше, так как пожарные приволокли еще аппарат, чтобы сладить с дверью. Служба охраны добросовестно превратила палату Джека в неприступную крепость. В этот момент включились брызговики в коридоре, и я краем глаза заметил, как организованно идет эвакуация больных. И вспомнил, что в коридоре их мало, поскольку это было отделение экспериментальных способов поддержания жизни. Кто-то потребовал, чтобы мы ушли, но Марк оглоушил его силой своего принуждения, и мы уныло стояли рядом, а на головы нам сыпались водяные капли, а из-под резака миниатюрными метеорами вылетали брызги расплавленного металла.
Видимо, работа продвигалась успешно. Лазериста сменил другой техник с чем-то вроде гигантского сверла в руках и принялся не за замок, а за дверной косяк рядом со мной. Пятеро пожарных у него за спиной держали наготове шланг и огнетушители с различными неядовитыми химикалиями. Под взвизги сверла в коридоре внезапно погас свет. Пожарные включили портативные прожектора. Шум вокруг нас стоял оглушительный. Я понятия не имел, что происходит за неприступной дверью. И не желал знать. Дальневидение мне отказало. По моему лицу вместе со струйками воды текли слезы, я невнятно всхлипывал. Марк рядом со мной молчал. Лицо у него было белее мела, вокруг глаз залегли темные крути. Он был в изношенной куртке и в сапогах на босу ногу. А под курткой на нем вроде был только халат.
Брандмейстер испустил торжествующий вопль, и человек со сверлом посторонился. Его начальник вложил что-то в отверстие в косяке, попятился и нажал кнопку коробочки, которую держал в руке. Глухо ухнуло, из отверстия поднялся небольшой клуб дыма. Брандмейстер ударил ногой в дверь, и она отворилась. Наружу вырвался язык пламени и повалил черный дым. Пожарные ринулись вперед, работая шлангами и огнетушителями. Раздались новые крики. Другие пожарные притащили дымоотсасыватель, сунули приемник внутрь палаты и включили его. Мы с Марком скорчились на полу под сомнительной защитой моей намокшей парки и отчаянно кашляли.
Вот, значит, как все это кончилось, думал я. Величайшее сознание в истории человечества, чья жизнь вопреки всякой вероятности поддерживалась с помощью новейшей технологии, бессмысленно погибло из-за пожара - одного из самых древних стихийных бедствий. Работа гнусной Гидры? Тогда и я так решил, хотя позднее, естественно, виновником была названа Фурия. Неведомая Фурия, настолько метазатуманившая свой облик, что видеокамеры не передали его в службу охраны, хотя по пленкам удалось установить, как начался пожар.
Фурия воспользовалась простейшим приспособлением: бутылкой с горючей жидкостью, снабженной фитилем. Трубка, подающая кислород, была вырвана из аппарата, бутылка с горящим фитилем разбита о пол, и поджигатель выскочил в коридор, захлопнув за собой дверь. А великолепный мозг в оболочке гниющей плоти продолжал спать, зная, что мощные психоэкраны надежно защищают его от метапокушений, а новейшие системы охраны столь же надежно предотвратят физические покушения.
Если бы не подача кислорода, огонь, вероятно, скоро погас бы сам собой. Но, питаемый кислородом, он быстро превратился в ревущее пекло, в котором сгорали и плавились хитроумные аппараты и приборы, поддерживавшие существование последних остатков живых тканей, заключавших сознание Джека.
Брандмейстер крикнул что-то.
Брызговики отключились - как и шланги в руках пожарных. Из выгоревшей палаты уже не шел дым. Брандмейстер посветил в темноту фонарем. Внезапно Марк очнулся от своей летаргии, вскочил на ноги, оттолкнул растерявшегося начальника и, спотыкаясь, вбежал в залитое водой, обуглившееся помещение.
А следом за ним и я.
В разбитое окно летел снег. С потолка стекала вода, разливаясь лужицами по полу, заваленному обломками. Свет фонаря у нас за спиной смутно освещал окутанные паром, искореженные, почерневшие остатки мебели, рухнувшие консоли, развалины жизнеподдерживающего аппарата, который занимал середину палаты. Запах паленого дерева мешался с вонью растопившегося пласса. На миг мне почудился в новом порыве ледяного ветра еще какой-то запах - неуместно сладковатый, будто «перно», лакрицы или аниса. Я плакал, как ребенок, и почти ничего не видел вокруг, но в памяти у меня всплыло место, где я уже однажды ощутил это благоухание, - туманное плато в центре тропического острова, и я на миг словно увидел, как Тереза, живая, сияющая счастьем, обнимает новорожденного сына в погребенной под снегом хижине… лежит в постели холодная, застывшая… улыбается мне среди гирлянд из папоротника и цветов.
Марк стоял у самой двери, загораживая палату от меня и пожарных. Теперь он схватил фонарь и скользнул лучом по большому помещению.
Мы увидели тонкие струйки пара среди снежных хлопьев, искореженные обломки сгоревшего оборудования, точно сожженные кости. И горстки бледного хрупкого пепла, на секунду напомнившие мне белые розочки, которые Джек создал в Сочельник с помощью своей метасозидательной способности…
Психосозидательность.
Он был так силен в ней.
Фонарный луч скользнул по полу в темный угол слева от двери. И Марк и я увидели его и вскрикнули.
Мужчина.
Скорчившийся почти в позе эмбриона: руки прикрывают голову, тело, совершенное, как у микеланджеловского Давида, совсем нагое и чистое… только ступни по щиколотки скрыты в грязной воде. Его руки сдвинулись. Он поднял голову и поглядел на нас с растерянным выражением. На вид ему было лет двадцать: темноволосый, красивый, с характерным орлиным носом Ремилардов. Он неуверенно улыбнулся нам с Марком, а мы только пялились на него, онемев, перепуганные до смерти. Брандмейстер, добродушно поругиваясь, старался протиснуться вперед, посмотреть, что нас так заворожило.
Я завершил первый этап работы.
- Ти-Жан? - прошептал я. - Не может быть, чтобы ты…
Лицо молодого человека утратило растерянное выражение. Его безупречная фигура потускнела, стала прозрачной под моим ошеломленным взглядом, такой же нематериальной, как струйки пара, которые разметывал и рассеивал ледяной сквозняк. Вместо прекрасного юношеского тела я внезапно увидел обнаженный мозг - но не отталкивающий, извлеченный из черепа орган, а нечто бесконечно изящное и гармоничное. Он висел в воздухе, ни к чему не прикрепленный, ничем не поддерживаемый, кроме атмосферы, фотонов света и собственной всепобеждающей психосозидательной метасилы.
Затем мозг тоже исчез, и теперь в углу стоял маленький мальчик, вздрагивающий от холода, но улыбающийся. На вид ему можно было дать года три-четыре.
- Это тело пока более уместно, - сказал он. - Вы согласны? Пока люди ко мне не попривыкнут.
Марк отдал мне фонарь. Я пошел за ним, а следом в палату ввалились брандмейстер и пара его ребят. Все трое испуганно охнули.
Марк стоял на коленях в слякоти, держа ручонку малыша здоровой рукой. Джек не был призраком или зрительной иллюзией. Грязные пальцы Марка оставили темные отпечатки на чистой коже ребенка.
- Как розы на Рождество? - спросил Марк у Джека.
- Не совсем. Но почти. Собственно, кроме мозга, я бестелесен, но в квазиплотной молекулярной оболочке оптимальной формы.
- Боже милостивый, он жив! - пробормотал брандмейстер.
Марк обернулся ко мне:
- Одной рукой мне его не поднять, дядюшка Роги.
Я нагнулся и подхватил малыша в объятия. Джек был теплым, и снежные хлопья таяли на его коже.
- Можно, мы все поедем к дядюшке Роги? - попросил Джек. - По-моему, сейчас так будет лучше всего. И я очень давно не видел Марселя!
Мы с Марком рассмеялись. Марк поднялся с колен, и пожарные, что-то бормоча, посторонились, когда я вышел в коридор с Джеком Бестелесным на руках. Потом мы все двинулись в соседний, не пострадавший коридор поискать чего-нибудь теплого, чтобы укутать малыша.

43

Слай, Внутренние Гебриды, Шотландия, Земля
16 февраля 2054
Ураганные ветры Северной Атлантики хлестали большой тупой мыс Тон-Мор; высокие валы взметывались, разбивались о его подножие и с ревом катились в бухту Санеймор с его восточной стороны. Хотя шторм и стихал, в сером свете занимающейся зари этот северный берег острова выглядел угрюмо: обрывистые утесы, зубья рифов, и лишь горстка искривленных елей да высушенные за зиму торфяники между тесными заливчиками. Узкие проселки вели от разбросанных маленьких ферм, нередко давно покинутых, к шоссе, которое тянулось по берегу Лох-Индааля. На подветренной, более приветливой стороне, между дюнами и низинами, куда доставали приливы, ютились освещенные деревушки, точно сверкающие бусины, нанизанные на нитку через большие промежутки. Винные заводики на юге и западе были освещены, точно рождественские елки, потому что день и ночь гнали солодовое виски - монопольный дар Слая всей Галактике. Остальную часть острова занимали овцеводческие фермы, ягодные питомники, поля для гольфа, чуть ли не лучшие на Земле, а также отели, обслуживающие любителей-орнитологов, пеших туристов и археологов.
Не то что северо-западная часть острова, где старинные селения и фермы были почти все заброшены и выглядели так же безжизненно, как и доисторические монолиты, обрушившиеся часовни, изукрашенные кресты, некогда поставленные тут кельтскими монахами, как замок, воздвигнутый Макдональдами в средние века, когда они носили титул лордов острова.
Люди, которые искони добывали здесь для себя скудное пропитание, почти все отправились на прелестную «шотландскую» планету Каледония. Заметно уменьшившееся население Слая процветало, а благодаря вездесущим ролетам больше не было отрезано от материка. Но на острове сохранялись уголки, куда редко заглядывали и местные жители, и туристы, - в том числе уединенная ферма Санейгмор, прежде принадлежавшая родственникам покойного метапсихического гиганта Джеймса Макгрегора.
Красное яйцо приземлилось здесь на рассвете.
Выполняя инструкции Фурии, четыре уцелевшие головы Гидры затащили яйцо в амбар, где ему предстояло оставаться до тех пор, пока розыски не прекратятся и можно будет зарегистрировать его заново, проделав кое-какие незаконные операции с диспетчерским компьютером в Эдинбурге.
Как и сказала Фурия, дети нашли ключ от дома в указанном им месте и вошли в темную кухню. Она оказалась чистой, надежно укрытой от буйства стихий и даже довольно уютной, если не обращать внимания на пару-другую пауков да запах плесени, которым тянуло от мойки. Даже очень уютной, если представить возможную альтернативу.
Квинт запустил миниатюрный ядерный генератор, чтобы обеспечить энергию для обогревания, освещения и приготовления пищи. Селина включила насос и выдула антифриз из труб. Парни проверил съестные припасы - их оказалось вполне достаточно, как и обещала Фурия, - и выяснил, кого какой завтрак устроит. Мадди нашла постельное белье и пропустила его сквозь гладильный аппарат. Подушки и матрасы из синтетики совсем не отсырели. В стенных шкафах висела разная одежда и стояла всякая обувь.
Позднее, когда они кончили завтракать за кухонным столом, Селина рискнула задать мучивший всех вопрос:
- Как по-вашему, долго нам тут торчать?
- Пока заварушка не кончится, - мрачно сказал Парни. - А скандальчик будет аховый!
Мадди вышла из-за стола и, остановившись у окна, уставилась на холмы и торфяники под утренним дождем.
- Почему Фурия запихнула нас в эту дыру, как вы думаете?
- Какая-то причина у нее была, - заметил Квинт. - Она ведь обещала побывать тут и все объяснить при первой возможности.
- А нам ждать и ждать! - вздохнула Мадди. - Черт бы побрал Гордо. Это он во всем виноват: натравливал нас на Марка - и пожалуйста!
Селина закуталась в большой старый свитер, который отыскала в шкафу.
- Нам еще повезло, что Фурия не бросила нас на съедение волкам… Парни, поставь термостат на максимум. Я замерзаю.
- Мы Фурии нужны, - сказал Парни. - Хоть в этом старик Гордо был прав. Как бы ни был велик замысел, в одиночку Фурия его осуществить не может. - Отрегулировав кондиционер в стене кухни, он подошел к серванту и налил себе еще чашку кофе из кофеварки. - А интересно, Фурия - это кто?
Три остальные Гидры пожали плечами.
- Но что мы будем тут делать? - сердито спросила Селина.
- Ну, хотя бы третьего лишнего среди нас больше нет, - осклабился Квинт.
- Ах, вот что? - кокетливо откликнулась Селина. - Ты, значит, так себе представляешь безыскусные простенькие удовольствия на этом островишке? И как: выбирают дамы или куча мала? А может, ты подразумеваешь прочные моногамные отношения, пока мы все не взвоем от тоски?
Мадди у окна тихо вскрикнула и медленно обернулась к остальным с блаженной улыбкой на губах.
- Нет, мы тут не будем тосковать. Изумительный остров! Фурия не зря выбрала его для нас!
- Это почему же? - недоверчиво спросил Парни.
- Прирожденные субоперанты, - прошептала Мадди. - Остров просто битком ими набит. И наилучший сорт: агрессивные метафункции латентны, а жизненной силы хоть отбавляй. Я сканировала поисковым чувством. Весь южный берег кишит восхитительно вкусными аурами.
Парни радостно воскликнул:
- Ну конечно же! Кельтские гены! Я совсем забыл, что эти места всегда были одним из средоточий и источников метапсихичности!
- Зато Фурия помнила, - ухмыльнулся Квинт.
- На этот раз, - решительно заявила Мадди, - мы будем соблюдать великую осторожность. Никаких преждевременных взлетов, которые нас сразу выдадут!
- Заметано! - торжественно произнесли остальные.
- Кто знает, сколько нам тут прятаться? - добавила она. - Может, даже целый год. Так побережем местные ресурсы!

44

ИЗ МЕМУАРОВ РОГАТЬЕНА РЕМИЛАРДА
Мы с Марком отвезли Джека ко мне, как он и просил. Медики пришли в ужас, когда мы хотели унести ребенка из больницы. Нет, было заявлено нам, Джек должен остаться тут для обследования - во всяком случае, пока не приедет Колетт Рой и не подтвердит, что его можно выписать. Но Джек очень спокойно сказал, что абсолютно уверен в полном своем выздоровлении, и напомнил всем, что лилмики оставили за ним право решать, когда прекратить лечение. Вот он и решил.
С этим мы вышли из больницы, а брандмейстер плелся за нами и твердил, какое это чертово чудо, что малыш уцелел, - он будет своим внукам рассказывать про эту ночь. Как все посторонние, брандмейстер знал о Джеке только то, о чем средства массовой информации прокричали в самом начале. Однако на пленках, которые продала корыстная медсестра, видна была тогда еще нормальная голова Джека, а почти разложившееся тельце укрывала камера, и потому брандмейстер понятия не имел об истинной природе «чуда», свидетелем которого он был вместе со своими подчиненными. В официальных отчетах о пожаре говорилось, что Джек спасся, замкнув себя в метасфере. Такой прием самозащиты иногда использовался мощными взрослыми оперантами, а Джека уже давно признали необычным ребенком.
Когда мы втроем добрались до моей квартиры, то первым делом связались по субпространству с Дэвидом Макгрегором. Тут же был объявлен розыск четырех детей, подозреваемых участников метаконцерта, названного Гидрой. Почти сразу было установлено, что красный ролет Анн Ремилард пропал. Однако она, как и все остальные члены Династии, ужинала в доме Дени и Люсиль, а потом утешала Катрин и Поля. Колетт Рой, профессор Таквила Барнс и экономка Люсиль, также присутствовавшие на ужине, ручались, что никто из семерых Магнатов не покидал дома в тот час, когда, по заключению экспертов, был совершен поджог.
Украденное яйцо не было зарегистрировано ни на одном из векторных маршрутов Земли. Куда бы оно ни отправилось, летело оно вне векторов и ниже всепланетной радарной сети Воздушного Контроля - почти наверное над самой поверхностью Атлантического океана, приземлившись лишь Богу известно куда. Три спутника слежения, которые могли бы зафиксировать полет яйца под непроницаемым облачным покровом, в ту ночь таинственно забарахлили. Фурия сумела скрыть следы своих протеже даже лучше, чем в свое время Марк, когда увез меня с Терезой в заповедник. Яйцо Анн так никогда и не было найдено.
Расследование, проводившееся Магистратом, и поиски Мадлен, Селины, Квентина и Парнелла по распоряжению Дирижера велись в строжайшем секрете. Ни средства массовой информации, ни широкая публика не проведали про существование вампирышей, которые завелись в Первой Метапсихологической Семье. Все Ремиларды оказывали полнейшее содействие расследованию - и особенно родители, чьи дети оказались под подозрением. Позже дело Фурии и Гидры стало предметом обсуждения особого закрытого заседания человеческих Магнатов Консилиума в Конкорде, которое длилось неделю. Гипотеза Марка о происхождении Гидры была рассмотрена и без особой охоты признана вероятной. И вновь Династия прошла проверку на кембриджской машине, опять «доказав», что Фурии среди них нет. Никаких следов исчезнувших детей найти не удалось.
Поль сам отправился на Орб и доложил о заключениях особой сессии на общем заседании Консилиума. Затем он рекомендовал следующее: все Ремиларды отказываются от своих постов в Консилиуме и навсегда заключаются в места, избранные Консилиумом, а испытательный срок человечества продлевается до тех пор, пока Фурия и Гидра не будут схвачены или же опознаны и смерть их установлена, то есть на неопределенный срок.

Предыдущая страница 24 Следующая страница


25 Джулиан Мэй

Симбиарские, полтроянские, гийские и крондакские Магнаты проголосовали за принятие этих драконовских мер. Пять членов Лилмикского Надзирательства прибегли к своему праву вето и отменили это решение.
Дело осталось открытым, и была создана особая комиссия из следователей, как людей, так и экзотиков, для дальнейшего его ведения. Их усилия обнаружить чудовище Гидру оказались тщетными - как и усилия Джека. Четверка оставалась на свободе и делала то, что ей было велено, пока не миновало почти двадцать три земных года и Дирижер Доротея Макдональд, известная как Алмазная Маска, не покончила в конце концов с угрозой, которую они представляли, с небольшой помощью своего недотепы друга. Эта история будет изложена во второй книге трилогии, которая так и называется «Алмазная Маска».
Совсем иное дело - Фурия. Ее судьба, подобно судьбе Марка, Джека Бестелесного и еще многих из тех, о ком рассказывается в этих мемуарах, неразрывно связана с Метапсихическим Восстанием.
Главные мятежники, руководимые Адриеном Ремилардом, Анной Гаврыс-Сахвадзе и Оуэном Бланшаром, шли к своей цели осмотрительно и упорно до завершающего 2083 года. Они вовлекали в свой заговор все больше и больше влиятельных оперантов, по мере того как в Конфедерации Землян все свободнее обсуждались возможные следствия Метаединства и членства в Галактической Конфедерации. Со временем, как и предсказывал Адриен, к ним присоединился Марк и возглавил движение. Он пополнил программу восстания собственными идеями, которые выходили далеко за пределы первоначальной задачи - обрести автономию для человечества - и в конце концов поставили под угрозу само существование Содружества.
В этих мемуарах я с разрешения Фамильного Призрака изложу те события Метапсихического Восстания, о которых историки Содружества не имеют никакого понятия и очевидцем которых я был - а не раз и активным участником. Моя собственная точка зрения на этот космический конфликт будет изложена в третьей части трилогии, озаглавленной «Магнификат».
Не знаю, намерен ли Призрак в неизреченной своей мудрости сделать мою хронику доступной всей Галактике? Или просто спрячет ее в каком-нибудь вечном лилмикском архиве… Он не желает открывать мне свои намерения, как и отказывается сказать, долго ли я проживу после того, как закончу свое повествование.
- Eh bien Qu'est-ce que ga peut bien foutre? note 71 Но было бы любопытно понаблюдать сенсацию.
Поль вернулся на Землю как раз вовремя, чтобы 14 июня 2054 года присутствовать на присуждении Марку степеней сразу и бакалавра и магистра метапсихологии. Диссертацию он написал на тему «Цереброэнергетический стык как потенциальный обход психоэкрана класса Великого Магистра». В качестве подопытного кролика в своих экспериментах он использовал самого себя.
Среди зрителей церемонии, проходившей под открытым небом, между мной и Полем сидели сестра Марка Мари и его младшие братья Люк и Джек. Друзья семьи поздравляли Поля с чудесным исцелением Джека от рака. Поль отдавал должное искусству Колетт Рой и ее медицинской команды. К сожалению, вторая сестра Марка, Мадлен, не смогла приехать на церемонию. Она, сказал Поль, начала высшее образование на отдаленной полтроянской планете Торопон-су-Макон, по программе обмена студентами. В ближайшие годы она будет редко видеться с родными, но одиночество ей не грозит: в тот же университет поступают два ее двоюродных брата и двоюродная сестра.
Третьего октября 2054 года истек испытательный срок длиной в один галактический год или одну тысячу земных суток. Конфедерация Землян наконец-то заняла место рядом с другими членами Содружества на равных правах с ними со всеми вытекающими отсюда привилегиями и обязанностями.
В вопросе о дополнительных этнических планетах для цветных людей был достигнут компромисс: для двенадцати новых миров отменили обычные квоты для переселенцев-оперантов. Колонии находились довольно далеко от родной планеты, но были хороши во всех отношениях и богаты природными ресурсами, так что люди, осваивавшие их, плодились и размножались и со временем обрели политический статус, который по иронии судьбы выдвинул их на передний план Метапсихического Восстания во имя Метачеловека.
Вскоре после всеземных празднеств в честь освобождения человечества Малама Джонсон дальнировала Марку. Мы втроем (я, Марк и Джек) слетали на Кауаи, забрали прах Терезы из кахунской пещеры и развеяли его над зеленым островом в день, когда солнце улыбалось сквозь ливневые струи и в небе играли мириады радуг.
Мы позвали и Поля, но он отказался. После окончания испытательного срока у него прибавилось забот, и большую часть времени он проводил в Конкорде и в Консилиум Орбе. Время от времени Лора Трамбле и другие привлекательные оперантные женщины дарили ему романтичные минуты.
Маленький Джек Бестелесный выглядел и вел себя - почти всегда - как нормальный ребенок дошкольного возраста, чуть более развитый физически по сравнению со сверстниками и куда более далеко продвинутый интеллектуально. Он возобновил свои ежедневные прогулки по Дартмуту - в обществе Марка и его приятелей-аспирантов, а иногда и в одиночестве по специальному разрешению ректора Тома Пятнистой Совы, который стал одним из самых близких друзей малыша. Необычайные метаспособности Джека были широко известны в академических кругах, но скрывались от широкой публики. Магистерское принуждение, которым обладал Джек, обеспечивало ему достаточную защиту от репортеров или просто любопытных, и детство его, казалось, проходило спокойно, не привлекая ничьего внимания.
Он сохранял детское обличье дома или гостя у друзей и своих многочисленных родственников. Но порой он облекался в другие тела - как человеческие, так и экзотические, но всегда проделывал это с величайшей осторожностью. До тех пор пока в шестнадцать лет он не стал членом Консилиума, его истинное физическое состояние было известно лишь нескольким членам семьи.
Он часто навещал меня в магазине, интересовался моим мнением черт знает о чем, так что я почти забывал, чем Джек был на самом деле. Только в самые холодные зимние вечера, когда я сидел один в задней комнате магазина, пил, погружался в тоску и жалел себя, вспоминая Санни, и Элен, и Уми, и даже Терезу - женщин, которых я любил и потерял, - только тогда я напоминал себе, что есть кто-то несчастнее меня. Я-то хотя бы знавал тепло любви. Три женщины находили меня желанным, а одна любила меня как отца. Дени, Джек и даже Марк со всей его странной замкнутостью стали как бы моими приемными сыновьями.
Но какая женщина сможет полюбить бедного Джека Бестелесного? И каких жутких нечеловеческих детей может надеяться когда-либо зачать этот смеющийся блистательный маленький мальчик-мозг?
На это у меня не хватало воображения. Пока что Джек был счастлив. Он рос, обретая мудрость и благородство, а его физические оболочки воспроизводили жизненные процессы человека почти с полной безупречностью. Но его «тела» не были настоящими и не могли ими стать никогда. Фантастически сложные биологические комплексы, в которых обитают души каждого из нас, не воссоздаются никакими метасозидательными способностями никакого, даже наиболее изобретательного Великого Магистра. Не мог Джек облечься в плоть и с помощью технического чуда - регенванны. Его гены запрограммировали его быть таким, каким он стал: обнаженным самодостаточным мозгом. Если хотите, он был средним звеном на лестнице эволюции между гомо сапиенс и эфирными лилмиками.
Он был по-настоящему уникален.
Погрузившись в свою пьяненькую сентиментальную меланхолию, я пил за бедного Джека Бестелесного, которому не суждено познать человеческую любовь, а за окнами магазина стонал северный ветер, и Великий Белый Холод нью-гемпширской зимы вступал в свои права, и высоко в небе крохотным алмазиком сверкала далекая звезда - солнце планеты Каледония.
Как, наверное, хохотал Фамильный Призрак!

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джулиан Мэй - Биография

Джулиан Мэй

На основную страницу

Биография

Дебютировала в фантастике рассказом «Dune Roller» (1951), однако

начала активно публиковаться только в конце 70-х годов — с 1977 по 1982

годы она опубликовала под псевдонимом «Ian Thorne» около десятка

новеллизаций классических фантастических фильмов. Автор фантастических

романов циклов «Изгнанники в плиоцен» («Многоцветная Земля», 1981;

«Золотой торквес», 1982; «Узурпатор», 1983; «Враг», 1984),

«Галактическое содружество» («Джек Бестелесный», 1992; «Алмазная

маска», 1994; «Магнификат», 1996), а также трех романов цикла

«Триллиум», первый из которых, «Черный триллиум» (1990), был написан в

соавторстве с Андре Нортон и Марион Циммер Брэдли.


Оглавление

  • ПРОЛОГ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 3)
    • 5 (Страница 3)
    • 6 (Страница 4)
    • 7 (Страница 4)
    • 8 (Страница 5)
    • 9 (Страница 5)
    • 10 (Страница 5)
    • 11 (Страница 5)
    • 12 (Страница 6)
    • 13 (Страница 7)
    • 14 (Страница 7)
    • 15 (Страница 7)
    • 16 (Страница 9)
    • 17 (Страница 9)
    • 18 (Страница 10)
    • 19 (Страница 10)
    • 20 (Страница 11)
    • 21 (Страница 12)
    • 22 (Страница 12)
    • 23 (Страница 13)
    • 24 (Страница 14)
    • 25 (Страница 15)
    • 26 (Страница 15)
    • 27 (Страница 16)
    • 28 (Страница 16)
    • 29 (Страница 18)
    • 30 (Страница 18)
    • 31 (Страница 19)
    • 32 (Страница 19)
    • 33 (Страница 20)
    • 34 (Страница 20)
    • 35 (Страница 21)
    • 36 (Страница 21)
    • 37 (Страница 21)
    • 38 (Страница 21)
    • 39 (Страница 22)
    • 40 (Страница 22)
    • 41 (Страница 23)
    • 42 (Страница 24)
    • 43 (Страница 24)
    • 44 (Страница 24)


Джулиан Мэй

Джек Бестелесный

Цикл: "Галактическое Содружество" - 2

 Читать книгу

Аннотация

Роман «Джек Бестелесный» является первой книгой трилогии «Галактическое Содружество», которая логически продолжает популярную «Сагу об изгнанниках в плиоцен».

2051 год. В ближайшее время Земля должна быть принята в объединение миров Галактики. Нечто, получившее названия Фурия и Гидра, пытается помешать. Рогатьен Ремилард и его племянники, наделенные особыми метапсихическими способностями, знают о существовании Фурии и Гидры. Но и они бессильны противостоять злу.

Создание книги: Denis_ka
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel