Джулиан Мэй - Алмазная маска

1 Джулиан Мэй

ПОСВЯЩАЕТСЯ ТАДЕУШУ
Каждая культура волшебна по-своему.
Дадлей Янг. Происхождение священного
Маска говорит нам больше, чем лицо.
Оскар Уайльд. Замыслы
Святая Иллюзия, молись за нас.
Франц Верфель. Звезда Нерожденного

ПРОЛОГ

Остров Кауаи, Гавайские острова, Земля
12 августа 2113 года
То ли ему необычайно повезло, то ли его знаменитый племянник, всеми признанный святым Джек Бестелесный, сотворил для него это диво дивное, чудо чудное, - Рогатьен Ремилард сказать не мог. Тем не менее густая морось, с утра сеявшая над Алакайскими болотами, внезапно прекратилась. Потом ветром разорвало низкую облачность - или туман? - сгустившуюся над топью, и скоро на остров во всю ширь хлынула с небес ошеломляющая, пронзительная синева. Над вершиной Ваиалеале нимбом нависла сочная радуга, и уж совсем неожиданно рядом послышалась птичья трель.
«Господи помилуй!.. Неужели она?.. После четырех дней бесплодных поисков?..»
Высокий, худой - кожа да кости - старик осторожно опустился на колени, едва касаясь ремней, скинул с плеч лямки, и рюкзак беззвучно скользнул на мокрую траву - прилег на большую развалистую кочку. Коротко выругавшись на особом диалекте жителей Канады и северной части Новой Англии, он достал из рюкзака звуковой спектрограф, трясущимися пальцами нажал на клавишу «запись». Птица, укрывшаяся в чаще, распевала во все горло. Старик ткнул пальцем в кнопку «определитель», и миниатюрный компьютер, вмонтированный в аппарат, тут же принялся сличать прозвучавшую трель с образцами 42 429 птичьих голосов, хранившимися в его памяти. Сюда входили звуковые портреты всех земных и инопланетных птах, а также всех вновь выведенных, восстановленных первобытных или созданных с помощью биоинженерных методов крылатых созданий. Наконец на маленьком экране появилась надпись:
О'о-а'а (Moho Braccatus). Место обитания - только остров Кауаи, Земля.
Старик вполголоса буркнул себе под нос:
- Кажется, ты набрел на удивительную редкость. Даже сатанинский козодой и синица-говорунья не идут с ней ни в какое сравнение. А мне удалось записать, p'tit merdeux, toi note 1.
Птица, издав крикливое, грубое «киит-киит», замолкла. Рогатьен замер… Что-то тускло-чернильное, подкрашенное золотистыми пятнышками, мелькнуло в скупом просвете между плотно сплетенными лианами. О'о-а'а шумно ударила крыльями и залетела в рощицу чахлых тропических деревьев метрах в двадцати. Там и замерла… Различить ее теперь стало невозможно…
У старика от обиды дыхание перехватило.
- Quel bondieu d'imbйcile note 2. Кто тебя за язык тянул?! Да еще в телепатический эфир плеснул радостью, - видите ли, набрел на удивительную редкость!.. Синице, видите ли, с ней не сравниться. Ишь какое чуткое создание!.. - Он ругал себя отчаянно, но в четверть мысленного голоса. Наконец сумел взять себя в руки… Конечно, с его слабыми метапсихическими возможностями надеяться на дальновидение нечего. Одна надежда на камеру с инфракрасным наведением!..
Теперь надо сохранить запись с пением этой диковинки - он убрал портативное звукоулавливающее устройство, вытащил из рюкзака цифровой воспроизводящий магнитофон с инфракрасной головкой наведения и принялся сканировать деревья в рощице, где скрылась о'о-а'а.
Болото густо парило, лучи солнца жутковато и странно преломлялись в струйках тумана, поднимающихся над бочагами. Вокруг терпко пахло анисом - видно, ягоды мокиханы уже созрели. Этот аптечный аромат мешался с запахом гниющих растений. Вообще-то Алакайские топи, расположенные на острове Кауаи на высоте 1200 метров над уровнем моря, были местом мрачным, уникальным… Их можно назвать полюсом влажности - годовая норма осадков здесь превышала пятнадцать метров. Болота служили местом обитания нескольких редчайших видов птиц, и сюда со всех концов галактики бесконечными толпами стекались студенты и орнитологи.
Рогатьен Ремилард был хорошо знаком с Гавайями. В первый раз он посетил их - дай Бог памяти! - в 2052 году. Как раз в тот год, когда его внучатый племянник Джек появился на свет. По виду это был вполне нормальный младенец. Его мать Тереза Кендалл для запрещенных ей родов нуждалась в укромном уголке. Заваленный снегом заповедник мегаподов Британской Колумбии наводил на нее смертную тоску. Терезу тянуло к солнцу, к теплу.
Роги потом много раз приезжал на Кауаи. Вот и теперь он четыре дня назад отправился сюда. Где еще он мог скрыться, как не в Алакайских топях?
Наверное, решил старый Ремилард, он все-таки перебрал с жареными дикими индюшками. Уж больно вкусны… «Ты же не ребенок, - укорил себя Роги. - Да, но разве я не имею права отпраздновать завершение работы над очередной главой моих воспоминаний?.. «
Разве дело в воспоминаниях, усмехнулся старик. Обрыдли приставания лилмика, понуждающего его работать. Как проклятого!.. Роги внезапно обозлился - цены его мемуарам нет, он трудится в поте лица, а доведется ли когда-нибудь кому-нибудь из рода человеческого почитать их? Вот на какой вопрос ответьте мне, господа Генеральные Инспектора. Или эти страницы навсегда осядут в архивах правительства Галактического Содружества?
…В тот день он напился, как скунс. Но разума не потерял. Нет, брат экзотик, шалишь!.. Скорехонько собрал манатки, сунул их в свой рокрафт, задал программу роботу-автопилоту - Гавайи, остров Кауаи, - и был таков. «Теперь ищите-свищите меня, господа хорошие!.. «
Проснулся он поутру в своем похожем на яйцо аппарате и долго с похмелья не мог понять, где находится. Рокрафт парил на высоте нескольких сот метров над каким-то тропическим островом, вокруг в лазоревой дымке просвечивал океан. Чудеса! Пить начал в самый ливень в штате Нью-Гемпшир, а похмеляться придется черт знает где! Потом уже, осознав происшедшее, он начал возносить осанну, что хватило разума забросить себя на просторы Тихого океана, в родные места. Здесь проснулась его давняя страсть к орнитологии - он уже лет десять не наслаждался птичьим пением. В поселке Рогатьен обзавелся необходимым оборудованием и отправился на Алакайские болота, где, если повезет, ему впервые удалось бы увидеть и сфотографировать редкую птицу из единственного оставшегося в живых местного вида.
Теперь по собственной глупости он упустил такую возможность. Птица скрылась, и, если он начнет преследовать ее, пичуга может завести в такие дебри, из которых ему уже никогда не выбраться. В здешних топях исчезли куда более сильные операнты, чем он. Тут еще встречаются такие заброшенные и пустынные уголки! Какой позор, если он, попав в гиблое место, начнет взывать о помощи! До сих пор он соблюдал осторожность и не удалялся от пробитой через болота тропки более чем на несколько шагов…
Все, хватит причитать, нельзя терять голову. Пора заняться делом!..
Он не спеша обогнул покрытую ржавой водой бочажину - по краям ее россыпью росли белые, оранжевые и шоколадного цвета лишайники, затем, выбрав более удобный пункт наблюдения, навел тепловой видоискатель на рощу. Глазок на приборе мерцал безнадежно зеленым светом. Разве в такой чаще можно отыскать птичку размером с двадцатицентовую монету? Отчаяние охватило старика. Он повел фотокамерой в поисках цели без всякой надежды на успех, ведь пичуга могла спрятаться за стволом дерева. Вдруг зеленый блеск глазка сменился на торжествующий, алый… Роги осторожно переменил положение тела, принял более удобную позу и глянул в зрачок видоискателя.
В самом центре поля зрения была ясно видна нахохлившаяся маленькая птичка, злобно посматривающая в сторону бесцеремонного следопыта. Вид у нее был крайне недовольный, словно радость человека, отыскавшего ее в глухих джунглях, вывела ее из себя. Сидела она на тоненькой веточке, вся черная, только на длинных, крупно когтистых лапках, словно дамские панталоны, выглядывали ярко-желтые манжеты или, точнее, опушки. Птица нетерпеливо помахивала хвостиком…
Это была жемчужина местных болот, редчайшая представительница единственно сохранившегося на Гавайях естественного вида с диким для привыкшего к стандартному английскому слуха названием «о'о-а'а». Первый и третий звук человеческое горло еще кое-как могло воспроизвести, второй и четвертый с каким-то хитроумным придыханием следовало выталкивать из самого нутра.
Роги доверился автоматике, которая подправила наведение, включила телескопическую систему, выбрала параметры - раздался тихий щелчок. Сразу, не дав времени на повторный снимок, о'о-а'а вспорхнула с ветки и исчезла в направлении Ваиалеале.
Уже угасла в небе радуга, солнце спряталось за огромной покатой горой, новая облачная громада в мгновение ока затянула Алакайские топи. Как всегда, в тропиках неожиданно легли густые сумерки…
Вовремя он успел щелкнуть затвором!
Старик нажал на кнопку «печать», расположенную на боку фотокамеры, и спустя десяток секунд из длинной щели прямо в его руки выполз влажный снимок. Он жадно принялся разглядывать его - операнту даже невеликих способностей свет был не нужен. Изображение превосходное, с точной прорисовкой каждой детали, цвета сочные, даже гордое презрение, которым птица наградила фотоохотника, легко угадывалось на снимке.
Странно, удивился Роги, но он теперь никаких чувств не испытывал. Разве что усталость… Старик зевнул, спрятал снимок в нагрудный карман рубашки…
Голос, долетевший до его сознания из пропитанных туманом глухих сумерек, окликнул его:
Что, дядюшка Роги? Плоды усердных трудов нагоняют меланхолию?
Рогатьен Ремилард с удивлением огляделся, потом недовольно проворчал:
- Кучу дерьма тебе на голову, злой дух! Неужели я не могу достойно отпраздновать свое стошестидесятивосьмилетие?
Тот же голос мягко упрекнул старика:
Сколько же можно праздновать? Вот уже тебе и подарок ко дню рождения вручили…
Это как понимать? - возмутился Роги. - Уж не хочешь ли ты сказать, что специально подстроил мне встречу с этой маленькой лесной певуньей?
Конечно нет. За кого ты меня принимаешь?
- Ха-ха! Я принимаю тебя за нахального экзотика, mon cher fantome! Вот за кого я тебя принимаю. Еще неделя не прошла с того момента, как я перевернул последнюю страницу, а ты уже вновь дышишь мне в затылок. Не смей отрицать - ты следил за мной, а теперь начнешь изводить просьбами вернуться к мемуарам.
Точно, дядюшка Роги. Не смею отрицать. Крайне важно, чтобы ты не прерывал свою работу над хроникой Ремилардов. К новому году надо закончить. Убедительно прошу…
- К чему такая спешка? Видно, ты решил, что до нового года я непременно протяну ноги? Так прикажете понимать?.. Но меня тебе не провести. Я насквозь вас вижу - стоит мне закончить часть, посвященную Вторжению, как вы тут же выбросите меня в мусорную корзину… Значит, высосете мои мозги, а потом за ненадобностью вышвырнете прочь. Так, что ли?..
Чепуха! Сколько раз твердить одно и то же!.. Дядюшка Роги, ты обладаешь иммунитетом, предохраняющим тебя от старения. Твой организм, в отличие от всех остальных людей, способен самовосстанавливаться. Так же как и у любого другого представителя рода Ремилардов.
- Исключая Ти-Жана! - огрызнулся старик. - Так или иначе… никто не может быть застрахован от несчастного случая. Ты и вся ваша банда чрезмерно любопытных экзотиков, сующих носы в наши земные дела, скорехонько подстроите что-нибудь в этом роде. То-то вы и спешите…
На небе высыпали звезды, ветерок пробежал по купам деревьев, по высокой траве - ветки, стебли, метелки, цветы покорно пригнулись. Было тихо, надвигался дождь - первые капли робко зашлепали в редких разводьях, зашуршали в листве, словно со всех сторон из темноты к старику начали подбираться таинственные легконогие существа. Вот они перешли на мелкую рысь… Не их ли слаженный хор вдруг зазвучал в его сознании? Роги невольно огляделся. Он не мог избавиться от наваждения - опасность грозила со всех сторон. Наконец капли ударили ровно, гулко, победно, начали сливаться в струи, заплясавшие на болоте. Теперь он точно попал в ловушку, загнан, пойман… Роги вжал голову в плечи, закрыл глаза. Потом взял себя в руки, повернулся и пошел к тому пока еще смутно различимому месту, где оставил рюкзак. Так и зашлепал по грязи напрямую. Старался наделать побольше шума, с размаху ставил ноги - податливая почва громко чмокала в ответ, заглушая ровный гул тропического ливня.
- Чертов соглядатай! - неожиданно выругался старик. - Если уж ты сумел разыскать меня в этих топях, то помоги выбраться отсюда.
Мокрый рюкзак, который Роги за лямку поднял из лужи, тут же на глазах обсох, отлетели комки грязи, посвежел и обновился брезент, из которого сшит мешок. Теперь он был как новенький - негнущиеся кожаные ремни, еще похрустывающая материя, даже никелированные металлические замки заблестели так, как они поблескивали восемьдесят четыре года назад, в тот день, когда Рогатьен купил рюкзак в магазине туристского снаряжения в Нью-Гемпшире.
Что-то необычное произошло с верхней пряжкой. Хрупкие, темные, пластмассовые дуги вдруг стали золотыми. Две буквы «R» прорезались на украшенной гравировкой, отливающей желтоватым блеском пластине, прикрывающей дуги.
Старик рассмеялся.
- Пустил-таки пыль в глаза! Ладно, спасибо…
De riennote 3 , - ответил дух. - Это мой маленький подарок ко дню рождения.
Роги нахмурился.
- Тебе все шуточки! А знаешь ли, что с того дня, как ты усадил меня за написание этих мемуаров, мой книготорговый бизнес совсем зачах. Сколько может стоять закрытым мой букинистический магазинчик? К тому же это бесконечное перелопачивание былого все больше и больше нагоняет на меня беспробудную тоску. Есть события, о которых мне не хочется вспоминать. Выкинуть бы их побыстрее из памяти… Если в тебе есть хотя бы капля уважения к старику, если ты не утратил гордость, помоги мне избавиться от этих кошмаров, а не насилуй мой мозг.
Незримое существо, известное Роги как Фамильный Призрак семьи Ремилардов, а в Галактическом Содружестве именуемое Примиряющим Координатором, или Верховным лилмиком, - некоторое время молчало. Затем в сознании старика вновь зазвучал тихий голос.
Правда о семье Ремилардов, история их рода имеют большую ценность как для Галактического Разума, так и для всей межзвездной конфедерации. Каждое разумное существо из тех, кто живет во Млечном Пути, сможет почерпнуть из твоих воспоминаний много полезного. С самого начала я пытался втолковать тебе, что ты работаешь не на меня, не на какую-то группу любителей истории, а на всех нас, на все расы, входящие в Содружество. Дядюшка Роги, твоя память уникальна. Ты знаешь о таких событиях, которые и не снились ученым, занимающимся историей нашей галактики. Ты - единственный человек, присутствовавший при рождении Фурии.
Старик хранил молчание - деловито подгонял лямки. Отсчитал пять дырочек на левой, отпустил зажим, потом на правой… Наконец он глянул через плечо в темноту и недоверчиво спросил:
- Ты, всеведущий, никогда не догадывался, как родился этот монстр?
Роги, Роги, сколько раз тебе повторять, что я не всеведущ. Не Бог я! Даже не ангел, посланный свидетельствовать о доблестях и пороках человеческих. Если в галактике меня называют существом, для которого нет тайн, то это не более чем метафора. Я всего-навсего разумная особь, принадлежащая к расе лилмиков. Когда-то я был человеком… Более того, твоим родственником… Это было шесть миллионов лет назад. Мой срок истекает, у меня остались считанные тысячелетия…
- Иисусе! - Старик от изумления широко открыл глаза - Ты!.. Неужели… Ты?..
Дождь неожиданно ударил с такой силой, что гул пошел по болоту. Трава у ног старика полегла, застонали деревья. Роги стоял, поливаемый тяжкими холодными струями, промокший, продрогший, не в силах шевельнуться, пронзенный поразившей его догадкой. Он забыл о капюшоне, вода потоком струилась по впалым щекам, по затылку, текла по спине…
- Ты!.. - наконец договорил он, - О, мой мальчик! Почему же ты не сказал об этом раньше? Помнишь, как ты явился ко мне зимой, во время карнавала? Это после стольких лет забвения… Почему ты позволял мне, старому дурню, так обходиться с тобой?
Дух ответил из ночи:
Здесь поблизости есть пещера Кеаку. Давай-ка я перенесу тебя туда.
Через мгновение старый Роги обнаружил, что находится в неглубокой, но объемистой пещере, напоминающей живописный грот. Вход был наглухо прикрыт густой порослью папоротников. Он обнаружил, что сидит на обломке выветрившейся лавы. Камень напоминал чурбан, брошенный возле небольшого костерка. Огонь лениво облизывал еще влажные сучья хапу'у. Вот язычки пламени окрепли, веселее забегали по дровам. Дождь снаружи дубасил с прежней яростью, с папоротниковых вайев стекала вода, однако в пещере было на удивление сухо и чисто. Воздух был настоян на ароматных тропических травах, особенно заметно выделялся запах аниса. В душе старика разом исчезли все печали, наступил покой, благость - естественно, не без вмешательства этого удивительного существа, которое он когда-то любил и побаивался одновременно. Он ведь следил за мной, догадался Роги, а сейчас послал исцеляющий луч…
Пещера, куда перенес его Призрак, давным-давно служила местом тайных сакральных обрядов, совершаемых колдунами племени кахуна, которые жили на острове. Местные жители-операнты, считающие себя прямыми потомками древних шаманов, до сих пор почитали эту пещеру как святилище. Они наложили табу, поставили метапсихические экраны, чтобы никто из туристов или орнитологов не смог набрести на нее.
Роги только раз до этого случая довелось побывать здесь. Это случилось сорок девять лет назад… В тот день, в конце 2054 года, сразу после того, как планета Земля получила статус полноправного члена Галактического Содружества, он и его племянник Марк, тогда совсем еще подросток, перевезли на остров Кауаи останки Терезы Кендалл. Рокрафт-катафалк встретила женщина из племени кахуна Малама Джонсон. Будучи могучим оперантом - или, если угодно, колдуньей, - она еще за год до случившегося предсказала смерть Терезы и тогда же настояла, чтобы ее прах был надежно укрыт в пещере.
В ту пору в подземном убежище, сотворенном природой в потоках лавы, тоже царило необыкновенное благоухание. Стены были увешаны гирляндами цветов, по полу рассыпаны лепестки - Малама Джонсон хорошо подготовилась к поминальному обряду.
Что было, то было!
…Старый Роги отдыхал, вновь вкушая знакомый анисовый запах мохиканы. Верховный лилмик тоже находился в пещере. Роги ясно ощущал его присутствие. В ту пору Марк был дюжий подросток, для своих шестнадцати лет настоящий верзила. Джек часто наведывался на Кауаи, проведывал старую Маламу, в конце концов он построил здесь дом, привез сюда невесту… Это место на Земле он любил более всего. Марк же с тех пор не ступал на остров,
- Ты рад? - неожиданно нарушил молчание старик. - Рад, что все кончилось?
Ответ долетел до него после долгой паузы.
Что, собственно, кончилось? Разве что действие в бесконечной драме, называемой историей. Знаешь, дядюшка Роги, случалось, что я впадал в неописуемый ужас, когда мысль о том, что мне суждено жить вечно, что я обречен увидеть конец Вселенной, овладевала мною. К счастью, это не так - мой век тоже измерен, даже если Господь Бог сочтет возможным предоставить мне право присутствовать при последнем акте. В качестве награды за все мои труды… Даже он не в состоянии наградить меня более жестоко.
- Глупости! - не выдержал Рогатьен. - Не надо впадать в самобичевание, вышибать из меня слезу. Ты в свое время искренне верил, что восстание против Содружества - вынужденная и в силу этого морально оправданная мера. Так оно и было! Вспоминая прошлое, я свидетельствую, что большинство порядочных людей испытывали серьезные опасения по поводу Единства. Вмешательство экзотических рас очень многим пришлось не по душе. Разве что не стоило затевать бунт…
Я не имел ничего против Галактического Единства. Или Галактического Содружества, являющегося его формальным - государственным - выражением. Как бы тебе объяснить… Все были уверены, что я раздул межзвездную войну потому, что Совет на Консилиум Орбе не позволил мне завершить проект создания Ментального человека. Внешне все так и было… Но причина лежала глубже. Во мне! В моем мироощущении, в ослеплении гордыней, требующей смести любое препятствие моему своеволию. Меня до глубины души возмутили попытки экзотиков навязать землянам свое видение эволюции рода. Кто они были такие, чтобы вмешиваться в наши дела! Свои личные пороки - мнительность, коварство, неистребимую жажду самоутверждения - я приписал в общем-то безвредным существам, всего-навсего желающим сохранить свое жизненное пространство, свое мироощущение, свое понимание опасности. Они и от нас хотели только одного - чтобы мы подвинулись и дали жить другим… Сами по себе они меня мало интересовали - меня возмущало их право ставить запреты людям.
Старик оторвал взгляд от огня, вперил взор в сумрак у входа в пещеру - почему-то решив, что именно там прячется Примиряющий Координатор. Потом неопределенно сказал:
- То-то и оно! Знаешь, я никогда не был уверен до конца, что все вращается вокруг проблемы Ментального человека.
Дух рассмеялся.
Так же как и мои единомышленники в штабе восставших. Они тоже кое о чем догадывались, но полной уверенности у них тоже не было. К тому же эти рассуждения тогда казались такой беспредметной философией, такими не относящимися к делу сантиментами. Если бы они знали правду, они бы никогда не пошли за мной. Вот в чем чудовищная диалектика… С одной стороны, я как бы являлся выразителем общечеловеческих интересов, с другой - любая теория, идея, любая благая весть в моем понимании не стоили и гроша, если они не позволяли мне в полную силу развернуть свое собственное «я». Понимаешь, я попал в заколдованный круг - впрочем, как и любой другой политический деятель в моем положении, и наиболее гибельным, ложным выходом из этой двусмысленности являлось бегство в практицизм. Хватит, так сказать, мудрствовать, надо дело делать!.. Болото эгоцентризма смердит не менее чем попытка подладить духовное - общее - достояние под свой липкий мелкий рассудок.
- Выходит, Ментальный человек был выдумкой? Его невозможно создать?..
Почему же… Дьявол! Ты не понимаешь… Главное, с какой целью его создавать. Если исходя из моих тогдашних внутренних побуждений, то его сотворение и цепь последующих событий грозили миру небывалой катастрофой. Если же следовать логике каких-то более широких и основательных ценностей, то Ментальный человек и с этой точки зрения оказывался ненужным. Вот в чем разлад. И так нельзя, и этак… Подмяв под собственное «я» духовную составляющую восстания, я мог создать только средство разрушения. Я был бы вынужден пожизненно вести жестокую борьбу за выживание с существом, являющимся плодом моих собственных усилий. Пожизненно для меня значит вечно…
- Но ведь этого не случилось.
Не случилось , - ответил дух. - Я не сразу понял смысл этого парадокса. Не сразу осознал, чем грозит разлад между стремлением самоутвердиться и нравственным самосознанием. А когда добрел до истины, что мне оставалось делать? Только замаливать грехи. Идеальный, провидческий разум есть нечто подобное нравственному созерцательному совершенству. Подобное свободное сознание, как бы ни были велики его возможности, никогда не попадет в ловушку самоуничтожения, поэтому я принялся наполнять разумом материю. Все окружающее эволюционирует в сторону усложнения, развития связей; самая организованная структура в природе есть сознание. Значит, все мы и все вокруг - до последней молекулы, до последнего атома, элементарной частицы - должны слиться в едином мыслительном процессе.
- Ну это ты загнул, - покачал головой старик. - Чтобы электрон начал мыслить?..
Не загнул , - ответил дух. - Электрон не будет мыслить, он должен участвовать в рождении мысли. Причем каждый электрон, позитрон, гравитон… Каждый осколок материи… Свой крестный ход я начал с путешествия в галактику Дуат. К сожалению, начатую там работу закончить не удалось, что-то злобное, мрачное внезапно объявилось в областях, граничащих с Млечным Путем. Да-а… Тысячелетия, проведенные в Дуат, были лучшими годами моей жизни, ведь рядом была Элизабет. Она лучше меня изведала мое сердце, она помогла мне понять простые истины.
- Я не согласен с тобой, - твердо сказал старик. - С подобным осмыслением восстания… В мятеже, который вы затеяли, была своя правда. Пусть даже и горькая… Джек - погубитель восставших - видел ее и считался с нею.
Дух, казалось, не слышал возражения. Он продолжал в прежнем исповедальном тоне.
Когда работа в галактике Дуат была вчерне закончена, Элизабет овладела скука. Она не знала, куда руки приложить. Потом решила, что ее предназначение в миру исполнено и пора уходить в небытие. Она говорила, что жаждет покоя - света. И меня призывала последовать за ней, но я не мог. Не имел права…
Шли годы, конца которым, казалось, не будет, я исподволь направлял развитие то одной, то другой планеты. Вся наша галактика оказалась на моем попечении. Я выводил зверей к разуму, народы к свету культуры, цивилизации к социальной справедливости. Естественно, не более чем давал толчок… Иногда, правда, собирался с силами и строил незримую стену на пути, ведущем в пропасть. Везде и всюду я способствовал усложнению материи. Я старался, чтобы островки разума ширились, сливались, пронизывали пространство по всем направлениям, чтобы мыслящая плоть заполнила собой бездну космоса.
На этом пути я совершил множество ошибок…
Роги, в состоянии ли ты постигнуть сомнения, которые изводили меня? Больше всего я боялся, что, избавившись от порока самоутверждения, попаду под пяту демона всевластья. Лик этого чудовища всегда благороден, как у ангела. Я породил вас, - значит, я имею право… Трудно сказать, какой грех мерзостнее. Вижу, ты с трудом понимаешь меня. Не возражай, дядя… Попытайся довериться. Этот зон был необычайно труден для меня. Я слишком долго молчал. С кем бы я мог поделиться, кто бы стал слушать меня, кто бы понял, если и ты с трудом постигаешь смысл. С Богом? Но он так он незрим и молчалив, как и я, как любое иное материальное образование. Сколько раз я вопрошал себя, кто дал мне право вмешиваться в эволюцию звездных систем, если мое метасердце не свободно от греховных страстей?
В нашей галактике так много планет, населенных мыслящими существами. Но, к сожалению, цивилизаций, достигших уровня, с которого можно перейти к социальному и метапсихическому совершенству, очень мало. Плачевно мало!.. Еще меньше тех, кто способен в полной мере всей популяцией овладеть полноценным оперантским искусством, что является необходимым шагом к Галактическому Единству. Таких вообще по пальцам пересчитать можно - именно эти расы основали Содружество. Но мне повезло. После возвращения из Дуат ко мне пришел первый успех. На путь будущего Единства встали лилмики - и я слился с ними. Эпохой позже за ними последовали крондаки.
И все! Затор!.. Никакая другая цивилизация за очень долгий срок не смогла преодолеть порог в общем-то доступного для всех уровня метапсихического искусства. Будущее Млечного Пути опять подернулось дымкой неопределенности. Я был в отчаянии - неужели все мои усилия пойдут прахом, и косный, мертвящий мрак овладеет пространством, раскинет свои щупальца во времени. Шли столетия, и вот Господь сыграл со мной незамысловатую шутку - самые нелепые созданья в галактике, раса гии, вдруг стали бурно осваивать метапсихическое мастерство (крондаки, помнится, до глубины души были оскорблены подобным развитием событий), и очень скоро очаровательные полтроянчики тоже созрели для участия в организации галактического метаединства. Потом в члены Содружества была допущена цивилизация симбиари, хотя к тому моменту они еще не в полной мере отвечали требованиям галактического метасогласия.
Во Млечном Пути произошло нечто, подобное взрыву разума, и все большее количество планет начали стремиться к вершинам Единства. Одной из наиболее странных - если не сказать больше - планет в этой группе была Земля.
Когда мне удалось добиться принятия решения о Вторжении, я уже тогда отдавал себе в этом отчет. Если бы ты знал, как страстно мне доказывали, что земляне еще не полностью вышли из стадии дикости, что среди них пока слишком мало полноценных оперантов, а прочее население смотрит на обладающих даром неодобрительно, считая их по меньшей мере колдунами… А то и слугами дьявола! Тем не менее я настоял на своем. Во избежание худших бед следовало немедленно дать почувствовать землянам, что разум в галактике не дремлет, что мы ждем их в своем Содружестве. Результатом нашего Вторжения в конце концов явился вселенских масштабов бунт. Но беды, обрушившиеся на галактику, со временем обернулись миром и спокойствием. Никогда доселе в Содружестве не было более стабильной, более благополучной обстановки.
- И это говоришь мне ты?! - не выдержал старик.
Да , - сухо подтвердил дух. - А теперь мы стоим на пороге неумолимо надвигающихся событий. Нас ждут великие испытания…
- Ты и об этом собираешься поведать мне?
Пока я не имею права. Моя роль в этой исторической драме подходит к концу. Я уже не способен проникать взглядом в твердь будущего. Мне осталось совсем немного, но за это время я обязан подвигнуть тебя на завершение воспоминаний. У галактического Разума своя судьба, и она немыслима без истории.
Они долго сидели в тишине. Старик время от времени подбрасывал сучья в огонь, Верховный лилмик тоже хранил молчание. Дым костра свивался струйками и, словно повинуясь излому невидимой трубы, аккуратно вытекал в отверстие в стене папоротников, загораживавших вход в пещеру. Тусклый мерцающий свет дробно ложился на выглаженные временем каменные стены, и в этом чередовании золотистых бликов старый Роги боковым зрением внезапно уловил едва посвечивающий, неясный контур.
- Что теперь, Призрак? - наконец спросил он. - Ты собираешься совершить d-переход в Нью-Гемпшир? Помнишь, как мы когда-то путешествовали через лимбо на Денали?
Ты бы не хотел продолжить работу над Алмазной Маской здесь, на Кауаи?
Роги опешил.
- Знаешь, это неплохая идея. Помнится, Ти-Жан с невестой провели тут медовый месяц.
Однако имей в виду, что ты можешь подвергнуться нападению Гидры. Она обитает где-то поблизости.
Старик вскинул брови.
- Проклятье! Зачем ты напомнил мне об этой твари!.. - Он расстегнул боковой карманчик на рюкзаке и вытащил металлическую фляжку в кожаном футляре. Открутил крышку и сделал глоток. Запах виски тут же вплелся в букет ароматных благовоний, смешался с горьковатым духом, идущим от костра.
- Чтобы исчерпывающе воспроизвести юность Доротеи, - наконец сказал старик, - я должен сначала поведать о тех несчастных ублюдках, извращенцах до мозга костей, оказавшихся составляющими Гидры. От одной мысли о них у меня все внутри переворачивается. - Он сделал еще один глоток.
Я могу помочь - пищеварение у тебя будет первый класс. Я лечу более успешно, чем виски, конечно, если ты позволишь проникнуть в твое сознание.
Роги коротко, нервно рассмеялся, потом словно пролаял ответ:
- И по ходу дела ты попытаешься снять мои ночные кошмары? Защитить от ублюдков?
Мысленный голос сухо ответил:
У меня есть опыт в этом вопросе, можешь мне поверить. Я могу поставить в твоем мозгу защитный экран.
- Ну так давай! Минуту я готов потерпеть.
Ты не понял. Все может быть сделано только во сне, ты ничего не почувствуешь. То, что тебе дорого, оставлю нетронутым, но защитный экран я могу поставить лишь с твоего разрешения. С моей стороны будет верхом неблагодарности, если после окончания работы я позволю тебе вновь запить. Я обещаю, ты больше никогда не будешь страдать от ночных кошмаров. Мы, лилмики, самые искусные целители в галактике.
- В самом деле? Тогда куда же ты смотрел в прошлом году, когда Фурия и ее подручные вцепились в меня? Когда чертики за мной гонялись? Из-за каждого угла выглядывали!.. Рожи строили… Ух, какие мерзкие рожи они строили!..
В тот момент мое вмешательство было бы преждевременным. Кошмары, подобные тем, что мучили тебя, являются необходимым звеном в психической эволюции мозга на его пути к высшей реальности. Здесь уместна аналогия с Метапсихическим Восстанием. Нарыв должен созреть…
- Плевать мне на твою высшую реальность! И на низшую тоже!.. - Старик еще раз отхлебнул из фляжки.
Роги!..
- Хорошо, хорошо! Соберись с силами и укрепи мои мозги. Надеюсь, ты не вставишь мне затычку? Мне не придется работать день и ночь? Дай слово, что не будешь использовать свои лилмикские хитрости.
Смутный контур, цеплявшийся за стены у выхода из пещеры, теперь словно придвинулся к огню, и в перемене света и тьмы, рождаемой угасавшим костром, внезапно проступили черты лица - вернее, отразились на густом дымке, потянувшемся вверх, до излома незримой трубы. То ли Рогатьену померещилось, то ли начал действовать алкоголь, только старик невольно затаил дыхание - он знал человека, чей образ время от времени мелькал на сизых дымных прядях. Любил его… Роги вскочил на ноги, выкрикнул имя, попытался обнять странное, смутное видение. Там было пусто - дымок, жар от угольев, игра теней. Глаза защипало, старик выхватил платок, принялся утирать слезы. С трубным звуком высморкался. Сел на прежнее место.
Ах, добрый мой дядюшка! Радость ты моя!.. Прости, но пусть все останется по-прежнему. По крайней мере, до момента окончания твоих мемуаров. Тогда, может, я вернусь в мир.
- Кто бы мог подумать, что меня еще можно разжалобить! Во всем виновата беспутная шальная фантазия и страсть к алкоголю. В этом меня еще Дени и Поль упрекали. Дерьмо собачье!.. Твое лицо произвело на меня куда большее впечатление, чем вся космическая софистика, которой ты кормил меня здесь. Только вот что непонятно - я прожил на свете сто шестьдесят восемь лет, а ты за свои семьдесят пять более шести миллионов. Чудеса, да и только! Ну ладно, это пустяки, я рад, что вновь повидал тебя.
Если тебе так приятнее, то считай, что сегодня мы встретились случайно.
- Я сам решу, что мне приятно, - тихо пробормотал Роги, потом громко спросил: - Как считаешь, где бы мне остановиться? В доме старых Кендаллов в Поипу?
Как насчет домика Элен Донован недалеко от Похакумано? Он расположен достаточно высоко, тебе не придется страдать от жары. К тому же никто из Ремилардов не отдыхает в тех краях, так что хлопот с гостями у тебя не будет. Если кто и приедет, то устроится на побережье. Домик находится в уединенном месте, условия там отличные, сама Элен не бывала здесь уже много лет. Там куда лучше, чем в Хановере в летнее время.
- Элен? - Роги словно окаменел. - Я не знал, что у нее есть домик на Кауаи. Она ведь приходилась Терезе бабушкой.
Я могу перенести сюда твой персональный компьютер и все необходимое оборудование из Нью-Гемпшира. Даже твою кошку Марсель, если пожелаешь.
- Не… думаю, что мне будет удобно в доме Элен.
Память о ней до сих пор не дает тебе покоя?
- Нет… Уже нет…
Тогда соглашайся. Она бы не стала возражать.
Старик вздохнул.
- Хорошо. Как скажешь. Тащи сюда компьютер, тащи старую мою пушистую приятельницу… Привези также запас хорошей еды и питья.
Он поднялся, размял затекшие руки и ноги. День выдался длинный, трудный, обильный на приключения… Сильный дождь по-прежнему усердно поливал горное плато.
- Слушай, может, мне провести ночь здесь? Ты не будешь против?
Если тебе так удобней…
Роги кивнул.
- Мне здесь хорошо. Сверхбезопасно! Как-нибудь попрошу Маламу Джонсон поподробнее рассказать мне об этом капище. Вот что интересно - помнишь, после поминальной мессы в соборе Святого Рафаэля Малама, казалось, решила, что тебе уже приходилось бывать в этом месте.
(Смешок.) Кахуны слишком много знают. Все они относятся к аномальному типу оперантов - так считают знатоки из крондак… Слушай, не пора ли тебе поужинать и баиньки? Время уже позднее… У меня есть еще дела. Утром вернусь, и мы займемся переездом.
- Поступай как знаешь, - ответил Роги и откинул верхний клапан рюкзака. Метачувство подсказало ему, что теперь он один в пещере. Значит, можно устраиваться основательно. Он достал миниатюрную микроволновую печь и сухие полуфабрикаты, которые при мгновенном нагреве превратились в аппетитную, зажаренную в чесночном соусе куриную ножку, рис особого приготовления, пирог с ананасовой начинкой - от него еще исходил ароматный парок. Из той же печи, переключив режим, он вытащил стакан крепкого холодного пунша. Ужин удался на славу… Потом, уже забравшись в спальник с похрустывающим, свежайшим вкладышем, он долго, с помощью телепатического луча рассматривал фотографию редчайшей на земле птички. Любой любитель-орнитолог позавидует ему…
То-то бы Доротея Макдональд обрадовалась!
Ведь только из-за нее он сбежал на остров - его сюда тянет постоянно, желает он того или нет. Он-то, может, и не сознает этого, но где-то в глубине бессознательного накрепко засело - Доротея, Кауаи… Кауаи, Доротея… Боже, что за глупые мысли! Но такие милые… Ее образ вновь возник в памяти - женщина, которая всегда прятала лицо за маской.
Костер скоро совсем погас - бледным пятном светилась в темноте горка пепла, ларец стоял на возвышении, снаружи лил дождь, воздух в пещере был пропитан ароматами цветов. Горелая горечь уже совсем развеялась… Вот что странно - запах ягод мохиканы теперь удивительно напоминал духи «Бал в Версале».
«Почему ты так решил? - лениво, сквозь дрему спросил себя Рогатьен Ремилард. - Может, колдуны-кахуны принялись за дело? Или Фамильный Призрак в компании с Доротеей затеяли игру в салочки в моей голове?»
Спустя несколько минут он уже спал, кошмары - Фурия, Гидра - теперь не мучили его. Даже Алмазная маска не пугала холодным блеском… Ему снилась женщина… Глаза ее сверкали, золотистые волосы отливали земляничным цветом. Он поцеловал ее на вершине горы Вашингтон, что в штате Нью-Гемпшир. Это случилось за год до того, как на Земле узнали, что за пределами Солнечной системы существует Галактическое Содружество.
Утром после пробуждения он напрочь забыл о своем сне.

1

Из мемуаров Рогатьена Ремиларда
Галактическое Единство!
Боже, как мы, земляне, страшились его!.. Вопреки всем убедительнейшим доводам, вопреки всему, в чем горячо убеждали нас Поль, Ти-Жан и Доротея. Я тоже был в числе сомневающихся. Теперь - спустя годы и годы - вся оппозиция Вторжению представлена в моем лице - я единственный оперант, не охваченный материнской заботой межзвездного Единства.
До сих пор я горжусь тем, что принимал участие в восстании. Я - последний из тех, кого добрым дядям-попечителям не удалось заставить переменить веру. Вот вам нос, незваные гости!.. Видали?.. Вот и ладушки!.. Плевать я хотел на все ваши чудесные мистические, спиритуалистические игрушки, которыми щедрое Галактическое Содружество поделилось с туземцами-землянами - теперь все мои одаренные метаспособностями однопланетники с ликованием слились с Галактическим Разумом и с восторгом, продав душу, занялись мифологическим психотворчеством по установлению рая в космосе. Даже эти странные молодые люди - среди них есть и мои родственники, - что когда-то сбежали в эпоху плиоцена, теперь поют осанну новоиспеченным доброжелателям. Пусть их!.. От меня вам этого не дождаться… Никак нет, ваши величества!.. Я человек маленький, живу скромно, образ жизни, простите, веду честный и тем горжусь. Идеалов не предавал-с!.. Не испытываю потребности-с…
Так что не пытайтесь переманить меня на свою сторону. Надзирать - надзирайте - вы же все это время, до той поры, пока на Землю не вернулся Фамильный Призрак, глаз с меня не спускали. Потом, вероятно, решили: что нам старика опасаться, оперант он мелкотравчатый, пьет, ковыряется в своей книжной лавке… Нет, он положительно безвреден. Согласен с вами, ребята, я - букашка… пока меня не загонят в угол.
Я сам стараюсь избегать такого развития событий.
Совсем недавно я неожиданно прозрел и до тонкостей уловил смысл той игры, которую вы ведете со мной. Все эти ухищрения - безнадзорность, мемуары - часть задумки его величества Верховного лилмика. Он же главный генеральный Надзиратель, что само по себе смешно. Мне позволено уклоняться от вступления в ваше паучье космическое метасогласие только потому, что в этом случае любой проступок, с моей стороны, можно до поры до времени скрывать от глаз и ушей широкой общественности, тем самым статус-кво, установившееся на Земле - некоторые называют его миллениумом, - будет оставаться незыблемым и всеобщим. В противном случае уже при вступлении все грязное белье, тщательно сохраняемое в моей башке, этаким вороньем разлетится по всей Вселенной. Что тогда прикажете со мной делать? Немедленно приводить приговор в исполнение? Но я нужен, я вам очень нужен…
Эдак с полсотни годков назад со мной церемониться бы не стали. Сразу после разгрома восстания никто против изливающего свет на людскую червь Разума и пикнуть бы не посмел. Тогда бы меня в момент подвели под общий знаменатель. Хотя вряд ли!.. Я же Ремилард - а это особая статья. Не всякому позволено хватать и тащить нас в объятия добродетельного Единства. Любой из Ремилардов - даже погибший, даже отодвинутый в сторону - представляет слишком большую ценность во всей этой игре, чтобы доверить решение их судеб случайным и корыстным исполнителям.
Теперь пришло время, когда можно говорить все что угодно. Трясти самыми испачканными подштанниками. Причем чем публичнее, тем лучше… И меня к этому призывают. Дудки! Я долго не мог понять зачем? Оказывается, причина в том, что любезному моему сердцу Фамильному Призраку жить-то осталось с гулькин нос. Вот вам и Примиряющий Координатор, Верховный лилмик, основатель Галактического Единства! Грех мне ерничать по этому поводу, смерть всех уравнивает, но в любом случае крайне важно, чтобы любое из биллионов разумных существ во Млечном Пути могло из первых рук узнать правду о восстании.
Последствия, которые ждут меня после окончания воспоминаний, меня не интересуют. Будь что будет. Пусть все черные кошки будут извлечены из семейного погреба.

2

Хановер, Нью-Гемпшир, Земля
9 мая 2062 года
За девятнадцать дней до злодейского убийства, которое должно было случиться в Шотландии, в третьем часу ночи, во вторник, Фурия проникла на территорию студенческого городка Дартмутского колледжа.
…Случайный автомобиль промчался по шоссе, огибающему кампус с севера, свет фар шаркнул по верхушкам старых кленов и вязов, выбежавших гурьбой к самой дороге - учебные корпуса, общежития были разбросаны по склону лесистого холма, - стих вдали шум мотора, и снова на площадке перед входом в административное здание сгустилась дремотная тишина. Свет старомодных стандартных светильников едва сочился сквозь густую листву - тусклой цепочкой огней обозначились проходы между строениями, аллеи, спортивные площадки. Два окна горели в служебном корпусе и чуть выше, на холме, в церебральноэнергетической исследовательской лаборатории, основанной на щедрые пожертвования, внесенные в семейный фонд Ремилардов (источник их был неясен), - тоже еще работали.
Мгновения хватило Фурии, чтобы изучить местность. Когда-то, задолго до Вторжения, здесь размещались соляные амбары. Их намечали к сносу, но вскоре городские власти после недолгой проволочки разрешили вновь открывшемуся колледжу строиться на холме. С той поры много воды утекло - расширился и приобрел вес в государственных структурах департамент метапсихологии, с ростом его значения перестраивался и колледж, и если его преподаватели сначала стыдливо отводили глаза и чувствовали себя несколько неуверенно среди других своих коллег, то со временем неловкость и чувство второсортности совершенно исчезли. Теперь Дартмутский колледж считался одним из самых престижных и солидных учебных заведений, готовящих специалистов-оперантов для работы в проектах, осуществляемых Галактическим Содружеством.
Может быть, поэтому колледж стал объектом пристального внимания Фурии. Чудовище не раз заглядывало сюда, не спеша облетало служебный корпус, наведывалось в лаборатории… Сегодня на прогулку времени не было. Незаметно просочившись сквозь стену, Фурия проникла в административный корпус. Никто: ни обычный человек, ни оперант-дальновидец или психокинетик, ни сложная система электронной защиты, ни даже роботы из службы безопасности - не мог уловить ее присутствия.
В единственном кабинете, где горел свет и куда через закрытую дверь проникло таинственное существо, за столом, положив голову на скрещенные руки, мирно похрапывал девяностолетний почетный профессор метапсихологии, живая легенда, столп психоэнергетических наук Дени Ремилард. Во сне он улыбался - видно, погрузился в воспоминания детства, а может, сладкие сны навеяла готовая глава его новой книги «Оперантское сознание: опасность преступного помешательства», к редакторскому оригиналу которой он прижался щекой. Последние пять лет профессор неотрывно трудился над этой книгой - Фурия была прекрасно осведомлена о причинах подобного рвения.
«Жду ответа, жду ответа… « - время от времени высвечивалось на экране включенного дисплея. Возможно, профессора безуспешно пыталась вызвать его жена, Люсиль Картье? Милый, не пора ли домой, в кроватку… (Люсиль была важной персоной, тем не менее она бы никогда не осмелилась потревожить своего дражайшего супруга телепатическим вызовом.) Фурия ради любопытства проникла в сны, наблюдаемые старым Ремилардом, и фыркнула от негодования - ничего интересного в них не было. Профессору пригрезились экзотические сорта орхидей, которые он лелеял в своей оранжерее.
В другой раз Фурия с наслаждением вторглась бы в сновидение Дени Ремиларда, поразила бы его таким кошмаром, чтобы он на практике проверил выводы, к которым пришел в своей пустой, многословной книге.
Но не сегодня!..
Сегодня надо спешить! На ходу ознакомившись с наукообразной бредятиной, которую автор с нескрываемым пафосом излагал в написанной главе, незримое чудище погрузилось в недра профессорского компьютера и оттуда свободно просочилось в память большого искусственного мозга колледжа. Этому трюку и многим другим штучкам подобного рода оно научилось, наблюдая за перемещениями Джека Бестелесного. В ячейках памяти Фурия отыскала предназначенный для служебного пользования список последних работ в области метапсихических наук и сразу наткнулась на искомые имена. Вот они - Роберт и Виола Страчан и Ровен Грант.
Так, так, так…
Фурия внимательно изучила конспективное изложение их последней работы и едва не взорвалась от ярости. Черт бы их побрал!.. Они слишком быстро и последовательно двигались в верном направлении. Результаты, полученные ими, уже начинали внушать опасения. Если эти шотландские ребята опубликуют свою статью, можно с уверенностью сказать, что проект Марка Ремиларда под кодовым названием Е-15 тут же прикроют. Никто ничего не станет объяснять. Заявят только - в целях обеспечения безопасности, и все!
Подобного исхода надо избежать во что бы то ни стало!..
Можно, например, стереть или подправить наиболее опасные данные. Можно спрятать конспект между вполне безопасными и никому не нужными работами, но в этом случае трудно рассчитывать, что шотландцы не разберутся что к чему. Они поднимут такой шум!.. Ну и пусть!
Конечно, для начала действительно необходимо притормозить работы над Е-15.
Уничтожив все следы незаконного проникновения в память главного компьютера, Фурия кинула прощальный, полный презрения взгляд на мирно посапывающего профессора - лицо-то у него какое моложавое, видно, ни разу не пропустил очередь на посещение оздоровительного автоклава, - монстр выскользнул из административного корпуса и мгновение спустя очутился в церебральноэнергетической лаборатории, где в небольшой комнатушке, забитой письменными столами и стеллажами с различными приборами, находились два человека.
Первый, более старший, долговязый, крепко сложенный молодой человек двадцати четырех лет, - знаменитый Марк Ремилард. Тот сладко похрапывающий профессор, засидевшийся в административном корпусе, приходился ему дедушкой.
Марк заведовал кафедрой церебральных усилительных процессов имени Марии Магдалины Фабре в Дартмутском колледже и неофициально считался самым могучим оперантом из всех землян как в области дальновидения, так и в качестве психосокрушителя и метасозидателя. Его кандидатура была выдвинута на присуждение звания Магната и Великого Магистра. Никто не сомневался, что официальное признание его метаспособностей не за горами…
Марк Ремилард - вот загадка из загадок, подумала Фурия. Кто он - вероятный противник или потенциальный союзник? Какое место следует уготовить ему в грандиозном замысле?..

1 Следующая страница


Алмазная маска 2

Между тем человек, вызвавший лавину сомнений, страха, надежд, спокойно сидел за пультом последней модели аналитического микроманипулятора Ксианга. Взгляд его устремлен на экран дисплея, где бежали голографические изображения. Головные телефоны, с помощью которых он управлял машиной, были полностью скрыты в гриве длинных, непричесанных, спутанных волос. Да, вид у будущего магната и члена Галактического Консилиума был, прямо скажем, неважнецкий. И саржевая рубаха не первой свежести, потертые - местами дырявые! - джинсы от Леви, стоптанные башмаки… Две тонкие антенны, торчащие над головой, придавали этому неопрятному верзиле сходство с юным Мефистофелем. Но Фурии стало не до шуток, когда она незримо заглянула в глаза Марка - был бы у нее язык, она тут же прикусила бы его. Взгляд серо-стальных, с изумрудинкой, глаз Ремиларда кого угодно мог настроить на серьезный лад. Глубоко посаженные в глазницы, они смотрели холодно-доброжелательно - или, вернее, пронзительно-дружески. Тяжелый у Марка взгляд… Веский!.. Впрочем, под стать и характерному для этой беспутной семейки орлиному носу. Как и украшение на клапане нагрудного кармана рубашки - зацепленный за изломистую, длинную, тончайшую ногу искусственный гигантский черный комар (серия восемнадцатая).
Все-таки лучше иметь этого грязнулю потенциальным союзником…
Вот сосед его - отъявленный вражина! Великий Враг!.. Он приходится Марку младшим братом - сидит на высоком стуле и время от времени пытается объяснить старшему Ремиларду, что свою ошибку признает полностью. Марк совершенно игнорирует его объяснения…
Джек Ремилард, чудо-ребенок десяти лет от роду, по общему признанию обладает самым мощным интеллектом среди всех разумных существ, населявших Млечный Путь. Он, как и все Ремиларды, тоже мутант. О возможностях его разума ходили легенды; в глубине проникновения в суть проблем, способности блистательно справляться с трудностями равных ему нет, исключая представителей расы лилмиков, но те обладали таким своеобразным мышлением, что сравнивать их просто невозможно. Однако Марк и другие родственники, вопреки общему мнению, до сих пор не могли разобраться - то ли действительно Джек необычайно способен, то ли глуп как осел, и мозг его всего лишь упакованная в биоткань необыкновенно производительная счетная машина? Что касается Фурии, то она бы не задумываясь уничтожила своего самого опасного врага. За ценой бы не постояла…
Рядом со стулом, где разместился Марк, лежали два длинных, сколоченных из досок ящика. Братья, по-видимому, явились в лабораторию сразу после вечерней рыбалки - то-то Марк до сих пор не снял наживку с рубашки.
Объектом их изучения - Фурия мысленным взором проникла в недра прибора - являлся так называемый СВУ - синорганический внутримозговой усилитель. Размером менее миллиметра, это искусственное создание представляло из себя одновременно и микрокомпьютер, и эндокринный стимулятор умственной деятельности. Оно было сконструировано так, что, будучи заряженным энергией, могло вводиться в черепные полости. СВУ способно резко усиливать мыслительные процессы. Несведущие люди называли это устройство «мыслительным толкачом», а специалисты - церебральноэнергетическим усилителем.
Заинтересовавшись, Фурия всплыла над головами обоих братьев и принялась внимательно следить за голограммами, возникающими на экране дисплея. Собственно, это был не экран, не плоскость, а скорее объем, серовато-голубое пространство, где возникали до жути реальные трехмерные образы. Изображение увеличивалось в двести раз. СВУ напоминало собой ветвистый, лишенный листьев куст или пучок хвороста, а еще точнее - ежа. Это было несимметричное, округлое скопище длинных иголок. Оно висело среди дюжины многоцветных, непонятных пленок, чем-то напоминающих вырезанные из цветной бумаги гирлянды. Вот изображение изменилось, с правой стороны появился предмет, похожий на пасхальное яйцо Фаберже. Тончайшие зонды и другие квазиживые инструменты, направляемые с помощью мысли, загнали ежа в раскрывшееся яйцо. Тут же сбоку на экране поплыли графики и колонки цифр, с помощью которых можно было проанализировать результаты опыта. Марк набрал на клавиатуре сложный код, и вновь созданный СВУ поплыл в сторону металлически блеснувшего щупа, посредством которого можно было замерить нейростимуляторный эффект.
- Одним внешним осмотром нельзя в полной мере оценить последствия тех изменений, которые ты внес в мою программу СВУ, - дрожащим голосом произнес десятилетний мальчик. - Взгляни, что происходит с мозговой тканью. Под воздействием твоего усилителя ее ответная реакция начинает выходить из нормы. Функции сознания не только усиливаются, но и искажаются. Видишь, цвет в нейроцепях поплыл.
- Ferme ta foutue queulle, ti-morveux! - грубо ответил Марк. - De m'en branle de ton opinion note 4.
Мальчик на мгновение оскорбился, потом как ни в чем не бывало заинтересованно начал теребить брата за рукав рубашки. Глаза его загорелись.
- Что ты сказал? Как ты собираешься поступить с моим мнением? Будешь «колебать» его?.. Это действительно звучит крайне вызывающе. Марко, повтори! Или открой мне свое сознание, чтобы я мог запомнить.
Марк ехидно рассмеялся.
- Ишь чего захотел, паразит!
Между тем другой частью сознания он продолжал управлять действиями манипулятора.
- Ну, пожалуйста. Ты слыхал, какое самое последнее увлечение сразило всех студентов Дартмута? Как эпидемия… Ругань или, как говорят ребята из России, «мат», исполняемый на одном из древних языков. Для меня очень важно быть в курсе всех ругательств на французском. Знаешь как хочется, чтобы окружающие тебя уважали. Или замечали… Все без конца называют меня сопляком и отсылают на горшок. Обидно же!
- Поинтересуйся у дяди Роги. Я набрался этой гадости от него.
- Да-а, он не станет учить меня таким словам. Знаю я его! Скажет: подожди, сопляк, пока не повзрослеешь. А подкрасться к нему и заглянуть в его мозги я никак не могу. Вот загадка - он же полный слабак в оперантском искусстве, а проникнуть с помощью исцеляющего метазонда в его нейронные сети мне никак не удается. Сокрушающую силу я же применить не могу…
- Это точно! Я сейчас закончу с этой чертовой штукой. Еще пара испытательных тестов…
- Закончить-то ты закончишь, только не надейся, что СВУ будет работать так, как было намечено. Ты слишком далеко зашел, внося изменения в мою основную программу. Я тебе уже битый час твержу, что параметры на выходе теперь заметно отличаются от расчетных.
- Я был вынужден подправить твою программу - теперь у нас куда более эффективно работает обратная связь. Сейчас эти двадцать три крючочка так вцепятся в живую плоть, что их нельзя будет отодрать. Ага… вот мы какие капризные… Ну-ка, ужмись чуть-чуть. Готово…
- Но, Марко.
Старший Ремилард не обратил внимания на возглас младшего брата. Он мысленно приказал машине: соединить и закрепить все узлы. Открыть проход для входа в ткань. Зарядить энергией. Подготовить для контрольных измерений… Давай работай, ты, металлический ублюдок!
Теперь игольчатое яйцо, появившееся на объемной голограмме, неожиданно начало вращаться, по его изломистым ветвям побежали разноцветные пульсирующие сигналы - СВУ начал действовать. Мальчик, с мрачным видом наблюдавший за экраном, недовольно покачал головой.
- Обратная связь у тебя что надо, однако с управлением полная неразбериха. Смотри, как только СВУ включается в нейроцепи и начинает накачивать мыслительные процессы дополнительной энергией, структура ближайших областей мозговой ткани начинает изменяться. Система под воздействием СВУ теряет устойчивость. Видишь, как поплыли цвета? Ты же знаешь, что конфигурация в модели Е-15 уже предельна для сознания операнта, а ты дал добавочный толчок. Даже не толчок, а ударил булыжником по тончайшей взвеси.
- Не каркай, черт тебя побери! Эта штука начала работать.
После трехминутного наблюдения за работой сокрушающего цепь за цепью усилителя, который воистину напоминал волка в стаде ягнят, Марку тоже стало ясно, что складывающаяся на экране картина деятельности биоэлектронного аналога человеческого мозга все более и более напоминала взрывным образом прогрессирующую шизофрению. Этак и до эпилептических припадков недалеко.
Фурия с досады неслышно выругалась.
Марк прочистил голос и бесшабашно заявил:
- Добро пожаловать в город безумцев.
- Я же говорил тебе, - сказал Джек. - Смотри, он принялся крушить направо и налево. Твой клоп совершенно обезумел.
Марк прервал опыт, снял головные телефоны, с помощью которых телепатически управлял испытаниями, и начал массировать виски.
- Похоже, козявка, ты был прав. Я захотел получить слишком много и слишком быстро… Что же, вернемся к первоначальному описанию, выдуманному тобою сегодня на берегу реки. Вывод - пока не будем вносить в оригинальную конфигурацию программы никаких серьезных изменений, изучим ее до тонкостей. Жаль, что пять часов работы пошли коту под хвост!
- Для начала придется отступить, - подхватил мальчик. - Уничтожь этот опытный образец. Придумаем что-нибудь новенькое. Здесь задействовано около тридцати различных граничных условий - неужели мы с ними не справимся?! Не сумеем, что ли, совладать с этим гломиком?! Тоже мне, СВУ нашелся!.. Глом - он и есть глом. Общее направление поисков в целом ясно, и программа у нас есть…
Марк между тем вскользь глянул на наручные часы и даже подскочил на стуле.
- Бог ты мой, уже полтретьего! У тебя завтра три семинара! Если бабушка Люсиль узнает, что я опять держал тебя в лаборатории всю ночь, не сносить мне головы. Ну-ка кончай разговоры и беги в общежитие. Сможешь прошмыгнуть мимо надзирателя?
Лицо мальчика скривилось от обиды.
- Марк, мне очень хочется убедиться, что эта штука способна работать. Я и так сплю больше, чем положено. Можно я сяду за манипулятор? Я куда ловчее обращаюсь с этой штуковиной, чем ты. Ну, пожалуйста!..
- С ума сошел?! Разве ты не знаешь, что тебя нельзя подпускать к аппаратуре? Официально ты пока только наблюдатель. Если олух Том разрешает тебе делать в лаборатории все что угодно, это не значит, что ты имеешь право прикасаться к оборудованию.
- При чем здесь дядя Том? Что мы с тобой дурного делаем? Обычная научная практика, которую обязаны проходить все студенты.
Марк колебался, а Фурия в этот момент во весь неслышимый голос проклинала молодого ученого за излишнюю приверженность к пуританским традициям и невыносимую гордыню - ему, видите ли, стыдно признать, что сопляк прав. Чудовище не менее Джека было заинтересовано в положительном завершении эксперимента. Прорыв в этом направлении полностью вписывался в далеко идущие планы Фурии. Ей было крайне важно оснастить свою помощницу Гидру новейшим мощным церебральноэнергетическим усилителем. Если эти двое добьются успеха в разработке модели Е-15, заветная ее цель станет куда ближе.
Может, воздействовать на Марка сокрушающей силой? Он очень утомлен, защитный экран его ослабел - мозг сейчас уязвим как никогда. Стоит только чуть-чуть подтолкнуть… Великий Враг никогда не садился за пульт управления микроманипулятором, и все равно ясно, что лучше его никто не справится со скользким гломом.
Фурия послала ласковый телепатический импульс.
Доверь Джеку управление манипулятором.
Марк неожиданно мигнул, невнятно выругался и протянул головные телефоны младшему брату, потом потягиваясь начал подниматься со стула.
Ребенок издал радостный вопль, соскочил со своего табурета, жестом остановил брата:
- Сиди, сиди. Оставайся на месте. Я дематериализуюсь… Мне так удобнее. В бестелесном состоянии я чувствую себя куда более уверенно.
Марк опустился на место и, не двигаясь, бесстрастно следил, как его младший брат Джон Ремилард, прозванный Джеком Бестелесным, начал растворяться в воздухе. Его тающее мальчишеское лицо буквально светилось от радости…
Джек родился вполне нормальным ребенком - этакий толстенький пухлый младенец с милыми складками на ручках и ножках, агукающий, непоседливый, но уже к трем годам в его организме закончилась удивительная работа по перестройке генного аппарата. То, к чему остальному человечеству еще было шагать и шагать, то, что в ходе эволюции должно было занять несколько миллионов лет, - маленькому Джеку досталось от рождения. Нелепая, чудесная комбинация генов - и вот результат: неограниченные возможности перемещения в пространстве, способность принимать любую форму, концентрировать огромное количество энергии… Марк всерьез иногда называл брата Ментальным человеком. Никто: ни Марк, ни любой другой исследователь - не мог понять, каким образом творилось подобное чудо. Джек всегда честно отвечал на вопросы, но его объяснения мало что давали, а проникнуть внутрь его сознания не удавалось - ментальная защита мальчика была непробиваема. За пределами семьи Ремилардов можно пересчитать по пальцам тех, кто был в курсе случившегося с Джеком. Его берегли как зеницу ока и не оставляли без надзора.
Рос он послушным, добрым, увлекающимся мальчиком. И очень сообразительным… Материализуясь, он никогда не позволял себе явиться без одежды. Это был не просто акт соблюдения приличий - Джек инстинктивно хотел подчеркнуть, что он во всем человек. Не чудище, не насмешка обезумевшей природы, не злобное, отделившее себя от других, подобное Франкенштейну, существо. Он - человек!
Взрослел Джек быстро, явно обгоняя своих сверстников. Очень любил шутить, но позволял себе расслабиться только в присутствии обожаемого старшего брата Марка и эксцентричного дяди, брата его дедушки - Рогатьена. Рядом с ними он становился самим собой. То есть ничем!..
Сколько раз Марку доводилось быть свидетелем этого жуткого, завораживающего преображения! Сколько сил он потратил на то, чтобы разобраться в механизме подобного чуда! Как, в каком соотношении психоэнергия взаимодействовала с предметным миром? Каким образом его младший брат становился бесцветным, не воспринимаемым органами чувств облачком метаплазмы?..
Ответа не было.
Фурия в свою очередь считала подобный способ избавления от плоти отвратительным - в особенности в сравнении с той бесхитростной процедурой, какой пользовалась она.
- Твоя задача, - предостерегающе заметил Марк, - не упускать из виду быстролетучие сернистые соединения - их процентное соотношение должно выдерживаться очень строго. В пределах допуска… - Он вздохнул, потом с брезгливой миной добавил: - Только, ради Бога, не устраивай на полу грязную лужу. И еще - не вздумай при дематериализации опорожниться! Знаю я тебя, напустишь здесь зловонных пузырей!.. Мы должны оставить лабораторию в том же виде, в котором она была.
- Я все сделаю аккуратненько. Обещаю…
Одежда Джека, сотворенная с помощью психокинетической силы, начала медленно растворяться в воздухе. Рубашка, брюки таяли в одном темпе с псевдоплотью. Светлая кожа, веснушки, темные короткие волосы, ногти - одним словом, все, что только что представляло из себя симпатичного десятилетнего мальчика, теперь возвращалось в небытие. Все это было создано из подручных средств: воздуха, пыли, водяного пара, скреплено потоками укрощенной энергии.
Все возвращалось в первоначальное состояние - и Джек Ремилард тоже. На глазах он превращался в бесформенный сгусток прозрачной биоплазмы - нечто подобное плотному, сгустившемуся облаку. Сизые, бесплотные, туманные струи еще двигались внутри него, свивались, скручивались в спирали, распускались… Последним растворилось лицо - голубые глаза не скрывали радости… Вот поблек и погас нос, какое-то мгновение в воздухе висела довольная ухмылка…
Спустя несколько секунд Джек полностью избавился от всего материального, из чего было слеплено его тело, и превратился в упругий, подрагивающий, пульсирующий розоватым светом, плазменный сфероид размером с грейпфрут. То, что осталось от ребенка, представляло скорее нечто таинственное, увлекательное, а не отталкивающее зрелище - самодовлеющий, живой, блистающий мозг великого операнта, его обнажившаяся духовная сущность, способная посредством метапсихических сил перевернуть мир. В подобном состоянии Джек мог общаться с окружающим пространством только телепатически, его обнаженные метаспособности могли быть задействованы напрямую, особенно по каналам психокинеза и метасотворительной функции. Марк не раз отмечал, что в подобном состоянии его брат мог бы служить незаменимым учебным пособием для будущих оперантов. Если еще высветить для наглядности работающие в тот или иной момент участки мозга!.. Жизненные процессы Джек поддерживал, питаясь разлитой в пространстве энергией. Он поглощал ее в любой форме. Все шло в дело - поток фотонов, переменные электромагнитные поля, гравитация, разность температур… Энергии хватало на поддержание жизнедеятельности и, главное, на создание мощной защиты. Джек Бестелесный неуязвим для любого физического воздействия, он не страдал от хвори, от голода и жажды, мог воплотиться в заранее заданную форму - как в живое существо, так и в материальный бездуховный предмет. В ручей, облако, обернуться котом, деревом - это была его любимая игра.
При всем желании Фурия не могла нанести сопливому супероперанту никакого ущерба, о чем она страстно мечтала. Преодолеть его защитную метапсихическую оболочку было невозможно ни прямым силовым ударом, ни используя тонкий целительный луч-пробник. Фурию радовало то, что, если эксперимент братьев закончится удачно, это будет первым шагом к уничтожению ее Главного Врага. Глупцы, они даже не подозревают об этом!..
Уже почти невидимый плазменный шар коснулся поверхности пульта управления микроманипулятором. Марк услышал нервное веселое хихиканье, затем в телепатическом эфире прозвучало:
Для начала мы оботрем его, успокоим, затем хорошенько ущипнем.
Проникнув в рабочую камеру, Джек принялся за дело. Тут же изменилась объемная картинка, высвечивающаяся на экране дисплея. Квазиорганическое существо затрепетало - десятки тончайших игл погрузились в его плоть. Работа пошла с огромной скоростью - Марк уже не мог уследить, как изменялась структура СВУ. Микроскопический объект, теперь представлявшийся на экране чем-то бесформенным, сотрясаемым внутренними силами, вдруг задвигался. Казалось, незримые кулаки колотили его изнутри, выпуклости то возникали, то гасли на упругой поверхности. Иглы, торчавшие из этого подобия ежика, то обламывались, то протыкали оболочку в самых неожиданных местах. СВУ, словно обезумевшая бактерия, метался по экрану…
Марк недоверчиво следил за происходящим, потом к изумлению, ясно проступившему на его лице, стала подмешиваться зависть - работа, на выполнение которой ему требовались часы, была выполнена за двадцать минут. Это чувство совсем недавно поселилось в душе старшего брата. Родилось оно из очень простенькой мысли. Все жалели Джека, и вот такое беспардонное сострадание чем дальше, тем больше раздражало Марка. Зачем сюсюкать? Разве он, лишенный тела, несчастен? Разве перед ним не открылись двери Вселенной? Бросьте, не смешите!.. Кому нужен этот набитый всякой ненужной требухой - печенью, селезенкой, сердцем, какашками - атрибут, если на работу, которая занимает десяток минут, он, Марк, тратит часы! Разве способность напрямую подпитываться энергией может вызвать какое-либо иное чувство, кроме восхищения? Или зависти!.. Джеку для сна требовалось очень мало времени, большинство процессов жизнедеятельности совершалось автоматически, так же автоматически они контролировались, исправлялись. Это значило, что Джеку не грозила никакая инфекция или расстройство внутренних органов. Облачившись в физическое тело, он ел и пил, как все его сверстники, но поступал так, только чтобы не выделяться из их среды. Он не знал, что такое усталость. Даже взбалмошные половые клетки не могли нарушить покой его могучего рационального сознания.
Испытывать сострадание к человекобогу! Или богочеловеку? Глупо!! Надо попытаться стать таким же, как он.
Джек подал мысленный голос:
Я закончил. Давай попробуем перейти ко второй фазе модуляции, как мы и предполагали.
- Хорошо, - ответил Марк. - Действуй. Только сначала проведи полный комплекс испытаний переформированного СВУ. - Далее он перешел на внутренний код. - Если все пройдет удачно, считай, что церебральный генератор у нас в кармане или что-то подобное такой же дьявольской штуке.
Целью Марка являлось создание специальной машины, способной резко усиливать мощь оперантского воздействия в любой области метаискусства: дальновидении, психокинезе, психосокрушении, психосотворении, а также в сфере метаисцеляющего воздействия. Имелось в виду, что оперант с помощью подобного генератора энергии сможет эффективно переливать ее в нужном направлении, при этом резко усиливая степень воздействия. Вот почему проблема обратной связи в момент активной деятельности синорганического внутримозгового стимулятора приобретала решающее значение. От этого зависело безопасное использование квазиорганических объектов. Задача заключалась в передаче импульсов от соответствующих областей мозга микроскопическим частичкам, которые в свою очередь будут управлять подаваемой к генератору энергией, канализировать ее, усиливать или уменьшать степень воздействия. При этом обратная связь должна была работать бесперебойно…
Общая схема использования ЦГ заключалась в следующем - чепец протыкался тончайшими, острейшими зондами - между собой ученые называли их «короной из колючек». Концы их должны были попадать в соответствующие центры каждого из полушарий, а также мозжечка и других отделов мозга, при этом оперант не испытывал особых неудобств и боли, потому что с помощью специальных процедур ощущение боли устранялось. На следующем этапе приводились в действие двадцать шесть внутримозговых стимуляторов, которые под контролем двух запараллеленных устройств СВУ, должны проникнуть через проделанные отверстия в нужные области мозга. Всеми этими операциями командовал специальный прибор СВУ КОМЕКС, датчики которого должны развернуться в затылочной части черепа.
Когда все устройства получали подпитку энергией, мощь метафункций операнта должна была вырасти многократно. К несчастью, гладко было на бумаге, а в реальности всякое увеличение мощности приводило к необратимым изменениям в мозговой ткани, используемой для эксперимента, причем степень физиологических нарушений возрастала прямо пропорционально увеличению мощности.
…Тем временем Джек закончил проверку переформированного единичного микростимулятора.
Марк. Нейрометрические измерения показывают, что изменения в мозговой ткани в норме.
Джек. Нейронные цепи о'кей, на этот раз оба полушария действуют согласованно. Марк, дай полную мощность, ПОЖАЛУЙСТА!
Старший Ремилард послушался, довернул лимб с делениями, и голографическая картинка резко изменилась. Оттуда ударили потоки света - ударили согласованно, в какой-то странной таинственной гармонии, с повторами, вариациями. Шесть минут длилось представление - вся аппаратура работала слаженно, без перебоев. Ментальные характеристики подопытной искусственной биоткани по-прежнему находились в допустимых пределах. Эксперимент проводился в канале метасозидательной функции, и теперь на выходе телепатическая творящая сила хлестала бурно, неудержимо.
Оно работает! - восторженно выкрикнуло сознание мальчика.
- Да, - вслух ответил Марк. - Определенно работает. На опытном материале все в норме. Пока… - Он с недоброй ухмылкой, перекосившей его лицо, следил за экраном. Затем убрал мощность и выключил источник энергии. - Да, конструкция работоспособна. Теперь соберем окончательный вариант установки, оттестируем, настроим, и можно испытывать на живом мозге.
Сколько времени это займет?
Марк пожал плечами.
- Месяцев семь, может, меньше. Подопытной свинкой стану я сам.
ЯТОЖЕМАРКПОЖАЛУЙСТАМАРКЯТОЖЕ.
- Не сходи с ума. Ты можешь помочь в разработке портативного пульта управления. Мы его задумали выполнить в виде шлема. Вот и займись этим в свободное время - больше ни-ни. Испытания этой аппаратуры - вещь далеко не безопасная, здесь хиханьками да хаханьками не обойдешься, а у тебя еще ветер в голове гуляет. Руководство колледжа все более настороженно наблюдает за нашим проектом. А если я впутаю тебя…
Но!..
- Никаких но!.. Джек, ты еще ребенок, можешь ты это понять или нет? Ты, конечно, парень не без способностей, но пока несмышленыш, и, по мнению закона - тем более администрации Дартмутского колледжа, - тебя и близко нельзя подпускать к такому сложному оборудованию. Давай-ка выбирайся из рабочей камеры. Пора домой.
В те минуты, когда Джек вновь облачался в плоть, созидал одежду, обувал грязные башмаки - единственные подлинные предметы в его гардеробе, - Фурия уже была далеко. Мчалась в восточном направлении над Атлантическим океаном. Настроение у нее было прекрасное.
До сегодняшнего дня вопрос практического применения ЦГ не занимал летящее к рассвету чудовище. Что толку в этих игровых приставках, которыми увлекались земляне. Уже более полувека церебральные генераторы широко применялись в индустрии развлечений. Принцип их работы примитивен и основывался на использовании метапсихической силы. Применение приборов для организации досуга ограничивалось огромным количеством официальных инструкций и запретов. Например, детям было категорически запрещено пользоваться подобными стимуляторами - так что никому не приходило в голову использовать их для чего-то большего, чем, скажем, обучение или игра.
Способ усиления метафункций с помощью ЦГ пока находился в зачаточном состоянии. Сначала люди - особенно правительственные органы - решили, что посредством таких устройств Земля сможет ускоренным темпом достичь уровня развития пяти древних рас, основавших Галактическое Содружество. Те в свою очередь с нескрываемым интересом - и страхом! - следили за попытками homo sapiens с ходу впрыгнуть в метапсихическое Единство. В Содружестве существовало устойчивое мнение, что от землян всего можно ожидать - они вполне могут посягнуть на порядки, которые уже не один миллион лет обеспечивали стабильность в галактике. Шли годы, а церебральные стимуляторы оставались не более чем игрушками. Кое-где их использовали в медицине для проведения уникальных метапсихических операций, в генной инженерии - для устранения наследственных дефектов. С их помощью психокинетики иногда ускоряли ход макромолекулярного синтеза. В последнее время их взяли на вооружение физики для изучения мира элементарных частиц. Здесь они теоретически считались очень перспективными инструментами для изучения подпространства и для проверки фундаментальной теории, утверждающей, что мироздание есть всего лишь комбинация трех матричных полей, которые и являются краеугольными камнями континуума.
Все используемые в этих областях машины, стимулирующие и увеличивающие мощь метаопераций, находились под строгим контролем властей Галактического Содружества, которые следили за правильным и законным их применением.
Последнее обстоятельство особенно заинтересовало Фурию.
Марк Ремилард не испытывал сомнений, что будущее в части усиления метатворческого потенциала человечества - за церебральными машинами. Он экспериментировал с различными типами подобных устройств, продолжал с нарастающим упорством трудиться в этой области, которую многие, более консервативные коллеги сочли неперспективной. Его работы были осенены ореолом респектабельности, присущей Дартмутскому колледжу, и носили откровенно академический характер, так что до поры до времени он мог надеяться, что бдительное око Магистрата минует его. Он публиковал статьи, привлекающие всеобщее внимание, в которых старался скрыть полную картину, а тем более перспективу исследований. И все же некоторые влиятельные члены коллегии Метапсихологического Директората уже давно с тревогой следили за проектом Е-15, а в последнее время даже попытались обвинить Ремиларда в высокомерии и недоброжелательном отношении к коллегам. Они резонно - или ложно патетически? - вопрошали: можно ли доверить человеку, не обладающему строгими моральными принципами, исследования в такой чрезвычайно острой области? Что случится, если он случайно - или намеренно - распахнет ящик Пандоры?
Марк с презрением относился к подобным критикам - считал, что им в принципе не дано понять смысл и значение его работы. Овладеть этой могучей силой могло только незаурядное сознание. Стоит ли обращать внимание на вопли завистливых зоилов? Только сильный разум, в деле доказавший свою высокую квалификацию и готовность, мог стать достойным кандидатом для овладения новой технологией. Конечно, этого вслух не скажешь, и в публичных выступлениях, ответах на распространяемые домыслы Марк Ремилард утверждал, что этические проблемы, поставленные именно в такой, обвиняющей его лично форме, говорят скорее о лицемерии так называемых защитников нравственных ценностей, чем о желании разобраться в сути вопроса. Где они были, вопрошал Ремилард, когда исследования только начинались? Далее - сколько ни выдвигай софизмов, невозможно скрыть тот факт, что проект Е-15 находится в русле научно-технического прогресса. Увеличение мощности метапсихических операций - неизбежное завтра. Вопрос заключается только в том, как использовать полученные результаты. Вот здесь контроль общественности просто необходим. В случае с СВУ мы имеем дело с много раз повторяющейся моделью общественного восприятия. Вспомните хотя бы исследования в области ядерной энергии. Или обратимся к самой метапсихологии… Разве эти научные открытия не ставили моральных проблем? Разве тогда не кричали о необходимости полного запрещения всяких разработок в этих сферах?
Когда Джек Бестелесный был тайно подключен к проекту Е-15, он тоже испытывал большие сомнения, но авторитет старшего брата, его доводы убедили мальчика. Он поверил брату, что все находится под контролем. К тому же что он, мальчишка, может понимать в таких вопросах? Добро и зло! Можно - нельзя!.. Любой, даже самый могучий, интеллект свихнется на этом.
Когда странная парочка взялась за дело, им хватило года, чтобы от голой идеи, еще не разработанной научно догадки, дойти до конкретного практического результата. Теперь они трудились день и ночь, ведь сногсшибательное открытие было совсем рядом.
Фурия гордилась братьями, их энтузиазмом, хотя они оба были ей крайне несимпатичны. Ремиларды не подозревали, что их работа краеугольным камнем ложилась в основание ее грандиозной схемы.
Если бы она сама могла использовать разработанную придурками технологию! К сожалению, это невозможно. Как живое существо Фурия еще более бестелесна, чем лилмики. Вот Гидра - подручная Фурии - другое дело. Сколько лет она таилась, пока не повзрослела, не накопила силенок - вот ей и предстоит освоить новую технологию…
Любой человек - даже не оперант, - научившийся пользоваться новым ЦГ, сразу обнаружит, что его возможности неизмеримо возросли. Он сможет применить свои силы в любой области, достичь любой степени профессионального умения, заняться перестройкой окружающего мира, исходя из человеколюбия или ненависти - все равно! Он будет способен противостоять любому насилию, с ним нельзя будет справиться. Мастер-метапсихолог, обладающий природной скрытой силой, - как, например, Гидра, - будет подобен Богу. Взаимные превращения материи и энергии для него детские шалости. Трудно даже представить - если верить шотландским недоноскам, - какой мощности лазерный луч он сможет послать в цель…
Еще немного, и Гидра окончательно сформируется, все ее составные части сольются в единое целое - тогда будет просто необходимо вооружить ее этим аппаратом. Наконец, придет пора приступить к исполнению великого замысла - разрушению сложившейся галактической конфедерации и основанию нового межзвездного объединения, иного Содружества…
Тем не менее надо спешить - тучи сгущаются над головой Марка. Последние, откровенно подстрекательские и провокационные статьи в газетах свидетельствуют о том, что кое-кто в правительстве всерьез подумывает о запрещении исследований в области искусственного увеличения мощности метапсихического воздействия. Как назло, предстоит доклад этих шотландцев. Стоит его опубликовать, и судьба Е-15 будет решена.
Запутыванием данных проблемы не решить, авторы всегда смогут восстановить их в полном - совершенно недопустимом - объеме. Хорошая работа предстоит Гидре.
Да-а, Гидра - единственная родная душа… Самое безобидное существо в этом отвратительном трехмерном, решетчатом континууме материи (энергия + пространство) и времени.
Все надо сделать тонко. Только не в окрестностях Эдинбурга. Там густо понатыкано оперантов. Куда ни плюнь - везде отменный метапсихик. Кельтская наследственность сказывается… Один неверный шаг - Гидра еще так молода, так неопытна - и может случиться непоправимое!
Если Гидра погибнет!.. Об этом даже помыслить страшно. Без нее Фурия в сфере материальных предметов окажется позорно беспомощной. Все рухнет! Ей опять придется погрузиться в долгую бесцельную спячку, вновь ждать момента, когда можно будет ринуться в атаку. Не надо робеть - еще есть время хорошенько подготовить Гидру.
Умненькая, прелестная Гидрочка! Ей только двадцать - два годика недавно исполнилось. Она у меня еще слабенькая, так что разделаться с ублюдками из Эдинбургского университета следует осторожненько… Чтобы комар носа не подточил. Придет пора, и Гидру без страха можно будет выпустить против Галактического Содружества.
Все отрепетируем заранее. Этих троих шотландских ученых следует выманить из университетского логова. Исчезнуть они должны бесследно. После покушения придется подправить их выводы. Марку не избежать встречи лицом к лицу с грозными противниками. Они безусловно будут иметь негласную поддержку в правительственных структурах, однако после доработки доклада у них будет выбита почва из-под ног. Работы по изучению различных схем церебральных генераторов продолжат. И здесь, на Земле, и, главное, на освоенных планетах…
Чудище, словно черное облако в ночи, плыло над Ирландией. Наконец оно бросило клич…
Гидра, крошка моя, ласточка моя, ты меня слышишь? Есть замечательные новости.
Фурия?.. ФурияФуриядражашиаяФурия! Какдолгонеслышалимытвоегоголоса…
Да-да, моя радость, это я.
Что случилось три года ни единого словечка теперь звонкий клич!
Так надо. Ты тоже была занята, училась, училась…
Но три года три долгих бесконечных года я думала ты забыла обо мне/нас думала твои планы рухнули и все по милости главного недруга думала он мог победить думала дядя Фред/ты могла на самом деле погибнуть…
Помолчи! Я никогда не умру и всегда буду любить тебя и заботиться о тебе. Только слушайся и точно исполняй то, что тебе будет приказано. Твое бегство и мое молчание были необходимы, но теперь пришел конец разлуке. Наступил срок заняться устройством второй реальности, второго разумного Галактического Содружества!!
Расскажи мне/нам!!
Обязательно! Более того - скоро у тебя будет большой праздник. Праздник посвящения в великие операнты. Открой свое сознание слушай запоминай…

3

Гебридские острова, Шотландия, Земля
25 - 26 мая 2062 года
За время короткого перелета на рокрафте из Эдинбурга на западное побережье Шотландии пятилетняя девочка, гордо называющая себя Ди, тщательно изумила стереоскопическую морскую карту, которую ей вручила бабушка Гран Маша. Далее путешествовать они - мама, старший брат, дядя Роби и тетя Ровен и, конечно, бабушка - собирались самым удивительным образом. Вместо того чтобы воспользоваться привычным воздушным безынерционным автобусом, их ждало древнее, сшитое из металлических листов, громоздкое судно, которое все называли паром. Годков этому парому было явно поболее сотни.
Сверху судно казалось странной забавной игрушкой - раскрашенный кораблик, что-то сродни пластмассовым саблям, щитам, рыцарским шлемам… Его очертания терялись за рваными клочьями тумана, наползавшими на фиорд из-за прибрежных скал. Наконец рокрафт, напоминавший крапчатое яйцо гигантской перепелки, приземлился в порту, и Ди завороженно принялась разглядывать диковинное «морское транспортное средство», как между собой называли теплоход родители. Он был огромен, его размеры поражали воображение, теперь паром не казался игрушечным. Забавными можно было считать прогулочные яхты и катера, что стучали бортами у причалов в гавани Грентон возле их дома в Эдинбурге. Корабль вблизи ничем не напоминал эти юркие, со стремительными обводами суденышки, как Эдинбургский замок не похож на кварталы современных домов.
Когда они приблизились к сходням, Ди завороженно смотрела на покрашенную в алый цвет трубу, на черно-белый корпус - громко вскрикнула сирена, ее отчаянный вопль эхом отозвался в скалистых берегах широкого фиорда. Пассажиры восприняли этот рев как команду поспешить и, сбившись в кучу, начали быстро подниматься по трапу.
Мама вела Ди за одну руку, тетя Ровен - за другую. Неожиданно динамик, установленный на пароме, хрюкнув и как бы откашлявшись, заиграл народные мелодии, и под звуки волынки толпа еще сноровистей и веселей покатилась на борт. Высокая представительная Гран Маша, одетая в шикарный темно-зеленый дорожный твидовый костюм, тянула за руку Кена, старшего брата Ди. Дядя Роби тащил чемоданы.
- Значит, судьба такая, - тяжело вздохнул Кен, когда все они поднялись на мокрую, продуваемую насквозь верхнюю палубу. Разноцветные вымпелы на низкой мачте отчаянно хлопали на ветру, пассажиры смеялись, подшучивали над доисторической дырявой посудиной, фотографировались…
- Возможно, - глубокомысленно добавил Кен, - это путешествие нас порадует.
Мама закатила глаза.
- Разумный, любознательный человек, - обратилась она к сыну, - тем более такой, как ты, везде способен отыскать хорошее. Он никогда не будет скучать…
- Это становится забавным, - оглядев палубу, объявила Гран Маша.
Она выпустила руку мальчика и ободряюще сжала плечо Ди, которая вздрогнула от повторного рева сирены теплохода. Последний автомобиль въехал по пандусу в недра грузового трюма, створка люка дрогнула и поползла вверх. Тут же были убраны сходни, и, качнувшись, причал начал плавно отодвигаться от борта. Земля неспешно поплыла назад.
Пассажиры - в основном люди и маленькая группка туристов-экзотиков - по-прежнему стояли на верхней палубе. Здесь были открыты бары, где предлагались закуски, комнаты с игральными автоматами, просторные салоны, откуда можно наблюдать за морем. Были здесь и маленькие магазинчики сувениров, даже небольшие каюты со спальными местами. Они предназначались для тех, кто следует на Внешние Гебриды. Эти острова были исполосованы на карте Ди тонкой сеточкой красных светящихся линий, указывающих маршруты рокрафтов. Паром ходил по Северному проливу, и его курс отмечен более жирным черным пунктиром.
Их путь лежал к острову Айлей…
Сразу после отплытия дядя Роби и дети совершили экскурсию по теплоходу, потом присоединились к женщинам, которые пили кофе и оживленно беседовали в переднем салоне. Скоро паром оставил спокойные воды фиорда Вест Лох Тарберт и вышел в открытое море. На крутой волне палуба судна начала крениться то в одну, то в другую сторону, заскрипела обшивка… Огромные, подернутые клочьями пены валы принялись накатываться на паром. Мелкая изморось, которая встретила путешественников на западном берегу, сменилась сильным ровным дождем. Крупные капли забарабанили в окна салона, словно где-то на небесах включили исполинский душ.
Кен решил, что качка вполне подходящая, и с надеждой просил у матери:
- Мам, а эта старая калоша не может дать течь? А пойти ко дну? - Он подумал, потом с надеждой добавил: - Тогда, мам, нам разрешат воспользоваться спасательными шлюпками?..
- Кеннет, не смеши людей, - отрезала мать. - Паром не может потонуть.
Ди затаила дыхание - уверенный тон мамы ничуть не успокоил ее. Что, если сбудется заветное желание брата? У него такой бойкий язычок, всегда что-нибудь напророчит!.. Девочка покрепче вцепилась в подлокотники кресла, и тут содержимое желудка вдруг подступило к горлу. Этого еще не хватало - в ее-то годы и так опозориться! Она задержала дыхание, нахмурилась, но страх не отступал.
Кен беззаботно поинтересовался, сколько им быть в пути?
- Около двух часов, - ответил Роберт Страчан. - Здесь около пятидесяти километров - от морского вокзала в Кенакрейге до Порт-Эскейга на восточном побережье Айлея. Мы там причалим.
- Надеюсь, дождь к тому времени прекратится? - пробормотала Ровен Грант. Как и ее муж, она была в модном водоотталкивающем спортивном костюме - только ее наряд был винного цвета, а у дяди Роби - голубого, королевского оттенка, с белыми полосами на рукавах и штанинах. Маленькая Виола Страчан была одета еще более элегантно - серые шерстяные слаксы, черная шелковая блузка…
- Прогноз обещает к полудню «ясно», - сказала Маша.
- Я хочу посмотреть карнавальное шествие, - заявил Кен. - Как в елизаветинскую эпоху!
Мать тут же сунула ему кредитную карточку.
- Этого вполне достаточно, - сказала она. - Пойди погуляй с Доди, купите себе что-нибудь… Или почитай путеводитель, который взял с собой. Нам, взрослым, надо поговорить.
- Здорово! - обрадовался мальчик. - Я как раз голоден как волк. Пойдем, Ди.
Девочка еще сильнее перепугалась - она и подумать не могла о еде - и отрицательно покачала головой. Кен тут же, едва удерживая равновесие, помчался в бар.
Как только брат покинул салон, грустные мысли овладели пятилетней девочкой. Хорошо, что взрослые не заметили, как ей не по себе. Это радовало… Было бы невежливо беспокоить их, когда им предстоит такой важный разговор. Она перебралась из своего кресла в другой конец салона, там тоже устроилась в большом, обитом кожей кресле. В сумочке у нее лежала дискета с двумя книжками - в одной из них содержалось описание острова; другая, озаглавленная «Птицы Айлея», рассказывала о мире пернатых, обитавших на Внутренних Гебридах. Ди любила птичек, хотела все знать о них, особенно о кречетах и пустельгах, а также о соколах-сапсанах. Этих птиц она видала в окрестностях Эдинбурга. Гран Маша сказала, что на острове - если им повезет - они могут повстречаться с морским орлом. Надо быть готовой к этому, и девочка всю последнюю неделю жила с мечтой о чуде. Кроме того, на Айлее обитают гагары, тупики, даже жуткие, противные поморники…
Чем дальше, тем сильнее печаль и отчаяние охватывали маленькую девочку. Крикливые чайки носились над самыми верхушками огромных волн, ловко увертывались от брызжущей пены, срываемой ветром. Правда, язык не поворачивался назвать горы, что ходили по морю из края в край, волнами. При виде этих зеленовато-серых перекатывающихся водяных глыб сердечко совсем сжалось. Сначала она ждала, что один из валов в конце концов рухнет на их суденышко, накроет его до верхушки трубы, и Кен тогда сможет прокатиться в спасательной шлюпке. Но лучше бы так не случилось!.. Лучше плыть дальше - пусть глупый паром скрипит, но не разваливается, пусть вот так же, как сейчас, прокладывает дорогу к месту назначения.
Так лучше…
«Все-таки я умру, - вздохнула девочка. - Или, что еще хуже, меня вывернет наизнанку, и все поймут, что не умею вести себя в обществе. Что я еще совсем ребенок! О, мой ангел, помоги!..»
Она вцепилась в подлокотники - руки ее побелели от напряжения. В горле стоял противный привкус, ей стало совсем плохо.
«Я не хочу! Не хочу, не хочу…»
Внезапно она увидела перед собой Кена, который держал бокал имбирного лимонада.
- Ну-ка выпей, - приказал он. - Гран Маша сказала, что это поможет тебе успокоиться.
- С моим… с моим животиком все в порядке, - едва выговорила Ди. - Ведь правда, только плохие дети все время жалуются и ноют.
- Возьми и сделай глоток, - нахмурился Кен. - Ты, наверное, заплакала, и вот те трое экзотиков - видишь, они все гии, - пришли и сказали маме, что их дочка сейчас похвалится завтраком. Такие противные!.. Маша позвала меня по наручному переговорнику и попросила принести тебе лимонад.
Ди с трудом глянула в ту сторону, куда указал Кен. Действительно, в том углу, недалеко от мамы, сидели три длинношеих причудливых существа. Заметив, что девочка обратила на них внимание, они дружно помахали ей тонкими, покрытыми перьями передними конечностями и глупо заулыбались.
Озабоченность промелькнула в темных детских глазах.
- Их вовсе не касается, как я себя чувствую. Что за существа, вечно суют носы в чужие дела!
Обитатели планеты Гии радостным клекотом приветствовали девочку.
Кен отвернулся и строго заметил:
- Эти, в перьях, очень чувствительны к излучаемым эмоциям. Возможно, ты вышла на волну их внутреннего кода. На, выпей…
Брат на два года старше Ди. Одет он в вельветовые брюки, штанины заправлены в туристские ботинки с ребристой подошвой, теплый свитер. Куртку с капюшоном Кен оставил возле родителей.
Ди сделала маленький глоток - ей стало совсем плохо. Ее чуть не вырвало, но она сумела взять себя в руки.
- Если бы только паром не раскачивался, - жалобно вымолвила она, - тогда все было бы хорошо.
- Это разве волнение. - Кен ткнул пальцем в окно, где по-прежнему гигантскими стадами разгуливали темно-зеленые горы. - В миллион раз хуже, когда приходится на сверхсветовом межзвездном лайнере преодолевать суперповерхностную пленку. Ты, конечно, не помнишь… Маша говорила, что ты визжала, как поросенок, когда летела с Каледонии на Землю.
- Я была тогда совсем маленькая. Спорим, что ты тоже кричал, будто тебя резали?
Кен пожал плечами и снисходительно улыбнулся.
- Послушай, - сказал он, - я тут вычитал, почему тебе так нехорошо. Это все происходит в твоей голове. Такие маленькие серые клеточки - они растерялись от качки и посылают неверные сигналы в животик. Ты должна показать им, что ничего не боишься и сохраняешь присутствие духа. Что ничего особенного не происходит…
- Я не могу, - ответила несчастная девочка. - Я уже пыталась. Ты же сам знаешь, что моя внутренняя сила очень слабая.
Кен наклонился поближе.
- Это неправда. Мы оба станем могучими оперантами, даже если наши способности еще не проявились. Я слышал, дядя Роби беседовал с мамой… Иногда это может сработать - если мы очень захотим. Особенно когда позарез надо исцелиться… Я точно знаю, мне однажды здорово помогло.
Ди недоверчиво посмотрела на брата.
- Когда я еще был маленьким, - продолжил Кен, - мне было очень трудно дышать. Это болезнь такая… называется астма. Помнишь?
Девочка отрицательно покачала головой.
- Да, ты тогда была еще совсем кроха. Это впервые случилось, когда мы прилетели на Землю. Мама повела меня к врачам, пришли и к мастеру-целителю. Ничего не помогало! Доктор сказал, что сбой произошел где-то глубоко в моем сознании, а где, никто не мог сказать. Знаешь, как это угнетает, когда у тебя астма! Я не мог бегать с ребятами, не мог играть. Однажды ночью - мне тогда тоже было пять лет - я вдруг проснулся от того, что чувствую: совсем задыхаюсь. Мои глаза, уж не знаю как, отделились от меня, воспарили, я увидел мелькающий лучезарный свет в вышине, а тело оставалось там, внизу, в постели. Вздрагивало, ходуном ходило… Страшно!.. Я даже попытался закричать, но никакого крика не получилось.
- И что потом?
- Я начал умирать.
Подбородок у Ди задрожал, она почувствовала, что у нее тоже перехватило дыхание. Она совсем забыла о страдающем животике.
- Почему ты так решил? - прошептала она.
- А у меня уже ничего не болело, - также шепотом ответил брат, - Я парил в небесах, словно воздушный змей. Я мог видеть себя в кровати, но меня там уже не было . Это было здорово! Потом я вспомнил, что назавтра мы с дядей Роби собирались на матч по регби. Мне вовсе не хотелось умирать, не сходив на стадион. Тогда я так напрягся, разозлился и приказал себе - ты можешь дышать. Ничто не может помешать тебе. Ну ее, эту проклятую астму!..
- Что дальше?
- Я увидел, что тело мое тяжело вздохнуло - это было так трудно, и биться перестало. Потом - я уже сидел в самом себе, и в голове что-то гулко булькнуло. Я начал дышать. Полной грудью. Столько, сколько хотел… Это было так здорово! Мама и Гран Маша сказали, что я «подверг себя самоисцеляющему воздействию». Вот как они сказали. - Он ткнул Ди пальцем в живот. - Ты тоже так можешь, сестренка. На самом деле. Попытайся…
Ди потрясла головой, закрыла глаза - ей было страшно. Кен теребил ее… Взрослые всегда пытались заставить ее проявить свои скрытые способности. Даже старались проникнуть в сознание, чтобы силой понудить стать оперантом. Ди послушная девочка, с которой у матери не было особых хлопот, но ломиться в ее мозги! Она была решительно против. Все, что там спрятано, принадлежит ей, и только ей, даже если там и прячутся кое-какие скверные вещи. Например, жуткий страх… единственное, что спасало - это уверенность, что никто не сможет прочитать ее тайные мысли.
Она вдруг представила, что в голове есть темная таинственная комната, или чуланчик, заставленный несчитанными, сложенными в каком-то замысловатом порядке коробками. Или, точнее, сундучками… Каждый из них мог открыться только в том случае, если скажешь заветное слово. Стенки сундучков изготовлены из какого-то странного дымчатого стекла. В них хранились духи или вызывающие благоговейный страх демоны. Их-то мама и психотерапевт тщетно пытались вызволить. Упрятанные в ящиках духи окрашены в разные цвета - голубой, золотистый, зеленый, фиолетовый, розовый. Они непрерывно метались и вертелись в своих тесных убежищах и, подобно ужасным морским чудищам, пытались вырваться на волю, при этом жутко выли, бились о стенки, старались сорвать крышки.
Только ангел, живущий в каморке, помогал Ди справиться с чудищами. Она ни разу не видела его, но точно знала, что где-то в уголке сознания есть добрый страж. Она ощущала его присутствие, сердцем понимала, как тяжело ему усмирять Духов, сидевших взаперти. Потом она с ним совершенно случайно подружилась… В тот день, когда ей было особенно плохо, когда взрослые попытались проникнуть в ее разум, он шепнул ей заветное слово, и Ди выпустила на волю духа, окрашенного в голубой цвет. Небесное сияющее облако быстро расползлось по сознанию Ди, по телу, и с той поры никакая чужеродная сила не могла проникнуть в ее голову.
За эти месяцы девочка сжилась с этой способностью, которую очень удивленный врач-метапсихолог назвал разновидностью метасокрушительной функции. Ди привыкла к ней, охотно призывала на помощь, когда какой-нибудь грубый телепатический призыв, оклик, наглое принуждение пытались вломиться в ее сознание. Она случайно подслушала разговор взрослых, которых приводило в изумление различия в проявлениях метапсихической силы у брата и сестры. Кен в постановке защитного экрана был крайне слаб, защитную завесу Ди пробить было невозможно. Это верный призрак ее могучего телепатического потенциала… Только бы Бог поспособствовал его пробуждению.
Ди вздохнула - она-то знала, что ее внутренние способности не просто велики. Они безмерны… В этом знании и таилась причина страхов, смущающих маленькую девочку. Она боялась выпустить демонов на свободу, да и ангел часто нашептывал ей - будь осторожна, будь осторожна… Рассудительно взвесив все «за» и «против», Ди решила, что в таком случае с ними лучше совсем не связываться. Пусть сидят под замком. Ей совсем не нравится быть оперантом, как мама, и никто не сможет заставить ее сделать то, чего она не хочет.

Предыдущая страница 2 Следующая страница


3 Джулиан Мэй

Особенно мама!..
-… ты глупа, как подушка!
Голос Кена вернул ее к действительности.
- Она даже не узнает, - вытаращив глаза, тихо сказал Кен. - Никто не узнает. Сделай все сама. Открой сундучок, где хранится целебная сила, и выпускай ее потихоньку… Крышку придерживай…
Ди едва не вскрикнула от ужаса и изумления. Кен прочитал ее мысли?
- Должен я как-то помочь тебе или нет? - требовательно спросил он. - Должен? И не реви!
Она открыла глаза. Брат сидел рядом с ней на самом краю кресла, лицом к сестре. Зрачки его глаз, черные, пронзительные, были совсем рядом. Он теперь знал о каморке, о ящичках, знал, как она закрылась от взрослых, когда они с помощью змеюг-ментальных зондов попытались проникнуть в ее голову. Что еще ему было известно?
Она мысленно вскрикнула: Не смей подглядывать и подслушивать! Я хочу, чтобы ты оставил меня! Я хочу, чтобы ко мне никто не смел приставать.
Кен даже отшатнулся, услышав, что сестра вполне членораздельно и сознательно заговорила на внутреннем коде.
- Хорошо, хорошо! Я, что ли, виноват, что твой защитный экран дал трещину. Я вовсе не собирался подслушивать.
- А теперь ты можешь прочитать мои мысли? - шепотом заинтересованно спросила Ди.
- Нет, так же, как и ты мои. Мы - неправильные люди, сестричка! Мы с тобой ничевоки! Наши способности начинают проявляться, когда этого совсем не ждешь или когда сильно волнуешься, а не когда надо. - Он встал и пошел к выходу.
Доротея внимательно наблюдала за ним. Брат сказал правду. Он, конечно, любил подразнить ее, но никогда, в отличие от взрослых, не старался вломиться в ее сознание. Он был Старший Брат Кен, иногда грубый, иногда - и очень часто - раздражительный и заносчивый. Но он никогда не причинял ей боль.
С величайшей осторожностью - тошнота все еще заставляла ее страдать - она вновь погрузилась в заветную каморку, поздоровалась с ангелом, который уже не прятался от нее, долго любовалась тусклым разноцветным свечением, пробивавшимся из сундучков.
Кен был прав! Если она откроет тот самый, расцвеченный нежно-розовым светом ящичек, дружественная голубая сила не будет протестовать? Никто не обратит внимания, если она чуть-чуть постарается излечить себя. Ну, может, только эти уродцы гии. Им, собственно, какое дело, кроме того, она плотно закроется защитным экраном.
…Я буду в безопасности, не так ли, мой ангел?
Он не ответил. Он всегда молчал, хотя Ди была совершенно уверена, что он ее слышит. Что ж, придется все сделать самой.
Она глубоко вздохнула, потом еще раз обратилась к ангелу:
Я попытаюсь. Больше не хочу боли, не хочу этого страшного врача-метапсихиатра… Больше никаких слез! Даже если ударюсь или обдеру коленку. Все, хватит! Раз ты не хочешь отвечать, я сама открою ящик, и эта розовенькая новая сила поможет мне. Какая же я была глупая раньше! Когда тебе уже пять лет, ты не можешь позволить себе быть такой легкомысленной. Ты сама должна побеспокоиться о собственном будущем, пусть даже взрослые назовут это чудом.
Она мысленно приблизилась к воображаемому ящику, внутри которого перемешивалось и бурлило что-то светло-алое с прожилками нежнейшего зоревого цвета, и, вздрагивая от страха, коснулась пальчиком его стеклянной стенки. В то же мгновение к ней явилось заветное слово, словно ждало, когда же его позовут. Его не надо произносить, его надо явить в мысленной форме - и все!
Она так и поступила. Алое дымчатое облачко тут же выскользнуло из заточения. Радость его была безгранична, облачко нежно прильнуло к девочке, потом вдруг резко увеличилось в объеме и превратилось в прекрасный цветок с сияющими лепестками. Ди утонула в этом излучающем розовый свет мареве. Оно вдруг сгустилось, обернулось жидкостью и разлилось озером…
Его чистые воды окончательно смыли боль. Она барахталась в цветных волнах - это было такое счастье. Ди даже зажмурилась от удовольствия. Сквозь опущенные веки до ее сознания долетели все те же, навевающие покой волны алого цвета, потом в гамме красных тонов начала пробиваться струйка белого… Она больше не испытывала страха - его поглотил белый цвет. Она почувствовала бодрость, прилив сил. Как после купания. Это и было купание, рассудительно поправила себя маленькая девочка - купание в самой себе… Чудесная необычная сила теперь полностью ей подвластна. Это просто здорово!
Она открыла глаза, увидела свои ноги, едва касающиеся носками туфелек ковра на полу. Ди с легкостью соскочила с кресла, позволила этой новой, наполнившей ее силе справиться с качкой и для закрепления успеха отдала приказ самой себе:
Ушки, слушайте! Я прекрасно держу равновесие, чувствую себя замечательно. Ты меня слышишь, разум? Займись моим животиком, погладь его, успокой. Все хорошо. Мы же все вместе едем отдыхать на остров Айлей, там будет праздник, карнавал…
Ты слышишь меня, сознание? Я не слышу ответа. Почему молчишь?
В то же мгновение всякие неприятные ощущения в животике исчезли, словно их и не было.
Кен вошел в салон, вопросительно глянул на сестру. Ди с достоинством, не спеша кивнула. В дальнем углу трое покрытые перьями, щебечущие и посвистывающие гии время от времени с удивлением оглядывались на нее. А вот мама и Гран Маша все так же сидели с натянутыми лицами. В любом случае, когда им казалось, что дети устраивают сцену, они сидели вот так же - как истуканы. Дядя Роби и тетя Ровен удивленно вертели головами, только понять, в чем дело, тоже не могли. Ну и пусть!.. Она никогда и никому не расскажет, что с ней сегодня произошло. Только Кен в курсе, но если он когда-нибудь кому-нибудь проговорится, она возненавидит его на всю жизнь.
Девочка неторопливо направилась к ближайшему выходу из салона, открыла дверь и вышла на палубу.
Дождь прекратился. Группа из шести или семи человек стояла у перил.
Солнечные лучи победно посверкивали в разрывах туч, открылась даль… Впереди были ясно видны два больших острова. Один из них скалистый, угрюмый, с двумя остроконечными пиками - располагался поближе и справа. Тот, что слева, уже издали радовал взгляд широкими, ярко-изумрудными пятнами лугов, покрывавших его холмы.
Непонятно, задумалась Ди, какой же из них обозначен в ее голографическом путеводителе как Айлей?
Гидра, притаившаяся в своем убежище, в который раз до мелочей продумывала план действий. Все должно быть исполнено без сучка и задоринки.
…В тот день, когда профессор Маша Макгрегор-Гаврыс вернулась домой после полугодового пребывания в оздоровительном автоклаве, где омолаживались клетки любой биоткани, ее защитный экран еще не успел слиться в единое и непреодолимое целое. Именно тогда Гидре тонким разрушительно-целительным лучом удалось проникнуть в ее сознание и внушить мысль о коротком - недельном? - отдыхе в родных местах на Гебридах.
С того момента чудовище шаг за шагом, осторожно руководило всеми действиями Гран Маши.
Несколькими днями позже профессор устроила небольшую вечеринку в собственном доме, расположенном в одном из районов Эдинбурга Виллобро, куда она пригласила ближайших родственников: сноху Виолу Страчан с детьми - Дороти и Кеннетом - брата Виолы Роберта Страчана и его жену Ровен.
На вечеринке, невидимая и неслышимая, также присутствовала и Гидра.
Маша приготовила для гостей сандвичи, испекла пышный пирог с кремовой начинкой и вкуснейшие ржаные лепешки, которые были намазаны маслом и малиновым джемом. Устроились они возле камина, где живо приплясывали язычки пламени, потрескивали дрова. За окном шуршал дождь, пошевеливал листву на платанах, стучал по крыше подземного гаража Бентли, находившемся по ту сторону сквера, - там в надежном схороне притаилась Гидра, с помощью дальновидения проникшая в дом уважаемого профессора.
Как только распахнулась дверь, дети открыли рты от изумления - улыбающаяся на пороге тетя чем-то, может, и напоминала бабушку, но сходство, если честно, было весьма отдаленное. Когда они в последний раз виделись с Гран Машей, та была совсем старуха - пятьдесят два года! - а теперь выглядела моложе мамы. Она больше не казалась усталой, вечно замотанной - наоборот, энергии в ней было хоть отбавляй. Все наряды оказались велики для этой молодой красивой женщины. Ее волосы цвета меди блестели, словно полированные. Ни единой седой пряди!.. Идеальная фигура!.. Прежними остались только ровный сухой голос и пытливые зеленые глаза.
Как всегда, Ди и Кеннет сначала рассказали бабушке, как идут дела в школе. Гран Маше все было интересно, ведь она целых шесть месяцев не встречалась с внуками. Кен получил приз за сочиненный им рассказ - он прочитал его вслух, излишне старательно выговаривая слова… Затем, понукаемая матерью, Ди сообщила, что начала заниматься музыкой - уже освоила скролло. Виола продолжала подталкивать дочь, и той пришлось развернуть инструмент и исполнить «Залив Ломонд». Когда взрослые захлопали, девочка, чтобы скрыть смущение, убежала в ванную.
Маша взглянула на Виолу.
- Я надеялась, что она успела избавиться от этой дурной привычки?
Сноха только руками развела.
Бабушка нахмурилась и налила Виоле чай.
- Как проходит курс метатерапии? - спросила Гран Маша.
- Пока ничего утешительного. Доктор Кроуфорд сказал, что не видит никакого прогресса. Заниматься мы продолжаем по-прежнему, но, по его словам, Доди вряд ли станет хорошим оперантом. Ее суперэго определенно обладает большим потенциалом, очевидно, девочке не хватает силы воли, чтобы разбить оковы и стать одной из нас.
- Послушай, Ви, - вступил в разговор ее брат. - Ты слишком рано складываешь руки. Положение не такое безнадежное.
Роберт был невысок и очень ладно скроен. Чуть-чуть повыше сестры… У него черные глаза, волосы зачесаны назад, чуть-чуть вытянутая вперед нижняя часть лица делала его похожим на охотничью собаку. Он был экстраординарным профессором психофизики в Эдинбургском университете и одновременно исполнительным директором проекта по разработке мер безопасности при осуществлении метапсихического воздействия, в котором участвовали и его сестра, и жена.
Виола окинула его холодным взглядом и горько улыбнулась.
- Ты, как всегда, прав, Роби. Случается, что дети такого склада, как Дороти, под влиянием физической или психической травмы могут стать оперантами. Но разве это желанный путь? Неужели я должна мечтать о том, чтобы моя дочь попала в автомобильную аварию?
- Ви! - резко сказала Гран Маша и показала глазами на жадно прислушивающегося к их разговору Кена. Обе женщины замолкли - теперь разговор велся в телепатическом эфире.
Мальчик сделал вид, что разговор взрослых его совершенно не интересует. Тетя Ровен решила привлечь его внимание рассказом о тех чудесах омолаживания, которые теперь творят посредством специального оздоровительного автоклава.
- Однажды твоя мама, дядя Роби и я тоже станем юными. Это все благодаря успехам генной инженерии, - торжественно заявила она. - И твой черед придет - не скоро, конечно. Если с кем-нибудь из нас что-нибудь случится, нас могут вернуть к жизни, поместив в этот чудесный аппарат.
- Ну и что из этого, - пробормотал Кен. - Нам рассказывали об этом в школе. А детям нельзя пользоваться автоклавами, пока им не исполнится то ли двенадцать, то ли тринадцать лет. Даже если меня или Ди поместят в такой бак, мы все равно не станем хорошими оперантами.
- К сожалению, не сможете, - подтвердила тетя Ровен. - Что поделать, если технология восстановления клеток тела не в состоянии помочь тем, кто не обладает скрытыми метаспособностями. Человеческий мозг слишком сложный объект, мы еще далеко не разобрались, как он работает. Но ты зря изводишь себя подобными мыслями. Мой хороший, в будущем все изменится. Наступит день, когда мы сможем сделать оперантом каждого человека. Ну, а ты будешь омолаживаться каждую сотню лет, пока наука не добьется успеха.
- Ага, - мрачно отозвался Кен, - а до той поры мы будем пустоголовыми ослами.
- О нет! Конечно нет!.. - На плоском лице Ровен Грант отразился ужас. - Кто наговорил тебе такую чепуху? Никогда больше не повторяй подобную глупость, Кен, и никому не позволяй разносить эти грязные сплетни. Каждый из нас - оперант или нормальный человек - представляет огромную ценность для Содружества. Ты же знаешь, что мы все очень любим и тебя, и твою сестричку. Какая разница!..
Кен отвел взгляд в сторону. Он ничего не ответил, оставил в покое истерзанный им сандвич, положил на свою тарелку кусок пирога и принялся выковыривать из него крем. Увесистая капля жидковатой шоколадной массы шлепнулась на ковер. Виола тут же заерзала в кресле, только успокаивающий взгляд Гран Маши заставил ее скрыть раздражение. Она поджала губы, поднялась и, раздельно выговаривая слова, сказала:
- Я пойду посмотрю, что случилось с Доди. А ты, Кеннет, возьми салфетку и вытри ковер.
- Побыстрее возвращайтесь, - попросила ее Гран Маша. - Я хочу объявить вам кое-что забавненькое…
Когда Виола и Ди появились в комнате, Гран Маша с доброй улыбкой обратилась к присутствующим:
- Если бы вы знали, хорошие мои, как приятно вновь обрести молодое, сильное тело, однако считать себя в полной форме я пока не могу. Прежде всего мне бы хотелось устроить небольшие каникулы. Вместе со всеми вами… Хочется узнать, что творится в мире, ведь полгода я словно проспала. Давайте-ка завтра вылетим куда-нибудь на уик-энд. Что вы думаете о моем предложении?
После непродолжительной паузы взрослые одобрительно зашумели.
- Куда мы отправимся? - робко спросила Ди.
- Куда пожелаете, - ответила Маша. - Дороти, ты у нас самая маленькая. Тебе и предоставим право выбрать место. Мне в этом вопросе пока доверять нельзя.
Все четыре составные части Гидры, до сей поры с тревогой подслушивающей долетающий из гостиной разговор, вздохнули с облегчением. Теперь можно было не сомневаться в успешном осуществлении плана, придуманного Фурией. Уж если известный оперант, профессор университета поддалась на уловку Гидры, то сознание пятилетней девочки пустяк для такого могучего метаобъединения, каким являлась Гидра. Вообще, с этой компанией приятно иметь дело - они сами заглатывают наживку.
Маша достала стереоскопическую карту Британских островов и развернула ее на полу перед камином. Затем вручила серебряную, со светящимся кончиком указку Ди и попросила:
- Ну-ка, милая, закрой глазки. Я тебя сейчас поверну несколько раз, потом ты ткнешь указкой в карту. Куда попадешь, туда мы и отправимся.
- А вдруг Ди выберет что-нибудь ужасно неинтересное? - заволновался Кен. - Например, Данди или Вулверхемптон…
- Тогда мы все проявим творческую изобретательность и придумаем что-нибудь стоящее, - возразила Виола.
Ди взяла указку, закрыла глаза - изо всех сил она старалась скрыть волнение. С ней часто случалось, что воображаемые картинки, которые возникали перед ее мысленным взором, вдруг оживали и складывались в захватывающий фильм, рождающийся как бы помимо ее воли - это было так интересно! Ее несколько раз повернули - один оборот, другой - и перед глазами поплыли картинки из детских книжек и мультиков: древние английские замки, ирландские конные заводы, магазины игрушек в Париже. Она их видела въявь, не с помощью дальновидения, которым обладают операнты, а как бы по тридивизору. Вот мелькнуло знаменитое карнавальное шествие в Нью-Кенилворте - здесь мечтал побывать Кен; Диснейленд и Букингемский дворец, огромный зоопарк в Глентруле - там собраны самые экзотические животные с освоенных землянами планет. Во всех этих достопримечательных местах они уже успели побывать, но было бы неплохо посетить их еще раз…
Неожиданно ее остановили.
- Теперь ткни указкой, - попросила Гран Маша.
Все части Гидры слились в метасогласии…
В сознании маленькой девочки вдруг замелькали изображения какой-то неизвестной дикой страны, потом кадры замедлились, стали видны стыки между ними - это было так удивительно. У девочки перехватило дыхание - с ней никогда раньше такого не происходило.
Вот картинки совсем остановились - четко проявился и закрепился в сознании пейзаж: широкие луга, полевые цветы, поодаль зеленые холмы, берег моря, широкий залив - посреди на маленьком скалистом островке средневековый замок. Она никогда ранее здесь не бывала, но почему она видит так четко, ясно? Бухта, скалистый остров, замок - они действительно существуют?
- Ну же, Дороти!.. - В голосе Гран Маши послышалось нетерпение.
Ди медленно, не открывая глаз, опустилась на колени, повела рукой - она почувствовала, что ее вроде бы осторожно подталкивают под локоток - и опустила указку.
- Вот и здорово! - провозгласил дядя Роби.
Мама тоже сказала: «О-о!» - однако в ее голосе послышалось разочарование.
Ди открыла глаза. Мама, бабушка сидели с удивленными и явно разочарованными лицами. Кончик указки оставил светящуюся отметину на маленьком острове возле западного побережья Шотландии, почти прямо на запад от Эдинбурга.
Маша засмеялась.
- Что ж, я сама виновата, что решила довериться ребенку.
Виола попыталась исправить положение.
- Доди может попытаться еще раз.
- Нет, - решительно возразила Маша, - мы туда и поедем. Детям необходимо ознакомиться с местами, где когда-то правили их предки. Там ведь родились их прапрапрадедушка и прапрапрабабушка.
Кен внимательно изучил карту и, растягивая звуки, прочитал название острова.
- А-а-ислей… Ди ткнула в остров Айслей, - где кто правил?
- Ты произносишь неправильно, надо Айлей, - ответила Гран Маша. - Здесь в четырнадцатом веке жили правители западных островов. Оттуда они за два столетия расселились по всем Гебридам. Это были твои предки - клан Дональдов.
- Ну да?.. - Кен был явно заинтригован и глянул на сестру с некоторой опаской. - Наши предки?..
Их отец Ян Макдональд был таинственной личностью - и мама и бабушка редко вспоминали о нем. Жил он на очень далекой планете, называемой Каледонией note 5. К каждому Рождеству и на каждый день рождения на имя Кена и Дороти из большого эдинбургского магазина игрушек детям привозили замечательные подарки. На них всегда была надпись от руки: «С любовью. Папа».
Кену было три года, когда его родители, жившие в ту пору на Каледонии, развелись. Отца он помнил очень смутно. Ди родилась уже на Земле. В их доме в Эдинбурге не было ни кусочка тридипленки с изображением отца, ни единого портрета… Правда, Кену повезло, и он отыскал потерянную мамой стереофотографию, на которой был изображен высокий, сильный, улыбчивый человек - сердце тогда забилось у Кена гулко, тревожно. Он перевернул снимок - на обороте стояли инициалы Я. М. и дата - 2055 г. Мальчик спрятал портрет в мамином письменном столе, в нижнем ящике, где хранилась всякая всячина. Случалось, он доставал фото, показывал сестре… Снимок был любительский, плохонький - отец, молодой, веселый, в поблескивающем скафандре со шлемом в руках, стоял возле какого-то непонятного летательного аппарата. Пейзаж вокруг был незнакомый, мало похожий на земные дали, и дети решили, что снимок сделан на притягивающе-таинственной планете Каледония.
- Айлей - прекрасное место для отдыха, - одобрительно улыбнулась тетя Ровен. - Там мало что изменилось за прошедшие века. Все так же дико, просторно… Разве что реконструировали замок правителей острова, и, должна заметить, очень умело, со вкусом. Теперь там располагается местный музей. Ваш прапрадедушка Джеймс Макгрегор был первым оперантом на Айлее. Он там родился, впрочем, как и ваш дедушка Кайл. Остров является заповедником для птиц. Я думаю, там есть что посмотреть.
Ди выглядела совсем расстроенной.
- Но мама не хочет туда…
Виола резко поднялась и принялась собирать на поднос чашки, из которых пили чай.
- Дети, помогите мне убрать со стола. Потом мы вместе поищем в библиотеке, что бы вы могли почитать про Айлей, - предложила бабушка.
Когда Гран Маша с детьми покинула гостиную, Виола обратилась к брату:
- Что-то жуткое творится с Доди. Я, откровенно говоря, начинаю сомневаться в диагнозе доктора Кроуфорда. Такое впечатление, что она на глазах становится скрытым оперантом.
Роби поднялся из кресла и положил полено в камин.
- Ты слышишь, Роби?.. Когда Доди указала на Айлей, я как раз вспоминала родину, подумала о Кайле Макдональде…
- Она вряд ли могла прочитать твои мысли, Ви. Ты же полноценный оперант, взрослый человек… Даже если девочка является скрытым оперантом, то и в этом случае ей не под силу проникнуть в твое сознание. Как бы она смогла преодолеть защитный барьер?
- Но…
- Кстати, я тоже почему-то вспомнила наш остров, - вступила в разговор Ровен. Ее глаза были широко раскрыты. - Только я сказала себе - вот замечательное местечко, там жил Джеймс Макгрегор. Как нам теперь быть?
Роби нахмурился.
- Черт побери! У меня перед глазами тоже мелькнула что-то подобное. Хотя не было никакой причины вспоминать об этом острове… - Он задумчиво, с настороженным лицом помолчал, потом брови у него полезли вверх. Он засмеялся. - Маша!.. Ну конечно же!.. Вот кто все это проделал. Она только что вышла из автоклава и пока еще находится как бы в подвешенном состоянии. Сама не знает, что хочет, но хочет страстно, вот невольно и внедрилась в наши сознания. В качестве подсказки, что ли… Она и девочке могла внушить…
Ровен кивнула.
- Все, что в бессознательном Маши ассоциируется с ее мужем, воплотилось в мощный метапсихический заряд. Ее суперэго старается никогда не вспоминать об этом человеке - и вот результат! Все вырвалось наружу.
- Думаю, ты прав, - согласилась Виола. - Это единственно возможное объяснение. Но… все дело в том, что я как раз была решительно против того, чтобы мы отправились на остров.
Но вы все-таки поедете туда , усмехнулась Гидра. Игра состоится!
От гаража Бентли отъехал автомобиль и направился в дорогую гостиницу Джордж Хотел. Фурия настояла, чтобы Гидра надела личину богатых туристов и путешествовала первым классом, на что все четверо, составляющие это преступное метаединение, ответили радостным согласием.
Паром медленно двигался по проливу, разделявшему два острова. Люди на палубе налево и направо щелкали стереокамерами, некоторые снимали открывающиеся пейзажи на видеотридикодеры. Дождь прекратился, большинство туристов и членов команды вышли на верхнюю палубу, кое у кого в руках были мощные бинокли. Ди стояла у самых перил, сверяя свои впечатления с картинками, плывущими по экрану путеводителя. Когда она вставала на цыпочки, ее роста хватало, чтобы заглянуть поверх перил. На нее оглядывались - она была очень хорошенькая… Этакий маленький серьезный взрослый человечек в красной куртке с натянутым капюшоном, шерстяных клетчатых, расцветки клана Макдональдов, слаксах. Менее всего Ди походила на ребенка пяти лет…
Смутное беспокойство, вызванное видом таинственного острова, где, оказывается, когда-то жили ее прапредки, не оставляло ее - Ди никак не могла справиться с сосущим тревожным ожиданием. Это состояние вовсе не походило на морскую болезнь. С ней она научилась бороться… Хорошо, что на палубе не было противных гии, которые смогли бы уловить смятение, охватившее девочку. Кругом только люди…
Паром теперь взял круто на север. Слева лежал остров Айлей, справа - Юра. Поверхность моря поблескивала в солнечных лучах. Ди, сверяясь с изображениями и описанием, приведенным в путеводителе, внимательно изучала вздымавшиеся по левому борту вершины.
- Бейн Урарад, Бейн Бейгейр, Глас Бейн, Бейн на Камх, Сгор пам Фаолейн… А вот Граничная гора, Серая гора, Старуха, ага, а это обрыв Чаек…
Мужчина, стоявший поблизости, повернулся к девочке.
- Ты здорово овладела шотландским!..
Он был одет совсем по-городскому и мало походил на других туристов, принарядившихся в пестрые куртки, джинсы, свитера, вязаные шапочки. На палубу он и его дама поднялись раньше других. Правда, незнакомец был без шляпы, и его светлые волосы трепал свежий ветерок. Вообще-то вид у него странный - накрахмаленная белая рубашка, красный шелковый галстук, черный вечерний костюм - пиджак с вельветовым воротником и обшлагами, надраенные до зеркального блеска туфли. Он еще раз дружески улыбнулся девочке - что-то кошачье проступило в его лице. Зубы у него ровные и белые-белые!.. Глаза холодного, зеленовато-льдистого цвета. Он безусловно оперант. Ди стало не по себе, когда мужчина попытался - очень осторожно - тронуть ее сознание пробным лучом. С такой мощью девочка еще не встречалась - мужчина, правда, не стал прикладывать метаусилий. Но все же… почему такая сила?
- Ты слыхала, - продолжил незнакомец, - что старуха, в честь которой названа вон та вершина, на самом деле была великой богиней, которой поклонялись древние люди, жившие на острове?
- Нет, я не знала, - вежливо ответила девочка. - Спасибо, что сообщили мне об этом. Мы решили провести здесь уик-энд, потому что тут жили мои предки.
- Это интересно. У меня дом на Айлее. - Мужчина окинул взглядом затянутые клочьями тумана холмы. - Надеюсь, ты не пожалеешь, что посетила наш остров, увидишь много любопытного. Восстановленный замок Финлагана, раскопки древних поселений, Кидалтон-кросс, который датирован девятым веком. А еще живописные обрывы над морем. Знаешь, сколько нор наделали там птицы! Надо обязательно посетить огромную пещеру Болса. У нас поговаривают, что там обитает злой дух. Те, кому довелось встретить его, бесследно исчезают. Это, конечно, сказки…
- Я бы хотела их послушать. - Ди позволила себе чуть-чуть улыбнуться. - Я люблю подобные истории. Только, пожалуйста, не думайте, что я испугаюсь. Мне всего пять лет, но я очень разумная для своего возраста.
Мужчина громко рассмеялся, и его спутница, оторвавшись от созерцания моря, с любопытством глянула на девочку. Женщина была красива, кожа на лице цвета яичной скорлупы, губы ярко накрашены. Глаза голубые, редкого - сапфирового - оттенка, тонкие брови. Ее черные волосы отсвечивали необычным красноватым, почти малиновым светом. Ее головной убор представлял из себя алый тюрбан в восточном стиле. На ней было короткое пальто, из-под которого выглядывал подол длинной юбки одного цвета с тюрбаном. На руках перчатки…
- Как тебя зовут, очень разумная для своего возраста, маленькая мисс? - спросила женщина и улыбнулась. Голос ее срывался, в нем время от времени звучали визгливые нотки.
- Доротея Мэри Страчан Макдональд. А вас?
Мужчина вновь расхохотался - пролаял? - и в этот момент Ди почувствовала, что его интерес был направлен совсем не на ее скромную персону. Ментальный выпад, куда более сильный, чем тот, с помощью которого он пытался проникнуть в ее сознание, ударил в его соседку. Глаза у женщины мгновенно расширились, она вдруг, как равной, кивнула Ди. Голос ее смягчился - его словно смазали, она начала напевно выговаривать слова:
- Я - Магдала Маккендал, а это мой муж Джон Квентин.
- Здравствуйте, - сказала девочка. - Вы бы не смогли рассказать мне историю о Злом духе?
- Что ж, присядем, и я поведаю эту жуткую, захватывающую повесть.
Ди сразу уселась в одно из плетеных кресел, стоявших на палубе. Мужчина и женщина устроились по обе стороны от нее.
- Люди, - сказала Магдала, - давным-давно появились на этом острове. Были они гордые и храбрые воины. Около полутора тысяч лет назад трудные времена наступили для владетельных лордов Айлея. Они утратили независимость и признали власть королей Шотландии. Вот тогда и появился на острове злой гном, которого звали Даб Сит, известный также под именем Черный Колдун. Тело у него было хилое, ножки слабенькие, только руки могучие, цепкие… Волосы на его голове срослись в косматую, до бровей, гриву, пол-лица было скрыто под косматой черной бородой, огромный нос торчал вперед.
Даб Сит жил в северо-западной части острова среди непроходимых болот и обширных, поросших вереском пустошей. Эти места люди прозвали Килнавской округой. Островитяне очень боялись гнома, ведь тот был прекрасным стрелком из лука, никогда пущенная им стрела не пролетала мимо цели. Существовал он на то, что обменивал добытую дичь на хлеб и одежду. На жизнь хватало, ведь северо-западная оконечность острова была райским местом для лебедей, гусей и прочей водоплавающей живности.
Случилось так, что вышла размолвка между кланом Макдональда и кланом Маклинов с острова Мул. Маклины заявили, что на Айлее есть принадлежащие им земли, и в 1518 году глава их рода, Верзила Лачлан, решил, что наступил удобный момент совершить набег на соседей и силой взять то, что Маклины считали своим. Колдуньи с острова Мул проведали о его замысле и предрекли вождю победу. Однако для этого следовало выполнить два условия: в поход можно отправляться в любой день, кроме четверга, и ни в коем случае нельзя утолять жажду из родника, что бьет из земли в заливе Грунарт.
Верзила Лачлан не внял советам ведьм - он был гордый человек. Паруса поднял как раз в четверг, к берегу причалил возле Арднава, что расположен в заливе Грунарт на северном побережье острова Айлей.
День тогда выдался душный, солнце палило нещадно. Воины Лачлана выстроились на берегу и по килнавскому тракту двинулись маршем на юг. Добравшись до знаменитого своей чудесной водой источника, Верзила Лачлан забыл о пророчестве и устроил здесь привал. Все воины отведали вкуснейшую воду, почувствовали себя бодрее и вновь зашагали по дороге. Шли они шли, и вдруг перед взором Лачлана предстало диковинное существо, примостившееся на верхушке обломка скалы. Это был гном Даб Сит. Неказистый, с шапкой как бы надвинутых на глаза густых волос, с нечесаной черной бородой, маленького роста гном дружелюбно заговорил с предводителем Маклинов:
- Привет тебе, Верзила Лачлан. Куда путь держишь? Слыхал, наверное, я - лучший стрелок на Айлее и мог бы помочь тебе.
Вождь ростом был настоящий великан, и предложение Даб Сита так насмешило его, что он едва не лопнул от смеха.
- На что ты годишься, коротышка! Исчезни с глаз моих, пока я не спустил на тебя своих собак.
В то же мгновение гном слился с вереском и исчез. Тайными подземными ходами он скорехонько пробрался к выходу из ущелья Грунарт и нашел здесь войско сэра Джеймса Макдональда. Воины стояли в боевом порядке, готовые отразить наступление неприятеля.
Гном представился сэру Джеймсу и сделал ему то же самое предложение.
- Послушай, приятель, - ответил Макдональд. - Видишь, сколько нас, мы вряд ли устоим против напора Лачлана. Значит, получить награду у тебя шансов почти нет. Но если ты так настаиваешь, то я с охотой найму тебя. Только как ты будешь сражаться - в строй тебя не поставишь…
Эти слова были заглушены хохотом сподвижников лорда Джеймса, однако гном спокойно ответил:
- Об этом я сам побеспокоюсь. Теперь прощай - до тех пор, пока сражение не будет выиграно, ты меня не увидишь.
Между тем вдали показалась дружина Маклина, и скоро началась битва. Три раза захватчики бросались в атаку, и каждый раз воины Макдональда вынуждали их отступить. Тогда-то сэр Джеймс и заметил, что все больше и больше врагов гибнет от черных стрел, посланных незримой рукой. Ни одна стрела не пролетала мимо…
Скоро и Лачлан обратил внимание, что кто-то насмерть поражает его бойцов. Стрелы попадали то в горло, то в глаз - по рядам воинов побежала пугающая весть, что это сам дьявол, обратившись в невидимку, шлет им гибель. Кое-кто уже готов был поклясться, что слышал неподалеку раскатистый смех… Постепенно страх охватил воинов из рода Маклинов. Вот когда пришло время вспомнить о пророчествах колдуний.
Оставшиеся в живых потребовали трубить отход.
Верзила Лачлан проклял все на свете - и ведьм, и мерзкого гнома, и своих людей, оказавшихся презренными трусами. В этот момент черная стрела пробила ему горло, и он рухнул в заросли цветущего боярышника.
Вдруг оттуда, из самой чащи, выпрыгнул гном и с ликующими криками принялся прыгать вокруг тела погибшего вождя. Тогда все поняли, где он прятался…
К концу дня войско Макдональдов одержало полную победу, более трех сотен вражеских трупов осталось лежать на поле брани. Остальные начали отступать вниз по ущелью, стремясь как можно скорее добраться до берега, где стояли их корабли, но в это время разразилась страшная буря, все суденышки повыбрасывало на скалы. Последние из Маклинов нашли убежище в старинной церкви, построенной на берегу. Даб Сит сумел отыскать место, где спрятались враги. Он принялся стрелять зажигательными стрелами и в конце концов поджег крышу.
Несмотря на то что накрапывал дождь, огонь разгорался все сильнее и сильнее, а маленький уродец-гном веселился и танцевал от радости, пока все враги не сгорели заживо.
Наконец до пепелища добрались воины сэра Джеймса. То, что они увидели, повергло их в ужас.
- Теперь пришел черед расплатиться! - закричал гном, обращаясь к вождю Макдональдов. - Я хочу получить столько золота, сколько вешу я сам. Я в одиночку победил Верзилу Лачлана и шесть десятков его лучших богатырей. Я имею право на награду!
- Зачем ты осквернил храм Божий? - спросил сэр Джеймс. - Зачем ты погубил людей, готовых сдаться? Христиане так не поступают. Обратись к своему покровителю Сатане, пусть он вознаградит тебя.
Два верных человека сэра Джеймса схватили гнома, скрутили его по рукам и ногам и уже совсем было собрались бросить в огонь, как Даб Сит вскричал ужасным голосом:
- Если вы убьете меня, тоже погибнете. Все погибнете!
Сэр Джеймс дал знак, и воины через распахнутое окно швырнули связанного гнома в бушующее внутри церкви пламя. Страшный вопль вырвался из огня, эхом отозвался в прибрежных скалах.
Но Даб Сит не погиб.
Прошло уже четыре с половиной века, а кое-кому из людей, оказавшихся на северной оконечности острова, случалось видеть в вересковых зарослях маленькую уродливую черную фигурку. Местные жители называют его духом Килнава, но самое удивительное заключается в том, что стоит кому-нибудь повстречаться с привидением, как он вскоре исчезает, и только спустя некоторое время находят его обуглившиеся останки.
Некоторые полагают, что несчастные гибнут от удара молнии, другие же уверены в существовании Даб Сита. Они рассказывают, что он до сих пор обитает в непроходимых болотах, бродит по подземным ходам и время от времени выбирается на поверхность, подстерегая очередную жертву.
- Ди-и! Ну, что ты все спишь?! Паром уже подходит…
Девочка открыла глаза и увидела Кена. Он стоял рядом с креслом, на лице его горел энтузиазм первопроходца.
Ди вытянула ноги. Неужели она в самом деле заснула? Ей казалось, что в ушах до сих пор звучит мелодичный голосок женщины, которая назвала себя: Магдала Маккендал. Она вспомнила яркие, захватывающие воображение сцены, которые сопровождали ее рассказ: битва в ущелье Грунарт, бородатые воины в доспехах и шлемах, Лачлан Маклин, огромный, чудовищно высокий, его непокрытая голова, ругань, которую он рассыпал вокруг, призывы, требующие ударить сильнее, ударить дружнее; цветущий куст боярышника - в переплетении его густых ветвей прятался маленький отвратительный уродец, темная дождливая ночь, полыхающая церковенка…
Все та же необъяснимая тревога сжала ее сердечко - теперь, однако, куда цепче, плотнее. Неужели древняя легенда навеяла такой страх? Чем она была хуже тех обычных тридифильмов ужасов, которые километрами гнали по тридивизору. Например, таких, как «Франкенштейн», «Чужие», «Луна мертвых».
Паром между тем уже подтягивался к обшитому досками причалу. Маленький городок Порт-Эллен расположен на удивительно крутых склонах - домики из белого камня, вцепившиеся в скалы, кучно сбегали к пристани. Вот что еще поразительно: Порт-Эллен просто усыпан цветами. Каждый дом, каждая постройка утопали в море цветов.
Сначала Ди не обратила на это внимания - она испытующе вглядывалась в толпу пассажиров, уже сходящих по трапу и еще ожидавших на верхней палубе своей очереди. Женщины, одетой в элегантное короткое пальто, с алым тюрбаном на голове, и мужчины в вечернем костюме нигде не было видно.
- Пошли, - Кен потянул ее за рукав, - нас уже ждут. Не забудь свой путеводитель.
Ди удивленно глянула на маленькую пластмассовую коробочку с экраном, занимавшим почти всю верхнюю сторону, и коротким рядом мелких кнопок внизу. Это ее путеводитель? Тогда рядом чей?.. Это же книга-кассета, которую оставила миссис Магдала. Вот название - «Народные сказки, легенды и преданья, записанные на острове Айлей, Внутренние Гебриды». Ди осторожно коснулась пальчиком кнопки включения - тут же полнозвучными чистыми цветами засветился экран.
Она вывела на монитор содержание, нашла строчку «Злой дух Килнава и сражение в ущелье Грунарт», еще раз нажала кнопку. На экране поплыли кадры, которые - с удивлением отметила Ди - она видела во сне.
- Пошли! - поторопил ее Кен.
Девочка сунула в карман куртки обе кассеты. Возможно, ей посчастливится за время уик-энда повстречать миссис Магдалу и вернуть ей книгу.

4

Из мемуаров Рогатьена Ремиларда
У нее было столько имен!.. Все они как бы сливались в непроницаемую маску - одну из многих, скрывавших ее душу.
Крестили Доротею Мэри Страчан Макдональд в году две тысячи пятьдесят седьмом от Рождества Христова в тесной полутемной часовне королевы Маргариты Святой, в небольшом городке Грампиан, расположенном ближе к южной оконечности материка Бейн Биорах, что на планете Каледония - первой истинно шотландской колонии землян в космосе. Ее мать, оперант-метафизик Виола Страчан, ласково, но не без тайного умысла называла дочку Доди. Так началась нескончаемая цепь переименований, которые, по мнению матери, должны были обезопасить девочку от козней дьявольского монстра, известного в истории под именем Фурия.
Отец Доротеи Ян Макдональд любил называть дочку Дори - это имя Доротее никогда не нравилось (много лет спустя она сама призналась мне в этом). Было в нем что-то слащавое, жеманное - куда больше оно бы подошло этакой куколке с томными глазками, личиком в форме сердца и льняными кудряшками. По-видимому, ее любимому папе это имечко напоминало о женщине его мечты…
У Ди, к сожалению, были каштановые волосы - правда, очень красивые, шелковистые. Лицо обыкновенное, овальное… Глаза цвета спелого ореха-лещины; взгляд с прищуром, проницательный и в то же время несколько робкий… Ди было трудно довести до слез, а понять по ее глазам, что творится в ее душе, тоже было нелегко. Ян Макдональд, конечно, на свой манер любил дочь, однако Ди вскоре осознала, что куда больше радости доставил бы ему еще один сын - бравый крепыш, сумевший бы развеять разочарование, доставленное первенцем - хилым, болезненным Кеннетом.
Хуже того, Ян первым распознал в девочке скрытые способности, хотя сам оперантом не являлся и откровенно побаивался всех «метапсихов». Это обстоятельство тоже внесло некоторое отчуждение между любящими друг друга отцом и дочерью.
Старший брат называл сестренку Ди - так же и она начала именовать себя, возможно, потому, что по такому короткому оклику трудно было судить, кому принадлежит имя - мужчине или женщине. Ей нравилось, что в этом прозвище не было ничего индивидуально-примечательного - так, короткий возглас: Ди! Женщина, ведущая хозяйство на ферме Яна Макдональда, Джанет Финлей, звала ее Доро. Произведенный в лаборатории, нерожденный сын Макдональда дразнил ее Додо. Как попугая!.. Подобное панибратство он позволял себе только до той поры, пока Ди не подросла и ее удивительные метаспособности не стали явными. Позже, когда Доротея повзрослела и окончательно утвердила себя в звании Главы администрации Каледонии, ее иначе как «правительница» не называли.
Бабушка Ди, заметная фигура в рядах восставших, Маша Макгрегор-Гаврыс всегда именовала внучку Дороти.
Жуткие лилмики, которые одно время были ее наставниками и в конце концов канонизировавшие ее, называли ее Иллюзия. Возможно, потому, что никому и никогда не удавалось понять ее до конца. Я, например, до сих пор не могу сказать, кем же она была?..
Джек Бестелесный - сам, как известно, безумная причуда свихнувшейся природы - величал ее Алмазной Маской. Сначала в шутку, потом, влюбившись без памяти, с такой тоской и страстью, что сердце разрывалось.
Я - старомодный придурок, американец французского происхождения, упрямо цеплявшийся за языковые раритеты дорогого мне наречия, на котором говорили мои предки, - нарек ее Dorothйe, что на стандартном английском звучало примерно так - Доротея. Она как-то призналась мне, что это имя нравится ей больше других. Может, она просто решила порадовать старика, любившего ее даже в ту пору, когда она уже не решалась снять передо мной свою маску.
Хочу засвидетельствовать, что именно Фамильный Призрак семьи Ремилардов посоветовал мне начать воспоминания с рассказа о дедушке и бабушке Доротеи. Осмысливая их судьбы, я в конце концов пришел к выводу, что как раз через происхождение, через родственные связи можно будет дать ответ на вопрос - кем же на самом деле была Алмазная Маска.
Кайл Макдональд, отец Яна, был очаровательный мужик, «душка», с замашками прирожденного алкоголика, автор многочисленных фантастических романов. Писателем я бы его не назвал - скорее компилятором, ловко обрабатывавшим чужие литературные идеи. Главный его талант состоял в умении добывать деньги. На монеты нюх у него необыкновенный… Зарабатывал он их тоннами и так же легко спускал в бесчисленных ночных заведениях не только на Земле, но и на всех других обитаемых мирах. Должен заметить, что в этом деле он тоже проявил недюжинные способности.
В первый раз мы встретились в 2027 году в Австралии, в Сиднее. Кайлу тогда стукнул двадцать один годик, и он радовался, как ребенок, той волне ненависти, проклятий и обвинений, которая с головой захлестнула его после выхода в свет первого скандального романа «Прометей царствующий». В тот день, помнится, в баре отеля, где проходило заседание Всемирного общества фантастов, к нему пристали трое патриотов, оскорбленные гнусными измышлениями некоего писаки по поводу австралийцев. Называли они его не иначе как «недоносок, выдумавший этого грязного Прометея»… От слов местные любители фантастики быстро перешли к делу и принялись молотить «недоноска» почем зря. Подобная несправедливость - трое на одного - возмутила меня. Кровь у меня взыграла, и я внес посильный вклад в наказание обидчиков. Сам Кайл держался достойно, тем не менее, сразу было видно, что в искусстве мордобоя он новичок.

Предыдущая страница 3 Следующая страница


Алмазная маска 4

…Так мы познакомились и тут же отпраздновали победу тройными порциями лагавулина. Оказалось, что вкусы и объемы желудков у нас схожи, да и книжные пристрастия разнились мало. Для начала я помог ему «толкнуть» через мой букинистический магазинчик несколько ценных коллекционных собраний сочинений Роджера Желязны, доставшихся ему в наследство. Кайл жил в Шотландии, но мы часто болтали по видеофону, изредка встречались на конференциях любителей фэнтэзи и научной фантастики. Я помогал ему в его книжных изысканиях и время от времени посылал редкие старые фантастические произведения. Что он выуживал из них, можно было только догадываться.
Кайл Макдональд в отличие от меня оперантом не был. Он относился к тем двадцати шести процентам населения Земли, которые обладали латентными метапсихическими способностями, но не могли их проявить. Это означало, что его гены содержали необходимый материал для рождения человека с настоящим оперантским даром, но сам он был глух к телепатическому искусству. Иногда случалось, что представители этой группы - в результате какой-нибудь психической или физической травмы - прорывались в ряды полноценных оперантов, но чаще всего люди, подобные Кайлу Макдональду, вовлекались в новую жизнь с помощью психотерапевтов, которые использовали специальные методики, разработанные Катрин Ремилард и ее последним мужем Бретом Макалистером. В случае же с Кайлом всякие занятия и тренировки оказались бесполезны, и вся его скрытая потенция проявлялась только в сочинительстве.
Наше знакомство так бы и осталось просто знакомством, если бы не вмешался Фамильный Призрак - в 2029 году он потребовал, чтобы я непременно отправился на очередной съезд любителей фантастики, где мне вменили в обязанность познакомить Кайла с молоденькой женщиной Мэри Кэтрин Макгрегор-Гаврыс, которую мне тоже следовало пригласить на встречу фанатов от фантастики.
Из всех семей на Земле в двадцать первом веке, члены которых отличались наибольшей метапсихической силой, чаще других упоминалось: мой собственный род франко-американского происхождения, возглавляемый Дени Ремилардом и его женой Люсиль; клан Макгрегоров в Шотландии и род Гаврыс-Сахвадзе, имевший польско-грузинские корни. В то время Гаврыс-Сахвадзе жили в Англии. Мэри Макгрегор-Гаврыс, которую все называли Маша, училась в Оксфорде, где ее родители Кэтрин Макгрегор и Илья Гаврыс возглавляли важные метапсихические исследования в колледже Иисуса. Я не был знаком с Машей, но будучи Ремилардом - Дени приходился мне племянником, - хорошо знал и Макгрегоров и Гаврыс. Однажды я обратил внимание, что молоденькая, очень хорошенькая Маша увлекается фантастикой - это и решило ее судьбу. Теперь свести Кайла и Машу труда не составляло.
Несмотря на то что их сознания резко различались, молодые люди полюбили друг друга. Несравненная, могучая в метапсихическом смысле Маша, которая в ту пору ничем, кроме учебы, не интересовалась, была заворожена энергией, шокирующими воззрениями и своеобразным чувством юмора, присущим Кайлу. Он в свою очередь тоже посчитал, что встретил самую замечательную девушку в мире. Густая копна волос, их медный отлив, изумрудные глаза, страстный темперамент, с которым Маша умела управляться, - все это буквально поразило известного литератора. Он начал с того, что разбудил ее темперамент…
К ужасу своей профессорской семьи, Маша на зимние каникулы сбежала из Оксфорда с сумасшедшим писателем-шотландцем - и куда?! На какой-то дикий остров во Внутренних Гебридах!.. Следующей весной молодые люди объявили о женитьбе. Маша уже была беременна, у мальчика еще в утробе матери обнаружились метапсихические способности. Ему сразу придумали имя - Ян. И Гаврыс и Макгрегоры, сцепив зубы и придавив возмущение, выразили радость. Новобрачные сразу после рождения ребенка решили поселиться в Эдинбурге… Во всей этой кутерьме Кайл тем не менее сумел закончить свой второй сумасбродный бестселлер «Нижинский вторгается в квантованный мир».
Ян родился недоношенным, на три месяца раньше срока - младенец оказался крепеньким, и его выходили. Все, казалось, обошлось… исключая метапсихические способности, которые не превысили уровня отцовских. Разбудить их так и не удалось…
Когда стало окончательно ясно, что ее первенец никогда не станет первоклассным оперантом, Маша впала в глубокую депрессию, потеряла интерес к сыну. К маленькому Яну приставили воспитательницу, а мать с головой ушла в учебу. Курс она закончила в Эдинбургском университете под руководством своего дяди со стороны матери Дэвида Макгрегора, который позже был утвержден Председателем администрации Земли, или Главным Дирижером, как еще называлась эта должность.
В следующие пять лет у Маши родились еще трое детей - Лахлен, Энни-Лори и Диана. Все - сильные операнты. Романы мужа, сдобренные грубоватым юмором, продолжали держаться в списке бестселлеров, четыре были экранизированы на тридивидении. Наиболее популярный из них в 2036 году представили на получение Оскара, но он был отвергнут из-за происков верхушки голливудского истеблишмента, представители которого вечно кривили губы при одном только упоминании о фантастике.
Маша, окончив докторантуру по медицине и метапсихологии, решила полностью уйти в науку. Ее больше всего интересовала область скрытых человеческих возможностей. К тому времени отношения с мужем совсем разладились - трудно было ожидать чего-либо иного между людьми столь чуждыми друг другу образами мышления. Ссоры скоро превратились в громкие скандалы, особенно в тех случаях, когда Маша получала подтверждения, что самую приятную часть своей популярности - частые приглашения на вечеринки, путешествия и тому подобные мероприятия - он нередко делит с яркими, бросающимися в глаза поклонницами женского пола. К тому же все большие успехи он делал на поприще уничтожения спиртного (здесь мы с ним заработали всемирную славу). В конце концов, их семейный союз окончательно развалился - они стали жить отдельно, но официально так и не развелись.
Легкомысленный везунчик, эгоист до мозга костей, Кайл и предположить не мог, что наступит день, когда Маша бросит его и заберет детей. Его писательская карьера тоже застопорилась - через шесть лет после переезда в Эдинбург он иссяк окончательно и теперь проводил время в казино с бутылкой, с какими-то подозрительными девицами, а то вдруг в поисках вдохновения отправлялся на колонизируемые планеты, входящие в сферу Конфедерации Землян.
В 2051 году, уже совсем угасший, он все-таки заставил себя сесть за стол и написал еще один роман «Мустанги из Сомбреро-галактики». Провал был оглушительный. Кайл с трудом перенес его и, поджав хвост, эмигрировал на Каледонию, где все было устроено в шотландском духе. Здесь он начал преподавать литературу в маленьком провинциальном университете в Нью-Глазго - тем и зарабатывал себе на жизнь, а все свободное время проводил в переполненных пабах, где рьяно обличал несправедливые порядки, установленные в Галактическом Содружестве элитой оперантов - таких, как его жена; пил горькую с любителями фантастики, которые до сих пор считали за честь угостить известного писателя. Когда движение, открыто взявшее курс на отделение Земли от Галактической Конфедерации, оформилось политически, оно призвало под свои знамена не только полноценных оперантов, но и всех нормальных людей, разделявших их идеи. Кайл стал заметной фигурой в партии мятежников, автором многочисленных пасквилей, обличающих созидаемое межзвездным союзом Галактическое Единство - гигантское метаобъединение всех оперантов Млечного Пути. Так сказать, единое сознание всех мыслящих существ, прообраз неделимой вселенской духовной сущности.
Одним словом, венец творения…
Все эти годы разрыва с семьей он регулярно посылал детям на Землю очень добрые, полные любви и искренней тревоги письма, в которых заодно подробно и увлекательно описывал свои приключения в далеких мирах, а когда осел на Каледонии, то не забывал лишний раз упомянуть о ее широких просторах, требующих рисковых и смелых парней.
Ян, Лахлен, Энни-Лори и Диана выросли с верой, что их отец - необыкновенный человек, храбрый путешественник, что жизнь его, не в пример маминым будням, яркая и захватывающая легенда. Ну что интересного здесь, в Эдинбурге? Дом, университет, хлопоты по хозяйству - с тоски можно умереть!..
Трое младших Макдональдов, будущие полноправные операнты, окончили Эдинбургский медицинский колледж, старший Ян был зачислен в сельскохозяйственную школу на севере Шотландии, в Абердине. Получив степень по специальности «инопланетное земледелие», он эмигрировал на Каледонию, где жил его отец. Кайл к тому моменту получил все права на огромный участок неосвоенной территории на северном побережье материка Бейн Биорах. Там Ян и основал воздушную ферму.
Как раз в это время Кайл и Маша еще раз попытались помириться. Маша уже получила звание магната, они оба приняли участие в инагуарационной сессии - верховного законодательного органа Галактического Содружества, состоявшейся на Консилиум Орбе по случаю принятия Конфедерации Землян в полноправные члены межзвездного объединения. Все, что их разделяло, осталось в прошлом - слава, которую пережил Кайл; успешная карьера, которая, как с удивлением обнаружила Маша, мало что значила сама по себе. Они вроде бы окончательно помирились, но спустя некоторое время Маша вновь умыла руки и вернулась на Землю, а Кайл отправился на Каледонию, где снова запил.
Ян, пытаясь спасти отца, решил вытащить его со дна и пригласил потрудиться на ферме. Тот воспрянул духом и, несмотря на то что никогда не любил физический груд, кроме разве того, который доставляет наслаждение, - приехал на ферму. Два года они прожили бок о бок, и со временем Ян начал склоняться к мысли, что отец и мятежники во многом правы.
В 2054 году Ян навестил родных на Земле - прибыл на семейный праздник по случаю получения Лахленом степени магистра и на церемонии в Эдинбургском университете познакомился со своей будущей женой и будущей матерью Алмазной Маски.
Бедная Маша! Сердце ее сжалось от дурных предчувствий, когда она обратила внимание, как любезно беседует ее старший сын и только что получившая степень доктора психофизики Виола Страчан. Dйjа vu!.. Опять то же самое: блестящая умная женщина, полноценный оперант, в недалеком будущем магнат - и на тебе! - тоже потеряла голову при виде симпатичного, обладающего скрытыми возможностями, но все-таки совершенно ординарного парня. То, что парень был ее родным сыном, Маше было безразлично. Она сделала все возможное, чтобы погубить вспыхнувшее чувство, даже поделилась с Виолой интимными подробностями ее брака с Кайлом… Скажите, кто, где и когда добивался успеха в подобном деле, кто и когда смог уговорить влюбленных?..
Виолу Страчан трудно назвать красавицей, тем не менее это была живая, обладающая тайной «изюминкой» женщина. В таких обычно влюбляются по уши… Рассказы Яна о дикой природе, о полной опасностей (но не для жизни) воздушных просторах далекого мира, его неотразимый мужской шарм сделали свое дело. Скоро молодые люди обвенчались в церкви Святого Патрика в Коугейте и сразу улетели на Каледонию. Спустя несколько лет жизнь повернулась к Виоле другой стороной…
Каледония - прекрасная планета, дикая, буйная, просторная, богатая природными ресурсами, но вряд ли кто-нибудь решится назвать ее раем для колонистов. Она относится к числу так называемых «национальных» планет. Условия жизни здесь, с точки зрения землян, куда тяжелее, чем на других планетах, открытых для всех рас. Чтобы вдохнуть в жителей Земли энтузиазм, необходимый для освоения планет с тяжелыми условиями существования, Конфедерация Землян предложила тем народам, которые верили, что «дух первопроходцев еще живет в их душах», пополнять население только представителями своей национальности. В отличие от все более обезличивающихся культур, от нивелирующей всех и вся цивилизации, складывающейся во Млечном Пути, жители этих миров пытались отстоять свою самобытность, сохранить присущие для того или иного народа традиции. Например, правительство подобных планет могло увеличить продолжительность вещания на родном языке, которые теперь на Земле использовались только в отдельных местностях да и то от случая к случаю, так как стандартный английский был признан единственным официальным языком общения. На национальных планетах особое внимание уделялось становлению и сохранению традиционной культуры, народного творчества, искусства… Не возбранялась и основанная на историческом наследии специфика законодательства как в гражданских, так и в уголовных делах. Кое-где, например, допускалось многоженство, но все это при соблюдении основных прав личности и обязательных для всеобщего исполнения фундаментальных политических, экономических и социальных условий.
Понятно, что на Каледонии чаще, чем на любых других планетах, говорили по-гаэльски или на упрощенном шотландском, носили клетчатые - с расцветкой по кланам - юбки, главным видом спорта был гольф, ловля лососей являлась чем-то вроде национальной лихорадки. Здесь регулярно устраивали Хайландские игры, гнали знаменитое на всю галактику виски, в огромных количествах поглощали баранину, разводили колли, шотландских терьеров, длиннорогих горных коров и шотландских пони… Играли на волынках, чуть что исполняли «Вестеринг Хоум», который считался национальным гимном. В то же время такие национальные «традиции» как кровная месть, ненависть к туристам из Англии, обязательное для всех жителей блюдо из телячьего рубца, а также запрещение детям посещать школу - «пусть лучше руки разомнут, чем будут забивать головы всякой мутью» - были объявлены вне закона.
Когда Виола Страчан в 2054 году прибыла на Каледонию, переселение на которую началось вскоре после Великого Вторжения в 2013 году, - здесь уже жило около миллиона человек. Большинство среди первых колонистов составляли жители Гебридских островов и горной части Шотландии. Были среди них и те, кто приехал из равнинной части Британии, а также люди из Канады, Соединенных Штатов, Австралии, Новой Зеландии и из других мест. В генофонде первопроходцев значительный процент составляли гены древних кельтов, оттого, по-видимому, на Каледонии пышным цветом расцвели разного рода общества метапсихического искусства. К колдовству и мистике здесь относились с большим уважением, всячески культивировали обряды и сакральные мистерии, дошедшие до нас из глубины веков, хотя истинных мастеров-оперантов среди переселенцев было очень мало. Куда больше было тех, кто обладал латентными способностями, но не мог их проявить. Именно эти люди - к ним принадлежал и Ян Макдональд - составляли главное звено в передаче наследственных признаков. Собственно, на сохранение этого генофонда и была направлена официальная политика Галактического Содружества.
Как всегда бывает в подобных случаях, скоро среди населения планеты начало крепнуть предубеждение против тех, кого именовали оперантами. Подобные настроения казались властям Содружества, именуемым Магистратами (их штат состоял исключительно из экзотиков), не более чем досужим обывательским поветрием, вызванным незрелостью сознания большинства землян, ведь все помыслы и усилия Магистратов были направлены на то, чтобы как можно скорее ввести homo sapiens в круг Галактического Единства, распахнуть перед ними двери в светлое будущее, где человек (в широком смысле слова) может возродиться в образе богочеловека. Или человекобога? На этой тонкости очень ловко сыграли руководители восстания, разразившегося в 2083 году. Особенно мощную поддержку они имели как раз на «национальных» планетах. Когда Виола Страчан в первый раз ступила на землю Каледонии - это случилось двадцать девять лет назад, - люди, не обладающие способностями к метапсихическому воздействию (включая ее мужа и свекра), уже в значительной мере прониклись предубеждением к отличающимся от них собратьям. Те, как ни странно, ничего не замечали и продолжали восторженно твердить одно и то же: «Да здравствует Галактическое Содружество! Да здравствует Единство!»
Звезда, вокруг которой вращалась Каледония, относилась к весьма распространенному типу G2V и располагалась на расстоянии 533 парсеков от Земли. Размерами Каледония была чуть-чуть побольше, чем наша родная планета, в основном покрыта водой - всю эту огромную акваторию переселенцы назвали просто Морем. На его поверхности были разбросаны небольшие материки и острова вулканического происхождения. На близкой орбите вращался подобный Луне спутник, вследствие чего приливы на Каледонии отличались необыкновенной мощью. Горы в Северном и Южном полушарии, расположенные на материках в зонах умеренного климата, отличались невероятным обилием ледников, края которых то и дело обламывались в Море. Хорошо развитая облачность мешалась с дымовыми тучами, изрыгаемыми многочисленными действующими вулканами, так что планета по большей части была окутана толстым туманным слоем. Климат здесь был несколько холоднее, чем на Земле, однако наличие более теплого и мелкого океана смягчало его. Влажность очень высокая…
Местная флора и фауна мало чем отличалась от земной, существовавшей в эпоху мезозоя. После небольшой биоинженерной манипуляции на Каледонии разводили наши родные сельскохозяйственные культуры, рыбу и домашний скот. Наиболее многочисленные представители растительного мира, похожие на пузыри округлые создания, кочующие в небе, чем-то напоминали наших амеб и - как ни странно - крондак, которые именно по этой причине лишь изредка посещали Каледонию.
Большинство колонистов поселилось на континентах, которые в административном отношении являлись отдельными штатами. Всего их было двенадцать: Оркадия, Несси, Кайнгорм, Эрднамурчан, Этхол, Стратбог, Катрин, Эргил, Сант Эндрью, Сайтхнесс, Бейн Биорах и Клайд. На Клайде была расположена столица - Нью-Глазго и космопорт Уэстер Киллекранки.
В то время когда Виола приехала на Каледонию, экономика планеты не могла обеспечить население всем необходимым и полностью зависела от экспорта. Добывали здесь исключительно красивый жемчуг, обрабатываемый местными умельцами - ювелирные изделия из него, несмотря на умопомрачительные цены, пользовались постоянным спросом среди полтроянцев. Земные красавицы тоже охотно приобретали жемчуг. Кроме того, с помощью полностью механизированных шахт велась разработка алмазных месторождений - на поверхность поднимались промышленные камни, недорогие, разных оттенков алмазы, пригодные для изготовления украшений, волокнистый графит, редкоземельные элементы и золото. На некоторых континентах разводили овец - здесь посредством биоинженерных методов вывели особую породу, шерсть которой поставлялась на Землю. В городах развивалась промышленность, в основном перерабатывающая и строительная. Все экспортные товары в ту пору вывозились на ближайший освоенный мир Оканагон, где размещалась главная база этого сектора галактики, и далее под охраной Двенадцатого флота караванами отправлялись к местам назначения. Это были годы массовых заездов туристов с Оканагона, расположенного всего в девятнадцати световых годах от Каледонии, а также из «Японии» - такой же национальной планеты, отстоящей чуть подальше, в двадцати семи парсеках.
Наиболее интересным и оригинальным промыслом, не встречающимся нигде, кроме как на Каледонии, считалось разведение экзотических представителей местной флоры, так называемых воздушных шаров. Путем специальной обработки на фабриках из них получали ценнейшие биохимические соединения. В середине двадцать первого века выращивание воздушных шаров на фермах стало самым перспективным занятием, хотя и сопряженным с немалым риском. К тому моменту, когда Ян привез молодую жену, он уже набрался опыта в разведении этой культуры, особенно в ее сборе, наладил связи с переработчиками - одним словом, начинал вставать на ноги. Дом его располагался на северном побережье Бейн Биорах - этакая мрачная берлога посреди отвесных скал.
Континент Бейн Биорах очертаниями напоминал гантелю, с севера на юг он простирался почти на 1200 километров, а с запада на восток, в самой узкой части, - на 400. Лежал он в 9000 километров от соседнего материка (Каледония несколько больше Земли). Ближайший муниципалитет находился на южной оконечности материка - это местечко гордо именовалось «городом». Здесь же помещалось и правительство штата, химические фабрики, магазины, медицинский центр, всевозможные забегаловки, бордели и пункты восстановления, где желающие могли помолодеть сразу на несколько десятков лет. Всеми этими благами пользовались местные жители - в основном шахтеры, фермеры, сельскохозяйственные рабочие, рыбаки, проводящие уик-энд в Макл Скери и желающие вкусить плодов цивилизации. Здесь не было учебных заведений для оперантов.
Другие поселения на Бейн Биорах - всего их было двадцать - представляли из себя обыкновенные деревеньки. Жили там в основном рыбаки. Ближайшим поселком от Глен Туат, так называлась ферма Яна Макдональда и прилегающая к ней местность, был поселок Грампиан. Лежал он в трехстах километров к югу, население его не превышало двух с половиной тысяч человек.
Во время уборочной страды Ян нанимал сезонных рабочих, некоторые из них владели собственными воздушными комбайнами, так называемыми флитерами. Виола энергично взялась за дело - в ее ведении оказалось домашнее хозяйство, обслуживающие ферму роботы и расчеты с персоналом. Действовала она согласно приложенным инструкциям, местным законам, а также исходя из навеянных книгами романтических представлений о жизни первопроходцев. Особое внимание она уделяла «эстетическому обустройству фермы». Не жалея сил, Виола старалась превратить подворье в оазис изысканности и красоты.
В 2055 году родился Кеннет. К сожалению, мальчик был очень болезненный, и скрытые метапсихические способности у него никак не проявлялись.
Как и ее свекровь, Виола решила компенсировать разочарование бездарностью первенца усиленными научными занятиями. Область психофизики, по которой она защитилась, не требовала от исследователя сложной аппаратуры. Достаточно способностей, энтузиазма и постоянной связи с коллегами из университета Нью-Глазго. С их помощью она могла общаться с учеными в любой точке галактики. Виола специализировалась на статической церебральной энергетике, ее интересовали теоретические основы усиления умственной деятельности с помощью различных внешних устройств.
Ян был очень обрадован тем, что жена вновь занялась наукой. Он был готов нанять человека, который бы присматривал за хозяйством, чтобы предоставить Виоле необходимое свободное время. Жену он боготворил и никогда до конца не мог поверить, что такая высокообразованная, талантливая женщина согласилась выйти за него замуж - более того, похоронить себя в дикой глуши, растить и воспитывать его детей. Ян страстно любил Виолу, старался ни в чем ей не отказывать. Два года они были счастливы, хотя Кеннета одолевали хвори. Психотерапевт из Нью-Глазго дал заключение, что практически у него нет шансов когда-нибудь стать оперантом, хотя и не отрицал, что мальчик обладает выдающимся интеллектом.
В 2057 году родилась Доротея - совершенно здоровый ребенок, но также без всяких признаков метапсихических способностей. Конечно, девочка не безнадежна, но для пробуждения латентных данных с ней необходимо усиленно заниматься. На Каледонии возможностей для этого не было. Хорошую школу, опытных преподавателей можно было найти только на Земле.
Трудно передать, в какую депрессию впала Виола, когда узнала, что и от второго ребенка нельзя ждать осуществления ее самой заветной мечты. Как всегда бывает в подобных случаях, она начала переосмысливать прошлое и как-то раз взглянула на мужа совсем другими глазами. Ясно, что метапсихическое бесплодие ее детей напрямую связано с Яном. С той норы она стала отдаляться от мужа, от фермы, от диких скал, от плавающих в небе удивительных растений, похожих на средних размеров арбузы или гроздья картофелин. Теперь она находила их пошлыми и настойчиво, посредством своей целительной силы, принялась внушать мужу мысль о необходимости продать ферму и перебраться на Землю, в Эдинбург.
Ян сначала согласился. Дела его в ту пору находились не в самом лучшем состоянии, трудиться приходилось с утра до ночи, а результатов можно было ждать только в неблизком будущем. Он и на Земле не останется без работы, твердила жена, - всегда можно подобрать хорошую должность при университете… Но тут отец Яна Кайл, проведав о неожиданном повороте событий, примчался на Бейн Биорах и, откровенно с глазу на глаз поговорив с сыном, убедил его переменить решение.
Когда Виола узнала, что муж решил остаться на Каледонии, она устроила дикий скандал. Припомнила мужу все и, главное, - предупреждение Маши, что женщине-операнту не дано обрести полное счастье с обыкновенным мужчиной. Это она, конечно, перехватила, но ее уже понесло. Виола заявила, что больше не любит его…
Сказала - и перепугалась до смерти, потом проплакала всю ночь и наутро призналась, что это правда. Любви в сердце действительно не было. Она настояла на разводе и спустя год после рождения Доротеи вернулась на Землю. Сначала поселилась в доме свекрови, которая полностью одобрила ее поступок. К тому времени Маша стала ординарным профессором в метапсихологической клинике Эдинбургского университета, получила звание магната, вошла в состав Директората по вопросам воспитания и обучения будущих оперантов…
Спустя год Виола сняла дом. Она устроилась на факультет психофизики, где работал ее брат Роберт и его жена Ровен.
Но вот наступили роковые дни, которые изменили судьбу Галактического Содружества…

5

Остров Айлей, Внутренние Гебриды, Шотландия, Земля
26 - 28 мая 2062 года
В большой группе туристов, отправившихся осматривать древнюю крепость Дан Борейрейг, чьи развалины располагались на вершине холма, крутым склоном нависшим над Айлейским проливом, - Кен и Дороти были единственными детьми.
Руины впечатляли, тем более что их экскурсовод, студентка археологического факультета, знала свое дело. Ее рассказ был полон и захватывающе интересен. Здесь, на вершине холма, среди нарытых ям, обнаженных остатков кладки, фундаментов, был устроен небольшой музей, диорама, а в той части раскопок, где была восстановлена крепостная стена и фрагмент древнего жилища, туристов ждала прекрасная выставка найденных здесь предметов. Музей детям понравился, они и экспозицию послушно осмотрели, но вскоре им надоело глазеть и слушать - хотелось пощупать древности собственными руками. Кен был уверен, что где-то рядом хранятся спрятанные сокровища, которые ждут его внимательного взгляда. Разве можно надеяться на археологов?.. Он внимательно осматривал каждый булыжник, совал нос в любую щель, осмотрел все ямы. Ди, в свою очередь, молча тащилась за ним, потом, не в силах справиться с тревожным, не дающим покоя ожиданием беды, оставила брата, поднялась к парапету и долго смотрела на крутой склон и безмятежно играющие внизу волны, накатывающие на берег.
Ни яркое солнце, ни веселое птичье щебетанье не могли отвлечь ее от дурных мыслей. Сама атмосфера острова, постоянно затянутого туманами, хмурого, словно притаившегося, куда более мрачного, чем его сосед Юра, что лежал через пролив, цепко увязывалась в детской душе с неотвратимым несчастьем, которое ждало ее и любимых ею людей - Гран Машу, маму, дядю Роби и тетю Ровен…
Ощущение было слабое, но отделаться от него не удавалось - это больше всего и пугало. Подобное состояние она никогда не испытывала. Закрыв глаза, она попыталась вызвать на подмогу только что подчинившуюся целебную силу. Ди вновь очутилась в своей таинственной кладовой, поздоровалась с невидимым ангелом, взяла коробочку с алым облачком, открыла, позволила целительной силе охватить себя всю.
Ничто не может мне повредить, так? А маме, бабушке, дяде, тете?.. Кену?..
- Ди! Посмотри, что я нашел. Это же очень древняя вещица!..
Она открыла глаза. Кен сунул ей под нос кусок ржавой проволоки.
Сестра вскрикнула от возмущения.
- Ах ты!.. Я пытаюсь научиться использовать мою новую силу, а ты мешаешь…
Кен состроил недовольную гримасу.
- Тебя что, опять начало подташнивать?
- Нет, меня что-то постоянно тревожит. - Она искоса глянула на него. - У тебя нет ощущения, что от этого острова исходит какой-то противный зуд?
- Ничего я не чувствую. - Было ясно, что вопрос ему совершенно не интересен. - Я хочу показать эту штуковину, - он кивнул в сторону проволоки, - археологу. Наверное, очень важная находка.
Со смешанным чувством Ди посмотрела вслед брату, бросившемуся к толпе туристов с проволокой в руке. Мальчишки есть мальчишки!.. Старый ржавый кусок металла для них кажется очень важным. Такая лихость и смелость ему очень понадобятся, если с ним произойдет несчастье.
Тут ее обдало волной ужаса. Только не с Кени!.. Только не с братиком, взмолилась она. Пожалуйста, тихий ангел, присмотри за ним…
Она словно забыла о своем недомогании, крикнула:
- Подожди, подожди меня!.. - и бросилась вслед за ним.
Девочка схватила брата за рукав в тот самый миг, когда девушка-экскурсовод, изучившая находку, объявила, что это женская шпилька, изготовленная в двадцатом веке. Взрослые засмеялись, а мальчик пунцово покраснел.
- Не переживай, парень, - сказал крепкий мужчина средних лет, одетый в зеленовато-мармеладного цвета спортивную куртку и клетчатые штаны, расписанные цветами клана Бачанан. Он стоял рядом с Гран Машей и мамой.
- Глаз у тебя острый, - похвалил Кена мужчина. - Никто другой не смог углядеть эту шпильку, а ты в момент!.. Даже догадался, что она - дело рук человеческих. Эт-та здорово!..
- Вы очень добры, Дознаватель, - ответила за Кена Гран Маша. - Позвольте, я представлю вам моего внука Кеннета Макдональда и внучку Дороти… Дети, познакомьтесь - это Дознаватель Трома'елу Лек, почетный член судебного метапсихологического общества при Эдинбургском университете. Он тоже решил провести уик-энд на острове.
Ди сказала:
- Здравствуйте, - и осторожно встряхнула протянутую Леком холодную и влажную руку. Кеннет ошарашенно глянул на Дознавателя и даже не пошевелился.
- Кеннет! - Мать строго одернула его. - Что за манеры!
Мальчик протянул руку с величайшей неохотой. После того как они обменялись рукопожатием, Дознаватель подмигнул и сказал:
- Не так уж и отвратительно, правда? - затем он обратился к Гран Маше - та рассмеялась, и Трома'елу Лек тут же ушел, сославшись на то, что его ждут в местном полицейском управлении.
- Вот уж не ожидала встретить его здесь, - поделилась Ровен, когда они все вместе начали спускаться к арендованному автомобилю - голубому вместительному «ауди».
Роберт расхохотался.
- Ничего удивительного, если знать, что Айлей, возможно, самое известное место на Земле… Куда же еще отправляться старому Леку и таким, как он!
Ди внимательно следила за братом - Кен до сих пор не мог прийти в себя. Что так испугало его? Он очень сильно испугался Лека - от его безмолвного вопля у нее самой мурашки по телу побежали. Его необыкновенно крикливый наряд? Что в этом особенного. То, что он, не будучи шотландцем, начал изъясняться на местном диалекте?
- А не последовать ли нам примеру Лека? - предложил Роберт Страчан. - У нас до вечера столько свободного времени… Жаль, если мы не увезем с Айлея пару-другую хорошо выдержанных сувениров.
Потом он глянул на нахмурившуюся, поджавшую губы сестру и снова расхохотался.
- Давай сходим на экскурсию, святая ты моя Виола. Мы же, в конце концов, не дети. Почему бы нам не позволить пару рюмочек?..
- От дурной наследственности не избавишься, - вздохнула Виола. - Ладно… Если Маша пойдет, то я не возражаю.
Они, шутя и веселясь, влезли в автомобиль и тронулись… Ди тоже улыбалась, но в душе все время спрашивала себя - что же такого неладного было с этим мужчиной? К сожалению, Кен сидел впереди между мамой и бабушкой - ну никак нельзя расспросить!.. Если спросить вслух, опять такое начнется… Взрослые будут смеяться, мама поджимать губы. Нет, ни за что! Она откинулась на спинку сиденья и принялась смотреть в окно. Автомобиль двигался на юг, скоро они достигли залива Лочиндааля, глубоко врезавшегося в сушу и едва не разделившего Айлей на два острова. В это время ощущение беды оставило Ди…
Боумор - неофициальная столица Айлея - представлял из себя небольшой уютный поселок. Белые домики с покатыми крышами широко разбросаны по холмам, на центральной улице возвышалась необычного вида круглая церковь. С южной стороны городка располагался большой завод по производству виски. В той стороне виднелись похожие на «пагоды» металлические емкости. Сивушный запах висел в воздухе. Ди потеребила Гран Машу за рукав и поинтересовалась: чем это пахнет?
- Торф жгут, брагу сцеживают - ну, в общем, все это пахнет виски, - ответил ей дядя Роби. - Нашим, самым замечательным, шотландским… Мы сейчас посетим место, где делают напиток, известный во всей галактике.
Сначала Ди на Боуморском винокуренном заводе очень понравилось. Пагоды оказались оборудованными вентиляторами и работающими на торфе печами, где просушивали ячменное зерно и варили из него солод. В других зданиях в огромных емкостях солод заквашивали и получали нечто подобное жиденькому ячменному пиву. Точнее, брагу, которая и шла на возгонку.
В заводских помещениях было тихо, чрезвычайно чисто и замечательно, по мнению девочки, пахло. Просто объедение, а не запах, Группа туристов во главе с экскурсоводом остановилась возле огромных медных сосудов, похожих на шляпы гномов…
И в этот момент маленькую Ди вновь обожгла «тревога. Ее словно стегнули молодой крапивой. Нестерпимо заныло где-то в области сердца. Она замерла, уже не слышала слов гида - мама и другие взрослые стояли в нескольких метрах поодаль. Только Кен находился рядом да несколько туристов. От них никакой опасности не исходило…
Потом она заметила этих…
Они прятались среди новой группы туристов-людей, вошедшей в производственное помещение, - трое гии с парома. Она все поняла. Тревога обратилась в гнев и негодование. Сколько можно подсматривать за ней! Она постаралась забыть о них, затем пихнула кулачком брата в бок и страстно зашептала:
- Кени, посмотри! Опять эти ужасные большие птицы…
- Ну и что? - Он хмуро посмотрел на сестру. После возвращения с раскопок Кен выглядел непривычно мрачным, притихшим.
- Они стараются проникнуть в мое сознание. Они стараются все там смешать, чтобы я решила, что все происходит понарошку. Они крадутся за нами - вот что я думаю. Если они не отстанут - праздник будет испорчен.
- Почему ты решила, что гии следят за тобой? Нужна ты им!.. Или ты боишься, что они скажут маме, что в тебе открылась сила?
Ди отрицательно покачала головой.
- Нет, совсем другое. Я чувствую, что с нами случится что-то ужасное на этом острове. Я не вру - что-то все время пытается проникнугь в мою голову. И это «что-то» - оно не из настоящих людей. Кто-то другой… Наверное, экзотик…
Кен сжал ее руку.
- Тс-с-с! Заткнись!.. Ты что, не знаешь? Здесь видишь их сколько, нелюдей. А этот отвратительный профессор - или кто он там, - который разговаривал с бабушкой. Она еще заставила меня пожать его руку. Бр-р!.. Это, должно быть, он пытается просверлить твой защитный экран.
Ди повела взглядом в ту сторону, куда едва заметно кивнул брат, и увидела неприятного мужчину в спортивной куртке болотного цвета и потешных брючках. Он увлеченно рассматривал ряд гигантских медных сосудов. Выражение религиозного восторга запечатлелось на его лице.
Ди смутилась.
- Он выглядит как вполне нормальный человек.
- Нет, нет и нет! - Кен чуть повысил голос. - Он знаменитый Великий Магистр из крондак. Метасотворительное превращение… Они обычно так поступают на чужих планетах. Чтобы их не узнали…
Ди широко открыла глаза. Вот так новость! Обычный, румяный, похожий на крестьянина мужчина, на самом деле покрытый бородавками, синюшного цвета монстр, обладающий щупальцами и огромной пастью со множеством острых клыков… Неужели этот Дознаватель - представитель одного из самых древних, легендарных народов? Он - крондак?
- С какой целью крондак стал бы напускать на меня тревогу? - спросила она брата.
Тот пожал плечами. Легкая улыбка скользнула по губам.
- Может, он хочет тобою закусить. Сейчас выпьет ведро виски…
Но Ди даже не улыбнулась.
- Крондаки же не едят людей!
- Да, но только умных, а таких глупых коротышек, как ты, с большим удовольствием.
Ди принялась лупить его кулачками, потом спохватилась - что это она! Этак все увидят, что она потеряла контроль над собой, что она еще совсем маленькая… Девочка глубоко вздохнула, закатила глаза, дернула брата за рукав, Кен тут же обернулся.
- Теперь выслушай меня внимательно, Кени. Я не глупая. Что-то действительно не дает мне покоя. Мне не по себе.
Кен посерьезнел, перестал паясничать.
- Ты должна сказать об этом маме или Гран Маше.
Потом он подозрительно посмотрел на нее. Уж кто-кто, а Дознаватель был такой важной персоной, что вряд ли бы позволил себе попытку проникнуть в сознание маленькой девочки. Всем было известно, что это одно из тягчайших преступлений в Галактическом Содружестве.
- Нет. - Сестренка зажмурила глаза и отрицательно потрясла головой. - Это не он. Может, гии?
- Может, тебе все померещилось?
- Нет, на самом деле! Я чувствую на себе пробный луч, очень тонкий, очень сильный. И испускает его не человек.
- Если ты так считаешь… Я не знаю, что делать. Надо сказать взрослым
Лицо девочки стало будто каменное.
- Я буду вести себя хорошо. Кто бы это ни был, ему не удастся проникнуть в мою голову. Но…
- Что?
- Могу я взять тебя за руку?
- Ну, ты совсем трусиха! - Однако Кен сам взял ее за руку и держал до тех пор, пока они не сели в автомобиль.
До вечера они еще успели побывать в замке владетельных лордов Айлея, возвышающемся на острове в бухте Финлаган. Здесь теперь тоже открылся музей и театр под открытым небом. Представление было более похоже на праздничное торжественное шествие, в котором участвовали актеры в средневековых костюмах. Тут же располагались маленькие лавчонки, где можно отведать блюда, популярные на Айлее в четырнадцатом веке. Замок его предков Макдональдов совершенно поразил Кеннета. На Ди его величие не произвело никакого впечатления, тем более что в замке на нее опять навалилась смутная душевная тяжесть. Правда, теперь никто не пытался проникнуть в ее мысли.
За все время представления она не могла избавиться от чувства, что кто-то подсматривает за ней. Ди опять поделилась своими страхами с братом - они сразу принялись изучать толпу. Одного человека за другим… Туристы весело поглощали еду, вокруг не было ни одного гии или крондака. С каким облегчением девочка выслушала последнюю, исполненную бардом песню - наконец вся их семья вернулась на берег, и, как только машина тронулась в сторону Бридгенда, где их ждала маленькая уютная гостиница, опасные предчувствия исчезли, наступил покой…
На другой день, в воскресенье утром, они отправились на экскурсию в «Пещеру великана». Здесь была стоянка доисторических людей, затем всей компанией посетили Порт-Шарлот, где осмотрели этнографический музей. После осмотра экспозиции они разделились - Гран Маша, Виола и Ровен поехали к Килдалтонской часовне, где возле погоста возвышался древний, вырубленный из белого камня кельтский крест, а дети вместе с дядей Роби захотели посетить сельскую ярмарку, что рядом с Боумором. Здесь собралось много туристов - включая и пресловутых гии, - покупавших изделия местных ремесленников. Тут же выступал фольклорный ансамбль.
У Ди исчез всякий страх - все ей здесь нравилось: и веселая толпа, и песни, и задорные, чуть гнусавые звуки волынки, и изобилие сыров домашнего приготовления, которые выглядели так вкусно, копченостей, молочных продуктов. Особенно поразили здоровенные красавцы колли, охранявшие гурты овец, а также маленькие лохматые горные коровы и их огромные, с лирообразными рогами сестры из Айшира. Племенные животные с надменным высокомерием поглядывали на собравшихся вокруг них людишек, ахающих и охающих при виде цифр, отражающих количество и качество молока. В соседних рядах демонстрировали овец и тут же - горы шерсти, которую настригли с элитных экземпляров…
Переночевала компания в маленьком отеле в Килдалтоне, наутро Гран Маша привезла их на побережье возле Лачиндааля, где в небольшом домике в 2006 году родился их дед Кайл Макдональд. Невысокое строение с белеными стенами давным-давно принадлежало другим людям, но, по-видимому, и новые хозяева редко наведывались сюда. С улицы было видно, что двери на запоре, однако дети упросили взрослых, чтобы их выпустили из машины и позволили осмотреть подворье.
- Ладно, - согласилась Виола. - Только одна нога там, другая здесь. Гран Маша, дядя, тетя Ровен - все мы считаем, что лучше побыстрее отправиться на пикник, чем торчать здесь перед закрытыми дверями.
- Мы скоренько, - взмолилась Ди. - Мы только посмотрим на дом, в котором родился дедушка…
Они вошли во двор - сердца их забились гулко, часто. Впервые Гран Маша предстала перед ними не как важная персона, профессор университета, а как обыкновенная бабушка, женщина, жена, которая тоже была замужем, занималась хозяйством. У нее был муж, которого звали Кайл. И дети были… И ребенок Ян, их отец… Их скрывающийся на Каледонии таинственный отец. Все началось здесь… Это было так странно… Раньше Кену и Дороти никогда в голову не приходило, что все эти вещи взаимосвязаны, что их появление на свет впрямую зависело от случайной встречи дедушки и бабушки, папы и мамы, от их любви, разлук…
Они, взявшись за руки, осторожно обошли дом - жилище предстало перед ними в каком-то новом завораживающем виде. Казалось, что все здесь: каждая сосенка, каждая былинка из буйно разросшейся, наглухо забившей двор травы, небо, подернутое легкой дымкой, морская даль - знают о них, о Кеннете и Доротее, нечто такое, что доселе было скрыто завесой забвения. Время здесь обретало плоть…
- Дедушка теперь тоже живет на Каледонии. Как и папа, - тихо сказал Кен. - Он пишет книги. Мне дядя Роби говорил… Они оба - и папа и дедушка - так и не стали оперантами. - Брат еще сильнее понизил голос. - Как и мы. Поэтому мама и Гран Маша никогда не вспоминают о них.
- Я вот что думаю, - прошептала Ди. - Когда дедушка был маленький, он тоже носил клетчатую юбку?
Не дождавшись ответа, она высвободила свою руку, подошла к темному окну, заглянула внутрь. Кен снисходительно улыбнулся.
- Вряд ли. Он родился до Великого Вторжения. Дети тогда носили такую же одежду, что и взрослые. Я читал, что жители Каледонии носят клетчатые юбки. Может, он тоже в ней щеголяет… И папа тоже…
- Я вот думаю, какой он, дедушка? Наверное, хороший. Как мне хочется посмотреть на него. И на папу тоже… Как ты считаешь, нам когда-нибудь позволят?
- Глухой номер! - мрачно откликнулся Кен. - Мама никогда не разрешит. И на Каледонию нас не отпустят.
Ди печально кивнула, потом добавила:
- Она думает, что Земля - самое замечательное место.
- Не знаю. Не уверен, что так, - сказал Кен. - Когда я вырасту, обязательно отправлюсь на Каледонию и сам все посмотрю.
- Возьми меня с собой! - страстно зашептала Ди.
Кен не успел ответить - неожиданно запикал прикрепленный на запястье прибор. Мальчик нажал кнопку. Из переговорного устройства донесся язвительный мамин голос: «Немедленно возвращайтесь. Сколько можно вас ждать!»
- Кени, ну, пожалуйста… - Глаза Ди наполнились слезами. - Кени!.. Ну, поклянись, что возьмешь меня с собой на Каледонию.
- Глупая ты, - отозвался брат, потом, однако, до него что-то дошло, и голос его смягчился. - Хорошо, обещаю. Теперь пойдем к машине, пока мама не отодрала нас за уши.
Финальной сценой их пребывания на острове должен был стать пикник, организовать который предложила Гран Маша. Времени до отхода последнего парома в Шотландию было вполне достаточно, и они отправились на северо-западное побережье Айлея.
Здесь, в Грунартском ущелье и на поросших вереском низинах, было очень живописно. Чуть поодаль берег крутыми откосами обрывался к морю. В бухте, куда, широко раздвинув склоны, выползало ущелье, среди зарослей камыша и частых болотистых бочажков, был рай для птиц.
- На Айлее, - начала рассказывать бабушка, - даже в лучшие времена проживало не более пятнадцати тысяч человек. Многие из них гибли в бесконечных стычках. Нравы здесь всегда были суровые. После Вторжения, когда открылась дорога к звездам, половина жителей - не меньше - подались в далекие края. Те же, кто остался, - люди заботливые, хозяйственные, потому и остров не одичал, не превратился в пустыню.
- Те, кто уехали отсюда, поселились на Каледонии? - спросила Ди.
- Да, - коротко ответила бабушка и тут же перевела разговор на события давно минувших дней, на сражение, которое произошло возле Грунартских болот.
К этому моменту уже все - включая Кена - успели просмотреть дискету, на которой была запечатлена легендарная битва и история о злом духе Килнава. (Когда Роберт Страчан попытался с помощью местной службы «телеком» отыскать Джона Квентина и Магдалу Маккендал, ему ответили, что вышеназванные лица на острове не проживают, так что дискету возвращать было некому.) Виола с подозрением отнеслась к «выдумкам» насчет Килнавского гнома. Она выбрала время и поговорила с директором этнографического музея. Выяснилось, что нет никаких бесспорных свидетельств, что на острове существовал некий исторический персонаж, который мог бы войти в легенду в качестве гнома Даб Сита. Относительно утверждения, что всякому, кто встретит Килнавского духа, не поздоровится, он только рассмеялся и назвал эти разговоры беспочвенной болтовней.
Всей компанией они осмотрели место битвы, случившейся на острове в 1598 году. С этого места были хорошо видны разводья на блистающих от выступившей соли болотах. Ди, сверяясь со своим справочником, занялась изучением птиц. Затем они поехали по побережью на север. Через пять километров добрались до развалин старинной церкви. Здесь Ровен сделала несколько тридиснимков - всем хотелось запечатлеться на этом историческом месте.
Церковь Святого Нейва была когда-то выстроена из массивных серых плит, которые теперь густо поросли желтоватым лишайником. Рядом стоял каменный крест - вырезанная на нем надпись почти совсем стерлась, прочитать ее было невозможно. Ди здесь сразу не понравилось - пусть вокруг растут такие дивные полевые цветы, пусть вокруг тишина и прелесть… Прежний страх и ожидание беды с новой силой овладели ею. Она отказалась войти внутрь, темнота в арочном проеме, казалось, дышала ненавистью. Девочка первой влезла в машину, когда все решили, что пора отправляться в обратный путь.
После того как машина миновала Килнавскую пустошь, по обеим сторонам дороги потянулись брошенные фермы. Наконец проселок отвернул от побережья и побежал в глубь острова. У небольшого озерка, где плавало множество уток, притормозили, чтобы Ди могла определить породы. Вскоре вдали показался противоположный берег острова. Здесь, среди песчаных дюн, были устроены стоянки, где можно организовать пикник. Неподалеку виднелись еще два автомобиля - возле них сновали люди, по-видимому тоже решившие весело провести время. Небо вновь затянулось тучами, огромные волны обрушивались на берег, однако за дюнами было тепло и уютно. На ленч они собрались за гигантским столом, сбитым из толстых деревянных плах. Тут же налетели тучи чаек…
Кен было бросился за ними в погоню, но Гран Маша приказала ему вернуться и подтвердила свои слова увесистыми метакинетическими тычками, разгоняющими птиц. Ди, серьезная как всегда, тут же достала определитель и принялась сличать кружащихся вокруг чаек с появляющимися на экране изображениями. Чайка-селедочница, голубая чайка, маленькая черноспинная чайка, обыкновенная чайка…
- Замечательно, - Виола погладила дочь по голове, потом обратила ее внимание на большую темную птицу, парящую над заливом. - Знаешь, как она называется?
- Нет, мама.
- Это поморник. Очень необычный экземпляр. Найди его в своем справочнике.
Ди послушно нажала на кнопку - на экране начали сменяться картинки, изображавшие разные породы птиц…
И вдруг все повторилось!
Лицо Ди словно оледенело - тонкий силовой металуч вновь попытался проникнуть в ее сознание. До сих пор все попытки были очень деликатны, она едва ощущала чужую злую волю, теперь же кто-то пытался силой прорваться в ее мысли. От настойчивого неприятного ощупывания ее даже передернуло. Только бы мама не заметила.
- Ты нашла эту птицу? - спросила Виола. - Давай помогу.
- Нет… нет, я сама. Не могу разобрать - то ли серый алан, то ли какая-то другая порода. Ты забыла, мама, я же не владею дальновидением.
Луч начал еще настойчивей пробиваться в сознание.
О, ангел мой!.. Укрепи мою защиту…
Дядя Роби достал бинокль, протянул племяннице.
- Ну-ка, возьми эту штуку.
Ди торопливо начала подстраивать окуляры, тем временем на экране справочника появилось изображение птицы, под которым было написано: «Поморник».
- Видишь, очень похоже, - обрадовалась Виола. - Может, ты поешь?
Ленч для семейства Макдональдов был приготовлен и упакован в отеле. В большой картонной коробке лежали сандвичи с местным сыром и тонкими ломтиками мяса, помазанного горчицей. Здесь же были пучки сельдерея, морковь и твердые крупные яблоки из Новой Зеландии, а также имбирный хлеб. Дети пили молоко, а взрослые свежезаваренный чай из термоса. Когда с едой было покончено, они достали из машины уже подготовленные рюкзаки, затем Гран Маша набрала команду на приборном дисплее автомобиля и включила автопилот.
Теперь их ждала прогулка по побережью, в конце маршрута они вновь сядут в этот автомобиль - тот должен самостоятельно добраться до заранее согласованного места ожидания.
Тетя Ровен спросила Гран Машу:
- Может, заглянем на бывшую ферму Макгрегоров, когда придем в Санейгмор?
Гран Маша отрицательно покачала головой.
- Я уже справлялась сегодня утром в отеле. Ферма в чьем-то частном владении и закрыта для посещения туристами. Мы можем полюбоваться ею с прибрежных утесов, потом с дороги, из окна автомобиля. - Она застегнула пряжку уже закинутого за плечи рюкзака и объявила: - Ну, потопали…
Никто из взрослых не обратил внимания, что Ди почти ничего не съела. Она тихо надела свой рюкзачок и двинулась вместе со взрослыми. Все тот же мысленный буравчик настойчиво сверлил ей мозги.
Позже Ди не могла вспомнить ничего существенного, что бы привлекло ее внимание в первый - или около того - час их перехода. Никакие красоты, никакие птицы, причудливые скалы, ни разговоры взрослых не отложились в ее памяти - все это время она упорно боролась с врагом, и где-то на исходе шестого десятка минут ее прожгла мысль - враг ничего не может с ней поделать. Ничего! Ее голубое защитное облачко, высвободившееся из запертого ящика, окутало ее таким плотным покрывалом, что недруг - кто еще мог так безжалостно пытаться проникнуть в ее мысли! - оказался бессилен. Более того, он отступил. Сдался! Проиграл!.. Это было чудесное ощущение - радость победы охватила ее, она даже поделилась с Кеном.
- Мне только пять лет, - с гордостью заявила она брату, - но я очень сильная…
- Тогда понеси мой рюкзак, - потребовал Кен.
Девочка прикусила язык и бодро вышла вперед группы. Теперь все вокруг предстало перед ней в своем истинном милом блеске - и край земли, обрамленный утесами, и зеленые луговины, перегороженные легкими переносными изгородями, и жутко прекрасное, переливающееся серо-стальными и синеватыми оттенками море, и низкие облака… Одним словом, все, что Гран Маша и мама называли родиной…
Сердце ее запело.
Я сильная, я сильная, очень сильная…
Тропинка привела их к маленькому ручью, протекавшему в низине между нагромождений скал - что-то дернулось в груде камней и тут же замерло. Девочка оторопело глянула в ту сторону - может, зверек какой? Потом осторожно сняла с шеи бинокль дяди Роби.
Это не зверек…
Больше похоже на маленькую обезьянку… Существо юркнуло в щель между глыбами. Жаль, она только-только навела на резкость. Но разглядеть его она почему-то успела. Это был малорослый человечек - меньше Кена - с непропорционально длинными руками и коротенькими ножками. И с огромной - в две лопаты? - бородой,
Даб Сит!

Предыдущая страница 4 Следующая страница


5 Джулиан Мэй

Не может быть! Это же сказка… О, мой ангел!..
Кен и взрослые так и нашли ее, замершую, с приставленным к глазам биноклем. Она почти не дышала.
- Ты заметила что-то интересненькое, Доди? - спросила мама.
Девочка медленно опустила руку с биноклем.
- Я подумала… но оно тут же исчезло. Только я не поняла что… - Она вернула бинокль дяде Роберту, лицо ее ничего не выражало - Ди успела справиться со страхом.
Теперь девочка шла рядом со взрослыми и беспрестанно озиралась вокруг.
Загадочное существо больше не появлялось.
Компания во главе с Гран Машей спустилась к морю и осмотрела огромную пещеру, пробитую волнами в прибрежных скалах. Здесь гнездились тысячи каменных голубей. В небе над самой пещерой парил красавец сокол… Ди успокоилась, снова взяла у дяди бинокль и принялась тщательно изучать оперение хищника. Соколы были очень редкие птицы - она видела их на тридиснимках. Этот экземпляр напоминал тех, что живут в Гренландии - он был почти белый.
Неожиданно прекрасная птица, взмахнув крыльями, взмыла вверх и через мгновение, описав круг, вернулась в исходную точку. Здесь сокол сложил крылья и неуловимо, словно молния, ударил одного из вылетевших голубей. С неба посыпались перья, а птица, совершив еще один круг, направилась к черным скалам, острыми пальцами торчащими из воды.
Ди с трудом перевела дыхание. Разумеется, хищник обязан искать добычу, но то, что произошло на ее глазах, нагнало жестокую тоску. Печально, что на свете рождаются существа, которым на роду написано убивать, которые могут выжить, только одаривая смертью других. Что за странные шутки природы - именно убийцы почему-то бывают наиболее красивы. Жуть!.. Девочка нашла в справочнике и каменного голубя, и гренландского сокола, потом вновь вернула дяде бинокль и уже по дороге, вышагивая рядом с ним, принялась размышлять…
Люди тоже убивают животных - мы питаемся ими. Ведь тот кусочек жареного мяса на сандвиче тоже когда-то был живой плотью. Некоторые из ее приятелей в детском саду питались исключительно овощами - они говорили, что уважают священное право животных на жизнь. Это так здорово звучало, так замысловато… Когда же она попыталась поделиться своими сомнениями с мамой, та вдруг рассердилась, заявила, чтобы Доди не молола чепухи и быстрее доедала котлету из свинины. Конечно, домашние животные даже боли не чувствуют, когда их убивают - они так устроены, - но бедный голубь должен был что-то ощутить в тот момент, когда попал в когти сокола? Боль, страдание?.. Или нет?.. Ей смутно припомнилась познавательная тридивизионная программа, в которой выглядевший очень умным дядя объяснял зрителям, что хищники расправляются с жертвами мгновенно, сразу приводят их в состояние шока, так что погибающее животное ничего не чувствует. Правда ли это? Возможно, Бог в самом деле побеспокоился о несчастной скотинке - особенно когда он впервые встретился со зверями, алчущими мяса… Ему, наверное, стало жалко и тех и других…
Размышляя над этой тайной, Ди совсем перестала бояться.
В полдень они добрались до залива Санейгмор, взошли на холм. Среди зеленых полей виднелись развалины домов - там когда-то жили фермеры. Теперь картина запустения нагоняла грусть… Пока они отдыхали на вершине холма, перекусывали, Роберт Страчан рассказал о событиях, происходивших здесь в XVIII веке. В ту пору владевшие огромными земельными наделами лендлорды сгоняли крестьян с их участков и огораживали обширные угодья, чтобы разводить все больше и больше овец. Это были трагические годы. Тысячи людей лишились своих ферм, покинули родные места.
Ди долго молчала, прикидывала и так и этак, потом спросила:
- Неужели бедные фермеры ничего не могли поделать?
Дядя Роби снисходительно посмотрел на племянницу.
- Они были бессильны. В те дни закон был на стороне богатых, в нем утверждалось, что собственность куда важнее человека. Так что бедные фермеры должны были отправиться за моря, например, в Северную Америку. Сколько страданий выпало на их долю! Те же, кто остался, не испытывали угрызений совести и продолжали разводить овец. Кое-кто из них впоследствии оказался предками Джеймса Макгрегора. - Дядя Роби усмехнулся. - Значит, и вашим тоже…
Гран Маша, ни слова не говоря, указала на широкую седловину между зелеными холмами - там когда-то располагалась ферма Макгрегоров. Теперь на острове овец уже не разводили, и одинокий, сохранившийся дом служил летней дачей для своих хозяев.
В то время, пока Ди осматривала окрестности, внезапный укол страха вновь насторожил ее. Она была уверена - вот оно, это место, источник ее тревоги, ужасных переживаний, не дававших душе покоя. Она не могла объяснить, как догадалась об этом, но именно здесь, в седловине между холмами, рождались те кошмары, которые терзали ее все праздники.
Она робко обратилась к Кену, стремясь привлечь его, помочь разобраться в этом неожиданном открытии, но тот не стал ее слушать.
- Всем известно, - заявил он сестре, - что Джеймс Макгрегор был великий человек. Один из самых замечательных, что когда-либо жили на Земле. - Он даже не пытался скрыть насмешливого презрения к сестре. - Его старый дом - даже место, где он стоял, не могут внушать дурные предчувствия.
- Не дом. - Ди попыталась еще раз убедить брата. Ее губы дрожали, она не могла сдержать слезы. - Люди, которые теперь живут там!.. Это они пытаются пробить мою защиту. Не гии или крондак, а они!.. Я теперь точно знаю!..
- Ты же говорила, что твое сознание теребят экзотики.
- Да, так было. Может, в этом доме теперь живут экзотики. Вся опасность исходит от них… Я только что повстречалась с Килнавским духом, когда мы были у ручья.
- Это когда ты стояла словно каменная? С ума сходишь? - Он повернулся и бросился в сторону. Тем не менее Ди почувствовала, что брат тоже чем-то сильно напуган. Может, это она довела его своими жалобами. Издали Кен обернулся и крикнул: - Скажи маме, если ты боишься. Оставь меня в покое…
Конечно, она не могла ничего сказать маме или кому-нибудь из взрослых. Это было выше ее сил. Опять испытать унизительные расспросы, ехидные, понимающие реплики, многозначительные кивки и взгляды, которыми они будут обмениваться между собой. Нет уж!.. Она закрыла лицо руками и взмолилась, обращаясь к своему ангелу. Потом мама окликнула ее, и они направились к тому месту, где их ждал автомобиль, - к высотам Тон Мор. Гран Маша по пути сообщила, что в той стороне гнездятся кайры и, если им улыбнется удача, они могут встретить тупиков.
Черт бы побрал этого ребенка!
Я уже который час вьюсь вокруг нее, какие только уловки не использовал - все впустую. Унеенепробиваемыйзащитныйэкран. Это та поганая девчонка, которой мы вешали лапшу на уши на пароме - та, у которой вообще не было никакого экрана. Откудаподобнаясила?.. Ее мощь растет прямо на глазах. Способности в скрытом состоянии, но бьюсь об заклад, что она - единственная, кто ощущает присутствие Гидры, а все эти полноценные операнты и мальчишка - сущие лопухи.
Мади, она может представлять угрозу?
Да…
Наш план в опасности?
Какашка недозрелая! Это называется ребенок!.. Если бы она представляла какую-нибудь угрозу, Фурия бы нас предупредила.
Фурия сама могла ничего не знать.
ФуриядорогаяФуриязнает все!!
Она составляла планумненъкийплан, как она могла знать, что наткнемся на глупого ребенка, чей защитный экран оказался мощнее, чем у любого взрослого операнта. Что Гидре не хватит сил проделать в нем щель. Кто бы мог предполагать, что будет как камень… Мади и я очень мягко обошлись с ней на пароме, сразу подобрали ключик к ее мозгам… В тот момент и ключик искать не надо было.
…Парнелл (тревожно). У нас еще в запасе прощальный ужин.
Опять сработаем вхолостую. Квинто и Мади, возможно, правы. Действуем, как договорились.
Ни девочку, ни Гран Машу не надо воспринимать всерьез. Ими пренебречь.
Что еще остается! Нашей объединенной метапсихической мощи не хватит на девчонку + взрослые операнты.
Дерьмо собачье! Почему мне не позволили спрятаться на вершине холма и столкнуть с обрыва этого скверного ребенка? Не надо никаких метаобъединений - только дернуть за запястье - и дело сделано!
Заткнись, Парнелл. Тут серьезное дело, а мы не можем понять, откуда у нее берутся силы противостоять испытующему лучу. Ты уверен, что сам не полетишь в пропасть вместо нее, да еще на глазах у всей этой компании?
(Смешок.) Слишком ты с ней церемонишься!
Подожди, я сейчас поем, потом ты увидишь, как я умею церемониться.
Прекратите, вы, безмозглые ослы! Твоя идея, Парнелл, уже не актуальна. То есть она своевременна, но в другом смысле… Внимание! Все составные части Гидры, в полную боевую готовность! 2 Страчан + Ровен Грант должны быть увлечены в пещеру. При этом спеленать их так, чтобы никто не пикнул. Чтобы никаких телепатических вскриков. Не допустить вызова помощи по персональным телекомам на запястьях. Еще раз напоминаю, что согласно инструкции Фурии наша цель - трое исследователей. Остальные - исключительно… Девчонка - исключительно… Мади, готова?
Мади всегда готова взять под козырек…
Селина, разговорчики! Это будет веселая пирушка. Я жажду их плоть, я голодна…
Ну вы, чертовы дети, ну-ка, быстро в метаконцерт. Селина, помолчи! И ты, Парнелл. Убить их - непростое дело. Ни звука, полная тишина, никаких следов или других намеков, позволяющих понять истинную картину случившегося, никакого вреда другим, другие - пусть потом протирают глаза.
Что насчет мальчишки?
Мальчишка - исключительно. Повторяю приказ. 2 Страчан + Ровен Грант - включительно, остальные - исключительно.
О-о-о-о-ох-х-х-х!
Я согласен с Квинто. Если полноценный оперант Маша Макгрегор-Гаврыс останется с детьми, она прежде всего займется ими, начнет спасать щенков и с задержкой поднимет тревогу. Если она будет одна, она станет действовать куда решительнее.
О-О-О-Х-Х-Х!
Эй, Селина, не печалься, мы еще вволю погуляем здесь, на этом острове. Трое полноценных оперантов! Какая метаоргия!.. Мы развеем их прах в пределах Солнечной системы.
(Неохотное одобрение.) Я так люблю молоденьких!..
Квинто наблюдает за местностью. Никаких иных оперантов поблизости быть не должно. Никаких свидетелей. Профессор полностью под нашим контролем - не думаю, что она что-нибудь заметит. Мы поставим завесу. Однако более могучий оперант непременно что-то учует.
В окрестностях есть несколько любителей-орнитологов и пеших туристов - вон в тех скалах, что справа. Среди них только два операнта, да и те откровенные слабаки. Всего на острове шестеро сильных оперантов, в том числе трое гии. Никого из них поблизости нет.
Хорошо. Выходим на позицию.
Всем bon appйtit!
Селина, ты слишком много болтаешь…
Подъем на вершину Тон Мора, до которой, казалось, было рукой подать, занял столько времени и сил, что, когда они выбрались наверх, Ди уже не могла идти. Даже те наплывы страха, что все эти дни преследовали ее, отступили в сторону. Девочка с трудом дышала, отчаянно колотилось маленькое сердечко. Только успокоившись, она вдруг почувствовала, что источник страха совсем рядом - дьявольский экзотик тоже оказался здесь, на вершине холма с обрывистыми склонами, откуда местность, когда-то принадлежавшая Макгрегорам, была как на ладони. Домик в широкой пологой котловине, закрытый купами старых деревьев, заброшенное подворье, позаросшие травой дорожки… Девочка потрясла головой - сгустившаяся жуть, бесплотная, неосязаемая, затаившаяся, совсем рядом, между скал. Вот опять тонкий пробный луч… Сфокусированный телепатический сигнал коснулся ее головы… Теперь-то Ди была уверена, что все их приставания ей нипочем - так что можно не обращать на эти тычки никакого внимания. Можно спокойно посидеть, отдохнуть…
Взрослые - вместе с Кеном - даже не запыхались; все разом бросились к краю гигантского обрыва, стали заглядывать вниз на бьющиеся о берег морские волны, на тучи птиц, кружащихся между скал далеко внизу в густой водянистой взвеси…
Ди, восстановив дыхание, спустилась по тропинке чуть ниже - к огромному, мшистому, угловатому обломку скалы. Там и присела. Грохот разбивающихся о берег волн сюда не долетал, здесь было тихо, свежо и приятно пахло морем. Этот солоноватый дух кружил голову, его хотелось вдыхать и вдыхать… Она вообразила, что находится на палубе корабля. Такого, как в книжках, с парусами… Облака бежали над самой ее головой - завесь их к полудню обветшала, прохудилась, в ней появились прорехи. Вдали сквозь широкий разрыв солнце глядело на землю - там все сияло, сверкало…
Вот что было хорошо слышно Ди - так это крики чаек. Кен и взрослые по-прежнему стояли в десятке метров от нее на кромке обрыва. Рядом толпились люди, спешащие сфотографировать чаек, море, - их восхищенные голоса тоже долетали до Ди.
Гран Маша оглянулась, поискала глазами внучку и, заметив, что она сидит на камне, подошла поближе.
- Мы видели и тупиков и гагарок, - с довольным видом объявила она. - Пойдем, возьмешь бинокль у дяди Роби и полюбуешься.
- Я очень устала, - ответила девочка. Она попыталась придать твердость своему голосу. Гран Маша с неприязнью относилась к тем, кто позволял себе хныкать. - У меня сегодня достаточно впечатлений, мне хочется поскорее вернуться к автомобилю. Пожалуйста… Можно я потихоньку пойду - я уверена, что смогу найти дорогу. Вы только скажите кодовое слово, чтобы я смогла открыть дверцу. Я подожду вас в кабине.
Профессор нахмурилась скорее от озабоченности, чем от раздражения.
- Бедный ребенок! Совсем тебя измучили. Мы сейчас пришли на самый обширный птичий базар на Айлее - здесь столько интересного! Один господин вон из той группы людей рассказал, что в километре отсюда в прибрежных скалах он видел стаю первобытных гигантских гагарок. Твоя мама, дядя Роби и тетя Ровен собираются бежать туда.
- Гигантских гагарок?
- Ну да. Птицы, раскрашенные белым и черным, размером с пингвинов, летать не могут. Представляешь, почти в метр высотой. В последний раз их видели в тысяча восемьсот сорок четвертом году, однако генные инженеры, использовав оставшиеся части скелета и перьев, десять лет назад сумели восстановить несколько экземпляров. Их поселили здесь, и теперь популяция растет с каждым годом. Колония, правда, еще очень маленькая, но страшно любопытно взглянуть на них.
Ди отвернулась, и в то же мгновение слезы хлынули у нее по щекам.
- Бабушка, - рыдая, сквозь всхлипы выговорила она. - Мне плохо. Я не хочу никуда идти. Можно я посижу здесь и подожду вас, пока вы сходите и посмотрите на гагар?
- Нет, так нельзя, дорогая. - Гран Маша взглянула на заплаканную внучку и улыбнулась. - Не волнуйся, Дороти, я посижу рядом с тобой. Ты пока можешь вздремнуть. Поспишь и всю усталость как рукой снимет. Мне-то что, я уже видала больших гагар.
Ди пристроилась возле бабушки, смежила веки.
Ангел, мой спаситель! Я очень хочу спать, хочу забыть об этих противных страхах. И почему я так уверена, что случится беда? Может, рассказать Гран Маше о тех скверных экзотиках на пароме? Или о том, что кто-то пытается проникнуть в мою голову? Тогда все подумают, что я совсем маленькая и глупая. Я ведь только хотела спрятаться… За голубое облачко и за розовое. Я только хотела, чтобы ко мне никто не приставал. Больше ничего. Не мог бы ты выполнить мою просьбу?
Громкий голос бабушки разбудил ее:
- Нет, Кеннет. Мы подождем их здесь. Ты тоже устал.
- Я их догоню, - жалобно попросил мальчик.
- Нет, ты останешься с нами, так сказала твоя мама. Садись рядом.
Проворчав что-то невразумительное, Кен устроился рядом с сестрой, но бабушка попросила его подвинуться и села между детьми, обняла их за плечи.
- Я расскажу вам историю, которую слышала от вашего дедушки. Случилось это, когда я в первый раз приехала на остров.
Кен сразу смирился - за все время, прошедшее после выхода из оздоровительного автоклава, бабушка ни разу не была такой… мягкой, что ли. Такой доброй… Так приятно было уткнуться в ее теплый бок.
- История эта связана с огромной пещерой в Больсе, что на другой стороне Грунартского залива. Это самая большая пещера на западе Шотландии. Веками там жили люди, укрывались от захватчиков, даже овец они прятали под землей. Но глубоко внутрь пещеры они не осмеливались заходить - существовало поверье, что там, в темных провалах, начинается ход, который ведет прямо в преисподнюю.
- Это значит прямо в ад, - объяснил сестре Кен.
- Да. Пожалуйста, не перебивай. Однажды какой-то храбрый волынщик заявил, что отправится внутрь пещеры и посмотрит, что там. Он заиграл похоронный марш клана Макгримон и зашагал по туннелю. С ним была маленькая собачонка…
Ди снова закрыла глаза, совсем рядом звучал убаюкивающий голос бабушки.
Ей приснилось, что она превратилась в прекрасного белого сокола, парившего над прибрежными скалами. Заметив маму, дядю Роби и тетю Ровен, она пошевелила крыльями и полетела вслед за ними. Неожиданно три маленькие фигурки внизу заторопились. В этот момент ветер донес до сокола странную заунывную песню. Или мелодию… Жуткую, дисгармоничную… Это голоса гигантских гагарок? Сокол взмыл ввысь, сделал круг и, увидев, что путь родственникам преграждает глубокая расщелина, бросился вниз, стараясь привлечь внимание к опасности, что лежала на их пути. Однако взрослые словно обезумели - они подбежали к самому краю провала и один за другим попрыгали в бездну. Ужас сковал соколу крылья, он громко заклекотал. Не отрывая взора, птица наблюдала, как тела падали вниз - заторможенно, медленно, перекувыркиваясь на лету. Так же падают опадающие листья. Ни единого вскрика, вопля…
Они упали на прибрежные камни - и опять никакого сигнала бедствия, никто из них даже не попытался связаться по телекому. Большая волна накрыла погибающих людей, и только теперь птица заметила черный зев пещеры, открывшийся с отступлением волны. Вот море еще раз нахлынуло… Откатилось вновь…
Тогда-то из черной пасти и выскочило это существо, похожее на маленькое, намазанное дегтем чучело. Стремительно, как паук, побежало по мокрым камням…
Килнавский дух!
Сокол отчаянно закричал и бросился вниз. Услышав призыв птицы, трое лежащих внизу людей с трудом подняли головы и глянули на жуткое, омерзительное чудовище, приближающееся к ним.
- Вставайте! - закричал сокол. - Бегите!.. Вставайте, ну же!
Но взрослые были словно парализованы или, может, не слышали его криков. Сокол пролетел над самыми их головами - лица у них были безжизненно-тупы, но они были живы.
Живы!
Если бы не мертвенно-бледные лица, бессмысленные взгляды, сквозь которые едва-едва пробивалась боль, страдание, их можно было бы счесть загорающими на пляже курортниками. Тогда сокол, набрав высоту, спикировал в сторону уродца-гнома, выставившего вперед когтистые лапы… Сокол попытался клювом ударить его…
Внезапно маленькое бородатое существо необыкновенно расширилось и превратилось в огромное, больше слона, покрытое черной шерстью животное. Четыре головы были у него. Восемь глаз, отливающих холодным бледно-голубым светом - созвездие льдистых огоньков на мрачном темном пологе. Четыре алых сжимающихся и разжимающихся рта, откуда всякий раз вываливались окровавленные змеиноподобные языки… Четыре толстые лапы. Четыре гибких длинных щупальца - они опоясали дядю Роби. Приблизили… Четыре рта потянулись к нему, алые жирные губы вытянулись к человеку, впились в него, начали высасывать жизнь…
НЕТНЕТ СТОП СТОП…
Боль…
Она - птица - почувствовала невыносимую боль. Вдруг мучение прекратилось, исчез и четырехлапый монстр. Казалось, Ди влетела в просторную, просвеченную зеленоватым светом пещеру - двое мужчин и две женщины медленно шагали в глубь ее. На каменистом полу возвышались три холмика, три горки пепла, похожие на те, что обычно остаются после сжигания водорослей. Мамы, дяди Роби, теги Ровен больше не было на свете.
- Лети прочь! - одним голосом вскричали яркоглазые, со свежайшими алыми губами люди. - Лети прочь, глупая птица! Здесь для тебя нет добычи, разве что эти горстки пепла…
Вот, значит, что это за три дымящиеся кучки праха. Птица вскрикнула и бросилась на смеющихся незнакомцев, но, прежде чем она успела вцепиться в одного из них, они вновь слились в безобразное мохнатое чудище. Опять эти четыре хохочущих беззубых рта… И вновь сильнейшая боль, ярость, отчаяние…
Ди проснулась от диких визгливых криков. Кен где-то совсем близко надрывался от воплей.
Теперь она была сама собой. И боль ее была реальностью. Ее голова была укутана чем-то плотным - вокруг тесная подвижная тьма. Тугая необоримая сила сжала ей грудь - ни вздохнуть, ни выдохнуть. Девочка забилась, пытаясь освободиться; принялась царапать мягкую, намотанную вокруг ее головы ткань, но кто-то все плотнее и плотнее стискивал ее. Вдруг блеснул дневной свет - Ди зарыдала, глотнула воздух… Потом, отчаянно перебирая руками и ногами, почувствовав слабину, поползла в ту сторону. Голова у нее закружилась…
Выбравшись на свежий воздух, она на мгновение остолбенела. Не какой-то таинственный ужасный Килнавский дух пытался убить ее. Это была родная бабушка! Гран Маша!..
Она сидела опершись спиной о скалу - молодое лицо ее было страшно искажено. Она походила на обезумевшую ведьму. Веки плотно сжаты, рот искривился, губы подрагивали. Она не по-человечески стонала - скорее, ухала. Казалось, с каждым стоном жизнь покидала ее обновленное сильное тело. Рот искривлялся все больше и больше, мертвенная бледность с каким-то омерзительным гнойным оттенком залила лицо. Она яростно душила Кена - тот отчаянно вопил и колотил бабушку обеими руками, сжатыми в кулаки. Голова брата была подсунута под полу бабушкиной куртки.
Рев Гран Маши звучал в телепатическом эфире, и маленькая Ди отчетливо различила набухающие яростью слова:
Неуйдешъпопалсянеуйдешъпопалсятызлойдух.
Ди от страха шевельнуться не могла. Разве это ее бабушка?
- Отпусти! - вдруг изо всех сил закричала девочка. - Бабуля, отпусти Кена, не надо его душить. Ему больно!..
Может, Килнавский дух проник в сознание Гран Маши и овладел им? Ди крикнула еще раз, завизжала, но тут же убедилась, что не может произнести ни единого звука. Горло больше не подчинялось ей. На миг мелькнула мысль воспользоваться своим алым облачком и напустить его на бабушку - может, она опомнится? Ди сразу отвергла эту идею, вскочила с земли и, пошатываясь, выбежала на открытое возвышенное место.
- Помогите! Кто-нибудь! Помогите!..
Вокруг не было ни души. Она помчалась вниз по тропинке, к стоянке автомобилей. Крики Кена слабели, все отвратительнее хрипела и «ухала» бабушка.
- Помогите! Помогите!
Уже не разбирая дороги, она побежала к стоянке, перепрыгивая через выступающие на поверхности земли корни, обломки скал, наконец почувствовала, что горло начинает подчиняться ей, и она закричала, завопила, завизжала…
Девочка, стой!
Ее вдруг подбросило вверх, потом какая-то невидимая сила принудила остановиться - она едва не упала в обморок со страха. Не иначе это многолапое, многоглазое, многоротое чудище, ввергшее Гран Машу в истерическое жуткое безумие, теперь добралось и до нее. Схватило и держит!..
Нет, маленькая девочка! Теперь ты в безопасности. Я не причиню тебе вреда. Я - официальный представитель галактического Магистрата. Что-то вроде полицейского. Открой мне свое сознание и объясни, что случилось? Открой!
Густое, колыхающееся, цвета индиго марево поглотило ее. Вот что значит метасокрушительная сила! Вот какого она цвета!.. Ее защитный экран поглотило безбрежное сине-фиолетовое сияние - он прогнулся, но устоял. Ди на мгновение почувствовала прилив гордости, и тут же мысль о несчастной бабушке, о погибающем брате вернулась к ней. Она взглянула в лицо старика - теперь он был старик! - в яркой оранжевой спортивной куртке, стоявшего перед ней на коленях и крепко державшего ее за плечи.
- Мо-о-я… бабушка… брат… там, - язык не повиновался ей. Потом, словно опомнившись, словно только что заметила старика, тихо, шепотом выдохнула: - Это вы?
Успокойся, Дороти Макдональд. Я не причиню тебе вреда. Я обещаю помочь тебе, чем смогу. (Клянусь Всепронизывающим! Что за девочка!.. Это невозможно, но у меня не хватает сил пробить ее защиту!..)
Потом он заговорил вслух, на скверном шотландском - отвратительном, неуместном. Лучше бы он не корежил язык, пень запредельный, хрыч межзвездный! (Хрычами в детском саду называли экзотиков.)
Я не буду, я перейду на стандартный английский, но… маленький девочка… так ругаться!
Ди не поверила, что смогла изъясниться мысленно, да еще такими привычными для детсада словами… нельзя их повторять… это плохие мальчишки ими пользуются…
- Ты будешь говорить или нет, дрянная девчонка! - не выдержал Дознаватель.
Ди тут же смирилась.
- Бабушка - там! - Она неожиданно разрыдалась и уже объясняла сквозь всхлипы. - Килнавский дух овладел ею. Она хочет задушить моего брата. И меня… Там, на вершине холма.
- Подожди. Доверься. Открой сознание, так я быстрее пойму, в чем дело.
Ди не обратила никакого внимания на его просьбу, тогда Дознаватель Трома'елу Лек бросил в указанную девочкой сторону дальновидящий взгляд и тут же нанес метакинетический удар женщине, продолжающей сжимать ребенка в своих объятиях. Она уже не рычала, не ухала - молча, сопя терзала мальчишку. Опрокинутая на спину сокрушающим ударом, она внезапно словно лишилась сил, выпустила Кени, у которого хватило сил отползти от сумасшедшей. Он тут же потерял сознание.
Трома'елу Лек разинул от изумления рот - или то, что у крондак можно было назвать ртом, - узнав в обезумевшей женщине известного операнта, магната, профессора Машу Макгрегор-Гаврыс.
Теперь она, бездыханная, лежала на камнях.
- Святая сила! - выдохнул крондак. - И это полноценный оперант!.. Что случилось с ее рассудком? И эти следы, кучки пепла, запечатлевшиеся в ее сознании… Невероятно!..
Земное тяготение в два раза превышало то, какое было на его родной планете, а кислорода в воздухе было в два раза меньше, так что перемещаться по поверхности ему было трудновато. Из-за этого он и психокинезом не мог воспользоваться, то есть переместить себя в нужную точку. Оставалось только ковылять вверх по тропинке… Чтобы сберечь силы, он скинул земной облик и явился перед пятилетней девочкой в своем истинном обличье.
Ди завизжала от ужаса и тут же оборвала вопль - не стыдно ли? Она на своей земле, брат гибнет, а она разнюнилась. Ну пусть щупальца, пусть клюв, как у моллюска… Тем временем крондак, цепляясь липучими извивающимися конечностями за выступы камней, ветки кустарников, обдираясь в кровь, быстро помчался вперед. Девочка храбро бросилась вслед за ним.
Кен лежал возле бабушки - надрывно кашлял, кулаками размазывал по лицу слезы. Бабушка в свою очередь, схватившись за голову, громко стонала.
- Постой, Дороти, - сказал крондак запыхавшейся девочке, - не подходи к бабушке. Я сам займусь ею. Помоги брату, если сможешь. Дай ему воды, только смотри, чтобы он не захлебнулся.
Ди некоторое время смотрела на экзотическое чудище, потом согласно кивнула. Нашла в одном из рюкзаков бутылку воды и присела возле Кена.
Между тем экзотик целебным лучом обегал сознание Гран Маши. Одним из щупальцев он поддерживал ее голову, другим массировал правый висок. Неожиданно конвульсии прекратились - видимо, припадок заканчивался. Через несколько секунд она открыла глаза, едва слышно застонала.
- Вам легче, дорогой коллега? Это я, Трома'елу Лек.
- Лек? - Маша наконец обрела дар речи. - Слава тебе Господи. Я пыталась связаться с властями… Вы?.. Вы видели в моем сознании, что случилось? В пещере?
- Видел. - Собственный голос Лека был торжествен и нечеловечески гулок. Словно в трубу говорил, - Это очень серьезное правонарушение. Это, можно сказать, преступление… Куда более опасное, чем может показаться сначала. Мне кажется, я знаю, какое именно наделенное разумом образование могло решиться на подобную жестокость.
Потом он перешел на мысленный код.
Маша, дорогаямойдруг ты способна говорить на мысленном коде. Мне бы не хотелось травмировать детей.
Лек, я причинила боль маленькой Дороти и Кеннету. Я не понимаю, нетнетнет не понимаю, как меня ввели в заблуждение. Я решила, что они - НЕЧТО. О Боже, в тот момент, когда те трое лишились жизненной силы… Я коекак выплеснула в эфир вопль о помощи - я все видела. (Сожаление.) Я пыталась схватить эту увертливую гадость. Я думала, что она здесь… рядом… но…
(Спокойно.) Боюсь, что вы подверглись сильнейшей мозговой прокачке. Что-то похожее на принудительное душевное потрясение. Возможно, оно было вызвано смертью близких вам людей, последующим воплем в момент истечения жизненной силы. В свой крик вы вложили остаток сил. Возможно, здесь кроется какая-то другая причина… Я подлечил некоторые участки вашего мозга, прочистил нейронные цепи, местами возбуждения вошли в резонанс. Опасность еще не устранена. Позже вам придется пройти тщательное ментальное обследование. С детьми все в порядке. Я оказал им посильную медицинскую помощь.
Лек! Ради Бога, срочно вызови кого-нибудь из земного Магистрата и местного полицейского управления. Виола, Роберт и Ровен погибли, сожжены. Нет никакой надежды на восстановление… Как же это могло случиться? Ума не приложу - зачем?! Надо немедленно схватить эту пакость… НАДО НЕМЕДЛЕННО СХВАТИТЬ ЭТУ ПАКОСТЬ, ЗЛОГО КИЛНАВСКОГО ДУХА, ПРЕЖДЕ, ЧЕМ ОН СМОЖЕТ УДРАТЬ…
Я уже сообщил в местную полицию, поставил в известность оба Магистрата - и в Эдинбурге, и в Конкорде. Расследование уже начато. Главный Магнат тоже извещен.
Поль Ремилард? Но…
Случившаяся трагедия и его касается. Лично! И его семьи…
- Я не понимаю, - вслух сказала Маша. Она опять беззвучно заплакала, крупные слезы одна за другой побежали по грязным щекам. Волосы ее сбились в космы и торчали в разные стороны - уродливый, похожий на осьминога с человеческой головой, только вместо носа клюв, пришелец ласково и нежно поглаживал ее по голове.
- Гран Маша, - стоявшая рядом Ди обратилась к бабушке. - Если хочешь, попей.
- Бедные дети. - Женщина не могла смотреть на внучку. Она отвела взгляд в сторону и, не в силах сдержаться, зарыдала в полный голос. Потом, овладев собой, она спросила крондака: - Лек, вы уверены, что это именно они?..
Тот кончиком длинного гибкого щупальца коснулся ее губ - помолчи! Гран Маша закрыла глаза.
Ди подошла поближе и, робея, подергала его за конечность, лежащую на земле.
- Этот гадкий дух убежал, - твердо сказала она.
- Ты очень много знаешь, Дороти. Это замечательно, - ответил экзотик.
Казалось, Гран Маша погрузилась в целебный сон - дыхание ее стало ровнее, щеки порозовели. Ди долго стояла и смотрела на бабушку, потом перевела взгляд на теперь уже не внушающее страха чудище. Совсем наоборот, решила Ди. Теперь она испытывала доверие к странному существу - это было так важно в тот момент испытывать к кому-нибудь доверие… Тем временем крондак в мгновение ока превратился в знакомого старичка в крикливой спортивной куртке, подходившей ему не более чем корове седло…
- Мне нравится, - чуть обиженно пожал плечами чудаковатый старик
Вот только сознание его, отметила Ди, осталось прежним - чуждым и добрым. Она поджала губы и сказала:
- Я знала, что произойдет что-то ужасное. Знала, и все тут! Я не могу объяснить почему. И что произойдет, тоже не знала. Я просто испытывала страх и боялась сказать кому-нибудь об этом. Боялась, что мне не поверят.
- В метапсихологии это называют предвидение, способность проникать дальновидящим взором в будущее, то есть работать не только в пространстве, но и во времени. Вот так, Доротея Макдональд. Это свойство порой проявляется даже у таких, как ты, - у кого метаспособности находятся в латентном состоянии. Строго научно этого пока нельзя объяснить.
Ди кивнула, тем самым показывая, что она понимает, о чем идет речь.
- Видела - словно во сне, - как за мной кто-то следит. Потом я увидела монстра…
Лек кивнул.
- Полноценная иллюзия. Твое сознание, как и разум бабушки, отреагировал на смерть тех, кто был тебе дороже всех на свете. Но тебе никакая опасность не угрожала.
У Ди не было полной уверенности, что дело обстояло именно так, ведь ей довелось узреть, кем на самом деле являлся Килнавский дух. Она наблюдала все его личины, которыми пользовалось это мерзкое нечто: звериную, мифологическую, человечески-персонифицированную. С двумя составляющими этого жуткого создания она разговаривала на пароме, лики других запомнились ей в ходе превращений мохнатого зверя, обладающего восемью зрачками, четырьмя ртами… Алые, подрагивающие, сальные губы снова припомнились ей… От этого воспоминания девочку передернуло.
Кени наконец пришел в себя, робко приблизился к ним. Большие синяки, багровые следы от пальцев на шее разукрасили его так, что в этом истерзанном мальчишке трудно было узнать прежнего Кеннета.
- Однако вы - мужественные ребята, - покачал головой экзотик. Его человеческое лицо было печально. Он взял детей за руки и через соприкосновение принялся вливать в них целительную силу. - Оно вам теперь понадобится - мужество… Ваша мама, дядя, тетя - все погибли…
Кен открыл рот от изумления, потом лицо его сморщилось, он, не стесняясь, заплакал. Ди в свою очередь бросила на крондака испытующий взгляд и спросила:
- Вы знаете, кто их убил?
Дознаватель нахмурился и ответил уклончиво:
- Требуется время, чтобы проверить кое-какие версии. Мы должны быть уверены, что не ошибаемся… Я разделяю с вами ваше горе, дети.
Ди покачала головой - значит, он ничего не знает о страшном звере. Он считает, что и она ничего не видела… Очень хорошо…
Кен продолжал всхлипывать, но Ди никакого горя не испытывала. В душе у нее было пусто. Ей очень жаль маму, дядю Роби, тетю Ровен, но печаль как-то не доходила до нее. Слез не было. Может, потому что она еще маленькая? Или все уже перегорело? Определенно, этому способствовали целительные импульсы, посылаемые крондаком, но ведь она закрыла от них свое сознание. Девочка не потеряла ни присутствия духа, ни ясности мыслей - Ди, например, была совершенно уверена, что Килнавский дух исчез окончательно, теперь остров Айлей представлял из себя самое безопасное место на земле. И при всем том, удивилась Ди, она никак не могла вспомнить мамино лицо. Или дяди Роби, или тети Ровен… Она всегда будет помнить о них - тут ее хлестнула волна решимости. Это стремление и придало ей мужество, высушило глаза, отвердило душу.
Решимость!..
- Что?.. Что с ними случилось? - спросил Кен, кулаками вытирая глаза.
- Все узнаешь, - пообещал Дознаватель. - Подожди немного. Бабушка поправится и позаботится о вас. Она вас очень любит.
Ди искоса посмотрела на спящую на земле женщину. Гран Маша, конечно, любит их, но она всегда так занята. Тем более теперь, когда к ней вернулась молодость… У нее совсем не будет свободного времени. Заботиться о двух маленьких детях - это такие хлопоты. Ди никого не хотела обременять собой. Еще о Кене надо подумать, он - мальчик, ему тяжелее. Я стойкая, даже слезы не выступили, а каково ему? И все-таки есть на свете место, где их ждут не дождутся…
- Нет, - рассудительно сказала она, и крондак - в который раз за этот день - подивился на эту странную, не по возрасту разумную девочку. Она вообще подвластна каким-нибудь чувствам? Проверить невозможно - ее защитный экран непробиваем. Вот еще одна загадка… Он вздохнул и вопросительно посмотрел на Ди - Нет, мы не останемся с бабушкой. Мы полетим далеко-далеко. На планету Каледония.
ФурияФурияФурия ответьнампожалуйста ответьФурия ФурияФу…
Да. (Спокойствие.) Гидра, моя дражайшая Гидра, я здесь!! Что ты делаешь в космопорту Унст?
КчертовойматериубираюсьсЗемли. Не беспокойся, дело сделано, и три объекта включительно распылены. Однако появилась проблема. (Изображение.)
Крондак? Один из самых высокопоставленных чиновников Магистрата? Вы что, окончательно сдурели?!
Он оказался на острове инкогнито, скрыв свой истинный облик. Как мы могли догадаться? Он до сих пор в неведении, мы сразу исчезли, как только я сожрала их. Он нашел в пещере сгоревшие останки. Сразу нагнал туда толпу копов, ты знаешь, эти звери видят сквозь скалу… Потом… отпраздновав… спустя час или около того… я попыталась проникнуть в пещеру, но сочла за лучшее побыстрее рвать когти.
Дада. Понятно. Ты говоришь, что у тебя есть ментальный ключ к секретным файлам?

Предыдущая страница 5 Следующая страница


Алмазная маска 6

Да. (Короткая колонка цифр.) Я их выудила из головы Роберта Страчана. У тебя будет достаточно времени, чтобы подправить данные и замести следы так, чтобы комар носа не подточил.
Отлично… Ты считаешь, что крондак в конце концов поймет, что убийцей была Гидра?
Уверена. Это тот же самый Дознаватель, который допрашивал Марка, когда я погубила старого БретаМакалистера годы и годы назад. Он тогда взял на заметку кучки пепла, а тут еще чертеепобери ДоротиМакдоналъд со своими предчувствиями она расскажет о ферме Санейгмор они найдут мое/наше оборудование мы все уничтожили но все равно нам лучше исчезнуть с Земли.
Какая досада! Правда, никакой катастрофы не случилось. (Размышления.) Куда вы собираетесь?
Элизиум. Ты же там основала акционерное общество.
У меня есть другая идея. (Изображение.)
Туда? А ты не боишься?
Помолчи. Если все пойдет как надо, ты там будешь очень полезна. Только нельзя улетать из космопорта. Наймите челнок и отправляйтесь в Анами-о-Шима. Немедленно. Билеты я вам закажу, а после вашего отлета так перепутаю путевые листы, что ни один сыщик никаких концов не найдет. Однако непредвиденные осложнения на Айлее вынуждают нас вести себя предельно осторожно. Никакой пожирателъной активности в ближайшее время. Надеюсь, ты запаслась жизненной энергией у этих троих? Сможешь пока поддерживать существование?
Дерьмо!
…и впредь никаких «празднований» - уничтожать сразу, на месте. Понятно?
Да! Фурия, прости. Ты все еще любишь меня/нас?
Конечно. Дражайшая Гидра, одна только мысль, что я могу потерять тебя, приводит меня в ужас (имея в виду мою грандиозную идею создать второе Галактическое Содружество). Как я могу охладеть к существу, мною рожденному, взлелеянному, в которое я так много вложила… Понятно, что ты не могла предвидеть появления на острове крондака. Ты все сделала очень хорошо. Если бы ты только знала, как я люблю тебя.
Все, что у меня/нас есть, осталось в Санейгморе…
Вы ни в чем не будете нуждаться, когда устроитесь на новом месте. К несчастью, в настоящее время я не могу перепрограммировать ваши внутренние ментальные почерки, ваши отпечатки. Надо подождать… В этом пока нет необходимости. Когда вы прибудете на Анами-о-Шима в звездопорт, там вы найдете новые документы - все уже будет внесено в общеземной банк данных: эмигрантские формуляры, кредитные карточки… Деньги будут переведены в только что образованный банк. Не пытайтесь воспользоваться старыми документами, счетами в банках. Вы теперь под крылышком Лернаес Лимитед, биохимического концерна.
Как скажешь. Только, пожалуйста, больше не оставляй меня одну.
Поддерживать связь мы будем постоянно. Когда прибудете на место, я дам дополнительные инструкции. Теперь, к сожалению, у меня много дел…
До свиданья, Фурия, до свиданья…

6

Из мемуаров Рогатьена Ремиларда
Смерть породила их - Фурию и сотворенное ею существо, которое потом все стали называть Гидрой. Мне довелось присутствовать при этом событии. Случилось это в Страстную пятницу, в году 2040 от Рождества Христова, в маленьком городишке Берлин, что в Нью-Гемпшире.
С того дня, как пораженный ментальным ударом Виктор Ремилард, мой племянник и младший брат Дени, впал в оцепенение, - каждый год, согласно обычаю, введенному Дени, вся семья собиралась у постели недвижимого, безгласного, бездыханного Виктора, чтобы помолиться об исцелении и спасении его души. Я никогда не принимал участия в этих метапсихических обеднях, когда все родственники сливались в единый метаконцерт и пытались достучаться до замкнувшегося в самом себе сознания преступного гения. Но в тот год Люсиль, жена Дени, была особенно настойчива и, несмотря на то что я не считал себя обязанным вплетать свой разум в общий хор моих сородичей - к тому же во всем этом спектакле таилась смертельная угроза для каждого из нас, - мне все-таки пришлось приехать в Берлин.
Собралось нас пятнадцать человек. Все поднялись наверх, я тоже поплелся по лестнице в полутемную комнатушку, где лежал Вик - человек, чьи сатанинские страсти невольно приблизили начало Великого Вторжения. В ту пору он решился на неслыханное преступление. Виктор поднял руку на всех самых сильных оперантов Земли - на меня в том числе - и был повержен, возможно, даже мною или тем таинственным бестелесным существом, которое я называю Фамильным Призраком. Теперь этот дьявол представлял из себя жалкое зрелище - он впал в кому, оказался лишенным чувственных восприятий и возможностью пользоваться метаспособностями. Единственное, что ему оставалось - это размышлять о самом себе. Его тело, обладающее набором генов Ремилардов, самовосстанавливалось в течение двадцати семи лет. Все это время он оставался наедине с самим собою, но на этот раз должен был угаснуть окончательно.
На родовую тризну приехали все семеро детей Дени и Люсиль вместе со своими супругами-оперантами. Вся так называемая Династия Ремилардов. Старший сын Филип со своей женой Аврелией Даламбер. Она была единственной из всех женщин, которая в тот момент не носила в чреве маленького Ремилардика. Прибыл в Берлин и Морис, и его жена Сесилия Эш; Северен со своей супругой Мэв О'Нил. Приехала Анн Ремилард - она все еще не была замужем. Вскоре Анн постриглась в монахини ордена иезуитов. Прикатила Катрин Ремилард (беременная) с Бретом Макалистером, Адриен с Шери Лозье-Дрейк. И наконец, самый блистательный из всех нас Поль со своей супругой Терезой Кендалл.
Когда все собрались возле постели умирающего Вика, Дени попытался включить меня в семейное метасогласие взывающих к небесам родственников. Однако я тут же выскользнул из его метапсихических объятий. Молить Бога о спасении души Виктора? Увольте! Я никогда не был лицемером. Если бы отпевание происходило в церкви по полному обряду, в присутствии священнослужителей, я бы не устоял, смирился и вплел в молитвы, возносимые родственниками, пару слов о милосердии, о непостижимости Божьего величия. Я бы утешался тем, что, возможно, Спаситель знает о великом грешнике нечто такое, что неизвестно нам, простым смертным. И эта тайна позволит все забыть и простить…
Но подпольное метасогласие, слияние во внутреннем коде слов о всепрощении и славе Божьей, хор уединившихся родственников, более напоминающий сборище секты, вызывал во мне глухую, утомительную ненависть. Если бы дело было только во мне - хотя и во мне тоже! Как я мог обращаться к Всевышнему с просьбой о прощении человека, пытавшегося превратить меня в зомби, а когда это не удалось, он, не испытывая ни малейших угрызений совести, решил лишить меня жизненной силы. Осушить до дна, словно я был бутылкой виски.
Итак, я отдалился от толпы родственников, поставил защитный экран. Дени, чьим духовным наставником и руководителем-оперантом я являлся, несколько раз делал попытки заманить меня - и заставить силой тоже! - принять участие в этой дьявольской оргии. Но силенок не хватило! Так что я стоял в сторонке и сбоку, из-за защитного экрана наблюдал за «черной» - другого слова и не подобрать - мессой. Это была жуткая церемония выпрашивания милосердия.
Вот тогда на сцене и появилось новое действующее лицо.
Кто ты? - спросил я.
Я - Фурия!
Откуда ты пришла?
Я ниоткуда. Я неизбежность.
Что тебе нужно?
Вы все нужны мне. Нужна ваша помощь. И я получу ее. Глупый ущербный старый Роги. Ты надеешься остаться в стороне? Но и от тебя мне будет польза…
Внутреннее, мгновенно вспыхнувшее озарение подсказало мне, что в мир явился пожирающий сознания демон, и рожден он умирающим разумом Виктора. Спас меня тогда Фамильный Призрак, помешавший Фурии, заставивший ее оставить меня в покое. Это был поразительный поединок - неслышимый и невидимый. Я, в поисках защиты, прильнул к Фамильному Призраку - он предстал тогда в образе алого карбункула. Драгоценный камень неожиданно запылал таким пронзительно-обжигающим светом, что демон отступил в тень, съежился, выполз через щель…
В тот миг я догадался, что Виктор наконец скончался. Открылась мне тогда еще одна истина - у нашей семьи есть защитник, способный оберечь нас от монстра.
Тело Виктора было кремировано, и в пасхальный понедельник Дени отправился в звездопорт Антикости и там вручил маленькую, обшитую кожей шкатулку капитану галактического лайнера Саулу Миньонмену, направлявшемуся к планете Ассавомпсет. Прежде чем звездолет покинул Солнечную систему, капитан вывел останки Виктора Ремиларда в свободное пространство и придал шкатулке такую траекторию, чтобы она в скором времени упала на Солнце.
Казалось, на этом все кончилось, однако в 2051 году сотворенное Фурией искусственное существо пожрало свою первую жертву. Я, узнав об этом, впервые испытал холодок, бегущий по спине. Впечатление было такое, будто Вик ожил.
Первой жертвой Гидры оказался Брет Макалистер, муж Катрин Ремилард. От него остался только пепел. Или, точнее, кучки пепла… Расположены они были очень странно. Тело погибшего человека было едва оконтурено, на этой площади вдоль хребта и до самой головы остались зольные знаки - семь центров, похожих на неправильной формы колеса, распустившиеся бутоны цветов или жирные кляксы. Все это напоминало сакральные символы чакр. В символике Кундалини - Йога чакры олицетворяли взаимное расположение пяти главных жизненных структур - или решеток, - встроенных в человеческое тело. Если сказать проще, чакры являются экстракторами и распределителями энергии, условными энергетическими центрами человека, напрямую связанными с астральными телами, окружающими телесную плоть. Первоначально было выделено четыре центра, управляющие потоками энергии, затем с развитием других систем, объясняющих взаимосвязь человека и мира (как видимого, так и мистического), их число увеличилось.
Однако то, что случилось с Бретом, не имело отношения ни к праническому исцелению, ни к древнекитайской концепции пятеричной структуры человеческого тела. Это был акт метапсихического вампиризма, а подобными делами на Земле занимался только один человек - Виктор Ремилард.
В 2013 году я оказался свидетелем, как он расправился с Шэннон О'Коннор. Рисунок преступления был тот же самый, что и в случае с Бретом. Несколькими часами позже был убит отец Шэннон Киран О'Коннор, и опять картина повторилась. Оба - и отец и дочь - пытались помешать Виктору сорвать Вторжение.
Нас с Дени тогда спасла группа людей, причем все они не были оперантами. Так я познакомился с особо изощренным способом убийства людей, когда жизненную силу преступник высасывает из жертвы через чакры.
Следующее нападение было совершено спустя несколько лет после убийства Брета. Теперь несчастье случилось с Маргарет Стрейхорн, женой известного политика и сильного операнта Дэвида Макгрегора. Неизвестное чудовище атаковало ее в 2051 году, когда она обедала в доме президента Дартмутского колледжа Тома Спотеда Оула. Маргарет выжила, но пепельный след на затылке указывал, что действует один и тот же преступник. Имени его еще никто не знал.
Через два месяца Маргарет Стрейхорн внезапно исчезла из своей квартиры, расположенной на особой космической станции Консилиум Орб, административного Центра Галактического Содружества. Все решили, что под влиянием сильнейшего душевного расстройства Маргарет покончила с собой. Только один факт говорил против этой версии. В момент ее смерти муж уловил ужасный ментальный вопль: «Пятеро!» Дэвид сразу узнал метапсихический почерк своей жены. Он был уверен, что она вновь подверглась жестокому нападению.
На первый взгляд все эти убийства, включая гибель Брета, которая случилась через одиннадцать лет после смерти Виктора, - никак не были связаны между собой. Понять причины, из-за которых гибли именно эти люди, было невозможно. Однако после убийства Брета Макалистера дознавателям из Галактического Консилиума удалось зацепиться за тот факт, что Брет сумел убедить свою жену Катрин снять свою кандидатуру на выборах в галактический Совет, что вызвало чрезвычайное раздражение у старших Ремилардов. После гибели мужа она вновь решила баллотироваться… Все это, вкупе с определенными подозрительными обстоятельствами, связанными с убийствами О'Коннор и Маргарет Стрейхорн, позволило следователям выявить логическую цепь, ведущую от амбициозных устремлений семьи Ремилардов к серии совершенных преступлений.
Все члены семьи, включая тринадцатилетнего Марка, были добровольно подвергнуты тщательному мозговому просвечиванию, которое осуществила команда крондак-симбиари. Никаких улик не нашли. Даже намека на причастность Ремилардов к зловещим убийствам не было… Семья была реабилитирована, но экзотики - дознаватели и члены следственной группы - решили, что дело нечисто. Тем не менее трудно было поверить, чтобы семеро братьев и сестер - Марк в том числе - поставили своей целью разрушить Галактическое Единство, и с этой целью, принимая во внимание совокупную метапсихическую мощь их рода, решили создать некоего бестелесного дракулу.
Однако подозрения есть подозрения, и в Галактическом Консилиуме сложилась решительная и энергичная фракция экзотиков, потребовавшая прекращения Вторжения, свертывания всяких контактов с землянами, введения карантина с полным запрещением межзвездных суперсветовых перелетов. Эти политики указывали, что земляне стремятся любой ценой добиться верховенства в этой области Вселенной, что такая роль им не по силам - земляне еще слишком слабы в метапсихическом плане и варварски грубы в обращении с остальными разумными расами. Если бы Генеральные Надзиратели Содружества, выбираемые среди лилмиков, не наложили вето, резолюция о свертывании контактов прошла бы в Консилиуме на «ура». Скоро по всей галактике прокатилась волна слухов о появлении каких-то загадочных чудовищ - Фурии и Гидры. Это событие тотчас связали с семьей Ремилардов. Прежние страхи вновь накалили общественную атмосферу, но опять вмешательство лилмиков спасло землян. Было принято специальное решение, что полноправное вхождение расы homo sapiens в число народов, образующих Галактическое Содружество, будет проходить по заранее утвержденному плану. Что касается семьи Ремилардов, то дело против нее было закрыто ввиду отсутствия объективных улик.
Тем не менее никакое постановление не могло развеять недоброжелательного отношения к Ремилардам. Например, утверждали, что убийство Маргарет Стрейхорн напрямую связано с выборами Главного Магната Земли. На этот пост претендовали Поль Ремилард и Дэвид Макгрегор. Было естественно предположить, что Макгрегор, женившийся на Маргарет через шесть лет после смерти первой жены, скончавшейся от рака, теперь, когда погибла Маргарет, потеряет уверенность и присутствие духа. Смерть второй жены Макгрегор, глубоко религиозный человек, мог посчитать знаком судьбы. И вот еще одно занятное обстоятельство - кто-то за неделю до происшествия сообщил Дэвиду, что Маргарет ждет ребенка - такого долгожданного для четы Макгрегоров.
Могу засвидетельствовать, что в этой ситуации Дэвид повел себя мужественно. Он не ушел в сторону и хотя проиграл выборы, но сохранил уважение избирателей, и они наградили его на выборах на пост Председателя администрации Земли, или Планетарного Дирижера. Верховный лилмик тут же утвердил результаты выборов, что само по себе было удивительно, так как только Земля сохранила практику выборов. Правда, это было всего лишь формальное право, так как даже избранный кандидат должен быть утвержден Верховным лилмиком.
На этом посту Дэвид Макгрегор получил великолепную возможность дать новый толчок расследованию обстоятельств смерти Маргарет Стрейхорн и Брета Макалистера. Новые свидетельства существования заговора он обнаружил, терзая меня расспросами по поводу моего мнения насчет всех этих загадочных случаев. Он мне проходу не давал, и в конце концов я поведал ему о своей нежданной встрече в 2040 году с монстром, который назвал себя Фурией. Что еще я мог рассказать ему? О своих тайных догадках я умолчал, а вот о том, что это мерзкое создание пыталось погубить моего внучатого племянника-вундеркинда Джека Ремиларда в первые же часы после его рождения в 2052 году, тоже сообщил Макгрегору.
Я рассказал, что за это лето таинственно исчезли пятеро других членов нашей семьи - все сильные операнты, - включая старшую дочь Адриена Ремиларда. Все это случилось в непосредственной близости от имения Ремилардов, расположенного на атлантическом побережье. Характер преступления был удивительно схож со всеми предыдущими случаями. Та же бесследная пропажа, те же зольные пятна, расположенные в соответствии с древнеиндийскими рисунками чакр. Самое главное, все эти преступления были метапсихически зафиксированы Джеком. Годовалый ребенок, только что научившийся говорить, не мог понятно объяснить, чему он оказался свидетелем. Своему брату Марку он описывал убийц как Гидру, направляемую некой Фурией.
Поль Ремилард сделал предположение, что последний ментальный выкрик Маргарет - «Пятеро» - указывает на количество нападавших или на число соединившихся сознаний, которые сформировали некое образование, называемое Гидрой. Однако казалось совершенно невероятным, что пять членов семьи, - даже шесть, если считать Фурию, являются убийцами, которые каким-то образом направлялись Виктором Ремилардом.
Поль, оказавшись втянутым в эту историю, попал как кур в ощип: с одной стороны, он хотел утвердить справедливость и законность, с другой - его все более и более страшила возможная реакция Галактического Содружества на постоянное муссирование в средствах массовой информации фамилии Ремилардов. Что, если самые могучие земные сознания - могучие и по критериям галактики - предстанут перед всем миром как кучка преступных свихнувшихся маньяков? Положа руку на сердце он не мог полностью исключить такую возможность. Какое там «исключить»! Наедине с самим собой, в минуты размышлений он с неизбежностью приходил к выводу, что Фурия и Гидра существуют, и эти чудовища тем или иным образом связаны с его семьей. Почерк совершения преступлений говорил о многом…
Мое свидетельство - пусть даже данное под нажимом - позволило Макгрегору официально возобновить расследование «в связи с вновь открывшимися обстоятельствами». С этой целью было использовано открытие, сделанное в Кембриджском университете. Суть его заключалась в том, что появилась возможность искусственного усиления метапсихической мощи. В университете уже и машину создали, значительно увеличивающую пробивную силу исследовательского зонда. За подобную штуку для просвечивания мозгов испанская инквизиция не пожалела бы наград для ее создателей. С помощью такого оборудования ответы на вопросы «да - нет» обладали почти стопроцентной надежностью.
Итак, вся семья Ремилардов снова была вызвана в Магистрат. Вопросы нам были предложены следующие:
1. Являетесь ли вы существом, называемом Фурия?
2. Знаете ли вы, что представляет из себя Фурия?
3. Являетесь ли вы существом, называемом Гидрой, или частью этого существа?
4. Знаете ли вы, что представляет из себя Гидра?
5. Знаете ли вы, кто или что убило Брета Макалистера?
6. Знаете ли вы, кто или что убило Маргарет Стрейхорн?
7. Знаете ли вы, кто или что убило Адриену Ремилард?
8. Знаете ли вы, кто или что убило четырех оперантов, исчезнувших прошлым летом поблизости от вашей дачи на побережье Нью-Гемпшира?
9. Как вы считаете, Виктор Ремилард жив?
10. Вы подозреваете, что убийство Фурией-Гидрой Макалистера, Стрейхорн, Адриены Ремилард и остальных имеют какую-либо связь с семьей Ремилардов?
Все единодушно ответили «нет» на первые девять вопросов, и, как показал прибор, они говорили правду. Все женщины семьи Ремилардов ответили «нет» на десятый вопрос и сказали правду, кроме Люсиль. Она солгала. Дени Ремилард, все его взрослые сыновья и маленький Марк ответили «да» на десятый вопрос и сказали правду.
Расследование велось в глубокой тайне, ход его был полностью в руках Дэвида Макгрегора, однако Планетарный Дирижер для подстраховки проинформировал о результатах опроса Верховного лилмика и попросил дать указания: позволяют ли результаты проверки продолжить следствие по делу семьи Ремилардов? Ответ был отрицательный. Вся информация и бумаги были запротоколированы и по принадлежности переданы в Галактический Магистрат на Консилиум Орбе. В печать не попало ни строчки, однако факт существования странного и опасного симбиоза Фурия-Гидра не был тайной для наиболее влиятельных магнатов, входящих в Галактический Консилиум. В него же хорошо законспирированной группой входили и те операнты-земляне, которые впоследствии составили ядро руководства восстанием, начавшимся в 2084 году.
Эта группа тоже решила всерьез заняться поисками. Они первые пришли к выводу, что Фурия контролирует Гидру, сама же она действительно может явиться болезненной ипостасью одного из Ремилардов, страдающего раздвоением личности. Болезнь могла возникнуть на почве глубоких переживаний, вызванных смертью Виктора. Причем его или ее «нормальная» инкарнация могла не догадываться о порожденном его или ее разумом чудовище. Отсюда следовал вывод, что Фурия как таковая не в состоянии проявить себя как материальная сила - поэтому она и создала орудие - Гидру, чьими руками и добивалась возможности обеспечить свое присутствие в мире. Напрашивался и другой вывод: охота на Фурию дело трудное. Одному, даже группе оперантов, она не под силу. Требуются совместные метаусилия очень многих оперантов, и все равно поручиться за результат было невозможно.
Следующее покушение Гидра совершила вопреки строжайшему запрету Фурии. Здесь сыграла свою роль ревность - составленное из нескольких частей чудовище испытывало глубокую неприязнь к юному Марку Ремиларду, которого Фурия хотела непременно вовлечь в свои тайные замыслы. Злой дух слишком часто говорил об этом - в конце концов нервы у членов Гидры не выдержали, и они решили расправиться с Марком. Покушение оказалось неудачным. Спустя несколько лет, в 2054 году, когда Марку исполнилось шестнадцать, она повторила попытку. И вновь безуспешную - более того, одно из входящих в дьявольский метаконцерт сознаний было уничтожено. Фурия, узнав об этом, пришла в такую ярость, что свихнувшейся на зависти Гидре пришлось уйти в глубокое подполье. Фурия резко ужесточила контроль за своей подопечной.
Однако ненадолго… События развивались стремительно, и вскоре мы подошли к кульминации семейной драмы. После второго покушения на Марка только мы трое - я, Марк и Ти-Жан - догадывались об истинных причинах случившегося. Только нам удалось проникнуть в тайну монстра. Нам стало ясно, почему четырнадцатилетний сын Катрины Ремилард и Брета Макалистера попытался убить своего двоюродного брата Марка. Правда, мы ошибочно решили, что Гордон и есть Гидра. Тем не менее, все взвесив, Фурия пришла к выводу, что мы трое представляем потенциальную опасность. От нас необходимо избавиться, но так, чтобы никому не пришло в голову, что в этом деле замешана Гидра. Она и так слишком много наследила. Был брошен жребий - я оказался первым в роковом списке. Спасение пришло оттуда, откуда я не ждал. Убийц остановило только то, что к тому моменту я определил все оставшиеся головы Гидры. Ими оказались: дочь Мориса Селина, сыновья Северена и Адриена Квентин и Парнелл, а также дочь Поля, младшая сестра Марка Мадлен. Всем им было по четырнадцать лет. Позже мы осмыслили этот факт как прямое свидетельство того, что умирающий Виктор сумел каким-то образом проникнуть в утробы беременных женщин и соблазнить едва только начавшие развиваться сознания - так он подготовил страшнейшее оружие, которым предстояло воспользоваться продолжательнице его дела - Фурии.
Избежав с помощью своего друга - не будем пока называть его имя - атак Гидры и публично объявив о той информации, которой располагал, - тем самым вынудив Фурию отложить расправу со мной, чтобы не подтверждать мои сведения, - я поспешил на помощь Марку. Мы должны были сохранить жизнь Джека. Ребенок в это время находился в больнице Хитчкока при Дартмутском медицинском институте. Его лечили от рака. Фурия успела опередить нас и устроила пожар в палате, где находился малыш. Его чудесное спасение описано в предыдущем томе моих воспоминаний.
После этого четыре подростка исчезли. Председатель земной администрации приказал начать усиленный поиск этих юных свихнувшихся безумцев - через них мы собирались выйти на Фурию. Глава коллегии Генеральных Надзирателей, он же Верховный лилмик, приказал проводить поиски в глубокой тайне, чтобы не порочить Ремилардов. Общественность, поделился он, можно знакомить только с бесспорными фактами, а до того - ни-ни! Покушение на Марка было представлено как безумный акт маньяка-одиночки, а пожар в больнице - как несчастный случай.
Тем не менее всем Ремилардам - исключая маленького Ти-Жана - объявили, что расследование продолжается. Дело передали самому опытному следователю, первоклассному операнту, лучше других умевшему просвечивать мозги, крондаку Трома'елу Леку.
Все усилия Лека оказались напрасными - новых фактов добыто не было. Мы, Ремиларды, были невинны, как ягнята, дети, составившие Гидру, бесследно исчезли. На всем необъятном пространстве Галактического Содружества не отмечено ни единой, достойной внимания несуразности, ни одного странного происшествия… Это могло означать, что все составляющие части Гидры погибли… или указывало на непостижимую хитрость и изворотливость Фурии, сумевшей сменить своим подопечным личные ментальные отпечатки. У каждого ребенка, родившегося в семье оперантов, у любого другого младенца, обещавшего в будущем овладеть метапсихическим искусством, еще в роддоме снимался особый рисунок их мыслительной деятельности. Эти оттиски строго индивидуальны и не могли быть изменены. Оказалось, что могли… Единственное, что удалось добиться Леку, - это доказать присутствие четверых молодых Ремилардов вблизи всех мест преступления. Ни одного взрослого Ремиларда там замечено не было, так что вопрос об идентификации Фурии оставался открытым. И все-таки подозрение с нас снято не было даже после того, как Магистрат объявил, что дело против семьи Ремилардов прекращается. Восемь лет ни о Фурии, ни о Гидре не было ни слуху ни духу, пока не случилось несчастье с тремя исследователями, приехавшими отдохнуть на остров Айлей.
Это был прекрасный выбор - лучшего укрытия во всей галактике нельзя найти. Дело в том, что как раз эти места славились особо одаренными и сильными оперантами. Никому не могло прийти в голову, что на острове можно утаить что-то недозволенное, дьявольское. Местные операнты непременно обнаружили бы вторжение на их территорию непрошеных, источающих злобу гостей. Но на самом деле все было не так - за время, прошедшее с начала Вторжения, большинство самых сильных оперантов успели уехать с острова - места эти быстро опустели и жителей здесь оставалось всего около четырех тысяч, а стоящих оперантов и вовсе горстка. В основном это были старые больные люди, инвалиды, практически не поддерживающие связь друг с другом. Все, кто хотя бы в небольшой степени представляли для Гидры опасность, начали скоренько исчезать или умирать по «естественным», так сказать, причинам, как только четверо мерзавцев поселились на острове.
Конечно, оставалась возможность рождения ребенка с сильными метаспособностями, ведь среди жителей острова было много тех, кто имел кельтских предков, но в таком случае срабатывал закон, установленный властями Галактического Содружества: каждый ребенок с метапсихическими способностями должен получить соответствующее воспитание и образование, поэтому родителям приходилось переселяться в города, где были университеты. А множество туристов, посещавших Айлей, вряд ли могли за короткий срок определить, что телепатическая атмосфера на острове имеет явно аномальный оттенок.
Только после убийства Виолы и Роберта Страчан и Ровен Грант вспыли кое-какие подробности пребывания Гидры на Внутренних Гебридах. Тщательное расследование позволило определить, что на ферму Санейгмор Гидра прибыла из Нью-Гемпшира. Вся четверка официально поселилась на острове в середине 2054 года, хотя не исключено, что они прибыли сюда на несколько месяцев раньше. Ферма в июне 2054 года была продана некоему Фредерику Уркхарту Рамсею Янгу. Как Янг очутился на острове, никто толком объяснить не мог. В муниципалитете он представился как предприниматель, занимающийся межзвездными экспортно-импортными операциями. То, что гражданин Янг очень богат, стало ясно после того, как он отремонтировал и отделал заброшенную ферму, причем обеспечил усадьбу автономным источником энергии и самыми совершенными средствами связи, позволяющими общаться даже с наиболее далекими звездными мирами в галактике.
Утверждалось, что четверка молодых людей, назвавших себя Селиной и Магдалой Маккендал и Джоном и Артуром Квентинами, были сиротами с небольшими психическими и физическими расстройствами. Оперантами они якобы не были и находились под опекой их дяди с материнской стороны Ф. У. Р. Янга, которого звали дядя Фред. При детях состояла гувернантка и психотерапевт Филиппа Огилви (она тоже исчезла), а также двое местных жителей - Род и Джудит Кемпбел. Род был мастер на все руки, Джудит занималась хозяйством, готовила пищу. Пять лет назад они «случайно» погибли в автомобильной катастрофе.
Ни торговец, ни подрядчик, которому было поручено отремонтировать дом и оборудовать участок, ни его рабочие, ни представитель администрации острова - никто и никогда не видел дядю Фреда и мисс Огилви вместе. Когда следственная группа начала изучать материалы, обнаружилось, что не существует ни фотографий, ни тридипортретов, ни отпечатков пальцев, ни личных ментальных оттисков или каких-нибудь генетических данных об этих людях. Нигде не было обнаружено их медицинских карт! Все детали и подробности всплывали позже, на их основе уже в процессе расследования оперативная группа Магистрата конструировала образ жизни обитателей фермы. Дознаватели пользовались сколками воспоминаний, отдельными словечками и пустыми разговорами, малоценными на первый взгляд фактами. Многие люди на Айлее встречались с ними, имели с ними какие-то дела, беседовали, но никто не мог связно и более-менее подробно объяснить, кто они, как попали на остров, чем занимались… Впечатление было такое, будто люди имели дело с привидениями. С духами, на мгновение выползавшими из тени по какой-нибудь надобности и тут же вновь скрывавшимися во тьме неизвестности. Причем, расставшись с ними, собеседники сразу напрочь забывали об их существовании.
Наиболее логичным объяснением, к которому пришли следователи из Магистрата, являлось признание, что именно Фурия исполняла роль и дяди Фреда, и мисс Огилви. При этом монстр работал на расстоянии, посылая свое метапсихическое «изображение» - точную копию человека - совсем из другого места. Цель была показать островитянам, что дети-сироты не брошены на произвол судьбы, что за ними присматривают добрые и заботливые воспитатели. После долгого, тщательного осмысливания всех случившихся преступлений я тоже пришел к выводу, что Фурия никогда не ступала на Айлей, однако пока никто не может сказать определенно, кем были дядя Фред и мисс Огилви - сконструированными и внушаемыми образами или живыми людьми, которых чудище совершенно подчинило себе.
Фредерик Янг по большей части находился в длительных отлучках и лишь изредка навещал детей, что якобы было связано с его бизнесом, - естественно, коммерсанту, занимающемуся межзвездной торговлей, ездить приходится много. В те дни, когда он появлялся на острове, жители видели всю эту странную семейку в одном из лучших ресторанов Айлея, где они устраивали небольшую пирушку либо совершали пешие прогулки по болотам в северной безлюдной части острова. Дети очень вежливо приветствовали встречающихся орнитологов, ботаников, туристов, устраивали пикники - одним словом, вели себя как вполне нормальные люди…
Иногда дядя Фред появлялся в Боуморе, заглядывал в паб, выпивая рюмку-другую. Местное виски ему очень нравилось… Держался вполне естественно, разве что был слишком болтлив, при этом нес полную бессмыслицу - так о нем говаривали завсегдатаи паба. И что такого? С кем не бывает. Ничего подозрительного в нем не было, даже когда на острове начали исчезать последние операнты, когда, откуда ни возьмись, поползли слухи о Килнавском духе, никому и в голову не пришло связать эти таинственные случаи с дядей Фредом.
Еще более скрытной натурой была мисс Огилви. В город она приезжала раз в две недели, при этом молча отклоняла любые попытки местных активисток вовлечь ее в благотворительную деятельность, не говоря уже об обсуждении местных сплетен, социальных и политических проблем. Людям, постоянно сующим нос в чужие дела, на ферме делать было нечего - всякий раз, когда тот или иной любознательный островитянин появлялся на пороге дома в Санейгморе, кто-нибудь из Кемпбелов вежливо отказывал ему в приеме, ссылаясь на то, что «мисс Огилви занимается с детьми» и их ни под каким видом нельзя беспокоить.
В первые два года пребывания на острове подростки, составившие личину Гидры, занимались дома с приглашенными преподавателями. Работа была выгодная. Дядя Фред очень щедро расплачивался с педагогами. Одну из хозяйственных построек переоборудовали в маленькую, хорошо оснащенную школу. Здесь было несколько классных комнат, физическая и химическая лаборатории, гимнастический зал, комната для тихих игр, бассейн с подогреваемой водой. Преподавателей - никто из них не был оперантом - обычно нанимали в Шотландии или Англии. Их поселяли либо в Боуморе, либо в ближайших к городку селах. Утром они приезжали на ферму, проводили занятия и уезжали. По окончании курса все они отбывали с Айлея. С мисс Огилви они встречались очень редко и почти никогда с Фредериком Янгом, исключая момент найма и увольнения.
Никому из преподавателей не могло прийти в голову, что их подопечные очень сильные операнты, особенно в области метасокрушения и метасотворения. Вот что было удивительно - никто из преподавателей не отметил повышенной сексуальной нервозности, которая должна была бы сопутствовать созреванию подростков; иногда тот или иной воспитанник откалывал какое-нибудь коленце, однако добиться правдивого ответа на причины, вызвавшие подобный поступок, было невозможно. Между учениками и педагогами лежала пропасть, впрочем, как и между обитателями фермы и местными жителями.
Когда детям исполнилось шестнадцать лет, они были освобождены от домашних занятий, однако все они решили продолжать образование и поступили в различные институты. Учились они заочно, общаясь с преподавателями посредством спутниковой связи.
Результаты выпускных экзаменов, которые были устроены этой четверке в местном отделе народного образования, тоже почти не дали пищи для более точного идентифицирования личностей Янга и мисс Огилви, однако кое-какие штришки характеров четырех воспитанников можно было извлечь из результатов экзаменов, а главное - характеристик
Магдала Маккендал (она же Мадлен Ремилард, четвертый ребенок в семье Поля и Терезы Кендалл, младшая сестра Марка) наиболее яркая личность из всей четверки. С ней я был немного знаком еще до того, как эти убийцы нашли убежище на Айлее. Общее количество отпрысков Ремилардов в третьем поколении насчитывало около сорока человек, так что, когда собиралась вся семья, разобраться в этой шумной, по-щенячьи непоседливой толпе детей было невозможно. Их было так много - от грудных младенцев до вступающих в жизнь подростков, - что для меня все они сливались в одно пестрое, многоцветное пятно. А вот Мади выпадала из общего ряда. Она была исключительно расчетливым ребенком - этакая хитренькая симпатяшка, льнущая к старшей сестре Мари и брату Марку и не замечавшая, а то и нарочито жестоко обращавшаяся с младшим Люком, хилым, тихим в ту пору мальчиком. Когда Джек появился на свет, Мади первое время буквально не отходила от него, в ее интересе было что-то нездоровое, хищное - у меня создалось впечатление, что она сразу пыталась втереться в доверие к младенцу и отодвинуть всех родственников - включая отца с матерью! - на задний план. Правда, подобная навязчивость продолжалась недолго, и теперь по прошествии стольких лет я догадываюсь, что Мадлен уже тогда действовала по приказу Фурии - видно, монстр сначала хотел через сестру заняться воспитанием Джека, однако, узнав о болезни - неизлечимой раковой опухоли, чудовище на время потеряло интерес к удивительному ребенку. Повзрослев, Мадлен превратилась в настоящую красавицу - согласно рассказу одного из педагогов, который был без ума от своей ученицы, девушка представляла собой «неразбуженный вулкан». Горе-педагог должен благодарить судьбу, что «вулкан» не проснулся в его присутствии… Позже Магдала-Мадлен закончила полный курс в Гарварде и стала дипломированным юристом.
Джон Квентин (Квентин Ремилард, младший сын Северена и его третьей жены Мэв О'Нил) характеризовался учителями как совершенно аморальный тип с ангельскими золотистыми вьющимися волосами и с плотоядным огоньком в глазах. Отстающий от Магдалы по своим потенциальным способностям, он тем не менее с легкостью осилил курс психофизики и философии в Кембриджском университете и защитился на заочном отделении.
Селия Маккендал (Селина, четвертый ребенок Мориса Ремиларда и первый у Сесилии Эш), по мнению всех преподавателей, производила впечатление крайне неуравновешенной натуры. По виду она - бледная, худенькая и в то же время привлекательная какой-то запоминающейся болезненной красотой - напоминала фарфоровую статуэтку. Волосы у нее были цвета меда из клевера, глазки постоянно «постреливали», их турецкий разрез только подчеркивал ее экзотическую внешность. Вела себя Селия чрезвычайно чопорно, сидела на занятиях с неприступным видом, потом вдруг взрывалась… Все, кому довелось заниматься с ней, отмечали эти перепады в настроении, очень частые, беспричинные… Еще провалы в памяти… Все свидетельствовало о ее душевном нездоровье. Однажды одному из преподавателей довелось увидеть ее на лугу возле дома. Зрелище было жуткое - Селия, обнаженная, распалившаяся, занималась любовью с невидимым существом. Так, по крайней мере, показалось шокированному преподавателю. По его мнению, эта сцена свидетельствовала о сжигающем девушку изнутри садомазохистском комплексе. Преподаватель был тут же уволен, ему заплатили столько, что все последующие годы он держал язык за зубами и рассказал об этой истории только на допросе в полицейском управлении. Училась Селия посредственно, исключая все, что относилось к метапсихологии. В конце концов она получила диплом в Стенфордском университете в Калифорнии.
Самой слабой головой в метаконцерте, именуемом Гидрой, был Артур Квентин (Парнелл, сын Адриена Ремиларда, он поднял руку на свою старшую сестру Адриену). Все преподаватели в один голос заявили, что Артур редкий болван, его едва хватило получить специальность инженера-нанотехника. Роста он был высокого, черноволос, как и его кузен Марк, но в отличие от него, обладавшего гармоничным телосложением, Артур был мешковат, неуклюж, хотя и очень силен. Годами позже, когда Доротея телепатически показала мне его изображение, я нашел, что он здорово походил на героев тридивизионных сериалов. Его роль в метаединении самая простая - он представлял как бы мускульное усилие мысли, грубое силовое воздействие. Именно Артур был ненасытным пожирателем жизненной силы жертв; также, впрочем, и неутомимым сексуальным партнером свихнувшейся на этой почве Селии.
Когда молодым Гидрам стукнуло восемнадцать, мисс Огилви все реже и реже стала появляться в городке. Теперь молодые люди сами обеспечивали себя всем необходимым. В следующем году в автомобильной катастрофе погибла чета Кемпбелов, на их места никого не взяли. Дядя Фред тоже почти перестал бывать на острове. В 2059 году в местной газете появилась крохотная заметка: не знавший покоя бизнесмен Фредерик У. Р. Янг, владелец фермы Санейгмор и Эринис Хауса на планете Элизиум, погиб во время пожара, случившегося в отеле на «русской» планете Чернозем. Все его состояние перешло к опекаемым им детям.
Все ждали, что молодые люди тут же продадут ферму и отправятся в более веселые и многообещающие края, но они продолжали вести прежний образ жизни и не помышляли никуда уезжать.
Тогда-то на острове и появился Килнавский дух.
Когда в местном магистрате подсчитали количество жертв Гидры на Айлее, оказалось, что их двадцать девять человек. Каждый год погибали трое-четверо несчастных, причем серия исчезновений началась как раз в тот год, когда молодые Ремиларды появились на острове. Возраст, пол не имели значения, вот что было интересно: все убитые были субоперантами, то есть людьми с сильным, но так и не проявившимся метапотенциалом. Большинство из них исчезли без следа. Только от первых трех убитых остались кусочки сожженной одежды и зола.
Эти случаи дали толчок разговорам о появлении злого духа из Килнава. Составившие Гидру молодые люди решили воспользоваться старой легендой, и кое-кто из островитян, особенно дети, случалось, сталкивались в безлюдных местах с маленьким, напоминавшим гнома существом.
Местная полиция считала, что все эти слухи о привидении не более чем вздор и глупая болтовня. Однако вопреки их усилиям случаи исчезновения людей так и оставались нераскрытыми, пока не произошла трагедия с тремя учеными из Эдинбурга и делом не заинтересовались экзотики из Галактического Магистрата и сам Первый Магнат Земли.
Опять среди общественности поползли зловещие слухи о монстрах из семьи Ремилардов, однако Верховный лилмик сделал все, чтобы первая по своим метапсихическим возможностям человечества семья не потерпела ущерба. Моя хроника - единственный полный и правдивый рассказ о случившихся тогда событиях.
Спустя несколько дней после трагедии профессор Маша Макгрегор-Гаврыс была подвергнута суровому и длительному просвечиванию. Эта процедура была проведена по ее настойчивому требованию - она даже попросила использовать специальный детектор лжи, созданный в Кембриджском университете. Властям тоже было крайне важно определить мотивы преступления - было ли то случайное нападение с целью пожрать жизненную силу, как то происходило с предыдущими жертвами на острове, или Фурия, руководившая Гидрой, преследовала какую-то далеко идущую цель. Определить, что свело на узкой дорожке Гидру и трех ученых, добраться до причины преступления - значило найти решающее звено, объясняющее эти убийства.
Просвечивание, казалось, подтвердило первую версию, и все же профессор Макгрегор-Гаврыс настаивала, что, возможно, все дело в последних результатах исследований, которыми занимались Роберт и Виола Страчан и Ровен Грант. Что-то они говорили об опасной перспективе дальнейшей работы в области церебральной искусственной машинерии. По указанию Поля Ремиларда были подняты все файлы и записи погибших ученых - к его удивлению, все конечные выводы, сделанные Страчанами и Ровен свидетельствовали о том, что никаких опасных тенденций в создании машин, механически значительно повышающих мощь оперантского усилия, не предвиделось. По всем результатам выходило, что вреда от подобных устройств не более чем от ксенопланетологов или городских пожарных. Сделали еще одну проверку, подняли и задействовали все относящиеся к этому проекту материалы… Никаких зацепок! Все гладко… В конце концов Маше Макгрегор-Гаврыс пришлось согласиться с тем, что шесть месяцев в оздоровительном автоклаве не прошли для нее бесследно. Она, например, позволила чуждому сознанию вторгнуться в ее разум. Отсюда следовало, что и в воспоминаниях о последних днях своих родственников, об их разговорах она могла что-нибудь напутать, и высказываемая ими тревога по поводу развития искусственных ЦГ имела под собой иную почву.
Однако Поля Ремиларда трудно провести - он сразу понял, точнее, интуитивно почувствовал, что в этой истории с ребятами из Эдинбургского университета что-то не так. Он был не так легковерен или сражен горем, как Гран Маша, чтобы согласиться, что давным-давно ведущиеся в среде метафизиков и метапсихологов разговоры о потенциальной опасности, связанной с развитием церебральных генераторов, - всего лишь пустые домыслы. Дыма без огня не бывает, тем более когда в таком деле задействованы ведущие научные авторитеты, такие, как брат и сестра Страчаны и Грант. Что-то, безусловно, не так с последними статьями этих ученых, банальные результаты, зафиксированные на их личных компьютерах, выглядели очень подозрительно. Тем более если Маша Макгрегор-Гаврыс находилась под воздействием Гидры, которая вынудила их поехать на Айлей… Все это выглядело очень подозрительно… Естественно, в том смысле, что убийство не было ритуальным актом пожирания жизненной силы. Нет, причина лежала глубже, она имела четкое логическое обоснование. Однако Поль Ремилард ни с кем не поделился своими сомнениями. Даже с Трома'елу Леком.
Он лично со всей возможной мягкостью расспросил маленького Кеннета, но мальчик не мог сообщить ничего ценного за исключением подтверждения того факта, что его сестра Доротея испытывала дурные предчувствия и точно определила источник опасности - ферму Санейгмор. Это было серьезное свидетельство - поэтому, решил Поль Ремилард, к разговору с маленькой занудой надо подготовиться основательно. Почему он решил, что Дороти Макдональд зануда, Поль не мог объяснить. Слишком спокойна, вежлива, реакции неадекватны случившемуся - так ведут себя отличники в школе, почему-то сказал себе Ремилард. Зубрилы… Подобных типов он не любил.
Доротея все это время находилась как бы в шоке, однако она не плакала, ни каким-либо другим образом не выказывала горя. Она ушла в себя, в свое сознание никого не допускала, и следователи пришли к выводу, что пробить ее защиту невозможно - не дай Бог, погубим девочку. Она охотно, добросовестно отвечала на все вопросы, даже поработала с компьютерным художником, который с ее помощью пытался составить портреты двух подозрительных людей, с которыми Доротея познакомилась на пароме. (Дискета, оставленная ими, была разобрана по косточкам, группа специалистов ощупала каждую детальку. Результатов не было.) Девочка подробно описала всю сцену убийства, привидевшуюся ей. Потом с тем же художником они составили тридиизображения двух других членов преступной группы.
Оба - и Поль Ремилард, Первый Магнат Земли, и Дознаватель Трома'елу Лек - согласились, что, конечно, вряд ли девочка видела все это на самом деле. Просто до нее дошли какие-то метапсихические импульсы, излучаемые ее матерью и другими жертвами. Со временем изменилось и отношение к девочке. Случилось это не без влияния Поля Ремиларда. Следователи вдруг загорелись желанием подвергнуть Доротею испытанию с помощью просвечивающего луча - все они вдруг переполнились уверенностью, что свидетельница знает куда больше, чем говорит или сознает…
Поль Ремилард тоже включился в эту кампанию - он попытался доходчиво и убедительно объяснить Доротее, как важно для дознания проверить ее мозги. Он заявил, что ей дадут гипнотическое средство, она не почувствует никакой боли. Ни малейшего беспокойства.
Ди не мигая смотрела на Первого Магната - тот даже поежился (ну и девица!..), - потом спросила тонким взволнованным голосочком:
- Какое средство? То, какое метатерапевт дает больным, чтобы проникнуть в их сознания?
Ремилард покусал губы и кивнул. Доротея побледнела.
- Ни за что! - решительно заявила она, и никакие призывы Магната, дознавателей, бабушки, никакие доводы, уговоры, требования не могли помочь.
- Это средство на мне уже пробовали, - ответила девочка. - Мне было так больно!..
- Нет, это другой препарат. - Ремилард не оставлял надежду уговорить ее. - Схожий, но другой. Лучший… Я обещаю, что ты не испытаешь никакой боли.
- Нет! - На лице Ди появилось решительное и чуть обиженное выражение. - Я рассказала все, что знаю. Я ничего не скрыла…
Потом она помолчала и добавила, что ее сознание - это ее сознание, и она никому не позволит проникнуть туда…
«Кроме ангела…» - подумала она.
Взрослые примолкли - чувство собственного достоинства у этой маленькой девочки было поразительное. Есть над чем задуматься - а тут еще этот ангел. Они все трое уловили мысль, плеснувшую из ее разума. Трома'елу Лек предположил, что этот небесный страж может оказаться образом, внушаемым Фурией. Ремилард не стал спорить - просто напомнил уважаемому коллеге, что тот плохо разбирается в психологии детей-землян. Этот «ангел» не более чем выдумка, помогающая ребенку ладить с окружающим и с самим собой. Подобный персонаж, по-разному называемый, существует у всех наших ребятишек. К тому же в сознание девочки можно проникнуть, только взломав ее психоэнергетическую ауру, некое астральное тело, а никаких следов насилия при обследовании Доротеи обнаружено не было. Рабочие тесты показали, что ее сознание - это нечто!.. Совершенно непонятный комплекс скрытых возможностей, слегка деформированный из-за перенесенного ею потрясения…
Ремилард вступил на свою стезю - поговорить на тему метапсихических загадок он любил… Вы не смотрите, что она так спокойна, - внутри нее происходит нечто такое, что она и сама понять не может, а значит, осторожничает, робеет, опасается сделать какой-либо решительный шаг - например, подвергнуться просвечиванию. Для нее все это выглядит в форме советов внутреннего «ангела», который и сам пока пребывает в тупике. Все параметры ее метапсихического состояния в норме - она не может служить орудием Фурии.
Так-то оно так, согласился Лек… Хотя внутренний небесный страж, по-видимому, действительно не имел никакого отношения к чудовищу и мало чем мог помочь расследованию, тем не менее этот сгусток детской фантазии очень заинтересовал крондака.
Поль Ремилард, в свою очередь, чувствовал себя далеко не лучшим образом. Упрямство пятилетней девицы ни в коем случае не должно задерживать расследование, проводимое Галактическим Магистратом. Ведь речь шла о добром имени и чести его семьи!..
Неожиданно Доротея, внимательно прислушивающаяся к спору взрослых, ясно и твердо заявила:
- Вы не имеете права подвергать меня просвечиванию против моей воли. Таков закон.
Она была права. К ее разочарованию, существовал обходной путь для получения официального разрешения на просвечивание ребенка. Его мог дать опекун. Гран Машу и просить об этом не надо было - она охотно поддержала предложение Поля Ремиларда, однако у нее не было на это нрава. Дать разрешение мог только Ян Макдональд.
Поль Ремилард распорядился немедленно доставить на Айлей специальный аппарат космической правительственной связи и на следующий день в присутствии Лека, Гран Маши и Доротеи послал вызов на Каледонию. Как только изображение Яна Макдональда засветилось на экране, маленькая девочка невольно вскрикнула. Это был тот самый человек, чей портрет тайком показывал ей Кен, только чуть постаревший, да и седины прибавилось, однако он по-прежнему был очень представителен и силен.
Ее отец!..
Когда Поль Ремилард сообщил ему о гибели Виолы Страчан, он не выдержал и отвернулся, чтобы скрыть выступившие слезы. Потом вновь повернулся к экрану:
- Кто это сделал? Что за ублюдки посмели покуситься на жизнь Ви?.. Куда вы там смотрите на Земле? И вообще - что это все значит? Почему Первый Магнат сообщает мне эту новость?
- Гражданин Макдональд, - официально обратился к нему Поль Ремилард. - У меня нет времени входить в подробности. Вы задали столько вопросов! Придет день, и вы получите самый подробный ответ. В письменной форме… Вкратце дело сводится вот к чему: Роберт и Виола Страчан, а также Ровен Грант стали жертвами покушения. У вас есть возможность очень помочь расследованию. Ваша дочь Дороти оказалась свидетельницей преступления. Метапсихическим образом… Мы считаем, что в ее бессознательном может храниться ключик к этому загадочному убийству. Я официально испрашиваю у вас, ее законного опекуна, разрешение на исследование ее мозга с помощью специальной техники.
- Папочка, не разрешай им! - заплакала девочка. Она вскочила с места - Гран Маша не успела перехватить ее - и бросилась к экрану. - Я не хочу, чтобы кто-то копался в моей голове! Это больно!! Я боюсь. Я уже им все рассказала…
В первый момент на лице Яна Макдональда отразилось изумление, потом он пришел в ярость:
- Что ты, черт побери, задумал, Поль Ремилард? Ты хочешь сломать ребенка?.. Черт вас возьми, Дори не оперант!.. С вашей стороны это… беспардонная провокация! Надо же, добиваться у меня разрешения на подобную процедуру!
- Не совсем так. Никто не собирается причинять девочке вред. С помощью современных препаратов…
- Папочка - не позволяй!..
Доротея разрыдалась. Гран Маша попыталась оттащить ее от экрана, но девочка намертво вцепилась в пульт управления.
- Нам крайне необходимо объективное свидетельство Дороти, - продолжал настаивать Ремилард. - Ее память может содержать что-то крайне важное для расследования. Люди, ведущие расследование, уверены, что убийство вашей жены и родственников одно из звеньев длинной цепи преступных деяний некой незаконной группы. Они без каких-либо проблем получили согласие у всех других свидетелей. Речь идет о безопасности Галактического Содружества. Вашей тоже… Гражданин, вы обязаны исполнить свой долг и дать разрешение.
- Вы меня не пугайте, Поль Ремилард. Я знаю свои права и права ребенка. Не надо подсовывать мне дохлую собаку. Я официально запрещаю вам просвечивать сознание моей дочери Доротеи Макдональд. Тебе ясно, метапсих паршивый…
- Ясно, - сухо ответил Ремилард.
- Папочка! Папочка… спасибо! - Девочка с религиозным восторгом смотрела на отца. - Можно Кени и мне пожить с тобой? Мы так мечтаем об этом!
Ян Макдональд замер, губы его дрогнули - от волнения он слова вымолвить не мог. Потом, справившись с нахлынувшими чувствами, он с победным видом улыбнулся с экрана.
- Дора, обязательно приезжай на Каледонию. Как можно быстрее. Я закажу вам билеты. Тебе и Кени.
Экран погас.
Медицинский судебный эксперт, изучивший показания Доротеи и сравнивший сделанные с ее слов фотороботы с предыдущими тридипортретами четверки ментальных террористов, нашел, что девочка точно описала их внешность. Однако казалось невероятным, что беглецы рискнут сохранить свои видимые образы, тем более что с помощью современной техники очень просто изменить форму лица, цвет глаз, очертания ушных раковин. Для этого можно использовать автоклав, однако пребывание в оздоровительной ванне требовало много времени, а его у четверки убийц не было. Они могли воспользоваться наипростейшим способом - тем, которым, например, пользовались крондаки, когда приезжали на Землю. Изменение внешности для сильных оперантов проблемы не составляло, но и здесь имелись свои ограничения - изменить внешний вид метапсихическим образом можно только на достаточно короткое время. Слишком велики затраты энергии…
Чиновники Магистрата решили использовать это обстоятельство. Изображения молодых Ремилардов разослали по всем магистратам и полицейским участкам в галактике, и все равно никто больших надежд на скорое обнаружение преступников не испытывал. Они уже показали, на что способны…
Несколько недель полицейские прочесывали остров Айлей, пытаясь отыскать следы исчезнувших субоперантов. Они применили самое современное оборудование - в результате нашли множество обгорелых костей и других останков, за что потом археологи воспели благодарственные гимны доблестным защитникам законности и порядка. Они снабдили ученых уникальными материалами - от эпохи неолита до наших дней, однако доказать, что хотя бы одна находка имела отношение к преступной деятельности Гидры, оказалось невозможно.
Оперативники, дознаватели, представители Галактического Магистрата в общем-то не сомневались в подобном исходе поисков. Зола и угольки, остававшиеся от тел жертв чудовища, давным-давно развеяны по земле, тем более что убийства совершались в труднодоступных местах - особенно в пещерах, куда заманивали несчастных или переносили их в бессознательном состоянии.
Эта версия тоже нуждалась в доказательствах, а их не было, пока годы спустя уже повзрослевшей Доротее не довелось встретиться с Гидрой во время своего второго посещения Айлея.

7

Столица государства Земля Конкорд, Земля
4 июня 2062 года
Запах свежесрезанной травы… Аромат цветущих роз… Прогретый за день воздух недвижим и густ, ни единого дуновения ветерка. Редкая погода для Нью-Гемпшира в июне. Обычно в это время окрестные холмы продувает с моря так, что впору в шубе ходить.
В саду позади виллы, выстроенной для Первого Магната Земли, разбит большой цветник. Вокруг раскрывшиеся бутоны алых, белых, чайных, кремовых роз; солнце, стремящееся к горизонту, тишина, теплынь - где еще могли собраться сыновья и дочери Дени Ремиларда в ожидании отца, как не в этом чудесном месте.
- Знаешь, - заявил Поль Ремилард, отвечая на удивленное замечание старшего брата Филипа, высказанное им по поводу необычного вида лужайки, - мне не по сердцу этот искусственный генноинженерный дерн. Трава на нем выше трех сантиметров не вырастает. Конечно, ухаживать за таким газоном куда легче, я согласен. И садовникам меньше хлопот… Но что касается меня, то мне эти нынешние лужки более напоминают махровое полотенце, чем, скажем, лесную полянку. Да еще новомодные сорта травы!.. Хрустят под ногами, как гравий. А здесь старое доброе разнотравье - семена посеяли, когда я был в отлучке, на сессии Галактического Консилиума. Теперь смотрите, как все разрослось. Видишь, даже два одуванчика поднялись, там ромашки, скоро клевер зацветет…
- Но как же подстригать эту варварскую поросль? - спросила Катрин. - Ведь лазерные ножницы, которыми пользуются фермеры, не могут ее взять.
- Траву стрижет племянник Фитча с помощью древней косилки. Он ее подремонтировал, что-то там переделал… Иногда я сам берусь за дело - здорово успокаивает нервы. Ходишь взад-вперед, лезвия вращаются, жужжат, а ты вдыхаешь аромат свежесрезанной травы…
Филип засмеялся и недоверчиво покачал головой.
- Что-то не похоже на вечно занятого Первого Магната, которого мы все знаем и любим.
- Точно, - кивнул Поль, - я сам себя не узнаю. С возрастом меня все больше и больше тянет к дому. Как только мы окончательно подготовим штаты земной администрации, обучим кадры, я уйду со всех постов и начну жить по-другому. Знаешь, я даже научился готовить. Это такое удовольствие!..
- Боже мой! - засмеялся Филип.
- Не верю ни единому твоему слову! - заявила Катрин.
Все остальные члены семьи заулыбались, однако в этом веселье чувствовалась какая-то напряженность, неловкость, ожидание дурных вестей, ведь не будет же Первый Магнат после утомительной служебной командировки собирать родственников только для того, чтобы поделиться опытом стрижки газонов. Что-то случилось, и предощущение беды чувствовалось в каждой реплике, шутке, долгих паузах…
Полю только что исполнилось сорок восемь лет, но выглядел он на тридцать с небольшим. Такая наследственность выпала на долю Ремилардов - по достижении определенного возраста они как бы останавливались на этой ступени, в работу включался уникальный генный комплекс, позволяющий постоянно поддерживать организм в режиме омолаживания. У каждого Ремиларда был свой критический возраст - Рогатьен дожил до пятидесяти с небольшим, когда включился его наследственный аппарат. С Полем это случилось после тридцати, и теперь лишь мазки седины в монотонно-черных - под цвет свободного пространства - волосах и аккуратно подстриженная бородка старили его. Одет он был в темные слаксы и рубашку апаш с рукавами-фонариками. Только пестрой косынки не хватало - ну, может, трубки, повязки, наложенной на один глаз, - чтобы сойти за киношного пирата южных морей. По мнению Рогатьена, глядя на Поля, все эти флибустьерские атрибуты напрашивались сами собой, так что Первый Магнат любил в домашней обстановке расстегнуть одну пуговицу на вороте или этак бесшабашно засучить рукава…
Поговорили о лужайках, помолчали…
Только Северен и Адриен догадывались, о чем сегодня пойдет речь. Они так же, как и все остальные приглашенные, в ожидании начала разговора тщательно следили за своими защитными экранами - не дай Бог, где-нибудь обнаружатся слабости!
Между тем наступили сумерки, в померкшем небе загорелись первые звезды. Границами участка, где стояла вилла Первого Магната, служила живая изгородь из быстрорастущих мутированных вязов, орешника и редких сахарных кленов, сквозь листву которых мягко просвечивали огни непривычно высоких стратоскребов - административных зданий, расположенных в нескольких километрах от усадьбы Поля Ремиларда. Столица государства Земля, входившего в Галактическое Содружество на правах ассоциированного члена, была выстроена невдалеке от старого Конкорда, главного города прежнего штата Нью-Гемпшир, что в долине реки Меримак. В первые полстолетия после начала Вторжения из космоса все государства Земли слились в единое новообразование, управляемое из одного центра. Под властью правительства Земли находились и колонизируемые планеты. Их общее население уже составляло около девяти миллиардов человек. Одно время Конкорд начал стихийно разрастаться, однако этот процесс быстро ввели в регулируемое русло, и потребности в новых площадях удовлетворялись теперь в основном за счет подземного строительства. Недра под городом были изрыты на километровую глубину - все подземные сооружения: административные и служебные помещения, городские службы, склады, небольшое число промышленных предприятий - в обыденном общении называли «муравейником». Нижние и средние чины государственной администрации, обслуживающий персонал, рабочие жили в окрестных городках и поселках штатов Нью-Гемпшир, Вермонт и даже Мэн. Все они были связаны прекрасно спроектированной сетью автострад. Только высшие государственные чиновники имели разрешение селиться вблизи Конкорда. В их число, естественно, входил и Поль Ремилард.
В 2054 году, когда государство Земля освободилось наконец от унизительного попечительства пришедшей из космоса разумной расы, называемой симбиари, и получило статус полноправного члена Галактического Содружества, Поль Ремилард, Первый Магнат Земли, пришел к выводу, что ему необходимо иметь собственную официальную резиденцию. Старый семейный дом Ремилардов, расположенный на Ист-Саут-стрит в Хановере, маленьком студенческом городке в Нью-Гемпшире, где вырос он сам, его дети, где покончила с собой его жена Тереза Кендалл, навевал слишком мрачные, угнетающие воспоминания. Однако в то время среди высшей бюрократии не было принято обзаводиться постоянными гнездами вблизи Конкорда, поэтому Поль несколько лет снимал небольшую квартирку в столице, служившую ему местом отдыха и размышлений в те короткие моменты, когда он находился на Земле.
В отличие от прежних, привычных представлений об обязанностях главы государства, Поль Ремилард, ввиду своей занятости, был полностью освобожден от участия в торжественных церемониях и от всех прочих представительских обязанностей. Забот ему в ту пору хватало. Первые пять лет участия Земли в работе Галактического Консилиума, бурные и непредсказуемые процессы, происходившие на Земле и колонизируемых планетах, постоянно возникавшие конфликты с представителями звездных рас не давали ему ни минуты свободного времени. В те поры он и детей своих толком не видел, разве что по экрану тридикома… Они были отданы на попечение гувернанток и домработниц, обладавших оперантскими способностями. Со временем Поль Ремилард пришел к выводу, что частный колледж, дядьки, няньки, опытное педагогическое око - это хорошо, но без родных рук, без родительской ласки дети тоже не могут обходиться…
Он обратился к родителям - Дени и Люсиль Картье. Что было делать! Деду и бабке пришлось сократить свою научную и преподавательскую деятельность и заняться воспитанием внуков. Дени и Люсиль сдали свой чудесный домик вблизи Дартмутского колледжа, где они работали, и переехали в старое родовое гнездо на Ист-Саут-стрит, чтобы заменить детям отца и мать.
Также редко Поль встречался со своими братьями и сестрами - только во время месячных сессий Галактического Консилиума, которые проходили каждый год по земному счету времени. Все семеро детей Дени и Люсиль были полноправными магнатами и занимали различные должности в первых эшелонах власти Галактического Содружества. Чтобы встретиться вот так, в домашней обстановке, нужен был исключительный повод. Все знали, что изредка выпадавшие свободные часы Поль проводил с Лорой Трамбле, женой покладистого, умеющего ничего не замечать операнта-ирландца Рори Малдоуни.
В 2059 году при не выясненных до конца и весьма странных обстоятельствах Лора умерла. Как раз в тот год единая администрация Земли добилась первых успехов в установлении порядка и законности, с трудом удалось погасить постоянно вспыхивающие конфликты. Наконец-то у властей появилась возможность предвосхищать развитие событий, заранее подготовиться к возникающим угрозам, а не бегать с огнетушителем от одного разгорающегося конфликта к другому. Как-то Первый Магнат обнаружил, что его рабочий день наконец прошел без непредвиденных осложнений, потом дни начали сливаться в недели, месяцы. Он сразу почувствовал, как полегчало бремя власти. Скоро ему уже не надо было безвылазно сидеть на Консилиум Орбе. Все реже и реже возникала необходимость мчаться сломя голову с одной освоенной планеты на другую, посещать экзотические миры, чтобы на месте улаживать возникающие недоразумения и столкновения, вспыхивающие, как правило, после грубых промахов, допущенных бесцеремонными и необузданными представителями его молодой расы.
К золотому юбилею Вторжения и вступления Земли в семью галактических цивилизаций, казалось, люди-магнаты полностью освоились в мировом сообществе, научились не только ладить с соседями, ближними и дальними, но и овладели искусством проводить нужные им решения через Консилиум. Только небольшая группа фанатично настроенных оперантов, которые позже составили ядро руководства восстанием, решительно выступали против дальнейшей ассимиляции Земли среди чуждых, как они считали, рас.
К тому времени в колониях сложилась достаточно эффективная и надежная система управления, в которую входил назначаемый Консилиумом Глава администрации, с одной стороны, и местное законодательное собрание - с другой. Тем самым создавалась двойная вертикаль, дающая каждой ветви власти реальный выход в верхние эшелоны управления конфедерацией, что позволяло им успешно отстаивать свои права. Столкновения обеих ветвей гасились тщательно разработанным и закрепленным законодательно на самом высоком уровне разграничением полномочий и обязанностей. Конечно, главное, что оправдывает существование любой власти, - это способность проводить решения в жизнь и тщательно соблюдать взятые обязательства. В этом смысле очень велико значение нравственного климата в высших сферах, сохранение нормальных человеческих отношений. Ответственность, сила и терпимость - вот лозунги достойного правления. Всеми этими качествами Поль Ремилард обладал в избытке, поэтому две сессии назад Галактический Консилиум пришел к выводу, что стабильность и торжество закона в государстве Земля достигли такого уровня, что властные функции Первого Магната, ограниченные на время переходного периода, могут быть переданы главному должностному лицу в полном объеме. Народы Земли и планет-колоний в должной мере оценили усилия Поля Ремиларда, и на новых выборах он победил подавляющим большинством голосов. В этом большую роль сыграло умение Поля поддерживать добрые отношения с экзотиками, в первую очередь с представителями пяти ведущих в галактике рас, основавшими Содружество. Эти древние народы имели хорошо налаженные связи с землянами в научной и культурной областях, в сфере государственного строительства, особенно в вопросах отбора, воспитания и подготовки оперантов. К сожалению, все их усилия по налаживанию контактов с течением времени все более враждебно воспринимались значительной частью землян. Опеку считали унизительной, помощь лицемерной, а всякое вмешательство в школьные программы объявлялось попытками духовно закабалить наивных землян. Особенно усердствовали отъявленные горлопаны, фанатики и нечистоплотные политиканы…
Правда, подобные настроения пока не вышли за пределы обыденных разговоров, крикливых заявлений…
Наиболее тесно земляне сжились с полтроянцами, которые считали, что дружба с Землей - великий дар для них. Они первыми заговорили, что поиск во Вселенной иного, подобного им самим разума наконец-то завершился полным успехом. Может быть, это происходило потому, что и обликом они схожи с нами. Полтроянцы вполне человекоподобные существа, только очень маленького роста. Их психика во многом напоминала человеческую… Другие расы, например, гии, держались более обособленно. В первую очередь их занимали утилитарные возможности контакта. Гии очень интересовало наше искусство и, как ни странно, наша ненасытная страсть к наслаждениям. Люди сначала особенно недоверчиво относились к гии, похожим на больших, в человеческий рост, птиц. Со временем холодок неприязни перешел в бытовую сферу - в общем, это были безобидные создания, правда, несколько бесцеремонные в метапсихическом смысле. Они иной раз позволяли себе без разрешения вмешиваться в мысли землян - операнты, как на подбор, они были сильные.
Крондаки никогда не меняли своего церемонного благожелательного отношения к землянам. Даже во время восстания… Они, очень древняя раса, предпочитали держаться наособицу, возможно, вследствие своего чересчур экзотического вида. Что-то подобное осьминогам с головой монстра и гигантским клювом вместо носа… Однако именно они скептически отнеслись к поспешному, с их точки зрения, предоставлению Земле статуса полноправного члена Содружества.
Что касается лилмиков, которые при общении вели себя крайне непредсказуемо - могли внезапно исчезнуть, так же внезапно появиться, - с ними практически было невозможно наладить какие-либо иные взаимоотношения, кроме официальных. Понять их - имеются в виду нормы частной жизни - не было дано никому.
…После перевыборов, когда схлынула горячка служебных дел и обязанностей, Поль Ремилард всерьез задумался о строительстве нового дома-резиденции. Теперь он собирался подолгу жить на Земле, хотелось почаще видеться с детьми… Сначала он снял большую квартиру в Конкорде, потом пришел к выводу, что надо обзаводиться собственным жильем.
Но где поселиться?
Решение, связанное со старым семейным домом на Ист-Саут-стрит, отпало сразу. Там, вместе с Дени и Люсиль, жили старшие дети Поля Ремиларда Марк и Люк. Джек, принятый в Дартмутский колледж в десятилетнем возрасте, имел комнату в студенческом общежитии. Самый старший, Марк, за это время успевший получить несколько ученых степеней в самых различных областях науки, с головой погрузился в разработку церебральных генераторов. Исследования эти оплачивались из семейного фонда Ремилардов. Марк обзавелся маленьким, расположенным в уединенном месте - на холмах, к северу от Хановера - домиком, купленным на деньги, взятые из неприкосновенного страхового запаса. Все дети в общем-то были пристроены, и на семейном совете все они в один голос твердили одно и то же: папа, тебе обязательно надо строиться, и где-нибудь поближе.
В воздухе витала общая невысказанная мысль, что, может, отец в конце концов женится и тем самым положит предел бесконечным слухам о его любовных похождениях, в которые он ударился после смерти Лоры Трамбле. Однако Поль Ремилард вовсе не собирался менять образ жизни и вряд ли кто-нибудь был способен переубедить его, тем не менее дом - точнее, прекрасную виллу - он построил. Располагалась она в окрестностях Конкорда, в сотне километров от Хановера.
В то время когда Поль не заседал в Консилиуме, не участвовал в сессиях и не исполнял возложенных на него обязанностей, он становился обычным гражданином и, как любой другой магнат, был полностью свободен в выборе досуга, бизнеса и развлечений. Однако любовные похождения здорово вредили его репутации, и как частное лицо он не мог быть избран, например, в законодательное собрание Северной Америки. Одним словом, несмотря на установившийся новый, более либеральный порядок, путь на выборные административные должности был для него закрыт. Его несколько раз неофициально извещали об этом.
Поразмыслив, Поль Ремилард решил, что лучше всего, если его дом станет неофициальной резиденцией Первого Магната, практически не связанной ни с бюрократией Консилиума, ни с аппаратом Председателя земной администрации. Он хотел, чтобы любой гражданин мог переговорить с ним и получить совет. Свободное время Поль намеревался посвятить дальнейшему изучению Галактического Содружества и перспективам развития отношений человечества с иными расами…
Согласно табели о рангах Первый Магнат мог рассчитывать на роскошное житье. Попроси он - и местный Директорат, с согласия избирателей, - авторитет Поля Ремиларда был очень высок, - выстроил бы ему точную копию Версальского дворца или любого другого творения архитектуры. Его семья, коллеги решили, что Первый Магнат так и поступит - ну, может, умерит запросы и создаст что-нибудь скромное, но тоже величаво-государственное, внушающее благоговение и чинопочитающий трепет.
Вместо этого Поль дал волю своей необузданной, постоянно поглядывающей в сторону прекрасного пола фантазии.
Когда Люсиль Картье, законодательница мод и общепризнанный судья в вопросах вкуса, в первый раз увидела сооружение, возведенное ее сыном в окрестностях Конкорда, она на мгновение потеряла дар речи. Потом перевела дух и заявила ожидавшему восхищенных оханий и аханий, ликующих криков Полю, что дом представляет из себя ублюдочную помесь швейцарского охотничьего домика шале и свадебного торта.
- Ничего подобного! - заявил Поль, крайне разочарованный не столько оценкой, сколько удивленно-окаменевшим лицом матери. - Это точное повторение деревянных коттеджей, которые в середине девятнадцатого века строили в Новой Англии. Работа американского архитектора Эндрю Джексона Даунинга. Сам коттедж, на мой взгляд, образец красоты, - еще стоит в Питерборо.
- Это явная нелепица, - ответила мать.
- Но меня он устраивает, - возразил Поль. - Я создал то, о чем мечтал. Теперь у меня есть уютное гнездышко на ту пору, когда Консилиум попросит меня на пенсию.

Предыдущая страница 6 Следующая страница


7 Джулиан Мэй

Покрытый белой краской коттедж был достаточно вместителен; десять комнат, не считая западного крыла, где располагались танцевальный зал, несколько кабинетов, оборудованных по последнему слову техники, и жилые комнаты для домашних. За домом, на двадцати гектарах, был устроен удивительно искусно спланированный, совершенно не мешающий обозревать окружающие дали хозяйственный комплекс, включающий частную станцию метро - эта линия вела прямо в космопорт, - несколько гаражей, мастерскую и склады. Фасад украшали окна с полуциркулярным завершением, на крыльцо вынесены красивые квадратные колонны - такие же опоры поддерживали крышу на веранде с тыльной стороны. По карнизу, обегающему периметр, были пущены резные деревянные полотенца, что придавало дому нарядный и в то же время уютный вид. Конечно, некоторая эклектичность деталей бросалась в глаза - здесь было над чем позубоскалить строгим ценителям архитектурного искусства, но вряд ли кто-нибудь решился отрицать, что у дома была душа, от него как бы исходило тепло, и это могло смирить любого здравомыслящего человека.
Полы в комнатах были застелены полированными дубовыми досками, стены оклеены приятного тона обоями, мебель, собранная поштучно, являла собой смесь предметов колониальной и викторианской эпох. Спальня Поля была обставлена очень скромно, а вот на обстановку в комнатах для гостей Поль не поскупился. Приглядывали за домом роботы и несколько человек обслуживающего персонала.
Поваром у Поля служил немногословный янки, которого звали Эшел Фитч. Его кулинарное умение и пристрастия лучше всего проявлялись при приготовлении супов, салатов, курятины в винном соусе и жареной картошки. Жена Фитча Элси ухаживала за цветами, а также приглядывала за винным погребом. Надо сказать, что питие всегда служило отличительной чертой Ремилардов. Коллекция у Поля была замечательная - от редчайших вин, собранных со всех концов галактики, до известных крепких напитков. Тут же хранилось два ящика старого виски специально для дяди Роги. Съестные припасы ему поставляли лучшие фирмы, и свозились они отовсюду, даже в Куала-Лумпуре у Поля был свой агент. Если же возникала необходимость приготовить ужин для двоих - а это случалось нередко, - Фитчи получали на ночь выходной, и Поль сам вставал к плите. Его любимым блюдом был омлет. Он знал в нем толк.
В сотне метров от усадьбы, на опушке леса стоял летний домик - туда и пригласил Поль Ремилард своих гостей. Обстановка здесь была скудная - несколько плетеных кресел и диванчиков, а также всевозможная аппаратура.
- Здесь мы подождем папу, - сказал хозяин. - Вон на том вращающемся столике напитки. Если кто-нибудь желает… Это самое удобное место, чтобы поставить заслон сигма-поля. Если нам повезет, мы сможем понаблюдать за полетом ночных бабочек. Удивительное, должен заметить, зрелище…
- Сигма-экран? - Адриен вскинул брови. - Зачем? Неужели ты считаешь, что кому-то интересна наша болтовня?
Поль через плечо глянул на брата, безрадостно улыбнулся.
- Нам есть о чем поговорить без чужих ушей. Это особенно касается тебя и Севи.
- Опять то же самое! - Адриен изобразил безмятежность, однако скрыть нотки тревоги ему не удалось. Чертами лица он напоминал Поля, только выглядел менее респектабельно и вальяжно. И молодо!.. Его наследственный аппарат включил естественное омолаживание в более юном возрасте - в компании родственников он выглядел как парнишка. Что-то противоестественное было в его облике (впрочем, их отец тоже начал омолаживаться в юные лета), чуть старили его маленькие усики. -
- Снова о политике, - тяжело вздохнул Северен. - Как только ты начал обзванивать нас, я сразу догадался, о чем пойдет речь. Еще эта конспирация, словно мы нашкодившие дошколята…
- Поль пустяками не занимается, - отрезала Катрин. Она тоже не могла скрыть тревогу, но ради сохранения мира решила вступиться за старшего брата. - Чем вы недовольны? - спросила она меньших братьев. - Тем, что с вами хотят посоветоваться?
В разговор вступил Морис:
- Возможно, они недовольны успехами оппозиции на последних выборах. У них сразу прибавилось наглости, захотелось хапнуть еще…
- Позор! - заявила Анн. - Вы бы никогда не добились такого успеха, если бы не занялись откровенной дезинформацией избирателей. Заметьте, я говорю - дезинформация, не ложь.
- Какая дезинформация!! - вскипел Северен. Он картинно обратился к Адриену: - Взгляни, кто повторяет эти бредни! Синие чулки, ученые истерички, набросившиеся на папу римского и выкручивающие ему руки с требованием выпустить энциклику с благословением Галактического Разума. Они требуют, чтобы он заявил, что вселенский мета-содом не посягает на свободу воли!
- Это не так, - возразила Анн.
- Почему же? - вступил в спор Адриен. - Мы тоже можем подыскать покладистых теологов, которые устроят хорошую взбучку официальным святошам. Все они тоже будут метапсихологами! Уж они сумеют раскрыть людям глаза. Вам тесны рамки философского канала на тридивидении? Вы желаете устроить дебаты на межзвездном форуме? Прекрасно! Мы выставим раби Моргенштерна, кардинала Фудзинага, доктора Азиза Кхоури. Они вмиг поставят вас на место.
Анн поджала губы.
- Галактическое Единство - слишком серьезный вопрос, чтобы превращать дискуссию по этому поводу в подобие эстрадного шоу. Вы и ваша подпольная компашка бунтарей должны были бы понимать это.
- Очень серьезный! Слишком… - подхватил Северен. - Поэтому мы не позволим вашим метапсихам и мистикам от религии, особенно фанатикам, забывшим о своем происхождении, решать его за закрытыми дверями.
Поль, до сей поры молчавший, вмешался и попытался перевести разговор на другую тему. Для начала он поблагодарил братьев и сестер за то, что они откликнулись на его призыв и сразу приехали.
Анн насмешливо спросила:
- У нас был выбор? Попробовал бы кто-нибудь отказаться! Из-за тебя мне пришлось пропустить конгресс теологов, который начался в Константинополе. Хорошо, что мой доклад представит Анатасиус Вонг. Надеюсь, всем удастся приятно вздремнуть, когда он будет читать его.
- Ну, Анн, не надо скромничать, - заметила Катрин. - О чем там идет речь?
- «Святой Тейярд де Шарден и его концепция одухотворения природы как предвосхищение единения всех мыслящих созданий Творца», - ответила сестра.
- Да здравствуют боги и маленькие рыбки! - съязвил Адриен.
- Вселенское согласие все равно будет создано, как бы вы, заскорузлые «Сыновья Земли», ни проклинали его. Полнокровное участие в Галактическом Содружестве необходимо предполагает, чтобы мы влились в гигантское космическое созвучие разумов…
Северен насмешливо улыбнулся.
- Не спеши, дорогая сестричка. У нас есть выбор, и, черт возьми, мы не уступим вам возможность публичного обсуждения предполагаемых альтернатив этому мертворожденному взбалмошному Единству. Дискуссия должна быть проведена свободно и открыто. Человечество имеет право само решить, хотим ли мы идти на риск потери собственного лица как расы, если допустим это невообразимое, кошмарное смешение наших сознаний с разумами экзотиков.
- Конечно, дискуссия должна быть проведена гласно. Кто с этим спорит, - сказала Анн. - Но ваша фракция как-то странно понимает свое участие в ней. Зачем постоянно искажать факты, скрывать и извращать подлинные данные? Даже конкретные цифры… Давайте честно и откровенно объявим о наших целях - пусть каждый получит точную и полную информацию, на основе которой только и можно сделать ответственный выбор. Зачем нагнетать страсти? Ведь ясно же, что крикливая речь, которую произнесла Аннушка Гаврыс перед открытием сессии Консилиума была не вспышкой оскорбленного чувства собственного достоинства, а точно рассчитанным трюком…
- Ты считаешь, - вспыхнул Адриен, - она пошла на это из каких-то корыстных соображений? Тебе следовало бы покинуть башню из слоновой кости и спуститься на землю - полезно иной раз послушать, что говорит народ на улицах. Причем как операнты, так и нормальные люди. Вовсе не метапсихические способности и не люди, ими владеющие, пугают простых людей. Всех страшит, что человеческий разум попадет под власть нечеловеческого!
- Пожалуйста. - Первый Магнат умоляюще вскинул руки. - Вы еще спрашивали, зачем нужен защитный экран?
Каждый из присутствующих почувствовал, как некая мощная сила, излучаемая Полем, мягко обняла их, приглушила рвущиеся из глубины души язвительные замечания, негодующие возгласы. Они - все Великие Магистры, магнаты, члены Консилиума - вдруг как бы разом прикусили языки. Мощь брата была несокрушима…
Некоторое время они молчали, слушали тишину. Наконец Филип заметил:
- Я смотрю, ты полностью переделал розарий, Поль?
- Точно. Я украсил сад самыми модными сортами. Теперь мой питомник смотрится совсем по-другому. Что за прелесть эти новые розы! У меня есть и небесно-голубые, и черные, и пурпурные, даже лимонно-изумрудные. Есть розы, у которых лепестки украшены бахромой, есть бутоны «в горошек», «в полоску».
- Удивительный ты человек! - воскликнул Филип. - Что заставило тебя, завзятого консерватора, клюнуть на эти новомодные штучки?
Самый старший из детей Дени, Филип, на первый взгляд напоминал доброго дядюшку. Лицо у него округлое, чуть рыхлое, на лбу обширные залысины. Он склонен к полноте и выглядел лет на сорок, хотя ему в ту пору было шестьдесят пять. Филип - единственный член семьи, который за все это время даже не попытался воспользоваться оздоровительным автоклавом, чтобы исправить телесные недостатки.
- Консерватор? - Поль был удивлен подобным обвинением. - Вот уж неправда. Что касается роз, то это только розы, и не более того… Все новые сорта были выведены еще до Вторжения…
- Вот и замечательно, - сказала Катрин. - А то генные инженеры, занимающиеся выведением новых цветов, совсем с ума посходили. Они считают, что чем экземпляр необычней, тем лучше. Дело дошло до того, что появились бутоны с суповую тарелку и разукрашенные так, словно витражные окна в средневековых соборах.
- В наше время, - сказал Морис, - в моде все чрезмерное, вычурное… Одним словом, возрождение барокко. Цветы, одежда, экипажи, музыка… Некоторые известные искусствоведы считают, что такова реакция на суровую простоту эпохи, которая прошла под знаком попечительства инопланетян.
Катрин кивнула. Она была такой же высокой, как и Морис, Северен, Анн. Такие же светлые волосы, но в поведении ее не было назойливой менторской рассудительности первого, расфуфыренного щегольства второго и холодного рационализма сестры. Катрин была натура увлекающаяся, пылкая, властная, в то же время частенько впадала в черную меланхолию. Притушила ее характер - она как бы сразу заледенела - трагедия, случившаяся с ее сыном Гордоном, оказавшимся одной из составляющих Гидры. Он поднял руку на собственного отца. Он пожрал его духовную энергию. Не побрезговал… После этого открытия она долго болела, потом Поль убедил ее пройти курс лечения в оздоровительном автоклаве - поговаривали, что он силой засунул ее туда. Тем не менее Катрин ожила, воспрянула духом, с головой ушла в работу в Директорате, занимавшемся вопросами научно-технического прогресса, куда она была приписана как магнат и член Консилиума. Когда спало напряжение первых десятилетий строительства нового земного государства, она вернулась в клинику, где работала вместе с Бретом (замуж она больше не выходила), занимаясь исследованиями в области метапсихологии. Возглавляемый ею институт считался наиболее перспективным научным и лечебным заведением на Земле.
В клинике она когда-то познакомилась с Макалистером. Они очень любили друг друга…
- А мне эти новые веяния очень по душе, - заявила она. - Стоит только взглянуть на Северена - сердце радуется. Лосины из оленьей кожи, гусарские сапоги… Замечательно! Просто душка…
- Еще бы! - отозвался Северен и, чтобы скрыть смущение, ударил ногой по воображаемому мячу. Кисточки на его сапожках дернулись, взметнулись в воздух…
- Тебе следует остерегаться его, Поль, - сардонически рассмеялся Адриен. - Стоит ему разукрасить себя еще каким-нибудь экзотическим нарядом - ну, скажем, шкурой первобытного человека, - и ты тут же слетишь со своего поста.
- Да, это будет великое несчастье! - засмеялся Поль.
Северен, как ребенок, состроил обиженную рожицу.
- Куда уж нам! Поль умеет обращаться с леди, а это основа основ любой карьеры, не правда ли, малыш? Что женщины, что политика - большой разницы нет.
- Ты, кажется, обещал устроить грандиозный парад ночных бабочек? - сменил тему Филип.
Анн сразу всполошилась:
- Мне так хочется посмотреть на них!..
Она потянулась к сифону и налила себе лимонад. На вид ей было около сорока - на этой отметке она остановилась. Это была зрелая и красивая женщина. Особенно впечатляла ее фигура, сравнимая со скульптурным изображением греческой богини. Одевалась она всегда строго, кроме редких, особых случаев, как то подобает монахиням. Сегодня она принарядилась - на ней был голубой в белую полоску брючный костюм, и смотрелась она куда нарядней, чем ее сестра Катрин, которая пришла на встречу в глухом скромном темно-синем платье.
- Господин Первый Магнат, не пора ли отдать приказ этим маленьким ночным созданиям? Пора, мол, начинать, - пошутил Адриен.
Не ответив, Поль опустился в одно из кресел, поставил на стоявший рядом столик стакан с охлажденным чаем и погрузился в размышления.
Северен подтолкнул локтем Адриена. Они вдвоем устроились на одном из диванов.
- Маг священнодействует, - шепотом сказал Северен. - Шлет вызов своим подданным. Или он сейчас начнет творить их силой своего колдовства? Интересно, из чего он их создает? Из мрака и звездного света?
- Ты же бывший врач, - ответил Адриен. - Ты и должен пролить свет на его дьявольские манипуляции. Видишь, как напрягся - сейчас начнет лепить их из ничего…
Поль невольно улыбнулся.
- Должен вас разочаровать, - ответил он. - Сотворить подобных мотыльков мне не под силу, тем более когда имеешь дело с обезумевшими от похоти самцами. Управлять ими с помощью мысли значительно легче… Вот, кстати, и они…
Между тем сумерки сгустились, теперь только свет ярких, пробудившихся от дневного сна звезд проникал в домик. Легкое серебристое свечение едва различимо очертило предметы в комнате… Угасли контуры сада, растворились во мраке ближайшие деревья. Ремилардам ночная мгла не была помехой, они прекрасно видели в темноте, взоры их проникали сквозь легкие стены и крышу. Все повернулись к востоку - там висел молодой, с острыми рожками месяц, и в его скудном ровном сиянии над купами вязов и тополей прозрачными облачками начали всплывать трепещущие, чуть посвечивающие создания. Мотыльки были величиной с человеческую ладонь, бледно-бирюзовые, с бахромчатыми крылышками, исчерченными пурпурными полосками, двумя парами фосфоресцирующих глаз. Выступающие вперед усики-антенны указывали на то, что все они были самцами. Подчиняясь мысленному приказу, они начали выстраиваться в цепочки и, помахивая крыльями, через распахнутые окна начали влетать в домик. Скоро вокруг замершей, изумленной Катрин закружился призрачный бесшумный хоровод. Женщина затаила дыхание… Бабочки, словно сотворенные из лунного света, несколько раз стройными рядами облетели ее и попарно в разные окна потянулись на волю, в чистую звездную ночь.
- Чудо! - едва слышно вымолвила Катрин. - Спасибо, Поль.
- Это все выдумки нашего Джека, - негромко принялся рассказывать Первый Магнат. - Он убедил меня, что дом будет пуст до той поры, пока я не заведу домашних животных. Он набрал в лесу коконы этих мотыльков, расселил их по опушке… Слава Богу, что ему не пришло в голову поселить в моей новой хижине летучих мышей.
- Как он поживает, твой младший? - поинтересовался Морис. - Все еще живет в Дартмуте? Я подумать не мог, что нам с Сесилией доведется встретить его в феврале на дне рождения Марка. Представляете, эти двое обращаются друг с другом как коллеги. Так и окликают - коллега Марк Ремилард, коллега Джон Ремилард… Смех… При этом ведут себя очень серьезно.
- Об этом мы тоже должны сегодня поговорить, - коротко ответил Поль.
- Ага, - проницательный Филип понимающе покивал, - речь пойдет о церебральном генераторе нового типа, над которым они работают, не так ли? Марк поделился со мной впечатлением от той разносной критики, которой подвергли его в совете директоров колледжа. Он еще сообщил, что последнюю модификацию ЦГ они закончили неделю назад.
Поль неожиданно вскинул голову - он прислушался к чему-то неслышимому, идущему издалека.
- Папа приехал, - наконец вымолвил он. - Элчи Фитч направит его к нам. Теперь мы можем приступить к обсуждению одного чертовски неприятного вопроса.
Морис спросил:
- Поль, это действительно чрезвычайно важно? Я догадывался, что исследования, которыми занимается Марк, дурно пахнут. В этом есть что-то аморальное?.. Неужели с ним ничего нельзя поделать, как-то приструнить… Я считал, что партия мятежников, к которым принадлежат Севи и Ади, тревожит тебя куда больше…
- Это не самые главные беды, - ответил Первый Магнат. - Положение куда более серьезное, чем вы можете предположить. Анн, - обратился он к сестре, - приготовь мне, пожалуйста, двойной скотч. Чувствую, что холодным чаем я сегодня не удовлетворюсь.
Дени. Здравствуйте, дети.
Филип + Морис + Северен + Анн + Катрин + Адриен (шепот в ответ, невнятные приветствия).
Поль. Добрый вечер, папа. Очень рад, что ты принял мое приглашение. Что-нибудь выпьешь? Как всегда, хоуки? Пожалуйста. Прошу меня простить, я отвлекусь на минуточку - поставлю защитный экран. Так… Теперь можно начинать.
Дени. Защитный экран? Ради всех святых, зачем? Что плохого в том, что мы собрались вместе?.. Поль, я тебя не узнаю. Ты стал завзятым конспиратором…
Поль. Папа, мы собрались здесь, чтобы обсудить некоторые вопросы, касающиеся нас лично, чести и благополучия нашей семьи. Это не красивые слова - я совсем не намерен нагонять тревогу» но положение сложное… Тем более если принять во внимание некоторые глубинные настроения в Галактическом Консилиуме. Есть люди - или, скажем так, существа, - которые не постояли бы за ценой, чтобы узнать, о чем мы тут будем шептаться. Особенно Председатель земной администрации. Наш любезный Дирижер…
Дени. Дэвид Макгрегор? Но…
Поль. Папа, пожалуйста, не перебивай. Я все объясню. Я только что вернулся из Шотландии. На прошлой неделе там случились три необычных убийства. У нас есть твердые доказательства, что преступником является Гидра.
Различная реакция. (Возгласы изумления, нецензурная брань.)
Анн. Четверо исчезнувших детей?
Поль. Мои люди, специальная группа Галактического Магистрата под руководством Дознавателя Трома'елу Лека, местные полицейские собрали все, что можно было собрать об этой банде… Хочу обратить ваше внимание, что только Леку и его помощникам-крондакам известны настоящие имена злоумышленников. Исключая, правда, Верховного лилмика, которому тоже все известно… Квентин, Парнелл, Селина и моя собственная дочь Мадлен все это время - с того момента как они исчезли - жили на острове Айлей, что во Внутренних Гебридах. Да-да, с той ночи, когда было совершено покушение на дядю Роги и Джека.
Северен. Вот сукины дети!
Поль. Каждая из составляющих Гидры получила новое имя, новую личину. Можете радоваться - они закончили курс средней школы и институты, получили дипломы. Стали, так сказать, дипломированными специалистами… Помощь им оказывал какой-то неизвестный человек, который имел доступ к почти не ограниченным финансовым ресурсам. Теперь прикиньте, какой напрашивается вывод - раз после нападения на Джека, после тщательного глобального прочесывания Земли мы не смогли найти их убежище, выходит, им удалось сменить личные ментальные отпечатки? Не так ли?..
Северен. Это невозможно!..
Поль. Если исходить из нынешнего состояния науки - да! Но ведь иначе бы их поймали. Не могли бы не поймать… Факт неопровержимый… Мы пришли к выводу, что дети сами этого сделать не могли. Значит, им кто-то помогал… По общему мнению, такую работу - исчезновение, воспитание, маскировку - выполнила Фурия. Она и является главным действующим лицом трагедии. Фурия, возможно, иллюзорное существо, цель которого любым способом сохранить и вырастить детей. Никто, кроме нее, не мог устроить их бегство с Земли, да еще таким образом, что не осталось никакого следа, никакой зацепки.
Морис. Галактический Магистрат имеет полную картину случившегося?
Поль. Да. Дознаватель Лек оказался свидетелем убийства.
Северен. Дерьмо поганое!
Поль. Дознаватель как раз в эти дни прибыл на остров в отпуск. Он-то и определил, что это был modus operandi note 6 Гидры, и сразу связался со мной. Вот краткий отчет о проведенном расследовании.
(Поток изображений.)
Теперь вам ясно, что контора Лека знает почти все, кроме разве что личности Фурии и мотива убийства.
Катрин. Куда же скрылись дети?
(Поддерживающие вопросы, кивки.)
Поль. Вот в том-то и дело. Вот в чем закавыка. Неужели вы не понимаете, что это бесследное исчезновение кладет гу-устую тень на нашу семью. Разве неясно, что теперь вряд ли удастся сдержать слухи… Я, по крайней мере, не представляю, как это сделать. Это же куча дерьма… Только тронь! И вот что еще страшно - любой из нас может оказаться Фурией.
Морис. Почему только из нас? Нет, ты прав… Итак, как Галактический Магистрат решил обойтись с семьей Ремилардов?
Поль, В настоящее время Лек и его ребята, как и прежде, находятся под контролем Верховного лилмика. Я предложил, чтобы мы все разом вышли из состава Консилиума. И даже был согласен на то, чтобы всех нас заключили под стражу.
(Мертвая тишина.)
Мои предложения были отвергнуты. Верховный лилмик в качестве главы института Генеральных Инспекторов настоял, чтобы мы все продолжали исполнять свои обязанности. В конфиденциальном разговоре он пообещал, что никаких ущемлений наших гражданских прав, да еще огулом, не будет. Расследование по-прежнему будет проводиться в строжайшей тайне. Можно надеяться, что скандал разразится не сразу… А может, и пронесет. Однако если обнаружится причастность одного из нас к этим преступлениям, мы будем не вправе рассчитывать на защиту, а если что-то просочится в печать, нам всем придется уйти в отставку. Подобное развитие событий наиболее вероятно. Я уверен, что рано или поздно Дэвид Макгрегор или еще какой-нибудь могучий оперант что-нибудь пронюхает. Тогда огласки не избежать.
Северен. Нам-то что делать? Сидеть и ждать у моря погоды?..
Морис. Есть ли какой-нибудь шанс избежать шума?
Поль. Гидра-дети жили в Шотландии под вымышленными именами. После этого случая они, конечно, их сменят. Охота на них будет продолжаться, теперь сеть будет мельче и шире, да еще в несколько рядов. Причем ловить станут не только молодых Ремилардов… Единственное обнадеживающее обстоятельство, что все будет происходить в глубокой тайне.
Анн. Та же самая уловка, что была использована восемь лет назад. Уже тогда обман был мне ненавистен. Я не хочу, чтобы это повторилось! Опять косые взгляды, перешептывания за спиной… Боже, спаси нас от всего этого!..
Филип. Как только Дэвид Макгрегор узнает, что в этом деле замешана Гидра, он сразу поднимет такой шум… Непременно объявит о существовании Фурии, станет утверждать, что в ее личине скрывается кто-то из нас. Ты этого хочешь? Настаиваешь, чтобы мы все разом подали в отставку? И тут же исчезнут перешептывания, люди перестанут отводить взгляды… Так, что ли?
Анн. Я настаиваю, чтобы все было честно, открыто. Иначе нам не предотвратить дальнейшие убийства… Или, Фил… Я не знаю! Почему лилмик так упорно защищает нашу семью? По логике его поведения может статься, что он и Дэвиду заткнет рот. Но самое страшное и загадочное не в этом, а в том, что понять просто невозможно - ради сохранения доброго имени нашей семьи он позволяет пяти маньякам оставаться на воле. Почему?
Поль. Бесполезно, Анн, мучиться по этому поводу, бесполезно надеяться, что открытым неповиновением, самоубийственным саморазоблачением можно чего-либо добиться. Разве подобный шаг защитит нас от позора, от заключения в тюрьму? Все это не более чем моральные, оторванные от реальных обстоятельств конструкции. Если бы да кабы!.. Нет ни одного свидетельства - понимаешь, ни одного! - что кто-то из нас является Фурией. Даже намека на подобную связь нет. Только слова, рассуждения… Вероятностные ситуации!.. Конечно, Лек опять тщательно допросит нас, но только ради проформы. Никто в Галактическом Магистрате не ожидает, что выудит из наших мозгов что-то новенькое… Если Фурия прячется внутри сознания одного из нас, то, как и восемь лет назад, она успешно выскользнет из метапсихической облавы.
Филип. Как насчет Марка?
Поль. Его тоже подвергнут допросу, ведь он великолепный оперант, и прежде на него тоже падала тень подозрения. Мы, кстати, должны заранее предупредить его, чтобы он все держал в секрете.
Морис. У Магистрата есть какие-нибудь надежные сведения, куда исчезла Гидра-дети после покушения на Айлее?
Поль. Четверка преступников, по-видимому, изменила внешность и покинула Землю. Предположительно… Таково единое мнение. Мы считаем, что Фурия как-то сумела изменить их личности, но это не самое страшное. Беда в том, что у них теперь новые документы и нигде, ни в единой ячейке памяти главной информационной машины на Консилиум Орбе никаких следов, никаких аномалий!..
Адриен. Не может быть! Ты только вдумайся, сколько файлов необходимо подправить, в скольких архивах покопаться, чтобы никто не мог ничего обнаружить! Для этого Фурия должна иметь возможность подделать анкетные данные каждого - учти, каждого! - человека в Галактическом Содружестве!! Это более семи тысяч планет. Сюда надо и экзотиков причислить, ведь эти сукины дети могут и под инопланетян перекраситься. Ты понимаешь, что говоришь? Фурия должна иметь доступ в Центральный государственный архив лилмиков на Консилиум Орбе!
Поль. Да, понимаю. Есть, правда, одна несуразность. В Женевском статистическом управлении обнаружили странную запись, введенную в компьютер в полдень следующего дня после совершения преступления в Шотландии. Почти в то же время произошел короткий сбой в приемном устройстве Центрального архива, а оттуда в каждое планетарное статистическое хранилище ушел сигнал с дефектом. Сбой занял двенадцать наносекунд. Засечь-то мы его засекли, но что проскочило во все компьютеры за этот отрезок времени, определить невозможно.
Филип. Боже мой! Неужели неясно, что произошел не машинный сбой. Это должно быть ментальное…
Поль. Вмешаться в работу компьютера в Женеве - для Фурии пара пустяков, но вот чтобы добраться до Центрального хранилища и провести через него информацию, необходим импульс гигантской мощности.
Северен. Поразительно.
Адриен. Не придавай слишком большое значение моим словам, но кто из нас, кроме тебя, Марка и Джека, способен сконцентрировать подобное количество энергии в такой короткий промежуток? Бог знает, я, например, даже ради сохранения своей жизни не смогу сформировать импульс, способный преодолеть четыре тысячи световых лет и внедриться в большой компьютер на Консилиум Орбе. Может, Фурия перехитрила саму себя? Проще простого проверить уровни наших энергетических возможностей - сразу станет ясно, кто из нас мог, а кто не мог провернуть это дельце.
Северен. Если к тому же учесть, что Марк занимается искусственными усилителями… Его штуковина позволяет увеличить мощь творческой метасилы в тридцать раз.
Катрин. Но эта, как ты выражаешься, «штуковина» не более чем проект. Она еще не действует.
Адриен. Марку не нужны никакие подпорки. Чтобы сформировать подобный сигнал, ему достаточно своих серых клеточек. Особенно если ему поможет Джек.
Поль (раздраженно). Черт побери, Джек вне подозрений! Его на свете не было, когда погибли Брет и Маргарет. Он родился спустя двенадцать лет после смерти Вика. Каким образом он мог стать Фурией?
Северен. А Марк как раз стоял у постели умирающего Вика. Он, конечно, был еще ребенок, но ведь Виктор… мог заразить его. Его сознание не идет ни в какое сравнение со всеми нашими, вместе взятыми. Если мы согласимся с тем, что эта гадина родилась в голове кого-то из Ремилардов, то Марк - самая подходящая кандидатура.
Поль. Я… Я и сам пришел к такому же заключению.
Анн. Нет. Этого не может быть!
Поль. Почему?
Анн. Вы все словно забыли, что даже после двукратного просвечивания наших мозгов с помощью Кембриджского детектора лжи, на чем настаивал Дэвид Макгрегор, с нас все равно не были сняты подозрения. Это значит, что человек может не ведать, что творит…
Катрин. Точно! Возможно, патологическое раздвоение личности!..
Анн. Я и говорю. Но в таком случае преступная инкарнация Марка вряд ли бы стала покушаться на своего носителя. А насчет Поля я вот что скажу - он постоянно на виду. Причем не где-то на отдыхе, среди толпы, а в непрерывном общении с мощными оперантами. Смог бы он скрыть импульс такой силы от окружающих его людей? Это возможно?
(Молчание.)
Анн. То же самое и в случае с Марком. Он не вылезает из лаборатории, впрочем, как и Джек…
Дени. Согласен, что объяснение, предложенное Анн, - это наиболее вероятная гипотеза. Подобным дисфункциям я посвятил целую главу в своей новой работе «Оперантское сознание: опасности преступного помешательства».
(Колонки кратких тезисов и цифр.)
Если кто-то из нас страдает подобной патологией, если у него есть двойник, то именно оборотная сторона личности может стать Фурией. Это существо всего лишь фикция, нечто выдуманное, бесплотное, внематериальное, но, насытившись метапсихической энергией, оно может явить себя миру в разрушительном аспекте куда более могучем, чем сама конкретная личность-носитель. Виктор…
Катрин. Папа, это за пределами понимания любого, рационально мыслящего человека. Каким образом личность умирающего могла бы внедриться в сознание другого здравствующего индивидуума? Фурия - это порождение страдающего разума, его реакция на какое-то неразрешимое противоречие, на страшный конфликт между тем, что «должно», и тем, что «есть».
Дени. Так-то оно так, но…
Северен. Последний на краю могилы вопль сознания Виктора оказался услышанным. По крайней мере, пятеро наших детей превратились в маньяков, в существа, лишенные человеческой основы. Кто может поручиться, что он не родил что-то еще более ужасное? Разве он не мог поразить кого-то из нас дьявольским наваждением?
Поль. Главное, найти того, кто не устоял перед его призывом.
Дени. Если бы я, старый дурень, не пригласил вас тогда! Как же я не сообразил, чем может обернуться наше метаединение возле постели гибнущего сатаны. А мы еще обратились к небесам с метамольбой о прощении грехов!.. Что помещало мне отказать ему в еде и питье, когда стало ясно, что он никогда не выберется из комы!..
Анн. Папа, что толку снова упрекать себя. Ты же верил, что так надо. Тебе не в чем раскаиваться.
Адриен. Если кто и виноват, то это только Виктор. Как подобное исчадие ада могло появиться на свет?
Анн. Появление подобных монстров - предельно безнравственных, погрязших и славящих грех - одна из самых глубоких загадок мироздания. Большинство психологов и теологов сходятся в одном: подобные чудовища не рождаются сами по себе. Их появление не случайно. Они всегда изготовлены . Кто-то или «что-то» должно приложить усилие, чтобы создать такого ублюдка. Если подобная тварь наделяется жизнью, то, по общему мнению, речь может идти именно о гнусном рукоблудстве.
Северен. Кто же или «что» же постаралось в нашем случае?
Дени. Я много размышлял об этом. Вместе с Роги пытался докопаться до разгадки. Мы припоминали малейшие детали из жизни Виктора, особенно из его детства… По дням перебирали жизнь наших родителей. Все вы прекрасно знаете, что мой бедный отец страдал «белой горячкой». Пил он потому, что считал себя непохожим на других, этаким чудищем среди людей - так, по крайней мере, он заявлял. Метасила постоянно истекала из него, Дон буквально ненавидел себя за это. Метаспособности, которыми одарила его природа, внушали ему религиозный ужас. Вся эта неврастения толкнула его к бутылке. В запои он впадал частенько - он и скончался в сильном подпитии. Сердце отказало. Я был первенцем, и мои скрытые возможности - когда выяснилось, что я тоже рожден сильным оперантом - ничего, кроме страха, у него не вызвали. Виктор был вторым ребенком в семье - отец обожал его. Виктор был в семье любимчиком. Что касается матери, то она была истовая католичка. Я подозреваю, что ее душа была насквозь пропитана греховными помыслами и вся истеричная религиозность являлась следствием внутренней борьбы. У нее было десять детей, один за другим, и каждый раз она беременела во время очередного расширенного запоя. В общем, не жизнь у нас была, а малина, причем понять, что из чего вытекало - отец пил, потому что не мог содержать семью, или не мог содержать семью, потому что пил, - мне никак не удавалось. А это было очень важно для меня, Роги, моих братьев и сестер. Кроме Виктора… Я должен был разобраться в этом клубке, потому что мне доставалось больше других. Со временем я начал подозревать, что корень зла лежал где-то глубже. У папочки была причина ненавидеть себя - что-то нестерпимо жгло его совесть. Находясь в трезвом уме, он не мог избавиться от ощущения вины.
Катрин. Боже правый! Что бы это могло быть?..
Дени. Роги утверждает, что ничего не знает. Даже приблизительно… У меня тоже не было никакой зацепки… Одно могу сказать: когда Виктор только начал ходить (это случилось поздно, где-то около двух лет), он уже был отъявленным метапсихическим разбойником. Всех младших братьев и сестер он буквально душил своей ментальной силой. Это был садист до мозга костей - одни его детские игры чего стоили! Не знаю… Если какая-то душевная травма превратила моего брата в выродка, то это случилось в самую раннюю пору… Естественно, что воспоминание оказалось придавленным, загнанным вглубь…
Катрин (задумчиво). Подобный конфликт на разных людей действует по-разному. Многие в конце концов справляются с кошмарами, отложившимися в бессознательном, и вырастают вполне нормальными людьми. Некоторым требуется помощь специалиста, чтобы высветить подполье, вывести всю эту гадость на белый свет. Работа трудная, но почти всегда успешная… Есть и такие экземпляры, которые спасаются тем, что начинают мучить других. Злоба в любом случае не является спонтанно проявляющимся чувством. Я со всей определенностью могу это утверждать, все психологи поддержат меня. Зло не врожденное качество, как, например, стремление к добру, чувство прекрасного, ощущение ритма, темпа… Сколько бы мы ни исследовали подобные отклонения, побудительные импульсы, влекущие к аномальным результатам, всегда оказывалось, что люди прекрасно сознают, что творят зло. Несмышленый ребенок, мучающий кошку, получив сдачу, начинает осознавать, что так поступать нельзя. Это воспитательный процесс, но где вы видели, чтобы муки другого существа доставляли малышу радость. Тогда бы дети не играли, а мучили друг друга. Короче говоря, злу можно научить. В любом случае перед каждым человеком, как и перед Виктором, был поставлен выбор. Пусть то наследственная болезнь или душевная травма, вначале человек должен сказать «да» злу!
(Долгое молчание.)
Филип (настойчиво). Виктор Ремилард мертв. Его грехи - ведал он о них или нет - в прошлом. Существо, называемое Фурией, кто бы и где бы оно ни было, - живо-здорово и, очевидно, недоступно для нас. Как мне видится, у нас даже нет толковой идеи, как отыскать и обезвредить монстра. Что касается Гидры - это совсем другой вопрос. Что мы собираемся предпринять в отношении свихнувшейся четверки? Будем надеяться, что Магистрат отыщет их?
Анн. Я считаю, что мы нравственно ответственны за случившееся, поэтому их поиск - наше семейное дело. Кровное…
Поль. Я тоже так считаю. Может, не по той причине, на какую указала Анн… Мои мысли долгое время занимал вот какой вопрос: должна же в долгосрочной перспективе существовать цель, которую преследует Фурия. Или скажем так: Фурия-Гидра… Понятно, что массовые убийства людей по большей части объясняются зверским аппетитом бестии. Однако уже покушение на Брета, и особенно на Маргарет, доказывают, что у бандитской шайки есть какой-то план. Есть цель!.. Что и было подтверждено последующими посягательствами на жизнь Марка, Джека, старого Роги. В случае с дядей совершенно ясно, что Фурия решила избавиться от человека, который слишком много знает. Марк и Джек? Бесспорно, наиболее могучие метадарования в галактике, если не считать лилмиков. Наконец последнее зверство в Шотландии. Убиты трое исследователей, занимавшихся теоретическими вопросами усиления метапсихической силы, границами применимости искусственных стимуляторов - в том числе и машинных, - тенденциями бесконтрольного развития подобной техники. Доклад уже был почти готов, аннотация опубликована… Нападение на них - это что? Голодную зверюгу выпустили из клетки? Или все дело в последней работе исследователей? Что-то непонятное творится с церебральными генераторами.
Филип. Которыми занимается Марк?
Поль. Точно. Вы представляете, что произойдет, если Директорат по делам научно-технического прогресса при Галактическом Консилиуме признает его проект по использованию модели Е-15 слишком рискованным и опасным для любого вида умственной деятельности?
Северен. В обзоре факультетских работ уже сделана попытка прикрыть его исследования. Если это случится, то Марк потеряет кафедру.
Поль. Если бы!.. Я просмотрел работы погибших шотландцев. Их основной вывод - использование СВУ не несет никакой опасности. И за это их убили? Чепуха! Я поговорил с близкой родственницей одной из погибших, небезызвестной Машей Макгрегор-Гаврыс, - как вы знаете, она сама ученый высокого класса и сильный оперант, - и вот что выяснилось. В частных беседах ребята из Эдинбургского университета высказывали совсем другие мысли. Они собирались бить тревогу по поводу расширения работ в области ЦГ. При этом, как они утверждали, дело не терпит отлагательств.
Анн. Выходит, маньяк из подполья спланировал убийство с целью подправить данные их доклада?
Поль. Не могу утверждать, но боюсь, что Фурия сочла работу Марка потенциально выгодной для себя. Давайте сделаем такое предположение…
Адриен. Черт!.. Если разрушительную силу Гидры можно будет повысить с помощью церебральных генераторов, эту машину для убийств никто не остановит.
Дени. Обращаю ваше внимание на целительный компонент, который при использовании в извращенной форме не менее опасен, чем сокрушающая способность. Представьте себе целительный луч огромной силы. Это же будет ментальный лазер, поджигающий все и вся, - нечто подобное проявлялось у вашей матери в молодые годы. Конечно, неумышленно… Мы, Ремиларды, от природы наделены таким даром. Кто в большей, кто в меньшей степени… Не знаю, дети, рассказывал ли вам дядя Роги, что он сам в молодости баловался подобными фокусами. Он силой мысли прожигал дырки в оконных стеклах. Мощность, конечно, была невелика, и у Роги подобные шутки получались только в моменты сильнейших душевных волнений. У меня - да и у вас, дети мои, - такая способность никак пока не проявилась, но это совсем не значит, что вы не можете испускать испепеляющий луч.
Филип (скороговоркой). Это что, тоже часть семейного наследства? Нам надо сойти с ума, чтобы она проявилась?
Северен. Очень интр-р-ригующее сообщение…
Катрин. Можно обойтись без глупых шуточек, Севи! Как у тебя язык поворачивается насмехаться над подобным ужасом! Мне уже довелось увидеть, что эти недоноски сделали с моим мужем. Я на всю жизнь запомнила кучки пепла… Вот что я хочу сказать - если мы рассудили правильно, то единственный повод к убийству Брета заключался в том, что он отговаривал меня от участия в выборах в Галактический Консилиум. С другой стороны, зачем Фурии нужно, чтобы я стала полноправным магнатом?
Морис. Если Фурия - кто-то из нас, а против этого утверждения пока никто убедительно не возразил, - он или она в безумном восторге, по-видимому, решил, что способен манипулировать нашими голосами в Консилиуме. Вероятно, не в лоб, не с помощью грубой силы, а как-нибудь косвенно, подцепив на крючок.
Катрин. Но зачем ?
Поль. Чтобы господствовать в Содружестве.
Северен (со смехом). Мне кажется, что мы уже наполовину выполнили этот план. Шестеро из нас магнаты, один даже самый главный магнат на Земле - того и гляди, станет первым и в галактике. Наш уважаемый родитель, великий знаток в области патологической метапсихологии - вскоре будет избран членом Консилиума. Добавим сюда молодого Джека, чей сияющий всеми достоинствами супермозг не имеет равных во всей галактике. Вспомним и о Марке, могучем операнте и не менее талантливом ученом… Картина совершенно ясная. Ремиларды uber alles! note 7 Даю голову на отсечение, что в следующем году Марк будет избран магнатом и получит чин Великого Магистра.
Дени (торопливо). Ты должен убедить членов Консилиума отказать мне в звании магната. Я политикой не интересуюсь. Думаю, Марк тоже.
Адриен. А я надеюсь, что Марк выставит свою кандидатуру и будет избран. Мы, несогласные, можем помочь ему.
Анн. Почему ты решил, что Марк встанет на вашу сторону? Неужели вы считаете, что ему тоже не терпится поскорее разрушить Галактическое Содружество?
Северен. Спроси его сама, уважаемая сестричка.
Анн. Обязательно спрошу!
Поль (чуть повысив голос). Факт, что Севи и Адриен, играющие видную роль в антигалактической партии, сформулировали важную проблему, которая может крайне обостриться в самое ближайшее время. Особенно в связи с появлением Фурии… Объективные наблюдатели, например лилмики, могут прийти к выводу, что диссидентское движение, с самого начала пытавшееся ставить палки в колеса власти Попечителей и обособить человечество от межзвездной конфедерации, теперь сменило тактику. А что, если они взяли курс на захват власти в Содружестве? А что, если с этой целью они решили в качестве тарана использовать семейку Ремилардов? Теперь сделаем вполне логичный вывод: не являются ли эти планы плодом размышлений Фурии? Если, конечно, монстр всерьез настроен подчинить себе Млечный Путь.
Адриен (горячо). Неужели ты и поддерживающая тебя банда экзотиков и лижущих им задницы прихвостней не можете придумать ничего умнее?! Значит, вы решили использовать Фурию, чтобы дискредитировать оппозицию? Прекрасно, господин Первый Магнат! Отличный трюк!.. Наши единомышленники не так уж сильно нуждаются в Севи и во мне, как и твоя клика не будет проливать слезы по тебе и Анн.
Северен. Не надо спешить со своей идеей, Поль. Еще до того, как человечество получило статус полноправного члена Содружества, любое неприятие метагалактического Единства объявлялось государственной изменой. В настоящее время наше умонастроение признано законным, оно оформилось в легальную партию. Да, экзотикам не нравятся наши взгляды, но они и не думают посягать на наше право иметь собственное мнение. Не в пример вам, тоже называющим себя людьми…
Адриен. Наша позиция сложилась не под влиянием момента, не вызвана исключительно эмоциональным взрывом. Чертовы инопланетяне прекрасно знают, что мы не свихнувшиеся на бомбах и терроре анархисты, пригревшиеся под крылышком сатаны. Мы - уважаемые магнаты и честные граждане. Мы только верим, что Земля принадлежит землянам и нам не следует жертвовать своей свободой и независимостью - тем более индивидуальностью - ради пресловутой «безопасности» и «светлого будущего». Мы не видим необходимости для нашей расы сливаться с другими галактическими культурами в едином ментальном согласии. Нам претит пребывание в этом чудовищном улье!
Анн. Галактическое Единство не улей.
Северен. Скажи об этом кому-нибудь другому!
Адриен. А нам заливать не надо!
Поль. Ради Бога, послушайте, вы, двое! Вы сами прекрасно знаете, что Вторжение произошло именно потому, что Галактическое Содружество предчувствовало, что следует предотвратить возможную унификацию человечества. Чистое безумие считать, что теперь мы можем порвать все связи с Конфедерацией и вернуться к прежнему состоянию. В этом вы не уступаете Фурии.
Северен. Ох ты! Через сто лет в результате нашей непрекращающейся колонизации мы будем численно превосходить все экзотические расы, исключая полтроянцев. Эти маленькие пурпурные человечки сочтут за честь присоединиться к нашей цивилизации. Из всех экзотиков они более всего напоминают людей.
Филип. Но большинство оперантов из землян не разделяют ваши взгляды, Севи.
Адриен. Но зрители, бесплатно допущенные на этот спектакль, все больше и больше восхищаются актерами, излагающими нашу точку зрения. Неужели ты стыдишься их? Мы знаем, что придет день - и наши потомки станут оперантами, но мы предпочтем, чтобы прапраправнуки оставались людьми. Чтобы им - пусть даже из самых лучших побуждений - не промывали мозги.
Анн. Человечеству впервые в истории выпала необыкновенная удача - мы были допущены в Содружество, и вы хотите наглухо перекрыть этот путь? Изменить выбор? Отказаться от будущего?! Своими руками уничтожить его?
Северен. Мы не призываем к насилию. Да, это трудная работа - убеждать людей, что правда на нашей стороне, но мы верим, что наступит день, и мы отделим себя от чуждых нам рас. Ваши пособники и приверженцы Содружества могут идти своим путем, мы же - вся Земля - своим.
Адриен. А дьявол заберет всех остальных.
(Напряженная пауза.)
Дени. Дети мои! Пожалуйста, послушайте старика. Мнение Поля по поводу отношения к партии мятежников очень весомо. Севи и Адриен безусловно честны в своем выборе и вряд ли легко поддадутся на соблазнительные приманки Фурии. Но вполне вероятно, что найдутся беспринципные политики, которые могут подпасть под влияние чудовища, стать ее орудием. Пусть неявно, незаметно для самих себя. Роги уверяет, что ему довелось присутствовать при рождении монстра. Вы, может, помните, что он так и не вошел в метаобъединение, организованное у постели умирающего Виктора. Роги спросил у Фурии, что она хочет, и чудище ответило - всех вас. Не исключено, что Роги слишком узко интерпретировал ее ответ, решив, что монстр домогается исключительно душ членов семьи Ремилардов.

Предыдущая страница 7 Следующая страница


Алмазная маска 8

Филип. Ты считаешь, что эта мразь посягает на все человечество? Но это абсурд!..
Mорис. Но не для маньяка, пораженного манией величия.
Анн (решительно). Фурия представляет опасность для Галактического Единства…
Дени. Вполне вероятно, что это существо предпочитает иной способ мысленного объединения, чем узаконенный в Содружестве и основанный на полной свободе и равноправии его участников. В качестве примера я имею в виду Гидру. Отвратительное создание! Пока только о четырех головах. Кто может сказать, сколько их вообще может быть.
Катрин. Если в эту мерзость окажутся включенными тела и разумы Ремилардов, страшилище вообще станет бессмертным!
Поль. Не буду ничего утверждать, но вот что поражает меня больше всего - необыкновенная, искусная одновременность ее действий. Никаких сбоев! Гидра может ошибаться, наследить - Фурия никогда! Никаких улик!.. Вот почему я собрал вас, вот почему поставил защитный экран. Не дай Бог, если хотя бы часть прозвучавшего здесь станет достоянием чужих ушей.
Анн. Да, мы все несхожи, по-разному смотрим на те или иные вещи, но против Фурии мы должны выступить единым фронтом.
Северен. Безусловно.
Поль. Давайте остановимся на том, что Фурия-Гидра представляет страшную опасность для всей нашей семьи, для человеческой расы, для всего Галактического Содружества. Поэтому она должна быть уничтожена!
Филип + Морис + Северен + Анн + Катрин + Адриен. Да!
Дени. Гидра - это ваши собственные дети. Фурия может оказаться одной из вас. И вы согласитесь с тем, что они должны умереть?
(Безмолвное подтверждение.)
Поль. Все мы также едины в том, что наша семья должна взять на себя ответственность за поимку и уничтожение этих тварей.
(Вынужденное безмолвное подтверждение.)
Дени. А что, если Фурия - это Марк? Его психопрофиль подходит куда более сильнее, чем у любого из вас.
Катрин. В потенциале Марк может стать великим оперантом. Если Фурия свила гнездо в его сознании, то бороться с ним способен только равный или превосходящий его по силе оперант.
Адриен. Например, лилмики?
Катрин. При чем здесь лилмики! До сих пор никто не может понять, как действуют их сознания. Их непредсказуемость исключает представителей этой расы из числа тех, кто способен помочь нам в розыске Фурии-Гидры. К сожалению, все остальные экзотики в психокинетическом плане на порядок ниже их, а из людей только Джек может овладеть метапсихическими функциями на уровне Великого Магистра. Но он так молод, ему еще расти и расти… Мы не имеем права привлекать его к этому опасному делу. К тому же всем известно, что он обожает Марка.
Поль. Марк мне сын, я очень люблю его. Но я не могу закрывать глаза на факты, а они таковы, что последнее убийство было совершено - я уверен в этом, - чтобы не допустить официального запрета на разработку церебральных генераторов. Если подобное высокоэффективное оборудование попадет в руки Фурии и ее подручных, все мы можем оказаться под властью жесточайшей тирании… Если при этом принять во внимание обстоятельства, сообщенные нам отцом насчет ментального лазера… Я всерьез подумываю об издании указа, запрещающего дальнейшие исследования в этой области. Власти у меня хватит.
Филип. Если ты поступишь подобным образом, Марк будет окончательно выбит из седла, а ты лишишь Содружество технологии, которая вполне может пригодиться нам в будущем. Я не хочу озадачивать тебя деталями, но коммерческий директорат, который я возглавляю, оценивает доходы от использования этой технологии в географической модификации в весьма кругленькую сумму. С помощью разрабатываемых Марком ЦГ мы удвоим количество планет, которые можно подготовить к заселению. И не только людьми, но и другими экзотическими расами.
Морис. Поль, Марку уготована великая судьба. Рамки ученого мужа слишком тесны для него. Из этого парня получится неплохой лидер. Может, даже сильнее тебя. Если ты заставишь его прекратить работу над ЦГ, то оттолкнешь от Содружества один из самых могучих разумов галактики.
Поль. Я вынужден поступить так, как того требуют интересы Конфедерации. Я уверен, что Марк поймет меня.
Катрин. Своим запретом ты допустишь ужасную несправедливость - он никогда не простит тебе этого. Я уверена, ты сам во всем прекрасно разбираешься, Поль. Марк верит, что ЦГ принесут огромную пользу всему Галактическому Содружеству. Я знаю его лучше других и клянусь, что он не может быть Фурией. Вспомните, тварь дважды покушалась на его жизнь!
Поль. Не забывай, что Марк склонен поддерживать партию мятежников…
Катрин. Нет, он не имеет к ним никакого отношения. Севи, скажи как на духу, без всяких дерьмовых уверток считаешь ли ты, что Марк симпатизирует вашей партии?
Северен. Спросите лучше его самого.
Катрин. Я спрашиваю тебя .
Северен. Ладно, откровенность на откровенность… Несколько раз я беседовал с ним на эту тему. Он внимательно слушал, даже кивал, словно соглашаясь, что человеческий образ мыслей - ценность непреходящая, и мы должны во что бы то ни стало сохранить его автономию, но дальше разговоров дело не пошло. От всякого участия в наших кампаниях он решительно отказывается. Если хотите знать мое личное мнение, то вот что я скажу… У него рыбий мозг, ледяной, рациональный до последнего нейрончика. Не могу представить, чтобы его могло что-нибудь взволновать или вывести из себя… Ему, если откровенно, плевать на всех и вся, кроме своих интересов, понимаемых, конечно, не в примитивном, обывательском смысле. Боюсь, что его сжигает дьявольская гордыня. Так что союзником он может быть, последователем, другом - никогда.
Морис. Ну-ну, это слишком. К Марку надо относиться объективно. При чем здесь его политические пристрастия или эмоциональные реакции? Мы, конечно, можем держать его на подозрении, но я согласен с Анн и Катрин. Все разговоры о том, что он является носителем Фурии, не более чем досужие домыслы. У нас нет никаких доказательств, что Марк и Фурия сопряжены. С психологической точки зрения невероятно, чтобы два таких противоположных и могучих сознания могли ужиться в одном разуме, и при этом Марк не догадывается, что у него есть темная ипостась? Не могу поверить!.. Если же он сознает, что является носителем Фурии, тогда цепь убийств совершенно теряет смысл. Так что обвинения против Марка считаю, с одной стороны, не доказанными, а с другой - психологически ошибочными. Любые наши действия должны исходить именно из этого.
Дени. Ты прав, Мори.
Филип. Папа, возможно, он прав, но тут есть одно процедурное обстоятельство… Этот вопрос нельзя решить простым голосованием. Поль один отвечает за все, ему и принимать решение. Он - Первый Магнат, его прямая обязанность доложить о нашем разговоре главе Генеральных Инспекторов, Верховному лилмику.
(Общее одобрение.)
Поль (после долгой паузы). Хорошо… Одно условие… Марк обязан дать слово, что, когда - и если - модель Е-15 заработает в полную силу, Галактический Консилиум проведет совещание в полном составе. Принятое решение Марк должен будет исполнить безоговорочно. Второе: с одобрения Верховного лилмика я приговариваю Фурию и четырехсоставную Гидру к смерти. Третье: каждый из нас в меру своих сил и возможностей примет участие в поимке и наказании этих тварей. Я составлю примерный план, где каждому из нас будет предписано, как действовать. План безусловно подлежит обсуждению и уточнению. Все свои действия вам необходимо координировать со мной, вы обязаны докладывать о каждом своем шаге в этом направлении, о любом успехе или неудаче, о времени и месте, где что-то случилось. Разумеется, полученные от меня сведения не подлежат разглашению.
Филип, А если один из нас определит местоположение Гидры?
Поль. Никаких самовольных поступков!
Катрин. А что, если мы обнаружим ниточку, ведущую к раскрытию тайны личности Фурии?
Поль. Доложить об этом вы имеете право только на такой же общей встрече - так безопаснее. Помните, человек, в чье сознание проникла Фурия, может ничего не знать об этом! Все свои поступки и решения я буду согласовывать с Верховным лилмиком. Видит Бог, у меня даже проблеска мысли нет, как нам приняться за дело. Надеюсь, есть способ безболезненно освободить несчастного от жуткой твари.
Дени. А что, если это невозможно? Попросим Галактический Магистрат привести приговор в исполнение, даже если человек ни в чем не виноват?
Поль. Не знаю. Я ничего не знаю!..
(Молчание.)
Спасибо всем, особенно тебе, папа, что пришли. Завтра в полдень Дознаватель Лек и его люди будут допрашивать нас. И Марка тоже. Теперь я должен уйти. У меня очень много дел. Кроме того, я должен поработать над планом поиска Фурии-Гидры. Надеюсь, к завтрашнему вечеру план будет готов. Если, конечно, вы после завтрашнего просвечивания мозгов будете способны что-либо воспринимать. Спокойной ночи.
Дени + Филип + Морис + Северен + Анн + Катрин + Адриен. Спокойной ночи.
(Поль снял сигма-поле и вышел в ночь. Последний ночной мотылек отчаянно бился в стекло. Катрин встала и выпустила его на волю. В комнате наступила долгая тишина.)

8

Борт звездолета «Друмадун Бей»
Галактический год: Ла Прим 1-382-401/422
6 - 20 июня 2062 года
Перед отправлением в межзвездное путешествие Ди очень волновалась, но совсем не по той причине, которую имела в виду Гран Маша.
Когда дети и бабушка разместились в каюте, Гран Маша сочла своим долгом успокоить внуков:
- Сейчас мы полетим на Каледонию. Сначала на досветовой скорости доберемся до Луны… Вы не смотрите, что лайнер такой большой - он очень верткий… А из окрестностей нашего спутника «Друмадун Бей» нырнет в серое лимбо. Путешествие будет недолгим, удобства такие же, как и на автобусе-рокрафте. Разве что почувствуете легкое недомогание, когда корабль будет протыкать суперповерхностную границу. Но не беспокойтесь, нынче придумали всякие хитрые способы, чтобы избавиться от неприятностей.
- Здорово! - Кен был полон энтузиазма, однако Ди промолчала.
Гран Маша показала детям красивую коробочку, в которой лежали зеленые пилюли, и объяснила, что, приняв их, дети заснут и не заметят, как их лайнер создаст отверстие в пограничной поверхностной пленке и погрузится в гиперпространство. Они поспят полчасика, а там скоро первая посадка.
- Бабушка, - загорелся Кен, - можно я сам приму? Ну, пожалуйста.
Профессор немного подумала, потом кивнула.
- Я согласна, Кени. Попробуй сам. Если все пойдет хорошо, я позволю тебе и в дальнейшем вести себя более самостоятельно… Я вас оставлю на короткое время, мне надо кое-что обсудить со старшим стюардом. Вы пока можете понаблюдать за подготовкой к старту. - С этими словами она вышла из каюты.
Кен присел на краешек мягкой лежанки и уставился на экран монитора. На большом экране, встроенном в противоположную переборку, появились изображения капитанской рубки, грузовых складов, расположенных у причала космопорта, накопителя для пассажиров, различных помещений звездолета, а на одном из отделенных тусклой рамкой экранных полей - общий вид гигантского серовато-стального яйца, расцвеченного многочисленными сигнальными огнями. Корабль располагался в самой крайней посадочной зоне из отведенных для стартов коммерческих транспортников. До взлета оставалось несколько минут. Неожиданно корабль ощутимо вздрогнул - на экране было видно, как склады поплыли назад, начала удаляться бетонная стенка, откуда производилась посадка пассажиров, потом изображения на мгновение запрыгали, и, наконец, на всей экранной площади появилась стартовая площадка. Огромный лайнер, похожий на опрокинутый набок округлый небоскреб, сползал по невероятных размеров направляющим. Многочисленные вспомогательные суденышки, инспекторские рокатера кружились вокруг него.
- Держу пари, что бабушка пошла давать еще одну телеграмму отцу, - объявил Кен. - Он ничего не ответил на первое сообщение. Помнишь, в котором она писала, что сама привезет нас с тобой.
- Кени, - с трудом выговорила девочка. - Я хочу открыть тебе один секрет.
Брат не дал ей договорить.
- Ты об этом! О том, что бабушка беспокоится?.. Мол, не дай Бог, если то место, где живет отец, будет небезопасно для детей. Его ферма расположена на диком, толком не изученном материке. Люди там начали селиться лет десять назад. - Он засмеялся. - Там, мол, действующие вулканы! Дикие звери, они жрут людей!..
- Кени, я боюсь.
- Не трусь, малявка. Папа не допустит, чтобы с нами что-то случилось. Он бы никогда не вызвал нас на Каледонию, если бы там было опасно.
- Я совсем не этого боюсь.
- Тогда чего? Бабушка сказала, что ты не почувствуешь никакой боли. Что, когда мы нырнем в гиперпространство, ты будешь спать.
- Я не хочу принимать эти пилюли. Не хочу - и все тут! Они… они разрушат мой защитный экран.
- Ну и что?
- Тогда бабушка заглянет мне в голову. Я знаю, она просто мечтает об этом. Она думает, что мне известно что-то такое, о чем сама не знаю - ну, о маме, дяде Роби и тете Ровен. И крондак-полицейский, и Первый Магнат так думают. Они мечтают просветить мои мозги. Если бабушка сможет заглянуть в мои мысли, она обязательно обнаружит мой секрет.
- Не будь дурочкой! Какой там может быть секрет? Способность к самоизлечению? Вот уж великая тайна! Это совсем не значит, что ты оперант . Масса нормальных людей обладают такой же способностью.
Ди заплакала.
- Нет, совсем не то! Совсем другой секрет. Я тебе ничего не скажу, ты злой!.. Все случилось так неожиданно, я вовсе не хотела, чтобы это случилось!..
- Что случилось? Объясни ты, ради Бога!
- Я… я могу видеть далеко-далеко. Я слышу другие мысли. Все произошло, когда мама умерла.
- Вот это да! - прошептал пораженный Кен. - Ты уверена?
Ди едва заметно кивнула.
- Мне кажется, бабушка что-то подозревает. Может, моя аура изменилась?.. Два раза она пыталась меня просветить. Когда я спала… Знаешь, как неприятно! У нее ничего не получилось, потому что я теперь умею просыпаться в гот самый момент, когда кто-то пытается прикоснуться ко мне ментальным лучом. Но если я приму лекарство, я не смогу проснуться…
Кен нахмурился.
- Это точно. Черт! Но ведь если ты действительно можешь видеть с закрытыми глазами, пусть даже недалеко, тогда закон на твоей стороне.
- Я знаю, - всхлипнула девочка. - Но сейчас что мне делать?
Кен задумался, потом на его лице заиграла счастливая улыбка.
- Вот как надо поступить. - Он наклонился к сестре и зашептал ей на ухо.
Девочка удивленно вскинула брови.
- А если бабушка узнает, что я обманываю ее?
- Тогда тебе придется выдать свой секрет.
- Хорошо, я попытаюсь. Это должно сработать.
Новый дар открылся Доротее совершенно неожиданно. Десять дней назад… Она попыталась загнать обратно выскользнувших из своих сундучков духов, но ничего не получилось.
Отдельные вспышки дальновидения и раньше посещали ее, особенно когда она играла с Кеном, но приступы ясновидения никогда не продолжались очень долго. Накатят волной чужие мысли, вызовут смущение, перепугают - и тут же отхлынут. Теперь же это было стойкое пугающее ощущение всезнания, которое пришло к ней трудной бессонной ночью, завершившей день, когда погибли мама, дядя Роби и тетя Ровен. В темноте гостиничного номера вдруг наплыли яркие, четкие - как в тридифильме ужасов - кадры увиденного несколько часов назад, но уже не ввергающие в ужас, не сжимающие сердце. Словно бы все происходило не с ней. Словно все было выдумкой, понарошку… Она немного всплакнула, помолилась, потом отчетливо - без боли и страдания - поняла: мамы больше нет. Мама больше никогда не вернется.
До этого дня Ди никогда не встречалась со смертью, никогда не испытывала страха перед неумолимой, неодолимой силой. Похороны в те времена были редки, мама никогда не брала ее с собой. Что такое смерть? Девочка лежала с открытыми глазами и размышляла. Бабушка сказала, что мамино сознание не исчезло, не растворилось ни в чем, как плоть ее, сгоревшая в ментальном пламени. Мамины мысли еще живы. Они теперь слились с необъятным разумом, который извечно пребывает во Вселенной. Слились с мыслями всех других существ, когда-либо живших на островках-планетах, в космическом пространстве. Слились каким-то непонятным, таинственным образом, согласно плану, который составил Бог. Бабушка убеждала Ди, что мама теперь счастлива. Наконец-то счастлива…
Девочка подумала, что все это трудно понять, но как не верить Гран Маше. Это плохо, это грех! Неверие… С другой стороны, что тут радостного для мамы - покинуть ее и Кени? Может, потому, что у них нет тех способностей, о которых мечтала мама? Может, мама и не любила их совсем, хотя говорила, что любит?
Как не любила! Девочка даже поерзала на кровати. «Если бы ты, - сказала она самой себе, - не была такой гордячкой и упрямицей, если бы позволила противному доктору проникнуть в свою голову - ведь мама очень этого хотела, - может, все сложилось бы по-другому».
- Правда, мамочка? - прошептала она. Крупные слезы полились из глаз, острая, пронизывающая боль охватила ее. Она больше никогда не увидит маму. Может, в этой беде есть и ее вина, ее промашка, которой воспользовался Килнавский злой дух.
Ди прислушалась к себе, надеясь получить ответ на свой вопрос.
И что-то услышала…
В сознании прозвучало слово, потом еще одно - и в голове вдруг возник мир неведомый, полный шумов, завываний, непонятных звуков, вздохов, бормотанья, длинных, непонятных, страстных объяснений, обвинений, оправданий. Ди испугалась: неужели Килнавский дух добрался теперь и до нее? Что, если он пробрался в отель и сейчас смотрит на нее из темноты? Сердце у девочки замерло, оледенело, сил не было, чтобы закричать, позвать на помощь.
Затем мало-помалу путаница звуков начала притихать, исчезли посторонние шумы, остались только слова. Как будто много-много людей собрались вместе или, как бывает на телефонной станции, одновременно происходит много-много разговоров.
Неужели это мама хочет связаться с ней - сообщить, что слилась с разумом Вселенной?
Когда речи в голове упорядочились, она поняла, что кто-то непонятно где рассказывает о маме… о ней самой… о Кене… о полиции, занятой поисками убийц… об ответственности за двух сирот… о том, что у нее столько работы в университете, поэтому придется отправить детей к Яну… о Яне - значит, о папе? - который совсем не подходит на роль воспитателя. Да это же мысли бабушки! Она лежит в соседней комнате и тоже не спит. Размышляет…
Выходит, ее посетило ясновидение? Телепатия? Но ведь она даже не пыталась открывать ящички!..
Ди напряглась.
В бабушкины думы начал вплетаться какой-то шум, потом обозначились слова… Это же мысли других постояльцев гостиницы! Одни доходили до девочки ясно и отчетливо, другие мешались, размазывались, путались, сплетались… Разобраться в этом винегрете было трудно, но постепенно Ди начала улавливать смысл - большинство людей было озабочено примерно теми же хлопотами, что и бабушка. С некоторых направлений до девочки долетали бессвязные, ритмические ментальные звуки - в этих всхлипах и вскриках ощущалась радость. Кто-то на нижнем этаже прикидывал, как бы ему съехать из гостиницы и не заплатить по счету.
Скоро растерянность прошла, Доротея попыталась отделить одну мысль от другой. Сначала у нее ничего не получилось, потом, изловчившись, представив себя направленной параболической антенной (такая, как в книжке, - Кен объяснил, что с помощью таких штук улавливают волны), она смогла выделить отдельный разговор, даже настроиться на него. Это оказалось не так трудно.
Неужели полноценные операнты без конца слушают подобную какофонию? Почему новая способность открылась ей так неожиданно, без всякого усилия или желания с ее стороны?
К сожалению, ангел не откликался, хотя Доротея догадывалась, что помалкивает он нарочно - спрятался в уголке, в чуланчике и довольно потирает руки. Ну, раз ему хорошо, то и ей хорошо…
На следующий день - до того как Гран Маша должна была отправиться в полицейское управление в Боуморе, где их ждали следователи и дознаватели во главе с Трома'елу Леком, - девочка ранним утром незамеченной пробралась в комнату отдыха в гостинице и, припав к справочному дисплею, сделала запрос насчет дально - и ясновидения. Что это за способности?
Через несколько секунд на экране монитора побежали строки. Это были выдержки из школьного учебника, рассказывающие об одной из самых распространенных мета-сил, которыми обладали операнты. Доротея поняла не много, но и этого было достаточно, чтобы догадаться, что причиной, пробудившей скрытый дар, оказался шок, испытанный ею вчера. Этим ключиком был открыт соответствующий сундучок в ее голове, никакого вмешательства психотерапевта или бабушки не понадобилось. Он распахнулся сам по себе - вот как вышло…
Из той же статьи она узнала, что существует несколько разновидностей телепатической речи. Все они различались по степени «громкости», то есть качеством восприятия окружающими мысленно произнесенных фраз. Самыми низшими уровнями мастерства считались открытая телепатическая вокализация мыслей, интенсивный командный код. Такие ментальные звуки могли быть услышаны даже нормальными людьми. Более высокой степенью овладения даром метапсихической беседы считалось умение сжимать передаваемую информацию в узкий направленный луч, кодированный на мысленное восприятие каким-то конкретным слушателем. На этой ступени качественные показатели варьировались в зависимости от расстояния. Наиболее искусные мастера умели переговариваться на расстоянии до нескольких сотен километров, а для выдающихся оперантов не были препятствием даже межзвездные дали. Очевидно, решила Доротея, ей открылась только первая стадия телепатического общения.
В конце справки на экране загорелись слова, заставившие тревожно забиться ее сердце:
«Дально - и ясновидение являются важнейшим свидетельством оперантского склада мышления».
Доротея сразу поняла, что это значит! Теперь она не обычный человек, пусть не все ее способности открылись, пусть не все силы вырвались из своих сундучков. Теперь ее поволокут по врачам, начнут изучать, пичкать специальными лекарствами, но самое страшное заключается в том, что стоит только взрослым узнать о проснувшемся даре, как ее тут же вернут на Землю. Бабушка сразу забегает - тебе надо учиться, развивать свои способности, быть достойной, ты должна овладеть! Будет твердить одно и то же: надо, надо, надо!..
И она больше никогда не увидит папу.
В полицейском участке на острове Айлей Доротея с легкостью, с помощью голубого мысленного занавеса, отбила все попытки проникнуть в ее сознание. «Открывалась» она только в том случае, когда ей задавали прямые вопросы, на которые она могла дать такие же бесхитростные ответы. Всякие наводящие, двусмысленные реплики она игнорировала, причем ни вальяжный, уверенный в себе, прекрасно одетый Первый Магнат, ни Дознаватель Лек, опять принявший образ доброго дядюшки - слава Богу, что он хотя бы теперь по-шотландски не изъяснялся, - не могли предположить, что эта малютка с честными, глуповатыми глазками, маленьким хвостиком на голове - руки Доротея держала по швам, ноги вместе, - свободно читает их мысли.
Из комментариев, обмена мнениями Доротея узнала, что сказочный страшила-губитель, злой дух Килнава, на самом деле оказался неким реальным злобным существом, называемым Гидрой. Гидра составлена из четырех ублюдочных сознаний, и Джон Квентин вместе с Магдалой Маккендал - та парочка, что рассказали ей древнюю легенду на пароме, - являлись ее неотъемлемой частью. Гидра, как она и предполагала, обитала на ферме Санейгмор. Ди узнала имена двух других особей, входящих в это чудовище, поняла, что Гидра погубила не только ее маму, дядю и тетю, но и множество других людей.
Все то время, пока проводилось дознание, она внимательно следила за собой, не расслаблялась ни на мгновение - не дай Бог, если взрослые, особенно Гран Маша, догадаются, что она слышит их мысли, однако, узнав о том, что Гидра бежала с острова и скорее всего вообще покинула Землю, Доротея от радости едва не выдала себя.
Теперь ей можно не беспокоиться: это чудище уже не сможет отыскать ее!
Вскоре им позволили вернуться в Эдинбург, и спустя два дня после возвращения бабушка повела детей в церковь. Здесь состоялось отпевание - прах несчастной мамочки, дяди Роби и тети Ровен покоился в трех, обшитых багровым бархатом ящичках.
После поминальной мессы они сели в автомобиль, - все присутствующие на похоронах тоже разместились по машинам, - и длинная вереница двинулась на кладбище вслед за катафалком. Здесь ящички, которые бабушка назвала урнами, были уложены в маленькие ямки и присыпаны землей, потом священник объявил, что все, что осталось от мамы, дяди Роби и тети Ровен, вскоре снова вернется к нам в виде каких-то химических элементов. В вечном круговороте жизни эти самые элементы займут свое законное место. Миллиарды лет атомы, когда-то бывшие мамой, дядей Роби и тетей Ровен, будут участвовать в великом хороводе природы - до самого последнего дня существования Солнечной системы, когда древняя звезда по имени Солнце взорвется, станет сверхновой ослепительно яркой звездой, и пепел, что остался от мамы, дяди Роби и тети Ровен, будет развеян по Вселенной. Все живые существа, продолжил священник, наделены телами, созданными из пыли погибших звезд, но их разумы, торжественно заключил он, не угасли, а соединились с мировой душой в ожидании момента, когда животворящий дух оплодотворит пространство-время, положив тем самым начало единой, неделимой и бессмертной Вселенной…
Мысль о том, что тела всех существ созданы из праха погибших звезд, очень заинтересовала Доротею. Когда люди, собравшиеся на кладбище и сказавшие последнее «прощай», начали расходиться, она зашептала Кени на ухо, что очень жаль, что мамины элементы будут так долго лежать в земле и служить почвой для трав и деревьев.
- Мне бы хотелось, - сообщила она брату, - чтобы после смерти мои элементы побыстрее помогли создать новую звезду.
- Какая же ты глупая, - так же тихо заявил брат. По его щекам текли слезы.
Неожиданно он наклонился, поискал что-то между выпирающих из земли древесных корней, потом выпрямился и сунул находку ей в руку.
- Вот во что ты превратишься, когда умрешь. В поросячью жратву!
- Тихо! - понизив голос, приструнила детей Гран Маша. - Ведите себя прилично.
Доротея внимательно, очень долго разглядывала желудь, потом незаметно сунула его в карман пальто.
В путешествие на Каледонию детям разрешили взять с собой очень мало вещей. Только самое необходимое… Ди доверила бабушке сложить ее одежду. Тот багаж, который она решила собрать сама, включал маленькую подушку - «думку», которую она подсовывала под голову, фарфоровую кошку Моги, являвшуюся ее талисманом, небольшую пластмассовую коробку, в которой она хранила любимые книги и дискеты; желудь - она собиралась посадить его на отцовской ферме - и, наконец, самое дорогое ее достояние - заколку с изогнутой застежкой в форме карнавальной маски (обычной принадлежностью костюма «домино»), украшенную самоцветами из горного хрусталя. Нашла ее девочка на прогулке в Эдинбурге, и хотя Кени смеялся над ней, Доротея была уверена, что камушки на маске - настоящие бриллианты. Душа замирала от мысли, что в ее руки попало драгоценное украшение из потерянного клада.
Она также попросила брата доверить ей фотографию папы. Кен долго смотрел на сестру, тогда Ди честно призналась брату, что совсем не боится межзвездного перелета. И все-таки он должен присматривать за ней, потому что она меньше его. Эта идея пришлась ему по вкусу, однако, поразмыслив, он согласился отдать портрет при условии, что ему будет позволено глядеть на него всякий раз, когда ему захочется.
Перелет должен занять четырнадцать дней - до Каледонии 533 световых года, при этом ежедневная доза «фактора деформации» не превышала обычных 40 Дф.
Четырнадцать раз звездолету предстояло входить в гиперпространство и столько же раз возвращаться в наш привычный трехмерный мир. Значит, впереди Доротею ждали четырнадцать пилюль, от которых надо избавиться в любом случае. Дай Бог, чтобы идея Кени сработала.
Спустя час полета на досветовой скорости на экране монитора появилось изображение капитана «Друмадуна Бей». Звучным поставленным голосом он предупредил, что через несколько минут лайнер войдет в серое лимбо, поэтому всем пассажирам следует приготовиться к прорыву суперповерхностной границы. Гран Маша сразу засуетилась, сунула Кену зеленую пилюлю, имеющую форму спальной подушки со скругленными уголками, которую тот прижал к виску и с силой надавил. Снотворное тут же безболезненно впрыснулось под кожу, и через несколько секунд мальчик уже спал на своей полке.
- Бабушка, можно я сама, - с невинным видом попросила Ди. - Я ни капельки не боюсь.
- Хорошо, - кивнула Гран Маша и протянула внучке облатку. - Вот с этой стороны, где белый кружок, прижми к виску и сильно надави.
Доротея улеглась на свое место и выполнила все, о чем предупреждала бабушка, - правда, к виску она прижала палец. Пилюля упала в щель между стенкой и матрасом. Она тут же нарочито энергично откинула голову и закрыла глаза. Затем погрузилась в свое сознание, открыла ящичек, где хранилось целебное розовое облачко. Ей стало легко и просто, теперь она без страха ожидала погружения в это самое нечто, называемое серое лимбо, - только в тридифильмах оно было не серое, а никакое. Если закрыть глаза, то за сомкнутыми веками увидишь, какое оно.
Гран Маша тем временем устроилась возле установленного в каюте дисплея. Доза Дф была ничтожна для взрослого человека, и, чтобы не терять даром времени, профессор решила поработать.
Неожиданно корпус корабля вздрогнул, потом до девочки донеслось негромкое, мелодичное «цанг», затем еще раз - «цанг». Следом на экране вновь появился капитан и объявил, что они успешно преодолели суперповерхностную границу и теперь следуют в гиперпространстве согласно заранее вычисленному вектору, преодолевая расстояние до пункта ближайшей посадки со скоростью, во много раз превышающей скорость света.
Ди не почувствовала никакой боли. Совсем ничего, хотя Гран Маша предупреждала, что даже самые сильные операнты ощущают недомогание во время прорыва в лимбо.
- Батюшки, Дороти! - Над ее головой внезапно раздался голос Гран Маши. - Почему ты мне ничего не сказала?
Девочка открыла глаза. Гран Маша наклонилась над ней - взгляд у бабушки был озадаченный.
- Не надо притворяться, - строго добавила она. - Я знаю, ты не спишь. Почему ты скрыла от меня?
- Что скрыла?
- Способность к самоисцелению. Ты же воспользовалась ею, не так ли? - Бабушка встала на колени у кровати. - Глупая, глупая девочка! Если бы ты приняла лекарство, твоя аура тут же изменилась бы, а этого не случилось. При этом ты не почувствовала никакой боли… Как долго ты владеешь этой способностью? Только говори правду.
- С того дня, как меня укачало на пароме, - призналась девочка.
- Как это произошло?
Доротея отвела глаза.
- Ну, я… я захотела, чтобы мне стало легче. Чтобы меня не тошнило… И все прекратилось. - Она почувствовала, что бабушка уперла в нее испытующий телепатический луч. Бабушка была куда более сильным оперантом, чем мама или врач-психотерапевт, но голубое сияние даже не прогнулось под ее энергетическим давлением. Следом до девочки долетели мысленные вопросы.
Ты воспринимаешь мои сигналы, Дороти, ты меня слышишь? Можешь ли ты излечивать других, а не только себя? Способна ли ты пользоваться другими метафункциями? Ответь мне, Дороти, ответь мне!
Девочка ничем не выказала свою способность воспринимать эти вопросы. Невинными глазками она смотрела на бабушку, потом сказала:
- Бабушка, в целебной силе нет ничего особенного. Стоит мне почувствовать недомогание, я ее вызываю, и все.
Дороти, ты меня слышишь?
Ди села на откидной полке и достала облатку, которая была спрятана в щели у стенки.
- Можно мне пойти на обозревательную палубу? Капитан сказал, что желающие могут полюбоваться на серое лимбо. А Кени скоро проснется? Он ведь тоже хотел посмотреть на иное пространство.
Дитя мое, ответь, ты слышишь мой внутренний призыв?
Да, она слышала. Страх сжал ей горло. Нельзя даже виду подать, иначе ее тут же отправят на Землю.
- Бабушка, ну отпусти меня на смотровую палубу! Мне так хочется взглянуть на серое лимбо.
Гран Маша взяла Ди за руку, ее зеленые глаза засверкали с такой силой, что сердце у маленькой девочки забилось быстро-быстро. Телепатические призывы бомбардировали ее сознание - теперь защитная голубизна буквально проминалась под стреляющими в упор вскриками.
Ответъответъответъ!
- Дороти, послушай меня. ТЫ ДОЛЖНА ОТВЕТИТЬ! - вслух сказала Гран Маша. - Если существует малейшая возможность, что ты от природы обладаешь даром операнта большой силы - а я подозреваю, что так оно и есть, - очень важно не растратить впустую свой дар. Его необходимо развивать, заниматься со специалистами. На Земле!.. Если ты не хочешь, мы больше не пойдем к доктору. Мы отправимся к Катрин Ремилард в Америку. Она - замечательная женщина, редкой доброты… Она тебе понравится. Ну, пожалуйста, дорогая моя девочка! Ты должна ответить мне. Понимаешь, должна!.. Не губи себя… Ответьмнеответъмнеответъмне!
- Я не понимаю, бабушка. Что я должна ответить?
Скажи мне правду!
Сокрушительная сила Гран Маши достигла предела.
Ответьответьответь!
Ни за что! Ангел, дай мне силы! Помоги!..
Ответьответьответь!
Защитный экран Ди выдержал и эту атаку. Ангел помог!..
Девочка невинно улыбнулась.
- Бабушка, я так хочу пожить у папы. Я совсем нормальная… Как и он. Можно пойти посмотреть на лимбо?
Гран Маша взяла ее руки в свои.
- Да, - сказала она бесцветным, разочарованным голосом. Ментальное напряжение ослабло. - Ступай. Но там ничего не видно. Нечто бесформенное. Там нет ничего сущего…
С чувством глубочайшего облегчения Ди выбежала в коридор. В узком проходе было безлюдно, на редких овальных, обшитых пластиком дверях помаргивали неоновые надписи, а на стенах - указатели. Единственный человек, встреченный ею на пути до смотровой палубы, оказался членом экипажа - высоким усатым мужчиной в форме. Он шутливо отдал ей честь и зашел в одно из грузовых помещений. Прежде чем металлическая створка закрылась, Доротея успела ухватить взглядом блистающие золотистые бока выстроенных в ряд рокрафтов, напоминающих пасхальные яйца. Они тоже летели на Каледонию, где их будут использовать в качестве воздушных такси и извозчиков. В это трудно было поверить, но «Друмадун Бей» вез много странных грузов - апельсины, ананасы и даже шоколад ящиками… Так уверяла Гран Маша. Понятно, когда на новую землю везут рокрафты, строительные машины, запасы живой ткани и органов, лекарства. Но шоколад, ананасы?.. Что ж там, на первобытных просторах Каледонии, собрались сладкоежки, а не мужественные сильные люди, которых Гран Маша называла «первопроходцы». Ну, итальянская обувь, шведские наручные переговорные устройства, даже пустые бочки из Испании - они тоже нужны на обживаемой планете. Гран Маша говорила, что на Каледонии гонят один из самых лучших в галактике сортов виски. Но апельсины?! Даже если они там не растут!
Ди поджала губы, представив бородатого, увешанного с ног до головы оружием «первопроходца», не спускающего настороженного взгляда с окрестностей и сдирающего кожуру с апельсина… Как же он будет стрелять, если в руках у него двухкилограммовый, с ее голову, ярко-оранжевый плод?..
Чудеса! Она вздохнула и поставила себе на вид собственное «незнайство». Надо более внимательно изучать окружающее, читать побольше, слушаться взрослых… И ангел в голове одобрительно закивал и следом доброжелательно добавил: только о том, что ты умеешь улавливать чужие мысли, помалкивай.
Звездолет торгового класса «Друмадун Бей» был похож на гигантское, почти правильной овальной формы яйцо. Много пришлось повидать на своем веку старому заслуженному кораблю, построенному еще в самом начале Вторжения, когда Галактическое Содружество открыло человечеству дорогу к звездам.
Обстановка на судне была спартанская - никаких особых удобств и развлечений пассажирам не предоставлялось, поэтому и билеты на «Друмадун Бей» были самые дешевые. Гран Маша пришла в ужас, когда Ян прислал ей два детских билета в общем салоне. Видно, дела у сына шли неважно… К счастью, у нее были деньги, и раздосадованная бабушка тут же обменяла полученные билеты. Теперь они путешествовали в отдельной - пусть и очень маленькой - каюте. Лететь первым классом могли позволить себе только шахтеры, биологи, инженеры-механики, археологи, врачи - одним словом, специалисты, с которыми та или иная планетарная колония заключила контракты, куда одним из пунктов было внесено условие оплаты перелета. Новых переселенцев было на корабле только шесть человек, ради экономии билеты они брали самого низшего класса. Размещались они в общем салоне, в специальных коконах, размером с телефонную будку, где спали, проводили свободное время, кроме моментов приема пищи, когда все собирались в столовых, и коротких часов - по расписанию, - проводимых в восстановительных спортивных залах и экокамерах.
Ди корабль казался огромным, таинственным и захватывающим дух сооружением. От его пластмассовых переборок, стальных дверей веяло чем-то сказочным, невероятным… Стоило только на миг вообразить, что я существую - вот я, можно пощупать, - и в то же время меня нет в том реальном мире - от этого у кого угодно закружится голова. Девочка робко отворила дверь, ведущую на смотровую палубу. Вошла внутрь… Затаила дыхание… Она не замечала ни истертого тартанового покрытия на полу, ни исцарапанных чем-то острым стен (сразу у двери было вырезано гнусно-знакомое «здесь были Коля и Меги», а ниже - Джон Перкинс, Рашид Поздняев, Ларри Макдугал, дембиль, 48 год»), ни скудости обстановки - всего пара дюжин раскладных стульев, подобных тем, что стояли на пароме, который перевез их на Айлей, - все пустые, выставленные в два ряда сиденьями к громадному, метров пять в диаметре, иллюминатору, слепо уставившемуся в… никуда.
Точнее, не гигантское окно открывало вид на пресловутое серое лимбо, а это самое ничто - бельмастое, безразличное, бесчувственное - заглядывало внутрь корабля.
Доротея застыла на пороге…
Оно не было серым, белым, черным - какой цвет или их смесь ни назови. Оно светилось и в то же время поглощало свет, излучаемый редкими овальными лампионами, установленными на смотровой палубе. Что-то похожее на полость пещеры, только без игры теней. Если смотреть долго, то это нечто за стеклом казалось совершенно бесформенным, но стоило отвести взгляд, и боковым мимолетным взором можно было уловить некое движение - скорее, дрожание, порождающее что-то вроде волн, разбегавшихся во всех направлениях. Это якобы перемещение - Ди отчетливо почувствовала его - незримо накладывалось на неуловимое частое биение, которое сотрясало лимбо. Словно у него было сердце… Где-то там, неизвестно где… Она сразу одухотворила то, что лежало снаружи. Глаза застило, навернулись слезы, потом стало больно смотреть в ту сторону, но она не могла отвести взгляд. Потом собралась с духом, позвала на помощь ангела и отважно отвернулась…
- Вот и правильно, малышка. Для первого раза достаточно.
Кто-то крепко взял ее за плечо и мягко повернул к себе - теперь это серое нечто было сзади.
Чары развеялись. Она вздрогнула, протерла слезящиеся глаза и только теперь смогла бросить взор на своего спасителя. Это был толстый, среднего роста человек, одетый в черную вельветовую куртку с серебряными пуговицами. Из-под расстегнутой куртки выглядывала ослепительно белая рубашка, темный галстук - узел широкий, чуть распущенный. Ниже, от пояса, юбка, алая в черную с золотом клетку. На плече у него болталась сумка из белой кожи с серебряными застежками. Такие же пряжки на тупоносых ботинках. Под подвязку правого высокого гетра был всунут маленький нож с драгоценным камнем на рукоятке.
Незнакомец довел девочку до стойки автоматического бара, усадил в одно из кресел и заказал в переговорное устройство чашку сладкого кофе с молоком.
- Серое лимбо, - наставительно сказал он, - опасная штука. Если долго смотреть на него, можно совсем свихнуться.
Зажужжав, открылась дверца маленького, обшитого никелем короба, и оттуда выползла маленькая чашка с дымящимся напитком. Ни блюдца, ни ложки не было. Мужчина с преувеличенной галантностью протянул чашку Ди. Лицо у него было доброе, волосы седые…
- Меня зовут Ивен Камерон, - представился он. - Я направляюсь на Каледонию повидаться с друзьями. Выпей кофе, малышка, и все пройдет. Опытные звездоплаватели знают, что нельзя долго смотреть на лимбо.
Доротея из вежливости выпила кофе, хотя не любила его, потом попросила заказать горячий шоколад. Когда еще одна чашка выплыла из шкафчика, она вежливо поблагодарила:
- Спасибо, гражданин Камерон. Я запомнила ваши слова.
- Как тебя зовут, малышка?

Предыдущая страница 8 Следующая страница


9 Джулиан Мэй

Доротея назвала себя. После шоколада она почувствовала себя значительно лучше. Как здорово, подумала она! Какая вкуснятина!.. Ее сосед заказал себе кофе, и, когда чашка появилась на стойке, он влил туда какую-то пахучую жидкость из небольшой металлической плоской фляжки, которую достал из кармана куртки. Ага, это бренди, смекнула Ди. Дядя Роби тоже так делал. Иногда…
- Неужели эта штука делает кофе вкуснее? - спросила она.
- Да, милая Дороти, особенно если ты старик и кости у тебя похрустывают. С бренди куда вкуснее… Как ты себя чувствуешь?
- Спасибо, хорошо.
- Замечательно. Теперь скажи, почему ты не воспользовалась болеутоляющими пилюлями, которыми пользуются все нормальные люди?
Она хихикнула и легкомысленно ответила:
- Я подумала, смогу ли я вместо всяких пилюль уничтожить боль? И уничтожила. Это оказалось так просто.
Ты сама себя излечила?
- Только на чуть-чуть, - быстро ответила она. - На самую малость. Я на самом деле никакой не оперант.
Ты считаешь, что быть оперантом плохо? Но в этом случае тебе придется приложить много усилий, чтобы скрыть от бабушки свою силу. Она тут же отправит тебя на Землю, если догадается, что ты владеешь метафункциями. Закон Галактического Содружества очень внимательно относится к талантливым в метапсихическом смысле детям - он дает им много преимуществ по сравнению со своими нормальными родителями. Любой взрослый оперант, установив, что ты способна воспринимать мысли на расстоянии, обязан заявить об этом властям. Тебе надо вести себя очень осторожно. Особенно в кругу таких мощных оперантов, как твоя бабушка. Ты понимаешь, что я имею в виду?
- Да, я очень развитый и сообразительный ребенок для своих лет. Но зачем вы разговаривали со мной на внутреннем коде?
Внезапно глаза ее расширились, она только сейчас осознала, что случилось.
- Нет! - выкрикнула она и закрыла лицо ладонями.
Да! Ты же ответила мне.
Она вскочила.
- Это нечестно! Вы подловили меня!..
Она было бросилась бежать, но ноги ее, казалось, приросли к полу.
- Совершенно верно, - подтвердил он уже вслух. - Я сделал это специально, чтобы показать тебе, что ты еще очень маленькая и доверчивая глупышка. Без поддержки тебе не удастся ввести в заблуждение бабушку и остаться с отцом. Ты же хочешь остаться с отцом?
- Да! Да, да. ДА!
Он погладил ее по голове, сам смущенно улыбнулся.
- А что ты скажешь насчет ангела? Давай-ка поручим ему эту работу.
Ди была ошеломлена - внутри ее сознания, в той таинственной, заветной кладовой происходило что-то необычное. Распустилось что-то невиданное… Но это было чем-то реальным - цветком, дымкой, завесою, экраном. Что-то подобное ступеням теперь рисовалось в мозгу. Перед ней открылся путь , о котором она страстно мечтала. Следуя по этой дороге, она никогда больше не будет испытывать страх. Теперь Доротея была уверена, что никто не сможет проникнуть в ее секрет. Ангел провел ее в какое-то темное, хорошо укрытое место, и девочка догадалась, что, когда в следующий раз она сама войдет сюда, добраться до нее будет невозможно. Она больше никогда не совершит глупых ошибок - вот как сейчас, когда откликнулась на телепатическую речь гражданина Камерона.
- Это вы указали мне путь ? - спросила она.
Гражданин Камерон сначала поставил пустые чашки в открывшийся шкафчик, потом, направившись к двери, ведущей в коридор, ответил:
- Тебе следует научиться осторожно вести себя при использовании внутреннего кода. Тебе придется самой определить необходимое количество сокрушительной силы. Доротея, тебе придется многому научиться самой… Я решил помочь тебе, чтобы твое пребывание у отца никто не мог омрачить и ты испытала спокойствие… Его дает только уверенность в своих силах, поэтому тебе придется много заниматься самой. Ты - девочка умная, очень развитая для своих лет, правда?
Доротея кивнула.
- Вот и учись потихоньку. Знаешь, очень важно, чтобы ты некоторое время пожила с отцом.
Она изумленно посмотрела на этого странного толстяка в юбке.
- Вы - мой ангел ?
Он, уже стоя на пороге, рассмеялся.
- Только сегодня. Когда появится нужда, у тебя будет много помощников.
С этими словами он закрыл за собой дверь.
О каких помощниках он вел речь, подумала девочка. И что за «нужда» ждет ее в будущем? Что это такое - «нужда»?
Запикал телеком на запястье - Ди нажала на кнопку, и бабушкин голос произнес:
- Твой брат проснулся… Капитан приглашает пассажиров в рубку, он хочет познакомить их с кораблем. Ты пойдешь с нами?
- Обязательно! - воскликнула девочка. - Бабушка, подождите меня. Я лечу.
Она помчалась по безлюдному коридору и на бегу успела подивиться: куда же исчез гражданин Ивен Камерон?
Удивительное зрелище - прорыв кораблем суперповерхностной границы и выход его в привычное трехмерное пространство.
Редкое, захватывающее!..
Жаль, что Кени, вновь усыпленный с помощью облатки, как, впрочем, и остальные нормальные пассажиры, не мог наблюдать за ним.
В последний раз перед посадкой на Каледонию два десятка оперантов, в том числе Гран Маша и Ди, собрались на смотровой палубе, заняли места перед огромным окном в ничто.
Фосфоресцирующая, привораживающая серость за кристаллическим стеклом, привычное небытие чуждого нам мира внезапно как бы треснуло - извилистая черная молния вдруг расколола лимбо, и корабль на мгновение попал в водоворот цвета. Все дело было в психологическом восприятии происходящего за бортом, однако никто пока не мог объяснить, почему каждый наблюдатель полагает, что центр прорыва находится прямо перед ним, из какой бы точки трехмерного пространства он ни следил за этим событием. Свернутая в спираль радуга всегда раскручивалась точно перед глазами зрителя. Мелькание теплых ярких тонов, цветовой аккорд длился около полуминуты, затем перед затаившими дыхание пассажирами открылась усыпанная звездами ширь, и примерно четверть поля зрения иллюминатора занял покатый бок серовато-голубой, с частыми золотистыми бликами планеты. Яркие искорки искусственных спутников пробегали по спелому, налитому, покрытому кожурой атмосферы яблоку Каледонии. Прошло несколько мгновений, и из-за края планеты выплыла плоская, сверкающая, как новенькая серебряная монета, луна - Ре Нуад.
- Боже мой! - воскликнул один из зрителей - доктор, подписавший контракт с администрацией шотландской колонии. - Она - прекрасна!
- Пока не попадешь под местный дождь, - отозвалась женщина-инженер. - Взгляни-ка на ту тучу, что выползает из-за края планеты.
- Облачность вертикального развития, - заявил кто-то авторитетным тоном. - В основном состоит из кристалликов льда и изрядного количества вулканического пепла. Толщина слоя порядка нескольких десятков километров…
- Сколько? - раздался удивленный голос.
- Много! - отрезал тот же знаток. - Вам же сказали: все замечательно, пока не попадешь под местный дождь. Я бы добавил: и град… Солнечные лучи с трудом пробиваются через эту пелену, так что на Каледонии полгода можно не увидеть солнца…
Остальные полгода вы постоянно беспокоитесь, как бы не утонуть.
Большинство взрослых засмеялось. Доротея с трудом сдержала улыбку.
Еще на Земле она подолгу рассматривала объемные тридиизображения Каледонии, но все это не шло ни в какое сравнение с увиденным въявь. Никакого сходства со знакомой, мраморно-голубой Землей, с разбросанными по ее поверхности пятнами облаков. Новая родина шотландцев, успевшая повернуться ночной стороной, раздавшаяся вширь, казалась гигантским дымчатым опалом, уложенным на черный вельвет межзвездного пространства.
-… как раз об этом и говорил капитан, - сказал кто-то за спиной Ди. - Наш полет со сверхсветовой скоростью закончен. Сейчас запустят ро-двигатели, и мы начнем снижение.
Дымчатая паутина струек огня покрыла стекло, но через несколько мгновений звездолет вошел в тень планеты, и непроглядная матовая тьма застила округлый иллюминатор. Кое-где по подстилающему мраку то и дело вспыхивали зарницы - их словно разбрасывали горстями. Грозы, объяснил капитан, такие, что и представить невозможно, но, по каледонским понятиям, - это вполне обычное явление. То здесь, то там сквозь черную завесу просвечивали неясные буро-малиновые пятна - в тех областях действовали вулканы.
Когда корабль пробил толщу туч, в бликах частых вспышек молний глазам Доротеи открылась неоглядная даль океана. Корабль наподобие Ноева ковчега беззвучно мчался над первобытными водами. Всполохи молний слепили глаза. Капитан, сидевший возле бара, пояснил, что прокатывающиеся по планете бури, развивающиеся на высоту до двадцати одного километра, способны вдребезги разнести пассажирский рокрафт. Как будто в подтверждение его слов, совсем недалеко от «Друмадуна Бей», в океан ударил разряд - колоссальное, ярче тысячи солнц, ветвистое дерево вспыхнуло справа по курсу звездолета - зрители на миг потеряли зрение - и угасло… Ударил гром, прокатились раскаты, и только на сетчатке глаз долго светилось угольное подобие гигантской молнии.
Еще через несколько минут полета на горизонте рваным контуром огней выплыл континент Клайд. Тут же мириады крохотных золотистых и белых вспышек заполонили поле иллюминатора. Корабль как бы попал в непроглядную снежную бурю…
- Наблюдаемое явление, - раздался голос капитана, - это уникальный местный феномен. С ним можно столкнуться только на Каледонии. Свечение вызвано столкновениями со здешними формами летучих растений. Как только на корабле снимают защитное поле, сразу начинается подобная кутерьма. Мы, конечно, стараемся по мере возможности избегать встреч с полями диковинных пузырей - обычно они обитают на высоте шесть тысяч метров над поверхностью и называются «лайнух ановер» - но, случается, мы волей-неволей врезаемся в их скопления.
- Судовладельцы, естественно, скупятся на новое оборудование, позволившее бы звездолетам не снимать защитный экран до самой посадки, чтобы поберечь воздушные растения, - заметил человек, сидевший рядом с Ди. На голове у него красовался шотландский берет. Звали его Лори, его специальность считалась самой дефицитной на Каледонии. Он был биохимиком и прилетел сюда по контракту, заключенному с местной ассоциацией кооператоров.
- Воздушные растения! - встрепенулась Ди. - Мой папа их разводит, у него здесь целая ферма.
Лори глянул на девочку сверху вниз.
- Малышка, твой папа не разводит их. Он только собирает урожай. Небесная трава размножается естественным образом.
Корабль резко сбросил скорость, однако пассажиры, защищенные от перегрузок ро-полем, даже не почувствовали этого - просто пейзаж за окном почти замер, потом звездолет плавно развернулся, и впереди, по правую руку, обнажилась цепочка огней. Дрожащие отсветы легли на воду… «Друмадун Бей» вползал в обширную бухту, где ему предстояло приводниться. Местный аэропорт был еще слишком мал для безопасного приема линейных транспортных звездолетов.
- Наше путешествие заканчивается, - сказал капитан. - Сейчас нас отбуксируют к западному причалу космопорта Киллекранки. Точное время прибытия - двадцать пять часов тридцать минут по местному времени. Спасибо, что вы совершили этот перелет вместе с компанией «Макферсон лайн». Наш девиз - безопасность и экономичность!
С ударением на последнем слове.
(Смех.)
Скажи им, Том! Ни кабаре на борту этой чертовой посудины, ни плавательного бассейна люкс. Не каюты, а норы какие-то!.. Стены исцарапаны, изрезаны, исписаны… Стены-то можно покрасить?
А кухня? Кормят какой-то бурдой. Нет, в следующий раз я полечу на Юнайтед…
Ага, за свои кровные денежки? Послушайте, ребята, лучше всего лететь на Астро Джи…
- Пошли, Дороти, - заторопилась бабушка. - Больше ничего интересного не будет, нам надо еще собраться…
Гран Маша взяла внучку за руку, и они пошли к выходу.
Оказывается, это здорово слушать телепатические разговоры взрослых. Речь шахтеров, например, изобиловала множеством незнакомых слов. Они употребляли такие странные выражения - их иногда использовал Кен. То и дело из их компании доносилось «… твою мать», «пошел бы ты… «.
Бабушка между тем продолжала просвещать внучку:
- Нам еще надо пройти дезинфекцию. Ну, это просто… Мы раздеваемся, надеваем бумажные одежды и встаем под специальную лампу, ее лучи убивают всякие земные микроорганизмы на нашей коже и в волосах. Это делается для того, чтобы ни в коем случае не нарушить природный баланс Каледонии. Так же обработают нашу одежду… Потом нам предстоит таможенный досмотр - ну, это нам не страшно. Что у нас смотреть! Там еще кое-какие формальности… Тоже пустяковые… Я тревожусь насчет дождя. Неужели здесь бури развиваются на высоту в двадцать один километр? Подумать только…
Пол под ногами вздрогнул, тут же к девочке вернулось ощущение тяжести тела.
- Это включили местную корабельную гравитацию, - объяснила Гран Маша. - Здесь, на Каледонии, все тяжелее, все увесистей… Кажется, прибыли… - вздохнула она.
- Папа нас будет встречать? - спросила девочка.
- Надеюсь, - еще раз вздохнула Гран Маша.

9

Сектор 12: звезда 12-337-010 (Гриан)
Планета 4 (Каледония)
21 июня 2062 года
Движущаяся лента транспортера вынесла пассажиров «Друмадуна Бей» в верхний вестибюль звездопорта.
У одной из длинных стен огромного, вытянутого зала теснились стойки регистрации таможенного досмотра, а другая во всю длину забрана удивительно прозрачным и чистым стеклом. По местному времени было далеко за полночь, во влажном воздухе одуряюще пахло озоном.
Прежде всего маленькой девочке бросился в глаза чудовищной силы ливень - струи толщиной в руку поливали шоссе, мокрой лентой убегающее к горам; пассажиры, столпившиеся под навесами на улице, - все они были одеты в широкие и длинные до пят плащи. Вдали за полуциркульным берегом, где у причалов покачивались четыре звездолета, в том числе и «Друмадун Бей», блистали молнии - от россыпи всполохов рябило в глазах. Сплошной громовой гул изредка дробился далекими раскатами… Таким предстал перед удивленной, испуганной девочкой мир, который должен был стать ей домом.
…Гран Маша потянула уставшую, растерянную Доротею за руку - они почти одновременно ступили на бегущую ступеньку эскалатора, ведущего вниз, в зал ожидания и к месту получения багажа.
Еще одна напасть свалилась в этот момент на Доротею!
Невыносимый телепатический шум, стоявший в космопорте, буквально ошеломил ее. Громкость его была невообразима - смесь восклицаний, смеха, приветствий, обрывков фраз и других, заполнивших сознание звуков обрушилось на девочку, как только она вошла в вестибюль. Изумленная, она еще пыталась справиться с нахлынувшей какофонией мыслей, уберечься, приглушить их, однако давление на разум все возрастало. Неужели здесь ментальные голоса звучат куда громче, чем на Земле? Или на Каледонии собрались сплошь сильные операнты? Этого не может быть - даже Ди было ясно, что в любом районе Эдинбурга живет больше метапсихологов, чем на всей этой планете. Тогда, может быть, здесь происходит усиление метафункций?
Нет, просто резко возросла твоя чувствительность.
Она вздрогнула. (Хорошо, что ответ, прозвучавший в ее мозгу, совпал с ударом грома, и Гран Маша ничего не заподозрила.) Голос, похоже, принадлежал человеку по имени Ивен Камерон, встреченному ею на смотровой палубе. Девочка осторожно огляделась - этого самого Камерона нигде видно не было!..
Странно…
Эскалатор опускался в еще больший, хорошо освещенный, тоже заполненный множеством людей зал… Ди содрогнулась от ударившего в голову цунами телепатических вскриков, окликов, радостных восклицаний. С трудом ей удалось взять себя в руки… Удивительно, что до этого момента она ни разу не вспомнила о странном старике в цветастой юбке, о его неожиданном обещании помогать ей. Почему же не помогает?..
Обеими руками схватившись за поручень, Ди попыталась пронзить встречавшую толпу ментальным взором, однако все, чего ей удалось добиться, это разглядеть внутри себя маленькую бесформенную фигурку, замершую в углу каморки, где стенами служили поставленные один на другой блистающие разноцветными боками ящички. Приглядевшись, Ди разобрала, что фигура была как бы обернута двумя огромными крылами.
…Ангел? Это ТЫ?
Да. Всякий раз, когда у тебя будут возникать вопросы по поводу проявления твоих метаспособностей, тебе следует обращаться ко мне.
Вы на самом деле гражданин Камерон?
Нет. Я заранее запрограммированный ответчик с заложенным в меня психоаналитическим дискретным выбором. Теперь открой глаза - эскалатор кончается. Будь осторожнее, а не то споткнешься и упадешь на пол.
Доротея понятия не имела, что бы это значило - «заранее запрограммированный ответчик», да еще с каким-то там выбором. Что бы он мог из себя представлять? Тем не менее девочка послушно открыла глаза и с последней бегущей ступеньки перепрыгнула на уложенный плитами пол. Гран Маша повела детей в ту сторону, куда указывала большая стрелка, а под ней надпись «Выдача багажа». Здесь, в зале ожидания, чем-то легко и приятно попахивало, и Ди решила, что с такими ароматами она запросто сживется. Из скрытых динамиков лилась тихая песня. Женский голос сладостно выводил:
Каледония, ты зовешь меня.
Я пришел к тебе, словно в дом родной.
Навсегда я твой, ты - судьба моя!
Расставание - горечь общая…
Если вдруг уйду я в межзвездный мрак,
Буду помнить я Каледонию,
Потому что ты стала родиной.
Здесь земля моя,
здесь мой очаг…
От этих слов у Ди слезы навернулись на глаза - она подумала, что на этой планете живут добрые и хорошие люди. Все вокруг дышало надеждой, дружеским участием, какой-то особенной простоватой доброжелательностью. Девочка улыбнулась - она была готова подарить им все апельсины и ананасы, привезенные на «Друмадуне Бей». Задаром! Всем!.. Пусть полакомятся…
В зале, заполненном стойками, за которыми восседали представители туристских фирм, будками, где можно было нанять рокрафты; стоянками роботов и панорамными изображениями планеты, - повсюду стояли большие керамические вазоны со странными разноцветными маленькими деревцами. Они напомнили девочке колеусы, которые бабушка разводила в саду, в Эдинбурге. Такие же широкие листья самой разнообразной раскраски - на едва улавливаемом общем зеленом фоне радужные пятна, рябь, полосы пурпурного, розового, бело-розового, желтовато-оранжевого и багрового цветов.
Кен ткнул сестру под ребро.
- Видишь эти растения? Совсем такие, как на папиной фотографии. Чудные какие-то…
- Мне нравятся, - ответила девочка и продолжила тоном строгой учительницы: - Большинство деревьев на Каледонии имеют разноцветные листья. Я прочитала об этом в корабельной библиотеке. Они, как и на Земле, питаются солнечным светом, перерабатывают его с помощью хлорофилла.
Кен состроил гримасу.
- Какая ты умная!
В следующее мгновение он уже забыл о насупившейся сестре и принялся напряженно вглядываться в толпу, поджидающую появления пассажиров. По-видимому, он высматривал отца.
Толпа встречающих сплошь состояла из людей. Ди вспомнила, что экзотикам и землянам, не имеющим шотландских корней, было запрещено постоянно селиться на Каледонии. Им позволено свободно посещать планету - они даже могли наниматься здесь на работу, однако вид на жительство ограничивался тремя месяцами, после чего разрешение приходилось продлевать.
Вот что удивительно - практически все люди имели в своих нарядах что-нибудь клетчатое, однако знаменитых юбок не видно. Очевидно, из-за дождя…
Некоторые из встречающих держали в руках маленькие плакаты и таблички с именами тех, кого они ждали в космопорте. Надписи были на английском и гаэльском языках. Другие, заметив среди пассажиров знакомые лица, с радостными возгласами бросались вперед. Шум в телепатическом эфире стоял невообразимый - некоторые операнты не стеснялись переходить на открытую вокализацию мыслей, интенсивный командный код, чтобы нормальные люди тоже могли их услышать. К сожалению, отец Доротеи и Кеннета не владел метапсихическими функциями, поэтому напрасно было ждать, что он воспользуется внутренним кодом. А вдруг? Разве он не может попытаться? Вокруг столько народу… Она бы, решила Ди, обязательно подала мысленный голос. Однако шло время, а в эфире даже намека не было на то, что кто-то позвал ее, брата или Гран Машу. Тогда Ди совсем отключилась от передаваемых мыслей.
Профессор и дети подошли к одному из транспортеров и встали в очередь за багажом. Лицо бабушки было спокойно, она поставила плотный метапсихический барьер, так что прочитать ее мысли было невозможно, однако смутное беспокойство, охватившее Гран Машу, передалось и девочке.
Яна Макдональда нигде не было видно…
Кое-кто в очереди беседовал на гаэльском языке, и Доротея с радостью обнаружила, что она свободно понимает разговорную речь, тем не менее надписи, вспыхивающие на мониторах в залах космопорта, она понимала с большим трудом.
Это было странно, и она поинтересовалась у ангела, почему так получается?
Такие, как ты, люди, наделенные особыми метаспособностями, легко усваивают разговорный язык. Слова, по существу, являются символами тех или иных мысленных понятий. Когда люди беседуют, они вспоминают и оперируют понятиями, в то же время их горловые связки, язык и губы формируют звуки, и уже звуковые волны, особым образом смодулированные, доходят до твоего сознания. Когда ты беседуешь с иностранцем или слышишь разговор на чужом языке, ты можешь интуитивно определять, что хотел сказать тот или иной человек, потому что понятия в его голове по большей части имеют образную форму. Наряду с подбором символов идет череда… скажем так - картинок. А письменные знаки лишены этой ауры. Чтобы понять смысл написанного, следует сначала изучить, что означает то или иное буквосочетание, в каком порядке они согласуются - то есть надо знать лексику, грамматику, орфографию или использовать переводчик «Сони».
Я поняла. А что… я действительно страшно талантлива?
На этот раз ангел промолчал, и, прежде чем Ди решилась задать еще один вопрос, брат толкнул ее в спину.
- Слушай, неужели с папой что-то случилось?
В этот момент подошла их очередь. Гран Маша опустила в щель робота свой билет и обратилась к Кену:
- Получите багаж и постойте вон там, в уголочке. Я попытаюсь дозвониться и узнать, почему нас никто не встречает.
Она вошла в будку, где был установлен видеоком. Дети с напряженным любопытством смотрели в ту сторону. Лица человека, с которым разговаривала бабушка, видно не было, однако Гран Маша неожиданно поджала губы. Дети замерли… К сожалению, Ди не смогла мысленным взором одолеть прозрачную стенку кабины.
- Может, папу задержал шторм? - предположила Ди. - Здесь уже осень, это сезон бурь.
- Такая встреча здорово похожа на хвастовство, - пробурчал Кен. - Приезжайте! Я вас жду!.. Я по вас так соскучился!.. Слушай, значит, мне придется изучать здесь гаэльский?
- Я буду помогать тебе, - горячо предложила Ди. Ей очень хотелось рассказать брату о вновь открывшемся даре понимать чужую речь, но в этот момент в полу за стойкой открылся люк, и оттуда выплыла тележка с нагруженными на нее чемоданами и сумками. Сверху стоял большой, объемистый сундук. Механический голос монотонно произнес:
- Гражданин, получающий багаж, опустите ваш билет в щель, расположенную под красной лампочкой… Спасибо…
На передней панели тележки красный свет сменился на зеленый.
- Гражданин, я могу подвезти багаж к назначенному вами месту. Вы желаете добраться до остановки робусов? Если вы приняли иное решение, то, пожалуйста, ознакомьтесь со списком услуг, напечатанном на моей передней панели.
Кен сначала был немного ошарашен, потом пришел в себя и коротко распорядился:
- Ждать!
Робот мигнул зеленым глазком и отъехал в сторону, чтобы освободить место следующей, поднимающейся из недр космопорта тележке. Дети последовали за своим багажом. Через несколько минут к ним подошла Гран Маша - губы у нее были плотно сжаты, в глазах вспыхивали искорки. По всему было видно, что она едва сдерживает раздражение.
- Нам придется переночевать в отеле при космопорте, - ровным голосом сказала она, - завтра утром мы отправимся на ферму Глен Туат. Дело в том, что сейчас на планете творится что-то необычайное - воздушная трава необыкновенно расплодилась и дала небывалый урожай. Как сказала домоправительница вашего папочки, такой случай упускать нельзя, можно заработать кучу денег. Ян и все его работники вторую неделю не вылезают из флитеров. Завтра кончается уборочная страда, завтра мы и отправимся на ферму. Здесь, в Киллекранки нас должен встретить…
- Кто? - не выдержал Кени.
Однако Гран Маша уже повернулась к роботу и начала инструктировать его, куда следует переправить багаж. Потом она направилась к стойке и заказала номер в гостинице. Дети гуськом потянулись за ней…
- Я знаю, кто должен встретить нас, - шепнула Доротея на ухо старшему брату. - Бабушка уже думала о нем.
- Кто же, если не папа, - удивился Кен.
- Дедушка. Он прилетит сюда из Нью-Глазго. Сегодня он был занят, у него занятия в университете, завтра он освободится и утром отвезет к папе на ферму.
На следующее утро громкий стук разбудил путешественников. Ди и Кен со всех ног бросились к порогу, распахнули дверь - огромный бородатый старик загородил проем. Он опустился на одно колено и громко возвестил:
- Bhur beatha an ditaich! Вы знаете, что это значит? Это можно перевести так - добро пожаловать на мою землю. Или в мой мир… - Он протянул руки и, прежде чем дети успели опомниться, сгреб их в медвежьи объятия. - Теперь вспомнили дедушку?
- Да! Да! - пронзительно и радостно закричал Кен.
Ди удивленно взглянула на брата и тут же отвела глаза. Она знала, что он лжет - ему хотелось доставить удовольствие незнакомому мужчине, называемому дедом. На самом деле он испугался и решил сразу, так сказать, навести мосты, подластиться… Ди такими способностями не обладала - она широко раскрытыми глазами посмотрела на огромного, лохматого, с нечесаной бородой, неимоверно сильного человека… Тот, несколько смутившись под ее взглядом, поставил детей на пол. Тогда Доротея тоже улыбнулась.
До разума девочки долетели неуклюжие, грубоватые мысли дедушки.
Внучка кажется добрая и понятливая девица несмотря на ее непроницаемую мордашку не в пример пареньку врет и глазом не моргнет а тощий какой совсем бледный надеюсь у него хватит мозгов… Хватит не сомневайся… глазки какие глуповато-лукавые… Допетрит уживется…
- Кто здесь такой храбрый, что готов немедля, сломя голову ринуться на ферму Глен Туат? В края далекие, дикие… - добродушно проворчал он, - Ваш дорожный сундук, чемоданы, сумки уже уложены в мой гвардейский рокрафт, за номер заплачено, впереди нас ждут шестнадцать тысяч километров увлекательного воздушного путешествия, - без перерыва выговорил он эту длинную фразу, смысл которой мог взволновать любое, ожидающее приключений сердце. - Куда спряталась ваша бабушка? Маша, а ну-ка выходи! Где ты, моя старушка?
В ответ раздался голос профессорши, резкий, чуть высокомерный:
- Иду.
Спустя мгновение она вышла из спальни, в руках у нее были детские пуховые куртки.
Одета Гран Маша была в прекрасный, подчеркивающий фигуру, голубоватый, с искрящейся блесткой костюм. Талию подчеркивал золотистый поясок. Сверху на плечи был наброшен янтарного цвета платок из кашмирской шерсти, линованный яркими зелеными шелковыми нитями. Она и прическу изменила - вместо свернутых короной кос на грудь падали две толстые волнистые пряди. Лицо было умело подкрашено.
Ди и Кен от удивления раскрыли рты - никогда доселе им не приходилось видеть, чтобы их бабушка выглядела такой красавицей.
Глаза у дедушки расширились, и он невольно приземлился в кресло.
- Силы небесные! - едва смог выговорить он. - Неужели это ты, Мария? Помолодела… Сердце какого мужчины не забьется, когда он увидит тебя.
Она прошла мимо, даже не взглянув на его протянутые руки, и начала натягивать на детей куртки.
- Всего-навсего омолаживающая терапия, - ровным голосом сказала она. - Давным-давно применяется на цивилизованных планетах… Это безопасно, вполне по карману большинству граждан и занимает всего несколько месяцев. - Она критически оглядела мужа. - Каждому уважающему себя человеку время от времени необходимо пользоваться такой возможностью. Это элементарная норма приличия - поддерживать себя в форме. Ты, Кайл, случай особый, трудный, но генные инженеры и с тобой справятся. И омолодят, и подлечат твои внутренние органы. А то, глядишь, и от небезызвестной привычки отучат…
Старик, печально покачав головой, воззвал к внукам:
- Родненькие мои, слыхали, как дерзко ваша бабушка разговаривает со мной. Вы не думайте, это она притворяется… Все годы, что мы прожили врозь, она продолжала беззаветно любить меня. Впрочем, как и я… Вот почему она прилетела с вами на Каледонию.
Гран Маша рассмеялась.
- Я всего лишь сопровождаю детей. Всего-навсего… И пробуду здесь столько, сколько надо, чтобы убедиться: Ян способен обеспечить Кену и Дороти надежную опеку. Я не испытываю никакого желания похоронить себя в провинции, в компании шотландских варваров. Теперь, если все готово, пора отправляться в путь. Я догоню тебя, Кайл, на крыше, мне надо переговорить по субсветовой связи. Требуется получить кое-какие материалы… На ферме я не собираюсь бить баклуши.
Не обращая внимания на Кайла, который попытался взять у жены кейс, она вальяжно проплыла мимо него и уже в коридоре повернула к лифту.
Доротея вывела из задумчивости взгрустнувшего Кайла Макдональда.
- Дед, я не буду возражать, если вы возьмете мою сумку. - Она робко улыбнулась и протянула ему свой рюкзачок. - Мы с Кени так рады, что прибыли сюда. Каледония сразу показалась нам… захватывающе интересным местом.
Кен озабоченно глянул на деда.
- Все будет хорошо, не так ли? Папа ведь действительно хочет, чтобы мы пожили у него?
- Конечно, родные мои! - громко заявил Кайл, однако в сознании у него родилось нечто совершенно иное:
Ха! Да он проклинает тот день, когда, поддавшись сентиментальным чувствам, вякнул о приглашении. Теперь этот упрямый кабан, мой старший сын, ни за что не откажется от своих слов.
Кен довольно хихикнул, а Доротея почувствовала, как ее сердечко обдало волной холода.
Кайл Макдональд понизил голос и заговорил, как бы доверяя детям некую тайну:
- Послушайте меня, ребятки. Вашему папе сейчас нелегко, ему приходится очень много трудиться. Жизнь - это тяжелая штука, детишки, - хлеб насущный дается очень непросто. Места там дикие… Может, самые дикие и неустроенные на нашей планете. У него не будет времени заниматься вами. Он ждет, что вы не будете нахлебничать, а станете помогать ему по хозяйству. Что сами, без понуканий, будете хорошо учиться в школе. Это, может, горькие слова, но я думаю, что будет лучше, если вы… Кен, Дороти - вы уже большие, правда?.. Ваш отец - хороший человек, только не выносит слез, бездельников и себялюбцев. Он будет очень разочарован, если вы, встретившись с трудностями, опустите руки или, того хуже, почувствуете страх, если вам доведется столкнуться на Бейн Биорахе с каким-нибудь диким зверем. Вы поняли, что я сказал? Следует запомнить, что здесь вам по два раза повторять не будут и что вы всегда должны находиться в бодром и веселом расположении духа.
Кен важно кивнул, однако в сознании у него метались панические мысли: Со мной-то что! Со мной у папы хлопот не будет. Я даже насекомого съем и не поморщусь… Если ими нас будут кормить. А вот Ди! Она еще совсем маленькая и может так рассердить папу. У-у, пискля, если ее в конце концов отправят на Землю, то и меня заодно, как только узнают, что у нее проявилась эта чертова мета-сила, папа тотчас пошлет ее на Землю. Почему я должен страдать из-за нее, у-у, противная.
- Глен Туат - самое уединенное место в мире, - продолжал рассказывать дедушка, - однако дом там большой, удобный, много современного оборудования, так что у вас будет чем занять свободное время. Пара палеонтологов живут там, все чего-то ищут, ищут… Какие-то ископаемые останки… Вы можете ходить под парусом по заливу Лох Туат, посетить алмазные шахты, понаблюдать за извержением вулкана Бен Физгиг. Там есть и ваши сверстники, так что вам будет с кем играть - дети рабочих и трое питомцев, которых ваш отец взял на воспитание. Они, правда, постарше, но вы с ними подружитесь. Раз в несколько недель отец посещает Грампиан Таун или Макл Скери, на каникулы я прилечу за вами, и мы отправимся в Нью-Глазго или в какое-нибудь другое замечательное местечко. Когда вы станете постарше, научитесь водить флитеры - такие воздушные комбайны - и тоже будете собирать воздушную траву.
- Вот это здорово! - заявил Кен. - Держу пари, что Ди перепугается и будет плакать…
- Вы должны пообещать мне, что не будете досаждать отцу разными глупостями и капризами, как иной раз позволяют себе дети в больших городах на Земле, - продолжил Кайл. - Ваш папа не любит слабаков. У него и так забот хватает. Дай Бог, отбиться от Троун Джанет…
- Я все понял, - отрапортовал Кен.
- И я, - добавила Доротея. - Я очень взрослая для пяти лет.
- Ну что, садимся? - спросил Кайл Макдональд, дождавшись Гран Машу, и они всем семейством начали садиться в напоминающий яйцо летательный аппарат. Это был почти новенький спортивный «порше» белого цвета с двумя покрытыми жаропрочным материалом короткими плоскостями. Уже в машине Доротея уловила мысль, кольнувшую ее бабушку: откуда у него такая дорогая машина? Или он теперь получает зарплату у мятежников? Хотя о чем речь, деньги всегда сами собой плыли к нему в руки. Этого у него не отнимешь… Она вздохнула.
Кайл, устроившись на месте пилота и потрогав рычаги управления, снял кепку, и сразу на всю кабину засияло его полированное лысое темечко. Ди с удивлением уставилась на это голое место. Конечно, ей и раньше доводилось слышать, что существовали так называемые «лысые», даже на картинках их видеть доводилось - Шекспир, например, тоже был «лыс». Но чтобы вот так, вблизи, да еще у родного дедушки!.. Уже более сорока лет на Земле нельзя было найти ни одного безволосого человека - с точки зрения генной инженерии, это была совершенно пустяковая операция. Почему же дедушка не может отрастить себе новую шевелюру?
- Последняя метеосводка обещает отличную погоду на всем нашем пути. И над Клайдом, и над ББ note 8 всюду чистое небо, - сказал Кайл. - Так часто бывает, - бодро провозгласил он. - Этакая пауза между бурями, но нам их опасаться нечего, мы полетим выше грозовой облачности. Только на ленч остановимся в Стретбоги. За время полета, дети, я прочитаю вам небольшую, но очень, - он выпучил глаза и глянул на сидевшую рядом Ди, - интересную лекцию. Тогда вы сами сможете решить, является ли наша Каледония такой уж глухой провинцией, как недавно выразилась ваша любимая бабушка. Тем более что она никогда не бывала здесь, так что вряд ли может верно судить о неизвестном ей мире.
- Хм, - проворчала профессор. В салоне она выбрала широкое заднее сиденье, являвшееся одновременно и спальным местом. Дети устроились рядом с дедушкой.
Легкая туманная дымка, вечно висящая в небе Каледонии, подкрашивала высокий небесный свод в золотисто-белый цвет. Над головой словно бы натянули пенку, какая бывает на вскипяченном молоке. Всё вокруг - исключая разве что пеструю, разноцветную листву на деревьях - напоминало Землю. Космопорт Вестерн Киллекранки сверху, с крыши отеля, казался обычным транспортным терминалом, расположенным где-нибудь в тропиках; рядом помещались склады, промышленные предприятия, конторы - так же, как и в окрестностях Эдинбурга. Многие дома были выстроены из удивительного по красоте белого камня - между постройками топорщились гривы садов. Когда яйцо, всплывшее в высоту, повернуло на север и, увеличивая скорость, помчалось над городскими улицами, внизу замелькали привычные виды человеческого общежития: площадки для гольфа, городские кварталы, изобильные цветастой «зеленью», тенистые парки - каждый из них был окружен цепочкой прудов и маленьких озер.
- Какой красивый город! - воскликнул Кен. - Другие города на Каледонии также хороши?
- Едва ли, - с грустной ухмылкой ответил дедушка. - Космопорту и городу вокруг не более двух десятков лет - здесь все новенькое, все самое-самое… Специально планировалось в качестве витрины, представляющей нашу планету… Старые поселения - даже мой родной Нью-Глазго - куда менее презентабельны, а уж о шахтерских городках и говорить нечего. Они уродливы как наши грехи… Но планету мы, гаэльцы, содержим в порядке. Более-менее…

Предыдущая страница 9 Следующая страница


Алмазная маска 10

- Граждане здесь называют себя гаэльцами? - спросил Кен.
- Точно. В вашем шотландском «калад» означает «безопасные небеса», поэтому и планету мы часто называем Кали.
- Тогда откуда здесь можно ждать опасность, если небеса на Каледонии мирные? - поинтересовалась Ди.
Дедушка ткнул пальцем вниз и объяснил:
- Землю нашу трясет - планета молодая, вулканов - множество! Зато недра богаты, а почвы - чистый чернозем!
Ди кивнула, потом сказала:
- Местная растительность напоминает мне большой-большой шотландский плед, такой же цветной и мохнатый.
- Правильно, моя девочка, - согласился дедушка. - Только не мохнатый, а ворсистый… Сразу после начала Великого Вторжения, когда земляне приступили к освоению новых миров, шотландцы, как наиболее динамичная группа, успели побывать на трех или четырех планетах в пределах нашей галактики - уже обследованных и занесенных в реестр пригодных для колонизации. Наши посланцы выбрали Каледонию, несмотря на то что условия здесь были похуже, чем на других мирах. Природа совершенно необузданная, климат на удивление континентальный - на континентах много пустынь. Ученые объясняют это тем, что наш океан очень мелководен, не успевает запасти тепла за лето… Но стоило нашим делегатам увидеть здешние леса, осмотреть горы - знаете, какие там водопады! - степи, все в один голос заявили - планету люди полюбят, а это самое главное.
- Дешевый романтизм! - раздался голос Гран Маши. Дедушка только рассмеялся.
Как только рокрафт вышел из контролируемой воздушной зоны над городом, старый писатель принялся демонстрировать свое летное мастерство, потом, резко увеличив скорость, помчался над побережьем материка Клайд. Восхищенные дети - и Гран Маша! - припали к иллюминаторам. Самым точным эпитетом для описания диких красот Каледонии можно считать слово «грандиозный». Здесь все было «грандиозно» - край материка, откосом, высотой в километр, обрывавшийся в океан, прибрежные острова, напоминавшие бивни и клыки, торчавшие из пенистой морской лазури. Кайл снизился и лихо маневрировал между этими естественными обелисками. Брюхо яйца почти касалось спокойно легкой ряби на поверхности воды. Снаружи доносился свист рассекаемого воздуха. Кен тоненько вскрикивал от страха и радости, Доротее пришлось воспользоваться целебной силой, чтобы избавиться от головокружения, Гран Маша, решив, что достаточно насмотрелась на местные красоты, раскрыла научный журнал.
Затем Кайл поднялся на высоту в несколько километров, где попал в поле зрения следящих систем, осуществлявших контроль за воздушным движением, связался с наземным диспетчерским пунктом и, получив указания - какой коридор ему следует занять и с какой скоростью добираться до цели, - ввел эти данные в бортовой компьютер. Кен удивленно вертел головой - на всем небесном просторе можно было насчитать с десяток летательных аппаратов. Ничего похожего на воздушное пространство над Эдинбургом!.. Там небо буквально кишело от всевозможных рокрафтов, бесконечными потоками мчавшихся во всех направлениях.
Вскоре они миновали Лотианский хребет, вскинувший на высоту нескольких километров сложенные из черных и багровых горных пород дикие вершины. Большинство из них являлись потухшими вулканами, на северном склоне самого высокого пика лежал обширный ледник. Зрелище было удивительное, если учесть, что материк Клайд находится на экваторе. Внизу извивались русла рек, их долины густо поросли лесом. Золотистая, зелено-голубая листва придавала земле необычайно пестрый вид. То там, то здесь в ладонях гор посверкивали густо-голубые озера, берега их были обрамлены пушистой бронзовой каймой зарослей кустарника, кое-где ржавыми пятнами выделялись болота - о них Кайл, ткнув пальцем вниз, сказал: «Дна у них нет. Жуткая трясина!.. « Редкие дороги рассекали горную страну в разных направлениях - их сеть связывала редкие поселки. По ходу полета дедушка называл детям названия рек, вершин, населенных пунктов, рассказывал забавные истории о первопроходцах, знакомил с местным животным и растительным миром, вспоминал знаменитые цунами и извержения вулканов, случившиеся уже на памяти людей.
- Теперь, правда, здесь тихо, разве что изредка бывают землетрясения, - добавил он, потом после небольшой паузы продолжил: - Шестистепенная экологическая модификация позволила нам приспособить земные сельскохозяйственные культуры к местным условиям. У нас с овощами нет проблем…
К востоку от горного хребта тянулась широкая равнина, очевидно обладавшая более подходящими природными и климатическими условиями. Здесь уже встречались города, обширные территории, занятые ухоженными полями; в этой части материка на берегу грандиозного морского залива располагалась столица планеты Нью-Глазго. К сожалению, густая облачность лежала над городом, так что осмотреть столицу сверху детям не удалось.
Неожиданно Гран Маша что-то резко сказала Кайлу по-шотландски:
- 'S an t-ol a chuir an dunch ort!
Дедушка тоже ответил на родном языке:
- Mo mar! 'S e do bhoidhead a leon mi.
Потом они начали отчаянно спорить между собой. Кен был в полном недоумении, вертел головой, только Ди с легкостью понимала их разговор. Вида она не показывала - увлеченно рассматривала в окно россыпь живописных островов, скопившихся в горловине пролива. Бабушка бранила деда за то, что он неумеренно пьет. Тот ответил, что во всем виновата ее красота.
- Побереги свои льстивые увертки для местной простушки, - продолжала выговаривать бабушка. - Уж я-то прекрасно знаю, что ты поставил своей целью набальзамировать с помощью виски свои мозги. Потому и несешь публично всякую ахинею! Знаю я вас, алкоголиков! Тебя выдают твои же мысли!..
- Мне очень приятно, что ты не забыла материнский язык. Недаром я учил тебя. И вот еще о чем я убедительно прошу - не смей проникать в мое сознание своим дурацким лучом, тем более интерпретировать мои мысли совершенно невероятным образом. Заранее благодарю. За то, что со мной произошло, можешь винить себя.
- Еще чего! - возмутилась бабушка. - Исписался до гнусных пасквилей против Галактического Содружества. Уже который год ни одной толковой строчки - я уж не говорю о книге - не можешь накорябать, а я виновата. Большим писателем ты никогда не был, но никто не отнимает у тебя твоего таланта. Ты - прекрасный стилист, у тебя богатое воображение… Занялся бы сочинительством вместо того, чтобы обучать незрелых прыщавых юношей тайнам литературного мастерства и подстрекать массы к бунту в свободное от занятий время. Твои инвективы всем уже до смерти надоели! Проще простого обратиться к низменным чувствам обывателей, то и дело восклицать о приверженности к свободе, независимости, молоть языком всякую бредятину…
- Заткнись, ты, омолодившаяся ведьма! У меня уже кишки свело от твоих упреков! Постыдилась бы детей.
- Девочка знает только несколько слов по-гаэльски, мальчик вообще ничего не понимает. А стыдиться нужно тебе за твое неудержимое пристрастие к бутылке и бредовые идеи, которые не иначе как с похмелья донимают тебя.
- Если я, случается, излишне закладываю за воротник, то это по твоей, моя радость, милости. Тридцать лет прожили, а теперь она, видите ли, профессором стала, ей щелкоперы, бульварные бумагомараки ни к чему. Детей вырастили!.. Ох, Маша, Маша… Кто все в дом тащил, но разве тебе можно было угодить. Надо было запереть свою душу на ключ, вступить в вашу оперантскую банду, тогда ты, может быть, соизволила допустить меня к ручке. А я человек творческий… У меня душа горит, когда я вижу несправедливость, злодейский умысел экзотиков подчинить себе наши мысли. Это что касается подстрекательства. Вспомни, что сказал поэт: «Свобода и виски идут рука об руку!» Ты же сама одно время симпатизировала мятежникам. Ты же во всем была достойной дочкой своей доблестной ученой мамочки, а тут вдруг сплоховала. Госпожа Гаврыс одна из руководителей партии бунтарей, моя, так сказать, единомышленница, а дочь печется о благополучии Галактического Содружества. Не скверный ли анекдот?
- Не мели чепухи!
- В чем же ты здесь видишь чепуху? В том, что до сих пор не можешь забыть меня? Я, между прочим, тоже… Эх, Маша, Маша… Такая красивая стала…
- Глупости!..
- Как же - глупости!.. Тогда к чему эти женские уловки, ухищрения? И волосы распустила, и золотые сережки надела, и глазки подвела. До зубов нарядилась в этот потрясающий костюм. Будто не знаешь, милая, что ты мне дорога в любом наряде, а желательно без оного. Ах, Мери, Мери, единственное мое спасение - это ты! Если бы ты согрела мою постель…
- Ну, заговорил… Это не роман…
- Вот и обидно, что не роман. Если бы ты вернулась ко мне, знаешь, как бы я воспарил. Какой бы я роман сотворил, любимая… А ты взяла и помолодела!.. Вот тебе и здравствуйте!..
- Ты, как всегда, патетичен, бурлив. Ненавижу тебя!..
- Ты? Вот как раз об этом можно сказать - не мели чепухи! Понимаешь, одна моя половина все так же молода, по-прежнему жаждет тебя и готова умчаться с тобою на край земли. Ты не можешь забыть меня - это исключено. Уж кого-кого, а тебя я знаю. А вот другая, если можно так выразиться, часть каркаса… ее тоже можно починить. Если бы я знал, что будешь ждать меня… Будешь ждать и будешь готова помочь в борьбе за свободу против соблазнителей-экзотиков?..
- Слишком поздно, Кайл. Не только для нас с тобой. Мы слишком давно разбрелись. Подавляющее большинство населения Земли - как операнты, так и нормальные - верят, что…
- Земля! - Он коротко хохотнул. - Старый обветшавший мир! Ослепленный, отдавшийся, польстившийся на милости могучего Галактического Содружества. Щедрое, великодушное Содружество! Этакая задушевная тирания в лайковых перчатках. Все благообразно, законно, гуманно… Но вы, женщина, находитесь не на Земле. Здесь, среди далеких от вас звезд, складывается новое человечество, много и упорно работающее над тем, чтобы сделать свои миры такими же райскими уголками, как и Земля.
- Кайл…
- Тс-с. Мы и так достаточно долго говорили на гаэльском. Вспомни о детях. Дороти, кажется, кое-что поняла. - Он обратился к девочке на родном языке: - Ты ведь понимаешь шотландский, Дороти?
Девочка удивленно глянула на него и звонким голосочком ответила по-английски:
- Не понимаю, дедушка.
Кайл смутился. Этот двусмысленный ответ привел его в недоумение - неужели внучка настолько умна, что вложила в свои слова какой-то потаенный смысл? Догадайся, мол, сам. Не может быть… Он ласково улыбнулся ей и сказал:
- Ничего…
Гран Маша подала голос, и опять на гаэльском:
- Неужели Ян мыслит так же, как и ты?
- Он мой первенец. Он не похож на тех трех метапсихов, которых мы родили с тобой и которых ты в конце концов настроила против меня. Если ты считаешь, что способна переубедить его…
- Я обязательно попытаюсь…
- А-а, значит, вот с какой целью ты решила остаться здесь. Я и сам мог догадаться. Хочу напомнить, любимая, что нынче подобные взгляды считаются вполне допустимыми.
- Burraidh! - резко ответила Гран Маша. - Na lean orm na's faide!
Ди едва не прикрыла рот ладошкой - бабушка назвала дедушку ослом, да не просто ослом, а поганым, - и заявила, чтобы он больше не приставал к ней со своими глупостями. Потом она так же раздраженно сказала по-английски:
- Если тебе безразлична судьба своего сына, подумал бы о внуках! - И тут же добавила по-шотландски: - Что с ними будет, если с Яном случится беда. О тебе, старом придурке, я уж не говорю. Интернируют - будешь знать…
Оставив за кормой Клайд, рокрафт поднялся на высоту двадцать километров - здесь аппарат мог развить наивысшую скорость. Кен принялся расспрашивать дедушку, а Ди притворилась спящей - решила посоветоваться с ангелом.
Это правда , - мысленно спросила она, - что папочка не очень-то горит желанием увидеть нас?
Темный, неясный силуэт возник в глубине ее сознания. За его спиной мягко посвечивали многочисленные разноцветные ящички. Световые радужные тени пробегали по их передним стенкам. Словно посмеиваясь… Ди вздохнула - действительно, зачем спрашивать о том, что и так известно.
Она мысленно закричала - я не хочу подслушивать дедушкины мысли. Почему ты не хочешь помочь - мне бы век не знать, о чем они думают. Только печаль и страх навевают они своими разговорами. Вот я узнала, что папа не хочет, чтобы мы жили на ферме. Вот бабушка беспокоится - сможем ли мы здесь ужиться? Кени тоже плохо обо мне думает. Я ненавижу себя за то, что могу читать чужие мысли. Мне вовсе не нужна эта сила. Это так страшно… Пожалуйста, спрячь ее обратно. Пожалуйста!..
Ангел молчал. Ящики по-прежнему играли огоньками - три из них неожиданно раскрылись, включая большой прозрачный короб, таивший в своей глубине фиолетово-голубое свечение.
Ангел, я хочу, чтобы папочка полюбил меня. Мне так страшно без мамы. А тут еще эти дурацкие мысли взрослых… Почему они не могут жить мирно? Бабушка любит дедушку, и дедушка без нее жить не может, а лаются как собаки. Все стараются укусить друг друга. И побольнее. Ангел, скажи, как мне добиться, чтобы папочка полюбил меня?
Долгое время не было ответа - в голове стояла гулкая звенящая пустота. Ангел скрыл лицо в перьях, которыми обросли его два могучих, очень больших крыла. Сейчас он напоминал початок кукурузы в листьях. Наконец он неохотно откликнулся:
Ты должна стать такой, какой Ян Макдональд хотел бы видеть тебя. Спокойной, послушной… Не надо капризничать, плакать. Надо стать полезной! И ни в коем случае не показывай вида, что обладаешь оперантскими способностями - один только намек на это приведет твоего отца в ужас.
Перепугает? Папа - взрослый человек! Неужели он испугается метасилы. Она пугает меня, но я еще маленькая…
Взрослые тоже иногда робеют перед людьми, обладающими метаспособностями. Они считают их какими-то не такими. Чуждыми, что ли… А то, чего боишься, нельзя полюбить.
Тогда помоги запереть ящички. Навсегда, навсегда!..
Придет день, и сила, заключенная в хранилище, понадобится тебе. Этого потребуют от тебя другие люди, иные обстоятельства. Это случится не скоро, но обязательно произойдет. Когда все силы, заключенные в сундуках, вырвутся на волю, ты оставишь Каледонию и поймешь, в чем смысл твоего предназначения.
Нет, я останусь здесь навсегда. Я останусь я останусь я НЕНАВИЖУ эти огоньки я навсегда запру их…
Хватит, успокойся. Отдохни - голубая завеса надежно прикроет твои мысли. Поспи, поплавай в розовом облачке…
Я не хочу! Не хочу, не хочу!.. Ты совсем не мой прежний ангел, ты не добрый… Я не люблю тебя больше…
Усни, забудь обо всем.
Она почувствовала, как медленно погружается в мягкое, упруго-податливое розоватое свечение. Ее накрыло с головой, Ди забыла об ангеле, о человеке, назвавшемся Ивеном Камероном, слова которого - единственного во всем мире - сумели проникнуть сквозь голубую завесу… Ушли прочь тревога и печаль.
Она спала…
Доротея заснула так крепко, что даже спустя два часа, когда дедушка приземлился на ленч на материке Стретбоги, ее едва удалось добудиться.
Сели они на специальной парковке для летательных аппаратов на окраине небольшого, тесно застроенного городка, расположенного в глубине живописной бухты. Два выдающихся далеко в море мыса ограничивали ее. На акватории стояло несколько грузовых контейнеровозов, и множество более мелких суденышек скопилось у причалов. Здесь были пришвартованы рыболовецкие траулеры и каботажные парусники - никелированные узкие трапециевидные паруса сверкали на солнце - белоснежные яхты и прогулочные катера томились на тихой воде, отделенные от торгового порта саблеобразным молом. Буксиры оттягивали сразу несколько теплоходов от бетонной стенки. Огромный танкер входил в бухту, и на горизонте, за дымчатыми, плавающими в знойном мареве полосками земли был виден одинокий парус, медленно скользивший в лазоревой дали. На берегу пахло морем и соляркой, легкое облачко, висевшее над городом, сеял мелкий дождик. Следующая, уже более плотная и сизая туча плавно сползала с километра полтора высотой скальной стены, дугой охватившей городок.
Танкер миновал дальний маяк, протяжно, гулко и печально загудел. Потом все стихло.
Улочки в городке узкие, дома казались налепленными друг на друга. Все они ярко раскрашены - под стать местной растительности. «Зелени» здесь было много - каждый коттедж обнесен оградой из белого камня, за изгородями располагались забитые цветами и деревьями-колеусами палисадники. Чувствовалось, что обширные лужайки не в чести. На центральной улице разбит бульвар…
- Это Портноки, - объяснил Кайл. - Отсюда еще девять тысяч километров до ББ. Во-он туда, в южном направлении… - Дедушка махнул рукой в сторону протяжно загудевшего танкера. - И на всем протяжении ничего, кроме цепочки островов с действующими вулканами.
Он взял Гран Машу под руку - несмотря на ее неодобрительный взгляд, и направился к центру города. Прохожие на улице удивленно оборачивались им вслед.
Кайл Макдональд с важным видом вышагивал по тротуару.
- Мери, обрати внимание, - тихо сказал он, - на нас пялят глаза. Дамы, того и гляди, вывалятся из окон, а мужики сломают шеи, и все только ради того, чтобы взглянуть на нас.
Гран Маша попыталась освободиться от его руки - у нее ничего не вышло, тогда она покрепче укуталась в кашмировую шаль.
- Здесь есть отличный ресторанчик, где подают рыбу. Что-то необыкновенное… Давай отдохнем немного, позавтракаем, нам лететь еще более шести часов. К тому же скоростной маршрут отсюда до Бейн Биорах практически не обслуживается наземными службами, так что путешествовать здесь в плохую погоду небезопасно. Чем дальше от Клайда и Арджила, тем больше внимания, осторожности и расчета. Десять остальных материков Кали - это грандиозные необжитые территории.
Улицы Портноки заполняли по большей части пикапы и вездеходы. Здесь попадались «форды», тойотовские «ленд-роверы», приспособленные для езды по проселкам. Несмотря на мелкий дождик, лишь кое-где над толпой мелькал зонтик или глянцево поблескивал плащ. Одевались здесь еще более странно, чем в Клайде. И мужчины и женщины разгуливали в нарядных клетчатых юбках и пестрых штанах, у некоторых на плечах лежали свернутые тартановые накидки - к рубашкам и курткам они крепились посредством огромных кельтских брошек, украшенных аметистами, дымчатыми топазами и цветным жемчугом. Последний вызвал особенный интерес у маленькой девочки.
- Вы, наверное, слыхали, - обратился Кайл к детям, - что цветной жемчуг весьма важная статья каледонского экспорта. Портноки как раз один из центров этого промысла, кроме того, там, в горах, расположены золотые и серебряные рудники. Тут построена большая ювелирная фабрика. Давайте зайдем в один из магазинчиков и посмотрим образцы. Здесь они куда дешевле, чем в больших универмагах Нью-Глазго или в таких захолустных городишках, как Макл Скери на Бейн Биорахе. Что скажешь, Мери великолепная? Как насчет магазинчика?..
Они свернули направо и подошли к витрине. Доротея широко открыла глаза - полость, отделенная от улицы толстым стеклом, напоминала вход в пещеру Али-Бабы и сорока разбойников. С тонких жердочек свисали нити крупного, переливающегося всеми цветами радуги жемчуга. Сверкающими горками он был насыпан в декоративные позолоченные корзины. Здесь было все, что угодно душе - браслеты, серьги, свадебные диадемы с камнями размерами с вишню. На темном, сероватого тона бархате лежали жемчужины величиной с куриное яйцо. Подобные экземпляры пользовались огромной популярностью среди туристов-полтроянцев.
- Все это замечательно, - Гран Маша даже не пыталась скрыть отсутствие энтузиазма при виде сокровищ, - но вряд ли нам подойдет. Возможно, если ты постараешься, то найдешь для детей что-нибудь менее экстравагантное. Все здесь слишком… да и цены, наверное, умопомрачительные.
Кайл пожал плечами. Они направились в ресторан. Располагался он в непритязательном местечке, да и само здание особым великолепием не отличалось. Похоже оно было на первобытную хижину, стояло на сваях, выступавших из воды, но угощали здесь замечательно. Все было очень вкусно и совсем как на Земле. Маша с некоторой осторожностью попробовала местную уху, так же нерешительно отщипнула кусочек хлеба - выражение ее лица смягчилось, она забыла об экзотичности исходных продуктов и поела от души. Дедушка, в свою очередь, расправился с блюдом здешних устриц, которых он называл «айзами», при этом во время еды постоянно подмигивал женушке, а вот мысли его были до того странны и сумбурны, что Ди ничего не поняла - отметила только, что бабушка, по-видимому, тоже воспринимавшая их, несколько смущалась… Брат и сестра с превеликим удовольствием съели что-то, вкусом напоминающее крабов с подмешанными дольками сыра чеддер. Молоко оказалось розовато-желтое, а вот чай, который дедушка предложил Маше, был совершенный дарджилинг. В чашках плавали кусочки бразильских лимонов.
Просмотрев счет, Гран Маша тихо возмутилась:
- Двадцать долларов за чашку чая!! Вот тут, в меню, чай из каледонской мяты в десять раз дешевле…
- Не дороже, чем две порции - такие малюсенькие-малюсенькие - местного «деодох ладир».
Глаза у дедушки блеснули, и Доротея догадалась, что он имеет в виду виски.
- Я просто вспомнил, что ты всегда любила чай с лимоном, а у Яна ты его не получишь. Он решительно против того, чтобы Троун Джанет готовила что-то изысканное. Тем более что дамочка представления не имеет, что бы это могло значить - вкусное, хорошо приготовленное блюдо. Мадам тяп-ляп!.. Наварит какую-нибудь похлебку, в придачу твердые как камень лепешки. Зато с компьютером она обращается просто классно и за работниками, и нерожденными следит в оба глаза. Они у нее по струнке ходят…
Тут же мысленно он добавил - ей бы еще примириться с тем фактом, что Ян никогда не мечтал заняться с ней любовными утехами.
Образ, который сопроводил последнее ментальное замечание дедушки, был так необычен, так откровенен, что Доротея едва не вскрикнула. Бабушка, по-видимому, тоже кое-что поняла и сразу резко возразила по-гаэльски, но Ди тут же отключилась и не стала слушать их очередную перебранку - с нее было достаточно скандалов, секретов, похабных картинок, которые скрывают взрослые. Она наглухо защитила сознание. Еда была такая вкусная, а бабушка с дедушкой такие глупые, противоречивые… Почему Гран Маша, которая не испытывает никакой враждебности к деду, ведет себя так вызывающе? Девочка помнила, как она иногда прямо-таки с нежностью рассказывала об их совместной жизни… Теперь ругает и ругает Кайла почем зря!..
К концу ленча дедушка извинился и сказал, что ему надо ненадолго отлучиться. У него в этом городке есть дело. Встретятся они у рокрафта… Он тут же вышел - Гран Маша возразить не успела. Казалось, профессор догадалась, что это было за дело, ее лицо напряглось, в глазах мелькнула тревога. Слова, какие она использовала для выражения своих мыслей, Ди никогда раньше не слыхала.
Что это были за слова! Так, обрывки какие-то… даже смысл нельзя уловить… «Пьяница», «запойный недоносок»… Что бы это могло значить - запойный?..
Причина, по которой дедушка оставил их в ресторанчике, открылась, как только Кайл Макдональд подошел к рокрафту. В руках он держал сумку, откуда достал три пакета. Ухмыльнувшись, словно волк, он протянул один пакет Доротее, другой - Кену, третий поставил на заднее сиденье рядом с бабушкой. Потом Кайл занял место пилота - и яйцо взмыло в небо.
Дети переглянулись и раскрыли пакеты. Доротея ахнула - там лежала красивая золотая цепочка с врезанными в звенья четырьмя персикового цвета жемчужинами. Кену досталась маленькая серебряная фигурка, изображавшая гигантского о десяти ногах рака. Это чудище обитало в каледонском океане. Клешни были золотые, а шесть крупных черных жемчужин изображали его глаза.
Дети завизжали от восторга:
- Спасибо, спасибо, дедушка!
Гран Маша ничего не сказала - ее пакет долго оставался нераскрытым. В полете она все-таки не удержалась и заглянула внутрь. Доротея услышала, как она ойкнула, потом до нее долетело ее мысленное восклицание:
Кайл, ты просто осел, упрямый старый осел!
Девочка не удержалась и бросила короткий телепатический взгляд на подарок. Это было свитое из золотой проволоки ожерелье, формой напоминавшее букву «с». На концах его были впаяны головы двух драконов, смотревших друг на друга. Алые жемчужины служили глазами драконов, каждый из них держал в пасти по крупному бриллианту.
Последний отрезок пути они проделали на высоте десяти километров. Небо там было густо-фиолетового цвета, легкие прозрачные перья облаков висели в ясной, подсвеченной с земли тьме. Время от времени пассажиры рокрафта наблюдали странные воздушные явления - грандиозные радужные кольца, плывущие над сплошным облачным покровом. Кайл объяснил, что подобные явления не редкость на Каледонии. Сверху в льдистой облачной дымке вспыхивали ослепительные пятна - ложные солнца, вокруг них круги, дуги… Пятна эти называли солнечными собаками…
После полудня, когда Кен и Гран Маша дремали на заднем сиденье, а Доротея, окончательно одуревшая от передаваемых по бортовому тридивизору новостей, фильмов, спортивных программ, - тоже начала засыпать, в лежащем внизу облачном покрывале начали появляться разрывы. Они ширились, скоро сквозь эти прогалы проступила черная, с зеленоватым отливом гладь океана. По ней были разбросаны цепочки островов, покрытых буйной цветастой растительностью.
Через несколько минут полета впереди и слева показалась гигантская облачная башня, более густая и плотная, чем повисшая под рокрафтом рваная сизая завеса.
- Ой, дедушка, смотри! - встрепенулась Ди.
- Это раскаленные газы, вырвавшиеся при извержении вулкана. Видишь, они уже добрались до стратосферы, - объяснил Кайл. - Огнедышащая гора называется Стормкинг. Мы сейчас пролетаем примерно в шестидесяти километрах от островов Рикки. Все они вулканического происхождения и лежат вблизи материка Бейн Биорах. Их цепочка как бы обнимает континент с юга и по восточному краю убегает на север. В сотне километров от отцовской фермы, в архипелаге Гоблинов, есть даже один маленький действующий вулканчик.
- Разве это не опасно?
- Нет, он совершенно безвреден, разве что ветер иногда приносит с той стороны пепел. Единственное поселение в тех местах - это поселок шахтеров Даомеан Даб, им тоже не грозит опасность. Они устроились в узкой котловине и прикрылись от Бен Фризига горным хребтом. Куда более опасны другие вулканы, расположенные на юго-западе материка. Дело не в том, что они извергают лаву или посыпают пеплом огромные площади. Они начинают растапливать снег и ледники в горах. Тогда на равнину обрушиваются гигантские сели - это такие грязевые стремительные потоки, сметающие все на своем пути. Из-за действующих вулканов Бейн Биорах заселили в последнюю очередь. С другой стороны, извержения приносят много пользы. Летучая минеральная взвесь замечательно удобряет почву, кроме того, пепел и газы, вырывающиеся из-под земли, служат прекрасным кормом для небесной травы. Когда активность вулканов падает, для фермеров наступают черные дни.
- Вот так, как сейчас у папы? - тоненьким голоском спросила Ди.
Кайл кивнул.
- Он уже пять лет выбивается из сил, рвет жилы, а выбраться из нищеты не может. Ну, нищеты, наверное, сильно сказано, а из бедности точно. Каждый цент приходится считать. Даже полный штат работников не в состоянии нанять. Это были очень трудные годы, девочка. Сейчас, кажется, повезло - урожай в этом году на удивление, и уменья прибавилось, но это все не наверняка. Другое радует - даже при таком урожае цена на экстракт из летающих пузырей постоянно ползет вверх. Золотая, должен сказать, травка… Очень помогает… ну, это тебе рано знать. И в других областях медицины тоже оказалась очень полезной… Послушай, малышка, ты старайся не расспрашивать папу о тех временах. Не надо его расстраивать. Тут еще смерть Виолы. Он так любил твою мать, ты себе представить не можешь… Вот оно как вышло…
Тут же мысленно он закончил - это тоже лежит камнем у него на сердце. Настоял бы он тогда, уговорил бы Виолу остаться, глядишь, она была бы жива…
Ди прикрыла ладошкой рот, потом встрепенулась и горячо пообещала:
- О нет! Я никогда даже словом не заикнусь…
Девочка надолго задумалась - в прошлом, оказывается, столько тайн, столько страданий. Что же оно такое, это прошлое? Время от времени она поглядывала вниз на проплывающую землю. Это был материк Бейн Биорах. Сквозь частые разрывы в облаках были видны покрытые снегами высокие горы, в расселинах - ледники, нижние языки которых обламывались в океан. Частая сеточка айсбергов кружила на темно-зеленой водной глади.
На западной оконечности материка, в горной стране и на прилегающих островах вулканы попадались куда чаще, чем на юге. Большинство из них слабо курилось. Гран Маша и Кен успели проснуться и с удивлением разглядывали местное солнце, теперь вдруг заметно позеленевшее. Весь день они летели в лучах бело-голубой звезды, и вот к вечеру оно окрасилось в какой-то хищный изумрудный тон. Это оказалось лишь началом - чем ближе к горизонту, тем чаще стал меняться цвет светила. Скоро солнце окрасилось в густое, с оранжевым отливом золото. Потом его залило яркой киноварью, которая по мере падения к облачному слою у горизонта дозрела до легкого багрянца и, наконец, до насыщенного пурпура. Вот оно наполовину погрузилось в облачную подстилку…
Навигационный робот неожиданно объявил:
- Глен Туат - пять минут полета. Циро-статус одиннадцать-точка-три километра, рваные стратокумулюс ниже - два-точка-три километра с базой в ноль-точка-девять. Ниже облаков видимость двадцать один, осадков не наблюдается, ветер северный, умеренный, один-ноль, температура воздуха на уровне моря плюс ноль-восемь. Внимание! Богатые поля небесной травы расположены поблизости от архипелага Гоблинов, Даомеанских гор, над проливом Туат, Рудха Глаза, перешейком Туат между восемь-точка-три и шесть-точка-семь километрами над уровнем моря. Особую осторожность следует проявить всем незащищенным силовым полем рокрафтам, реактивным самолетам и дирижаблям с энергетическими установками на борту. Пожалуйста, выдайте данные на посадку или переходите на ручное управление. Пожалуйста, свяжитесь с пунктом наблюдения.
Кайл Макдональд сразу начал вызывать ферму:
- Глен Туат! Глен Туат! Здесь Кайл Макдональд, готов сесть вам на трубу. Со мной редкой ценности груз. Ян? Ты где, парень? Почему не отвечаешь? Дай разрешение, и я совершу посадку, как обычно.
- Здесь Джанет Финлей! Я - Джанет Финлей! - в динамике раздался скрипучий женский голос. Акцент необычный - определенно не шотландский. - Яна еще нет. Скоро будет. Он и остальные работники набрали полные трюмы, мы с минуты на минуту ожидаем их на ферме. Используйте автоматическую посадку и обязательно задействуйте, черт вас побери, защитное поле.
Глаза у Кайла полезли на лоб, однако голос его не изменился:
- Что за выражения, Джанет, милая моя! Я не собираюсь поджаривать эти плавающие водоросли. Скажи лучше, ты подготовила вкусное пойло из этой травки, чтобы нам с тобой ночь показалась короче воробьиного носа.
- Сохрани свой дубовый юмор для своих грязных книжек! - отрезала Джанет. - Глен Туат отключается.
Кайл захохотал, а Гран Маша сказала ему по-гаэльски:
- Постыдился бы своей седины! Разве можно так разговаривать с женщинами!..
Кайл добродушно ответил:
- Ох-хо-хо, бедная, бедная Джанет! Что с ней случится, если даже она и наглотается этой пузырчатой травки?!
- Перестань немедленно, здесь же твои внуки! - возмутилась Гран Маша. - Ты, старый болтун!..
В разговор бесстрастно включился навигационный робот:
- Глен Туат - одна минута полета. Пожалуйста, выдайте данные на посадку и переходите на ручное управление. Вероятность аварии возрастает.
- Вот пристал! - повысил голос Кайл. - Автоматическая посадка. Давай!
Почему они все время скандалят, спросила себя девочка. Давно не виделись? Как же им удалось прожить вместе около тридцати лет? Чуть что - и сразу переходили на гаэльский? С ума сойти… Прошлое - сплошная загадка. Таинственный лик былого исказила лукавая ухмылка - Доротея воочию почувствовала ее. Впрочем, будущее тоже терялось за дымкой неизвестности. Как папа их встретит?.. Сердце сжало тревожное ожидание. Тут простая и ясная мысль посетила девочку - она сразу успокоилась. Если папа до сих пор любит маму, значит, ему нужна поддержка. И не чья-нибудь, а именно ее. Его дочери, его кровинки… Этого добра у девочки было хоть отбавляй, и, словно одобряя ее настрой, будущее окрасилось улыбкой, подобрело прошлое, чуть заметно кивнул ангел.
- Смотрите, смотрите! - закричал Кайл. - Видите розовато-зеленые пятна. Они похожи на плавающие водоросли… Это и есть воздушная трава.
Ди и Кен прижались лицами к прозрачному пластику, расплющили носы. Однако аппарат снижался так быстро, что они в мгновение ока пронзили слой странных растений - радужное переливчатое облачко на секунду затуманило купол рокрафта. Тут же внизу открылась земля. На этот раз обошлось без вспышек - видимо, дедушка включил защитное поле, чтобы поберечь растения.
- Вон там, смотрите, что-то огромное! - вдруг объявил Кен. - Птица какая-то…
- Похоже, это «фаол па х-армалт». По-нашему - небесный волк. Трава его не интересует. Ею питаются «даоинсит», или «фейры» - этакие махонькие летающие существа. Их стада постоянно пасутся в небесных угодьях. Если перевести с гаэльского, их названия звучат так - «сказочный народец». Они очаровательны и очень опасны, особенно когда попадут в бункер вместе с летучей травой… Небесные волки не обращают никакого внимания на людей внизу. Но стоит им подняться на флитере, такое начинается… Эти твари просто звереют и начинают бомбардировать врага твердыми как камень экскрементами, а потом пытаются долбить клювами…
- Дедушка, можно спускаться чуть медленней? - взмолился Кен. - Так хочется получше рассмотреть этот народец и небесную траву.
- Нет, парень. Нас сейчас ведет навигационный робот на ферме, и Троун Джанет надраит мне хвост, если я возьму управление на себя. Ты еще успеешь наглядеться на эту травку. Когда у твоего папаши появится свободная минутка, он, возможно, возьмет тебя с собой. Вы взлетите на большом флитере и познакомитесь с представителями местной флоры и фауны.
Поколебавшись, Кен спросил:
- Дедушка, кто такая Джанет? И что значит слово «троун»?
Дед пробормотал что-то невнятное, во взгляде его засквозила растерянность. Гран Маша осуждающе глянула в его сторону и ответила:
- Это унижающее человека определение, используемое в шотландском диалекте гаэльского языка, которое ваш дедушка почему-то находит смешным. Вы, дети, пожалуйста, никогда не употребляйте его при обращении к гражданке Джанет Финлей, которая занимается хозяйством в доме вашего отца. Она… она, вероятно, весьма строгая особа. Я разговаривала с ней по видеокому. Вы должны быть всегда вежливы и уважительно относиться к ней. Ясно?
- Да, бабушка, - в один голос ответили дети. Ди, между прочим, удалось уловить истинное значение слова «троун», мелькнувшее в мыслях Гран Маши. Это значило что-то среднее между «неприятная» и «несчастная», только в более грубом смысле - вроде бы родилась она раньше срока и получилась какая-то «недоделанная». Как такое могло случиться со здоровым ребенком, Доротея не могла понять. Мрачное предчувствие охватило девочку. В своих размышлениях о будущей жизни на ферме, о людях, которые работают вместе с папой, она даже не подумала о том, что кое-кто будет внушать ей страх. И не только Джанет, над которой дедушка подтрунивал - это было ясно - только потому, что сам немного побаивался ее; но и другие - рабочие, например, или нерожденные папины дети, выращенные из клеток его тела, когда мама оставила отца и улетела с ней и Кеном на Землю. Бабушка еще на звездолете объяснила, что на Каледонии существует такой, признанный законом обычай. Когда же Ди поинтересовалась, что же они собой представляют, Гран Маша тут же сменила тему, а мысленный образ, невольно возникший у нее в голове, оказался настолько запутан и непонятен, что девочка так и не уловила смысла. Для Кена такой проблемы не существовало - он заявил, что нерожденные - это что-то вроде сирот, но Ди догадывалась, что люди, взращенные в пробирке, чем-то здорово отличаются от нормальных граждан. В библиотеке на «Друмадуне Бей» она не смогла ничего отыскать на эту тему, или ей просто по возрасту не выдали нужную литературу. Ее любопытство осталось неудовлетворенным.
Яйцо достигло слоя сплошной облачности, и уже в сумеречной влажной мгле рокрафт начал долгий неспешный разворот на сто восемьдесят градусов. Наконец они провалились ниже, и перед глазами пассажиров открылась северная оконечность материка. Яйцо продолжало быстро снижаться - теперь оно мчалось на юг, где сразу открылся длинный узкий фиорд. Стены его поражали крутизной. Отвесные скалы в полкилометра высотой тут и там были рассечены рубцами расщелин. Вспомнив карту, Ди сразу определила, что это и есть залив Туат, или на шотландском диалекте Лох Туат. По обе стороны фиорда вздымались снеговые пики - горы здесь были дикие, угловатые, неприступные… В полусотне километров к востоку возвышался вулкан Ан Теалах - вершина его терялась в облаках.
В широкую лагуну, которой завершался на глазах мелеющий фиорд, впадала речка, маловодная в это время года. В маленькой бухточке, невдалеке от устья, был построен узкий дощатый причал - там, привязанные, томились две лодчонки. Здесь же на берегу стоял ангар. Отсюда брал начало вихляющий разбитый проселок, петлявший между холмов и упиравшийся в широкую, образовавшуюся в скалах выемку, где стоял домик на колесах. Окна его посвечивали мягким оранжево-золотистым светом. Рядом с домиком располагался легковой вездеход, несколько грузовичков, под брезентом складированы какие-то ящики…
Сумерки сгущались…
- Это те самые гробокопатели. - Кайл, указывая пальцем вниз, обратился к Маше: - Логан и Маевский, они со старой Земли. Уже полгода здесь работают… Когда они уберутся отсюда, Ян планирует окончательно выровнять площадку и построить капитальный склад. По закону первыми вскрывать дерн могут только археологи, особенно в тех местах, где можно найти какие-нибудь окаменелости. Поэтому Ян пока туда не суется, иначе по судам затаскают. Этих ученых отлично снабжают, даже белое вино привозят, а мадам Логан умеет так вкусно жарить мясо, что пальчики оближешь.
Рокрафт медленно двигался вверх по течению. Ближе к горам речная долина густо поросла колеусами. Наступила осень, и деревья начали сбрасывать листву. Примерно в трех километрах от устья через речку был переброшен мост - отсюда начинались угодья Яна Макдональда. Поля были огорожены, на лугах росла настоящая сочная трава. Кое-где розоватыми пятнами проглядывали болота. На запад убегала извилистая дорога - сверху были отчетливо видны две колеи от гусениц. «Это на рудники», - пояснил Кайл и указал в сторону Даомеанских гор. Коровы, мохнатые, круторогие - сразу видно, что из горной части Шотландии, - паслись на опушке леса. Рядом, за изгородью, спокойно жевали сено маленькие черные лошадки. В каменных россыпях бродили овцы. Вдали в поблекшем жемчужном небе тянулся к северу, к океану, клин белоснежных, похожих на птиц существ. Они одновременно взмахивали крыльями…
Поселение, основанное Яном Макдональдом, состояло более чем из дюжины крепких добротных домов. Крыши крутые, двускатные - видно, снега здесь выпадало немало. Небольшая усадьба, построенная по проекту Виолы Страчан, тоже накрыта остроугольной крышей - располагалась она на вершине холма среди живописного нагромождения каменных глыб и великолепно прижившихся шотландских сосен. Стены были выкрашены светло-голубой краской; карниз, оконные рамы, дверные проемы окантованы белым. Увенчивали ее две серебристые параболические антенны и навигационный купол, а также какое-то устройство, очень напоминающее мелкокалиберную лазерную пушку. У подножия бугра четко просматривалась ровная, залитая бетоном светло-серая площадка. Там в рядок было выдавлено несколько яйцеобразных углублений. В двух из них покоились пассажирские рокрафты. За ними серебрилась крыша длинного низкого ангара. Двери его были распахнуты. С другой стороны, тоже у подножия холма, среди груды камней выделялось пестро раскрашенное строение. Из высокой трубы валил дым…
- Это фабрика для первичной обработки воздушной травы, - объяснил Кайл. - Почти все автоматизировано. За ней главный склад. А вот тот амбар - хранилище летательных аппаратов и прочей техники. Еще ниже контора, у самой реки - видите три коттеджа, - это для рабочих и их семей. Когда сюда приходит зима, они обычно перебираются в свои квартиры в Макл Скери.
- Кайл, что там за странный летательный аппарат - вон, посмотри! Он приближается к нам. Такой огромный, желтый. - Гран Маша указала на горы. Очевидно, с помощью дальновидения она еще раньше заметила его. - Рядом четыре поменьше, все разных цветов. Они едва двигаются. Я никогда таких не видывала.
- Это особого рода дирижабли, - ответил дед. - Они более известны как воздушные комбайны.
Теперь странные летательные аппараты появились и на экране тридивизора. Дети припали к экрану…
- Сверху на флитере размещена жесткая и очень прочная гондола с водородом, в которую вмонтирован бункер для сбора воздушных растений. Пилот находится в кабине, прикрепленной к днищу аппарата, однако в случае необходимости он может выбраться наружу, чтобы проверить, как работает оборудование, особенно насосы, подкачивающие водород. Но главная задача - прочистить приемное устройство. Его часто забивает воздушной травой. В таких случаях фермеры обычно используют лазеры, чтобы прожечь пробку, но случается, приходится и вылезать наверх. Сбор шаров - работенка не для слабонервных!
- Теперь и я их вижу! - закричал Кен. - Папа летит на желтом, самом большом?
- Необязательно, - ответил дедушка. - Этот аппарат слишком неповоротлив и скорее служит складом или ангаром для своих меньших собратьев. Твой папа обычно летает вон на том серебристом аппарате. Он куда более маневрен. Три других флитера ведут нанятые летчики.
- Разве нельзя летать на рокрафтах?
- Нет, парень. Существуют веские причины, почему даже защищенный сигма-полем рокрафт нельзя использовать на таких работах. Флитерами управляют при помощи струй сжатого воздуха, подъемная сила создается за счет водорода и самой небесной травой, загруженной в бункер. Эти штуки всего лишь разновидность дирижаблей. Ты расспроси папу, он лучше разбирается в этих тонкостях, чем я.
Теперь их яйцо недвижимо висело над фермой на высоте в пару сотен метров. Кайл объяснил, что груженный добычей флитер имеет преимущество перед всеми другими воздушными средствами, и, пока навигационный робот не посадит его, им придется повисеть в воздухе. Дирижабли летели красиво очерченным клином: в центре желтый грузовик, по бокам - красный, голубой, серебристый, сзади - раскрашенный в древнюю символическую клетку рода Гордонов. Они почти одновременно приземлились на гудронированной, выкрашенной в белый цвет площадке, расположенной перед воротами фабрики. Два человека встречали сборщиков урожая. На экране бортового тридивизора было отчетливо видно, как эти работники - мужчина и женщина, - не теряя ни секунды, начали присоединять гибкие толстые шланги к брюхам грузовых дирижаблей.
- Приступили к разгрузке, - объяснил Кайл. - Работать надо очень, очень осторожно, иначе - бах! Теперь и мы можем садиться.
Через несколько мгновений они под контролем автоматического штурмана тоже приземлились у подножия холма, на вершине которого возвышался голубой дом.
Ди последней вышла из рокрафта. Было прохладно и очень тихо, с гор слетал слабый свежий ветерок. Непривычный, густой, припахивающий мускусом дурман мешался с сочным смолистым, сосновым ароматом. Из-под опор, на которых стоял рокрафт, вырывались струйки пара.
Вот она, папина ферма! Постройки, хозяйственные здания, домики у реки едва угадывались сквозь пестрые, как расписной платок, заросли кустарника и редкий лесок. Только хозяйский дом победно голубел на холме. Склоны бугра облиты пышным изобилием распустившихся цветов. Те, что попадались на глаза Ди, были привезены с Земли - пурпурные астры, золотистые, белые, рубиновые хризантемы, георгины самых невероятных расцветок.
Неожиданно в расщелине, между двумя мшистыми каменными глыбами, что-то звонко щелкнуло - следом распахнулась не замеченная ранее металлическая дверь, и на посадочную площадку вышла молодая женщина в голубой мешковато сидящей юбке. На плечах у нее была наброшена куртка, из-под ворота которой выглядывала рубашка в крупную клетку и край массивного серебряного ожерелья, отделанного бирюзой, на ногах - ковбойские сапоги. Черты лица ее были резки и грубы, рыжеватые волосы коротко пострижены.
Светлого окраса терьер вертелся у ее ног - заметив гостей, он с лаем устремился в их сторону. Женщина сунула два пальца в рот и коротко свистнула - пес остановился, посмотрел на хозяйку.
- Сидеть! - приказала она, потом еще раз повторила: - Сидеть, ты, дрянная собака!..
Кайл, не глядя на нее, прошептал детям:
- Гражданка Джанет Финлей. Родом из Аризоны… - Потом он обошел стороной терьера и подошел к домоправительнице, снял кепку и низко поклонился: - Джанет, моя радость, ты, как обычно, такая же искрящаяся и обворожительная.
Мисс Финлей, не говоря ни слова, прошла мимо Кайла и, приблизившись к Гран Маше, протянула руку:
- Здравствуйте, профессор Макгрегор-Гаврыс. Меня зовут Джанет Финлей. Добро пожаловать на Каледонию и на ферму Глен Туат.
Женщины обменялись рукопожатием. Джанет Финлей, сузив глаза, внимательно оглядела нарядный костюм гостьи. В ее взоре промелькнуло едва заметное неодобрение.
- Какое счастье, что мы наконец добрались сюда, - спокойно ответила Гран Маша. - Позвольте представить: Кеннет, а это Дороти.
Джанет чуть улыбнулась.
- Привет, Кени, привет, Доро.
Потом Джанет указала пальцем на собаку.
- Его зовут Таксон. У этого пса есть еще какое-то шотландское имя - у него длинная родословная, - только я сразу забыла его. С ним пока лучше не играть. Вот когда он познакомится с вами поближе… Он пес добрый, веселый, вы с ним еще набегаетесь.
Дети молча кивнули.
- Ваши внуки устали и умирают с голода, - обращаясь к Гран Маше, добавила Джанет. - Здесь, за дверью, - она указала в сторону холма, - есть маленький электромобильчик, он доставит вас по туннелю прямо к лифту. Мы эти ходы называем норами, здесь мы храним все - ну, буквально все необходимое, и частенько укрываемся от непогоды. - Она неожиданно хихикнула. - Климат здесь не балует. Зимы куда более суровы, чем на старой Земле или в дорогом для вас Эдинберге.
Дети испуганно переглянулись, а Гран Маша со сладчайшей улыбкой поправила:
- Эдинбурге…
- Черт бы меня побрал! Спасибо, что подсказали, профессор, - радостно засмеялась Джанет. - Я была бы просто благодарна, если бы кто-нибудь свеженький, только что из Шотландии, прочистил мне уши и язык. Все, кто, как Ян, долго живет здесь, все перезабыли. Большинство каледонийцев такие же, как я, - шотландских генов хватает, чтобы прописаться здесь, но что касается Шотландии и гаэльского языка, все мы ни в зуб ногой. Жаль, что вы так скоро уезжаете, а то бы я попросила вас позаниматься со мной.
- Я могу остаться и подольше, - ответила Гран Маша. - Прежде всего я должна быть совершенно уверена, что здешние условия подходят для детей. Меня все интересует - условия жизни, школа…
- Вот и оставайтесь. Мы, чем можем, поможем, чтобы вы не бросали свою работу. - Затем ее пугающе-требовательный взгляд устремился на детей. Те замерли по стойке «смирно». - И вам, маленьким горемыкам, тоже нужна забота. Для начала вас надо хорошенько подкормить… Ну, а теперь пора домой. Элен и Хью позднее принесут ваши вещи.
В этот момент Доротея улучила момент и спросила тоненьким голоском:
- Я наконец увижу папу?
- Нет, малышка. Он сейчас занят. Ты увидишь его за ужином, когда кончится рабочий день.

Предыдущая страница 10 Следующая страница


11 Джулиан Мэй

Джанет резко повернулась и направилась к распахнутой, со скругленными углами, стальной двери. На ходу она наклонилась и легонько шлепнула терьера - ну-ка, домой! Собака тут же исполнила приказание.
Ди без слов умоляюще глянула на бабушку, которая стояла засунув руки в карманы - видно было, что она едва сдерживает возмущение. Дедушка тут же засуетился, схватил детей за руки.
- Еще чего! - быстро, насупив брови, заговорил он. - Что за глупости! Неужели отец не может взглянуть на своих детей!.. Полные глупости…
Он пошел с детьми по боковой, огибающей холм, бетонной дорожке. Когда они прошли с десяток метров, Кайл шутливо шлепнул их пониже спины.
- А ну-ка, вперед! Зачем меня ждать! Бегите, бегите…
Доротея вскрикнула от радости и, обогнав брата, помчалась вниз по дорожке. Кен бросился за ней следом. Скоро дети выскочили к площадке, где стояли пять дирижаблей. Теперь они показались Ди огромными, совсем не похожими на игрушечные аппаратики, которые они видали на подлете к ферме. Даже самый маленький был раза в два больше их яйца. В густеющих сумерках флитеры более напоминали чудных инопланетных животных, сгрудившихся для ночевки. В них не было ничего от стремительных, штурмующих небо машин.
Двое мужчин в рабочих комбинезонах беседовали с четырьмя другими, которые были одеты в высотные летные скафандры - в руках они держали шарообразные, лобастые шлемы. Все они заулыбались, когда к ним подбежала маленькая девочка. Ди остановилась как вкопанная, смутилась… Она почувствовала, что слова не может вымолвить, однако все собравшиеся сразу догадались, кто примчался на стоянку.
Женщина-пилот показала рукой на серебристый флитер.
- Твой папа еще там, в кабине, малышка. Поднимись по скобам, постучи ему - он спустится.
- Ян сейчас в полной отключке, - посмеиваясь, сказал другой пилот, высокий усатый мужчина. - Может, витает в облаках - размышляет, каким богатым он станет, когда продаст полуфабрикат из травки этого года. Урожай, должен заметить, необыкновенный. Поля плотные, трава густая - два раза приходилось прочищать входное отверстие-Ди торопливо поблагодарила и побежала к последнему в ряду дирижаблю, который стоял под разгрузкой. Что-то тихо жужжало и хлюпало в рукавах, по которым на фабрику подавался груз, собранный в небесах. Здесь еще сильнее пахло мускусом. Тусклый зеленоватый свет сочился из кабины - наверное, шкалы приборов отсвечивали… Наверх вели пластмассовые, припаянные к корпусу скобы. Под прозрачным фонарем угадывались очертания человеческой фигуры, лица видно не было - оно было скрыто под солнцезащитным щитком. Округлый шлем матово поблескивал в полутьме. Неужели это ее отец? Девочка осторожно проникла в его сознание.
Страшная, без единой мысли усталость придавила сидящего в кабине человека.
На мгновение - Ди завороженно следила за ним - в глубине нейронных цепей пробежал слабый электрический импульс, оформился в едва видимый образ - огромный пласт воздушной травы, засасываемой в недра флитера, - и тут же оборвался, придавленный вспышкой боли. Еще глубже, в самом подполье, Ди вдруг уловила такую бездонную печаль и обиду, яростную, все заполнившую, что в ужасе мысленно отпрянула назад.
Бедный папочка! Сколько же ему пришлось потрудиться - день и ночь без отдыха!.. Теперь все позади, страда подошла к концу, уже ночью поднимется ветер и разгонит плодоносные поля. Но это будет потом, а сейчас важно, что чудо все-таки свершилось - ферма спасена! Урожай оказался таким, что вполне можно рассчитаться с долгами и даже отложить кое-что про запас. Наконец он дома, обошлось без поломок, травм, трагедий - вся уборочная прошла как по маслу. Это многое значило… Ему было за что уважать себя, если бы не эта сокрушающая сознание боль. Лишь бы добраться до постели, рухнуть, забыться…
Его мысли поразили дочь. Если год выдался удачный, если впереди забрезжил лучик надежды, тогда почему страдание, это ледяное отчаяние? Почему он так несчастен? Может, потому что она приехала? Доротея была уверена, что где-то в тумане бессознательного хранится ответ и на этот вопрос, но она больше не смеет следить за мыслями отца.
Торопливо она начала взбираться по пластмассовым скобам, постучала в прозрачный фонарь.
- Папочка, - позвала она. - Это я, Доротея.
Наступила тишина, потом фонарь медленно пополз назад. Зеленоватый свет погас. Ди быстро спустилась на асфальт, и тут же фигура в шлеме и летном костюме выпрямилась, человек перекинул ногу через борт и начал спускаться на землю.
- Папочка? - прошептала Ди.
Человек не торопясь повернулся к ней, начал стаскивать перчатки. Его облегающий, серебристый - под цвет фюзеляжа - комбинезон местами имел выпуклости, напоминающие панцирь насекомого. Он поднял защитное стекло, нижняя часть его лица была прикрыта кислородной маской. Глаза у него были карие, как и у дочери. Когда он наконец снял перчатки, то занялся поясом на талии, затем щелкнул застежкой шлема - где-то справа, у горла. Стянул шлем и подвесил его к оставленному на одной из скоб кислородному баллону. Волосы у него были влажные и растрепанные, тонкий рубец сек поверху щеки и переносицу - здесь кислородная маска вдавилась в кожу. На подбородке густая щетина, губы сухие, обветрившиеся…
Неужели этот уставший до предела человек и есть ее отец? Это он даровал ей жизнь? Это он был изображен на фотографии? Он спас ее от ментального насилия, которому хотели подвергнуть ее в полицейском участке на Земле?
Мужчина хмуро глядел на маленькую девочку. Доротея заплакала.
Папочка? Ты…
О нет, ей нельзя пользоваться телепатической речью, тем более читать его мысли. Она должна быть очень осторожна - никаких намеков на ее проснувшиеся способности; ей следует стать примерной дочерью, тогда папочка, может быть, полюбит ее. Она будет работать по хозяйству, будет послушной и никогда-никогда не пожалуется… Она сморгнула еще одну набежавшую слезинку и, всматриваясь в его лицо, попыталась улыбнуться.
Он так сильно страдал… Это из-за мамы?..
Желание облегчить боль, помочь отцу - ведь она обладает целительной силой - было нестерпимым. Она должна помочь любой ценой - узнает он о ее способностях или нет. Ей незачем себя жалеть. Она обязана рискнуть!..
Доротея взглянула отцу прямо в глаза - ее вел инстинкт, необъяснимый дар - в самую глубину его сознания. Туда, где бродят, сплетаясь и отталкиваясь, обрывки эмоций, намеки чувств - может, там таится источник боли? Она должна нащупать его…
Точно. Вот он, неуклюжий, зловещий, нерассасывающийся сгусток боли, страдания - что-то подобное душевной опухоли, которая терзала его, мучила, и причина заключалась не в ферме. С одной стороны, его душу губили воспоминания о маме, еще раз потерянной, и теперь навсегда. С другой - укоренившаяся с детских лет обида. Почему он оказался единственным нормальным ребенком в семье? Трое его братьев и сестер родились оперантами, только его миновал перст Божий. В результате два самых дорогих на свете человека - его мать и жена - оставили его. Бросили!.. Надежда еще жила в его сознании, почти угасшая, ничем не подпитанная - едва светилась, задавленная глыбой жутких, не имеющих ответов вопросов.
Как ему помочь?.. Как?
Ящик с целительной силой, который был открыт ею на пароме, мог помочь только ей - эта способность не могла воздействовать на другого человека, на их сознания и тела. Надо порыться еще, поискать, вообразить другой спрятанный клад. Большой-большой, не умещающийся в самом объемистом сундуке… Чтобы выпущенного оттуда облака хватило на всех людей, и прежде всего для родного отца, по-прежнему молча возвышавшегося над ней. Она знает - облачко должно быть малинового цвета…
Ян Макдональд все так же недвижимо - время словно остановилось - смотрел на девочку. Понимает ли он, кто перед ним?
Папа, это я, Доротея. Твоя дочь. Пожалуйста, очнись, пусть тебе полегчает.
Расписной сундучок явился ей неожиданно. Возник в сознании - и все! Рядом ангел, торопливо принявшийся объяснять, что следует делать.
Когда поток видимого только Ди, окрашенного в малиновый цвет, ментального газа окутал голову Яна Макдональда, тот от изумления приоткрыл рот. Его даже качнуло, он неожиданно напрягся, потом обмяк, плечи у него опустились - чтобы не упасть, он должен был схватиться за скобу лестницы. Нечленораздельный горловой звук вырвался у Яна. Он вытер лоб тыльной стороной ладони. С немым удивлением посмотрел на стоявшую рядом маленькую девочку. Глаза его ожили…
Ди тут же спряталась за голубую защитную стену, опустила голову и закрыла глаза, желая скрыть внезапно охватившую ее радость…
Получилось, получилось!..
Она добилась, чего хотела. Конечно, папа далеко не исцелен, но она сумела помочь ему.
Ей открылась новая сторона дара, Доротея догадалась, что теперь уже ей никогда не удастся загнать эту малиновую взвесь в предназначенное для нее хранилище. Теперь и эту силу надо скрывать от Гран Маши. Ну и пусть! Зато папа больше не будет так мучиться. Многоногое чудовище в его мозгу заметно уменьшилось, утончилось, замерло… Начало расползаться… Теперь так будет всегда - стоит ему только выползти, Доротея будет тут как тут.
Ну и пусть, если ты не сможешь полюбить меня, папочка. Я все понимаю. Можно я останусь здесь с тобой?
Ян ничего не понял, что ему было передано на внутреннем коде. Ну и пусть!..
Отец взял ее под мышки. Она вознеслась высоко-высоко в сумеречное, ласковое, присмиревшее небо. Папины глаза ожили, потеплели… Ди неожиданно сморщилась - уж слишком густо здесь пахло мускусом. Отец посадил ее на руку, ладонью погладил по волосам. Ди боялась открыть глаза, боялась вздохнуть. Сухие, шершавые губы коснулись ее лба.
Теперь можно. Она взглянула на отца, попыталась улыбнуться, но ничего не получилось. Слезы хлынули потоком. Она обняла отца за шею…
Издали долетели голоса дедушки и Кена. Неожиданно наступила тишина - это прекратили чавкать насосы, качавшие небесные растения из брюха флитера. Опять голоса дедушки и Кена… Слезы вдруг высохли, она улыбнулась.
Отец улыбнулся.
- Маленькая ты моя, - сказал Ян Макдональд и совсем расплылся в улыбке.
Он зашагал к дому с дочкой на руках.

10

Из мемуаров Рогатьена Ремиларда
Как и большинство обычных граждан, сразу после получения Землей полноправного статуса в Галактическом Содружестве, что случилось в середине двадцать первого века, - меня особенно интересовала цивилизация лилмиков, создавшая удивительный искусственный мир Консилиум Орб. Именно оттуда во времена Попечительства исходили решения, определявшие судьбу человечества. Там рождались законы, принимались резолюции, но как это делалось - сам механизм власти, - было известно очень немногим. Земных магнатов мы в Консилиум не избирали - мнения нормальных людей по этому вопросу никто не спрашивал; поговаривали, что они там, по сравнению с экзотиками-оперантами, в унизительном меньшинстве. Сначала членами Консилиума, то есть магнатами, можно было стать только по указанию лилмиков.
С другой стороны, никто вроде бы ни от кого ничего не скрывал. В библиотеках хранились специальные дискеты, популярно объясняющие, как работает центральное галактическое правительство. Их можно было купить в любом магазине. Все знали, что магнаты - это сливки человечества, прошедшие долгий отбор под наблюдением Генеральных Инспекторов, которые состояли исключительно из лилмиков. Существа древней расы представлялись этакими полубогами, образцами мудрости и добродетели.
Все магнаты образовывали Консилиум, заседания которого проходили на волнах телепатического эфира - в этот момент все операнты открывали свои сознания и образовывали нечто, предвосхищающее Галактический Разум. Предполагалось, что в подобном состоянии невозможно солгать, утаить что-либо, лицемерить, в противном случае подобный оперант потеряет общественное доверие.
Магнаты с Земли и из других миров проводили на Орбе до трехсот тридцати четырех дней в году - это по человеческим меркам. Этот срок распределялся между сессиями и работой в соответствующем директорате, к которому был приписан тот или иной магнат. Кроме того, постоянно назначались внеочередные заседания, встречи в различных комитетах и подкомитетах, на которых членам Консилиума тоже необходимо было присутствовать.
Не существовало закона, согласно которому все эти обсуждения или принятые решения могли быть засекречены, тем не менее в первые годы Попечительства многое проходило мимо магнатов-землян, тем более что сначала они не могли занимать кое-какие важные посты во властных структурах Галактического Содружества. Скоро стало ясно, что ключ к полноправному участию в управлении Конфедерацией - это обладание информацией. Энергичные, обаятельные земляне сумели добиться впечатляющих успехов на этом поприще. Им помогали нормальные люди, которые работали на Консилиум Орбе, а также симпатизирующие представителям молодой расы экзотики. Однако все это были крохи по сравнению с тем потоком тщательно процеженных новостей, которые распространялись информационным директоратом.
Возможно, поэтому по обилию конфликтов, склок, скандалов, устраиваемых во властных структурах Содружества, землянам в галактике не было равных. Другие расы-основатели - их было пять - давным-давно, добившись взаимной безопасности и предсказуемости в общении друг с другом, не помышляли о реформировании системы. Или, скажем, об увеличении числа своих магнатов. Мы же не только не могли уняться - врожденное самомнение, граничащее с нахальством, ощущение собственной исключительности, желание захватить власть в Галактическом Содружестве толкали нас на самые безрассудные поступки. Сначала их воспринимали как свидетельство незрелости нашей расы, но со временем притязания землян - в чем-то действительно наивные и романтические - начали вызывать обоснованное беспокойство у представителей других цивилизаций. Все чаще и чаще они поднимали вопрос о преждевременности приема Земли в полноправные члены Содружества, и только благодаря нажиму всемогущего Верховного лилмика, который использовал для этого любые средства, невзирая на моральную сторону, наше государство вошло в Конфедерацию в качестве полноправного члена. Таким образом этап Попечительства оказался очень коротким…
Только спустя много лет мы догадались, почему Верховный лилмик поступил именно таким образом.
Работая над своими записками, я прежде всего ориентировался на тех обремененных повседневными заботами граждан, которые до сих пор находятся в неведении относительно обычной рутинной работы государственного механизма Галактического Содружества. Им - огромному большинству жителей нашего государства - предназначаются мои торопливые путаные наброски. Вряд ли дотошный студент, изучающий правительственные структуры Содружества, или человек, знакомый с ними по долгу службы, найдет на этих страницах что-нибудь новое. Поэтому подготовленным читателям я советую: пропустите эту главу и сразу погружайтесь в окрашенный кровью и насилием поток событий, которые случились позже.
Тысячи отдельных планет в Галактическом Содружестве никак не влияли на повседневную деятельность Консилиума. На осваиваемых землянами планетах - да и на древних очаговых мирах - высшим органом власти номинально являлись местные ассамблеи или законодательные собрания, в которые входили как операнты, так и нормальные люди. В задачу этих органов входила подгонка основных законодательных принципов к местным условиям. Таким образом и происходила наладка гигантской межзвездной государственной машины. Решения местных законодательных собраний имели рекомендательную силу - они должны были утверждаться Планетарным Управляющим, Верховным Правителем и полновластным арбитром, который имел право в порядке очередности обратиться с тем или иным вопросом в Галактический Консилиум.
Планетарный Управляющий - их также называли Дирижерами - обязательно являлся исключительной силы оперантом, способным противостоять любому чуждому влиянию. Назначались они Консилиумом с обязательным утверждением Верховным лилмиком. Как ни странно, подавляющее число Управляющих были женщины. Она - или реже он - служили непосредственными проводниками Содружества на обитаемых мирах и считались стражами государственных интересов. Они имели право открыто или тайно отменить любое решение местного законодательного собрания, противоречащее интересам Конфедерации.
Председатели администрации также исполняли обязанности высшего чиновника, рассматривающего жалобы на государственных служащих. Каждый гражданин, - не имело значения, обладает он метапсихическими способностями или нет, - имел право обратиться непосредственно к Управляющему или в его канцелярию и подать протест на любое решение, или закон, или действие, совершенное в отношении него должностным лицом. В качестве основания принималось любое объяснение, даже личное мнение гражданина, что в данном вопросе нарушена справедливость. Подавляющая часть бумаг, ежедневно поступающих в канцелярию Управляющего, касалась конкретных лиц, назначенных на ту или иную должность, или содержала ходатайства по тому или иному частному вопросу. Тем не менее Управляющий (я могу засвидетельствовать это) мог вмешаться в прохождение любого дела, даже если это могло привести к непредсказуемым последствиям.
Некоторым Управляющим нравилось подобное всемогущество, но большинство из них считало свою должность сущим наказанием.
Консилиум являлся верховным законодательным, исполнительным и судебным органом Галактического Содружества, в настоящее время состоящей из шести межзвездных рас. Каждая из них обладает необходимым числом оперантов - это главный критерий вхождения в наше Содружество. Члены Консилиума - магнаты - предварительно отбираются среди сильных в метапсихическом отношении созданий, однако, как ни странно, некоторые из земных оперантов были кооптированы в Консилиум решением Верховного лилмика.
Магнаты происходят из разных слоев общества - социальных ограничений не существовало. Некоторые из них становятся профессиональными бюрократами, однако большая часть посвящает работе в Консилиуме только часть своего времени. Многие из них продолжают работать по своей основной специальности. Сроки сессий Консилиума никогда заранее не оговариваются - все зависит от воли Верховного лилмика. Управляющие обязаны принимать полноценное участие в работе Консилиума, другие магнаты вольны в любое время покинуть Консилиум Орб.
Когда Земля получила статус постоянного члена Конфедерации, состав Консилиума был следующим:
Лилмики 27 членов (с правом вето)
Крондаки 3460
Гии 430
Полтроянцы 2741
Симбиари 503
Земляне 100
Итого 7255
Наше членство в Консилиуме увеличивалось медленно. Это было нелегко, но к 2083 году - к моменту начала восстания - более четырехсот землян заседали на Консилиум Орбе.
Среди населяющих Млечный Путь разумных существ вряд ли встретишь много счастливчиков, которые могли бы похвалиться тем, что побывали на Консилиум Орбе. Туристам и путешествующим бездельникам не было доступа в центр галактической цивилизации, экскурсии там не проводились - только магнаты и их ближайшие родственники, а также служащие административного аппарата имеют свободный доступ на эту территорию. Все остальные граждане могут посещать Консилиум Орб только по личному приглашению полноправных магнатов либо по вызову государственных органов.
В 2052 году я вместе с Дени, Люсиль и другими членами семьи Ремилардов должен был принять участие в инаугарационной сессии Консилиума. В тот день магнаты Земли должны были занять отведенные им места в зале заседаний. К сожалению, в ту пору мне приходилось скрываться в лесах Британской Колумбии, где последняя жена Первого Магната Земли, Тереза Кендалл, должна была разрешиться от бремени. Ей запретили рожать этого ребенка, однако Тереза после долгих колебаний пошла на риск.
Следующая возможность побывать на Консилиум Орбе представилась мне только через одиннадцать лет - в 2063 году. Я был приглашен на знаменитую сессию Консилиума, имевшую роковые последствия для судеб всей галактики. Тогда моего внучатого племянника Марка избрали полноправным магнатом. Получив это звание, галактическая знаменитость одним махом заставила своих врагов проглотить языки. На время… Особый шик той легендарной сессии придал скандал, устроенный Рори Малдоуни. Он к тому же успел публично оскорбить Поля Ремиларда, чем окончательно испортил праздник, проводимый магнатами Полтроя. Или украсил его?.. Это с чьей стороны посмотреть…
На сессию я отправился на звездолете «Скайкомиш-Ривер», где мне довелось пообщаться с друзьями Марка, тоже сильными оперантами - Алексом Манионом, Ги Ларошем, Питером Даламбером и Шигеру Моритой. Они тоже были приглашены на внеочередную сессию.
С этими ребятами я был достаточно хорошо знаком. Они часто заглядывали в мою книжную лавку в Хановере, запросто называли дядюшкой Роги. Так поступали все мои постоянные покупатели. Все они сверстники Марка, мозги у них - надо сразу признать - неординарные. Вскоре каждый из них тоже был выбран магнатом. Манион, Ларош и Даламбер были уроженцами Хановера и знали друг друга с детства. Шиг Морита присоединился к этой компании в Дартмутском колледже, где они жили в студенческом общежитии.
С детских лет Алекс Манион был самым близким другом Марка. У меня был короткий роман с его матерью Мирандой, которая в ту пору долго вдовела. Она работала в моем магазинчике… В годы Метапсихического Восстания Алекс оказался ближайшим помощником Марка, его правой рукой, серым кардиналом руководителя восстания… Ни Клу, ни Хаген - дети Марка, вернувшиеся в двадцать второй век из эпохи плиоцена - так и не поверили, что между ними могли существовать дружеские отношения, потому что эры - или, точнее, вечности - спустя Марк и Алекс стали заклятыми врагами. Так же как и Марк, Манион был многообещающим «гением», чей IQ note 9 считался «бесконечным». Высокого роста, неловкий, стеснительный, субтильного телосложения, с массивной нижней челюстью, выпиравшей подобно бетонному блоку… Взгляд мечтательный - вероятно, пописывал стишки. У него был чудесный баритон, из поэтов предпочитал Джилберта и Сулливана. Этот парень казался куда более замкнутым в себе, чем Марк. Десять лет он сопротивлялся получению звания магната, пока товарищи из кружка революционеров не надавили на него.
Особенно силен Алекс как творец (в метапсихическом отношении), а также в дальновидении и сокрушающей способности. Его конек - исследования в области динамических полей. Здесь он вскоре стал ведущим авторитетом на Земле. После защиты докторской диссертации в Принстоне, штат Нью-Джерси, он по большей части работал в Кембридже, где познакомился с небезызвестной Аннушкой Гаврыс, матерью Маши Макгрегор-Гаврыс. В 2080 году он попал в последний перед восстанием список кандидатов на Нобелевскую премию по физике, но после разрыва с Содружеством и вступления в ряды мятежников, после публичных призывов к восстанию и организации беспорядков на Консилиум Орбе, он остался за чертой претендентов.
Семья Ги Лароша, по прозвищу Бум-Бум, относилась к тому же избранному кругу, что и Ремиларды. В жилах их представителей текла смешанная американская и французская кровь. Казалось, он был менее умен, чем другие ребята из окружения Марка. Это был крепко сбитый, сильный парень, завзятый спортсмен - лыжник, рыбак, любитель носить рубашки с короткими рукавами. Он их даже зимой надевал, чтобы все видели его пятидесятисантиметровые бицепсы. В юности лицо его, в противовес прекрасно сложенному телу, казалось вырубленным топором. Такое уродство даже сочувствие вызывало, его так и звали в нашем городке - «забавный паренек». Позже с помощью оздоровительного автоклава он изменил внешность и превратился в киношного красавца соблазнителя, но я всегда, вспоминая о нем, представляю того милого, недалекого силача-уродца. Теперь, когда на лице Бум-Бум Лароша появлялась улыбка, даже сильные, разумные мужчины готовы были пойти за ним в огонь и в воду, а самые стойкие женщины таяли, как облитый шоколадной глазурью эклер. В нем ощущалось несокрушимое обаяние тридивизионного победителя, разве что лаврового венка не хватало… Однако я не завидую тем, кто каким-либо образом сумел разозлить его. Вряд ли им удастся уйти целыми и невредимыми. Характер у него вспыльчивый.
Ги Ларош силен как творец и как сокрушитель. Выучился он на юриста и сразу после университета поступил в полицейское управление, обслуживающее Новую Англию. Взяли его на должность ведомственного инспектора. Тогда же он вступил в особый, состоящий из людей, легион при Галактическом Магистрате, где быстро зарекомендовал себя с самой лучшей стороны и через несколько лет получил звание магната. Он имел все шансы стать главой полицейской службы Земли, однако события вскоре пошли совсем другим путем.
Питер Поль Даламбер-младший - старший внук Глена Даламбера и Колетт Рой, которые входили в Группу Дени Ремиларда, члены которой стали основателями Дартмутского колледжа. Сразу после того, как Филип Ремилард ушел в отставку с поста главного исполнительного директора в промышленной группе «Ремко индастриз», на его место был назначен Питер Поль-старший. Дело в том, что Филип был выбран в Консилиум, где занял пост главы коммерческого Директората. Старшая тетка Пита, Аврелия, вышла замуж за Филипа, а младшая, Жанна, была первой женой Мориса Ремиларда.
Пит был один из тех хватких молодых парней, которые всегда умели устроиться в жизни. Правда, юный Даламбер обладал широкой натурой и частенько помогал другим и по службе, и в частной жизни. Крохобором и откровенным карьеристом он никогда не был, тем не менее жила в нем эта самая деловая жилка. Дело, за которое он брался, можно было считать выполненным. В компании Марка все проблемы, связанные с организацией и обеспечением рыбалки, турпохода, экскурсии, всегда ложились на плечи Даламбера. Управленец и организатор он от Бога - я, по крайней мере, равного ему в этой области не встречал. Пользовался успехом у женщин. Учился на факультете вычислительной математики в Дартмутском колледже, потом в школе бизнеса. Превосходный исполнитель… Мог далеко пойти… Фу-у, что еще из анкетных данных? Вроде бы все важное сказано, разве что стоит повторить еще раз - мог бы далеко пойти, если бы… Если бы Марк не пустил его таланты по другому руслу.
Шигеру Морита родился в Японии, учился в Дартмуте, университете Джона Хопкинса в Кембридже. Его метапсихический дар относился к сфере целительного искусства и сокрушения. Это тихий, не расстающийся с книгами, полностью погруженный в учение молодой человек. Вежлив и аккуратен, как все японцы. Вырос в выдающегося биофизика. Его хобби - фортепианный джаз и полеты на дельтаплане. Шиг невысок, скромен и, казалось, никак не мог поверить, что способен нравиться женщинам. Занимался он вопросами микроанатомии и электрохимическими реакциями, что в конечном счете и привело к созданию церебральных генераторов нового типа.
Именно Шиг Морита оказался тем человеком, кто убедительно доказал, что проект Ментального человека имеет под собой твердую научную базу. Более того, он первым получил конкретные практические результаты. Без его помощи Марк Ремилард никогда бы не стал руководителем восстания, не смог бы погубить более четырех миллиардов человек в развернувшейся космической гражданской войне и никогда бы не превратился в духа нашей семьи.
На пассажирском лайнере «Скайкомиш-Ривер» «фактор деформации» составлял 180 Дф, что было несколько больше той величины, которая мне по нраву, однако с помощью специальных болеутоляющих пилюль и обязательной рюмки виски - и не одной! - между прорывами в гиперпространство мне удавалось справиться с болью. Подобное незавидное положение давало мне определенное преимущество. Когда приятели Марка убеждались, что я набрался достаточно и меня «крючит» от боли, они снимали защитные экраны, и все их мысли - пустяковый, но, как оказалось впоследствии, имеющий глубокий смысл треп - становились мне доступны. Вообще, тот полет навсегда запомнился - никогда более в моей жизни приятное так гармонично не сочеталось с полезным. Плавательный бассейн, солярий, гимнастический зал, бар, устроенный с совершенным подобием земного ухоженного садика - и я с бокалом хайбола в руке… Разве это не здорово!.. Рядом веселая молодежь, чьи разговоры в основном сводились к перечислению амурных побед. Лидерами в этих гонках, конечно, являлись Бум-Бум Ларош и Питер Даламбер. На их похвальбу Шиг и Алекс Манион резонно возражали, что качество иной раз куда важнее количества.
В ту пору Марк еще был близок со мной. Делился своими бедами и тревогами… В то время его больше всего беспокоило стремление отца отговорить - или заставить? - сына от продолжения исследований в такой щекотливой области, как церебральные генераторы. Поль любыми способами пытался не допустить, чтобы в семье, кроме отщепенцев, Северена и Адриена, появилась еще одна паршивая овца. Ради справедливости следует заметить, что если я был в курсе его, так сказать, публичных дел, то в душу он меня не допускал. Как, впрочем, и никого другого… Марк по складу характера был одиночкой. Нет, он участвовал во всех развлечениях, что устраивались на борту звездолета - вечеринках, танцах, экскурсиях по этому обширному техническому чуду, девушки с высокими метапсихическими потенциалами так и увивались вокруг него. Парень он был видный - высокий, поджарый. И личиком вышел… Прибавьте незримую маску гордого, непонятого людьми борца с консерваторами и рутинерами - и вот вам готовый портрет романтического героя. Этакий Чайльд Гарольд от науки!.. Марк холодно относился к ухаживаниям и намекам, пылким взорам, заманчивому смеху - я с интересом наблюдал за ним, ожидая, когда же гаэльская кровь наконец взыграет в нем.
Я ошибся.
Пообщавшись с ним поближе, послушав их мысленные беседы, я скоро понял, что Марк и романтический герой - вещи несовместимые. Он являл собою самую худшую разновидность свихнувшегося на технике гения. Это был наивный юнец - в свои-то двадцать пять лет! - и скоро я понял, что выше этого состояния ему в жизни не подняться. Даже не юнец, а ребенок… Он, например, всерьез утверждал, что всякие там любовные увлечения - пустая трата времени и энергии. Что мозги даются человеку один раз в жизни и использовать их надо так, чтобы не было мучительно больно за бесцельно… И так далее…
Чему, собственно говоря, удивляться?
Подобное лицемерие - точнее, «поза» - качество, присущее многим Ремилардам. Да-да, именно лицемерие - наивное, бессознательное, ведущее к тяжелым последствиям не только для конкретной личности, но и для миллионов других, окружающих ее людей. Потому что мы - Ремиларды, и с этим нельзя ничего поделать.
Марк - юнец? Кем же тогда является его дедушка Дени, мой брат, который на старости лет всерьез - я убежден в этом - как-то признался мне, что он всю жизнь мечтал принять обет безбрачия и посвятить свою жизнь науке, если бы в молодости его духовный наставник не раскрыл ему глаза и не указал на святую обязанность «продолжения рода». Оказывается, семеро детей, которых он «настругал» с Люсиль - это его крест, а в общем-то сексуальное наслаждение совсем не интересует его. Я не знал - плакать или смеяться по этому поводу. Мало того, нарожав детей, он еще и монографию по сексологии оперантов написал. Во-от такой том!.. Книга яркая, но совершенно неубедительная, я бы даже сказал, - нездоровая. Мне верить можно, ведь я являюсь пионером в этой области.
Наиболее даровитый его отпрыск Поль тоже в молодости успел пожеманничать, пока не встретил оперную примадонну Терезу Кендалл, сумевшую разбудить его. Когда их любовь угасла, для компенсации упущенного времени Поль ударился во все тяжкие. Пока ему не встретилась Лора Трамбле, он ни одной юбки не пропустил. Лора на какое-то время прочно вошла в его жизнь. Тот факт, что она была замужем за ирландцем Рори Малдоуни, позже ставшим магнатом, казалось, их совсем не интересовал. Бедный Рори относился к своим рогам со старомодной терпимостью. После неожиданной, ужасной и довольно-таки странной смерти Лоры Поль словно с цепи сорвался и в добавление к законным Марку, Матье, Мари, Мадлен, Люку и Джону он родил еще тридцать восемь внебрачных детей.
Когда Марк был подростком, он как-то признался мне, что его сводит с ума «врожденная ограниченность человеческого тела». Он так выразился… Когда наступил период полового созревания, а это оказалось для него неожиданностью и серьезным ударом, Марк заявил, что нашел способ, как побороть эту «преступную» страсть.
Я попытался вразумить его - начал объяснять, что опасно вмешиваться в естественный ход вещей, экспериментировать над гормонами; что подавление потенции может привести к самым серьезным психическим сдвигам. Он только криво ухмылялся - скоро эта усмешка стала знаменита на всю галактику. Что было делать? Размышляя о Марке, я склонен согласиться, что у сына такого отца мозги действительно должны быть набекрень, однако поверить в его врожденное отвращение к сексу я никак не мог.
Когда появится одна-единственная женщина - загадал я, - тогда посмотрим. Тогда Марк, возможно, поймет, что он такой же человек, как и все остальные.
Я дождался… Правда, ждать мне пришлось семнадцать лет.
Марк много рассказывал мне об Орбе - впрочем, так же, как и его брат Люк и сестра Мари. В подростковом возрасте каждому из них довелось побывать в этой столице в качестве - как бы сказать? - пажа при отце или тете Анн. Они исполняли мелкие поручения, там же учились, сдавали зачеты по различным дисциплинам, изучаемым в колледже, ведь сессии Консилиума иной раз затягивались на несколько недель. Самым захватывающим развлечением на этом сказочном планетоиде была возможность посещать и участвовать в различных праздниках, устраиваемых представителями той или иной расы. Всего на Консилиум Орбе было тридцать два отдельных анклава - во время той сессии, когда мне удалось побывать на Орбе, сначала даже сектор лилмиков был открыт для посещения. Также нам удалось принять участие в некоторых заседаниях, на которые допускали публику. Мне особенно запомнилась церемония выборов новых магнатов.
В конце полета большинство пассажиров-оперантов «Скайкомиш-Ривер» собрались на восьми наблюдательных палубах, чтобы не упустить мгновение, когда, прорвав суперповерхностную пленку, звездолет вынырнет в трехмерном пространстве и нашим глазам откроется гигантская космическая станция размерами с небольшую планету, вращающуюся вокруг невиданной редчайшей звезды Телонис. По глупости я решил воздержаться от приема болеутоляющих пилюль - даже не выпил ни капли в ожидании замечательного зрелища. Не дай Бог что-нибудь упустить! Век себе не прощу!.. Старый дуралей!.. В то самое мгновение, когда все собравшиеся на смотровой палубе перед распахнутым в серое, бесформенное, клубящееся бездонье иллюминатором услышали характерное «цанг», потом еще раз - «цанг», что-то или кто-то вонзил мне в темя дюжину цепких острых коготочков и принялся рвать мой разум на мелкие куски. Я едва удержался, чтобы не закричать от боли. Постановка защитного барьера была моей самой сильной ментальной способностью, и я сделал все, чтобы окружающие ничего не заметили. Однако дрожь в руках мне скрыть не удалось, Шиг Морита тронул меня за плечо и участливо спросил:
- Все в порядке, дядя Роги?
Трое его товарищей тоже озабоченно посмотрели в мою сторону.
- Конечно, ребятки, - я принял бравый, независимый вид, - так, легкое недомогание…
- В вашем возрасте надо бы использовать болеутоляющие средства, - заметил Алекс Манион. - Тем более при прорыве суперповерхностной границы… Сразу бы приняли ударную дозу…
Чертов щенок! До сих пор не может простить, что я спал с его матерью!..
- Послушай, Алекс, - сказал я. - Мне всего сто семнадцать лет, я, как и любой другой Ремилард, бессмертен. Понимаешь, я - вечен, в том числе и в смысле здоровья. Так что не надо обращаться со мной, как с баскетбольной корзиной.
Туша Бум-Бума маячила передо мной и загораживала иллюминатор. Я перебрался вперед, чтобы не упустить ни малейшей детали из потрясающей картины, которая вдруг открылась перед нами.
За толстенным кристаллическим стеклом сейчас должна заполыхать самая редкая диковинка нашей галактики - звезда Телонис.
Где же она?
Серое лимбо, разбежавшись цветными разводами, погасло, и за пределами корабля открылся все тот же черный вельвет космоса, утыканный золотистыми, серебряными, голубоватыми, багряными точками. Глубокая торжествующая пустота!.. Никакого светила, никакого планетоида!.. В те годы я вряд ли мог назвать себя опытным путешественником, однако на планетах со смешанным населением Авалоне и Оканагоне мне удалось побывать, а также на Ассавомпсете (сначала ее заселяли выходцы из Северной Америки, потом там тоже все перепуталось). Посетил я и «японский» мир Езо - вот уж чудненькое место. Более живописного мира я не встречал. Атмосфера там была необыкновенно прозрачная, оттого, может, так прекрасны там восходы и закаты. Побывал я и на «французской» планете Блуа. И каждый раз перед глазами пассажиров звездолетов являлось нечто грандиозное, пылающее, раскаленное… Ну, конечно, не совсем раскаленное - ученые Галактического Содружества еще за несколько лет до Вторжения составили каталог пригодных для расселения землян миров. Все они находились в системах, где звезды имели желтый цвет и принадлежали к спектральному классу G2 с нормальной светимостью.
Теперь же не было ничего похожего. Правда, я знал, что Телонис относится к карликам, к какому-то необычному подвиду, но так или иначе это была звезда - значит, мы должны были лицезреть нечто масштабное, впечатляющее, а не тусклый светлячок, чуть побольше других ярких пятнышек, на который указал пальцем Алекс Манион. Насчет других звезд все ясно - они располагались от нас на расстоянии многих световых лет, но эта?! Диковинка-то!.. Чудо природы!..
Когда мои глаза привыкли к темноте и поляризованному свету, пропускаемому стеклом иллюминатора, я увидел, что увеличивающийся на глазах Телонис - это миниатюрная, густо-белая, с желтоватым отливом звезда. Сверкающий пятачок по краю покрыт величаво колыхающейся бахромой багряного и оранжевого цветов. Что-то подобное ворсистой оболочке какого-нибудь земного микроорганизма… Светящаяся двойная корона окружала это карликовое солнце. Внутренний ее обод состоял из искрящихся, жемчужного оттенка лучиков, выходящих из полюсов светила и, словно магнитные линии, сбегавших к экваториальной плоскости, где они соединялись, образуя голубовато-серый, ровно горящий пояс. Еще более впечатляюще выглядела внешняя прозрачная сфера, окружавшая Телонис. Облако прозрачно-зеленоватого, с малиновыми, фиолетовыми и лазурными прожилками замерзшего газа украшало звезду. Я бы сравнил облако с пузырем, в центре которого вращалась яркая точка.
Чем дольше я смотрел на удивительное космическое тело, тем сильнее вид его привораживал взгляд.
- Боже мой! - Шиг Морита выдохнул за моей спиной. - Что бы это могло значить? В системе Тельца ему бы никогда не удалось сотворить что-нибудь подобное…
- Это же не Телец, - возразил Алекс Манион. - Звездочка была окончательно стабилизирована около шести миллионов лет назад. В ту пору она была обычным белым карликом, потом лилмики вмешались в естественный ход вещей. Теперь мы можем воочию наблюдать артефакт…
Я ничего не понял из их разговора, поэтому задал сам собой напрашивающийся вопрос.
- Зачем? - потом подумал и добавил: - И как?
- Очевидно, - ответил Алекс Манион, - чтобы оно стало таким приятным на вид. А то болталось какое-то неуравновешенное чучело, того и гляди, космическую катастрофу устроит… А сейчас любо-дорого поглядеть…
Я укоризненно посмотрел на него.
- А если серьезно?
- Если серьезно, - нахмурился Манион, - никто не знает, как им удалось. Даже крондаки… Мы с Марком сейчас работаем над теорией, однако не хотел бы утомлять вас деталями… Одним словом, возможно, она даст приблизительный ответ на ваш вопрос. Сам по себе Телонис чуть поменьше нашей Земли, а вот радиус внешней газовой сферы - вот той, зеленой, - что-то около пятисот миллионов километров. Консилиум Орб - единственное планетарное тело, вращающееся вокруг него. Некое искусственное спутниковое образование… О, мы почти достигли его северного полюса.
Я напряг глаза и только тогда заметил в сияющей вуали, заполнившей все поле зрения, почти у самого нижнего среза иллюминатора непроглядно-черный кружок. Через какое-то время он превратился в знакомую каждому первоклашке в Галактическом Содружестве сферу. Диаметр ее составлял почти полтысячи километров, по ее поверхности то тут, то там были разбросаны светящиеся пятна. Мы взяли курс на одно из таких пятен, и, когда металлический бок планеты заполнил почти все поле зрения корабельного иллюминатора, до меня наконец дошло, что мы причаливаем во входном шлюзе космопорта, построенного в анклаве землян.
Итак, мы прибыли в точку пространства, которую можно смело назвать сердцем Галактического Содружества.
Марк, одетый в расшитую цветными узорами эскимосскую парку, джинсы и модные тогда ботинки от Бина, ждал нас на металлическом пирсе. Как всегда, на его лице светилась сардоническая ухмылка - мне он тогда показался дьяволом, пребывающем в отличном расположении духа. Рядом с ним возвышалась - мне еще ни разу не доводилось встречать подобную великаншу - красивая женщина с точеной высокой шеей, замечательными волосами, зачесанными наверх и собранными в большой, волнующий сердце узел. Отдельные локоны выбивались из-под заколки и струились вдоль висков до самых плеч. Голубоглазая, с молочно-белой кожей, с выделяющимися на лице темными высокими бровями вразлет и длинными пушистыми ресницами, пухленькими губками и маленьким подбородком, - она произвела на нас ошеломляющее впечатление. Надето на ней было нечто обтягивающее - трико не трико, платье не платье - в любом случае этот наряд подчеркивал ее гибкую и тонкую фигуру.
Богиня, недоступная, завораживающая!..
Мысли ее были скрыты за плотным защитным экраном, а вот мои оказались совершенно нараспашку - читай кто хочет, что происходило в моей душе. Впрочем, и у моих спутников тоже…
Марк, казалось, не обратил никакого внимания на то, какое впечатление произвела на нас женщина - он деловито по очереди представил нас, потом назвал ее имя:
- Гражданка Лайнел Роджер. Родом с Оканагона. Она - помощник по особым поручениям недавно назначенного Планетарного Управляющего планетой. Точнее, Управляющей… Лайнел была так добра, что выбрала время, чтобы помочь мне выйти из одного очень сложного положения.
Прекрасная Лайнел на мгновение прикрыла глаза.
- Это такой пустяк, Марк Стоит ли вспоминать о нем, тем более сейчас, когда мы встретили твоих друзей и дядю Роги.
Мы все пятеро заулыбались, как обезьяны.
- Давайте-ка пройдем поближе к выходу, - предложил Марк. - По пути поговорим. Ваш багаж уже отослан.
- Вот сюда, пожалуйста, - ласково улыбнувшись, пригласила гражданка Рождер. Мы покорно, все, как один, шагнули на эскалатор, который, опустив нас на нижние этажи, плавно перешел в движущуюся дорожку. Теперь мысленный разговор пошел веселее.
Марк. Я выбрал себе жилье на Консилиум Орбе еще тогда, когда проходил первое представление на звание магната. Это в местных Альпах, так что мы сможем покататься на лыжах. Вы теперь мои гости. К сожалению, мне не хватило времени полностью обустроить жилище… Дело в том, что я получил требующее беспрекословного выполнения указание свернуть работу над ЦГ. Вы понимаете, о чем идет речь… Вот я и завертелся - ведь в отведенные для сворачивания работ сроки я решил срочно изготовить рабочую модель СВУ Е-15, чтобы доставить ее на Орб. Здесь моим домиком занимался инспектор по размещению населения из хозяйственного управления планетоида. Одним словом, доверился растяпе… Я прилетел сюда вместе с Люком, Мари и Джеком в полной уверенности, что все готово для вашей встречи… Да, на прошлой неделе… И обнаружил, что мне выделен маленький охотничий домик - что-то похожее на букву А, рассчитанный только на одного человека. Я в контору, местные чиновники только руками разводят - мол, в здешних Альпах мест больше нет.
Лайнел Роджер. Консилиум будет отмечать пятидесятую годовщину Вторжения на Землю. По этому случаю около сотни человек будут удостоены звания магнатов. Большинство из них прибыло с друзьями, так же как и полноправные члены Совета. Поэтому в земном анклаве не повернуться.
Мысленный голос Марка прозвучал холодно и строго;
Мы еще на прошлой сессии предупреждали лилмиков, что скоро здесь начнется столпотворение. Они обещали увеличить площади, отведенные жителям Земли, - и вот результат! Что теперь делать? Я рассчитывал распределить вас между моими родственниками, но и здесь возникли проблемы. Трое могут устроиться в папиных апартаментах - они достаточно просторны, к сожалению, у дяди Фила и тети Аврелии всего по одной свободной комнате. Не могу представить, что вам придется делить комнаты с их детьми в Палиули.
Лайнел одарила нас - и в первую очередь Марка - ослепительной улыбкой:
Территория Палиули очень даже неплохое местечко для тех, кто любит жариться на песочке под тропическим солнцем. Красота!.. Из кустов по границе пляжа доносятся звуки гавайской гитары… Куда ни бросишь взгляд, везде орды русских магнатов… Странное дело - они всегда устраиваются под кокосовыми пальмами и бочонками хлещут банановый ликер. И конечно, море, во всю ширь, ласковое, спокойное… Так и хочется напустить на них небольшой ураган.
Все опять дисциплинированно рассмеялись. Наконец мы сошли с дорожки и вышли на перрон местного метро. Тогда меня и кольнуло - что-то здесь не так. Что-то не складывалось в отношении Лайнел. Было в ней что-то притягивающее и одновременно пугающее. Необычная красота?.. Но она ничем не напоминала роковую женщину. Манеры, обращение вполне дружественны и приятны. Она была интеллигентна, умна, даже скромна для операнта такого высокого ранга. И все равно я не мог отделаться от беспричинной тревоги.
Распахнулись двери подскользившей к нам безынерционной капсулы - в вагончике мы оказались единственными пассажирами. Капсула мягко, незаметно тронулась и помчалась по туннелю, проложенному через внутренние помещения Орба. Окон в салоне не было. Устроившись в удобных креслах, мы продолжили беседу.
- Обещаю, что в Альпах вы скучать не будете! - объявил Марк. - Не на пляжах же Палиули торчать все свободное время!.. Конечно, можно было бы разместить вас в одном из больших отелей в центральном секторе, но там сейчас тоже такая давка. Как в Бостоне!.. Я уж было собрался построить перед моим шале громадную иглу - вот тут-то мне и посчастливилось встретить Лайнел. Она разрешила все проблемы. Через минуту-другую вы сами все увидите.
Марк и Лайнел обменялись заговорщическими взглядами.
Я спросил себя: что за чертовщина?
Ни единой мысли не вылетало за пределы их защитных экранов. Я уверен, что в тот момент никто, кроме меня, не заметил странности в их поведении. Шига Мориту интересовали исключительно подробности устройства, жизнеобеспечения, организации работы технических служб, он дотошно расспрашивал Марка о том о сем. Марк с видом знатока отвечал ему.
Может, мне привиделись эти странные, имеющие какое-то тайное значение взгляды, которыми обменивались мой внучатый племянник и загадочная красотка?
Прежде чем я смог придумать что-нибудь вразумительное, раздался мелодичный звонок. Капсула остановилась, раздвинулись дверцы. Лайнел Роджер с ласковой улыбкой пригласила:
- Сюда, пожалуйста.
Мы вышли на перрон, устроенный внутри огромного зала ожидания, - и замерли от неожиданности. На стене сверкала гигантская идеограмма, понятная всем жителям галактики, и ниже надпись, сделанная знакомыми латинскими буквами.
Территория Биритон - Полтроя
Все вокруг сияло умопомрачительной роскошью.
- Веселенькое дерьмецо! - оглядевшись, сказал Бум-Бум Ларош.
Шиг Морита хихикнул.
- По сравнению с домами полтроянцев это просто серость, - заметил Алекс Манион. В отличие от других ему уже доводилось побывать на полтроянской планете Фомирон-уу-Питон.
Даже если кто-то знаком - видел по тридивидению, слышал от путешественников - с привычками жителей этой планеты, с их маниакальным стремлением к чудовищно богатому декору, все равно ему будет интересно узнать, что представляла из себя обычная станция обычного метрополитена на территории Полтроя.
Вообразите невероятную, переходящую всякую грань разумного помесь провинциального железнодорожного вокзальчика девятнадцатого века - периода начала строительства железных дорог, с нарочито шибающей в глаза крикливостью Диснейленда и усердно преувеличенной роскошью внутренних помещений какого-нибудь восточного владыки. Представьте метры, десятки метров самой тонкой и искусной резьбы по дереву, покрытой позолотой, посеребренной, изображающей сплетения виноградных лоз и спелых кистей; балки и стропила, выполненные в виде стволов финиковых пальм; гаргольи note 10, чье уродство буквально завораживало взгляд; оконные витражи, склеенные из мельчайших кусочков цветного стекла. Прибавьте сюда невероятных размеров печь, облицованную глазурованной плиткой и больше напоминающую волшебный фонарь; стоявшие вдоль печи скамьи из золота - сиденья обтянуты кожей малинового цвета… На стенах огромные медальоны из эмали, встроенные зеркала - свет в фасцах ломался на радужные блики, - дверные ручки тоже из золота, украшенные крупными рубинами. Наборный пол в китайском стиле…
Блеск, сияние, игра цвета - вот, граждане, что такое Полтрой! Зал был настолько роскошен, что пропадало впечатление эклектичности всего собранного здесь. Богатство не подавляло - скорее удивляло, завораживало.
На станции было жарко и душно, однако понизу ковром расстилался морозный воздух. На меховом коврике у входной двери поблескивали капельки воды.
Лайнел Роджер поманила нас к выходу.
- На улице холодновато, вы можете включить свои личные обогреватели. Если хотите… Нас уже ждут… - неопределенно добавила она, и мы гурьбой, посмеиваясь и поддразнивая друг друга, потянулись к порогу.
Дверь распахнулась, и мы вышли в морозную звездную ночь. Раздвоенный серебристый рукав Млечного Пути сиял над головами. Станция, казалось, была расположена на широкой, заваленной снегом, лесной поляне. Медные лампы скупо светили на стене вокзала, их сиянье дробилось в сосульках, свисающих с крыши, цветной рябью ложилось на похрустывающий под ногами снег.
В конце короткой расчищенной дорожки нас ждали сани - карета, установленная на гнутые, с лебедиными шеями полозья, чем-то напоминала экипаж, в котором Золушка отправилась на бал к королю.
Внутри оказалось достаточно просторно для семерых человек. В сани была впряжена четверка неизвестных мне экзотических скакунов. Рысаки как рысаки, только уши длинные, обвисшие, на головах рога и очень короткие пушистые хвостики.
- Бог мой! - не удержался Пит Даламбер. - Это же пушистые джекалопы!.. Мифические существа американского Запада… Большие кролики с рогами.
- Полтроянцы называют этих животных джинги, - объяснил Марк. - Это роботы, конечно. На их собственной планете самодвижущиеся сани и рокрафты - обычные средства передвижения. А вот джинги для них примерно то же самое, что для нас лошади. Теперь они разводят этих животных из сентиментальных соображений…
- Всем на борт! - шутливо скомандовала Лайнел. - Сейчас тронемся.
Веселая девушка, отметил я про себя, плотно прикрывшись защитным экраном. Слишком веселая… В санях было тепло, уютно и просторно, что неудивительно. Как я убедился, выше всего на свете полтроянцы ценили комфорт. Лайнел устроилась на облучке, подхватила вожжи, тряхнула ими, неожиданно свистнула, потом что-то деловито сказала в переговорное устройство. Механические джекалопы потешно взяли в галоп - все в ногу, при этом хвостики у них тоже дернулись одновременно - мы чуть не лопнули от смеха. Сани помчались по лесному проселку. Весело зазвонили под дугами переливчатые бубенцы.
Поездка оказалась недолгой. Дорога ныряла под гору, взлетала на холм, по обочинам теснились вековые деревья, на нас сыпался снег, и в прогалах между ветвями проглядывали и помелькивали звезды. Скупое сияние зимней ночи разливалось по лесу - то ли от чистого снега, то ли от древесных стволов, ведь мы ехали по редкому березняку, где вперемежку росли старые ели. Неожиданно сани выскочили на опушку, заскользили по целине, и через несколько минут мы вновь оказались под сенью темных елей. Впереди едва заметно пробивался свет. Лайнел правила как раз в ту сторону. Наконец сани подскочили к крыльцу.
Самого дома видно не было, только кое-где между деревьев посвечивали окна, однако строение было огромное - это стало ясно сразу, потому что пристройка, куда подъехали сани, сама была похожа на небольшой дворец.
Мы выбрались из экипажа. Симпатичные, покрытые шерстью роботы покорно стояли в упряжке, натуральный парок вылетал из их ноздрей.
Должно быть, Марк или Лайнел послали мысленный сигнал о нашем прибытии, потому что двери неожиданно распахнулись, и на порог выскочил миниатюрный, одетый в украшенную бриллиантами тунику полтроянец и радостно запричитал:
- Вы уже здесь!.. Боже правый!.. Вы уже прибыли!.. Тысяча приветствий… От самого сердца!.. Заходите, дорогие гости!..
Экзотик подбежал ко мне, схватил за обе руки, принялся кружить прямо в снегу. Лицо его сияло от радости.
- Роги, Роги, старикан ты мой ненаглядный!.. Ты забыл меня? Это же я, Фритизо-Пронтиналин.
- Черт побери! - воскликнул я. - Неужели это ты, старый Фред?
Конечно, я сразу узнал его. Знакомство у нас было давнее - лет десять назад по приказу Верховного лилмика этот парень спас меня, Терезу Кендалл и только что родившегося Джека Бестелесного. Он переправил нас в глухие лесные дебри Британской Колумбии. Фред был коллегой Дени, они уже несколько десятков лет переписывались между собой. Полтроянец одно время преподавал в Дартмутском колледже - по инициативе Дени был последним приглашенным профессором, ведущим курс психогеоморфологии. В то время он и его жена Мини стали самыми близкими друзьями Ремилардов. С тех пор как они вернулись на родную планету, я его не видел. Как раз во время работы в Дартмуте Фред и его жена получили звание магнатов.
Марк представил хозяину Алекса, Пита, Бум-Бум Лароша, Шига. Тот сразу начал называть их сокращенными именами, тем самым подтверждая отличное знание земного языка и знакомство с нашими обычаями. Затем он пригласил нас в дом, извинился за отсутствие Мини - ей пришлось принять участие в заседании какого-то Директората. Мы столпились в маленьком и низком в сравнении с внешними размерами флигеля фойе. Стены здесь были выложены камнем… Принялись стряхивать снег с обуви, потом, раздевшись, потянулись гуськом вслед за Фредом вверх по очень длинной крутой и узкой для нас, людей, лестнице в глубь дома, который потом, при свете дня, оказался чем-то подобным высокой скале с растущими на ней вековыми елями.
Фред не утихал - возгласы радости, безудержного ликования, ахи, охи так и сыпались с его уст. Мы не отвечали - рты пораскрыли от удивления, шеи вывернули, затаили дыхание… Алекс был прав - роскошь станции метро не шла ни в какое сравнение с тем, что открылось нам в этом доме. Византийское великолепие, совершенно ошарашивающее, искрящееся, сверкающее, переливающееся всеми цветами радуги, встретило нас во внутренних покоях. При этом здесь присутствовал весь набор современных средств коммуникации, бытовых механизмов и удобств. Правда, в помещениях царил обычный и для Земли домашний беспорядок - всюду были разбросаны книги, дискеты, кассеты, оторванные листы бумаги с какими-то цифрами…
Наконец мы пришли в себя, комплименты так и посыпались на хозяина, однако тот отмахнулся и поспешил вперед. Мы - опять же гуськом, миновали узкий коридорчик, потом вновь начали подниматься по лестнице - теперь уже, как объяснил Фред, в приготовленные для нас апартаменты. Комнатушки были маленькие, тесные, но также богато и причудливо украшенные. В каждой уже стояли наши чемоданы и сумки. Осмотрев приготовленные помещения, мы на некоторое время расстались с Фредом, который предложил нам немного отдохнуть, привести себя в порядок, потом спуститься на нижний этаж - там, в миниатюрной гостиной, нас ждал легкий ужин.
Уже собираясь уйти, Фред неожиданно обратился к Марку:
- Значит, вы, любезный друг, будете тверды до конца и не согласитесь перебраться к нам с Мини? У нас здесь не счесть свободных комнат. Мы с женой обожаем шумные вечеринки. Совсем рядом, через лесок, располагается анклав Зимний сад, там можно кататься на лыжах и коньках.
Я поддержал его.
- Действительно, Марк. Ты в последнее время слишком много работаешь.
Однако племянник отрицательно покачал головой.
- Вы очень добры, Фред. К сожалению, мне необходимо закончить наладку церебрального генератора - скоро состоится его демонстрация перед Директоратом по науке и технике. Кроме того, есть еще кое-какие вопросы, связанные с присвоением мне звания магната. Но я обещаю, что, как только вырвусь, сразу подключусь к этой банде бездельников и прожигателей жизни. Еще раз благодарю за приглашение.
- Вы всегда будете в моем сердце!.. Самый желанный гость! - Фред, как я заметил, на этот раз причитал несколько суховато. Из всех Ремилардов Марк более других сторонился экзотиков.
- Прошу меня простить, но я вынужден вас оставить, - сказал Марк. - Я хочу пригласить всех вас завтра на обед. Итак, в двадцать часов, в «Трех ступеньках», анклав Версаль. Лайнел тоже будет там, надеюсь, что и Мини придет.

Предыдущая страница 11 Следующая страница


Алмазная маска 12

Фред проводил их - Марка и Лайнел. Я быстро направился в свою комнату, подсел к персональному компьютеру и быстро выяснил, что мисс Лайнел Роджер является высокопоставленным чиновником в администрации вновь назначенной Планетарной Управляющей Оканагона Патриции Кастелайн. Она - Лайнел - молода, всего двадцать один год. Почти всю свою жизнь провела здесь, на Орбе. Блестяще образованна, успехи выдающиеся, метаспособности на самом высоком уровне. Не замужем.
Ну-ну-ну!
Вроде бы все было ясно, тем не менее смутное беспокойство не оставляло меня.
Спустя примерно полчаса все мы, кроме хозяина, собрались в сверкающей золотом и драгоценными камнями крохотной гостиной. Долгий перелет закончился, и, к своему удивлению, мы обнаружили, что находимся в загадочном волшебном дворце. Судя по первому приключению, Консилиум Орб приготовил нам много сюрпризов. Каждый из нас в те минуты - я уверен - ощущал себя немного Аладдином. Может, еще чуть-чуть Синдбадом… Что ждало нас впереди?
За окнами гостиной валил снег - и хотя снегопад был запрограммирован, все равно смотреть, как крупные мохнатые, белые хлопья бесшумно опускаются на «землю», было необыкновенно приятно.
Бум-Бум и Шиг, развалившись, сидели на блещущем золотом и небесной синевы шелком диване с резными ножками, подлокотниками и спинкой. Сидели гордые, важные - прямо-таки римские императоры! Они что-то лениво жевали - в руках у них были фарфоровые тарелочки. Рядом на божественной красоты низком столике с бесценной, наборной из редких пород полудрагоценных камней столешницей покоились большие блюда с закусками. Здесь были сыры всевозможных сортов, соленья, фрукты, сладости. В отдельной вазе - конфеты, привезенные с планеты Ди; тут же нарезанные тончайшими дольками дыни, вкусом напоминающие взбитые сливки.
Алекс Манион, насытившись, устроился на обитом золотистым шелком кресле и сосредоточенно выстукивал на подлокотнике «Цветы, распустившиеся весной». В подлокотники были вставлены крупные изумруды. Пит Даламбер, одетый в черную визитку, взял на себя обязанности бармена и для начала решил познакомиться с содержимым многочисленных бутылок с заморскими ликерами и ароматными бренди. Полтроянцы, откровенно говоря, буквально свихнулись на всяких алкогольных сиропах - им чем слаще, тем лучше.
Я прилег в углу на меховом коврике со стаканом двойного бурбона и внимательно следил за экраном тридивизора «Сони», повешенным на стенку и замаскированным под репродукцию со знаменитой картины Фра Анжело «Мадонна и дитя со святыми». Лица почтенных старцев и ангелов отливали сиреневым тоном, глаза у них были рубиновые, непокрытые лысые головы явно напоминали черепа полтроянцев. Правда, изображение было выполнено настолько искусно, что дон Анжелико, думаю, остался бы доволен.
Наконец в гостиную вошел хозяин, капнул себе в бокал каплю водки, смешал ее с лошадиной дозой какого-то ликера и подсел ко мне.
- Мини сегодня не вернется домой, - тихо сообщил он и принялся следить за голубыми хлопьями, плавающими в его непривычном водочном коктейле. - И Директорат по этическим вопросам, и подкомитет философского осмысления проблем собрались на экстраординарное заседание. Мини сообщила, что едва не дошло до скандала и взаимных обвинений. Дебатируют о моральных принципах научного исследования…
- Это касается проекта Е-15, которым занимается Марк? - спросил я.
- Да. Ти-Жан хотел было выступить в защиту разработки, но Марк решительно запретил ему. Сказал, что выступление подобного молокососа способно только раздразнить его врагов. Вероятно, он прав - сразу возникает вопрос, какое отношение Джек имеет к проекту. Представляю, что тогда начнется… Марк эксплуатирует неопытного юнца, его еще не окрепшие мозги!.. Непонятно другое - почему Марк позволяет себе так обращаться с младшим братом. Он здорово подрос, почти юноша.
Я пожал плечами.
- Ладно, - кивнул Фред, - это ваше семейное дело.
- Так как там насчет работы Марка?..
- Полтроянцы - за, симбиари решительно против, гии и крондаки склоняются к условному разрешению. Ваши земные магнаты раскололись как раз половина на половину. Как я понял, большинству землян подозрителен не проект, а личность, его осуществляющая. Ходят слухи, что Поль Ремилард два года назад лично пытался убедить Верховного лилмика не возводить Марка в сан магната, но лилмики в принципе уже решили этот вопрос.
- Вероятно, Поль опасается, что Марк в конце концов сможет объединить и возглавить оппозиционеров и всякого рода радикалов, - задумчиво сказал я. - Или здесь сыграла свою роль зависть? - вопросительно добавил я и сам себе ответил: - Ментальная мощь Марка - это явление космического масштаба. Он самый сильный оперант из всех известных на сегодняшний день. Но Поль ошибается, если считает, что Марк перейдет на сторону мятежников. Он вне политики. Его интересы сосредоточены на Е-15.
Фред глотнул свое неожиданно приобретшее золотистый цвет пойло. Меня едва не передернуло - хорошо, что я успел поставить защитный экран.
- Мини говорит, что если демонстрация опытного образца пройдет успешно и его мозг - Марка, разумеется, - не потерпит никакого вреда от внедрения в нейронные цепи модуля-усилителя, то, возможно, его исследования не будут запрещены. Все-таки это открытие сулит неограниченные возможности.
Я промолчал. Наступила тишина, в которой особенно четко прозвучала мелодия из тридифильма «Пираты Пензана». Это Алекс Манион взял в руки полтроянский музыкальный инструмент, похожий на наши цимбалы. Другие гости попивали коктейли, приготовленные Питом Даламбером, и вполголоса переговаривались о планах на завтрашнее утро.
- Что из себя представляет Марк? - мягко коснувшись моей руки, спросил Фред. - Должно быть, он замечательный человек. В такие годы и столько дерзости!
- Ты хочешь сказать - нахальства?
- Нет, именно дерзости. Наглеют, когда за душой ничего нет и приходится утверждать свою точку зрения силой. Разве это относится к Марку?.. И все равно - бросить вызов самому Галактическому Консилиуму ради спасения еще не родившегося брата!..
Прикрывшись психокинетическим экраном, я мысленно усмехнулся - Фред ничего не знает о других его подвигах. Я решил поделиться с другом.
- Было время - в ту пору Марк был еще очень молод - мне тоже хотелось понять, что представляет из себя мой внучатый племянник. Личность, конечно, неординарная, даровитая, с непредсказуемым потенциалом… Чувствуешь, как научно я выражаюсь? Все потому, что за этими определениями, похвалами в его адрес, ожиданиями, надеждами я никак не мог понять, что он за человек. Очень замкнут? Да. Раним? Безусловно. И в добавление необыкновенно умен и обладает устрашающей ментальной силой. Рос он в сложной обстановке - ни матери, ни отцу не было никакого дела до его внутреннего мира. Тереза - мягкая, добрая женщина, но типичная неврастеничка, к тому же постоянно ходившая то беременной, то с младенцем на руках. Одним словом, пташка певчая, которая рожает орлят. Поль, ты и сам его знаешь, - увлеченный человек. Это было бы хорошо, если бы его страстью не стала политика, а точнее, жажда успеха и власти. Все помыслы направлены только на это. Его любовные утехи ничего, кроме презрения, у Марка не вызывали, однако по молодости он недооценивал силу, которую набрал отец, его возможности в сфере галактической политики.
- Может быть, теперь, когда Марк сам станет магнатом, он воочию убедится, какой груз приходится тащить его отцу. Может, тогда он станет более терпимым?..
- Это могло бы случиться, если бы наш упрямец был менее самоуверенным и дерзким. Он считает, что знает ответы на все вопросы - и к черту людишек, которые без конца ошибаются, увлекаются, поддаются чувствам. В общем, не соответствуют его понятиям о человеке. Я пытался его вразумить. Когда он был ребенком, приводил в свою книжную лавку, мы беседовали на всякие интересующие мальчишек темы. Хотелось как-то согреть его, приласкать… Уже в ту пору он никому не доверял или, точнее, мало кому доверял. Я не входил в их число. Я был древний старикан! То ли дело младший братишка Джек Таков был его выбор - тут уж ничего не поделаешь. Он и грубит ему, возможно, потому, что доверяет… Любит…
Фред поджал губы - они у него были цвета спелых слив.
- Вероятно, дело в чем-то другом. Мы с Мини очень хорошо знакомы с Джеком. Братья отличаются друг от друга, как небо от земли… Младший - веселый, добрый, очень человечный мальчик. Тебе не кажется, Роги, что Марк сблизился с ним из чувства зависти - неосознанно, конечно, на уровне подкорки - и невольно, изо всех сил лезет, пыжится, пытается сравниться с младшим братом. Все-таки здесь скрыта великая тайна - каким образом Джек может жить без тела. Не исключено, что желание понять, приспособить для себя сверхчеловеческую способность и двигает Марком?..
Этот полтроянец - отметил я про себя - неплохо разбирается в человеческой психологии. Я ведь тоже так считаю, только признаться экзотику было выше моих сил. Но Фред и сам дошел до истины. Я только пожал плечами, потом добавил:
- Может быть… - Затем подумал и решил спросить о том, что весь вечер не давало мне покоя. - Фред, есть там что-нибудь между Марком и Лайнел Роджер?
Его рубиновые глаза расширились.
- Что за шальная мысль! Тебя это волнует?
Делать было нечего - пришлось объяснить полтроянцу причину трудностей, испытываемых Марком в отношениях с женщинами. Маленький, сиреневого цвета человечек понимающе пожевал губами. (Они их всегда жуют, когда погружаются в размышления, правда, делают это очень деликатно, не обидно для окружающих. Впрочем, кто как… По типу пожевывания можно многое сказать о характере экзотика.)
- Ты считаешь, что любовь поможет Марку повзрослеть, набраться жизненного опыта?
- Держу пари на твой дворец, что да! Но что-то настораживает меня в девушке. Как давно ты знаешь ее? Кто она, откуда родом?
- Мы с Мини как-то побывали на планете Оканагон. Там нам пришлось задержаться, чтобы закончить один проект. Я работал со своими студентами. Это было, если память мне не изменяет, около пяти земных месяцев назад. В ту пору на Оканагоне трагически погиб прежний Председатель администрации, и вновь назначенная, временно исполняющая его обязанности устроила грандиозный прием. Нас тоже пригласили, там мы познакомились с гражданкой Роджер, которая оказалась специальным помощником новой главы администрации. Лайнел была с нами особенно приветлива, тем более что некоторые гости выказали некоторое… э-э… неодобрение, так сказать, видом Мини. Сам знаешь, остатки ксенофобии… Потом мы встретили ее здесь, на Консилиум Орбе. Очевидно, она уже успела познакомиться с Марком, и, когда мы пригласили ее на обед, Лайнел попросила нас… как это… подсобить Марку. Наши дружеские отношения с семьей Ремилардов хорошо известны в обществе оперантов. Конечно, мы с радостью согласились. Марк мог бы и сам попросить.
- Он? Ни за что! - пробормотал я. - Вы больше ничего не знаете об этой женщине? Об ее отношениях с Марком?..
- Прости, дружище, больше ничего. Ты сам спроси Марка.
Я так и поступил. На следующий день на званом обеде, устроенном Марком в нашу честь… В ответ он криво усмехнулся и посоветовал не совать нос в чужие дела.
Так и брякнул родному дяде!..

11

Сектор 15: звезда 15-001-001 (Телонис)
Планета 1 (Консилиум Орб)
Галактический год: Ла Прим 1-382-692
17 марта 2063 года
Чтобы достойно отпраздновать день Святого Патрика, полтроянцы перестроили почти сто пятьдесят гектаров своего анклава, воссоздав в чем-то сюрреалистическую, но очаровательную древнюю Ирландию. Конечно, такой эта земля никогда не была - гостям открылась милая, выдуманная, сказочная страна. Старые дубы, чья кора изборождена глубокими трещинами, широкие луга с сочной мягкой травой, живописные огромные валуны с мшистыми влажными боками, кельтские кресты и расположенные в центрах композиций дикие обрывистые утесы - все вызывало в памяти легендарную страну Эйре. Вечернее небо украшала невозможная для этого времени года радуга. Вдали на холме возвышались романтические руины древнего замка - одинокая мрачная башня, часть полуразвалившейся стены, поросшей хмелем и вьюном… Вокруг на лужайках между дубами росли прекрасные цветы, рядом с холмом располагалась нарядная «ирландская деревушка», где и должен был состояться праздник.
Дени и Люсиль Ремиларды, их внуки Люк и Джек, вместе с другими гостями, прибывшими на станцию метрополитена, были встречены толпой хихикающих и кривляющихся полтроянских женщин в тициановых париках и наряженных так, как, по их мнению, должны были одеваться ирландки в восемнадцатом веке, - темные пышные парчовые юбки, из-под которых выбивались узорчатые края многочисленных нижних юбок, блузки из зеленоватого шелка, тисненные золотом передники и шали с вплетенными металлическими нитями. Хорошенькие сиреневокожие девицы с бутоньерками в виде трилистника, терновыми палочками, украшенными зелеными лентами, встречали гостей со словами: «Поцелуйтесь с ирландской девушкой».
Вдоволь нацеловавшись, они вели гостей к стоянке, куда одна за другой подкатывали коляски. Колеса у них были огромные, сиденья рассчитаны на четырех человек, сидящих попарно спинами друг к другу. Повозки украшали букеты цветов, среди которых преобладали бледно-желтые нарциссы. Возницы - миниатюрные полтроянчики в зеленых костюмах приветливо улыбались и выкрикивали приветствия прибывающим гостям. Считалось, что объясняются они по-ирландски.
Джек и Люк сели слева по ходу движения, дедушка и бабушка справа. Затем до смешного маленький, веселый кучер щелкнул кнутом, заводной пони повертел хвостом и мелкой рысцой тронулся с места. С ветерком до них долетала славная музыка, ноздрей касался аромат шиповника, дыма и жареного мяса…
- Клянусь громом и молнией, веселенькая предстоит вам сегодня ночка! - выкрикнул полтроянец. Седоки от смеха чуть с сидений не попадали, но возница, ничуть не смутившись, так же задорно пискнул: - Есть ли среди вас кровные дети Зеленого острова? note 11
Люсиль Картье ответила мягко, доброжелательно:
- Нет, среди наших предков ирландцев не было, но я надеюсь, что это не помешает нам замечательно провести время. Очень хочется развеяться, заседания совсем замучили… Мы искренне благодарим Соединенное государство Полтрой за чудесный вечер.
- Хвалите богов! Вы же знаете, что наш маленький народец обожает веселье. Эти часы запомнятся вам на всю жизнь. Музыка, танцы, отличное угощенье, самые разнообразные напитки - одним словом, все, что душа пожелает! Мы пригласили на праздник настоящих барабанщиков, флейтистов, дудочников. Запаслись мясом, капустой… Одних картофельных блюд четырнадцать перемен. Зеленого пива и всякого питья - хоть залейся… исключая детей, конечно. Для ребятишек мы приготовили сдобные булочки, сладкий сидр, зеленое молоко, и главное, - кучер сделал паузу, поднял свой миниатюрный сиреневый пальчик, - это возможность поучаствовать в поисках настоящего клада. Целый мешок с золотом!..
- Здорово! - выкрикнул Джек.
- Знаете, кто почетный гость и главный маршал на параде? - продолжил полтроянец. - Вы, конечно, слышали о главе администрации Хибернии, чудесной ирландской национальной планеты, достопочтенном джентльмене Рори Малдоуни?
- Ничего себе, - покачал головой Люк.
Дени ничем не выразил своего удивления.
- Мы знакомы с этим господином, - спокойно ответил он.
В этот момент скакуны, впряженные в коляску, где сидели пернатые гии, перешли на галоп - их седоки защелкали, засвистели на разные голоса. Вели себя они слишком возбужденно, наверное, не обошлось без самогона. Гии по этой части большие мастера. Джек воспользовался шумом и тихо мысленно спросил младшего брата:
Кто этот ирландский администратор, Люк? Почему вы так забеспокоились?
Ты разве не знаешь? Малдоуни - это муж Лоры Трамбле. Она долгие годы была папиной пассией, а старый Рори смотрел на их шашни сквозь пальцы.
О-о!..
В конце концов она заставила папу дать обещание жениться на ней, однако тот не сдержал слово. Тогда она покончила с собой. С помощью ментальной силы…
(Изображение.)
Черт побери! Это, должно быть, страшно больно! Теперь Малдоуни имеет зуб на Ремилардов? Из-за того, что случилось?..
Он до сих пор ни единым словом не упрекнул папу. Малдоуни, по-видимому, все эти годы любил Лору, несмотря на то что она ему изменяла. У них было четверо детей. После ее смерти, как говорят, Рори совсем не изменился, однако во всей этой истории порядочно дерьма. Кто разберет, что у него в душе. Смотри, что впереди творится…
- Куда, куда ты, олух хвостатый! - неожиданно запищал кучер, натягивая вожжи.
Заводной пони покорно замедлил бег, свернул к другим экипажам и встал.
- Леди и джентльмены, вот мы и прибыли. Сотни тысяч приветствий по случаю нашего полтроянского праздника. Он посвящен Святому Патрику. Далее вам придется проследовать пешком, мне же необходимо вернуться за новыми гостями.
Дени и Люсиль с внуками глянули в сторону небольшой живописной деревеньки. Сельская площадь была ярко освещена. Вокруг нее разбросаны утопающие в зелени домишки. Все двери распахнуты настежь - внутри виднелись дощатые широкие столы, грубые деревянные стулья. Запах оттуда шел такой вкусный, что Джек невольно облизнулся. Флаги трех цветов - зеленые, желтые и оранжевые, изумрудного оттенка вымпелы с изображением арф, трепетали на ветру. Псевдофакелы и массивные, как бы чугунные, кованые фонари освещали заполненные народом улицы и площадь. Скульптурное изображение святого покровителя Ирландии благодушно взирало на скопище ярко и пестро разодетого народа. Небольшие оркестры то там, то здесь играли народные мелодии, тоненькие голоса звенели в вечернем воздухе. За деревьями, украшенными разноцветными фонариками, располагались три зеленые, очень ровные лужайки для танцев - древних, народных, рожденных девятнадцатым и двадцатым веками и современных. Маленькие полтроянцы в костюмах слуг сновали между гостей, подносили из огромного павильона, где готовилась еда, блюда с закусками, бокалы на подносах. Еще дальше, на размеченном бечевками лужке, играли в футбол.
- Замечательно! Просто здорово!.. - Люсиль решила польстить вознице. - Вам, наверное, пришлось много потрудиться, чтобы добиться такого сходства?
Полтроянец кивнул и в знак уважения приподнял край зеленой шляпы.
- До приемлемого подобия еще, конечно, далеко, - заскромничал он. - Мы создали Ирландию такой, какой предпочитаем ее видеть.
Он изо всех сил огрел кнутом покорного робота-пони - тот взмахнул хвостом и помчался в сторону станции метро.
- Можно я пойду посмотрю на скачки? - спросил Джек и только было собрался побежать в сторону деревни, как Люк остановил его с помощью мысленного приказа.
Подожди, я с тобой. Только сначала надо разыскать букмекеров.
Потом, не справившись с возбуждением, двадцатидвухлетний парень нетерпеливо махнул рукой младшему братишке.
- Пошли!
Дени и Люсиль некоторое время с добрыми улыбками следили за внуками, потом тоже направились в сторону деревни.
Не доходя до деревни, у пологого, поросшего вереском холма из-под земли били родники. Ручьи стекали в широкий тихий пруд, по берегам которого склонили ветви старые ивы. Тут же между деревьями возвышалась скульптура Святой Бригиты. Под ивами были расставлены деревянные скамьи. Дени, одетый в черный вечерний костюм, - на этом настояла Люсиль, присел с женой на одну из них.
- С тех пор как Джек прилетел на Консилиум Орб, Люк заметно повеселел! Забыл о своей меланхолии… А этот малыш, - засмеялся Дени, - за какие-то две недели облазил все закоулки Консилиум Орба, кроме разве что апартаментов Верховного лилмика.
- Джек всегда был близок с Марком, однако Марк… из другого теста.
Они безмолвно обменялись мыслями - Марк, сославшись на занятость, отказался посетить праздник. С каждым днем он ведет себя все более странно…
- Мне кажется, что настроение у Люка улучшилось с тех пор, как закончилась перестройка его организма, - сказал Дени. - Он никому не открывается, только мне доверил свою тайну. Знаешь, чего он боялся больше всего? Что с ним произойдет то, что случилось с Джеком. Он пугался одной только мысли, что придется расстаться с собственным телом.
- Бедный мальчик, - вздохнула Люсиль. - Надеюсь, ты объяснил, что набор генов у него во многом отличается от наследственной основы Джека?
- Конечно. Я постарался снять его бессознательные страхи, но Люк слишком хорошо запомнил те годы в детстве, которые провел как инвалид. Пока его организм не перестроился и не пришел в норму, он чувствовал свою ущербность. С другой стороны, за это время он глубоко познал природу человеческого страдания - из него, мне кажется, может выйти отличный целитель. Я рад, что он начал работать в клинике, которой руководит Катрин.
- Да, сострадания ему не занимать. При этом он очень умен, и его метаспособности достигли высокого уровня. Конечно, его поле деятельности - лечебная метапсихология.
- Я и говорю…
На Люсиль было длинное черное платье с широким воротником. Нитка замечательного каледонского жемчуга охватывала шею. Короткая стрижка, прекрасная фигура, розовый цвет лица - третье по счету пребывание в оздоровительном автоклаве пошло ей на пользу.
Дени с любовью смотрел на жену.
- Мы с тобой женаты восемьдесят шесть лет, и все равно без тебя мне как-то невмоготу. Тускло все, уныло…
Люсиль засмеялась.
- Послушай, дорогой, - сказала она, - не пора ли нам присоединиться к какой-либо компании? Что ты скажешь насчет Рори Малдоуни?
- О, Боже, конечно, да! Ну и умненькая у меня женушка!.. Хочешь проследить, как бы чего не вышло?
Люсиль рассмеялась еще раз.
Они поднялись и двинулись по дорожке к деревенской площади. Тропинка бежала мимо угрюмой, поросшей мхом скалы. Из расщелины бил звонкий родничок. Повыше неровной каменной чаши, где бурлил маленький фонтанчик, была сделана надпись: «Каждый, кто отведает воду из этого волшебного источника, имеет право загадать желание. Оно обязательно исполнится. Таково повеление добрых духов…»
Люсиль сложила ладони горсткой, набрала хрустальной влаги и отпила. Потом закрыла глаза и нараспев произнесла самое заветное свое желание:
- Заклинаю и молю - пусть никакие беды не коснутся нашей семьи и всей галактики… Хотя бы несколько лет…
Следом за женой и Дени отхлебнул из чудесного источника. Он тоже начал нараспев выговаривать слова, понизив голос:
- Пусть мне будет дано еще много-много лет поработать на пользу Содружества. Пусть у меня достанет сил исполнять свои обязанности так, как того требует Верховный лилмик. - Вдруг он отрицательно потряс головой, быстро выхватил из кармана носовой платок и торопливо вытер руку - Нет-нет, это желание не имеет силы. Я отказываюсь. Не хочу открывать свое сознание, как то вынуждены делать магнаты на своих телепатических коллоквиумах. Огромное количество сильных оперантов, собранных в одном месте, вперемешку - экзотические, человеческие… Все очень вежливы, готовы уступить друг другу - в споре ли, в обсуждении, - все пытаются найти общий подход, выработать единое мнение. Все знают все друг о друге. Все общее… Все нараспашку…
Люсиль с тревогой посмотрела на него.
- Тебя это возмущает?
- Конечно! Наши заседания, извини, чем-то напоминают сброд - никакого порядка, сплошная путаница и бестолковщина. Ничего общего с элегантной организованностью структурного метасогласия, где все понятно, где есть первый и есть последний. А у нас? Восточный базар… Я изо всех сил пытался преодолеть это чувство, не замыкаться в нем, - ничего не выходит. Возможно, будет куда лучше, если мы разделимся, например, люди и симбиари. Это совершенно различные расы - как мы можем слиться в Единстве? Если я в конце концов соглашусь стать магнатом, то, вероятно, после первой же сессии сойду с ума.
- Ничего с тобой не случится. Не думай об этом. У тебя хорошая работа, отличная репутация. - Люсиль испытующе глянула на мужа, улыбнулась. - К тому же ты можешь гордиться детьми.
Дени грустно усмехнулся, отвернулся от жены и долгим взглядом проследил за танцующими на ближайшей площадке дамами и кавалерами. Все веселились от души, только вечно унылые симбиари с будто приклеенными улыбками стояли в стороне и попивали газированную воду.
- Наши дети… - вздохнул Дени. - У них действительно все складывается замечательно. У большинства, по крайней мере.. Вон, взгляни, Филип, Морис и Адриен танцуют со своими женами, а Севи лихо отплясывает в паре с Катрин. Бесспорно, за них можно возблагодарить судьбу. Или Господа… Не знаю… Если бы не проклятая Гидра! Мы даже представления не имеем, где могут прятаться эти мерзавцы. Прибавь сюда Фурию… Вот что не дает мне покоя. Знать бы, как Виктор еще во чреве матерей сумел изменить их генную основу? Каким образом Фурия существует вне времени и пространства, вне телесной оболочки? Или это невозможно?.. Тогда почему?.. Как комбинация полей сумела осмыслить себя в качестве злого начала? Каков ее генезис? Существует ли у нее родословная?.. Что вообще представляет из себя этот дух тьмы? Вопросы, вопросы… Только вопросы. Ни на один из них я не нашел ответа. Я пытался действовать по предложенной Полем схеме. Безрезультатно… Нам остается сидеть и ждать, пока не появятся новые жертвы. И молиться, чтобы Дэвид Макгрегор или Оуэн Бланшар не нашли бы их первыми. Послушай, Люсиль, знаешь, в чем суть проблемы? В том, что нечто духовное, бестелесное, в прямом смысле слова призрачное существо нам приходится ловить с помощью все тех же конкретных рациональных действий, основанных на безусловной вере в первичную материальную основу бытия, в его упорядоченное устройство. Как было бы удобно спрятаться за мистическим покрывалом, призвать на помощь потусторонние силы, но теперь, когда ясно, что и так называемая потусторонность не более чем метапсихическая сторона действительности, остается полагаться исключительно на себя самого.
- Поль и Трома'елу Лек проследят за тем, чтобы нас никто не опередил, - успокоила его Люсиль. - Остальное все от лукавого. Когда и кого помогла поймать философия. Самое важное, что Верховный лилмик на нашей стороне. Никто не может отрицать вклад, который внесли Ремиларды в становление Галактического Содружества.
- Долго ли он сможет прикрывать нас! - возразил Дени. - Тем более что два наших сына все теснее и теснее смыкаются с противниками Галактического Единства. Теперь Марк начинает сводить счеты с отцом. Я же вижу его насквозь… Его речь при получении звания магната - прямой вызов существующим порядкам. Что за мальчишество - ради личного удовлетворения разрушить все, что созидали миллиарды других разумных существ. Ведь он совсем не симпатизирует оппозиции.
- Поль не разрешит Марку продолжать работу над своим проектом. - Хорошее настроение Люсиль совсем угасло. - Он никогда не допустит, чтобы кто-то занялся делом, к которому приковано внимание общественности. А вдруг молодой соперник добьется впечатляющего успеха. Нет, только он, Поль, может считаться самым выдающимся оперантом Земли.
- И что отсюда следует?
- А то, что Поль непременно постарается отдалить сына от настоящего большого дела. Пусть поболтается сам по себе. Марк всегда с насмешкой относился к мелкотравчатой идейной основе диссидентского движения. По существу, у них нет положительной программы. Отделившись от Содружества, мы в конце концов вступим с ним в конфликт. Так что ни о какой автономии и речи быть не может. У галактических рас нет выбора - либо жить в мире и согласии, либо погибнуть. Марк прекрасно понимает это. В то же время он верит в изначальное право человека самому принимать решение, поэтому он решительно выступил против Поля, когда тот собрался провести закон о запрещении всякого инакомыслия. Ясно, что он решил прикрыть антигалактическую фракцию. Вспомни, Марк в своей речи был неотразим, его доводы напрочь сокрушили позицию отца. Поль проиграл.
- Фурия теперь, должно быть, на седьмом небе!.. Чертов Марк! - усмехнулся Дени.
- Чепуха! Марк борется за принцип, за право разума самому решать свои проблемы. Я тоже кое в чем согласна с мятежниками. Никто из землян не обращался к экзотикам, чтобы те явились и стали учить нас жить. Содружество включило нас в их замечательную межзвездную Конфедерацию, не спрашивая нашего согласия. Нам пришлось сделать вид, что мы очень рады приглашению, более похожему на доброжелательный ультиматум. Мы были вынуждены так поступить…
- Да, - кивнул Дени. - Это как бы подразумевалось. И все же необходимость - локомотив истории. Человечество обладает слишком высоким метапсихическим потенциалом, чтобы жить наособицу. Мы действительно не можем отгородиться от Содружества железным занавесом. Люси, я посвятил свою жизнь изучению метапсихической составляющей любого разума и знаю, что говорю - мы должны полностью слиться с Галактическим Разумом, стать его частью… Если… Если мы добровольно войдем в него, я буду спокоен за будущее семьи, а следовательно, за будущее человечества. Если нет… если поступить так, как того требуют Севи, Адриен и их единомышленники, впереди нас ждет цепь нескончаемых войн, кризисов, а потом и вовсе распад, катастрофа, угасание… Даже если человечество одержит победу, что в общем-то невозможно, - мы станем другими. Раса homo sapiens выродится в пауков в банке…
- Нет, ты не прав. Галактический Разум, по определению, является целью эволюции любого разумного существа - так утверждал Тейяр де Шарден и другие философы. Галактический Разум изначально есть и цель и средство для достижения всеобщего счастья и благоденствия. Подобный феномен объединяет, а не разъединяет, сплачивает, а не подавляет, как то утверждают наши оппоненты. При этом поле для свободного развития единичного разума а priori не может сужаться, иначе это будет не метаобъединение, а извращенная форма деспотизма, его исторически обусловленная метаморфоза. Кому в голову придет назвать Фреда и Мини зомби! Боже праведный, вступление гии в Содружество только в ослепленных догмой мозгах может показаться доводом против Разума.
Люсиль неожиданно рассмеялась.
- Слышал? На прошлой неделе Роги получил приглашение от гии посетить их планету - и почти согласился.
- Не может быть!
Люсиль взяла мужа под руку.
- Это целая история. Я расскажу ее после. Сначала давай заглянем в какой-нибудь кабачок и выпьем «Блек Буш».
- Как бы тебе ни хотелось, ты не должен подгонять с помощью мысленной силы лошадь, на которую поставил. Каждый из этих скаковых роботов снабжен специальным устройством, которое срабатывает сразу, как только телепатический импульс его коснется. Скакун тут же выбывает из соревнования.
- Понятно, - кивнул Джек. Он схватил за руку полтроянского букмекера в оранжевом пиджаке и зеленой шляпе, получил у него квиток и сказал, обращаясь к брату: - Каждый, выбирая, на кого поставить, исходит из информации, сообщаемой на экране. Там приводятся данные о всех прежних выступлениях лошади, о так называемой породе, родителях, ну, и все прочие данные. Это довольно сложно, но мне все-таки удалось составить уравнение. Выиграет Типерери Тензор, хотя его шансы один к тридцати.
- Проиграешь, мудрец, - засомневался Люк. Он поставил на Шилегу Сприг.
Маленькие роботизированные рысаки с наездниками-полтроянцами уже были выстроены на старте. Ударил колокол, и под громкие крики и рукоплескания лошади помчались вперед.
…На финише Типерери Тензор на полкорпуса обошел Шилегу Сприг и Уайльда Оскара.
- Я же говорил, - невозмутимо заметил Джек.
Люк что-то разочарованно проворчал и в клочки разорвал свой билет.
- Заниматься похвальбой - по меньшей мере неприлично.
- Все очень просто, - вспыхнул Джек. - Хочешь покажу, как я вычислил победителя?
- Разве в этом дело, - сказал Люк. - Куда важнее научиться вести себя вежливо и предупредительно по отношению к старшим. - Он легонько щелкнул младшего брата по лбу. - Не имеет значения, кто ты - пусть самый умный, самый ученый человек. Но если ты ведешь себя как невежа, то люди не захотят общаться с тобой.
- Но Марк всегда так грубо ведет себя, и никто его не избегает. Люди всегда сердятся на него, но это не мешает им восхищаться нашим старшим братом.
- Марк совсем другое дело. Он из другого теста. В нем присутствует какая-то магическая сила, он как бы должен играть не по правилам. Не то что мы с тобой, пеньки…
- Что ты имеешь в виду? - Джек потребовал объяснений. - Магическая сила - это что-то вроде суперметапсихической?.. Открой мне сознание, Люк, и позволь самому докопаться до истины!
- НЕТ! Может, позже… Ты же знаешь, я завидую ему, в моей душе столько накопилось… Нет, ты еще ребенок, ты не сможешь понять.
Потом они молча, бок о бок направились к букмекеру, чтобы получить выигрыш. Тем временем толпа возле импровизированного ипподрома заметно уплотнилась. Джек дернул брата за рукав.
- Погляди, там, у Типерери Тензора, Марк со своими друзьями. Можно я порадую их, сообщу, что выиграл?
Люк тут же поджал губы.
- Говорил, что не придет на праздник - и на тебе! Он всегда поступает так, как захочет его левая нога. А ты валяй, беги, докладывай!.. Этот Бум-Бум Ларош - вульгарный дикарь, а от Пита Даламбера так и шибает самомнением. Других он в упор не видит.
- Марк собирается назначить Пита исполнительным директором своей новой лаборатории. Ты, наверное, не слышал - он решил уйти из Дартмута и открыть частный исследовательский центр, - поделился с братом Джек. - Перспективным планированием и экспериментальной частью займется Шиг Морита.
- Что?! - Люк был словно громом поражен. Он схватил брата за руки и затащил его в нишу, устроенную в ограде, которой был обнесен ипподром. - Марк уходит из Дартмута?
Джек кивнул.
- Я слышал, как он мысленно разговаривал на эту тему с друзьями. Они поставили объединенный экран, но для меня это что-то вроде тряпичной занавески. Марк решил ответить на угрозу, исходящую от руководства колледжа. Он пригласил Алекса Маниона и Бум-Бума поработать вместе с ним, однако они ответили, что не могут вот так сразу бросить свои дела. Но обещали присоединиться к группе Марка попозже.
- К какой группе? Которая будет заниматься церебральными генераторами?
- Да.
- Где же Марк собирается открыть свой исследовательский центр?
- У него денег хватает, выбор места не проблема. Он рассчитывает найти все необходимое где-то возле Сиэтла и приступить к работе сразу, как только мы вернемся на Землю. Надеюсь, он позволит мне поработать с модулем Е-15. У меня появилась сногсшибательная идея, как во много раз усилить его эффективность.
- Все это к добру не приведет, - покачал головой Люк. - И для семьи, и вообще… для окружающих. Ты только не вздумай кому-нибудь разболтать о планах Марка. Пусть он сам сделает заявление, когда сочтет необходимым. Пусть получит свою долю шишек!
У Джека вытянулось лицо.
- Не понимаю! Ну почему все твердят, что этот проект напоминает Ящик Пандоры!..
- Запомни, что я сказал. Давай-ка наконец пойдем за выигрышем. Как насчет еще одной ставки? Только теперь мы обратимся к другому букмекеру, а ты можешь продолжить свои вычисления. Думаю, раза два нам удастся сыграть, пока они разберутся, что мы в состоянии предугадать результат любого заезда.
Примиряющий Координатор, он же Верховный лилмик и глава коллегии Генеральных Инспекторов, убедил своих соплеменников посетить праздник Святого Патрика. Их появление, сказал он, станет кульминацией вечера. Конечно, лилмики могли послать свои изображения, но Верховный настоял, чтобы все инспекторы явились в материальных формах. Было решено, что они воплотятся в тела жителей Полтроя, одетых в нечто «ирландское». Пусть представители других рас потешатся, глядя на них. Итак, Умственная Гармония и Бесконечное Приближение решили стать существами женского пола, а Родственная Тенденция и Душевное Равновесие - мужского.
Сказано - сделано, тем более что физический облик полтроянцев был близок к тому строению тел, которыми обладали лилмики. Материализовавшись, они испытали что-то вроде ностальгической светлой печали.
ПРИМИРЯЮЩИЙ КООРДИНАТОР. Развлекаться - развлекайтесь, но бдительности прошу не терять. Поищите среди гостей самозванцев.
Это заявление явно озадачило четверых лилмиков. Они испытали смущение.
- Что ты имеешь в виду? - сердито спросило Душевное Равновесие.
Умственная Гармония поправила оранжевые локоны, полюбовалась золотыми сережками, потом вслух заявила:
- Подозреваю, что сегодня нам удастся кое-что выяснить. Неужели Гидра настолько самонадеянна, что осмелилась проникнуть на Консилиум Орб?
Теперь все заговорили на стандартном английском языке.
- Во имя Великой Богини, это шутка? - Голубовато-фиолетовые щечки Бесконечного Приближения еще больше побледнели.
- Если монстр проник на Орб, - заявила Родственная Тенденция, - нам следует как можно быстрее покончить с этим делом. Мы должны их обнаружить. Они, по-видимому, дьявольски изобретательны в смысле маскировки.
- Как же мы сможем выследить их, - возмутилось Душевное Равновесие, - если Верховный запретил нам вмешиваться! Безумное, должен заметить, решение, способное охладить пыл любого объективного наблюдателя, следящего за происходящим. Что за неуместные сомнения! Действуя подобным образом, мы можем утратить контроль за ситуацией.
- Ладно бы только Гидра, - зловеще изрекло Бесконечное Приближение. - В последнее время появились признаки того, что вскоре в ноосфере произойдут непредсказуемые изменения. Никто, конечно, на основе предварительного анализа не рискнет предсказывать, что надвигается нечто враждебное, тем не менее… сами взгляните. - Оно мысленно воспроизвело необыкновенно сложный график распределения вероятностей.
Родственная Тенденция, более изощренная в математических расчетах, сразу упростила представленное выражение.
- Гидра и Фурия приобрели какое-то новое качество - вот взгляните на тот участок. Они буквально впитывают энергию. Возможно, это куда более опасные твари, чем мы могли предположить. А может, и нет… Маловато информации… А мы сидим и, как говорится, ждем у моря погоды. Интересно другое - вот, обратите внимание - как следствие напрашивается вывод, что их существование куда более органично соотносится с Перспективным планом Единства, чем, например, их внезапная гибель. Они как бы являются неотъемлемой частью развития созерцающей и чувствующей материи, диалектическим отражением вектора движения…
- Слова, слова, слова, - вздохнула Гармония. - Мы обязаны всемерно доверять Верховному… Он куда старше нас, мудрее…
- И капризнее, - проворчало Душевное Равновесие. - Ладно, не пора ли нам отправляться на вечеринку?
Вскоре, добравшись до территории Соединенного Полтроя, они сразу попали в круг танцующих. Их закружили, каждому нашли пару. Вальсируя то с людьми, то с гии, то с истинными полтроянцами, идеальные сущности неожиданно обрели прежнюю лихость. Их души наполнились забытым ощущением телесной радости. Когда танец кончился, стихла музыка, лилмики вместе со всеми горячо зааплодировали. Потом они направились в одну из таверн, и, заказав сливки с привкусом мяты, Гармония заметила:
- Как странно!.. Вы обратили внимание, что ритмические энергичные движения, сопровождаемые колебаниями воздушной среды, доставляют удовольствие таким различным по конституции расам, как гии, симбиари и земляне.
- Возвращаясь в стадию лилмиков, ощущаешь некоторую бодрость, - ответило Равновесие. - Воспоминания детства всегда согревают душу, пусть даже наша субстанция представляет из себя всего лишь комбинацию динамических полей.
- Это далеко не одно и то же, - возразило Бесконечное Приближение. - Здесь работают не воспоминания или ностальгия, просто регулярные и одновременно суматошные танцевальные ритмы и движения сами по себе овладевают разумом, направляют мыслительный процесс, зовут, увлекают… Я бы сказала, облагораживают… - В рубиновых глазках лиловокожей полтроянки мелькнули искры. - Хочу отметить - вы все прекрасно танцуете…
- Просто образцовые плясуны - живые, поворотливые, ловкие, - засмеялась Родственная Тенденция.
Умственная Гармония с удовольствием попивала невероятно переслащенный ликер - в полтроянском теле и вкусы у них стали полтроянскими. Поставив рюмку на стол, она вздохнула:
- Танцы - что! Само общение с партнером другого пола, да еще под музыку, в волнующей близости - это незабываемо!..
Родственная Тенденция насмешливо посмотрела на коллегу.
- Все, сентиментальная часть окончена, - прервало их Душевное Равновесие. - Кто-нибудь засек присутствие инородного существа?
Ответы были отрицательные.
- Ни Гидры, ни Фурии?
- Нет.
- Итак, можно заключить - в целом метапсихическое поле было доброжелательным.
- На деревенской площади я заметила этого паренька, Джека, - сказало Бесконечное Приближение. - Мельтешил там вместе со своим дедом Роги. Люк в конце концов бросил его, присоединился к родне. Вот его обида и вплеталась в общее праздничное веселье. Хорошо, что семья привезла его на Орб. Мы, пятеро, сможем поближе познакомиться с ним.
- И будем немало удивлены, - заметила Умственная Гармония. - Поговорив с этим малым, невольно испытываешь некоторое замешательство. Необыкновенно могучее сознание… Он не подозревает, что мы наблюдаем за ним, что мы… совсем рядом.
- Не расстраивайся. - Родственная Тенденция погладила Гармонию по руке.
Она в свою очередь выплеснула мысленный образ - что-то всплывшее в памяти.

Предыдущая страница 12 Следующая страница


13 Джулиан Мэй

- Можно ли полагать, что Джек - единственное телесное существо, которое испытало многократный переход в пространстве Фа-времени, еще будучи совершенно незрелой в плане эволюции особью?
- Думаю, так и есть, - ответила Родственная Тенденция.
Бесконечное Приближение принялось с хмурым видом изучать покрытые эмалью ногти.
- Любопытно, - сказало Душевное Равновесие. - Очень любопытно. Если чувства не обманывают меня, то между новым поколением лилмиков и этим аномальным парнем нет и намека на какое-либо физическое сходство?
Гармония в знак подтверждения кивнула.
- Вот что странно: из всех представителей человеческой расы, - впрочем, это касается и всех других, - Джек больше всего напоминает одного из нас. Если судить по фундаментальным основам рассудочной деятельности, структура его мышления - почти точная копия нашего менталитета. Для примера, Доротея Макдональд равна ему по метапсихической мощи, но склад ее ума совершенно человеческий. А вот у этого парня эмоциональные реакции, поступки вполне людские, но мыслит он совсем не так, как его сородичи.
Бесконечное Приближение оставило в покое ногти и, не скрывая удивления, взглянуло на товарища.
- Ты хочешь сказать, что наше физическое существование может однажды стать похожим на бестелесную сущность Джека? Не слишком ли?
- Совсем нет, - ответила Гармония. - Дело в том, что никто из представителей нашей древней расы не может сказать что-либо вразумительное о нашем происхождении. На эту тему возможны только спекуляции. Значит, фактически у нас нет начальной точки отсчета для определения вектора развития. Следовательно, нам в процессе исторического исследования следует искать переломные моменты, критические события, которые могли бы дать ответ на поставленный вопрос. И в этой связи особого внимания заслуживает появление Джека на свет. Более резкой и оригинальной мутации природа еще не создавала. Вывод: раз такой феномен актуализировался, значит, эволюция Вселенной вошла в какую-то новую стадию. Появление Джека - первый звонок. Напоминание или предупреждение о том, что ждет нас впереди. И все остальные разумные расы… Природа как бы задала вопрос самой себе, произвела опыт и нашла ответ - да, подобное возможно. Вы считаете, что на Джеке дело закончится?
- Никто не может сказать что-нибудь определенное по этому поводу, - вздохнула Родственная Тенденция. - Настораживает другое…
Некоторое время лилмики сидели молча - изучали сознания друг друга.
Тем временем праздник набирал силу - все веселились от души. На улице было шумно. Телепатический эфир забит возгласами восторга и ликования, смехом, гулом одобрения, фривольными разговорами, нежными посланиями, ответами на них, мелодичной музыкой, звучащей в сердцах… Даже симбиари, несколько освоившись, втянулись в общее веселье - некоторые из них отважились попробовать газированной воды. Другие, робея, ступили за пределы круга соплеменников. В их тесно сплоченной компании чей-то разошедшийся разум попытался воспроизвести куплеты Мефистофеля - кем он себя вообразил - посланцем ада, золотым тельцом или Фаустом - сказать трудно, но мурлыкал он с большим усердием и чувством.
С колокольного звона, барабанного боя началось торжественное шествие, которое возглавил сам Рори Малдоуни. Он шел впереди оркестра - все музыканты были в клетчатых юбках.
Когда парад закончился, музыканты, разделившись на три группы, вновь перешли к танцевальным площадкам. На другой стороне площади, под сенью древнего дуба, в кругу единомышленников стояли Аннушка Гаврыс и Оуэн Бланшар. Ко всеобщему удивлению, Аннушка явилась на праздник вместе со своей матерью, патриархом метапсихического движения Тамарой Сахвадзе. Старушка была дряхлая, однако она решительно отказывалась воспользоваться оздоровительным автоклавом. Все почетные гости, посетившие праздник, считали за честь быть представленными миссис Сахвадзе. Даже Поль Ремилард, прибывший к концу фестиваля, первым делом отправился поприветствовать земную знаменитость. На этот раз он явился один, без подружки. Четверо лилмиков с интересом смотрели в ту сторону.
Неожиданно к их столику подошел официант-полтроянец.
- Не желаете ли еще по рюмочке ликера? - спросил он. - Мы получили богатый набор напитков - виски, вересковый эль, портер, пиво всевозможных сортов, в том числе и зеленое, а также меды. Если вы голодны, могу предложить горячие блюда. Конечно, все они доставлены из хранилищ центрального департамента по снабжению, но наши повара сумели придать им неповторимый вкус и особую пикантность. Например, сандвичи с жареным мясом посыпаны вкуснейшими нитритами, горячий дублинский суп со свежим хлебом - просто объедение. А еще соленый лосось!.. На десерт у нас сладостей не сосчитать - овсяная каша, «пегий пес», морковный мусс и многое, многое другое…
- «Пегий пес»? - удивленно переспросило Бесконечное Приближение.
Сиреневолицый официант засмеялся:
- Это такой пирог с начинкой…
- Принесите нам эля. На всех… Потом мы снова будем танцевать.
- Дядя Роги, я не хочу уходить, - запротестовал Джек. - Здесь так интересно.
- Уже поздно, Ти-Жан, - сказал Роги. - Ты уже достаточно насмотрелся, да и я тоже. - Старик потер переносицу, потом помассировал виски. Голова у него раскалывалась. - Лучше бы я не пил этот самогон! Отвратительное пойло!.. - пожаловался он внучатому племяннику. - Сначала жжет изнутри, затем будто дикий мул начинает лягать тебя в голову.
Мальчик благоразумно промолчал - чем он мог помочь старику? Разве что провести с ним курс исцеления, однако дядя Роги никому не позволял проникать в его мысли. Они миновали таверну, потом свернули к стоянке конных экипажей. Здесь Джек обернулся и дернул старика за рукав.
- Дядя Роги, угадай, кого я там увидел? Ни за что не поверишь. Четверо лилмиков танцуют возле вон той забегаловки. Замаскировались под полтроянцев.
- Черт побери! - воскликнул старик. Он обернулся, но не заметил ничего примечательного. - А ты не ошибся?
- Не-е… Я запомнил их ментальные отпечатки. Как раз эти входили в комиссию, которая устроила мне экзамен.
- Дерьмовое дельце! Как они посмели!.. Почему ты раньше не сказал?
- Это было совсем не больно. Они только проверили меня. Знаешь, было очень интересно послушать, что они говорили насчет моих метаспособностей. Там была еще одна девочка, почти такая же сильная, как я. Ее зовут Доротея Макдональд. Она еще не совсем полноценный оперант, но лилмики утверждали, что день ото дня ее мощь крепнет. Я хочу отправиться на Каледонию и встретиться с ней.
- Если будешь хорошо вести себя, то дедушка и бабушка возьмут тебя с собой.
- Я уж и так был паинькой весь вечер, - возразил Джек. - Даже не стал искать горшок с золотом - как только игра началась, я уже знал, где он спрятан и как обмануть гнома, охраняющего его. И лошадей на скачках не подгонял, просто вычислил вероятность победы и сделал нужные ставки.
Роги хохотнул, потом потрепал Джека по плечу.
- Все правильно, Ти-Жан.
На стоянке было пусто - слишком ранний час, чтобы покидать праздник, а вот на станции метро уже толпился народ. Здесь были и четверо друзей Марка.
- Куда вы собрались? Разве фестиваль вам не понравился? - спросил Роги.
- Можно я проведу сегодняшний вечер с вами? - попросил Джек.
Алекс Манион отрицательно покачал головой.
- Мы направляемся в такое место, где будут только взрослые, - объяснил Бум-Бум Ларош.
Капсула подкатила к перрону. Когда четверка друзей уехала, Джек вздохнул:
- Они поехали к Марку, а с какой целью, я никому не должен говорить. Обещал Люку.
- Ага, конспирация. Я полагаю, эта банда решила поднять восстание?
- Пока нет. Пожалуйста, дядя Роги, не задавай больше вопросов. Я действительно ничего не могу сказать, а обманывать - большой грех.
- Неужели ты решил, что я тебя испытываю! - обиделся дядя Роги. - Совсем нет, святой Джек Бестелесный.
Подплыла капсула, они устроились в салоне и отправились в дом Фреда и Мини.
Поль Ремилард с полупоклоном пожал руку Тамаре Сахвадзе. Рука была совсем иссохшая, морщинистая, удивительно маленькая, но цепкая и живая. Старушке недавно исполнилось сто пять лет, одета она была в прекрасный костюм из темно-синей шерсти, белую блузку с высоким воротником и чудесной камеей. Старомодные очки с толстыми стеклами висели на самом кончике ее миниатюрного, похожего на пуговичку носа.
Ремилард, согласно этикету, принятому среди оперантов, открыл сознание и сказал:
- Большая честь для меня познакомиться с вами, мадам Сахвадзе. Я надеюсь, вам понравилось на Консилиум Орбе?
- Пожалуйста, - попросила старушка, - называйте меня Тамарой, а я буду звать вас Поль. Это мой первый и, возможно, последний визит в столь удивительное место. Я поражена увиденным. Ваше замечательное учреждение работает как часы.
Поль засмеялся.
- Ну, не все так гладко, как кажется.
Тамара недоверчиво покачала головой.
- Меня поражает тот факт, что человечество и пять галактических рас сумели объединиться в единое государство. Понимаете ли, я еще помню крушение Советского Союза, где на основе, казалось бы, убедительной философской системы попытались соединить множество различных этнических групп и народов. Однако не получилось… Восторжествовало дурное в человеке, и даже с помощью метапсихической силы мы вряд ли бы избежали гражданской войны. Из того, что мне довелось увидеть и услышать здесь, на Консилиум Орбе, я пришла к выводу, что нам грозит нечто подобное. Ваше Галактическое Содружество на пороге бурных событий…
- Маменька, не говори чепухи, - прервал ее Дэвид Макгрегор. - Это ни в чем не похожие ситуации, тем более что история предпочитает не повторяться.
Председатель земной администрации был одет, как того требовала принадлежность к его клану, - клетчатая юбка, белая рубашка, пиджак. Его сестра Кэтрин облачилась в роскошное платье до пят - она была замужем за сыном Тамары - Ильей. Их дочь - Мэри (Маша) Макгрегор-Гаврыс.
- Всякие сомнения, непонимание, даже страхи перед Галактическим Содружеством следовало развеять еще до того, как человечество вступило в ряды полноправных его участников. И все равно окончательное решение принималось всем населением планеты. У нас было двадцать лет - мне кажется, этого времени должно было хватить, чтобы полностью прояснить вопрос и избавиться от неизвестности.
Маленькая старушка вскинула голову и в упор спросила Первого Магната:
- Вы в этом уверены?
- В чем?
- В том, что двадцати лет достаточно?
Первый Магнат помедлил, потом сказал:
- Подавляющее большинство людей-магнатов, так же как и большая часть наших оперантов, верят, что вступление в Галактическую Конфедерацию, единение с межзвездным Разумом в целом на пользу человечеству. Есть, конечно, люди, не обладающие метапсихическими способностями, которые опасаются, что операнты договорились за их счет; что, мол, такая метапсихическая разумная общность, как Галактический Разум, полностью сотрет индивидуальные отличия, лишит нас корней и тем самым поставит в зависимость от чуждых веяний и иных разрушительных идей. Так называемая фракция диссидентов, или мятежников, в среде сильных в метапсихическом смысле людей тоже противопоставляет себя Галактическому Единству. К сожалению, их ряды пополняются и пополняются… Мы же, сторонники Содружества, слишком благодушно смотрим на существующее положение дел. Пора предоставить обществу четко и убедительно аргументированную программу Единства. Правда истории на нашей стороне, и в конце концов мы одержим верх, ибо часть всегда меньше целого, а отличие всего лишь оборотная сторона сходства. Мнение, что мы сможем прожить - выжить! - сами по себе вне Галактического Содружества, беспочвенно. Это легкомысленный подход к делу… вселенского масштаба.
Тамара ничего не ответила - она перевела взгляд на танцующую поблизости парочку. Полтроянцы были наряжены в «ирландские» наряды - вид у этих лиловолицых существ был диковатый, однако Фред и Мини усердно скакали по деревенской площади.
- Вот типичные экземпляры, рожденные Галактическим Разумом, - неожиданно подала голос мадам Сахвадзе. - Это и смешно и грустно. - Она опять примолкла, потом задала вопрос в лоб: - Если дело дойдет до разрыва, позволит ли Содружество человечеству обособиться? Нас оставят в покое?..
Наступила тишина. Тамара поманила к себе Мини и Фреда и задала им тот же вопрос. Веселье тотчас угасло, их сиреневые лица вытянулись. Чтобы выиграть время, Мини заметила:
- Эта проблема еще ни разу не дебатировалась в Консилиуме.
Наконец Фред, уяснив серьезность положения, сказал:
- Определенные сомнения уже возникали, когда появилась необходимость введения человечества в круг галактических рас, освоивших метапсихические способности. Прежде чем достичь полной телепатической зрелости, ваши народы прошли долгий и трудный путь. Правда, менталитет землян еще не полностью соответствует общепринятым в галактике требованиям. Впрочем, и симбиари тоже еще не совсем готовы к той роли, которую им предстоит освоить. Однако разница в том, что эта раса изначально не так агрессивна, как люди. Они менее чувствительны и умеют контролировать свой внутренний мир, чего нельзя сказать о людях. Отсюда вытекает проблема непредсказуемости. В общении с представителями вашего мира всегда существует опасность несовместимости…
- Мы, полтроянцы, уже оказывались в подобном положении, - добавила Мини. - Подобно вам, людям, мы в прошлом тоже пролили реки крови. Только с помощью огромных ментальных усилий нам удалось преодолеть это варварское наследие. Может, поэтому мы испытываем к вам такую симпатию.
Патриция Кастелайн, только что назначенная Планетарной Управляющей - главой администрации Оканагон, резко заметила:
- Всякая дружба имеет границы. Вы так и не ответили на вопрос: что можно ждать от Галактического Содружества в случае, если Земля пойдет своим путем.
Фред и Мини совсем погрустнели. Женщина-полтроянка тем не менее попыталась объясниться:
- Единство не может быть установлено в приказном порядке, его нельзя взять и вот так запросто ввести. Это что-то вроде любви - она либо есть в душе, либо ее нет. Никакие описания, предостережения, россказни, заманивающие речи не заменят добровольного общения сознаний. Разумное существо может тосковать по нему, относиться к Единству безразлично, бояться его… Такое в порядке вещей. Но когда оно наступает, когда сливаются разумы, личность, конечно, претерпевает некоторые изменения. Глупо было бы это отрицать…
- Вот именно. - Алан Сахвадзе, внук Тамары и брат Маши Макгрегор-Гаврыс, один из лидеров диссидентов, шагнул вперед, - Вы подтвердили то, чего мы больше всего боялись. Вступив в галактическое метаобъединение, разумная личность теряет свою сущность.
- Зачем же вы так, - сказал Фред. - Мини этого не говорила… Вы даже не пытаетесь понять… Неужели вы будете отрицать, что с возрастом внутренний мир меняется? Но разве при этом фундаментальные основы личностного восприятия мира не остаются прежними?.. Любое «я», слившись с Галактическим Разумом, остается самим собой. Единственное, чего лишается разумное существо в подобном метаконцерте, - это избытка самомнения. Оно становится открытым для других, обретает смысл, находит поддержку…
- Что же предпримут люди-операнты, приверженцы Единства, если люди-операнты, его противники, вступят с ними в открытое противоборство?
- Попытаются разрешить конфликт мирным путем, - ответил Поль Ремилард.
- А если не удастся? Они предпочтут смерть в бою измене своим идеалам? - с прежней запальчивостью спросил Алан.
Первый Магнат сделал легкий поклон.
- На Земле пока еще действуют моральные нормы.
Старушка вдруг прижала ладонь к губам - рука ее задрожала, но сознание и выражение лица оставались спокойны и бесстрастны.
- Много лет назад, - сняв пальцы с губ, необыкновенно ясным и сильным голосом сказала она, - когда люди были вынуждены скрывать свои метапсихические способности, мне и моему мужу Юрию довелось выслушать лекцию, которую прочитал нам тибетский монах. Лама сказал, что агрессивность - особенно использующая телепатические возможности - с моральной точки зрения недопустима. Юрий заявил, что отказывается принимать подобную точку зрения. Слишком много вокруг зла, жизнь загажена несправедливостью - можно ли искоренить их, склонив голову? Я тоже верила, что ненасильственные методы - единственный разумный выход из тисков зла; верила до тех пор, пока перед нами, оперантами, жившими в Советском Союзе, не встал выбор: сражаться за свои жизни или стать мучениками. - Ее рука вновь задрожала. - Мы решили бороться. Мы выжили. Что в этом плохого?
Поль изучающе вгляделся в ее темные глаза. Бесконечное терпение, подобное стойкости камня, теплилось в них.
- Тамара, мир изменился. Страдания, ужас, испытанные вами, ушли в прошлое. Конечно, галактическое государство далеко от совершенства, однако с большинством форм несправедливости, принуждения, нехватки самого необходимого мы справились. Человек теперь - и оперант, и не обладающий метаспособностями - свободен раскрыть свои возможности, жить счастливой и осмысленной жизнью…
- До той поры, пока их стремление к счастью будет соответствовать идеалам, исповедуемым Галактическим Содружеством. - Алан Сахвадзе опять бесцеремонно прервал Первого Магната. - Но у человечества свое видение мира, веками складывающиеся религиозные, социальные, культурные представления, свое оригинальное ощущение жизни. Мы хотим свободно распространяться во Вселенной, а ныне даже колонизация новых планет обставлена неисчислимым рядом обременительных запретов. Более того, нас постоянно заставляют следовать заранее разработанному плану - будь то развитие в социальном, культурном, профессиональном смысле. Причем план этот составлен не нами. Его исполнение безусловно принесет пользу Содружеству. А нам? Вот и возникает вопрос, на который руководство Галактической Конфедерации и наши доморощенные апологеты сотрудничества не могут ответить вразумительно: когда мы откажемся исполнять предписанный порядок действий, нас что, заставят это сделать силой?
- Если убедить людей в необходимости тех или иных ограничений свободы, то они добровольно согласятся на это, - ответил Поль. - Чем далее развивается общество, тем все более усложняются социальные отношения, тем чаще индивидуализм должен уступать общественной потребности. Этика и мораль не есть что-то застывшее, окаменевшее. Человеческое поведение тоже изменяется в ответ на вызов времени.
А ты, конечно, являешься крупным специалистом в вопросах морали и этики, не так ли, парень?
В первый раз, с того самого момента, когда Поль подошел к Тамаре Сахвадзе, Рори Малдоуни подал голос. Мысленный вопрос прилетел откуда-то издалека, словно из потустороннего мира, хотя глава администрации «ирландской» планеты стоял рядом - вот он, в клетчатой юбке, в пиджаке с выглядывающей из-под полы рубашкой, с жезлом в руке, тихий, присмиревший, странный…
Неожиданно он поднял бокал.
- Давайте выпьем, - вслух объявил он, - за Первого Магната. Поль Ремилард - наш вождь… Верный защитник интересов нашей расы… борец за справедливость… великий мастер улаживать конфликты. Слава тебе, первому среди нас. Скоро мы с твоей помощью будем спеленуты по всем правилам Содружества. Мы будем сыты, хотим мы того или нет. Будем счастливы, хотим мы того или нет. Не правда ли, о, знаменитый муж, достойный лавров Перикла? Все освоенные планеты и сама старушенция Земля поют тебе хвалу!..
Он залпом осушил бокал, потом осторожно поставил его на постамент у ног Святого Патрика и застыл, опустив голову.
Поль выдавил смущенную улыбку.
- Рори, ты пьян, как тритон. Позволь мне подлечить тебя, чтобы ты с достоинством нес обязанности распорядителя. Чуть-чуть протрезвеешь…
Малдоуни решительно покачал головой - ни в коем случае!
- Да, Бог свидетель, я глотнул лишнего! Как иначе я мог решиться сказать правду!..
Он уже почти кричал:
- Слушайте все! Пусть все узнают, как предан интересам человечества наш Первый Магнат!.. Как чуток он к нашим чаяниям и бедам! Как отзывчив он… особенно к мольбам хорошеньких женщин.
Патриция Кастелайн решительно шагнула вперед - лицо ее напряглось, побледнело. Впечатление было такое, будто она хотела мысленно заткнуть рот пьяному Рори. Дэвид Макгрегор даже не пошевелился - легкая насмешливая улыбка угадывалась в уголках его губ. Что-то неодобрительно проворчала древняя Тамара, все окружающие нахмурились и первым делом поставили плотные защитные экраны, чтобы никто не смог догадаться, какие мысли пришли в их головы.
Рори Малдоуни не обращал внимания на эти знаки осуждения. Теперь он повернулся к толпе и, словно театральный актер, вскинув руки, во всю мысленную мощь обратился к толпе.
Музыка тут же стихла.
Позвольте поведать, уважаемые, о том замечательном искусстве, с которым этот великий человек соблазнял жен своих друзей, уводил их от мужей, детей оставлял сиротами. О, его ментальная и мужская сила всегда были неотразимы. Нам очень повезло, что во главе наших стройных рядов выступает великий человек, которому раз плюнуть разбить сердце несчастной женщине, довести ее до невозможности жить. Она тоже была Великим Магистром - я говорю о своей жене Лоре. Когда наш уважаемый Поль Ремилард бросил ее, она взошла на зеленый холм на нашей планете и по каплям выдавила из себя кровь.
Он воспроизвел перед публикой изображение, которое много лет назад запечатлелось в его памяти. Тело несчастной Лоры было словно камень.
Крики ужаса раздались в толпе, многие слишком чувствительные гии попадали в обморок.
Вот такой я нашел ее, - печально продолжил Рори. - Она остановила жизненные процессы и отвердила тело. Посмотрите, она все так же красива, но у нее теперь нет души - она отлетела. - Он неловко махнул рукой куда-то вдаль, в небо… - Наш Первый Магнат сказал, что он сожалеет. Он прислал букетик цветов…
Слезы текли по лицу Рори Малдоуни.
Никто не должен сожалеть о случившемся. Не стоит. Давайте веселиться. А этот случай не более чем игра судьбы. Любовь приходит и уходит - это так естественно. Что теперь сожалеть о разбитых сердцах, брошенных детях, окаменевшей плоти. В этом никто не виноват - ни я, ни моя Лора, ни Великий Магнат Поль Ремилард. Просто я хотел рассказать вам забавную байку, пощекотать, так сказать, ваши нервы. Вспомните, какой сегодня замечательный день, какие важные вопросы не дают покоя великим людям. Мораль, этика!.. Это все очень серьезно. Галактически серьезно! Только моя меньшая дочка все спрашивает, когда вернется мама…
В толпе кто-то всхлипнул. Рори поднял руку.
Что сказано, то сказано, теперь всем вам положено веселиться во славу Святого Патрика. Так будем же веселиться, друзья мои.
Наступила глубокая тишина, люди высыпали из таверны - потом в толпе начались перешептывания, донеслись рыдания.
Поль Ремилард - лицо у него было мертвенно-бледное - шагнул к ирландцу.
- Рори, ради Бога.
Он не договорил. Глава администрации Хиберни отвел плечо и коротко, правым боковым ударил Первого Магната в челюсть.
- Я так и знала, - вздохнуло Бесконечное Приближение.
- Ловко он его, а-а? - спросило Душевное Равновесие.
- Не надо ерничать, - менторским тоном заметила Родственная Тенденция. - Как ни прискорбно, но теперь нам надо задуматься о последствиях этого скандала. Очень серьезных последствиях.

12

Сектор 15: звезда 15-000-001 (Телонис)
Планета 1 (Консилиум Орб)
Галактический год: Ла Прим 1-382-693
18 марта 2063 года
Как Гидра и предполагала, скоро он остался один - расположился у камина с чашкой горячего рома в руке и принялся просматривать записанный на дискете журнал для охотников и рыболовов. Четверо друзей уже ушли.
Составной монстр наблюдал за ним из снегохода, притулившегося под огромной елью в сотне метров от его охотничьей хижины, построенной в местных Альпах. Маленькая бледная луна посвечивала в небе, ее печальное личико серебрило покрытые снегом холмы и дикие скалы. Окна в соседних домах были темны.
Я готова. КаксчитаешъКвинтопора?
Да, он расслабился, сейчас как никогда мечтает о ласке. Оборудование уже упаковано - все готово для возвращения на Землю. Он вылетает завтра. Однако вновь собрать ЦГ ему ничего не стоит. Если ты, конечно, убедишь его…
Не беспокойся. Я все обделаю тютелька в тютельку, он ничего не заподозрит. Он до сих пор увлечен мною - я же чувствую, - дьявол его побери!
Ооо!.. Не перегни палку, Мади!
(Вспышка раздражения.) Я бы куда ловчее прихватила его. Я более сексуальна. Почему всегда удовольствия достаются одной Мадлен.
Заткнись! С кем ты хочешь совладать? С самым блистательным оперантом в галактике? Он тебя в момент раздавит - пикнуть не успеешь. Если, конечно, тебя не поддержит наше метаобъединение, конфетка ты наша.
Прикрой свое грязное хайло!
…не размягчиться после основательной ПСИХОТЕРАПИИ, которую мы провели с ним. Идея великолепная! На это только Фурия способна. Я/мы никогда бы не додумался подобным образом разукрасить ему дорогу в ад. Твоими прелестями, Мади.
Это точно. Ты ему нравишься. Тяга к единокровному существу, тем более к родной сестре, - это великая сила… В этом смысле самцы куда более уязвимы, чем самки… Особенно у людей… Даже такая уникальная особь, как Марк, не в состоянии регулировать выделения гормонов. Если этот замысел Фурии осуществится, считайте, что Марк будет выведен из состояния равновесия. Тогда мы сможем сравнительно легко разобраться с этим ублюдком. В конце операции мы всем метаобъединением присоединимся к тебе, Мади, чтобы стереть из его памяти следы вторжения.
До того дня, покуда я не оживлю случившееся.
И покончишь с мерзавцем раз и навсегда!
Если только он не узнает меня и не догадается, откуда ветер дует. Тогда он тут же прихлопнет меня как муху.
Да, поэтому действуй очень осторожно. (Мрачное предчувствие хлынуло потоком.)
Мади, Квинто прав. Веди себя осторожно.
Если мы потеряем тебя, то ослабнем настолько, что великие замыслы Фурии потерпят значительный ущерб.
Не беспокойся, Парни. Я знаю, что вполне могу рассчитывать на нашу маленькую злобную Селию - она спит и видит, как подставить мне ножку.
Что ты болтаешь, черт тебя возьми! У меня и мыслей таких никогда не было!..
Да?.. А кто чуть было не провалил всю мою/нашу работу во время расправы с прежним главой Оканагона? Не по твоей ли милости нам пришлось взорвать корабль, вместо того чтобы пожрать его метапсихическую силу?
Это вышло случайно.
Мы больше не имеем права допускать подобные случайности.
Не можем…
Не можем…
Не можем…
Вы должны понять, если в реальном мире Фурия зависит от нас, то наше существование в полном смысле слова зависит от Фурии. Гидра не должна забывать об этом. Открой дверь, Квинто. Пришел мой час…
Когда она шла по тропинке к охотничьей хижине, то решила метнуть вперед пробный мысленный луч - потом раздумала. Общепринятые нормы общения между оперантами запрещали любое проникновение в мысли другого. Только близкие люди могли позволить себе общаться без каких-либо условностей. Не стоит заранее тревожить его. Не дай Бог, насторожится…
Во дворе перед домом высилась удивительная фигура - фантастический снеговик, огромный, со странными ветвящимися и извивающимися конечностями и множеством лап. По-видимому, все это слеплено при помощи метапсихической силы. На расстоянии… Не Марком ли?
На снегу перед крыльцом следы - обувка детского размера. Уж не Главный ли Враг находится в гостях у старшего брата? Мадлен - она же Лайнел - едва уняла дрожь…
Так, защитное поле сконцентрируем до предела. Нельзя допустить ни единой щели, ни единой слабинки. Игра пошла не на жизнь, а на смерть! Теперь можно стучать…
Марк распахнул дверь. Он был в прекрасном настроении - аура полна сердечной доброжелательности, взгляд лучится…
- Привет, Лайнел. Почему ты не на празднике Святого Патрика вместе со своими лиловыми дружками? Время еще детское…
- Вечер уже закончился. Причем грандиозным скандалом… Я решила - пусть лучше твои родственники сами расскажут тебе о том, что случилось. Я пришла пожелать тебе счастливого пути. Встреча с тобой - событие для меня очень памятное.
Марк криво, но доброжелательно, без скрытой иронии усмехнулся.
- Входи… если не боишься скомпрометировать себя общением с таким необузданным гордецом, как я.
Она засмеялась. Будто серебряный колокольчик прозвенел.
- Просто смешно, Марк. Никто, кроме нескольких замшелых архиконсерваторов не счел твою речь скандальной или необузданной. Тем более пустой. Если бы ты видел, как они завидовали, когда Верховный лилмик назвал тебя «самым блистательным оперантом Земли».
Он пожал плечами.
- Что толку в этом комплименте, если подобного звания в бюрократической иерархии не существует.
Лайнел сняла черный вельветовый, чуть запорошенный снегом берет и ответила:
- Не скажи. Когда самый могучий оперант высказывает свое мнение, к нему волей-неволей вынуждены прислушиваться все нижестоящие представители власти. Твое выступление против закона, запрещающего деятельность фракции противников Содружества, сорвало попытку Первого Магната провести этот билль через Консилиум. Председатель администрации Оканагона Патриция Кастелайн заявила, что твоя поддержка спасла их.
Марк еще раз пожал плечами.
Девушка щелкнула застежками на запястьях и сняла перчатки, затем поправила волосы.
- Я не отношу себя к партии мятежников, однако на моей планете очень много хороших людей придерживаются подобных взглядов. Они должны иметь право свободно высказать свою точку зрения. Первый Магнат делает серьезную ошибку, пытаясь законодательными мерами заставить замолчать несогласных. Этак мы опять скатимся во времена Попечительства.
На гостье было чудесное вечернее белое платье с короткими рукавами-«фонариками». В комнате она тут же скинула красные туфли и поставила их возле камина просушиться.
- Я так озябла… Когда же придет лето в местные Альпы?
- Прости, никогда. Для этого следует перебраться на другую сторону хребта, в анклав Эдельвейс. Выпьешь что-нибудь, чтобы согреться?
- Да, что-нибудь крепенькое, пожалуйста…
Марк взял две чистые кружки, положил туда масла, палочки корицы, добавил ямайского рома, потом снял с крючка чайник, подлил кипяток в обе кружки и вновь сунул его в огонь. Языки пламени лизнули его голые пальцы.
Лайнел вскрикнула.
- Берегись! Ты так кожу сожжешь!..
- Нет. - Марк усилием мысли перемешал получившийся коктейль и протянул девушке кружку.
- Надо же, - Гостья покачала головой. - Как это глупо с моей стороны. Конечно, это такой пустяк для Великого Магистра - сунуть пальцы в огонь и не обжечься. Я думаю, ты бы и горящие поленья смог переворачивать, если бы возникла нужда.
- Стоит ли об этом говорить? Просто мой младший брат случайно сжег подставку для чайника, а я забыл заказать новую. В любом случае я пытаюсь выглядеть вполне цивилизованным оперантом, а не деревенщиной, которому только и радости совать руки в огонь и пугать девиц.
- Как не стыдно, - укоризненно покачала головой Лайнел, - употреблять такие выражения. Ну, ладно, - гостья улыбнулась, - садись рядом и расскажи, чем ты собираешься заняться после окончания сессии. Здесь прошел слух, что ты оставил колледж и теперь займешься Е-15 на частной основе.
Он устроился на полу возле огня, глотнул ароматный напиток.
- В принципе, в этом нет никакой тайны. Да, я оставляю кафедру в Дартмутском колледже. Местные светила всегда завидовали мне, считали бродягой и выскочкой, который слыхом не слыхивал ни о каких правилах - ну, ты знаешь эти неписаные законы Лиги Плюща note 12… Они так боятся вовлеченности в политику, тем более когда дело касается столь острого вопроса, как устройства, существенно увеличивающие созидательную метапсихическую силу. Факт, что способность к творчеству наиболее фундаментальная метафункция сознания. Собственно, она включает все остальные метаспособности. Они боятся, что мой маленький Е-15, попав в руки к какому-нибудь чудовищу, окажется способным влиять на галактические процессы. Тем самым нарушит равновесие в природе.
Глаза Лайнел расширились.
- Неужели столь миниатюрная полумеханическая пилюля способна на такое?
- Едва ли. Но даже если какое-нибудь выдающееся сознание посредством такой букашки увеличит свою мощь до невероятных размеров, то будет безумием использовать ее для разрушения. Конечно, Е-15 годится и для этого, но куда важнее перспектива созидания, которая откроется с появлением этого органомеханического чуда.
- На нашей планете к тебе бы отнеслись по-другому. Патриция Кастелайн была в восторге, когда услышала об этом изобретении. Оканагон, подобно Каледонии, Есквал-Херии, относится к числу планет с большими подвижками литосферы. Кристаллические материковые плиты еще находятся в неустойчивом положении. Как я поняла, с помощью ЦГ вполне возможно стабилизировать планетарную кору и уменьшить вероятность разрушительных геологических катаклизмов. Особенно если в работе будет задействовано достаточное число сильных оперантов. Все зависит от того, в какой мере они овладеют мастерством организации метаобъединений с прибором.
- Так оно и есть. - Марк был явно поражен. - Но я нигде и никогда не публиковал статьи на эту тему. Они еще лежат на столах у главных редакторов журналов и в общем-то недоступны для посторонних.
- Оканагон не захолустье. У нас есть выдающиеся ученые, мы пристально следим за всем, что происходит на Земле. Есть вопросы, которые жизненно важны для нас. Твоя работа входит в их число.
- Я даже не подозревал, что за мной могут следить, - с улыбкой признался он.
- Здесь нет ничего смешного. Объединенная созидательная сила большого метаобъединения - это следующий шаг в развитии метаспособностей. Ведь ты же не собираешься в одиночку владеть Е-15?
- Конечно нет. Оперант класса Великого Магистра уже в настоящее время в состоянии овладеть аппаратурой. Единственной преградой может явиться неумение операнта фокусировать мысль или неправильная оценка своей степени зрелости. Однако, чтобы создать программы, способные Объединить усилия человеческого метаконцерта с ЦГ, нужны годы и годы. Люди еще толком не научились использовать эту силу, еще не в полной мере познали основные закономерности, а тут такая мощь. Согласно теории объединенная сила людей и ЦГ способна привести к синэргетическому эффекту - мощность новой структуры может оказаться куда больше, чем сумма мощностей отдельных ее частей. Но до этого еще брести и брести…

Предыдущая страница 13 Следующая страница


Алмазная маска 14

Лайнел не глядела на него - ее тревожила игра языков пламени. Через некоторое время она откликнулась:
- Да, это мне понятно.
- Но даже сами по себе ЦГ имеют большое будущее в сфере глобальных геологических проектов. Только вмешательство должно быть мягким, точечным… Никаких направленных лучей или взрывов, моментально изменяющих распределение напряженностей в теле литосферы. Такое вмешательство может стать крайне необходимым, например, для предотвращения землетрясения или извержения вулкана. Но основная задача, как ты правильно заметила, - это стабилизация и управление движениями планетарной коры.
- Надеюсь, экзотические расы никогда не получат доступа к ЦГ?
- Бог знает. Непонятно, почему они раньше не пришли к этой идее? Не хватило воображения, наверное… У меня есть особое мнение. Содружество уже достаточно перегружено заботами. Конфедерация одряхлела до такой степени, что лилмики пытаются, включив землян, вдохнуть в нее новую жизнь, вывести из состояния спячки.
Лайнел кивнула.
- Вполне вероятно. Они слишком часто заявляют, что нуждаются в нас. Но вот в чем вопрос: нуждаемся ли мы в них? В этой задумке с Попечительством есть чувствительный привкус деспотии «мягкой руки». Фракция, членом которой я имею честь состоять, считает, что Содружество не только замедлило нашу естественную психосоциальную эволюцию, но и пытается взять ее под контроль. Трудно возражать против того факта, что экзотики полвека назад спасли нас от самоуничтожения и позволили прорваться к вершинам достижений галактической науки. Но теперь, когда мы превосходим их почти в каждой области науки и техники, когда мы справились со своими социальными проблемами, когда колонизированные планеты практически встали на ноги - в смысле выживания, - является ли Содружество все той же доброй к нам силой? У меня нет ответа.
Марк долго молчал. Попивал горячий грог, посматривал на огонь.
Наконец женщина подала голос:
- Вот один из примеров непонимания Содружеством наших коренных интересов. Оканагон на первый взгляд очаровательное место. Для колонизации, кажется, лучше планеты не найти… Если только не заглядывать в ее недра… Беда в том, что геологические процессы на нашей планете настолько неустойчивы и непредсказуемы, что мы вряд ли когда-нибудь получим статус равноправного члена Конфедерации. Мы как бы обречены жить в ожидании катастрофы. Спрашивается, куда смотрела группа исследователей-крондак, зачисляя этот мир в группу планет, пригодных для заселения? Ладно, если бы это была единственная ошибка, но кроме Оканагона та же беда ждет Каледонию, Якутию, Эсквал-Херию, Сацуму. Нам, людям, и в голову не могло прийти, что представители великой галактической цивилизации способны ошибаться. Нам сказали: заселяйтесь, и мы бросились вперед. Общий взгляд на геологические процессы, происходящие в мантии, окончательно сложился к 2058 году, когда была закончена детальная съемка планеты и обработаны материалы. К этому моменту наше население перевалило за миллиард. Теперь Оканагон базовая планета Конфедерации в этой части пространства, здесь расположена главная стоянка Двенадцатого флота. Наш мир один из наиболее высокоразвитых из освоенных землянами. Уйти оттуда и начать все снова - это… это социальная и экономическая катастрофа. Никто всерьез не рассматривает такую возможность… пока. Большинство геофизиков-экзотиков считает, что вероятность катаклизма планетарного масштаба не так уж велика. Наша предыдущая Глава администрации Ребекка Перлмутер разделяла такую точку зрения и была склонна пренебрегать опасностью. Однако наиболее авторитетные ученые - все люди - пусть даже их меньшинство, считают по-другому. Патриция Кастелайн очень внимательно относится к их мнению. Я думаю, что если бы ты продолжил свои исследования на нашей планете, то условия у тебя были бы самые благоприятные, финансирование неограниченное…
- Это тебя просила передать Кастелайн?
- Да, - кивнула Лайнел. - Хотя мы ничего не знали о твоих проблемах в Дартмуте.
Лайнел поставила кружку на пол и принялась изучать пальцы на правой ноге, потом осторожно подвинула ее поближе к теплу.
- Мы пришлем тебе официальное приглашение, когда вернемся домой. Вот, собственно, с чем я пришла сюда.
- К сожалению, я не могу принять его. У меня другие планы.
- Пожалуйста, соглашайся! Марк, мы создадим тебе все условия. И никакого вмешательства в твою работу.
- Вы же знаете, что я из очень богатой семьи. У меня самого в распоряжении достаточно средств. И фонд Ремилардов один из самых мощных на Земле. - Он подумал, потом добавил: - Когда наступит момент испытать ЦГ применительно к геологическим задачам, я обещаю, что первым будет Оканагон.
- О, спасибо! Огромное спасибо!.. - Она обняла его и поцеловала в губы. Он отпрянул, потом засмеялся и мягко попытался высвободиться из ее объятий. Однако Лайнел все крепче прижималась к нему, и у Марка вдруг не стало сил сопротивляться. Потом они сидели молча и смотрели на огонь. Копна ее волос приятно щекотала кожу.
- Дорогой Марк, ты просто симпатяшка. Ведь ты же не откажешься нам помочь, - прошептала Лайнел. - Жители нашей планеты попозже выразят тебе свою признательность, а я… я бы хотела сделать это сейчас - Она погладила его бедро.
Он молчал.
- Марк, я не могу без тебя. Ты мне нужен больше, чем какой-либо другой мужчина.
- Лайнел, ты - замечательная женщина. Желанная, неотразимая, но я… не могу принять такую жертву.
Она долго смотрела на него - то ли с сожалением, то ли с некоторой издевкой, наконец убрала руку, освободила его шею и спросила:
- Ты что, «гомик», как твой брат Люк?
- Нет, я просто сам по себе. Я наособицу. У меня другие интересы. Возможно, наступит день, и я вспомню, что существуют женщины, радости физической близости - но не теперь. Сейчас у меня нет никакого желания попусту тратить жизненную энергию.
Она резко оттолкнула его.
- Великий Магистр не может испытывать волнение из-за элементарного сношения. Ты что, тратишь энергию по расписанию? Или примером для тебя является Мерлин - величайший колдун из тех, кого мы знаем. Кажется, это он потерял свою силу, как только поддался женским чарам?
Марк допил остаток грога, поднялся - при этом даже не предложил руку гостье.
- Спасибо, что пришла сказать мне счастливого пути. Я высоко ценю твои слова относительно мнения народа Оканагона о моей работе. Но никаких сантиментов.
- Никаких сантиментов?! Прости, что я повысила голос. Я думаю, что «счастливого пути» вполне допускают «au revoir» note 13. Я бы хотела встретиться с тобой на Оканагоне. Как друг.
Она, сидя на коврике, надела туфли. Неожиданно замерла, приложила палец ко лбу, словно некая мысль только что пришла в ее голову.
- Марк, не смог бы ты помочь мне в одном деле. Так сказать, утешительный приз. На прощанье.
Марк удивленно изломил правую бровь.
- Покажи мне, как ты управляешься с этим Е-15? У тебя, говорят, есть специальный шлем… Весь Орб только и судачит об этом. В нем ты демонстрировал церебральный генератор на научном Директорате. Покажи мне, как он работает?
Скажи, ты выполнишь мою просьбу?
Скажи, ты выполнишь мою просьбу!
СКАЖИ, ТЫ ВЫПОЛНИШЬ МОЮ ПРОСЬБУ!!
Взгляд Марка на мгновение застыл, глаза как бы остекленели. Потом он заговорил - ровно, с длинными паузами:
- Это… возможно… если… тебя… это… интересует…
Лайнел тут же вскочила на ноги, руки ее задрожали от волнения.
- Очень. Я просто мечтаю посмотреть, как эта штука действует. Это поможет мне составить подробный доклад нашей руководительнице.
- Это… может… оказаться… полезным.
Он машинально, словно солдат, повернулся кругом и направился в другую комнату, где был сложен багаж, приготовленный для отправки на Землю. Мгновением позже вернулся, неся в руках напоминающую кокон коробку, на которой была наклеена надпись:
«Осторожно! Под защитой правительственного сигма-экрана! Открывать только по предъявлению пароля. В противном случае содержимое будет уничтожено».
Марк поставил коробку на пол, лизнул указательный палец и сунул его в предназначенное для идентификации гнездо. Внутри коробки что-то щелкнуло, и она раскрылась, словно шелуха лопнула. Легкое облачко какого-то газа, выплывшее наружу, свидетельствовало, что аппарат был продезинфицирован.
- Смотри-ка, как ты защищаешь свое сокровище. А что случится, если кто-то, не обращая внимания на надписи, возьмет и вскроет коробку? Ты уверен, что подобным образом нельзя получить к ней доступ?
- Нет. Я все продумал. Сигма-поле запрограммировано на пятнадцать уровней защиты. Пять снимаются моим отпечатком пальца, пять соотносятся с набором генов, пять - с ментальным автографом. Кроме того, этот груз уйдет на Землю с дипломатическим багажом, так что добраться до него будет трудновато.
Лицо у Лайнел вытянулось.
Марк полностью открыл кокон. Внутри находился прототип пульта для управления ЦГ - что-то золотистое, напоминающее шлем средневекового рыцаря с вынесенными на внешнюю сторону панелями для облегчения демонстрации. В коконе также помещался миниатюрный источник энергии и устройство, напоминающее наручный компьютер. Марк сел в кресло, стоявшее у камина, приладил к шлему кабель от генератора, что-то подкрутил, добился появления на маленьких экранчиках нужных цифр, потом надел его.
- Этот чертов прототип весит, наверное, не менее тонны, - проворчал Марк. Рот его был открыт - нижняя кромка шлема прижала нос, - Когда все будет отработано, прибор станет очень удобен в обращении.
- Чем же будут заняты руки? - спросила гостья. Ее черные глаза расширились, складка отпечаталась на лбу.
- Специальным аппаратом, анализирующим поступающую информацию и выдающим команды управления блоком наведения ЦГ. Он также выполняет контрольные функции. Если я потеряю сознание или нажму вот на ту кнопку, переносной пульт сразу выключается и автоматически в вену впрыскивается специальное лекарство.
Лайнел попыталась взять устройство в руки, однако Марк мягко, но решительно отстранил ее. Оказывается, он не так уж плохо видит в каске.
- Ты готова?
- О да!
- Тогда начали. Запомни - то, что ты увидишь, это не иллюзия, которую я мог бы создать с помощью собственных серых клеточек, а реальное изменение внутренней структуры вещества, перевод его из одного состояния в другое. Я способен управлять процессами на атомарном уровне посредством направленного воздействия потоками энергии. Что-то похожее на манипуляции алхимиков, только на более высоком - научном - уровне… Теперь мне нужно сосредоточиться, а ты сядь и наблюдай.
Она послушно опустилась на пол и тут же крепко прижала руки к груди. Соски отвердели, налились болью. Она почувствовала, что тело ее как бы распухает, ее прошиб пот. Полился обильно, вызывая отвращение… Неужели он догадался и все это происходит по его воле? Женщина попыталась проникнуть в сознание Марка. Ей это не удалось, но она ощутила его ауру. Нет, он ничего не подозревает. В его сознании пылает восхищение машиной. Он слеп…
Бог мой!
Что происходило с языками пламени в камине…
В огне возникла неясная фигура - формы у нее были человеческие. Невысокая, не более полуметра… Плотью таинственного существа являлось пламя. Это был обнаженный огненный мужчина. Да-да, со всеми признаками пола… Неожиданно он чуть всплыл над горящими поленьями и с комичной важностью поклонился ей. Потом вскинул руки, словно собираясь пуститься в пляс. Самое нижнее, обуглившееся полено звонко хрустнуло, и один из обломков взлетел к дымоходу - сантиметров на десять выше рук человечка из пламени. Посыпались искры, полено вспыхнуло ярким огнем, на глазах начало менять форму. Гомункулус неуловимо ловкими и мощными движениями рук принялся мять кусок древесного угля, и когда этот черный угловатый обрубок ужался до размеров горошины, человечек взял ее в свои ручки.
- Сейчас начнется самое интересное.
Голос Марка прозвучал так неожиданно, что Лайнел вздрогнула.
Маленький человечек с искаженным от усердия лицом вдруг снова принялся сжимать горошину. Он трудился до тех пор, пока в руках у него не стало пусто. Затем гомункулус изящно поклонился и что-то положил на металлический лист, прибитый перед камином. Опять поклонился, впрыгнул в самую гущу огня и там растворился.
Все было кончено, утихло пламя. Знакомое уютное потрескивание поленьев послышалось в камине. Марк снял шлем, перевел дыхание, пригладил пальцами рассыпавшиеся длинные волнистые волосы. Поперек его лба светился налившийся кровью рубец - след от надетого на голову устройства. На полу лежал маленький кусочек стекла - в нем радужно дробился свет пылающего очага.
- Он остыл, - наконец сказал Марк. - Возьми и посмотри.
Лайнел Роджер невольно вскрикнула.
- Не может быть! Никто не в состоянии сделать это!.. - Она опустилась на колени, осторожно, кончиком пальца тронула сверкающий восьмигранник - каждый фасет был идеально отполирован. Величиной восьмигранник напоминал пшеничное зерно. - Силы небесные! - выдохнула женщина. - Это же…
Марк усмехнулся.
- Именно… Должен заметить, что у этого алмаза очень странная кристаллическая решетка - я старался, чтобы камень получился побольше. Возьми его - дарю. Если хочешь, подвергни анализу. Покажи Кастелайн.
Он снял шлем и положил его рядом с собой на пол.
- Этого не может быть! - решительно заявила Лайнел. - Как хочешь относись к моим словам, но никто - я уверена - не способен сконцентрировать столько энергии на макроуровне и, главное, с такой легкостью управлять ею.
- Ты же видела собственными глазами. И не забывай, что это всего лишь опытный образец.
- Не верю, - повторила Лайнел. - Докажи. Открой сознание…
- Пожалуйста.
Гидра мягко, но неодолимо надавила на его разум.
Марк, огонь гаснет. Подбрось-ка еще полено. Немедленно!
Он словно одеревенел, поднялся, взял чурбан из готовой кладки дров, сложенных возле камина и аккуратно положил его в костер. Пламя, как и прежде, лизнуло его пальцы… Некоторое время остекленевшим, остановившимся взором он наблюдал за повеселевшими, дружно затрещавшими, забегавшими язычками пламени, потом вернулся в кресло.
Однако место уже было занято - там сидела Лайнел, шлем был на ее голове.
- Ради Христа! - воскликнул он. - Что ты собираешься делать?
Марк, родной, иди ко мне…
Боже, ты свихнулась, ты не можешь…
Собственная сотворительная сила Гидры была очень велика. Усиленная воздействием машины, она парализовала буквально каждый нейрон в его мозгу. Он лишился речи, метаспособности отказались подчиняться ему - Марк был не в состоянии дальнодействующим вскриком позвать на помощь, включить собственную психокинетическую мощь. Если бы только на мгновение тиски чужой воли ослабли, он бы тут же, восстановив свою ужасную сокрушительную силу, избавился от неожиданного захвата. Но он не получил такого шанса. Последним усилием он попытался включить рефлекторную реакцию на смертельную угрозу. Однако и в этом случае его биологический механизм не сработал. Его вдруг начала обволакивать нежность, он испытал страстное желание обладать женщиной, смутные дразнящие картины поплыли перед глазами, подавляя самую мысль о сопротивлении, об угрозе. Совсем наоборот - то, что он столько лет таил в себе, от чего бежал, что считал помехой, теперь неодолимой ласковой волной омывало его тело - каждую клеточку, каждый нервный узел. Он не мог противиться вожделению - напротив, всей душой, мыслью и плотью потянулся к источнику страсти.
- Теперь ты понимаешь? - сказала она, смеясь. - И останешься таким навсегда.
Теперь иди ко мне, Марк!
Он еще был в состоянии сбросить наваждение, отогнать пелену, застилавшую глаза. Небольшое усилие воли, частичная перегруппировка нейронных цепей, отвечающих за метаспособности, - и он будет свободен. Но что-то, сидящее глубоко в подполье его личности, буквально завопило, взбухло от отчаяния - нет, пусть это будет!.. Пусть тело окатит теплая призывная волна ласки. Но потерять себя?.. Отдаться в руки свихнувшейся самки?..
Он колебался.
Женщина показала ему бриллиант - она держала его между пальцев - ногти были покрыты малиновым лаком. Драгоценный камень, посверкивающий радужными бликами в отсвете пламени, вдруг окрасился кровью. Лучи его губили душу - все, что скопилось в сознании, придавленное, робкое, теперь рванулось на волю, заплясало, запрыгало…
Он сдался!
Не веря, отказываясь от ласк, сопротивляясь им, лепеча что-то глупое, потешное и одновременно желая женщину так, как никогда в жизни, он вдруг почувствовал сильную боль во всем теле. С этой болью сладу не было - ею можно было только истечь, излить в другое. Другую…
Он охал и стонал… Она тоненько постанывала и все так же держала алмаз перед его глазами.
Зачем ты так поступила со мной? У него еще хватало разума спрашивать. Марк бился над ней и спрашивал, спрашивал…
Потому что я люблю тебя. И ненавижу. Придет день, милый, когда я до смерти замучаю тебя. Именно так…
Лайнел застонала, громко вскрикнула, и он в восторге возликовал.
Да! Так и сделай. Пожалуйста… Сейчас…
Глупый, - она выползла из-под него, - это случится когда-нибудь. Не сейчас. Это только урок. Чтобы ты понял, кто я. И кто ты…
- Кто я? - вслух спросил он и сам себе ответил: - Одиночка.
В следующее мгновение Марк провалился в небытие.
Он очнулся далеко за полночь. Лежал на полу ничком, на коврике, почти касаясь ногами каминной решетки. Огонь давно погас. Сквозняк слегка шевелил пепел. Шлем и прочее оборудование валялось рядом. Он ничего не помнил.
Что же, черт побери, здесь произошло? Почему отдельные части ЦГ разбросаны по комнате? Коробка открыта.
Не мог же он воспользоваться шлемом?..
Боже!
Нет, он должен вспомнить. Он вспомнит.
Страдая от боли и головокружения, Марк с трудом поднялся и побрел в ванную. Пустил ледяную воду, сунул под струю голову. Немного придя в себя, залез под душ. Именно этого ему теперь хотелось больше всего.

13

Из мемуаров Рогатьена Ремиларда
Желание, высказанное Люсиль Картье у источника Святой Бригиты в день праздника, посвященного Святому Патрику, было вполне искренним. Кто не хочет мира в семье, кто не хочет дружить с соседями? Тем более что за пять лет пребывания Земли в качестве полноправного члена Галактического Содружества дела, казалось, пошли на лад, и, несмотря на происки диссидентов, рост числа их сторонников, жить действительно стало лучше. Человечество осваивало одну планету за другой, отношения с экзотическими расами становились все более дружелюбными и сердечными, наши собственные философы и моралисты на все лады расхваливали идею организации и становления всегалактического государства, все больше людей-оперантов обращали свои мысли к единению с межзвездным Разумом.
Шум, рожденный скандалом, устроенным Рори Малдоуни, так и не вышел за пределы Консилиум Орба. Что поделать - люди есть люди, и большинство из нас втайне радовалось, что напыщенного и щеголеватого Поля Ремиларда ткнули лицом в грязь. Признаюсь, я тоже хихикнул в ту минуту. Однако никто всерьез не верил, что Первый Магнат виновен в смерти Лоры Трамбле, как бы ужасна она ни была. Конечно, без ехидных слушков и коварных намеков не обошлось, но, когда на следующий день Глава администрации Хибернии принес публичные извинения Полю Ремиларду, эти перешептывания заглохли. Прошло всего несколько дней, и Первый Магнат с прежним жаром и пылом приступил к исполнению своих обязанностей.
Общее мнение сошлось на простенькой беззубой мыслишке - следует осторожней выбирать дам сердца. И держаться подальше от истеричек.
Скоро стихли разговоры, касающиеся и всех остальных Ремилардов. Как я понимаю, именно потому, что Марк действительно ушел из Дартмутского колледжа и замуровал себя в какой-то секретной лаборатории на севере тихоокеанского побережья США. Чем он там занимался, каких успехов достиг, никто из семьи, кроме Джека Бестелесного, не знал. Вроде бы Марк несколько раз летал на Оканагон, где якобы ожидалось сильнейшее землетрясение, и он помог предотвратить его. Говорят, отчет об этом событии был опубликован в «Nature» note 14. С родственниками он общался от случая к случаю и только по необходимости, обязанности магната исполнял добросовестно, но без особого рвения. Казалось, он успокоился и смирился - работа, работа, и только… И никаких контактов с мятежниками…
Семья была удовлетворена, однако никто не питал иллюзий, что безоблачный период может продлиться долго. На семейном совете всем скрепя сердце пришлось согласиться с тем, что львиную долю расходов Марка должен взять на себя фонд Ремилардов. Что оставалось делать - в противном случае, угрожал Марк, он перенесет исследования на Оканагон, тогда семья вообще потеряет возможность контролировать этого неуемного человека. Время от времени помощник Марка Питер Даламбер-младший делал публичные заявления о том или ином открытии, совершенном в лаборатории Марка. Эти сообщения вызывали бурю восторга в среде метапсихического истеблишмента.
В конце концов Консилиум принял жесткий закон об использовании церебральных генераторов. Отдельные бдительные граждане продолжали бить тревогу по поводу искусственного усиления творческой метаспособности, однако со временем эти приборы оказались исключительно полезными во многих областях науки и техники, и общественное мнение склонилось в пользу разработок, выходящих из стен лаборатории Марка Ремиларда. Теперь он мог беспрепятственно заниматься любимым делом. Марк выполнил обещание, данное Патриции Кастелайн, обучить нескольких местных оперантов обращению с ЦГ. Их мощное метаобъединение действительно позволило устранить угрозу обширного землетрясения, что явило собой триумф нового метода.
Джек Бестелесный вскоре закончил курс в Дартмутском колледже и решил продолжить образование. Одновременно он поступил на работу в клинику своей тети Катрин, вместе с дядей Морисом писал книгу о колониальной экономике. О своем участии в исследованиях, проводимых Марком, он упоминал редко, однако их связь все эти годы не прерывалась и стала еще крепче. Лишь много позже, когда Марк увлекся проектом Ментального человека, между ними произошел разрыв.
Джек впитывал знания, как губка воду. Учение являлось его естественным состоянием - возможно, в этом и заключалась его тайна. А может, в том, как скрупулезно, с какой серьезностью занимался воссозданием своей физической внешности. Это был его пунктик - он ни в чем не хотел отличаться от остальных людей и, не обладая телесными формами, очень внимательно относился к их сотворению. Иной раз я сам забывал, с кем имею дело, когда беседовал с приятным на вид подростком, запоминающейся внешности. Я бы даже назвал его симпатичным. Волосы у него обычно были черные, глаза - небесной голубизны… Он ел и пил, спал и дышал, употреблял спиртное - исключительно пиво, - одним словом, вел себя как вполне нормальный человек…
Иногда!..
По большей части!..
Случалось, на него нападал зуд экспериментаторства - родственникам приходилось мириться с этим. В такие дни Джек начинал «познавать мир», «проникать в тайны природы». Он мог стать женщиной, а то являлся в гости в образе взрослого мужчины. Старик, старуха, маленькая девочка, почтенная матрона - причем никто никогда не мог догадаться, что это Ти-Жан. Превращения его были удивительно неожиданны и совершенны. Воплощался он и в экзотиков, и в животных. Однажды признался мне, что испытал необыкновенную радость, обернувшись бродячим котом и ухаживая за моей любимой кошкой Марсель ля Плюм.
Вот что еще смущало его душу - он постоянно вспоминал при мне об этом случае - неспособность пробить защитный экран маленькой Доротеи Макдональд, с которой познакомился на испытаниях, устроенных им обоим на Консилиум Орбе в 2063 году. Стоило только Доротее почувствовать, что странный малый лезет к ней в мозги, она отгораживалась непробиваемой стеной. Эту загадку он относил к чудесам галактического масштаба.
- Я уверен, она слышит меня, - пожаловался он однажды старине Роги (то есть мне) в 2067 году, когда ему стукнуло пятнадцать лет, а ей десять. - Почему она не отвечает? Напрочь отказывается… Знаешь, как интересно - Верховный лилмик намекнул, что строение ее разума подобно моему, вот я и хочу разведать, так ли это? Не знаю, что и делать - может, отправиться к ней на Каледонию и там на месте разобраться, что к чему?..
Долгими осенними дождливыми вечерами мы просиживали в моей лавке в компании с Марселем. Джек помогал расставлять на полках вновь прибывшие книги - настоящие раритеты, такие как «Зеленый человек» Гарольда М. Шермана, «За стеной сна» Леверкрафта, «Ночная смена» Стивена Кинга. В ту пору я получил и такую жемчужину, как «Служба греха», автор которой укрылся за псевдонимом В. Г. Первое издание книги вышло в 1964 году. (Если вы хотите узнать подлинное имя сочинителя, то вышлите на адрес моей лавки почтовый перевод. Сумму вы можете узнать по телефону…)
- А ты не думаешь, - ответил я, когда внучатый племянник начал развивать в деталях план поездки на Каледонию, - что эта маленькая девочка не желает разговаривать с тобой. А может, и встречаться.
- Почему? - Ти-Жан был явно поражен моим вопросом. Подобное обстоятельство не приходило в его голову.
Я пожал плечами.
- Ты же сам рассказывал, что она еще не полноценный оперант. Возможно, она считает тебя своей иллюзией… Или ночным кошмаром… Привидением, наконец. Тебе не кажется, что твой зов через тысячи световых лет мог до смерти напугать бедную девочку?
Лицо у Джека вытянулось.
- Но ведь я сразу предупредил ее, что я - друг. И всего лишь хочу пообщаться с ней, порасспросить кое о чем, ведь у нас много общего. Мы оба - странные существа. Верховный лилмик объявил мне, что в следующем году я буду удостоен звания магната. Я стану самым молодым магнатом в истории человечества! Возможно, меня нарекут Великим Магистром, как и Марка. Эта девочка Доротея тоже может стать им…
- Я рад за нее.
Но Джек не оценил мой юмор.
- Знал бы ты, в каких условиях живет Доротея! Просто стыд и срам! На какой-то заброшенной, грязной ферме, учится в обычной школе, в свободное время ухаживает за курами, возит корм коровам, в саду копается. В навозе!.. У нее нет никакой возможности развивать свой талант!..
- Откуда ты знаешь - может, именно этого ей и хочется. - Я поставил книгу на полку, закрыл стеклянную дверь в лавку, потом добавил: - Кормить кур, копаться в навозе хочется, а развивать талант - нет!
Челюсть у Джека отвисла.
- Как это? Почему, дядя Роги?
Потом он долго не отходил от меня, заглядывал в глаза. Я не обращал на него внимания, обслуживал приходящих в магазин покупателей и только через какое-то время, оставшись одни, мы устроились в моем кабинетике…
- Видишь ли, малыш, - начал я, - не у всех людей с метаспособностями жизнь протекает без осложнений.
Я долго тянул с ответом - Джек своим вопросом коснулся моих самых заветных мыслей. Согласитесь, что расставаться с ними, доверять их другому не так-то просто. Поймет ли меня пятнадцатилетний вундеркинд? Надо бы, чтобы понял…
- Не всем, понимаешь ли, такой дар приносит радость. Эти способности здорово усложняют жизнь. Обычные люди не очень-то охотно общаются с оперантами. Многие их недолюбливают. Даже боятся… И в то же время требуют, чтобы управляли ими как раз операнты. Вели, так сказать, по жизни. Вы, мол, такие даровитые, вам и карты в руки. Но чтобы вели мягко, заботливо… Опекали, так сказать. Людям это иной раз бывает нужно. Ты что-нибудь понял, малыш? Галактическое Содружество, оно, в общем-то, для оперантов. Это как бы их выдумка, их игрушка, а простой человек, согласившись принять все предложенные ему чудеса, теперь с особой подозрительностью ждет: чем придется расплачиваться? Он приглядывается к нашим энтузиастам Галактического Разума: кто они? Что за люди? Теории их не интересуют - этих теорий, идеологий, так сказать, учений, направляющих и указующих, - не счесть. Для простого человека в сто раз важнее, кто лозунги проводит в жизнь и сколько он потребует за переезд в рай. Знаешь, я в молодости - да и в более поздние годы - долгое время пытался скрывать, что являюсь оперантом. Пытался сбросить с себя это ярмо. Когда же случилось так, что мне пришлось публично продемонстрировать свои способности… в 1991 году - меня удар хватил. Я потерял сознание и свою силу. Только тогда я понял, как ужасно стыдиться своего дара.
- Но ведь это произошло в стародавние времена, еще до Вторжения. Теперь все изменилось. Теперь у тебя нет причин ощущать свою ущербность из-за того, что ты полноценный оперант. Теперь большинству твоих покупателей наплевать, кто ты. Им куда важнее купить редкую книгу. Я как раз и пытался объяснить Доротее, что не надо бояться проявлений своей способности. А она боится! Не верит!..
Прежде чем ответить, я допил кофе. Марсель замяукала, требуя еды, однако я не обратил на ее вопли никакого внимания.
- Может, она просто робка и застенчива. Может такое быть? - спросил я и сам ответил: - Конечно. В ее возрасте это веская причина. Может, она боится, что вырвавшаяся из ее сознания сила такого наворотит! Я, например, именно этого опасался. Теперь-то успокоился, когда понял, что колдун я третьесортный. Так, сбоку припека… А тогда! Я буквально трясся от страха, что вот, мол, взмахну рукой - и полгорода как не бывало.
Джек молчал, потом каким-то неестественным, замогильным голосом ответил:
- Твоя сотворительная сила куда больше, чем ты думаешь, дядюшка Роги. Я мог бы помочь тебе снять путы…
- Упаси меня Бог - нет, нет и нет! - Я с размаху врезал кулаком по столу. Чашка едва не опрокинулась, кошка метнулась к Джеку на колени, потом вспрыгнула на верхнюю полку. (В человеческом обличье Ти-Жан ее не интересовал.) - Вот уж этого не надо, дорогой племянничек! - Я был взбешен. - Ты желаешь помочь мне освободить мою метасилу? Марк хотел помочь мне полностью раскрыть свои возможности. Даже этот грязный Фамильный Призрак горит желанием раскрыть мой потенциал. Дени мечтает провести со мной курс лечения против алкоголизма. Ему, видите ли, приятней видеть меня трезвым. Люсиль лезет в мою голову с советами. Одним словом, все готовы принять завидное участие в моей судьбе. Один я не хочу этого - ты понял меня?
- Кто такой Фамильный Призрак?
- Много будешь знать, скоро состаришься! - заорал я на него.
- Я очень сожалею, что коснулся твоей психической раны, дядя Роги, пожалуйста, прости (благость + любовь). Я никогда не посмею влезать в твои мозги.
- Ладно, ладно. - Я вздохнул. - Тебя не виню. Ты есть то, что есть, уж так ты воспитан. Тебе не дано понять, что чувствуют простые люди.
- Я попытаюсь, - прошептал он. Сильная рука сжала мое плечо. - Я действительно попытаюсь…
Я посмотрел прямо в его глаза. Голубые, юные… Красивые, с какой-то нежной поволокой… Несуществующие… Или существующие. Жуть!.. Я мог дотронуться до его глазного яблока, коснуться ресниц, волосков бровей…
О, времена!..
- Попытайся, попытайся… Оставь в покое девочку. Можешь написать ей коротенькое письмо с извинениями. Забудь о путешествии на Каледонию, пока тебя не пригласят. Не тревожь ее. Ей только десять лет. Дай возможность вырасти, набраться сил. Дождись, когда ее метаспособности сравняются с твоими. Я думаю, это время не за горами…
Джек снял с полки кошку, сел с нею в кресло, принялся чесать Марсель за ухом.
- Оставить в покое?.. Это может быть опасным…
- Не спеши. Кому придет в голову губить невинное дитя! - Тут неожиданная мысль пришла мне в голову: - Или Галактический Разум пришел в такой ужас от ее дара, что решил избавиться от нее?
- Галактический Разум нуждается в каждом сознании, верящем в него.
Марсель прикрыла глаза - может, что-то припомнила, может, родным духом повеяло. Кто их знает, кошек?
- Каледония, - продолжил Ти-Жан, - относится к числу тех планет, где партия мятежников пользуется особым влиянием. И отец и дед Доротеи твердо выступают за отделение. Она очень любит их. Чем дольше она будет находиться под их влиянием, тем реальней опасность, что она тоже воспылает ненавистью к Содружеству и Галактическому Единству.
- Глупости. Если она умна, как ты утверждаешь, тогда примет решение вне зависимости от чьего-либо влияния. Кто-нибудь способен заставить тебя сделать то, что ты не желаешь?
- Но ведь существует и другая опасность, - сказал Джек. - Если ее сознание разовьется до уровня Великого Магистра, она начнет представлять угрозу для Фурии и Гидры.
У меня похолодело внутри.
- Я совсем забыл об этой мерзости.
Никто из семьи - ни Дени, ни Люсиль - не известили меня о трагическом происшествии на острове Айлей. Марк изложил голые общеизвестные факты - он был обеспокоен моей безопасностью. Заботил его также и младший брат.
- Мать Доротеи, - сказал Джек, - Виола Страчан, ее дядя и тетя были убиты Гидрой. Сама Доротея осталась невредимой - отсюда мы можем заключить, что в тот раз ни Фурия, ни Гидра не сочли, что она представляет для них угрозу. Возможно, ее необыкновенные способности тогда еще не проснулись. Когда она повзрослеет, Фурия может по-новому взглянуть на это дело.
- Не слишком ли? - Я засомневался. - Мы же знаем, что члены Гидры в состоянии сменить свои ментальные автографы. Чем опасна для них маленькая девочка, да еще живущая на далекой планете? Они, вероятно, сами прячутся где-нибудь в окрестностях Шпоры Персея в пятнадцати тысячах световых лет от Каледонии.
- Так ли это? - тихо спросил Джек.
- Если тебя всерьез беспокоит безопасность Доротеи Макдональд, ты должен сказать Верховному лилмику. Он защитит ее.
Джек кивнул.
- Ты прав, дядя Роги.
- Вот и ладушки. Пойдем поужинаем в таверну Питера Кристиана. У них сегодня вечером сырный суп и жареное мясо.
Марсель жалостливо мяукнула.
- Обещаю принести тебе свою порцию, милая ты моя мордашка, - пообещал Джек Бестелесный, и кошка - теперь уже благодарно - мяукнула снова.
Кто бы мог подумать, что наш разговор с Джеком будет подслушан! И кем бы вы думали?.. Точно, Фурией. До сих пор не могу понять, каким образом она преодолела защитный колпак, накрывавший мою лавку.
Как я узнал об этом? Это долгая история, я отведу ей соответствующее место на тех страницах моих воспоминаний, на которых изложу тот страшный день, когда мне довелось лицом к лицу встретиться с ужасным монстром.
Пока молчок. Могу сказать, что известие о появлении второго Главного Врага совершенно ошеломило метачудовище.
Еще один враг? Как я могла не обратить внимание на паскудную девчонку?! Лилмик, оказывается, знал, черт его побери!.. КОНЕЧНО, ты, кретинка, должна была раньше распознать, дотошнее интересоваться этим ребенком… Неужели ее до сих пор охраняют? Думаю, нет… Это лежит за пределами возможностей самого лилмика. АГА! Кажется, я угадала их стратегический замысел - создать для девчонки самые благоприятные условия для созревания ее таланта, держать ее под надзором, окружить защитниками и даже, возможно, использовать в качестве приманки для Гидры… И меня, дражайшей и великолепнейшей… Надо подумать… Надо подумать… Когда она подрастет, выйдет в широкий мир, тогда может появиться куда больше удобных возможностей разделаться с ней. Но с другой стороны… Отчего не попытаться превратить второго Главного Врага в так необходимое мне пятое существо!.. Мне нужна пентаграмма, а не ублюдочный квадрат. Я уже пыталась включить в метаобъединение и Марка и Джека… А что, если захватить девчонку? Самый достойный кандидат. Не лилмик, а я! Что ж, всему свое время.

14

Сектор 12: звезда 12-337-010 (Гриан)
Планета 4 (Каледония)
22 миос ан фогхар
14 апреля 2068 года
Желудь, подобранный Доротеей на кладбище в Эдинбурге, на чужепланетной почве прижился, пошел в рост. Девочка посадила его у реки, на открытом солнцу лужке, где с местных цветов собирали нектар невиданные, величиной с монету бабочки и дикие, заунывно жужжащие пчелы. Работники с фермы редко заглядывали сюда - лужок расстилался вдали от хозяйственных построек и дома, за рощей веретенообразных, с темно-бордовыми листьями деревьев. Дубовый росток был еще совсем мал, но, загадывала Доротея, придет время, и он всех накроет, всех примет под свою сень.
В первую же суровую зиму деревце едва не погибло - Ди тайком, посылая мысленные сигналы, поддерживала его, исцеляла - впрочем, так же незаметно помогала и отцу, когда тот, вернувшись с подворья, валился с ног от усталости.
На смену зиме и весне пришло сухое, жаркое лето, Ди не жалела воды для своего питомца. Трое нерожденных родственников и Джанет Финлей уверяли ее, что она напрасно тратит время, что на такой высокой широте дуб обречен, что на Кали случаются и более суровые зимы. Девочка молча выслушивала их и так же молча продолжала ухаживать за молодым деревцем.
Вскоре пошли дожди, потом накатило бабье лето, и настала пора сбора урожая летающей травы. Листья на дубке пожелтели, стали хрусткими, звонкими… Сердце девочки оставалось спокойным. «Мы же перезимуем, правда? - мысленно спрашивала она свое чадо. - Выспимся за зиму, потом вернется весна, вскроется речка, подсохнет земля, заалеет лужок, зажужжат пчелы, и все будет хорошо. Не так ли?»
…В этот последний спокойный денек она рано утром первой вышла из дома. Захватила с собой ведерко - пусть дерево напьется вволю перед зимней спячкой. Волосы она заколола своей любимой заколкой, сделанной в виде маски. Ее она привезла с собой из Эдинбурга.
Местное солнце, которое первые колонисты назвали Гриан, невысоко поднялось над Даомеанскими горами. По расщелинам в долины еще ползли длинные кудрявые языки туманов. Ложе реки Туат, где стояла ферма, тоже было затянуто белесой пеленой. Небо над головой отливало жемчугом, огромные зелено-розовые гроздья созревших растений медленно оттягивались на запад. Денек будет погожий - это радовало. Ди вздохнула полной грудью: ей уже стукнуло одиннадцать и папа разрешил участвовать в сборе урожая.

Предыдущая страница 14 Следующая страница


15 Джулиан Мэй

Она услышала призывный рев сирены и бегом бросилась к ангару. Влетела в комнату пилотов - отец уже был на площадке, через окно было видно, как он осматривает выстроившиеся в ряд один за другим флитеры. Там толпилось много народу - дела на ферме пошли в гору, и в этом году Ян Макдональд к трем постоянным рабочим нанял еще четырех сборщиков. Ее брат Кеннет, уже одетый в высотный костюм, стоял с обычным задумчивым видом и тоже смотрел в окно. Старший нерожденный братец Гевин Бойд при виде девочки язвительно сказал:
- А-а, явилась наконец! Почему ты такая копуша, До-до? Мы чуит-чуит не улетели без тебя. Опоздай ты еще немного, и папа отдал бы «Большой кусок сыра» мне.
- Ничего подобного Ян не говорил, - вмешалась в разговор Сорха Макальпин, одна из постоянных рабочих. Это была полная, добродушная женщина - летный костюм сидел на ней в обтяжку. - Зачем вгоняешь сестру в слезы?
- А-а, у маленькой папиной принцессы глаза уже на мокром месте?
- Нет, - ответила Ди, и Гевин покраснел от злости.
Дело в том, что, научив Додо управлять дирижаблем, Ян Макдональд объявил, что доверяет дочери желтый дирижабль, который все называли «Большим куском сыра». Этот флитер раньше водил Гевин Бойд. Заметив, что Ди стойко перенесла его насмешки, он решил врезать ей еще что-нибудь заковыристо-обидное, но в этот момент Кен с силой сжал его плечо:
- Оставь ее в покое. Ты сам знаешь, почему папа доверил ей управлять дирижаблем. Она летает лучше, чем кто-либо из нас, значит, и травы соберет побольше.
Гевин поджал губы и ехидно добавил:
- Только смотри не надорвись в первый же день.
- Не обижайся на брата, - успокоила девочку Сорха. - Он просто завидует.
Ди с трудом сдержала гнев. Несмотря на законы, принятые на Каледонии в отношении взращенных искусственным путем людей, которые устанавливали полное их равенство, она никогда не считала этого глупого Бойда своим братом. Ему уже было пятнадцать лет - на три года старше Кеннета, - и он сразу невзлюбил ее. Двое более молодых, Хью Мердок и Элен Ган, были настроены куда более дружелюбно. Они были любимчиками Джанет Финлей, в то время как Ди и Гевин пользовались отцовской благосклонностью.
Все пятеро детей, не жалея своих сил, усердно трудились на ферме. В школе они учились заочно, с помощью спутниковой связи. На игры у них почти не оставалось времени, тем более что нерожденные дети предпочитали держаться отдельно.
Ди пыталась их понять. Конечно, несладко ощущать себя гомункулусом, созданным в пробирке из яйцеклетки неизвестной донорши, оплодотворенной сперматозоидом отца. Это делалось для быстрейшего увеличения населения планеты. Кен все объяснил сестре, когда той исполнилось восемь лет.
- Давай-ка я помогу надеть тебе скафандр, - предложила Сорха. - В него влезать труднее, чем в старый сундук. Знаешь, как с ним обращаться? Тебе придется провести в нем целый день.
Ди кивнула.
Уже одевшись, она взглянула на себя в старенькое помутневшее зеркало, висевшее на стене, - вид был удовлетворительный. Совсем как взрослая… Только маленького роста… Вполне готова к работе.
По закону детям на Каледонии разрешалось работать не более трех часов в день, но в течение уборочного сезона этот срок можно было увеличивать в зависимости от состояния здоровья подростка. Кену, например, разрешалось летать только до полудня, а Ди и нерожденным - полный рабочий день.
- Ты выглядишь просто замечательно. Настоящий работяга-пилотяга… - одобрила Сорха.
Следуя за женщиной, Доротея обратилась вовнутрь своего сознания:
Ангел, милый! Пожалуйста, сделай так, чтобы сегодня все прошло удачно. Отврати меня от глупостей, страха, волнения, дурацких ошибок. Я хочу, чтобы папа гордился мною.
Как обычно, ангел помалкивал. Уже год, как он не откликался на ее зов. Возможно, из-за этого ужасного Джека.
Как она перепугалась, когда впервые услышала его голос. Надо же, долетел за тридевять земель и еще заявил, что он просто мальчик… Хорош мальчик, для которого сотни световых лет, отделяющих Землю от Каледонии, не преграда. Ди сразу догадалась, что эту ловушку подстроила ей Гран Маша вместе с каким-нибудь безумным психотерапевтом, которым не терпится схватить ее за руку. Как только они поймают ее, сразу вернут на Землю. Однако не на ту попали! Девочка ни разу не ответила Джеку, даже виду не показала, что слышит его - и ангел тогда, словно проснувшись, подтвердил, что она правильно поступила.
С той поры как пропал голос Джека, исчез и ангел. Теперь ее частенько навещала и озадачивала мысль - а не является ли ангел частью той хитроумной ловушки, которую пытаются подстроить ей психотерапевты? Ведь он тоже предсказал, что придет день, и она станет полноценным оперантом…
Ни за что! Она останется нормальным человеком столько, сколько возможно, пусть даже все ящички откроются. Она сумеет смирить своих духов. Целительной силой, например, она вполне овладела и теперь пользовалась ею крайне редко - чтобы помочь Кену и папе. Еще был случай, когда старый Домнал Мензис сильно обжегся, спасая отцовскую фабрику для производства полуфабриката из травы во время последнего сильного землетрясения. С братом на телепатической волне она общалась только тогда, когда ей надо было сообщить ему что-то очень спешное, важное и секретное.
Теперь, повзрослев, Ди поняла, что любой защитный экран можно преодолеть либо обойти с помощью какой-нибудь уловки, как то случилось на звездолете, когда с ней заговорил Ивен Камерон. Больше она такой промашки не допустит.
Никогда!
- Доложить о готовности к полету. - В кабине раздался Голос Яна Макдональда.
Последней из всех пшютов Ди ясным и четким голосом доложила:
- Здесь Глен Туат-11. К полету готова.
- Позывной команды - НАВКОН. На сегодня все рабочие пространственные объемы распределены. Любое отклонение от выделенной зоны, любая попытка догнать клубок травы должны быть согласованы со мной, с Глен Туат-первым Небесные волки замечены в районе Бен Физига. Бдительность не терять! Приказываю - подъем!..
Одиннадцать дирижаблей начали всплывать в небо. Аппарат Ди, последний в строю, занял свое место в клине флитеров, который по широкой дуге с набором высоты начал поворачивать к северу. Потом отряд развернулся в цепь и занял потолок на полтысячи метров ниже обширнейшего, комковатого, слоистого поля небесной травы.
Вид, открывшийся с высоты, захватывал дух. Сквозь поляризованное защитное стекло шлема Доротея наблюдала за возвышавшейся по левую руку поросшей лесом горой, где расположены алмазные копи. Она однажды побывала там и была крайне разочарована, увидав, что знаменитый камень сам по себе ничего примечательного не представляет - какие-то невзрачные, размером с мелкую гальку окатыши. Ни блеска, ни игры света, какой отличались, например, камни на ее заветной заколке.
Следуя с максимально возможной скоростью, команда сборщиков миновала фиорд, пролетела над похожим на нос мысом, называвшимся Руда Глас, и взяла курс на острова и торчащие из моря скалы архипелага Гоблинов. Официально он назывался Ейлеанан Бокан, но этим наименованием никто не пользовался. Вообще Доротея вскоре заметила, что подавляющее большинство жителей Каледонии при всей их горячей приверженности ко всему шотландскому говорить предпочитают на стандартном английском. (Исключая горстку фанатиков.)
Компьютерная следящая система, установленная на ферме, рассчитала, что сегодня самое обильное поле летучей травы скопилось на севере от архипелага, куда ветром стянуло тончайшие облака вулканического пепла, выброшенного Бен Физигом. Этот пепел служил кормом для удивительных растительных созданий, овладевших небом. В природном виде они представляли из себя скопище крупных зеленовато-розовых шаров или, скорее, оболочек. Этакие яркие картофелины, разгуливающие по небесам. Сок их ядовит для человека - не смертелен, но обжигал крепко; однако экстракт, получаемый из этой массы, был безопасен и, более того, славился по всей галактике как наиболее эффективное средство поддержания сексуальной активности.
Один за другим уборочные дирижабли по команде ведущего направлялись к отведенным им участкам работ.
Ди видела их ярко раскрашенные борта, отплывающие влево и вправо от лидера, ведущего весь строй. Весь отряд должен был захватить площадь в восемьсот квадратных километров. Наконец получив команду, Ди нажала кнопку автомата управления, и ее дирижабль, качнувшись, заспешил к выделенному участку. Сиплый механический голос принялся докладывать:
«Глен Туан НАВКОН ГТ-11. Ваш участок четвертый. Через две минуты примите управление на себя. Через две минуты примите управление на себя. Приступайте к работе».
- ГТ-11 к работе готов, - звонко отрапортовала девочка и сжала рычаги управления. Ей стало радостно оттого, что четвертый участок, крайний в этом гигантском прямоугольнике, она будет делить с отцом.
- Начинай снизу, Дори - В шлемофоне раздался голос отца. - Так будет полегче. Там замечательная гроздь семь-точка-девять километров юго-западнее. Она сейчас должна появиться на твоем экране. Видишь ее?
- Подтверждаю, ведущий.
- Тогда двигай, девочка. Вперед!
- Удачи, папа, - торжественно ответила она и развернула нос флитера в сторону тонкого, размазанного по небосводу скопления экзотических шаров.
Когда наступило время ленча, Ян сообщил дочери, что все идет «более-менее нормально». Ди догадалась, что дела идут отлично, просто папа боится сглазить удачу.
- Сейчас я отправляюсь в третий сектор, надо помочь Аонгасу, - добавил он. - Ты поешь и тоже отправляйся туда. Запомни, прежде всего следует занять безопасную высоту и внимательно следить за окружающим пространством. Берегись тарачана. Не забывай глотать кислород между кусками пищи.
- Понятно, ведущий.
Черная гондола отца медленно развернулась и поплыла на запад. Вскоре его флитер затерялся между редких слоистых облаков, начинающих сгущаться с приближением полудня.
Ди выключила двигатели, и ее аппарат начал медленно подниматься, рядом с кабиной поплыли воздушные растения. Питались они солнечным светом и за счет фотосинтеза добывали потребную для жизни энергию. В атмосфере Каледонии хватало водяного пара и минеральных веществ, которые выбрасывались вулканами. Все живые существа, освоившие небо планеты, обладали особыми тонкостенными воздушными камерами, наполненными смесью газов, чей удельный вес меньше удельного веса воздуха. Само «тело» растения могло спрятаться внутри камеры или высунуться из нее.
Луивхенах были очень чувствительны к резкому изменению атмосферного давления - именно повышенная восприимчивость позволяла им вовремя почувствовать опасность. При приближении хищника специальные органы вырабатывали дополнительное количество газа, который эти создания могли использовать для перемещения с помощью реактивной струи.
…Флитер Ди поднялся в верхние слои тропосферы, где лежали самые высокие поля растений. Здесь можно было заметить голубоватые, с примесью кирпичного цвета существа, поедающие созревшую летучую траву. Напоминали они вытянутых в длину маленьких медуз со свободно висящими в воздухе конечностями, которыми собирали пищу. Согласно инструкции Ди должна была сбивать их посредством лазерного ружья - и не только потому, что медузы поедали драгоценный урожай, но и из-за угрозы, какую они представляли для воздушных комбайнов. Именно эти животные забивали входные отверстия флитеров. Тогда пилоту приходилось выбираться из кабины, по скобам влезать на пилон и с помощью специального устройства прочищать внешнюю решетку приемного устройства. Ди уже довелось выполнять подобную операцию. Опасности - разумеется, при соблюдении всех правил техники безопасности - практически никакой, а вот времени на очистку уходило много.
В первые часы работы фейры - так называли на Каледонии этих странных животных - почти не встречались, чем во многом и объяснялось хорошее настроение отца, да и ее собственное. Безобидные мирные животные даже пришлись ей по душе. Сердце сжималось, когда приходилось стрелять по ним из лазерного ружья. И на этот раз вместо отстрела девочка попыталась мысленно отпугнуть фейров - пусть освобождают дорогу!
- Шу! - закричала она из кабины. - А ну-ка прочь!.. Кому говорят!.. - и вдобавок вообразила, как ее ментальная сила сложилась в кулак, и этим кулаком она легонько пихнула одну из медуз. В следующее мгновение животное оказалось отброшенным в сторону - незримая сила отшвырнула фейра от носа дирижабля. Теперь на этом месте не спеша таяло полупрозрачное облачко.
Все правильно , - неожиданно раздался голос ангела.
Ди вскрикнула от испуга. Что правильно? «Нет, - в отчаянии прошептала она, - я не хочу!» Взглянуть внутрь себя ей не хватало смелости - неужели открылся еще один сундучок?
И слава Богу , - принялся уговаривать ее невидимый ангел-хранитель. - В самое время. Твоя сокрушительная сила созрела настолько, что была готова проявиться сама по себе от малейшего толчка. Это могло привести к самым нежелательным для тебя последствиям.
- Не хочу я никаких сил! - упрямо заявила девочка. - И ее спрячу, как все другие. Я хочу быть нормальным человеком.
Глупая девчонка! Лучше поделись со своим братом, что с тобой случилось. Его собственная сокрушительная сила проявилась четыре года назад. Она не такая могучая, как у тебя, однако приструнить Гевина Бойда хватает.
- О! - только и смогла вымолвить Ди.
Ангел продолжил:
Он сегодня утром так прижал ему язык, к нёбу, что тот им и шевельнуть не мог. Иначе пакостник испортил бы тебе первый рабочий полет. Помнишь? Несмотря на то что Кен сам побаивается Гевина, ведь тот на три года старше. Человек не может быть храбрым всегда и везде… Теперь поспеши и поделись с ним. Возможно, ему вскоре понадобится твоя помощь.
Хорошо! Теперь оставь меня. Я хочу побыть одна. И не считай меня за дурочку - я знаю, чего ты добиваешься. Ты и этот противный Джек.
Ангел ничего не ответил.
Тем временем, пробив последний слой луивхенахов, всплывающий дирижабль остановился на отметке десять тысяч метров над уровнем моря. Замер на мгновение, покачался, скользнул под порывом ветра… Чистое, бездонное, синее, с жемчужным отливом небо было слегка припорошено редкими перьями прозрачных облаков. Ниже небесных лугов, изобильных воздушной травой, копились кучевые облака - их громоздкие башни наплывали со стороны Бен Физига. Вокруг, насколько хватало глаз, не было видно ни одного другого дирижабля.
С хмурым видом Ди развернула бумагу, взяла бутерброд с арахисовым маслом, сняла маску и откусила кусочек. Черт побери! Эта противная Джанет опять сунула сюда ломтик ветчины, хотя папа и предупредил ее, что Ди не ест мяса. Возможно, она просто забыла…
Девочка объела бутерброд по краям и оставшееся отправила в специальную печь для сжигания мусора. Затем определила по монитору положение флитера Кени. Отметка на экране подсказала ей, что ГТ-10, уже груженный под завязку, оставил свой квадрат и на высоте пять с половиной тысяч метров направляется домой. В тот момент он находился как раз над островами Гоблинов.
Кени?
А-а? Это ты?
Да. Как у тебя с добычей?
Битком… Тебе не кажется, что нам удобнее разговаривать по радио?
Нет. Послушай, Кени, сегодня во мне проснулась сокрушающая сила.
Вот это да!
Я знаю, ты тоже пользуешься ею.
(С особым раздражением.) Ради Христа, помалкивай об этом, иначе нас обоих к чертовой матери отправят на Землю… Хотя подобный исход теперь не кажется мне столь ужасным. Это место, Ди, как могила. Слишком много всякой нечисти, каких-то неизвестных вирусов - они меня доконают. Если бы мне был обеспечен хороший медицинский надзор, я бы, может, и не гнил заживо. И беспросветная скука зимой. У меня появилось что-то хроническое, чего никогда не было в Эдинбурге. Может, оттого, что нам не с кем общаться… В смысле здесь нет других детей-оперантов…
Нет! Не смей даже думать об этом!..
(С завистью.) Почему же? Я же не папина маленькая принцесса.
Кени, пожалуйста, не пугай меня. Я не смогу тебе помочь, если…
А-А-А-А! ВотдерьморадиХристаЧерттебяпобери!.. Ди!!
(Страх.) Что-что-что? Кениответь мне! Ответь!..
Эташтукатам. А-А-А-А. Тамогромнаядыра. В дыре эта штука рвет все на куски. Ди вызови папу…
Дадахорошо…
«Мейдей! Мейдей! Вызываю ведущего. ГТ-10 подвергся нападению тарачана».
«Тарачан! - в динамике раздался испуганный голос Сорхи Макальпин. - Матерь Божья!»
Кто-то звонко выругался, затем послышался ровный голос отца:
- Кени, успокойся. Сколько упакованных ячеек он порвал?
-… мониторе. На мониторе двадцать семь. Только три остались целыми.
- Я поворачиваю к тебе, парень. Жди меня, зависни в воздухе. Ты слышишь меня? Жди!
- Папа, что-то с машиной. Флитер швыряет как щепку. Давление в оболочке падает…
- Вас понял, иду на помощь, - ответил Ян Макдональд. - Держись!..
Ди обмерла от страха. Тарачан - это необыкновенно коварный плавающий в воздухе организм. Размерами он не превосходит средней величины воздушную «картофелину». В борьбе за выживание, спасаясь от хищников, они выработали оригинальную систему защиты. Будучи схваченными щупальцами летающих «медуз», тарачаны тут же выбрасывали тонкие длинные сверлообразные шипы, которые прокалывали воздухоподъемные пузыри атакующих существ. Случайно подцепленные и втянутые в грузовой бункер, эти твари до поры до времени вели себя тихо и спокойно. Но как только давление в огромном пластиковом мешке повышалось, они мгновенно переходили в состояние бешеной двигательной активности. Острия их шипов рвали все подряд. Один тарачан мог погубить весь груз; если же, к несчастью, пилот захватывал всю семейку этих организмов, то они могли разнести в клочья не только пластиковые ячейки для груза, но и добраться до емкости, наполненной водородом.
В бункер флитера, которым управлял Кен, по-видимому, попало до сотни тварей! Никакой пилот не смог бы справиться с подобной опасностью.
Кени, я спешу к тебе на помощь. Папин аппарат быстрее, но я нахожусь ближе. Держись!
Девочка начала боевой разворот со снижением и, до предела увеличив скорость, помчалась в сторону гибнущего брата.
Кен испуганным голосом постоянно докладывал обстановку. Точнее, выкрикивал:
-… Грузовые ячейки разорваны в клочья.
-… Ослеплен, вокруг кабины завеса вывалившейся травы.
-… Реактивные двигатели отключились.
-… Порвана оболочка гондолы. Аппарат неуправляем, беспорядочно кружусь в воздухе.
- На какой ты высоте? - В наушниках раздался голос отца. - Какова скорость снижения? Соберись с духом. Смелее, парень!
- Высота четыре километра. Скорость снижения двести метров в минуту. Папа, я в море упаду?..
- Отсекай грузовые ячейки! Рви болты. Ты понял? Освободись от груза!
- Да… Есть… Папа, это не работает. Я жму-жму на кнопку, но ничего не выходит. Я падаю все быстрее… Уже три километра…
- Господи Иисусе! - выдохнул Ян. - Включи дублирующую систему управления. Ручка с правой стороны, под консолью, - напомнил он.
Ди мысленным взором следила за флитером брата, падающим в море. Лохмотья гондолы и грузовых ячеек хлопали и рвались на глазах. Вдруг огромная яркая вспышка полыхнула в небе. Слава Богу, он добрался до дублирующей ручки. Но что это?! Отделившийся фюзеляж, кувыркаясь, пробил облако травы и полетел вниз. В наушниках раздался вопль Кени. Он уже был менее чем в полутора километрах от поверхности океана.
Флитер Яна Макдональда появился в поле зрения Ди. Отец отчаянно кричал, чтобы Кен воспользовался парашютом. Она сама уже была метрах в пятистах от разворачивающейся катастрофы. Сброшенные Кени лохмотья гондолы и грузовых ячеек в скоплении высвободившейся травы медленно, разворачиваясь в широкое и плоское облако, начали отлетать в северо-западном направлении.
Неожиданно непонятное бело-красное, яркое одеяние окутало кабину Кени. Вместо того чтобы раскрыться в воздухе, полотнище спасательного парашюта лишь захлестнуло аппарат, продолжавший падать.
Помоги ему, - сказал ангел. - Ты сможешь. Замедли падение - у тебя осталось с десяток секунд. Напряги все силы. Ты сможешь.
Время замерло…
Ди, на мгновение вперив в себя взгляд, увидела тут же подвернувшиеся два огромных, блистающих внутренним светом волшебных сундука. Один истекал золотым, другой - изумрудным сиянием. Девочка вновь очутилась в сказочной кладовой, где хранились сокровища - осталось только протянуть руку и откинуть крышку. Тишина в погребе стояла мертвая… Что было делать - либо спасать жизнь брата, либо отдернуть руку.
Это не мой выбор, - сказала Доротея самой себе.
Кени.
Две светящиеся прозрачные массы вырвались из-под отброшенных крышек - и тут же она увидела себя сидящей в кабине своего флитера. Искоса глянув в сторону падающего, обернутого бело-красным полотнищем фюзеляжа, Ди метнула в ту сторону эти сверкающие, превратившиеся в длинные тонкие мечи силы. Кабина, в которой падал Кен, вдруг замерла в десятке метров от волнующегося океана. И волны под кабиной вдруг застыли на бегу.
Пятно окаменевших волн в сотню метров диаметром…
Все это длилось какое-то мгновение. В следующий момент Ди, еще более заморозив время, вздыбила над кабиной покорно распахнувшийся купол, набила его воздухом и тогда сняла усилие. Кусочек мира, оцепеневший на несколько секунд, вновь ожил. Задвигались, побежали волны, стропы вздрогнули под тяжестью кабины. Радостно затрепетал способный помочь теперь купол. Ди нагнала крепкий ветерок, и воздушный поток понес парашют в сторону небольшого скалистого островка.
Как только фюзеляж лег на широкую прибрежную полосу в маленькой бухточке, Доротея в последний момент почти остановила кабину, потом осторожно уложила парашют на камни, свернула купол, обвязала стропами бело-красный тюк…
- Сестренка? - В наушниках раздался неуверенный, хриплый голос Кени.
С тобой все в порядке? Расслабься. Все уже позади.
Ты все-таки использовала свою силу?
Она не ответила - приземлилась рядом с потрепанной кабиной брата, выбралась наружу, спустилась по скобам на мокрую гальку. Две чайки, парящие над набегавшими на берег волнами, взмыли вверх и отчаянно закричали. Ди сняла перчатки, отстегнула маску, сняла ее и глубоко вдохнула свежий, пропахший морем ветер, ударивший ей в лицо. За каменистыми осыпями, на редких полосках земли росли желтые цветы - простенькие, что-то вроде наших лютиков.
Стало совсем хорошо. Спокойно…
Кен вылез из кабины, помахал сестре рукой, побрел в ее сторону. Отцовский флитер висел в воздухе у западного мыса. Недалеко - метрах в трехстах. И невысоко… Медленно дрейфовал в их сторону.
Вот и раскрылась ее тайна. Вот еще дирижабли приближаются с севера. О том, что будет дальше, не хотелось думать… Как у нее это получилось? Все ее действия были, по существу, инстинктивны, она старалась спасти брата. Сможет ли она все повторить?
Уже вернувшись в кабину «Большого куска сыра», она закрыла глаза и скомандовала:
Подъем! ПОДЪЕМ!
Аппарат даже не шелохнулся. Девочка попыталась опять и опять. Все напрасно. Доротея вылезла из кабины, спустилась по лестнице, со злости ударила по опорной лыже ногой. Неужели все получилось случайно? Или этому действительно надо учиться? Она вздохнула, села на нижнюю перекладину трапа и стала наблюдать, как отец, посадив флитер, выбирается из кабины, направляется к ней…

15

Сектор 12: звезда 12-337-010 (Гриан)
Планета 4 (Каледония)
35 миос меадонах а'гемрадх
28 августа 2068 года
В шумной столице Каледонии Нью-Глазго не было роботов-такси - все машины, выстроившиеся перед дешевым отелем, где остановилась профессор Маша Макгрегор-Гаврыс, были с шоферами. Все, как на подбор, ободранные, грязные, с облупившейся краской на боках… Одним словом, очень подозрительные автомобили… Женщина вздохнула - решила было вызвать рокрафт, но это удовольствие влетит ей в копеечку. И в такую дождливую погоду вряд ли найдешь покладистого пилота. Тем более что она уже на полчаса опаздывает на встречу. Глупо было соглашаться ехать куда-либо в такую мерзкую погоду.
Накинув капюшон плаща, она наконец решительным шагом подошла к первой машине и села в салон.
- Таверна Грани Кемпока. Это где-то возле университета.
Старик шофер, ужинавший жареной рыбой с картофельными чипсами, вытер губы рукавом и в зеркальце удивленно глянул на пассажирку.
- Вы уверены, что вам необходима именно Грани? Это заведение мало подходит такой леди, как вы.
- Поехали, - коротко ответила Маша.
В машине было нестерпимо жарко, из четырех динамиков лилось что-то громыхающе джазовое. Запах жареной рыбы буквально шибал в ноздри. Для профессора не составляло труда мысленно понудить водителя выключить эту проклятую музыку, однако с жарой она ничего поделать не могла. Разве что окно открыть, но на улице хлестал такой ливень, что всю кабину зальет водой.
И с запахом тоже бороться бесполезно! Маша знала свои метавозможности - у нее не хватит сил заняться каждой молекулой в отдельности. Она порылась в своей сумочке - может, мятная лепешка поможет? - потом вспомнила, что оставила пакетик в номере.
Погрустневшая, она откинулась к спинке сиденья и задумалась. От предстоящей встречи профессор не ожидала ничего хорошего. Права человека, свобода как их неотъемлемая часть - это одно, а конспиративная сходка, такси, пропахшее жареной рыбой, Кайл, опустившийся, обрюзгший - хорошо еще, если трезвый - это совсем другое. Ей, без пяти минут действительному члену Академии наук, не пристало на ночь глядя носиться по городу как какому-то начинающему подпольщику.
Зачем она согласилась на подобное предложение! С другой стороны, как могла она отказать бабушке!..
Тамара Сахвадзе, узнав, что внучка собирается на Каледонию по семейным обстоятельствам, решила не упускать эту, как она сказала, Богом подаренную возможность и через Машу передать своим единомышленникам на далекой планете последние решения, принятые в главном штабе диссидентов на Земле, и кое-какую информацию.
Ладно - передать так передать, но ведь и Кайл будет на этом сборище.
Только небесам известно, что за притон эта таверна. Возможно, какая-нибудь грязная нора, где Кайл пьянствует со своими потаскушками и строчит дурно пахнущие романы, в которых призывает к свержению власти Галактического Содружества. В нем, по-видимому, опять проснулась творческая жилка, правда, с несколько политизированным душком. Почему этих мятежников так и тянет в собачьи углы?.. Когда Маша сообщила Кайлу о просьбе Тамары собрать своих сторонников на Каледонии, Оканагоне и Сацуме, он заявил, что может это устроить, но встреча состоится либо в таверне Грани Кемпок, либо нигде.
Такси свернуло в узкую улочку и загромыхало по щербатой мостовой, потом шофер еще раз резко крутанул руль - в прогале мелькнула набережная, - наконец машина въехала в район, очень напоминающий описанный Диккенсом Лондон девятнадцатого века. Грязные дома, ямы на тротуарах; света уличных фонарей едва хватает для освещения трущобной нищеты, давно и надолго поселившейся здесь. Маша без интереса смотрела в окно - неожиданно, словно камень спал с души, растворилась злость, растаяло раздражение, мысли потекли ровно. Она даже усмехнулась, вспомнив, как был ошеломлен Кайл, когда она заявила ему, что собирается на Каледонию за детьми. Жаль, что не заказала видеоразговор с Каледонией по сверхсветовой связи - стоило взглянуть на вытянувшуюся рожу старого распутника. На это никаких денег не жалко. Она заявила, что Ян, очевидно, ничего не сообщил своему папочке, что у Дороти и Кена открылись оперантские способности. По закону Ян должен немедленно доложить об этом по инстанции и, конечно, проинформировать свою мать. Он почему-то скрыл этот факт, и, чтобы избежать неприятностей с властями, она летит на Каледонию.
Проигнорировав бессмысленное ворчание старого бумагомарателя, она вконец добила его, сказав, что ее мать Анна Гаврыс и бабушка Тамара сумели убедить ее в разумности точки зрения диссидентов. У нее есть важное задание, добавила Гран Маша. Не мог бы он собрать руководителей фракции мятежников на Каледонии, Оканагоне и Сацуме для передачи конфиденциальных сведений из главной штаб-квартиры.
Старый борзописец совсем потерял дар речи…
Да, надо было заказать видеоразговор - стоило бы взглянуть на его глупую физиономию!
Дождь усилился, хлопьями повалил мокрый снег. Маша передернула плечами - и с погодой не повезло. Может, как раз наоборот - для подпольщиков это просто райский денек. Такси внезапно остановилось, от неожиданности она едва не стукнулась о переднее сиденье. Хотела было одернуть шофера, но тот заглушил мотор и повернулся к пассажирке.
- Что, уже? - спросила профессор.
- Уже сорок лет на этом месте стоит, - ответил шофер. - Самая древняя забегаловка в городе. Будете выходить, под ноги смотрите. Здесь недолго шею сломать.
- Кто такая эта Грани? Какая-нибудь здешняя мамзель?
- Не-е… И не женщина вовсе, а древняя скала возле Глазго. Там, на Земле… Я ее видел, когда был меньше кильки. С вас двадцать шесть баксов.
Расплатившись, Маша открыла дверь и тут же глянула под ноги. Вовремя, а то так бы и шагнула в лужу. Кое-как выбравшись из машины, она направилась к дверям. Окна таверны были настолько грязны и закопчены, что было трудно понять - есть там свет или нет. Одна из створок двери была заколочена обломком неструганой доски, на другой висело от руки написанное объявление.
Сегодня вечером!
СЛИМЕМОЛД!!
А также знаменитый музыкант
МУНГО!!!
Маша открыла дверь, решительно шагнула внутрь и на некоторое время задержалась в вестибюле, чтобы подсушить волосы. Ее ментальной силы не хватало, чтобы разогнать все капли, упавшие ей на голову. Однако слегка мокрые волосы - это даже хорошо. Если среди собравшихся есть нормальные люди, не следует вызывать их зависть умением остаться сухой во время дождя.
Она встряхнула головой, как бы отгоняя от себя шум и крики, долетающие из зала, куда вела когда-то нарядная, а теперь ободранная, со стертыми ступенями лестница. В углу вестибюля молодой, очень толстый, мордастый парень, отчаянно фальшивя, наигрывал на электрооргане «Короля страданий». В поисках Кайла Маша мысленным взором обежала верхний зал. Помещение набито битком. Оперантов среди посетителей - по крайней мере, не поставивших защитных экранов - не было. Вот и Кайл - сидит в дальнем углу со своими единомышленниками за большим круглым столом. Четверо мужчин и одна средних лет женщина… Кайл склонился над тарелкой, что-то жует… Деревенщина! Так и сидит в кепке.
Толстяк за электроорганом принялся наяривать «Мыс Кентайр». Эта мелодия давалась ему с еще большим трудом. Маша поморщилась. У самой лестницы на стене красовалась корявая надпись: «Еда», тут же меню: тушеная свинина, жареный адаг, рамфоринкус-гриль под чесночным соусом.
Маша вздохнула и начала подниматься наверх.
Студенты, заполнившие зал, наглые, дерзкие, встретили ее непристойными шутками и бесцеремонными взглядами. Сомнительные комплименты на гаэльском так и сыпались со всех сторон. Она молча прошла к круглому столу в дальнем конце зала, села на единственное свободное место, расстегнула пуговицы на плаще.
Некоторое время Кайл что-то пережевывал, склонившись к тарелке, потом поднял голову. Маша от удивления раскрыла рот.
- Боже мой! Вы только посмотрите на него!..
Кайл услышал возглас и с полным ртом заулыбался жене. Зубы у него были крепкие, молодые… Да и на вид он словно сбросил лет сорок, стал похож на того прежнего бравого Кайла, в которого она когда-то без памяти влюбилась.
Он омолодился. Ну и дела!
Его товарищи - Маша сразу определила, что все они сильные операнты, - засмеялись. Кайл отхлебнул из своего бокала, вытер салфеткой губы и спросил жену:
- Тебе нравится, Мари? Я теперь такой же крепыш, каким был в молодости. Смотри, как ловко подремонтировали твоего бродягу, любимая. Это я ради тебя затеял…
Маша ничего не ответила. Его друзья все еще посмеивались над ее реакцией. В этот момент к ним подошел официант.
- Еще что-нибудь желаете?
- Принесите несчастной женщине двойную порцию виски, чтобы она поскорее пришла в себя, - сказал Кайл. - И вот еще что: салат, закуски. - Потом он обратился к жене: - Хочешь попробовать рамфоринкуса, дорогая? Это такая птичка из мезозойского периода с длинным хвостом. Ее ловят здесь, на Кали. Вкусно, не хуже цыпленка…
Маша, не сводившая глаз с мужа, чуть заметно кивнула.
- А моим друзьям, - добавил Кайл, - по куску пирога с сыром. Никаких возражений, негодяй ты этакий!.. И слышать ничего не хочу! Мало ли что кончился. А ты пошукай, пошукай!.. Так что, пошукаешь? Еще вот что - кофе, чай?
Гости выбрали напитки, и официант удалился.
- Нам следует поскорее покончить с делом, - понизив голос, сказал Кайл. - Трем нашим друзьям надо успеть на последний шаттл, отправляющийся в космопорт. Ты немного припозднилась, Мари.
Маша даже не извинилась. Наконец она отвела взгляд от мужа и обратилась к присутствующим:
- Вы считаете уместным вести серьезную беседу в таком бойком месте?
- Очень даже уместно, - ответил за всех Кайл. - Только тупоголовые студенты да такие проходимцы, как я, ходят в это заведение. Здесь чужого за версту учуют. Вот еще что, прошу разговаривать по-человечески. Вслух. Я не оперант и как бы представляю на этой конференции всех нормальных людей.
- Не важно, уполномочивали они тебя или нет, - засмеялся один из гостей, - Позвольте представиться, профессор. Я - Хироши Кадама, Планетарный Дирижер Сацумы и член Директора по земным делам Консилиума.
- Я сразу узнала вас, господин Дирижер, - ответила Маша, - но не могла поверить своим глазам. Едва ли кому-нибудь могло прийти в голову, что вы симпатизируете нашему движению.
Хироши широко улыбнулся.
- Тогда, возможно, Верховный лилмик не утвердил бы мое назначение на пост Председателя администрации «японской» планеты.
- Теперь позволь представить тебе Клинтона Альвареса. Он - специальный помощник Главы администрации Оканагона Патриции Кастелайн. Она сама прилететь не смогла. Может, так и лучше. Мы с Клинтоном всегда найдем общий язык за бутылкой.
Поразительно красивый, со светлыми вьющимися волосами Альварес холодно кивнул. Вообще он держался очень надменно. В его манерах сквозило что-то кошачье. Одет, как и все присутствующие, кроме Маши, скромно и неброско.
Трое остальных представились сами. Женщина - Катриона Чизхолм - оказалась первым заместителем Главы Каледонии. Следующего за ней молодого человека Маше доводилось встречать раньше. Якоб Вассерман - выдающийся метапсихиатр и председатель законодательного собрания Оканагона. Пятый участник встречи - Калем Сорли, молодой человек, оперант с Каледонии - помощник Чизхолм. В следующем году он должен получить звание магната. Он нарядился под бедного студента, но весь маскарад выглядел достаточно глупо - его за версту выдавала модная стрижка и золотой перстень с крупным голубым бриллиантом.
- Как видишь, Мари, у нас полный кворум, и мы готовы выслушать сообщение, с которым ты прибыла от нашей дорогой Тамары. Теперь ты можешь задать резонный вопрос - когда я прекращу свою дурацкую болтовню и не пора ли перейти к делу… Итак, я умолкаю.

Предыдущая страница 15 Следующая страница


Алмазная маска 16

Официант принес Маше рюмку виски и отошел от столика. Она пригубила ее, потом бросила мысленный взгляд в сторону присутствующих, пытаясь определить, о чем каждый из них думает. Прозрачными оказались только мозги Кайла - из них, словно через дуршлаг, сочилось стремление к бунту и неукротимое желание обладать ею. Все остальные наглухо прикрылись непробиваемыми защитными экранами. Только бессвязные намеки выскальзывали из-под завес. Наиболее сильным оперантом оказался посланник с Оканагона, личный представитель Патриции Кастелайн. Странно, что он не был магнатом. В качестве профессионального метапсихолога Маша была знакома практически со всеми молодыми оперантами, кандидатами в Консилиум. Более того, она являлась официальным наблюдателем и консультантом, изучающим список претендентов, представляемых на это звание, со многими из них беседовала лично. Как этот молодой человек прошел мимо ее внимания? Она решила поподробнее разузнать о Клинтоне Альваресе, когда вернется на Землю.
- Прежде всего я должна сообщить вам печальное известие, - сказала она. - Тамары Сахвадзе больше нет с нами.
На мгновение все онемели, потом посыпались возгласы сожаления. Хироши Кадама опустил голову и, достав платок, вытер глаза. Только Альварес равнодушно воспринял новость.
- Жизнь утомила мою бабушку. Будущее страшило ее, и, несмотря на просьбы родни, она отказалась пройти курс омолаживания. Это была мудрая женщина, в последнее время она часто повторяла, что устала воевать. Она пожелала нам всем удачи и просила простить ее за то, что в предстоящей битве за свободу ее не будет рядом с нами.
- Вам следовало утешить ее, - заявила Катриона Чизхолм. - Она навсегда останется в наших сердцах, всегда будет рядом. Никто не внес такой вклад в нашу борьбу, как она. Она заработала право на отдых, хотя для нас утрата невосполнима.
Маша сделала паузу, пока официант ставил перед ней блюдо с жареной птицей. Покрытая хрустящей корочкой, ножка пахла чрезвычайно аппетитно, однако, к своему удивлению, Маша обнаружила, что не испытывает чувство голода.
- Второе сообщение, которое я должна довести до сведения преданных нашему общему делу соратников, касается моей матери, Анны Гаврыс. Как вы знаете, она директор института динамических полей в Кембридже. Ее коллеги твердо установили, что разрабатываемый Марком Ремилардом новый тип церебральных генераторов при определенной доработке будет способен создавать эффект так называемого «ментального лазерного луча».
- Вот это да! - воскликнул Калем. - Я так полагаю, что научный Директорат на Консилиум Орбе еще не знает об этом?
- Конечно нет, - ответила Маша. - Об этом еще сам Марк не знает. Северен Ремилард прихватил кое-какие расчеты из лаборатории Марка, сделанные по его заказу. Так что эти сведения еще не дошли до главного разработчика ЦГ. Северен когда-то был неплохим нейрохирургом, и Марк пригласил его для консультаций по вопросам методик операций на мозге. Последняя модель ЦГ, созданная Джерритом Ван Виком и Джорданом Крамером, тщательно охраняется. Вся документация содержится под усиленным надзором в особом помещении. Оба исследователя без конца экспериментируют с новым церебральным генератором, впрочем, как и с новой конструкцией кембриджского детектора лжи. Чтобы сфокусировать энергию в лазерный луч огромной разрушительной силы с помощью метапсихического усилия, требуется лишь внести небольшие изменения в конструкцию. Пока и Ван Вик и Крамер об этом не догадываются, но рано или поздно догадаются. Сами понимаете, что случится потом. Большой шум, внеочередная сессия Консилиума, много-много болтовни и, наконец, запрет на дальнейшие работы…
- Отлично! - заявил Альварес. - Нас это не остановит.
Маша нахмурилась, но промолчала и после короткой паузы продолжила:
- Анна Гаврыс считает, что изобретение открывает наикратчайший путь к достижению наших целей. Однако мать просила напомнить вам, что без создания могучего, слаженного, хорошо обученного метаконцерта, состоящего из наиболее сильных оперантов, ЦГ не будет работать с полной отдачей.
- Здесь проблем не будет, - проворчал Якоб Вассерман. - На одном Оканагоне живет тридцать очень сильных оперантов. Все они наши сторонники. Если прибавить японскую планету, это число удвоится.
Кадама кивнул.
- С каждым годом все больше людей, наделенных метаспособностями, вступают в наши ряды, - торжественно провозгласил Кайл. - Придет срок…
- Все должно произойти до того, как человечество получит статус расы Попечителей, - прервал его Альварес. У него был красивый баритон. - Это может случиться в начале восьмидесятых годов, когда население Земли - вместе с колонизированными планетами - перевалит за десять миллиардов человек. К тому моменту во много раз увеличится метапсихический потенциал нашей расы… Если, конечно, теория эволюции человеческого разума, разработанная специалистами Содружества, верно отражает действительность. Другие цивилизации, входящие в Галактическую Конфедерацию, накопили значительный опыт попечительства. Это еще не Галактический Разум как таковой, но первая ступень к нему. Мы должны обрести свободу прежде, чем впишемся в ментальную структуру всей галактики. Иначе будет поздно.
- Очень интересная идея, - сказал Калем Сорли, оставив свое обычное ерничество. - Я на собственной шкуре испытал все «за» и «против» Галактического Разума. Может, именно поэтому так тщательно изучил различные аспекты проблемы и нигде - поверите ли! - нигде и никогда не встречался с подобной точкой зрения. Очень свежо и необычно утверждать о возможности неизбежных изменений в человеческой ментальной парадигме. Наш образ мышления есть феномен, очень хорошо защищенный от постороннего вмешательства. Откуда вы черпаете сведения по этому вопросу?
Альварес усмехнулся.
- До поры до времени оставим ваш вопрос открытым, а если откровенно - то таков результат моих собственных размышлений. В течение пятидесяти галактических дней я подготовлю подробный доклад. Если вы интересуетесь, я вышлю вам копию.
Якоб Вассерман сардонически усмехнулся.
- Я и не подозревал, что Патриция Кастелайн включила в штат своих помощников психофилософов.
- Планетарного Дирижера интересует все, что может повлиять на мир и спокойствие на нашей планете. Она хотела бы установить более тесную связь с вами и законодательным собранием по данному… и другим вопросам.
- Пора бы, - проворчал Вассерман. - Она так увлеклась реорганизацией, что почти ни с кем не общается.
- Это легко исправить, - согласился Альварес. - Положение, сложившееся после смерти ее предшественницы, оказалось непростым, но теперь мы полностью контролируем ситуацию.
- Давно пора, - Вассерман был явно недоволен, - переходить от слов к делу. Итак, как я понял, перед нами стоит задача создания нового типа лазерного оружия, обучение персонала, овладение стратегическими пунктами и создание материальных запасов. Все приготовления практически невозможно долгое время держать в секрете - даже на Оканагоне. Даже при условии, что Кастелайн является Главой администрации планеты, а я руковожу законодательным собранием. Не стоит забывать: на Оканагоне размещен отдел Магистрата, ответственный за весь сектор галактики, а также база Двенадцатого флота, что в свое время может сослужить нам добрую службу, но не сейчас. Пока командующий флотом Оуэн Бланшар занят тем, что пополняет офицерский состав сочувствующими нам людьми. Тем не менее надо смотреть правде в глаза: на Оканагоне сохранить в тайне проводимые нами мероприятия не удастся.
- Сомневаюсь, - добавил Хироши Кадама, - что и на Сацуме нам позволят спокойно довести подготовку до конца. Наш мир еще сравнительно молод, экономика зависит от привозного сырья, полуфабрикатов, оборудования. К тому же мы испытываем серьезные проблемы с подвижками литосферы планеты. Менее года назад опустошительное землетрясение до основания разрушило один из наших городов. Теперь все надо отстраивать заново… И еще: на Сацуме пасется орда ученых самых разных специальностей, множество проходимцев и бродяг и, что самое неприятное, экзотиков, которые ни при каких условиях не изменят Содружеству.
- О чем речь! - воскликнул Кайл. - У нас на Кали полным-полно всяких укромных местечек. Да и сочувствующего народа хватает. Один только материк Бейн Биорах, где расположена ферма моего сына, занимает площадь в миллион квадратных километров, а населения там не более двухсот тысяч душ.
- Нет, этот вариант отпадает сразу, - возразила Катриона. - Мы не можем рисковать, пока Грем Гамильтон остается Главой нашей администрации. Его чиновники внимательно - я бы сказала, дотошно - следят за всем экспортом и импортом высокотехнологического оборудования. Он поклялся сделать Каледонию планетой с процветающей и самообеспечивающейся экономикой и вот уже который год буквально в лупу изучает торговый баланс. Рано или поздно он обнаружит секретное производство, ведь построить подобный ЦГ в подвале невозможно.
- Значит, Гамильтона следует отправить в отставку, - подняв бровь, заметил Альварес. - Вы станете во главе Каледонии, и тогда у нас не будет проблем.
- Каким это образом, позвольте вас спросить, мы можем отправить его в отставку? Вы что, проникли в мысли лилмика? Знаете, что он всерьез рассматривает мою кандидатуру?
- Это верно, - согласился Калем Сорли. - Весьма проблематично, что Катриона получит эту должность - Верховный лилмик печально известен своей непредсказуемостью. Нам, конечно, следует подумать, как сместить Гамильтона, однако старик вцепился в должность, как клещ. Он даже для омоложения не желает выбрать время, хотя сердце у него ни к черту. Он каждый день может сыграть в ящик.
- Будем надеяться, что это случится пораньше, - громко прошептал Клинтон. - Мы на Оканагоне теперь стали такие суеверные.
Наступила тишина. Все присутствующие знали о неутихающих слухах, что прежний глава Оканагона умер не своей смертью, однако ни Магистрат, ни особая комиссия Консилиума, присланная лилмиком, не смогли найти доказательств существования заговора.
Да, подумала про себя Маша, надо будет повнимательней присмотреться к этому молодчику.
- Грем - замечательный человек, - сказала Катриона, - и многие годы он был на своем месте. Если бы вы знали, какой он работяга!.. Золото!.. Но, к сожалению, сейчас заметно сдал. Законодательное собрание уже направило петицию Первому Магнату с просьбой испросить у Верховного лилмика разрешение заменить Грема. Ответа не последовало. Нам остается только ждать.
В разговор вступила Маша:
- Вот еще какой вопрос меня просили поставить на обсуждение. Сын Поля Ремиларда, шестнадцатилетний Джек, на следующей сессии будет принят в состав магнатов. Ему будет присвоено звание Великого Магистра, как и его брату Марку. Но у Марка только три метаспособности достигли наивысшего развития, а у молодого Джека все пять.
- М-да! - покачал головой Калем. - Вначале Марк. Теперь еще и Джек… Если бы нам удалось перетянуть их на нашу сторону, мы бы победили в любом случае!
- Есть непроверенные сведения, - очень осторожно начал Хироши, - что Марк страдает сильнейшим - и крайне необычным! - психическим расстройством. Утверждают также, что на почве внутреннего разлада, при известных условиях - все это, конечно, только предположение - в его сознании мог родиться этакий ментальный дьявол. Маньяк-убийца…
- Как? - недоверчиво спросил Калем Сорли. - Вы шутите?
- Вы имеете в виду дело Гидры-Фурии, не так ли, Хироши? Самый «надежно хранимый» секрет семьи Ремилардов? - спросила Катриона.
- Ну-у, для нас это давным-давно не было тайной, - подхватил Вассерман. - Но мы считали, что убийцы и их неизвестный кукловод канули в небытие. Четырнадцать лет от них не было ни слуху ни духу.
- Гидра вернулась, - сказал Хироши Кадама. - И вновь совершено убийство. Следы, оставленные на месте преступления, те же, что и раньше. Раз появилась Гидра, следовательно, где-то рядом прячется и Фурия.
- Что это за зверинец? - нетерпеливо спросил Калем.
- Адриен Ремилард поделился со мной сведениями о недавних покушениях. Сожалею, что не могу передать вам разговор со всеми подробностями. - Хироши глянул на Машу, как бы спрашивая разрешение, и, не получив ответа, продолжил: - Откровенность Адриена объясняется тем… ну, одним словом, некто неосторожно советовал отложить это дело до той поры, пока не выяснится окончательно, кто является Фурией. Существует твердое мнение, подтвержденное вескими доказательствами, что ею может быть кто-то из Ремилардов. Как раз имя Марка в этой связи употребляется чаще других. Если Марк на самом деле Фурия, то он очень быстро погубит наше движение. Мы никогда не узнаем, что за дьявольская сила контролирует его сознание. И Адриен и Северен твердят одно и то же - мы обязаны воспользоваться изобретением Марка, но его самого нельзя привлекать к нашей борьбе.
- Какого черта мы тратим столько времени на бесцельный разговор?! - взорвался Калем. - Что нам, больше обсуждать нечего?
- Помолчи, - приказала ему Катриона. - Я позже объясню тебе, что к чему. - Потом она повернулась к Маше: - Что насчет Джека? Он сочувствует нам в вопросе об отношении к Галактическому Разуму?
- Нет, - ответила профессор. - Моя мать говорит, что он очень уклончив в ответах. Затаил свои мысли под защитным экраном и изображает из себя святую невинность. Учится как одержимый, получает одну степень за другой, много времени проводит, занимаясь медитацией. До Анны дошли слухи, что в случае с Джеком мы имеем дело с неизвестной ранее физической аномалией, что его внешний облик только видимость. Она впрямую спросила Адриена и Северена, те замялись, но отрицать не стали. Такое впечатление, что он способен вести бестелесное существование. Его сознание живет как бы само по себе…
- Интересно, как на следующей сессии поведет себя этот таинственный вундеркинд - особенно когда сотни сильных в метапсихическом смысле умов сфокусируются на нем, - засмеялась Катриона.
- А не может ли маленький засранец оказаться одной из частей Гидры? - спросил Якоб.
- Адриен особо подчеркивал, что никто из Ремилардов не верит, что Джек имеет отношение к убийствам.
- Тогда, может, - прошептал Вассерман, - кто-нибудь из наших яйцеголовых умников, сведущий в психологических тонкостях, сумеет «просветить» ублюдка?
Калем хищно усмехнулся.
- Вот и займись им, Як?
Для Кайла Макдональда разговор утратил всякий интерес. Какой Джек! Какие Ремиларды, когда рядом сидит обожаемая женщина, чувство к которой так и не истаяло за эти годы. Маша даже некоторую неловкость испытывала под его задумчивым нежным взглядом.
- Джек уже выбрал профессию? - бесцеремонно перебил разговаривающих Клинтон Альварес. - Он уже решил, чем займется?
- Пока нет, - ответил Хироши, затем отхлебнул чай из чашки и спросил Машу: - Кайл рассказал нам о причине, заставившей вас совершить путешествие на Каледонию, профессор. Вы, должно быть, испытываете чувство огромной радости и гордости - ведь двое ваших внучат обнаружили недюжинные метаспособности?
- Ох, и не говорите, - махнула рукой Маша. - Я в полной растерянности. Местный метапсихический институт вряд ли сможет обеспечить полноценное воспитание оперантов такой высокой пробы, поэтому я вынуждена увезти детей на Землю. Мы отправляемся через два дня. Я даже представить не могу, как моя внучка перенесет разлуку с отцом. Она его так любит - он вдовствует, и расстаться с ним… А ей уже одиннадцать лет. - Маша вздохнула. - Далее невозможно оттягивать обучение…
- Каков их потенциал? - поинтересовалась Катриона. Маша помолчала, потом ответила:
- Согласно предварительным испытаниям, проведенным здесь, на Каледонии, Кеннет выказал особые успехи в дальновидении и сокрушающей силе - уровень что-то около полноценного магистра. Дороти сильна во всех пяти областях… Предел нащупать не смогли…
- Вы имеете в виду, что верхней границы не обнаружено? - Альварес стремительно подался вперед. - Что, возможно, еще один Великий Магистр?
Маша не ответила на этот вопрос, только сказала:
- Оба - и брат и сестра - должны пройти обследование в клинике Катрин Ремилард в Нью-Гемпшире, на Земле. Тогда можно будет утверждать что-то более определенное. Пока у меня нет ответа…
- Еще один Великий Магистр! - воскликнул Калем. - И не какой-то там чертов янки Ремилард, а наша чистокровная шотландская девчонка!..
- Матерь Божья! - выкатила глаза Катриона.
- Нью-Гемпшир… - Альварес принял задумчивый вид. - Цитадель Династии Ремилардов. Там вы можете добыть ценнейшую информацию, необходимую для всего нашего движения.
Маша поводила пальцем по скатерти.
- Постараюсь сделать что смогу.
- Постарайтесь сблизиться с Катрин, насколько это возможно, - энергично подхватил Якоб Вассерман. - Правда, она является горячей сторонницей галактического метаобъединения.
Маша кивнула.
Наступила тишина. В ней особенно ясно разлилось отчаяние, охватившее Кайла Макдональда. Неужели она прилетела только на два дня? Все остальные накрепко заперли свои мысли под защитными экранами. К столу подошел официант, принес счет… На первом этаже вдруг так громыхнуло, что посетители в зале вздрогнули, завертели головами. Пол под ногами заходил ходуном, дикие звуки нейтронного рока потрясли здание.
Хироши повысил голос и спросил у Маши:
- У вас есть еще что-нибудь, профессор?
Она отрицательно покачала головой.
- Я еще достаточно молодой член организации и провожу совещания с нашими приверженцами что-то около полугода, ведь только прошлой зимой я сдала «вступительный экзамен». - Она поежилась. - Этот детектор лжи, созданный в Кембридже, - дьявольская штука. После тотальной проверки я неделю не могла прийти в себя.
- Что ничуть не отразилось на твоей красоте. - Голос у Кайла дрогнул.
Маша почувствовала, как злость на саму себя поднялась в ее душе. Подумать только - от его слов она позволила себе покраснеть.
Чертов Кайл по-прежнему с обожанием смотрел на жену. Это было так неуместно. Лучшего момента не мог выбрать, чтобы удариться в сантименты!.. Если бы можно было забыть о прошлом - о всем плохом, что было между ними. Или о хорошем?.. Ее сердце дрогнуло. Это было удивительно - она, опытная женщина, много натерпевшаяся с этим мужчиной, уже бабушка, не могла совладать с собой, с тем извечным зовом, который она испытала совсем юной девчонкой. Легко иронизировать, пресекать все попытки к сближению, которые пять лет назад предпринимал этот старый алкоголик с сизым носом - да еще в прожилках! - набрякшими веками, морщинистыми руками, а как быть, когда перед тобой прежний Кайл - он даже галстук в клетку надел, тот же самый, что был на нем в день их первой встречи. Конечно, не тот же самый, но очень похожий - в золотисто-голубую клетку, которая всегда была ему к лицу.
Кайл, словно почувствовав, что жена припомнила былое и против воли уже отдалась ему, сразу повеселел, взорлил… Маша невольно усмехнулась - ну, неисправимый бабник; умеет он с нашей сестрой обращаться. Вот он, ее первая любовь, отец ее детей, спившийся, изолгавшийся писака… Все-таки она не совсем права; во-первых, в своих книгах он никогда не лгал; во-вторых, писакой его тоже назвать нельзя… Вот он, Кайл Макдональд, - ее боль и радость, ее мужчина…
Хироши Кадама поднялся с места и проверил счет.
- Пожалуйста, позвольте мне расплатиться. Не пора ли покинуть это чудненькое местечко. Все здесь хорошо, только слишком громко. Не перейти ли нам на телепатический код?
Все молча стали подниматься. Хироши расплатился, Кайл помог жене надеть плащ. Все направились к лестнице. Рок громыхал по-прежнему. На улице заметно похолодало, тротуар покрылся ледяной коркой и стал скользким, как каток. Якоб Вассерман развернул над головами товарищей метапсихический зонтик. Каждый из собравшихся тут же увеличил силу сцепления подошв с осклизлой поверхностью.
- Очень рад был повидаться с вами, профессор Макгрегор-Гаврыс, - сказал Вассерман и взял ее под руку. - Не теряйте присутствия духа, позаботьтесь о ваших с Кайлом внуках. Они должны получить самое лучшее воспитание.
- Придет срок, и я постараюсь обратить Дороти и Кеннета в нашу веру. И любого другого человека, который встретится на моем пути.
Кадама церемонно поклонился ей.
- Это будет большой радостью для нас обрести таких товарищей по борьбе. До встречи на сессии Консилиума, дорогая Маша. Я буду рад познакомить вас со своей женой и детьми.
Кайл не мог дождаться, когда же они наконец распрощаются.
- Этак вы опоздаете на последний челнок в космопорт, - подал он голос.
- Не беспокойтесь, Кайл, - ответил Хироши. - Я заказал рокрафты-такси, а ты, будь любезен, проводи нашу дорогую гостью в отель.
Чудеса!
Тут же в ночной сырости возникли два металлических яйца, и скоро писатель и его жена остались одни на обледенелом тротуаре. Как в старое, доброе время…
- Прошу в мой экипаж, - дрогнувшим голосом произнес Макдональд.
Его яйцо фирмы Порше, находившееся рядом на стоянке, уже покрыла ледяная корка почти в сантиметр толщиной, так что и дверь не удавалось открыть.
- Позволь мне, - сказала Маша.
Она вперила взгляд в борт машины, сфокусировала сокрушительную силу в тонкий тепловой луч. Облачко пара окутало дверной замок. Через минуту металл не только освободился ото льда, но и подсох и даже согрелся. Они устроились в салоне - Кайл с размаху захлопнул дверцу. Ледяная корка посыпалась со стекол.
- Куда? - спросил он. - К тебе или ко мне?
- Я совсем потеряла голову, - вздохнув, ответила она. - Ах ты, старый греховодник. Олух ты царя небесного. Я даже не подозревала…
Он поцеловал ее.
- Ради Бога, только не здесь, - простонала она.
Кайл принялся расстегивать пуговицы на ее плаще, потом на блузке. Дышал неровно, часто, потом, будто опомнившись, убрал руку, еще раз поцеловал Машу и провозгласил:
- Вперед! В ночное небо. Нас ждет буря, ветер!..
- Господи, - сказала Маша. - Совсем рехнулся. - Тут она вспомнила, что утром в пять часов ее будет ждать заказанный для полета на ферму Туат рокрафт.
- Какие пустяки, - беспечно заметил Кайл, - я сам отвезу тебя. Ты пока постели на заднем сиденье. Оно раскладывается.
- Но мои вещи… - запротестовала она.
- Подождут в отеле. Видишь плед, который подсунут в изголовье, любимая. Постели его… Помнишь, откуда он?
- Да, - тихо ответила Маша.
- С фермы Макгрегор, куда мы с тобой давным-давно сбежали. Золотые были денечки…
- Какой же ты все-таки глупый, Кайл.

16

Сектор 12: звезда 12-337-010 (Гриан)
Планета 4 (Каледония)
36 миос меадонах а'гемрадх
29 августа 2068 года
Доди, Доди, это я. Я! Моя девочка…
Мама? Мамочка!.. Но ты же… умерла?!
Смерть всего лишь оборотная сторона жизни. Теперь я пребываю на небесах. Все существует во всем. Теперь мой дом за пределами видимого мира, но также и в кругу его. Я такое же реальное существо, как ты. Мне о многом надо рассказать тебе, объяснить, предостеречь, ведь ты теперь стала оперантом.
Ты есть сон, не так ли?
В каком-то смысле я действительно пришла из твоего воображаемого мира. То есть я как бы выдумана тобою - только в этом различие между нами. На самом деле я воочию беседую с тобой. Мой образ соткался из твоих воспоминаний, потому что у меня нет физического тела, но мое «эго» - реально.
Тогда почему мой ангел тебя не любит?
Твой (пауза) что?
Мой ангел. (Изображение.) Он запрограммированный ментальный ответ. Ангел служит моим советчиком и наставляет меня в метапсихических операциях. Но его в действительности нет. Но создан он кем-то реальным.
Кем, Доди?
Я не знаю.
Для меня, очень важно знать, кто его создатель?
Мамочка, пожалуйста, не настаивай. Ты не должна заставлять меня, я уже не ребенок.
Конечно нет. (Раскаяние + душевное волнение.) Прости, Доди. Ты теперь взрослая девочка и выдающийся оперант… или станешь им, когда закончишь обучение. Меня это так удивило. Я догадывалась, что у тебя сильные скрытые способности, но и мечтать не могла, что ты когда-нибудь станешь Великим Магистром.
Что из того?
Тебе все объяснят… когда ты прилетишь на Землю. Великий Магистр - это значит, что мощь твоего сознания не имеет верхнего предела. По крайней мере, его не могут измерить. Я так горжусь тобой. Это такая радость для всех нас!..
…Поэтому ты и пришла?
Я теперь буду часто приходить к тебе. Или, скажем так, - являться. Буду помогать, давать советы, стану твоим другом. Я же очень люблю тебя. Куда сильнее, чем твой папа. Он не в состоянии понять, что значит обладание метапсихическими способностями. Когда я была жива, он боялся меня. Сейчас его будешь пугать ты, он разлюбит тебя.
…Но у него и в помине нет таких мыслей! Я… вылечу его страхи. Он просто не умеет выказывать любовь, уж такой он человек. Но он любит меня, а я его.
Да, конечно. Но нормальный человек никогда не сможет до конца понять мысли, чувства и поступки истинных людей. Ведь мы способны творить такие чудеса, которые им недоступны. Ты еще столкнешься с этим, Доди. Ты даже представить не можешь, что жизнь твоя совершенно изменилась…
Я очень хочу остаться здесь, на Каледонии. Я скрывала от людей свои способности. Но теперь это случилось, и я перестала быть хозяйкой своей судьбы. Мое мнение больше не спрашивают, мне предписывают решение, которое я должна беспрекословно выполнять. Что в этом хорошего?
Какая ты глупенькая, Доди. Неужели ты мечтаешь всю жизнь провести на ферме вместе с батраками, с нерожденными ублюдками, которые ненавидят тебя. Они больше ни на что не способны, как только собирать урожай воздушной травы, ухаживать за скотом, пить, жрать… Ты же знаешь, что Гевин Бойд спит и видит, как бы сотворить тебе какую-нибудь пакость. Раньше он был папиным любимчиком, а теперь ты. И он отчаянно завидует тебе. Джанет Финлей ты тоже не по нраву. Она изводит твоего отца требованиями, чтобы тот женился на ней, и ей кажется, что это ты отговариваешь его.
Я никогда не поступала подобным образом!
Да, я знаю. Но если ты останешься, она с каждым годом будет относиться к тебе все более и более нетерпимо, а от Гевина всегда можно ждать беды… Нет, ты должна покинуть ферму. Пройдет немного времени, и ты поймешь, что я была права. Посмотри, как обрадовался Кени, когда узнал, что его забирают отсюда.
Папа мечтает, чтобы Кени… был похож на Гевина. Стал таким же сильным, немногословным. Но папа никогда не пытался сломать его, принудить… Он никогда не обижал его. Он его тоже любит.
Кеннет рвется на Землю, там ему будет куда лучше. Тебе тоже. И мне… Работать на ферме - это может любой нормальный человек, но вы способны на большее! Разве ты не слышишь зов, разве не чувствуешь, что принадлежишь к числу избранных?
Да, но призвание, как я понимаю его, есть нечто, обязывающее помогать людям.
Правильно. Ох, Доди, ты всегда была такая рассудительная, такая правильная… Я так рада, что у тебя открылись способности. Теперь я буду рядом с тобой, можешь положиться на меня, посоветоваться в трудных вопросах.
Мамочка, это было бы замечательно! Но… пока не надо. У меня и так все перепуталось в голове.
Понимаю. Моя бедная девочка… Вот почему тебе потребуется моя помощь. Кто еще, кроме самого близкого человека, сможет оказать ее…
Я должна обдумать все это. (Упорство.) Иначе… толку не будет.
Но я же люблю тебя! Хочу быть рядом с тобой! Быть твоим другом.
Теперь, когда я стала оперантом?
Да, дорогая.
И Кени тоже? Ты и к нему придешь?
Ну-у, конечно, и к нему тоже… Все будет зависеть от того, захочет ли сам Кени. Мы вместе явимся к нему. Как-нибудь… Но сейчас лучше всего, если ты будешь держать нашу встречу в секрете. Свидания с тобой - это такая привилегия - дар, что ли, - которой наградили меня высшие силы. Ведь наша встреча так необычна, кое-кто может неправильно истолковать ее. Даже Кени. Никогда не упоминай о наших встречах.
Мамочка, я хочу спросить… Ты не рассердишься?
Конечно нет, дорогая.
Это Джек послал тебя?
Джек?!
Это тот человек, который все время пытался связаться со мной. Его голос был настолько силен, что я испугалась и отказалась отвечать. Он утверждает, что он - мальчик, живущий на Земле. Ты с ним знакома? Не он ли сообщил тебе, что я стала оперантом, и послал твой голос на Каледонию?
Я… знаю Джека, но он ничего не знает обо мне. Он не имеет никакого отношения к моему появлению. Джек очень опасный человек, радость моя. Хорошо, что ты не ответила на его призыв. И в дальнейшем поступай так же.
Слава Богу, теперь я спокойна.
Выслушай меня, Доди. Джек хочет установить контроль над сильными сознаниями оперантов, поработить их. Он заявляет, что его намерения самые дружеские, что он стремится помочь, но он лжет. Никогда не позволяй ему входить в твое сознание. Ни при каких обстоятельствах! Хорошо, что я успела предупредить тебя, (Забота + страх.)
Не беспокойся, мамочка.
Теперь мне надо уйти… Тебе пора вставать, у тебя еще столько дел на ферме. Надо все успеть прежде, чем ты уедешь из Глен Туат. До свидания, моя девочка, я скоро вновь приду. У меня есть для тебя потрясающее известие. Обязательно поделюсь с тобой. В следующий раз. До свидания.
До свидания… мама.
Сон?
Ди открыла глаза. В комнате еще темно, за обледенелым окном падали снежинки. Уже шесть часов. Пора вставать, столько дел предстоит переделать - накормить скот и лошадок в нижних загонах. Как же не попрощаться с Пиджином и Кутах!
Вот это сон! Сплошное беспокойство. Почему?
…Должно быть, на Земле ей в первое время придется нелегко, ведь сутки на Каледонии на два часа длиннее. И месяцы другие. Наш спутник Ре Нуад - вон он посверкивает серпастым ободком в ясном, холодном, звездном небе - вращается куда неспешней. Год, правда, примерно такой же продолжительности… Как там все обернется, в Древнем мире?
…Никогда не упоминай о наших встречах - так, кажется, было сказано во сне.
На деревьях там зеленые листья - это стало непривычно. И трава зеленая - такая скука… А вот небо голубое - это здорово! Самая большая диковинка в галактике - пронзительно-голубое небо!.. Почва там не сотрясается под ногами.
…Ну-ка, ну-ка.
Неожиданная мысль всплыла в сознании - что-то не так в этом сне. Что-то там было такое… Что-то очень важное, надо вспомнить.
Ди медленно выпростала ноги из-под одеяла, спустила их на пол, покрытый стареньким истертым ковром, - пошарила большими пальцами, поискала тапки. Прежде чем мысленно приказать лампочке вспыхнуть, приблизилась к окну, выглянула на улицу.
Шел снег, первый снег в этом году. Недели две назад заморозок едва покрыл проселки, лес, долину реки, теперь же за окном падали большие белые хлопья. Склоны каменистого холма, на котором возвышалась усадьба, в ясных утренних сумерках напоминали взбитую подушку. Редкая линия огней сияла в полумраке - снег искрился и посверкивал. Яйца-рокрафты, стоявшие у ангара, принарядились - прикрылись белыми кепками. За покрывшимися пухом деревьями сияли окна дома, где жила семья Мензисов. Только один коттедж и остался жилым - все остальные работники на зиму отправились в Грампиан Таун или Макл Скери. Там будут жить до весны, до нового сезона…
Сон!
Ладно, сон дурацкий, но почему она так забеспокоилась? Что не дает покоя сознанию?
Ангел, помоги!
Тут она вспомнила. Восстановила в памяти увиденный ею во сне образ матери. Она была одета по-походному, как и в день смерти. Мама улыбалась и что-то говорила ей… Что?
Ангел, ангел, это правда была моя мама?
Нет.
Я так и думала. Ее аура была переполнена злобой. Кто она, что ей было нужно?
Существо, которое разговаривало с тобой, называют Фурией. Это не женщина и не мужчина, а только некая духовная сущность. Чистое сознание… Сознание, взрастившее в себе ненависть ко всей Вселенной, к ее творцу. В некотором смысле Фурия обладает определенной силой. Кроме проникновения в чужие мысли, она способна с помощью дальновидения преодолевать межзвездные просторы.
Подобно этому ужасному Джеку?
Фурия не Джек. Она ненавидит его и боится, впрочем, как теперь эта тварь начинает опасаться тебя. Фурия представляет из себя ту силу, которая направляет Гидру. Она породила ее, воспитала и использует как орудие осуществления своих планов.
Это чудище, которое убило мою маму?
Фурия как раз то существо, которое несет ответственность за смерть твоей мамы, дяди Роби и тети Ровен. Она приказала Гидре погубить их. Без Гидры Фурия практически бессильна. В этом ее слабость. Каждый раз ей приходится действовать чужими руками - в том случае руками Гидры. Напрямую она способна бороться только с подобным ей сознанием.
Эта Гидра… их четверо! Я их знаю. Я их видела, когда они убивали маму, дядю Роби и тетю Ровен.
Да. Все огромные потенциальные возможности Фурии реализуются через четырех составляющих Гидры, которые в нужный момент объединяются в страшный метаконцерт. Главной целью Фурии является разрушение Галактического Содружества, для этого она вербует помощников Гидре.
Но зачем разрушать Содружество?

Предыдущая страница 16 Следующая страница


17 Джулиан Мэй

Теперь, когда ты имеешь начальные сведения в области метапсихики и знакома с ментальным автографом Фурии, с ее метапсихической эманацией, у тебя есть возможность поставить надежную защиту от ее проникновения. Но ведь ты храбрая и разумная девочка, ты способна сама найти правильный ответ.
Как? (Подозрение + отстранение.)
Она прекратила разговор, отошла от окна, мысленно нажала на выключатель в комнате. Девочка начала одеваться. Ангел помалкивал, потом неожиданно сам подал голос:
Ты можешь по-прежнему встречаться с Фурией.
- Позволить этому страшилищу, прикидывающемуся мамой, пробраться в мое сознание? Ангел, ты сошел с ума? - вслух спросила Доротея.
Да, в какой-то мере подобный образ действия может представлять опасность. Но ты оказалась в уникальном положении, ты одна можешь спасти Содружество. Пока Фурия не готова навредить тебе. Она попытается обратить тебя в свою веру. Помни, Фурия сама практически не способна нанести ущерб человеку. Гидра на короткое время может сконцентрировать огромную мощь, но этого мало, чтобы принудить тебя стать последовательницей Фурии. Ты слишком сильна как оперант. Ты в состоянии вести себя с Фурией на равных. Как и с Гидрой тоже…
Понятно… Это должен быть мой свободный выбор?
Правильно. Если ты поведешь себя умно, воспользуешься моментом и попытаешься проникнуть в ее планы - заставишь хоть чуть-чуть открыться, - ты окажешь большую услугу Содружеству. Мы сможем предпринять контрмеры.
Я смогу погубить убийцу мамы? За то, чтобы восторжествовала справедливость, я готова жизнь положить. Только хватит ли у меня сил? Разве возможно погубить бестелесное сознание? - спросила Доротея. - А тебя, ангел, можно уничтожить?
Ты не совсем ясно представляешь ситуацию. Фурия как бы опухоль, патологическое извращение здорового сознания здорового человека. Его второе, дьявольское, «я». Сам он даже может не осознавать, что носит в себе монстра. Я не знаю, кто этот человек. Даже лилмик не знает… Если обнаружить носителя, то монстра можно разрушить.
Это лилмик?
Нет. Кто-то из Ремилардов. Действуя вместе, слившись в метаконцерт, Ремиларды способны уничтожить Фурию. Они взяли на себя обязательство поступить с этой тварью так, как она того заслуживает.
Ди помедлила - в руках она держала меховой сапожок с термопрокладкой.
Я уже слышала об этом. Первый Магнат - ведь он из Ремилардов?.. И папа просил Гран Машу забрать нас с Кеном и поместить в самое лучшее учебное заведение, а ведь Дартмутский колледж как раз и принадлежит Ремилардам. Там еще есть какой-то институт, им руководит женщина по имени Катрин… Если мне удастся узнать что-то важное о Фурии, может, не стоит говорить об этом Ремилардам?
Нет! Ни при каких обстоятельствах!.. Ты скажешь мне, я сам извещу Ремилардов.
Ди нахмурилась, подумала немного, надела сапоги, поднялась и принялась расчесывать волосы.
Я так думаю… если Фурия начнет давить слишком сильно, я всегда смогу защитить свои мысли?
Да. Позже, когда вы как бы сблизитесь, Фурия, возможно, что-нибудь заподозрит и решит, что ты представляешь реальную угрозу. Тогда следует быть особо бдительной. Но это в том случае, если ты согласишься помочь изловить чудовище. Я верю, что все будет хорошо, но опасность велика.
Опасность, подумала Ди, это не самое страшное. Хватит ли выдержки? Фурия будет годами изводить ее, прежде чем ей удастся узнать что-нибудь стоящее… С другой стороны…
Ангел, я сделаю то, о чем ты просишь. Я буду очень осторожна.
Хорошо. Позови меня, когда тебе потребуется совет.
Девочка-подросток невольно кивнула, и ангел растворился во мраке подвала, где хранились ящички с чудесными силами.
Ди достала коробочку, где лежали ее украшения. Все вещи уже были собраны - осталось только то, что она наденет в дорогу. Вот золотая цепочка с четырьмя персикового цвета жемчужинами - подарок дедушки, вот заветная заколка в виде маски. Сегодня заколка, усыпанная мелкими сверкающими камешками, сияла как-то особенно весело, задорно… Ди улыбнулась и приколола алмазную маску к блузке.
Завтрак на ферме Глен Туат в этот день прошел на удивление тихо. Гевин Бойд не мог скрыть своей радости - с отъездом Ди он опять получал лучший флитер. Хью Мер-док и Элен Ган с унылыми лицами жевали жареную картошку - каждому еще достался кусочек жареного гуся и чашка горячего компота. Мысли их были невеселы - теперь с отъездом Ди и Кена на них свалятся дополнительные обязанности. Ян Макдональд сидел с непроницаемым суровым лицом. Джанет пыталась заговорить с ним, но он не обращал на нее внимания. Хозяйка была в прекрасном настроении - наконец-то она избавится от этих противных ублюдков, которые отравляли ей существование на протяжении долгих шести лет.
Когда все поели и Ян отправился в свой офис при фабрике, Джанет начала раздавать задания на день. Дети молча выслушали ее, потом уже в прихожей, одеваясь, Кен спросил сестру:
- Ты собралась?
- Да, - ответила Доротея. - Перед отъездом я бы хотела немного погулять.
- О-о. - Гевин сделал печальное лицо. - Малышка Додо желает в последний раз побродить по окрестностям, чтобы запечатлеть в памяти здешние пейзажи.
Ди по-доброму посмотрела на него.
- Да, Гевин. - Она улыбнулась. - Хочу запечатлеть… И учти вот что: я еще вернусь на Каледонию. - С этими словами она вышла на крыльцо и осторожно притворила за собой дверь.
Снега нападало до середины голени - пушистого, мягкого. Брести по нему совсем нетрудно. Был ранний рассвет. Еще горел фонарь у веранды, однако на востоке, над горами, уже сочно тлел край серо-жемчужного небосвода. Ди спустилась до середины склона, остановилась, окинула взглядом местность, тускло посвечивающую сквозь стылую чистую даль. Воздух был настолько прозрачен и ясен, что, казалось, обладал весом - драгоценная, обволакивающая жидкость. У Ди перехватило дыхание - вот дом, который нарисовала мама, а построил отец. Они с Кеном здесь родились. На этом месте глотнули в первый раз чудесной, целительной жидкости. Дом красив и добротен - он стойко противостоял ураганам, погуливающим по просторам Бейн Биораха, землетрясениям, чуть ли не еженедельно сотрясающим почву. Она навсегда полюбила эти места, этот дом, реку, позванивавшую подо льдом, горы, даже вулкан, попыхивающий вдали дымком. Ди как бы воплотилась во все это, слилась со снежинками, камнями, небом - душа запела, вздрогнула… Она прошептала:
Если стану странником я -
Без рода, без племени семенем,
Горю не будет предела.
Каледония - это все, что у меня есть.
Вот что еще наполнило ее сердце радостью - цепочка следов, отпечатавшихся на девственно-белом снегу. Она засмеялась и бегом бросилась к сараю, где на зиму прятали технику. Здесь она, напевая, в первый раз в этом году прицепила к трактору вместо тележки сани. Кен помог ей нагрузить на них стожок сена и пару мешков комбикорма. Угрюмому Гевину никогда в голову не приходило помочь ей, даже если в ту минуту он и находился рядом.
Поблагодарив брата, Ди выехала из сарая и свернула на дорогу, ведущую к скотному двору.
В это мгновение край солнца всплыл над дальним хребтом. Все вокруг просветлело, подернулось золотистым сиянием…
В кабине скоро стало жарко - она сняла перчатки, расстегнула на куртке молнию. В чистом небе ясно вырисовывался ан Теалах - огромный потухший вулкан, который люди из близлежащих поселений называли Фодж. Это была высочайшая точка континента - 7350 метров над уровнем моря. На его восточном склоне посверкивал ужасающих размеров ледник, каждый год обламывавший в море множество ледяных гор.
Скоро Ди свернула к реке. Туат еще не окончательно замерзла - у противоположного берега тянулась обширная полынья, где весело плескались ринки - полуптицы, полурептилии. Обычно они жили на островах, однако, почуяв приближение ненастья, перебирались на материк. Поглядев в ту сторону, Ди сразу смекнула: жди мороза или обильного снегопада.
Добравшись до скотного двора с разделенными невидимой силовой оградой пастбищами, девочка развернулась и начала подавать сани задом, пока не добралась до ставка, откуда летом брали воду для водопоя. Мелкие, но бойкие местные коровы с длинными рогами и косматой рыжей шерстью тут же потянулись к лоткам, куда Ди вилами начала наваливать сено. Странная это была картина - неровное, утыканное невысокими холмиками поле вдруг ожило и кучи снега как бы сами собой поплыли навстречу трактору. Животные необычайно выносливы и только в самую ядреную стужу прятались под крышу.
По левую руку из бревенчатого строения с жалобным ржанием вылетел косяк миниатюрных, угольно-черных лошадок. Выбежав на волю, кони застыли, принялись нюхать снег, только одна молодая кобылка, не переставая голосить, побежала к забору, где ее со слезами на глазах поджидала Ди. Подскочила, положила голову на невидимый забор…
Девочка всхлипнула.
Кутах!
Доротея мысленно приласкала лошадку, потрепала за уши, и тут же с противоположной стороны к забору приблизился рыжий бык. Глаза у него были грустные.
Пиджин!
Девочка обняла голову молоденькой лошадки - животное было чуть повыше ее пояса. Подобную породу лошадей разводили на всех освоенных человеком планетах. Вроде нужды в них не было, но вот оказалось, что не могут люди обходиться без домашних животных. Не на каждую планету оказалось возможным привезти кошек и собак, а вот лошадки прижились повсеместно. Ян Макдональд обзавелся косяком исключительно ради удовольствия. Конечно, эти животные и по хозяйству помогали, и в пеших переходах были незаменимы, и все же главной радостью было любоваться ими, играть… Особенно дети в них души не чаяли.
У Кутах был короткий хвост и длинная шелковистая грива. Родилась она такой слабой, что, если бы не девочка, жеребенок не выжил бы. С тех пор она стала любимицей Ди.
- Я уезжаю, - призналась девочка и вытерла слезы. - Но я обязательно вернусь, и мы с тобой обязательно взберемся на ан Теалах.
Она прошла в крытый вагон, проверила, как работает автопоилка, обогреватели, потом вышла на выгон, приблизилась к забору, где все так же недвижимо стоял бык. Почесала ему морду… Высокогорные шотландские коровы тоже были общими любимицами, к тому же их хозяйственная ценность, особенно в этих забытых Богом местах, была исключительно велика. Молоко содержало весь набор необходимых человеку веществ - вряд ли какой-либо другой продукт позволил бы людям освоить космические просторы. Никто из детей, кроме Доротеи, не смел приблизиться к Пиджину. Ее он принял сразу и теперь довольно пофыркивал и похрапывал.
- Ну что, травяной мешок, пришла пора расставаться? Ладно, ладно… - Ди почесывала ему шею. - Смотри, не вздумай гоняться за Гевином, пока меня не будет. Слышишь? - Она засмеялась. - Так, припугни его немного, и достаточно…
Покормив и простившись с животными, Доротея, вместо того чтобы вернуться на подворье, свернула к Туат. По берегам ее часто стояли невысокие, давно сбросившие цветную листву деревья. На снегу отпечаталось множество следов, однако поблизости никакой живности видно не было. По-видимому, трактор, как всегда, напыхтел, разогнал покрытых мехом, длинноухих местных рептилий. По берегу реки девочка добралась до залива. Было время отлива, и по скалам, усыпавшим гладь не замерзшей еще воды, обнажились скопления водорослей. В воздухе густо пахло йодом и апельсинами. По самой кромке плеса виднелись отпечатки огромных ног - это большие добряки-добраны, питающиеся рыбой, уже успели поохотиться сегодня. Вода в заливе отливала чернотой, особенно заметной на фоне покрытых снегом берегов и скал. Скоро северный ветер нагонит сюда небольшие айсберги, вода в заливе застынет - только у самого горла останется широкое разводье…
- Я не заплачу, - вслух сказала Ди. - Ни за что не заплачу.
Слезы тотчас хлынули из ее глаз. Она вернулась к трактору и на большой скорости, взметая снежную пыль, помчалась к дому. Здесь поставила трактор и сани в сарай, потом, собрав учебники, отправилась в школьный класс. Сегодня особенный день - сам министр народного образования из Нью-Глазго должен проверить знания брата и сестры и выставить им оценки. Для Гран Маши и для всей школьной системы на Каледонии было куда дешевле передать кассету с экзаменационными оценками через профессора Макгрегор-Гаврыс, чем отправлять эти сведения на Землю по межзвездной связи.
Ди скинула куртку, сапожки и, оставшись в шерстяных носках, прошла в свою учебную кабину. Нажала клавишу включения персонального учебного компьютера. К ее удивлению, на экране появилось лицо Уны Макдафи, любимой учительницы.
- Наконец-то я нашла тебя, Дороти! Мне хотелось лично попрощаться с тобой. Кто бы мог подумать, что у тебя такие способности - ты же в школе никому и словом об этом не обмолвилась. Я всегда подозревала, что у тебя есть что-то… Удачи тебе! Я не удивлюсь, если узнаю, что ты стала оперантом.
- Никто не может этого знать, - ответила растерянная девочка, потом неожиданно для самой себя спросила: - А вы как догадались?
- Милая моя, об этом весь последний месяц только и говорят в учительской. Сам Дирижер Каледонии беседовал с нами на эту тему. Неужели твой папа не сказал тебе, что твой коэффициент умственного развития на сегодняшний день рекордный в истории Каледонии.
- Нет, мадам, - теряясь, ответила Ди.
- Отрыв настолько велик, что все буквально с ума посходили. Теперь ты будешь заниматься у лучших преподавателей на Земле. Вся Каледония тобой гордится.
- Я… постараюсь оправдать доверие.
Что еще могла сказать вконец растерявшаяся девочка!
- Благословляю тебя, Дороти. Все уверены, что ты не подведешь родную планету. Ну, а теперь за дело…
- Нельзя ли одновременно передать и экзаменационные вопросы Кеннета?
- Конечно. Еще раз до свидания.
…Уже в сумерках за ней к школе приехал на микроавтомобиле отец. Кени еще до того отправился пешком.
- Садись, Дори. Дедушка и бабушка уже прибыли. Я решил сам подбросить тебя до дома. Как наша живность?
- Все в порядке, папа. Я проверила автопоилку, обогреватели, другие механизмы - действуют исправно. Потом я ездила на берег залива, смотрела на море…
Ди отчаянно боролась со слезами. Отец не торопил ее - понимал, что творилось в тот миг в душе дочери. Они стояли у входа в подземный туннель, ведущий к лифту. Наконец Ян обнял дочь за плечи, она уткнулась носом в его грудь, в теплую грубоватую шерсть свитера.
Вот что отвлекло ее в тот момент - мысли отца. Она никогда не позволяла проникать в его сознание, но к его ауре прислушивалась всегда. И на этот раз она надеялась услышать что-то жалобное - страх за ее будущее, смешанный с любовью… Но что это? Ее имя даже не мелькало в обрывках дум, какие владели отцом в тот момент. Клубок каких-то сбивчивых, отрывочных мыслей… Ее мама, Виола Страчан, - вот чей образ больше всего занимал Яна в тот момент.
- Дори, - наконец сказал он, когда они вошли в длинный, гулкий, с каменными стенами туннель. - Я бы хотел попросить тебя исполнить странную на первый взгляд просьбу - Ян Макдональд поколебался. - Раз ты стала такой знаменитостью…
Все хорошо, папа. Я все исполню , - мысленно ответила она. - Все! Спрашивай…
- Речь идет о твоей матери. Выясни об этом деле все, что возможно. Я не могу поверить, что она, твой дядя, тетя погибли в результате несчастного случая, как заявляют эти… из Магистрата. Вроде бы подвернулись под руку каким-то убийцам. Не может этого быть! Разыщи виновников. Только ни слова никому из взрослых оперантов, иначе тебя может ждать беда.
Он неожиданно замолчал, словно до него только сейчас дошел смысл того, о чем он просил одиннадцатилетнюю девочку.
- Боже мой, что я говорю! - Он потряс головой, его лицо искривилось. - Я не имею права просить тебя об этом, моя девочка. Забудь, что я сказал. Я совсем потерял голову.
Папочка, подожди!
Он остановился, повернулся к дочери. Теперь на его лице застыла маска ужаса - она посмела силой остановить его! Сжатый ментальной силой, он едва мог вздохнуть.
- Да-а, ты не ребенок, - наконец вымолвил он. - Ты даже не похожа на дитя. Бог знает, кто ты есть…
- Я - твоя дочь, - твердо заявила Доротея. - И очень люблю тебя. Люблю маму. И сделаю все, о чем ты просишь. Все разузнаю… Я даю тебе слово, что найду разгадку.
Он по-прежнему недоверчиво-испуганно смотрел на нее.
- Ну, пожалуйста, папочка. Все хорошо, я все та же. Я - Дори, какой была всегда.
Та же самая!..
Он кивнул. В его глазах теперь стыло отчаяние.
- Ладно. Я знаю… теперь… Перед тобой широкая дорога, ты должна одолеть ее. А насчет мамы… Знаешь, я, наверное, с ума сойду. Все думаю и думаю по поводу ее гибели. Размышляю… Как громко звучит - «размышляю». Мне не дает покоя мысль - буквально бесит, - что моя Виола превратилась в прах, а чудовище, лишившее ее жизни, безбоязненно бродит по земле. Неужели Бог допустит, чтобы свершилась несправедливость. Прихлопнули мою Виолу, как козявку, и на этом конец?
- Нет, папочка. Я думаю, что все было по-другому. Я не могу объяснить, почему я так считаю, но так оно и есть. Я все сделаю, папа, и расскажу тебе.
Если это будет возможно, я сделаю даже больше…
Он, казалось, все понял, кивнул дочери, потрепал ее по плечу.
Ян Макдональд и Доротея молча вошли в лифт, поднялись наверх. На первом этаже Доротея протянула отцу кассету с результатами экзаменов. Отец еще раз кивнул и вышел. Девочка поднялась на третий этаж, где располагалась ее комната.
Здесь она быстро умылась, переоделась. Надела клетчатую юбку клана Макдональдов, белую блузку и зеленоватый переливающийся блайзер с серебряными пуговицами. Это был ее лучший наряд. Дедушкину цепочку надела на шею, алмазную маску положила в карман юбки. В несколько минут собрала личные вещи. Сунула чистый носовой платок в кожаную сумочку, которую когда-то подарила ей Джанет.
Ничего не забыла? Она заглянула в ванную комнату, проверила ящики трюмо, открыла гардероб.
Ее летная форма - серебристый скафандр - висел внутри. На полке лежал шлем. Внизу высокие ботинки. Получив извещение об отлете на Землю, она решила, что это все можно оставить, но теперь…
- Кени! - крикнула она и вытащила форму. Не дождавшись ответа, вышла в холл и направилась в комнату брата. Кен упаковывал свой чемодан.
- У тебя не найдется места? У меня все забито.
Кени с удивлением глянул на сестру.
- Ты собираешься взять это с собой? Для чего тебе форма на Земле?
- Ну, пожалуйста, - взмолилась Ди. - Она мне очень нужна…
Пробормотав что-то неодобрительное по поводу странных женских капризов, Кеннет запихнул ее форму, шлем, уложенные в пакет ботинки в свой объемистый чемодан.
- Теперь я буду похож на вьючную лошадь, - хмуро заметил он.
Он оттащил все тяжелые вещи к транспортеру, потом брат и сестра спустились вниз.
Гран Маша выглядела еще более молодой и великолепной, чем можно было ожидать, но вид дедушки вконец сразил внуков. Кайл Макдональд выглядел моложе собственного сына. Они пили чай в передней гостиной в компании с Яном. Джанет явилась из кухни, принесла корзинку. Заметив детей, она сказала:
- Лучше поздно, чем никогда. - Потом поинтересовалась: - Все уложили?
- Да, мэм, - ответил Кеннет. - Вещи уже в туннеле, можно грузить в рокрафт.
- Прекрасно. Ваши дедушка и бабушка торопятся. - Потом, понизив голос, она добавила: - Они, кажется, собираются вместе вернуться на Землю. Одним рейсом! Дедушке надо кое-что уладить здесь… Вот посмотрите, я собрала еду на дорогу. Возьми, Кен. - Она деловито пожала парню руку, потом протянула корзинку. - Удачи, малыш. Все будет хорошо.
Затем повернулась к девочке:
- До скорого, Додо. Я знаю, ты вернешься… Прости, если что было не так. В том моя вина… Выучись и приезжай. Ну, вроде все.
Джанет улыбнулась Гран Маше и Кайлу и удалилась.
- Удивительная женщина. - Профессор развела руками.
- Ага, - фыркнул Кайл, - если бы только у нее было сердце, а не сосулька.
- Ладно. - Ян хлопнул себя ладонями по коленям. - Давайте собираться.
На улице Кайл и Ян погрузили багаж в рокрафт. Снег валил все гуще…
Наконец все устроились в кабине. Ян на прощание пожал сыну руку, дочку поцеловал в лоб - в глазах у него стояли слезы. Он тихо шепнул:
- Я присмотрю за дубом, пока тебя не будет.
«Порше» медленно всплыл в забитое снежными хлопьями небо.
Ди закрыла глаза, с помощью дальновидения отыскала отца - он доехал на мини-автомобиле до дома, поднялся на второй этаж, где располагалась его спальня. Джанет уже ждала его - накапала в стакан розовато-зеленой эссенции, добываемой из воздушной травы, и принялась раздеваться.
Доротея отключилась…

17

Из мемуаров Рогатьена Ремиларда
Впервые я встретился с Доротеей весной 2069 года, когда ей исполнилось двенадцать лет. День тогда выдался пасмурный, ветреный, на город то и дело налетали снежные заряды, отчего редкие прохожие бежали по улицам, опустив глаза и придерживая головные уборы. Не знаю, как уж так вышло, но в тот момент, когда зазвонил потревоженный дверной колокольчик и в магазин вошла маленькая девочка в эскимосской парке и белой вязаной шапочке, у прилавка никого не оказалось. Сам я устроился в читательском закутке - взгромоздил ноги на обдуваемую теплым воздухом деревянную сушилку и, позевывая, борясь с дремотой, просматривал недавно попавшее ко мне в руки классическое издание «Неизвестных миров». Кошка Марсель ла Плюм VI спала на тряпичном коврике под лавкой.
Вслед за звонком колокольчика послышалось робкое «Добрый день», и по голосу я решил, что посетительнице лет четырнадцать, однако мелькнувшая в прогале между полками фигура была так мала, что я сбросил четыре годика. Сначала я не заметил, что она оперант.
Я не собирался ради случайного посетителя беспокоить свои старые кости. Может, она ошиблась дверью - увидит книги и уйдет?..
- Есть здесь кто-нибудь?
Она не собиралась уходить.
- Я ищу что-нибудь особенное, для подарка.
Делать было нечего, и я сухо ответил:
- Здесь торгуют очень редкими книгами. По научной фантастике… Еще сказочной литературой… Раритетами, одним словом… Не позже конца двадцатого века.
- Я знаю, - сказала девица. - Мне как раз и требуется редкое издание в подарок брату. У него скоро день рождения. Он завзятый библиофил. Несколько раз уже заходил в вашу лавку. Может, помните - Кеннет Макдональд?
Я вздохнул, поднялся со стула - надо же, какие слова знает, «библиофил», - направился к прилавку. Кошка последовала за мной. Мы вдвоем принялись изучать настойчивую покупательницу - Марсель, вспрыгнув на прилавок, оглядев девочку, решила, что по возрасту она вполне может сойти за воришку. Я был вынужден согласиться с ней, и слово «библиофил» здесь ничего не меняло. Кошка, удовлетворившись сделанным выводом, настойчиво мысленно потребовала еду.
К ее сожалению, я оставил эту законную просьбу без ответа. Девочка, безусловно, относилась к числу оперантов, притом очень сильных. Все остальное определить было нетрудно - принимая во внимание ее легкий шотландский акцент, родство с Кеннетом Макдональдом, я заключил, что передо мной Доротея Макдональд. Чудо, о котором столько говорили в последнее время, доставленное с планеты Каледония и помещенное в институт моей племянницы Катрин…
В то время среди оперантов ходило много слухов об уникальной девочке, однако юное создание каким-то образом ухитрялось оставаться в тени. Все Ремиларды были очень заинтригованы появлением внезапно объявившегося вундеркинда, и каждый из них не преминул посетить Катрин на предмет знакомства с маленькой Доротеей. Только Дени, Люсиль и Джек проявили разумную сдержанность и не стали беспокоить девочку. Марк тоже решил не отрываться от работы, да и мне не хотелось спешить. Для начала я намеревался собрать все сведения, слухи, факты - одним словом, все, что можно было узнать об этом ребенке, обещавшем вскоре стать Великим Магистром, если только удастся снять природные ограничители, сдерживающие проявления ее сокрушающей, творческой и целебной силы. По моему мнению, все знать куда важнее, чем все видеть.
- Тебе, конечно, что-нибудь захватывающее? - спросил я.
Девочка строго посмотрела на меня, ничего не ответила, сняла перчатки, вытащила пакетик с картофельными чипсами и неожиданно сказала, указывая на пакет:
- Они очень вкусные. Как вы думаете, Марсель их любит?
Да! - ответила эта гурманша в пушистой шубке и заспешила к маленькой посетительнице. - Очень люблю!
Марсель едва не с рук ее начала есть, потом, очевидно, благоразумие и воспитание взяли верх в звериной душе, и она подождала, пока Доротея не насыплет чипсы на пол.
Я с трудом согнулся - в суставах заскрипел застарелый ревматизм - и положил редкий журнал, который держал в руках, в особый конверт. Длинношерстная попрошайка тем временем с урчанием, обозначавшим одновременно и удовлетворение и признательность, быстро пожирала угощение. Только сладкую консервированную кукурузу она любила еще сильнее.
- Теперь вы друзья не разлей вода, - сказал я. - Придет день, молодая леди, когда вы раскаетесь в этом. Этот звереныш является самым отчаянным вымогателем во всей Северной Новой Англии.
Девочка посмотрела на меня. Лицо у нее было строгое, правильное, глаза, может быть, слишком близко посажены друг к другу, но от этого они не теряли привлекательности. Вряд ли ее можно назвать хорошенькой, но всякий, кому доводилось увидеть ее, уже никогда не забывал это лицо. И дело здесь не в ее метаспособности - просто она сама по себе была наособицу, и это чувствовалось сразу. Редкая, должен заметить, девица!
- А еще больше, чем кошек, я люблю лошадей и быков, - сообщила она, потом погладила Марсель по голове и высыпала ей остатки чипсов.
Кошка с прежней жадностью набросилась на них. Куда в нее влезало - ведь только что она съела блюдце макарон с сыром. Это было ее обычное меню.
- Кошки - замечательные создания, не правда ли? - продолжила она. - Они всегда готовы ответить на мысленном коде.
Яоченъоченъоченъоченълюблютебя, - замурлыкала Марсель. - В пакете больше нет еды?
- Сожалею, но чипсы кончились, - ответила девочка.
Я протянул руку и представился:
- Все в этом городе называют меня дядей Роги. Ты тоже можешь так обращаться ко мне.
Она очень легко пожала мою кисть.
- Меня зовут Доротея Макдональд, однако все, кто меня знают, зовут как им заблагорассудится. Придумывают всякие уменьшительные имена. Я не обижаюсь…
- Хм-м. - Я на мгновение задумался. - Можно я буду называть тебя Доротея?
Она засияла.
- Да, так мне нравится больше всего.
- Отлично. Теперь, когда с этим покончено, можно поговорить о книгах. Какой суммой ты располагаешь? Ты не нуждаешься в какой-нибудь редкой, антикварной книге, верно? Надеюсь, твой брат пока еще не собирает раннего Стивена Кинга?
- О нет. Ему нравится что-нибудь еще более древнее. Про ужасы… Начало века… У меня есть двадцать пять долларов.
Я прошел в секцию «М», снял с полки увесистый томик и протянул Доротее.
- Как насчет «Соперничающего чудовища» Комптона Маккензи? Здесь рассказывается про лохнесского монстра, который был побежден летающей тарелкой. Достаточно смешная история…
Девочка заулыбалась.
- Кен обожает подобные книги.
- Тогда пятнадцать долларов, очень дешево для так хорошо сохранившегося экземпляра. Я запрессую ее в пластмассовую обложку - так она дольше сохранится. Вот только учти, бумага хрупкая, совсем состарилась. Напомни ему, чтобы он очень осторожно переворачивал страницы.
Мы прошли к конторке, чтобы окончить дело, - за нами проследовала Марсель, еще не потерявшая надежды. Кредитная карточка Доротеи была зарегистрирована в банке Каледонии.
- Ты уже давно здесь живешь. Как тебе нравится Древний мир?
- Я уже жила здесь, пока мне не исполнилось пять лет, - после короткой паузы ответила она.
За это мгновение Доротея успела пробежаться по моему сознанию - проверила, так ли уж я прост? Дело в том, что в лавке я никогда не забочусь о том, что кто-либо прочтет мои мысли. Никаких экранов, тайн, недоговоренностей!.. Кто бы ни зашел ко мне - и ладно. Пусть считает, что я безвредный старый простофиля, все мысли которого сосредоточены только на одном - как бы объегорить очередного покупателя.
- О той поре я мало что помню, - продолжила Доротея. - Мы жили в Эдинбурге, в Шотландии… Это так непохоже на Северную Америку. Особенно на здешние места…
- И, полагаю, на Каледонию?
Она молча глянула на меня, потом ответила:
- Вы же знаете, кто я.
Это было смелое заявление. Я кивнул, вернул ей кредитную карточку, занес покупку в блок памяти компьютера.
- Ну что, обернем книгу?
- Вы считаете, что так будет лучше?
- Да.
Я сунул книгу в аппарат, выбрал режим и нажал кнопку. Через несколько секунд книга выскочила, одетая в яркую, апельсинового цвета обложку. Доротея пришла в восхищение. В первый раз за все то время, что она провела в лавке, девочка расслабилась, почувствовала себя менее напряженно.
На улице опять ударил снеговой заряд. Взметенные вихрем снежинки брызнули в окно, в стеклянные филенки двери. Я спросил Доротею, есть ли у нее время переждать буран? Пока я могу предложить чашку какао, можно посидеть у огонька…
Опять она замкнулась - ее испытующий луч коснулся моего сознания. И вновь убедилась, что я не более чем старый, добрый чудак, помешавшийся на древних фантастических романах. Доротея приняла мое приглашение - возможно, с этого решения и началась наша дружба.
Марсель, мурлыча как трактор, устроилась у нее на коленях. За тот час, что мы провели у камина, она рассказала мне историю своей короткой, но бурной жизни. Я поведал о семье Ремилардов, честно ответил на все, что ее интересовало…
В те три года, что Доротея проучилась в Дартмутском колледже, она почти каждую неделю заглядывала в мой магазин «Красноречивые страницы». Сначала она неумело притворялась страстной поклонницей фантастической литературы, потом однажды призналась, что ей просто интересно беседовать со мной. «Любопытно» - она так выразилась… Девочка нуждалась в старшем товарище-операнте - не в безапелляционном, слушающем только себя самого горлохвате, не в занудливом всезнайке, не в приставленном свыше, строго официальном, холодном наставнике, а в таком, как я, способном понять, ненавязчиво посоветовать и в то же время достаточно много повидавшем. Я говорю об этом без ложной скромности - что есть, то есть. Например, ни Гран Маша, ни Кайл не подходили на эту роль. Да, они окружили детей заботой, Маша даже устроилась в местном департаменте метапсихологии экстраординарным профессором, чтобы быть поближе к Доротее и Кеннету, однако люди они были не те. Внуки не очень-то откровенничали с ними. От меня же они ничего не скрывали - кто бы знал, сколько несчастий я претерпел из-за этой дружбы!
Ладно, не буду жаловаться…
В ту пору жизнь моя вошла в спокойное русло. Книжный магазинчик давал достаточно средств, чтобы не думать о хлебе насущном; связь со сладкой, с глазами, напоминающими спелые сливы, библиотекаршей из местного районного книгохранилища Сурьей Гуптой вошла в привычку. Ремиларды, занятые собственными интригами, почти не заглядывали ко мне в лавку, ссылаясь на нехватку времени. А вот маленькая. Доротея протоптала торную дорожку.
Первым делом я должен был выслушивать подробнейший отчет о всех последних уроках. Сказки, что учение давалось ей легко! Как раз Доротее пришлось трудиться не покладая рук, чтобы осилить путь от потенциального операнта до подлинного мастера своего дела, знатока дальновидения, творчества, сокрушения, целительного искусства и психокинеза. Выговорившись, она начинала теребить меня вопросами - так мы переходили ко второй части наших долгих свиданий, когда мне приходилось выступать в роли добровольного ментора, объясняя и втолковывая ей те неписаные правила, которые существуют в среде оперантов и которые особенно трудно даются детям, выросшим в домашней обстановке, вне коллектива подобных себе. Должен заметить, что «метаэтикет» не такая простая штука, как можно подумать. Умение владеть своими мыслями особенно ценится среди дипломированных оперантов - неучам и невежам не на что рассчитывать в жизни…
Доротея была любимой ученицей Катрин Ремилард. Я знал, что это такое - постоянное восхищение, буря эмоций, бездна страданий по поводу любой, самой незначительной неудачи или непонимания… Катрин была прекрасным педагогом, и все равно наши встречи тоже являлись своеобразной академией, не менее важной, чем овладение высшей математикой или теоретической физикой.
Доротея была понятливая, добрая девочка, иногда упрямая, иногда назойливая, иногда замкнутая, но всегда прекрасно чувствующая меру и - я бы сказал - целеустремленная. Редкое качество у детей - знать, что и зачем спрашивать, иметь ясное (пусть даже и непонятное для окружающих) представление о смысле и важности того, что хочешь узнать. Эта мудрая не по годам проницательность поражала меня больше всего. Она страстно увлеклась орнитологией (я тоже в этом вопросе небезгрешен), катанием на лыжах и пешими экскурсиями. Любила сама шить себе наряды и придумывать украшения из драгоценных камней. В этом ее сотворительная сила проявлялась особенно ярко. Любила экспериментировать с белым золотом и относительно недорогими алмазами, которые отец присылал ей с Каледонии. Частенько она приходила ко мне, надев на шею в виде кулона маленькую, усыпанную крохотными бриллиантами маску, составляющую часть маскарадного костюма «домино».
Нередко Доротея появлялась вместе с братом, тоже проходившим курс у Катрин Ремилард. Этот приятный парень оказался страстным коллекционером. Удивительно, но его совсем не беспокоил - даже радовал - тот факт, что способности его сестры во много раз превосходили его собственные.
Эта идиллия рухнула в октябре 2072 года. Доротее тогда исполнилось пятнадцать лет. Она только что закончила свою выпускную письменную работу. К тому времени она уже была очень женственна. Рост маленький… Тихая, скромная, загруженная учебой девушка - мальчики ее в ту пору не интересовали… Вела себя она сдержанно, даже несколько флегматично, с точки зрения развития метаспособностей дошла до стадии «полноценный оперант».
Подобно всем другим сильным «мета», Доротея постоянно держала под спудом свои мысли, однако ее мощь создавала вокруг девушки такую ауру, что ошибиться в ее возможностях было нельзя. И совсем не «ореол святости», как в позднейших апологиях писали о ней, окутывал Доротею. В ней не было ничего от харизматического, увлекающего порыва Марка или внушающей ужас и благоговение таинственной обреченности Джека. Я бы назвал присущее ей изначальное качество как непоколебимую стойкость. Не гранитная, алмазная или еще какая-нибудь твердокаменная, а обыденная, естественная, основанная на вере в добро неустрашимость. Хотя, может, эпитет «алмазная» вполне уместен в этом случае.
Когда ее метаспособности достигли уровня Великого Магистра, все ждали, что с наступлением совершеннолетия она, как и Джек, будет представлена Консилиуму, а потом удостоена звания «магнат». Однако сама Доротея относилась к такой перспективе без всякого энтузиазма - ее, казалось, не интересовали фанфары и ликующие возгласы. Вела себя она по-прежнему скромно, многие студенты Дартмутского колледжа с других факультетов ничего о ней не знали; хотя, по общему мнению, сам факт наличия всех пяти способностей, да еще такой силы, должен был сделать ее галактической знаменитостью. Обладателей «пяти высших» было много среди крондак (и лилмиков, конечно), но в других мирах подобных уникальных личностей можно пересчитать по пальцам. На Земле, например, в ту пору было всего одиннадцать таких человек. В их число входили Поль и Анн Ремиларды, Дэвид Макгрегор, Корделия Варшава - Председатель законодательного собрания Земли, и Эдвард Хуакуо Чанг, заместитель командующего Четырнадцатым космическим флотом.
Через некоторое время я узнал об особой антипатии Доротеи к Джеку, что тот сносил покорно и терпеливо. «Сам виноват», - как-то признался он мне. Она решительно отказывалась встречаться с ним, избегала даже деловых отношений. Я никогда не подозревал о той внутренней борьбе, которая происходила в душе Доротеи и в которую так неудачно ввязался Джек. Более того, у меня тогда даже мысли не возникало, что девушка может что-то скрывать от меня.
Правда открылась нежданно-негаданно.

Предыдущая страница 17 Следующая страница


Алмазная маска 18

Как-то я отправился в Конкорд, столицу Земли, навестить Северена Ремиларда, который только что отстроил там новый очень модный дом. Я знал Севи с детских лет, когда он, драчливый подросток, уже начал выступать против философской покорности, с какой его родители и большинство других оперантов встретили Вторжение. Я был свидетелем трех его разводов (один по его вине), тайно поддерживал Севи и брата его Адриена в моменты духовных кризисов - с ними такое случалось. Я даже одобрил их увлечение лозунгами мятежников. Подобно мне, у Севи был легкий характер, что резко выделяло его из рядов насупившихся, наморщивших лбы оперантов-бунтарей, пораженных страшным недугом - вселенской печалью. Все они были слишком серьезны… Северен же, словно бабочка, порхал из одного Директората в другой, везде уживался, нигде не засиживался. То-то косили на него взгляды его сверх меры ответственные, отягощенные государственными заботами брат Поль и сестра Анн. Высокий блондин, иногда ироничный, временами циничный, красавчик, по-настоящему счастливым он чувствовал себя, выдумывая всевозможные каверзы и юридические загадки, с помощью которых, случалось, ставил в тупик весь Консилиум. Естественно, что в 2083 году он оказался в первых рядах восставших.
До той поры Северен оставался самым доступным и простым в общении членом семьи Ремилардов. Иногда он занимался профессиональным целительством, производил операции на головном мозге - нейрохирург он был отличный. Вот я и отправился к нему за помощью. Проблема была деликатная, касающаяся моего мужского достоинства. В последнее время я слишком часто разочаровывал мою обожаемую библиотекаршу. Сурья старалась не подавать вида, с пониманием относилась к моей слабости, однако так долго продолжаться не могло. Того и гляди, она найдет более энергичного партнера.
К чести Северена, он всерьез отнесся к моим страданиям - без всяких шуточек, понимающих ухмылок, подмигиваний… Мы разговаривали на балконе - впереди открывался вид на залитую осенним золотом долину реки Мери-мак. Выслушав меня, он долго молчал - обдумывал, что бы тут можно было посоветовать. Я в свою очередь угрюмо размышлял, что долгий на первый взгляд путь от юности до старости я прошагал в мгновение ока. «Земную жизнь пройдя до середины, я очутился в сумрачном лесу» - так, кажется, у Данте. Та роща, в которой оказался я, заметно потеряла листву…
- Послушай, дядя Роги, - наконец сказал Северен. - Тебе только сто двадцать три года.
- А тебе шестьдесят девять, - ответил я, - и оба мы с тобой бессмертны, черт бы нас побрал! Я прекрасно чувствую себя, никогда не страдал чрезмерным усердием, а либидо оказалось на самом донышке. В чем дело? Ладно бы я чувствовал в себе какой-либо изъян, мучился от болезней… Так нет!
- Попытайся использовать стимулирующие средства. Например, экстракт воздушной травы с Каледонии может восстановить потенцию даже у мумии.
- Мне не по нраву подобные штучки! - раздраженно возразил я. - Ты бы не мог с помощью исцеляющей силы подремонтировать меня? Может, я просто устал от женщин?
Северен поднялся и пригласил меня в комнату.
- Хорошо, я посмотрю твои мозги. Скорее всего, у тебя легкая депрессия.
Я расположился на огромной софе, обтянутой белой кожей. На ней были разбросаны черные кожаные подушки. Северен попросил меня закрыть глаза, положил руку на мой лоб.
Свет померк у меня в очах…
Когда я очнулся, племянник с выражением ужаса на лице расхаживал по комнате. У меня заныло в паху, кровь отхлынула от щек.
- Что? Прогрессирующий рак?..
- Ты что, идиот! - рявкнул он. - Ты здоров как бык. - Он помог мне подняться на ноги. - И пьешь так же!.. Я выяснил, в чем дело… Не знаю, обрадует ли тебя мое открытие. Я, правда, кое-что настроил, поставил тормоза, может, слишком слабые…
- В чем трудность?
Он подошел к бару, налил виски, протянул мне.
- Дядя Роги, кто-то постоянно, очень мягко и осторожно, массирует твои мозги. Шарит с помощью испытующего луча… Очевидно, это продолжается в течение двух лет или около того. Просвечивание производится незаметно, однако дает побочный эффект на гипоталамус. Его я и подлечил. Теперь все должно встать на свое место… если, конечно, ты найдешь источник и снимешь помеху. Смею утверждать, что кто-то из твоих знакомых, великий мастер-целитель, - лезет в твое сознание.
- Нет! - воскликнул я. - Она никогда не посмеет!..
Северен пожал плечами. Слава Богу, что я не назвал имя.
- Смени партнершу, - посоветовал племянник. - Найди женщину слабую, не способную пробить твой защитный экран в момент оргазма.
- К черту! - прорычал я и наглухо закрылся метапсихическим экраном. Дело не в партнерше. Среди моих знакомых, кроме Ти-Жана, был только один человек, способный проникнуть в мозги операнта так, чтобы он ничего не заметил.
Маленькая Доротея Макдональд!
Я должен был поговорить с ней начистоту, даже если это приведет к разрыву.
Как я уже сказал, Доротея тоже серьезно увлеклась орнитологией. Мы оба вступили в местное отделение общества любителей птиц. Встречались мы часто - на собраниях кружка, во время пеших экскурсий, а также по сигналу особого сбора, которым все члены общества извещались о появлении в окрестностях городка редких птиц. Однажды чудесным октябрьским утром, в воскресенье, мы с Доротеей отправились в долину реки Коннектикут в штате Массачусетс, где, как было передано нашими наблюдателями, в сосновой роще был замечен дятел необычного окраса. Мы горели желанием сфотографировать его.
…Привал мы устроили на высоком берегу реки, среди выходов скальных пород - огромные мшистые валуны придавали этому месту таинственный романтический вид - позавтракали сандвичами, купленными в Джасберге, и пирогами с патокой, запили захваченным мною слабеньким душистым сидром… Серьезная фотоохота на редкую птицу предполагала сытый желудок и достаток сил.
Тут я и начал разговор.
- Доротея, знаешь, что меня по-настоящему беспокоит в последнее время? Какой-то невежа, очень сильный сокрушитель и целитель, не спрашивая разрешения, постоянно лезет в мои мозги. Уж не ты ли этим занимаешься?
- Я? - изумилась она. - Я пытаюсь проникнуть в ваше сознание? Как только подобная мысль могла прийти вам в голову!
- Не надо отвечать вопросом на вопрос, дерзкий ребенок! - сердито сказал я. - Пожалела бы старика… Я долго не мог понять, в чем дело, пока не догадался, что ты здесь орудуешь. Ты занялась этим в первый же день, когда зашла в мой магазин?
Она посмотрела на реку.
- Да. Это было необходимо. Я обязана изучить историю жизни каждого Ремиларда, включая вас, и вплоть до Марка, его братьев, сестер, двоюродных братьев и сестер. Мне нужен детальный слепок ваших сознаний, образец ментальной деятельности. Та информация, которую я получила, была разрозненна, этого пока хватает… Вас я просвечивала более энергично и тщательно, потому что вы живете дольше других и знаете своих родственников как облупленных. Я также просветила всех остальных Ремилардов, кроме Марка и Джека, - они вне пределов досягаемости.
Я ожидал услышать что угодно, был готов к любым объяснениям, но то, что она сообщила, сразило меня.
- Бога ради, зачем?
- Ремиларды - наиболее выдающаяся семья во всем Содружестве, однако мы очень мало знаем о личной жизни ее представителей, об их ментальных способностях. Всем известно, что комплексное глубокое метапсихическое обследование вновь родившихся оперантов начали проводить только с две тысячи шестьдесят восьмого года. Те же, кто родился раньше этого срока, имеют право сами решать: согласны ли они на такое обследование. Конечно, эта процедура для взрослых болезненная, не многие согласились на нее. Все Ремиларды были вынуждены пройти через испытание после - вы знаете каких - событий. Я нуждаюсь в подробной информации для выполнения одного очень важного проекта.
- Ты просвечиваешь нас для «проекта»?
Она вспыхнула - видно, до нее дошел смысл сказанных мною слов. На английском они означали что-то вроде «веселенькое занятие поковыряться в навозе».
- Я говорю правду, - упрямо сказала она. - Этот проект мое личное дело, я обязана его выполнить. Сами можете посмотреть в моем сознании, если желаете.
- Я не люблю просвечивать людей, и ты знаешь об этом.
Поставить непробиваемый, космически-могучий защитный экран я бы смог, если бы моей жизни угрожала реальная опасность, однако как это сделать сейчас, не имел ни малейшего представления. Следовало быть сверхосторожным, чтобы Доротее не удалось воспользоваться моей доверчивостью. Нудное, раздражающее и в общем-то бессмысленное занятие…
- Значит, - сказал я, - вы использовали меня, юная леди. Не могу поверить, чтобы настоящий друг мог пойти на такое… В результате сработал побочный эффект, и мне пришлось пройти курс лечения. Тогда-то я и узнал, что кто-то постоянно лезет в мои мозги.
- Простите, если причинила вам боль, дядя Роги. Я действительно виновата. Я не думала, что испытующий луч нанесет вам вред.
Ее горе и раскаяние были искренними, можете мне поверить. Я сам чуть слезу не пустил, однако она кое-что добавила, и я едва не взорвался от негодования.
- Но у меня была веская причина заняться этим… - вот что сказала дерзкая девчонка.
- Я сам решу, - заявил я, - веская у тебя была причина или нет.
Дело действительно принимало серьезный оборот. Зная Доротею, я сразу понял, что она на пустяки размениваться не будет. Поэтому я взял ее за руки и сказал:
- Давай-ка прямо здесь, сейчас… Что это за веская причина? Или ты желаешь, чтобы я поделился с Кэт Ремилард и твоими школьными друзьями, какой великий инквизитор живет рядом с ними?
- Нет! - воскликнула она. Ужас отразился на ее лице. - Вы этого не сделаете!.. Если вы только обмолвитесь, Джек все узнает! Или даже Марк!..
Я удивленно уставился на нее.
- На кой черт им это надо? Чтобы какая-то девчонка… Ты будешь говорить или нет?
Она на мгновение, сосредоточиваясь и приводя в порядок чувства, закрыла глаза. Когда она их открыла, я был совершенно ошеломлен. Рядом со мной сидела не юная девушка, а взрослый, умудренный жизнью человек. Лицо ее было одухотворено великой, благородной идеей. Я, человек по природе своей насмешливый, сразу напрягся, выпрямился, проникся пафосом минуты.
- Вы совсем не похожи на Ремилардов, дядя Роги, - начала она. - У вас нет ни личных амбиций, ни шокирующей семейной спеси. Вы знаете свои оперантские возможности, и их скудость не отравляет вам жизнь. Вы не нуждаетесь в безусловном утверждении своего «я». Вы просто живете… Свободно и по душевной склонности общаетесь с людьми - они тем же платят вам… Дружбой, искренностью… У вас доброе сердце, и, несмотря на некоторое старческое занудство, вы приняли во мне участие. Мне тогда было очень трудно, дядя Роги… Теперь я открою вам величайший секрет, составляющий цель моей жизни.
Опешивший от предыдущих слов - каково слышать их из уст этакой малявки! - я только было собрался поклониться ей в пояс, однако последние фразы смутили меня. Не такой уж я циник и насмешник… Всякая ирония растаяла без следа. Для нее это было очень важно… Когда она продолжила рассказ, я вообще прикусил язык.
- Давайте-ка я расскажу, как погибла моя мама…
Я тихо ответил:
- Хорошо, Доротея. Если ты считаешь, что это необходимо…
Она все рассказала мне - о нападении Гидры, о Фурии. Выложила все подробности, детали, косвенные обстоятельства, зафиксированные в деле, заведенном в Галактическом Магистрате (Бог знает, как она их добыла). Причем показала мне саму сцену убийства - все-все, по кадрам. Меня едва не стошнило от отвращения. Доротея держалась молодцом - говорила спокойно, ровным голосом, последовательно. Когда пересыхало в горле, прикладывалась к баклажке с сидром. Она поведала мне о настойчивых притязаниях Джека, о явлении во сне умершей матери - о том, что с той поры эти сны регулярно повторяются. Фурия, по мнению девушки, по-прежнему верит, что сможет переманить ее на свою сторону.
Когда она закончила, я пошевелиться не мог от ужаса - все мы, оказывается, ходим по лезвию бритвы. Топор уже занесен над нашими головами, и если маленькая девчушка храбро встретила опасность, то мы все - все Ремиларды - до сих пор слепы и глухи. Живем подобно страусам, спрятав головы в песок. Сначала я слова вымолвить не мог, ушел под защиту мощного ментального экрана - такого я еще ни разу в жизни не выстраивал. Более всего в тот момент мне хотелось обвинить ее во лжи, не слышать, зарыться в землю. Я пишу откровенно - скрывать мне нечего, годы не те. Я всеми силами отпихивался от истины, а она жгла все сильней и сильней. Бедная Доротея - я бы мог многое добавить к ее рассказу, но я всегда гнал от себя подобные мысли. Теперь отступать было некуда - она загнала меня в угол, и я снял защитный экран. Самое страшное заключалось в выводах - невысказанных, но ясных и определенных. Я не говорю о других - моя собственная, уж не знаю какая, безалаберная, достойная, пропитанная алкоголем и заботами о других, жизнь висела на волоске. Подобные факты признавать трудно, но момент истины когда-нибудь да наступает. И не в том дело, что Фурия собиралась разрушить Галактическое Содружество и сжечь наиболее развитые миры во Млечном Пути… Хотя, конечно, и это ужасало… Нет, самое страшное было в том, что, по-видимому, Фурия делала ставку не только на Гидру. Она вербовала новых рекрутов! В этом смысле я представлял для нее реальную угрозу. Я слишком много знал.
Что оставалось делать - я отхлебнул сидра, унял дрожь и спросил:
- Почему ты боишься, как бы Марк и Джек не обнаружили, что ты просвечиваешь Ремилардов? По-твоему, один из них Фурия?
- Они - единственные Ремиларды, до которых я не могу добраться. И сил у них достаточно, чтобы воплотиться во что угодно - в погибшую мать, в святого, в посланца дьявола…
- Прости, Доротея, но ты выбрала неверный путь. Я больше других Ремилардов знаю об этой пакости. Присутствовал при ее рождении. Джека и в помине не было, когда она появилась на свет. Он родился двенадцатью годами позже.
Я тоже выложил все, что знал о бдении и молениях возле постели умирающего Виктора. Рассказал о собственных встречах с Гидрой, о ее попытке расправиться с Марком и младенцем Джеком. Открыл ей, что вся семья пришла к выводу - и он представляется справедливым, - что Фурия не более чем второе болезненное «я» неизвестного члена семьи.
- Тебе, должно быть, удалось многих просветить. Как ты считаешь, эта точка зрения верна?
- Да.
- Почему ты так считаешь?
- Я никогда не верила, что Фурия многолика. Она может принять любой образ, но подобная философия, подобное поведение могут принадлежать только сознательной единице, провозгласившей себя абсолютом, возведшей себя в невообразимую степень гордыни. Подобное существо не может сложиться как результат метаобъединения, как некое плюралистическое сообщество. Нет, это бунт и страх одиночки, поэтому она выискивает не союзников, а исполнителей. Свихнувшихся зомби… Черт побери, дядюшка, твои сведения ломают всю картину!
- Как это?
- Возможно, Джек действительно не имеет к этой мрази никакого отношения.
- Конечно нет!
- Но он же пытался использовать силу, чтобы проникнуть в мое сознание!! Как раз тогда, когда я старалась любым способом скрыть свои способности. Я хотела жить с отцом на ферме. Мне там нравилось! И вдруг голос через межзвездное пространство: давай-ка поболтаем от нечего делать! Ну, не глуп ли он после этого!.. Джек, по-видимому, узнал обо мне от моего… от лилмика! Они, черт побери, слишком много знают, всюду суют свой нос - вот и занялись бы Фурией! Нет, им тоже нужны исполнители. Пользуются тем, что мне отступать некуда… Борьба у нас пошла не на жизнь, а на смерть. Ладно, Бог с ними!.. Вслед за Джеком явилась Фурия. Я решила, что эта пакость сменила шкуру.
- Я твердо знаю, что у Джека и в мыслях не было причинить тебе вред. Вполне естественно, что его заинтересовало появление второго, равного ему операнта. Он хотел подружиться с тобой.
- Но он не имел никакого права быть таким навязчивым! Я уверена, что он желал сунуть нос в мои дела. Я догадалась об этом из разговора, который состоялся между Люком и доктором Катрин.
- Верю, что так и было, - кивнул я. - Ты обманываешься насчет его намерений, а не насчет фактов. Джек тебе не враг. Девочка, я знаю его с момента рождения. Он - добрый и порядочный парень.
Ее глаза сверкнули. В эту секунду до меня издалека донеслось едва слышимое, размеренное «танк-а-танк-танк так-так». Я замер, напряглась и Доротея. Неужели наш дятел? Вот бы увидеть его!.. Чудо, одно слово - чудо!.. Невиданная птаха длиной в полметра - черная, с белыми и золотистыми разводами. На голове алый хохолок.
Я осторожно раскрыл рюкзак и достал фотокамеру, однако Доротея не обратила внимания на мои приготовления.
- Ну ее, эту дурацкую птицу! - заявила она. - Как насчет Марка?
Я отложил аппарат. Что можно сказать по этому поводу? Марка всегда подозревали больше других, несмотря на то что его кузен Гордон погиб при попытке совершить покушение на него. Теперь Марк повзрослел, возглавил группу ученых, создающих эти непонятные и страшные церебральные аппараты. Потом он занялся составлением программ, обеспечивающих эффективную работу мощных метаобъединений.
Я пожал плечами.
- Марк - гений. У него, конечно, есть недостатки, но держу пари, что он не имеет никакого отношения к Фурии. Если он поставит себе цель покорить галактику, он и так добьется этого - с какой стати его свихнувшееся «альтер эго» стало бы затевать интриги, губить людей? На кой ляд ему Гидра?
- Никто не в состоянии контролировать душевную болезнь, так что этот довод не работает. А Гидра может потребоваться ему для тайных операций…
- Я имею в виду не убийства сами по себе, а их цель. Как ни крути, но привязать к ним Марка невозможно.
- Согласна, но, может, мы просто не знаем истинные мотивы? Используя сведения, полученные от вас, дядя Роги, и от других членов семьи, я пришла к выводу, что любой Ремилард может оказаться Фурией. Более того, если этот монстр представляет из себя составное сознание, даже в этом - невероятном - случае мои выводы имеют смысл. Хотите послушать?
- Почему бы и нет? Надеюсь, меня ты тоже включила в этот список?
- Конечно. Я не хочу утомлять вас деталями, но в моей табели о рангах в процентах проставлены вероятности, подсчитанные исходя из объективных и субъективных критериев.
- Бог ты мой!
- Итак, наивысший балл - 74% - заслужил Марк. Значит, он самый вероятный претендент.
- Чепуха!..
Она не обратила внимания на мой возглас и продолжила:
- Анн - 68%, Поль - 64%, Северен - 51%, Адриен - 49%, Морис - 26%, Филип - 23%, Катрин - 22%…
- Поль?! - гаркнул я на нее. - Анн? Первый Магнат и фанатичная иезуитка? Это весь твой секрет? Дитя мое, это совершенная глупость! Послушав тебя, невольно начнешь сомневаться в твоих блистательных способностях. Я могу понять - Севи и Адриен! Эти двое спят и видят, как бы взорвать галактику. Послушай, давай не будем мистифицировать проблему; давай согласимся, что Фурия всего лишь явление природы. Согласен - странное, причудливое, но нечто объективное, отражающееся в нашем сознании. Что это значит? То, что оно подчиняется причинно-следственным связям. Тогда мы просто вынуждены искать эти связи. Если бы монстр явился порождением их сознаний, болезненной реакцией разума, то это могло произойти только в результате сильнейшего духовного потрясения, которое не скроешь, не одолеешь походя. Можем ли мы отыскать что-либо подобное в их биографиях?
Доротея задумалась, однако, заговорив, начала изъясняться прежним безапелляционным тоном:
- Их страстная приверженность делу Галактического Единства может иметь оборотную сторону. Это же азы психологии!..
- Это азы глупости!..
Она проигнорировала мое замечание. В ее глазах горели фанатичные огоньки. Что-то похожее мне уже доводилось видеть - точно, подобный период был у Ти-Жана.
- Ладно, - выслушав ее бредовые объяснения, сказал я. - Ну, а во мне-то сколько процентов от дьявола?
- Ваш показатель - 52%. Дени Ремилард и Люсиль Картье тоже что-то около этого… Как вы знаете, они никогда не посещали меня в институте. Необходимо более тщательно проверить их сознания, прежде чем вывести окончательный итог. Вы, наверное, будете рады узнать, что шансы Люка и его сестры Мари ничтожны. Их таланты более интеллектуального, чем метапсихического свойства.
Я глянул на нее.
- И что теперь? Ты планируешь сразить этими данными на ближайшей сессии Консилиума? Или пошлешь свои изыскания в качестве дипломной работы Дэвиду Макгрегору или Трома'елу Леку?
- Вероятности - не доказательство. Я не собираюсь в ближайшее время навлекать беду на вашу семью. Это лишь повредит моим планам отыскать убийц матери.
Я оледенел.
- Каким планам?
- Эти сведения я пока буду держать в тайне. Тем не менее надеюсь с вашей помощью собрать всю недостающую информацию. Не только о Фурии, но и о Гидре…
- О Гидре? - Я был озадачен. - С моей помощью?.. Но ты вроде бы…
- Я и так сказала вам больше, чем следовало. Больше, чем любому другому человеку. Даже Кену… Я опасаюсь, что Фурия может использовать моего брата, чтобы надавить на меня.
- Вполне возможно.
- Теперь, когда вы все знаете, вы должны помочь мне. Умолчу о том, что я нащупала ниточку, ведущую к одной из составляющих твари. Кажется, мне удалось определить ее приблизительное местоположение. С вашей помощью у меня появляется шанс добиться успеха. Ну, пожалуйста, дядя Роги!..
Она заглянула мне в глаза, потом взяла за руку. Однако я не дурак совать голову в петлю, хотя чувствовал, что меня загнали в угол. Возможно, ей на самом деле неприятно просвечивать меня, но ведь она будет это делать с моего согласия или без оного.
- Что за ниточка? - сердито спросил я.
- У моей бабушки есть любопытные сведения. Она не придает им большого значения, а я сразу смекнула: здесь что-то не так. Я навела кое-какие справки, и вот что меня заинтересовало…
Я попытался было вставить слово, но она метапсихическим усилием заставила меня замолчать.
- Сначала выслушайте! Вы знакомы с политической ситуацией на Оканагоне?
Я пожал плечами.
- Полагаю, что там изобилие мятежно настроенных противников Содружества.
- Точно. Вы, наверное, слыхали, что не так давно при невыясненных обстоятельствах погибла бывшая Глава администрации планеты Ребека Перлмутер. Она направлялась на орбитальную станцию, принадлежащую Двенадцатому флоту. На подлете неожиданно что-то случилось с двигателем. Через мгновение раздался взрыв, корабль и все, кто был на нем, превратились в облако радиоактивного газа.
- Помню, тогда еще ходили слухи о диверсии. Лидеры диссидентского движения на Оканагоне были допрошены на кембриджском детекторе лжи.
- Нет никаких доказательств, что Перлмутер была убита, однако она являлась одной из самых страстных борцов против антигалактического движения. Вместе с Анн и Полем Ремилардами и некоторыми другими входила в число инициаторов принятия закона о запрете деятельности мятежной фракции.
- Глупейший шаг, - заметил я. - Человечество по горло сыто заботами попечителей. Как я понимаю, новый Председатель администрации Оканагона не очень-то скрывает свои симпатии к бунтарям.
- Правильно. Патриция Кастелайн окружила себя единомышленниками, хотя этот факт постоянно отрицается. Теперь что касается Гран Маши - в две тысячи шестьдесят восьмом году она проводила совещание на Каледонии и встретила там помощника Кастелайн. Моя бабушка, как вам известно, сильный метапсихотерапевт и консультант Совета по работе с молодыми оперантами. По долгу службы она знакома почти со всеми выдающимися дарованиями, но этого молодца она встретила впервые. А метавозможности у него были сверхординарные. К тому же он даже не был магнатом - так, секретаришка какой-то, правда, из высокопоставленных… Вернувшись на Землю, бабушка поинтересовалась его анкетой. Оказалось, что там много несообразностей. Испытания его метавозможностей были проведены вовсе не на том уровне, на котором требовалось. Тогда она забеспокоилась: не шпион ли Магистрата этот малый? Может, его специально заслали в диссидентское движение?
- Что?! Гран Маша примкнула к мятежникам?
- Уже давно, - зло ответила Доротея. - Так вот, она поделилась сомнениями с лидерами движения, и те через своих людей проверили парня в Магистрате. Оказалось, что помощник Кастелайн чист. Ей объяснили, что большое количество сильных оперантов было намеренно квалифицировано неверно. Бабушке сказали, что в этом случае все сделано по просьбе Кастелайн. Вот и все, что дало секретное расследование. Спустя три года, проверяя бабушку, я наткнулась на эту историю и занялась собственной проверкой. И вот, пожалуйста, новый факт - недавно бабушка снова встретила его и обнаружила, что его личный ментальный код изменился. Теперь она решила, что он шпион лилмиков.
- Ну и что? Как мне кажется, этот шпион не имеет никакого отношения к нашему делу.
- Предположим, - мягко, вслух произнесла девушка, - что перед нами скромняга блистательных возможностей, который хочет остаться в тени. Не по приказу лилмика, а по совету Фурии. Предположим, что он - составная часть Гидры, манипулирующей главой Оканагона и мятежниками ради каких-то тайных замыслов Фурии. Все складывается - время появления на Оканагоне, изменение личного ментального отпечатка… Учтите, что в нынешний момент Фурия и диссиденты - союзники. И она, и эти безумцы хотят оторвать человечество от Содружества.
- Ну уж прямо безумцы…
Однако Доротея оставила мою реплику без ответа. Что было делать - пришлось согласиться с ней, что логическая цепочка просматривалась…
- Как бы установить, действительно ли этот ублюдок - часть Гидры?
- Очень просто. Явиться на Оканагон и проверить его ментальные характеристики, - спокойно ответила она. - Я с ними знакома, и, как ни меняй отпечатки, следы останутся.
- Ты в своем уме? Если Гидра действительно на Оканагоне, тебе не вырваться живой.
- Не беспокойтесь, никакой опасности нет. Этот человек даже не узнает, что я коснулась его сознания. Вы же ничего не почувствовали. И другие Ремиларды тоже. Я же целительница беспрецедентных возможностей, дядя Роги.
Я вздохнул и взглянул на небо. Доротея между тем как ни в чем не бывало продолжала:
- Трудность в организации путешествия на Оканагон…
Только в этом молодая идиотка видела трудность!
- Я бы спокойно могла отлучиться недели на две, и никто - ни бабушка, ни преподаватели в колледже - не стали беспокоиться, но я еще несовершеннолетняя, и меня не выпустят с Земли без особого разрешения. Я уже интересовалась. Мне нужен сопровождающий… Им мог бы быть мой папа, но сейчас на Каледонии сбор урожая, потом сессия законодательного собрания штата. Он теперь депутат.
- Это абсолютно исключено! И не смотри на меня такими глазами… Я решительно отказываюсь!..
- Папочка с радостью заплатит за билеты. Он тоже заинтересован, чтобы убийцы мамочки не остались безнаказанными. Мы отправимся на полтроянском корабле с высоким Дф - все путешествие займет не более шести дней. Я смогу снять любую боль, если вам станет плохо при прорыве суперповерхностной плевры.
- Почему ты не хочешь побывать на этой планете невидимкой или хотя бы сменить внешность?
- Ни в коем случае. Сенсорные датчики корабля зафиксируют мою массу. К тому же я не смогу одновременно проводить просвечивание и поддерживать чужой внешний облик. Я должна приблизиться к парню как можно ближе. Вы же будете находиться на безопасном расстоянии.
- Когда ты собираешься отправиться в путешествие?
- Как только закончу и сдам свою экзаменационную работу. Где-то в начале ноября…
Я проворчал что-то невразумительное. Что с ней поделаешь…
- А если на Оканагоне ты встретишься с Гидрой целиком? Если сразу всю «пятерку» во всех ее пяти способностях… Объединившись, они разделаются с тобой в два счета, какая бы ты ни была блистательная. Если ты вызовешь у них подозрение, то и меня - старого дурака - они зажарят, как гуся. Разве от них скроешься?
Мои сомнения вызвали у юной воительницы презрительную улыбку.
- Раз уж я смогла просветить Ремилардов, то с Гидрой как-нибудь справлюсь.
- Ты должна дать слово, - потребовал я, - что не предпримешь никаких опрометчивых шагов, а просвечивание будешь проводить в многолюдном месте.
Она тут же обняла меня и чмокнула в щеку.
- Обещаю! Вы не будете раскаиваться, что помогли мне, дядя Роги.
- Надеюсь, что не буду…
В лесу опять подал голос необыкновенный дятел, и я, схватив фотокамеру, тут же полез вверх по склону.
- Совсем необязательно, чтобы этот человек оказался частью Гидры, - странным тоном заметила мне вслед Доротея. - Скорее всего, он преступник или на самом деле агент лилмиков. Но если он окажется одним из подручных Фурии, то остальных выследить не составит труда.
- Это каким же образом? - остановившись, возразил я. - Другие могут быть разбросаны по всему Млечному Пути.
Нет, я догадываюсь, чего жаждет Фурия. Меня! Если она не сумеет склонить меня на свою сторону, - ее ментальный голос был чист, невозмутим, - если я нарушу ее планы, то смогу сделать с этой гадюкой что захочу.. . - Она отвернулась, но я успел заметить, что взгляд у нее стал подобен взгляду альпиниста, осматривающего гору, которую он должен покорить.
Я сел на землю. Сегодня воистину день открытий - только теперь до меня дошло, что на самом деле замыслила Доротея. От неожиданности я не сумел сдержать изумление, плеснувшее за пределы моей ауры.
- Правильно, дядя Роги. Если я в конце концов откажу Фурии, она попытается разделаться со мной. Пришлет Гидру… Если мне будут известны ментальные отпечатки каждой из ее составляющих, что тогда получится?.. Правильно, охотник и дичь поменяются местами.
- Матерь Божия! Что ты несешь!.. Ты еще ребенок, а Гидра - профессиональная убийца…
- Я с ней знакома. С двумя говорила, всех их заприметила в момент совершения убийства в Шотландии… Не так страшен черт, как его малюют. - И она подмигнула мне с самым заговорщическим видом, потом вновь посерьезнела и продолжила, как прежде, сухо, бесстрастно: - Я никогда не забуду тот день на острове. Тогда мне было трудно понять, что случилось. Я была совсем маленькая. До меня из какой-то страшной, неведомой глубины вдруг долетели звуки гнусавой отвратительной музыки. Словно целый оркестр монотонно и фальшиво принялся наяривать одну и ту же мелодию. На разные лады, импровизируя без толку, без смысла, переходя из одной тональности в другую. На каких инструментах они играли, я тогда не могла понять. Оказывается, молекулы воздуха, попав в ментальное поле, колеблясь, способны издавать звуки - вот тогда мелодия рождается сама по себе. Теперь-то я знаю - мы проходили на занятиях, что это была звуковая характеристика метаобъединения.
- Ты запомнила музыку? Песню Гидры?
- Да.
- Можешь ее воспроизвести и дать послушать другому операнту?
- Нет.
- Понятно. Значит, риск неизбежен.
- В том-то и дело. Я должна вынудить Гидру напасть на меня. Поймите, мое свидетельство, мои детские ощущения не могут считаться уликами. Все, что я рассказала, доказательной силы не имеет. На основании одного моего заявления их даже арестовать нельзя. Только спровоцировав нападение, мы имеем шанс заставить Гидру раскрыться. И надеюсь, Фурию тоже…
- Для того чтобы сразиться с Гидрой - принять, так сказать, последний и решительный бой, - ты должна заручиться поддержкой властей.
Доротея расстегнула свой рюкзак, достала бутерброды, фотокамеру и навела ее на меня.
- Я еще не решила, как поступить. То-то будет радость, если Гидра что-нибудь заподозрит и исчезнет раньше, чем я подстрою ей ловушку.
Подобный план действий, сопряженный со смертельной опасностью, я, конечно, одобрить не мог, но не мог и позволить ей догадаться о моем мнении. Прикрывшись плотной мысленной завесой, я прикинул, как бы отговорить девушку от самоубийственной затеи. И о своей безопасности тоже следовало подумать. Проще простого сказать - держись, дядя Роги, подальше, когда я буду просвечивать парня, но беда в том, что мы с Гидрой старые знакомые. Она прекрасно знает мой телепатический почерк, и, стоит мне только появиться на Оканагоне - если Гидра действительно прячется там, - наша песенка будет спета. Попробуй объяснить эту закавыку юной мстительнице! Ей не составит труда найти кого-нибудь другого. Ну, явится она на Оканагон, допустит маленький промах - результат будет тот же. Говоря откровенно, я не верил, что в таком деле можно избежать какой-либо оплошности. Все-таки я пожил немало, кое-какой опыт у меня имеется. Слишком несопоставимы силы Гидры и Доротеи. Я готов признать, что в принципе она в состоянии справиться с преступным мета-единением. Только в принципе… У нее нет ни опыта, ни профессиональной подготовки, чего нельзя сказать о Гидре, убийце расчетливом, умном…
Две недели!
У меня было две недели, чтобы хорошенько подготовиться к нашей поездке. Остановить я ее не в силах, бросить тоже… Очень нуждаюсь в помощи, причем из такого источника, о котором Фурия не подозревает, а если подозревает, то помешать не сможет.
Только один человек соответствовал всем условиям. Однако связаться с ним, поведать все, выложить мои сомнения - задача практически невыполнимая. С одной стороны, за мной будет постоянно приглядывать Доротея, с другой - где-то неподалеку бродит Фурия. А не попробовать ли из какого-нибудь другого места? Хорошая идея. Как насчет Кауаи? Кто может мне запретить навестить старого друга, мадам Джонсон?! У этой женщины из племени кахуна хватит метасиленок, чтобы прикрыть меня надежным экраном.
Да, прекрасный план. С Гавайев я и поговорю с…
- Не пора ли нам домой, дядя Роги? - Мои мысли прервала Доротея. Теперь она стала прежней девчонкой, испытывающей глубокое раскаяние за тот эксперимент, который проделала со мной. И за слезы Сурьи, уже веселее добавил я про себя…
- Вот еще! - возмутился я. - Сначала мы обязательно щелкнем этого чертова дятла! Ну-ка, быстренько отыщи его в лесной чаще и прижми к стволу. Когда все будет готово, я подам сигнал и ты его отпустишь.
С Гавайев я связался с планетой Сацумой, где Марк и Джек в те дни проводили геофизические эксперименты с ЦГ.
Ти-Жан откликнулся сразу, как только получил мою телеграмму о необходимости срочно связаться с помощью телепатической связи. Его призыв долетел до меня в тот же вечер через несколько тысяч световых лет. Я вкратце объяснил, в какое положение так глупо попал, рассказал о бредовом плане Дороти. Джек думал ровно полминуты, потом ответил, что кое-какая вероятность выйти сухими из воды у нас имеется. Но только кое-какая… Незначительная…
Вот и надо сделать ее значительной, - сказал я.
Наша работа здесь, на Сацуме, завершилась полным успехом. Удалось предотвратить крупную, планетарного масштаба катастрофу. Теперь нас здесь чествуют как героев. Мои планы таковы - Марк собирается устроить большой банкет, как только мы вернемся на Землю. Будет куча гостей. Праздновать будем на острове Оркас. Твоя задача - любым способом доставить туда Доротею. Приглашение будет прислано. Остальное я беру на себя.
Так решил Джек, и я с ним согласился.
Как я и предполагал, девочка решительно отказалась отправиться на праздник. Пришлось выложить главный козырь.
- Там соберутся все Ремиларды. Когда и где тебе представится такой удобный случай. Они же там все напьются, весельем будут полны головы - одним словом, расслабятся. Я приглашаю тебя вместе со своей подругой Сурьей. Там ты встретишь Марка и Джека.

18

Остров Оркас, штат Вашингтон, Земля
30 октября 2072 года
Обязательно, мои дорогие, посетите вечеринку, устраиваемую Марком. О приглашении не беспокойтесь. Многие собираются прибыть на праздник в чужих обличьях - это же маскарад.
Можем я/мы спросить - на кой черт нам их гулянка? Дражайшая Фурия, что нам там делать?
Все дело в мерзкой девице. Мне кажется, ей не хватает искренности, она лукавит. Ее экран мне одной не прошибить. Собственно, у меня нет оснований утверждать, что она ведет двойную игру, тем не менее что-то не дает покоя. Я хочу, чтобы вы осторожно просветили ее и определили - поддерживает ли она связь с Главным Врагом? На первый взгляд она его избегает, но… я беспокоюсь.
(Ревниво.) Ей нельзя доверять! Ее следует уничтожить немедленно, пока ее потенциал не достигнет уровня Великого Магистра. Сколько раз я/мы твердили одно и то же - не играй с огнем! Милая, милая Фурия, береги себя!.. Зачем нам еще составные части? Мы и теперь непобедимы. Даже двое из нас способны взнуздать любого сильного операнта - он и не заметит. Селия и Квинто замечательно работают на Оканагоне, мы с Парнеллом приручили достаточно молодых мятежников. Теперь мы работаем идеально - вспомни хотя бы случай с мадам Санчес, с которой мы расправились так, что не осталось никаких следов. Она не успела передать ученому совету Кембриджского университета свой доклад о ментальных лазерах.

Предыдущая страница 18 Следующая страница


19 Джулиан Мэй

Вы сделали все замечательно. Вы мои самые любимые…
Спасибо. Мы бы испытали еще большую радость, если бы… с твоей стороны было проявлено к нам больше внимания.
Это не всегда возможно. Вы же знаете, что я лишена тела и, по моим предположениям, именно с помощью дрянной девчонки я могла бы решить эту проблему… но (сожаление) у меня складывается ощущение, что она ускользает от меня. Мне лишь остается надеяться на то, что моему бесконечному заточению скоро придет конец, и я сумею обрести свободу и воплотиться в личность.
Я/мы готовы помочь тебе. Но с этой полупомешанной тебя ждет разочарование. Она опасна! Понимаешь? Она несет гибель, и возможности ее непредсказуемы. В каком-то смысле она способна превзойти Главного Врага. Если оставить ее в живых, непременно наступит роковой день, когда станет ясно, кто ты.
Ну-у, этого долго ждать, а вот использовать ее следует попытаться. Тогда можно переходить в наступление на Верховного лилмика.
Позволь мне/нам убить ее? Мы/я боимся ее!.. Она пахнет смертью! Она - опасна!..
Вы должны точно выполнять то, что я вам приказываю. Примите участие в празднике и наблюдайте. Всякая самостоятельность исключается.
- Еще одну минуточку, - сказала мужу Масако Каваи. Она уже полчаса изучала в зеркале свое лицо - чуть подправит косметику, наложит еще один штришок и смотрит… - До чего же мне не по душе эта ужасная рисовая пудра, - в сердцах бросила она. - Совершенно не тот оттенок. Как тут добьешься полного сходства с женой самурая. - Она вновь принялась пудрить крохотный носик.
- Ты - воплощение красоты, Маса, - ответил муж. - Удивительно, как много возле Сиэтла проживает выходцев из Японии. Эти костюмы, которые Шигеру Морита одолжил для нас, просто прелесть.
Глава администрации Сацумы был облачен в костюм средневекового самурая. На голове шлем, лицо прикрывала изящная железная кованая решетка. Он погладил жену по спине - та чувственно передернула плечами.
- Подожди, Хиро, дай мне еще полчасика. Должна же я выбелить лицо!..
Воин хихикнул и перешел на японский:
- Не забывай, Масако-сан, что я твой повелитель и хозяин. Твоя жизнь в моих руках. - Он еще сильнее обнял ее, стиснув в объятиях.
- Если ты, не снимая доспехов, попытаешься овладеть цитаделью, поросшей плющом, - засмеялась она, - то нанесешь неисчислимый урон моему костюму, а возможно, и своему.
Затем она перешла на английский:
- Ладно, ничего не попишешь, я готова. Ну-ка, посмотри, как я выгляжу?
Притихший Хироши Кадама молча поклонился жене, та в свою очередь более аккуратным и красивым узлом перевязала шнурки, с помощью которых крепился его шлем, затем чмокнула мужа в железное забрало.
- Ты не зажаришься в этой кастрюле? - спросила она, потом подумала и добавила: - Знаешь, в таком снаряжении ты выглядишь очень мужественно. И сексуально… Давай купим несколько комплектов подобных одеяний и захватим с собой на Сацуму. Все-таки как-то скрасим наш быт. Теперь, когда угроза катастрофического землетрясения миновала, пора подумать и о собственной душе. И теле…
- Как прикажете, моя госпожа, - еще раз церемонно поклонился Кадама.
Хироши Кадама и Масако Каваи прибыли на Землю, чтобы решить кое-какие деловые вопросы. Их сопровождала небольшая делегация. Летели они на том звездолете, на котором Марк, Джек и их сотрудники возвращались на родину. Здесь представители «японской» планеты собирались вести переговоры о покупке комплекта ЦГ. Жили они в огромном пустом доме Марка.
Хироши с женой вышли из спальни. Дом был построен в обычном для северо-западного побережья стиле. Материал - камень, дерево, стекло. Через широкое, от пола до потолка, окно верхней гостиной был виден западный скат горы Тертлбек. По другую сторону, тоже забранную огромным стеклом, посвечивал залитый лунным светом Президентский пролив и сбоку - целая россыпь островков, входящих в архипелаг Сан-Хуан. За ними в мерцающей светлой дали темным и резким росчерком лежал остров Ванкувер. Отсюда же открывался вид на небольшую бухту, где была устроена гавань, теперь хорошо освещенная, встречающая прибывающих на яхтах гостей. Рядом расположена стоянка для яйцеобразных рокрафтов - она заполнялась на глазах. Тут же чернело устье подводного туннеля, соединяющего остров Оркас с материком. Оттуда, на мгновение ослепляя дом фарами, выскакивали автомобили…
Почти две сотни оперантов были приглашены на праздник, посвященный триумфальному успеху, выпавшему на долю братьев Ремилард. Повар был нанят на знаменитом Розовом курорте, расположенном на этом острове. Оркестр, игравший на просторной террасе, составлен из друзей и приятелей Марка.
Хироши и Масако, ступив на террасу, сразу попали в шумную и веселую толпу.
- Чтобы тебя считали истинной женой самурая, воспитанной и благоразумной, - тихо шепнул Хироши жене, - тебе следует отстать на несколько шагов от меня и семенить со склоненной головой.
- Еще чего! - так же тихо ответила Масако и, улыбаясь гостям, развернула веер и принялась обмахиваться. - Всему есть предел, - добавила она.
Некоторые из участников бала-маскарада не пытались скрыть свои лица, другие же приложили немало стараний, чтобы никто не смог догадаться, кто же они на самом деле. Особенно популярны были костюмы разных народов, однако традиционные маски североамериканского Халлоуина тоже были представлены здесь. Клоуны, ведьмы, монстры, потомки Франкенштейна, балерины, животные из мультфильмов, герои комиксов, пираты, монахи и монахини - кого только не встретишь в нарядной и смеющейся толпе. Был здесь и тучный Фальстаф, и Марлен Дитрих, и разукрашенная, с подведенными бровями Мария-Антуанетта, стоявшая рядом с Шерлоком Холмсом. Ахилл и Патрокл важно шествовали рука об руку - оба в золоченых древнегреческих доспехах. Шиг Морита, подсевший к пианино, заиграл «Кошку, гулявшую сама по себе».
Вечер выдался замечательный - осень в том году на тихоокеанском побережье избаловала людей. Было тепло, с берега тянуло сочным, свежим морским ветерком…
Выйдя на террасу, Масако и Хироши встретились с Дени Ремилардом и Люсиль Картье. Оба они были в профессорских мантиях, на головах - академические шапочки, украшенные еловыми веточками, пришитыми к золотому бархату. Это были эмблемы школы метапсихологии.
- Вот так встреча! - воскликнул Дени и легким поклоном приветствовал гостей с Сацумы. - Вы выглядите просто сногсшибательно! Мы с Люсиль подумывали о чем-нибудь подобном.
- Ну и?..
- Как видите, выбрали самое простое решение.
- Должен признаться, - заметил Хироши, - я вам завидую. Попробовали бы вы потаскать всю эту гору железа.
Масако, часто обмахивающаяся веером, вдруг застыла - на ее лице проступило крайнее удивление, тонюсенькие ниточки бровей поползли вверх.
- Небесная сила! Вы только взгляните на Марка. В качестве карнавального костюма он выбрал шлем от ЦГ. - Она указала на эксцентричного высокого человека в белом вечернем костюме, танцующего с валькирией. На голове его красовался громоздкий, похожий на шлем космонавта, переносной пульт управления церебральным генератором, напоминавший большую черную тыкву с прорезанными щелями, через которые наружу лился свет.
Люсиль пожала плечами.
- Он заявил, что решил нарядиться гениальным изобретателем Бромом Боксом из «Легенды о спящих в пещере». Я думаю, Марк приготовил нам сюрприз, поэтому и напялил себе на голову такую тяжесть.
- И молодой Ти-Жан тоже среди танцующих? - спросил Хироши.
- Мы пока не смогли отыскать его, - ответил Дени, - хотя он, несомненно, здесь. То, что сотворили в вашем мире эти два парня, - просто фантастика. Как мне объяснили, планета теперь на полвека обезопасена от всяких катаклизмов.
- Так заявила научная комиссия с Консилиум Орба. Мы верим, что с помощью ЦГ окончательно стабилизируем тектонический климат на нашей планете. - Хироши покачал головой, прикрытой каской. - Я нахожу символическим предзнаменованием, что два человеческих разума смогли вмешаться в святая святых - в недра планеты! Еще двадцать лет назад мечта человека о рациональном управлении планетарной корой оставалась не более чем мечтой. Конечно, мы не вправе рассчитывать, что два столь выдающихся ума возьмут наш мир под свою опеку - в галактике много планет, испытывающих те же проблемы, поэтому мы решили начать обучение собственных специалистов. Мы вдобавок решили помочь в финансировании работ столь замечательной лаборатории. О том же заявили и руководители других миров. В этом смысле разработанная вами программа, позволяющая значительно улучшить эффект воздействия метаконцерта на внешнюю среду, является важным вкладом в общее дело.
- Чтобы использовать мою программу наилучшим образом, в нее следует внести некоторые изменения, и прежде всего коэффициенты, учитывающие возможности каждого члена организованной конфигурации. Да и с геометрией еще надо поработать… Над этим мы уже несколько месяцев трудимся с Джеком - Тут он нахмурился и закончил с некоторой тревогой в голосе: - Однако я до сих пор не уверен, что увеличение мощности оперантского метаобъединения с использованием церебральных генераторов нового типа - хорошая идея. У меня сложилось впечатление, что Марк вполне сознательно не желает расширить программу испытаний. Как в смысле биологического воздействия ЦГ на участников единения, так и в смысле его применения в других областях науки, техники и промышленности… Но меня больше всего беспокоит воздействие на живую плоть. Во время использования новой, еще не опробованной в должной мере конфигурации участников на вашей планете Марк едва не погиб.
У Кадамы перехватило дыхание.
- Ничего не понимаю! Этого не может быть!.. Почему никто не доложил мне?
- Не хотели омрачать всеобщее торжество, - ответила Люсиль.
- Джек возглавлял метаконцерт, - объяснил Дени, - Марк являлся фокусирующей точкой, через которую энергия направлялась на объект. Вообще это очень опасное место, потому что роль человека, через которого извергается энергия, пассивна по определению. Джек вызвал некоторый перекос в конфигурации участников метаобъединения, ведь его потенциал несравним ни с каким другим оперантом, - и Марк неожиданно чуть вышел из фокуса. Вектор приложения силы несколько расплылся и даже изменил направление. При таком уровне накачки, при тех могучих потоках энергии, которые способны генерировать и которыми им пришлось управлять, малейшее рассогласование могло привести к катастрофе. Обычные операнты, случается, вносят личностные помехи, с которыми они в состоянии справиться, но эти два гиганта очень сильно рискуют.
- Вы имеете в виду синэнергетический эффект? - спросил Хироши. - К сожалению, я не совсем разбираюсь в физике подобных явлений. Вы полагаете, что структура, противоположная синэнергетическому объекту - так называемые дисэнергетические явления…
Люсиль и Масако переглянулись.
-… соотносятся с синэнергетическими по принципу зеркальной симметрии? - не замечая их взглядов, увлеченно продолжил Хироши.
Дени воодушевился.
- Скорее они соотносятся как симметрии более высоких порядков, хотя в этом вопросе пока еще очень много неясного. Я буду рад объяснить вам суть вопроса.
- Небесная сила! - воскликнула Масако. - Я потратила несколько часов, чтобы привести себя в порядок, а теперь должна выслушивать высоконаучные рассуждения двух свихнувшихся умников?!
Люсиль подозвала робота с подносом и, отпив шампанское из поданного бокала, горячо поддержала Масако:
- Ни за что! Тратить время на эту скукотищу, в то время когда вокруг полным-полно симпатичных молодых людей, страстно желающих танцевать?! Давайте сыграем с ними шутку.
Они отправились на поиски Первого Магната. Тем временем Хироши, попытавшись отпить шампанское из фужера, поданного ему Дени, пожаловался:
- Теперь я верю, что мои доблестные предки, напялив это железо, пили саке из пустых колчанов. Вот так, посредством стрел… Однако здесь нет ни колчана, ни стрел, которые изготовляли из тростника. Поэтому, уважаемый профессор, не поможете ли вы мне снять шлем. Жена тут понавязала узлов…
- С удовольствием!
После шампанского они удалились в сад обсудить интересующий их вопрос о явлениях, позволяющих использовать эффект соединенной силы.
Дамы разыскали Поля Ремиларда в буфете. Был он в костюме Зорро, его окружала стайка молоденьких красавиц оперантш. Адриен Ремилард и его жена Шери Лозье-Дрейк танцевали в костюмах Робин Гуда и девицы Марион. Анн Ремилард, облачившись в наряд средневекового кардинала - алую рясу с меховым воротником, к удивлению присутствующих, танцевала с Алексом Манионом, который явился на бал в форме капитана корабля Ее Величества.
Бум-Бум Ларош изображал из себя палача с длинным накладным носом, засунутым за пояс. Он лихо отплясывал с «вампиршей» Мари Ремилард. В этот момент Люсиль обратила внимание на дядю Роги.
- Ну просто вылитый Авраам Линкольн! - шепнула она Масако. - С кем это он танцует?
- Ее костюм… такой необычный! - ответила японка, пытаясь скрыть изумление.
Партнерша старика Роги - невысокая девушка-подросток - была одета в нечто, подобное высотному скафандру летчиков стратосферной авиации, если не считать, что серебристый комбинезон был замечательно декорирован драгоценными камнями. Ее шлем и маска, закрывавшая нижнюю часть лица, были усыпаны бриллиантами.
«Кошка, гулявшая сама по себе» неожиданно оборвалась. Все танцующие захлопали в ладоши.
- У нее какая-то странная аура, - задумчиво сказала Люсиль. - Давайте подойдем поближе.
Однако прежде, чем две дамы двинулись с места, вновь заиграла музыка. Девушка подхватила Роги под руку, и они закружились в танце.
- Пропади ты пропадом! - тихо прошептала Люсиль.
Неожиданно краснолицый клоун отбил у старика партнершу и увлек прочь. Продавец книг несколько минут следил за удаляющейся парой, потом решительно направился к бару. Тут перетянутый ремнями казак и король Генрих VIII пригласили дам на танец.
Роги сразу узнал Кайла Макдональда, одетого в наряд горца-шотландца, с грустным видом восседавшего на деревянной скамье. В руках он держал высокий стакан с какой-то жидкостью янтарного цвета.
- Ну и ну! Кто опечалил тебя, старина? - воскликнул Роги. Он присел рядом, кивнул на стакан, который Кайл держал в руке. - Употребляем?
Кайл состроил обиженную гримасу и махнул рукой.
- Не трави душу, ты, старая канадская калоша! С той поры, как мы вернулись на Землю, Маша провела со мной сеанс лечебной терапии. Со мной! Представляешь?! Теперь я чемпион по приличному образу жизни. С меня уже иконы можно писать. Поверишь ли, Роги, меня даже каким-то очень слабеньким оперантом классифицировали. Этакий доходяга-телепат!.. В этом смысле, должен признать, власть женщин неодолима.
- Тогда постарайся проявить сокрушительные способности.
- Как же, здесь проявишь… Ты только взгляни на эту бесстыдницу! - воскликнул Кайл и хлопнул себя по коленкам.
Профессор Макгрегор-Гаврыс, танцевавшая танго с Лоуренсом Аравийским, вдруг решительно перегнулась через спину, поддерживаемая рукой своего партнера. Головой пышногрудая красавица с волосами медного цвета едва не коснулась пола. Одета она была по моде двадцатых годов XX века, разве что юбка была укорочена немного больше, чем следовало.
- М-да, - согласился Роги, окинув взглядом волнующие формы Маши. - Впечатляющая картина. А кто арабский шейх?
- Будь он проклят, этот Северен Ремилард! Видишь, как вцепился? А кто уволок твою птичку?
- Какой-то клоун. Не смог определить.
- Хорошенькая. И здесь все на месте… Кто она?
- Зачем тебе знать?
- Что значит зачем? Интересно… У нее такой необычный наряд… - Тут лицо у него вытянулось, глаза округлились. - Черт меня побери, ведь это же летный костюм, который используют собиратели воздушной травы на Каледонии. И алмазы наши! Значит, ты привел…
- Заткнись! - рявкнул Роги.
Кайл от неожиданности едва не упал со скамьи. Его стакан свалился в один из горшков, в которых были высажены азалии. Цветы окружали лавочку живой нарядной изгородью.
- Эгей! Почему ты мне рот затыкаешь?
Роги рукой зажал ему рот.
- Я все расскажу тебе… со временем… если ты поклянешься держать язык за зубами.
- Клянусь! - ошарашенно ответил Кайл.
Оркестр заиграл народную мелодию «Если у дьявола ветер в карманах гуляет, то лучшего парня мне не найти». Тут же под водительством Марка Ремиларда танцоры выстроились в линию и рьяно запрыгали по кругу.
- Подобный вид хореографии мне не по вкусу, - сказал клоун. - Может, Алмазная Маска, мы посидим в сторонке?
- Не возражаю.
Они ушли с террасы в дом, расположились в одной из жилых комнат. В доме было многолюдно. Тускло горели свечи… Мирно поблескивали медные канделябры. В одном из углов большой просторной гостиной, в подобии алькова, играли в «бутылочку». Возле широкого окна стояла группа беседующих гостей. Кое-где по стульям были разбросаны фрагменты маскарадных костюмов.
Клоун и девушка-пилот расположились в одной из соседних комнат, устроились в креслах. Клоун движением мысли мягко притворил дверь - кто-то попытался ворваться в помещение, но не смог распахнуть створку. Потом все стихло…
- Не желаете что-нибудь выпить? Или пожевать? - предложил клоун.
- Нет, спасибо. А вы - пожалуйста…
Клоун поднялся, подошел к столику в углу, налил в стакан воду, бросил туда лед.
- Что-то здесь шумно. Может, пройдем в библиотеку? Оттуда с балкона можно любоваться морем.
- Охотно.
Действительно, в библиотеке было пусто и тихо. Двери на балкон были распахнуты. Легкий ветерок шевелил облитые лунным сиянием кроны старых елей.
Клоун рухнул в одно из металлических кресел, его спутница присела более осторожно, деликатно, с невыразимой грацией. Она подняла темный солнцезащитный щиток, и все равно ее лица видно не было - оно притаилось в тени. Только глаза светились.
- Вы отлично танцуете, - сказал клоун. - Надеюсь, я не слишком часто наступал вам на ноги? Я вообще-то небольшой охотник до танцев. Моя страсть - работа. Трудиться я могу запоем.
Он держал сознание под защитой ментальной завесы, но ей не составило труда проникнуть за нее.
- Вы очень легки на ногу, - ответила она. - И какой же именно вид трудовой деятельности завлек вас в свои сети?
Она приготовилась, сотворила испытующий зонд и только ждала момента, чтобы пустить его в ход.
- Немного то, чуть-чуть это. Я пока исполняю роль приказчика в семейной лавке. Скукотища… Деньги, власть, межзвездные коммерческие операции…
Она засмеялась.
- Я полагаю, нам лучше раскрыть карты. Для начала, как вас зовут?
- Алмазная Маска, я назову имя сразу, как только вы покажете свое лицо.
- Пока нет. Удивительно, что вы до сих пор не сумели разглядеть его с помощью дальновидения.
Ссутулившись, он с видом заговорщика наклонился к соседке поближе и выдохнул:
- Уф! Хотя бы маленькую щелочку оставили! Ваш защитный экран прямо китайская стена.
Он откинулся к спинке кресла, удивленно поднял брови.
- Как раз подобную защиту я бы назвал совершенной. Кто вы - убийца в бегах? Или известный администратор, явившийся инкогнито?
Собеседница притушила телепатический луч и принялась искать обходной путь.
- Я всего лишь студентка колледжа, - ответила она. - Математика и физика. Скучнейшие занятия… как и ваш семейный бизнес, мистер клоун Бозо.
Есть! Теперь можно начать исследовать. Пусть пустая беседа идет сама собой, а она тем временем поговорит с его подсознанием, покопается в памяти. Он ни о чем подозревать не будет, впрочем, как и все остальные члены этой семейки, которых она уже проверила.
- Держу пари, Алмазная Маска, что вы очень хорошенькая. - Он засмеялся. - Так как, снимете маску?
- О нет, пока рано. Сначала вы поподробнее расскажите о себе. Вы хорошо знаете Марка Ремиларда? Его дом просто загляденье.
- Если вас интересует мое мнение, то все здесь не более чем показуха. Желание выпендриться, не более… Я, знаете ли, нахожу, что люди, стремящиеся к обладанию материальными ценностями…
Выяви свое метапсихическое «я».
(Замысловатый, понятный только посвященным ментальный образ.)
Как тебя зовут?
Джон Поль Кендалл Ремилард.
Сколько тебе лет?
Двадцать.
Где ты живешь?
Мое постоянное местожительство - 4480, Лаваи Бич-роуд, Поиру, Кауаи, Гавайи. Но я там не часто появляюсь.
Чем ты занимаешься в настоящее время?
Я магнат, полноправный член Консилиума, работаю в Директорате по согласованию межгалактической политики, время от времени принимаю участие в научных исследованиях, связанных с разработкой метаобъединителъных программ и использованием их в метаконцерте с ЦГ, разрабатываемых моим старшим братом Марком.
Занимаешься ли ты вопросами, связанными с расследованием преступных деяний Фурии и ее сообщницы Гидры?
В настоящее время нет.
Как ты считаешь, кто из членов семьи Ремилардов наиболее подходит на роль существа, называющего себя Фурией? Перечисли их имена в зависимости от степени вероятности их совпадения с вышеназванным существом, включая Марка и дядю Роги.
1. Марк 4. Северен 7. Филипп
2. Анн 5. Адриен 8. Катрин
3. Поль 6. Морис 9. Роги
Объясни принцип, по которому составлен список.
(Поток цифр.)
Знаешь ли ты лично человека по имени Клинтон Вольф Альварес, с планеты Оканагон, где он служит исполнительным помощником главы местной администрации?
Нет.
Встречался ли ты когда-нибудь с подобным метаобъединением? (Числовые данные.)
Нет.
С какой целью ты пытался установить связь посредством дальновидения с Доротеей Мэри Макдональд, живущей на Каледонии?
Она меня очень заинтересовала. Мне сообщил о ее существовании (непереводимое имя лилмика). Он также объявил, что ее метапсихический потенциал относится к классу магистров и сравним с моим. Я так одинок. Я надеялся, что мы сможем стать друзьями. Все еще надеюсь…
Почему твои родственники называют тебя странным именем Джек Бестелесный?
Потому что форма моего существования внематериалъна. Я всего лишь комбинация полей, мозг без вещественной основы. Это тело, одежда, которые я ношу, не более чем декорация.
!!! Кто еще об этом знает? За пределами семьи?
Верховный лилмик и горстка друзей - людей и экзотиков.
Ты ничего не имеешь против этого просвечивания?
Нет…
Ты забудешь об этом испытании?
Да… при одном условии…
Каком?
Когда ты снимешь с головы этот тяжеленный противогаз - ты и Марк только смешите публику, - ты, должна спеть свою любимую песенку. Хорошо?
Девушка так и прыснула со смеху.
- Ах ты обманщик! - Она вскочила. - С тебя хватит и моего смеха! Ну, а теперь, мистер клоун, я хочу танцевать.
Лицо шута вытянулось.
- Мисс Алмазная Маска, вы обещали… Прежде снимите эту консервную банку.
Он было взялся за ее шлем, однако девушка со смехом отскочила в сторону и бросилась на террасу. Оркестр в этот момент заиграл «Карнавал».
Клоун тем временем осторожно прикрыл дверь в библиотеку, затем направился в кабинет Марка. Отсюда он связался с Трома'елу Леком, находящимся в галактическом Магистрате на Консилиум Орбе.
- Лек? Приготовься к переговорам по нашему внутреннему коду. Начинаю…
Клоун выключил аппарат межзвездной связи, устроился в одном из огромных кожаных кресел, закрыл глаза, поставил защиту и принялся телепатически передавать полученную информацию. Словно бы между ними не существовало расстояния в четыре тысячи световых лет!.. Лек в своем кабинете внимательно слушал.
Лек, это жизненно важная информация. Следует немедленно арестовать некоего Клинтона Вольфа Альвареса… Вот его данные. Он удивительной силы мастер во всех областях, так что брать его следует только командой. Устройте что-нибудь вроде автомобильной катастрофы. Работа предстоит трудная, но, я уверен, вы справитесь. Учтите, что держать Альвареса следует крепко, не давая ни малейших шансов выбраться на свободу. Никаких лазеек… Поднимите шум в прессе еще до того, как я прибуду на Оканагон, и мы допросим его. Особенно важно, чтобы земные средства массовой информации раструбили на весь мир, что он в тюрьме. Взять его надо немедленно, в течение нескольких часов, а не дней. Сможете?
Конечно, раз ты так просишь. Но зачем такая спешка? Кто он?
По всей видимости, одна из составляющих Гидры. Точнее узнаем потом…
Клоун открыл глаза и, задумавшись, неподвижно просидел еще несколько минут. Затем решительно поднялся и отправился разыскивать старика Роги.
Тот был в баре. Устроился у стойки с бокалом виски в руке.
- Она проверила тебя, парень? - спросил он у внучатого племянника.
Клоун кивнул.
- Она такая хорошая, дядя Роги. Слишком хорошая, черт бы ее побрал! Я нарочно позволил ей проникнуть в мое сознание, и ты знаешь - едва сдержался, чтобы не открыть всю правду. Слава небесам, что она не стала задавать лишних вопросов.
- Ну-ну, Джек Она действительно магистерского класса?..
- Вне всякого сомнения. Если не больше… Она еще девочкой в тот страшный момент словно ощупала Гидру. Откуда только силы нашлись!.. Она показала мне сущностную конфигурацию этого чудовища во всех деталях. Личные ментальные почерки они в состоянии изменить, но характерный рисунок метаобъединения никогда!
Роги провел рукой по волосам.
- Я все еще на крючке? Ты убедил ее, что нет смысла тащить меня на Оканагон? Что нас там прихлопнут, как мух?..
- Все, что от тебя требуется, это задержать отлет до завтра. Дело в том, что гражданин Альварес как раз сейчас собирается посетить тюрьму на Оканагоне - правда, не по своей воле. Там, говорят, ему будет предоставлена камера со всеми удобствами. Доротее незачем спешить на эту планету. Если понадобится, ее вызовут. Организуют спецрейс… Вот так постарайся ей объяснить…
Во взгляде Роги ясно выразилось облегчение.
- Что потом?
Клоун оглядел танцующих. Алмазная Маска, не сняв летный шлем, кружилась в вальсе с не менее экзотичным человеком, напялившим на голову огромную черную тыкву с прорезанными отверстиями. Рядом с ними на мгновение оказалась пара в роскошных костюмах времен Шекспира - дородный венецианский дож держал за талию тоненькую, очень бледную Дездемону. На секунду Роги показалось, что он узнал женщину, затем решил, что ошибся. Пара была наглухо задрапирована прочным ментальным занавесом.
-… я сам отправлюсь на Оканагон. - Голос племянника оторвал его от наблюдения за странными гостями. - А ты должен в любом случае увезти нашу подругу на Кауаи сразу, как только она посмотрит утренние новости. Хорошенько приглядывай за ней, пусть и Малама не сводит с нее глаз, пока я не вернусь на Землю.
Ди пригласила Марка на «белый танец». Он удивленно с высоты своего роста уставился на маленькую девчушку - она была на полметра ниже его. Шлем ЦГ делал его еще выше. Он было попытался отказаться…
- Нет, - ответила незнакомка. - Вы, такой верзила, не смеете отказать даме, пригласившей вас на танец.
Она взяла его за обе руки и сильно, с помощью сокрушительной силы, дернула к центру террасы. Брови у Марка поползли вверх. Он засмеялся и уже безропотно принял приглашение.
Партнерша оказалась такой легкой, такой воздушной как пушинка, и в то же время такой норовистой, что Марк, сам замечательный танцор, вдруг почувствовал необыкновенную радость. Оба они с причудливыми сооружениями на головах кружились так ладно и живо, что многие другие пары приостановились, чтобы полюбоваться на них.
Скоро она обнаружила, что пробраться в его сознание невозможно.
- Так нечестно! - сказала она. - Нужна дубина, чтобы проникнуть в твои мысли.
- Это все работа Е-15. Он дает силу, способную не только двигать горы, но и творить алмазы. Ты просто должна поверить на слово, что я не Фурия и не часть Гидры.
- Вот так история! - воскликнула она и попыталась оставить его, прекратить танец, однако он еще крепче обнял ее.
- Отпусти меня, - потребовала Алмазная Маска.

Предыдущая страница 19 Следующая страница


Алмазная маска 20

- Не устраивай сцену. Ты же хотела танцевать. Вот и танцуй!
- Ну, ты и типчик! - Она неожиданно успокоилась.
Марк засмеялся.
- Я очень рад, что мы наконец встретились, Доротея Макдональд. С тех пор как ты начала просвечивать Ремилардов, я решил, что лучше всего подождать своей очереди.
Она на мгновение сбилась с шага, однако глаза в глубине шлема были по-прежнему строги, взгляд цепкий.
- Теперь попытайся ты.
Марк кивнул и, сначала сформировав слабый луч, попытался пробить ее защитный экран. Потом стал увеличивать мощность, подключил ЦГ. Подобная мощь ломала сопротивление Великих Магистров из числа крондак, однако девушка держалась стойко, непоколебимо.
- Вот это да! Просто чудо. Доротея, твоя завеса мощнее, чем у Джека!
- Точно.
- Ты все еще испытываешь ко мне враждебные чувства? А ведь мы встретились в первый раз…
- Чего ты боишься? - спросила девушка. - Ты ждал меня, подготовился к встрече, но ведь ЦГ увеличило всего лишь твою сокрушительную способность, а не творческую.
Черная, поблескивающая металлическими боками тыква чуть согнулась в поклоне.
- Это устройство способно увеличивать мощность только одной какой-либо способности.
- Как ты собираешься поступить со мной? Я буду наказана за то, что просвечивала членов вашего семейства?
- Да, и оно будет ужасным - я собираюсь дотанцевать с тобой замечательный вальс до конца. Потом пытка будет повторяться по мере необходимости.
- Я готова, но это не устраняет угрозу применения закона в отношении меня.
- Доротея, твой враг - наш враг! Поверь мне! Мы, наоборот, должны объединить усилия. Мой брат Джек мечтает…
- Нет! - Она даже вздрогнула. - Я не хочу иметь ничего общего с… С ним…
- Вот видишь ты какая!.. Прежде всего запомни, он - человек! - мягко сказал Марк. - Своей проверкой ты произвела такое впечатление… Можно сказать, волнующее… Он признался, что ему и не снилось что-либо подобное. Ему, по крайней мере, это не дано. Без использования ЦГ… Ты потрясающая молодая женщина, Алмазная Маска. Надеюсь, лилмик не будет зря тратить время. Тебе придется войти в наш небольшой элитный кружок, как бы ты к нам ни относилась. Придется!.. Это я тебе говорю. Хочешь ты того или нет.
- Если меня удостоят звания Великого Магистра, я буду честно исполнять свои обязанности.
- Великий Магистр не имеет каких-то особых «обязанностей», кроме тех, что входят в обычные функции магната. Иногда на его долю выпадают экстраординарные поручения. Такие, например, какие мы выполнили на Сацуме. Я и Джек… Мы добились грандиозного успеха, однако я чувствую себя прескверно.
- Почему?
Марк передал изображение.
- При такой конфигурации участников метаобъединения особая нагрузка выпадает на фокусирующую точку. В ней находился я. К несчастью, мы небрежно откалибровали входящие в метаконцерт сознания. Скажем так: спустя рукава… В результате воздух в камере, где находились мы с Джеком, внезапно перешел в плазменное состояние. У Джека была только пикосекунда note 15, чтобы принять меры. Он успел создать вокруг меня плотную защитную метапсихическую оболочку. Температура в камере упала так же быстро, как и поднялась - Джек сразу перекрыл каналы поступления энергии… Нас два часа вытаскивали на поверхность. Потом мы изменили конфигурацию, и все пошло как надо.
- Почему ваш брат не пострадал от взрывного повышения температуры?
- Он находился в своем естественном состоянии, а в таком виде его ничто не берет. По крайней мере, я не знаю средства, способного погубить его.
Музыка прекратилась. Марк и Ди захлопали.
- Спасибо за танец, - поблагодарила девушка. - Могу ли я надеяться, что после присвоения звания Великого Магистра мне тоже поручат такую опасную работу?
- Обязательно, гражданка Макдональд. Но только в том случае, если вы сочтете, что обязаны принять в ней участие. Вы вправе сделать свой собственный выбор.
Заиграл оркестр - что-то томно-заунывное, сладостное… Из толпы к Марку и Доротее подошли Дени и Люсиль.
- Твоя бабушка мечтает потанцевать с тобой, - сказал Дени, обращаясь к Марку, потом он повернулся к Ди: - Надеюсь, мне вы не откажете?
Во время танца она попыталась проникнуть в сознание Дени. Сначала тоже ничего не получалось, тогда она стала искать обходные пути.
Бедный мой!
Фурия, это ты? Я так давно жду тебя. Эта нелепая катастрофа!..
Да.
Она разрушила твои планы? Теперь всякая надежда на создание второй реальности рухнула?
Не совсем так, мой мальчик. Если вы хотите помочь мне…
Другие составляющие смогут… помочь тебе? Теперь, без меня?.. Пока ты не найдешь замену?
Я найду замену! Обязательно! Они все смогут! Некоторые из них совсем юнцы, у них силенок маловато. Они не понимают, что мне необходимо восстановиться… Клянусь, что буду всегда помнить тебя… Если хочешь, то можешь подождать до завтра…
Я готов. Зачем откладывать. Прощай, Фурия. Прощайте ВСЕ!
Человек, известный под именем Клинтон Вольф Альварес, умер во сне от обширного инфаркта спустя три часа после того, как он угодил в автомобильную катастрофу и, сам не зная о том, попал в тюремную больницу на Оканагоне. Тело нашли только утром, когда уже было бесполезно использовать регенерационную ванну.
Анализ генной структуры показал, что под личиной Альвареса скрывался Квентин Фредерик О'Нил Ремилард, беглый сын Северена Ремиларда. Эта информация сразу была передана в Галактический Магистрат. Дело, заведенное против гражданина Альвареса, подозреваемого в злостном нарушении правил уличного движения, было прекращено в связи со смертью Альвареса.

19

Остров Кауаи, Гавайские острова, Земля
2 ноября 2072 года
После двух бессонных ночей, после общения с местной целительницей Маламой Джонсон, она наконец смогла избавиться от гнетущего ощущения беды, сковывающего члены, от неотвязных дум о Джеке, отправившемся на Оканагон, чтобы принять участие в следствии по делу Альвареса. Был тихий вечер, свежий ветерок продувал хижину… Казалось, все складывается как нельзя лучше.
Она расслабилась, сами собой закрылись глаза…
Дори…
Мама? Ты плачешь? Что случилось?
Я очень расстроена. Из-за тебя, моя девочка… Мы так долго с тобой беседовали - казалось, переговорили обо всем на свете. Я считала, что тебя вдохновляет роль основательницы второй реальности, иного Содружества. Тебе в этом проекте отводилась руководящая роль. И вдруг я узнаю, что ты встретилась с Главным Врагом. Ты же обещала, что не будешь иметь с ним никаких дел, ведь он всего лишь слепое механическое орудие в руках безбожного Верховного лилмика. Ты нарушила слово, Дори, обманула меня. Это делает меня такой несчастной…
Но так было необходимо сделать, мамочка. Мне представился отличный шанс проверить его сознание. Разве не важно знать, что задумал Главный Враг. Иначе мы не сможем победить. Это же совершенно очевидно.
Великие космические силы предначертали, чтобы я стала твоей охранительницей и наставницей, Доди. Я всего лишь вестница Божественной правды - единственная, кто может указать твое предназначение. Твоя судьба - борьба за установление во Вселенной нового золотого века. В таком великом деле недопустимы самодеятельность, гордыня и непослушание.
Я как-то не думала об этом.
Время бежит быстро. Вот и пришел день, когда ты должна принять решение… И что я вижу - тебя терзают сомнения?
Нет, мамочка, я по-прежнему доверяю тебе. Я чувствую вину перед тобой и наступающим золотым веком.
Зачем ты отправилась на Кауаи? Почему общаешься с рабами Главного Врага?
Дядя Роги не раб, мама. А Малама Джонсон - подруга старика, мы решили навестить ее.
Она из племени кахуна. Ты даже представить не можешь, что это значит. Ты еще слишком неопытна…
Малама - народная целительница. Учит меня аутосдерживанию, что может помочь более эффективно использовать свои способности.
Малама - невежественная колдунья! Грубая, злобная натура, неспособная понять святую правду космических сил. Она дерзко заигрывает с такими могучими силами природы, понять которые ей не дано. Ты должна поверить, что лилмик использует разные приемы, чтобы установить контроль над мыслящими существами, чтобы свести их в бесконечную единицу, называемую Галактическим Разумом.
Но, мама, Малама Джонсон - католичка, как и я. Она безвредная, старая женщина, добрая душа… Она действительно из племени кахуна, но кахуна-лапаау, а не анаана. Она настоящая кудесница, об этом на острове все знают.
Доди, Доди, какая же ты еще глупенькая, несмотря на всю твою образованность и способности. А знаешь ли ты, что Малама занимается черной магией!..
Мне трудно в это поверить.
Серьезно? Неужели ты настолько слепа? Отказываешься от мудрости, которой я старалась научить тебя?
Нет, я только хочу сама во всем разобраться…
Ты упорствуешь, упрямо цепляешься за ложные понятия и идеи, присущие окружающей тебя ущербной действительности. Ты должна принять на веру таинство всеобъемлющего Целого! Ты же будущий математик, Доди. Вспомни теорему Геделя - мир нельзя описать только с помощью аксиом, если даже доказано, что он закончен и непротиворечив. Всегда найдется теорема, доказывающая собственную недоказуемость. Это значит, что за пределами сущего есть нечто такое, что можно познать только с помощью веры.
Я читала об этом. Вот какой вопрос меня интересует: является ли вторая реальность, воплощенная в описываемом тобою новом устройстве галактики, тем самым состоянием, которое может послужить примером утверждаемого тобой тезиса? Мне следует именно в таком смысле пропагандировать ее?
Мое страдание неизмеримо! Мне так больно за тебя!.. Твои сомнения могут поставить на грань катастрофы все юное поколение Земли. До той поры, пока ты не сделаешь выбор, люди не смогут избавиться от угрозы порабощения, которую несет с собой так называемое Галактическое Единство. Наша раса растворится в неисчислимой орде мелких уродливых экзотиков - в этом будет и твоя вина! Из-за того, что ты поддалась сомнениям. Из-за того, что у тебя не хватило мужества!.. Ты прикрылась двусмысленностями и парадоксами, вместо того чтобы распахнуть душу и всем сердцем принять новую реальность. Ты должна сделать выбор.
Ты знаешь, я не страдаю болезненным самомнением. Гордыня мне претит… Когда ты заявила, что именно я обязана ввести человечество во второе Содружество, мне стало не по себе. Не слишком ли?.. Для моих ли плеч такой груз?
Но ведь ты воистину нуждаешься в этом. Нет страшнее чувства одиночества. Я верю, ты найдешь в себе силы и сольешься с новой реальностью. Ты и все мы, твои соплеменники… Надо только сделать решительный шаг.
Что ты имеешь в виду?
Высшие силы приказали мне предложить тебе выбор. Именно сегодня… Раз и навсегда! Другого шанса не будет. Если ты согласишься, будешь допущена к тайне и узнаешь, как устроено второе Содружество. Сомнения и страхи исчезнут… Испарится и тот маленький злой ангел, которого ты считаешь своим защитником и который на самом деле является запрограммированным орудием в руках ужасного лилмика.
Как же мне… сделать выбор?
Ты должна сказать: «Мама, пусть это свершится!» - и допустить будущее в свое сердце и сознание.
Значит, я должна открыться?
Да.
Вся, до конца?
Да.
Что же будет потом?
Мое любимое дитя, тебя наполнит дыхание жизни. Ты обнаружишь, что в твоем теле поселилось мыслящее начало Вселенной.
Это невероятно. Я услышу Благую весть?!
Больше! Грандиознее!.. Новая сущность обоснуется в твоем теле. Ты станешь орудием борьбы за человеческую свободу и счастье. В этой борьбе ты растворишься без остатка. Ты больше не будешь испытывать страданий, мук… Только радость. Безмерную радость…
Вместе с космической сущностью, поселившейся в моем теле?
Да.
А в каком теле вселенский разум обитает теперь?
Что?!
В чем в настоящее время пребывает вторая реальность?
СНАЧАЛА СДЕЛАЙ ВЫБОР!
Сначала ответь на мой вопрос.
…
Мама, ты меня слышишь?
Замечательно! Значит, все эти годы ты играла со мной? Ты надеялась обмануть меня?! Ты - маленький, вероломный ублюдок! Ты, оказывается, все прекрасно знаешь. И кто я, и почему погиб мой бедный Квентин.
Это неправда, ты сама не веришь в то, что говоришь.
Дерьмо поганое! Маленькая метасучка!.. Что ж, ты допустила ошибку. За нее надо платить.
Я хотела помочь тебе, Фурия. Снять гнев, ослабить хотя бы в какой-то мере измучившую тебя боль. Ведь есть же способ переделать ущербную часть твоего «я». Я хотела излечить тебя…
…
Открой, в чьем теле ты пребываешь?
Поздно, Доротея Макдональд. Тебе ни к чему это знать. Ты умрешь… Так же, как погибла твоя дражайшая мамочка. Будешь долго агонизировать, а я посмотрю, как ты мучаешься. Подожди, я выберу подходящий момент. Когда ты будешь менее всего ожидать этого… Au revoir!
Роги вошел в комнату с подносом, на котором стояли два запотевших стакана с апельсиновым соком и лежала кассета со стереоизображением сегодняшней местной газеты.
- Ты уже проснулась? Надеюсь, хорошо отдохнула?..
Ди выдавила слабую улыбку.
- Так, чуть-чуть…
Он подал ей стакан, уселся в кресло и заметил:
- Тебе бы следовало еще раз обратиться к Маламе насчет бессонницы.
- В этом нет необходимости. Малама здесь не поможет, она и так изрядно потрудилась надо мной. Она - исключительная мастерица по этой части. Людям Катрин очень далеко до нее.
- Джек мне то же самое говорил. Я не знал, верить ему или не верить… Все это звучит так странно…
Ди нахмурилась.
- Джек сам странный. Я все никак не могу понять, почему послушала его и приехала сюда. Все из-за тебя, дядя Роги. Где это ты так научился уговаривать?
- Тебе не стоит бояться Ти-Жана, Доротея. Он от всего сердца заботится о тебе.
- Сколько людей говорили мне то же самое. - Она встала, потянулась. Волосы ее были разделены на два длинных пушистых хвостика. Короткие шорты, старая гавайская рубаха, которую одолжил ей старик, - полы были подвязаны под маленькой, посвечивающей в вырезе грудью. - Сбегаю-ка я на пляж. После вчерашнего шторма море, должно быть, утихло.
- Я пойду с тобой, - встрепенулся Роги.
- Нет, спасибо. Мне надо кое-что обдумать. Мне на самом деле следует побыть одной. Я знаю, у вас с Маламой самые добрые намерения, однако когда с тебя каждую секунду не сводят глаз… Это в конце концов глупо. Она, словно полицейский, проверила всех, живущих на острове. Здесь нет Гидры! А если бы даже и была, я готова.
- Мне не нравится твоя самонадеянность. Почему ты решила, что их объединенные метасилы слабее твоей?
- Прежде всего, их осталось трое. Одной из составляющих более не существует. Джек идентифицировал Альвареса с Квентином Ремилардом.
- Откуда ты узнала об этом? Ты следила за ним на Оканагоне с помощью дальновидения?
- Нет… но я уверена, что так оно и есть. А вот и вторая причина моей уверенности. Они считают Джека Главным Врагом. Если бы они были способны погубить его, он бы уже был мертв. Но Джек жив. Следовательно, их возможности ограничены. Мой потенциал сравним со способностями Джека, так что у меня неплохие шансы…
- Глупая девчонка! - возмутился Роги. Он схватил кассету, собрался было вставить ее в видик, потом в сердцах отшвырнул. - Но Гидра-то не знает об этом! Хорошо, ступай! И помни, что опытный оперант всегда найдет способ ослабить сопротивление противника. Например, Гидра, используя сокрушительную силу, просто уронит тебе на голову кокосовый орех. Этого будет достаточно.
Ди попыталась рассмеяться, однако получилось что-то жалкое, робкое…
- Я буду очень внимательна. Где Малама?
- Отправилась в супермаркет в Поиру. Пока мне поручено наблюдать за тобой.
- Но для меня крайне важно именно сейчас побыть одной. Я буду в парке, погуляю… Я не хочу, чтобы кто-то наблюдал за мной. Ладно?
- Хорошо, - буркнул старик.
Оставив дом Маламы, Доротея отправилась по прибрежной дороге в парк Спаутинг Хорн. Погуляла по аллеям, поднялась на смотровую площадку, откуда открывался вид на этот живописный уголок дикой природы. Утро было пасмурное, ветреное, с моря на береговую кромку накатывали гигантские валы. В парке было пусто, несколько туристов охали и ахали при виде местных достопримечательностей и без конца щелкали фотокамерами.
Прямо под смотровой площадкой берег обрывался широким, языкастым, застывшим лавовым потоком. Внизу высились оплывшие скалистые гребни - прибой дробился о них, - вода здесь словно кипела, пенилась, образовывала водовороты. Когда очередная волна вздымалась еще выше, то, ударяя в лавовый риф, врывалась в широкий пролом, служивший входом в подводную пещеру. Изливалась вода с другого конца, где была расположена более-менее спокойная лагуна, торчали жуткие, черные, обглоданные каменные пальцы в десяток метров высотой. Рев и грохот стояли невообразимые…
Извергающий Рог - так называлось это место - пользовалось огромной популярностью среди туристов. Вот и сейчас там, внизу, виднелись фигурки с камерами в руках.
Ди улыбнулась и двинулась дальше, пока не наткнулась на скрытую между каменными глыбами нишу. Вход в нее был занавешен стеблями лиан, на которых распустились прекрасные цветы. Здесь установлена скамья… Уютное местечко, решила Доротея. Устроившись на скамье, она обнаружила, что в романтическом укрытии сквозило, как в трубе. Делать нечего - девушка мысленным усилием повысила температуру воздуха в тоненьком, прилегающем к телу слое воздуха.
…Три маленькие фигурки виндсерфистов выскочили из гавани и, подхваченные прибоем, запрыгали на волнах. Неожиданно один из спортсменов перевернулся. Волна накрыла парус…
«Вот так же и я, - подумала Ди. - Только раскисать не надо. Сейчас не тот момент. Наоборот, следует собраться, взять себя в руки, еще раз продумать план поимки Гидры.
Надо наконец раз и навсегда освободить свои сны от этой пакости. Где та щель, через которую она проникает в мое сознание? Одно дело, когда я сама позволяла Гидре внедряться в мое сознание, другое - когда она это делает без моего разрешения. В решающий момент борьбы нельзя допускать ни малейшего послабления. Надо быть готовой к атаке Гидры. В любой момент!.. Нападение последует непременно. И очень скоро… « Положение, конечно, сложное, со смертью Альвареса потерян тот кончик, через который можно было бы выйти на остальных преступников. Что еще хуже - теперь она не сможет заранее определить, когда угроза будет наиболее близка. Все откроется в последнее мгновение - будет ли его достаточно, чтобы принять верное решение? Не станет ли их ужасное, заунывное песнопение последней мелодией, которую она услышит в своей жизни?
Способна ли она в одиночку справиться с чудовищем, как уверяла старика Роги? Вне сомнения, сил у нее достанет, но как ими воспользоваться наилучшим образом? Что ж, теперь не спать, постоянно бдеть? Что толку! Разве не в состоянии они нанести ей обычную телесную рану. Издали… Или причинить какой-либо иной ущерб? Разве за всем уследишь!
Малама обещала научить ее особым приемам, посредством которых можно куда эффективнее контролировать окружающее и окружающих, чем обычное метанаблюдение. Особенно действенны такие методы во сне - они помогут надежно оберечься во время отдыха. А в другое время? Если она заболеет, на нее нападет депрессия - ну, тогда можно укрыться в силовом коконе… Но такой способ неприменим в обычной жизни, ведь тогда ни о каком общении с людьми и речи быть не может. Вот в чем дилемма: как спрятаться или обезопасить себя и в то же время вынудить Гидру совершить нападение в нужный для нее, Доротеи, час?..
В этом смысле наибольшую опасность представлял прием, который с легкой руки дяди Роги можно назвать фактором «кокосового ореха». Эта угроза самая реальная. Что может помешать Гидре воспользоваться лазерным карабином, взрывчаткой или пресловутым орехом? Хорошо Джеку с его бестелесной сущностью, но она-то пока не достигла такого уровня метапсихического искусства.
Джек Ремилард на своем личном звездолете отправился на Оканагон, чтобы идентифицировать останки Альвареса и найти какие-нибудь следы, улики, факты, способные вывести на остальных убийц. Сомнительно, что он отыщет что-нибудь существенное. Даже если остальные члены банды жили на этой же планете, они сбежали, как только пронюхали об аресте Альвареса. Но они вряд ли успели добраться до Земли. Даже сверхбыстрому кораблю с пассажирами вроде крондак, или Джека, способных выдержать огромное количество Дф, на перелет потребуется четверо суток. Для обычных рейсов это исключено. Члены Гидры вряд ли отправятся спецрейсом - только на обычном транспортнике.
Была еще одна причина, размышляя над которой Ди пришла к выводу, что у нее в запасе есть несколько дней. Ведь Фурия проговорилась, что она нуждается в ее теле. Если не добровольно, то силой она хочет ворваться в него.
Ди передернуло. Ощущение омерзительное - словно эта мерзость уже поселилась в ней. Какая страшная участь ждет ее, если она ошибается в своих предположениях! Давай-ка без эмоций!.. Каким же образом Фурия переселится из тела неизвестного Ремиларда в меня? Значит, действительно Фурия не более чем извращенное представление, ментальный паразит в здоровом человеческом мозгу.
Разве не так?
Она вновь поежилась.
Чем стоит заняться в первую очередь? Следует сделать все возможное, чтобы создать такую ситуацию, при которой Фурия и Гидра потеряли бы способность к сопротивлению… И добиться этого необходимо до моего шестнадцатилетия в январе, двадцатого числа. Потом меня вызовут на Консилиум Орб, присвоят звание магната и, Бог знает, чем придется заниматься… Итак, проблему Фурии и Гидры надо решить в течение рождественских каникул.
Где?..
Удобное место всегда можно подобрать.
Стоит ли брать в партнеры Джека?
Нет. Ремиларды несут ответственность за появление этих монстров. Один из них Фурия. Кроме того, она дала клятву расквитаться с убийцами. Она! Не Джек!..
Следует ли извещать Магистрат?
Тоже нет. Местная полиция, если ей доставить плененных врагов, сама сумеет с ними справиться, потом надо срочно «прокачать» их на кембриджском детекторе лжи. Главное, заставить Фурию вернуться в тело Ремиларда. Зачем в таком случае привлекать к работе Джека? А вдруг он дрогнет? Если он сам Фурия?..
Ну, это слишком. Хитро и нелепо…
Раз он Главный Враг, то, выходит, воюет с самим собой. Это нелогично, а все поступки Фурии имеют внутреннюю логику. К своей цели она идет последовательно и неодолимо.
Что-то она там про слуг дьявола говорила? Ага, Джек и его брат Марк… Значит ли это, что и Марк не Фурия? По-видимому, да…
Тем не менее вряд ли есть смысл просить помощи у этого ухмыляющегося, самоуверенного человека. Может, Фурия сознательно вводит ее в заблуждение? Не похоже, и все равно ей предстоит выполнить все в одиночку.
Сценарий вырисовывается такой… Не только Фурии, но и Гидре нужно ее тело - должна же она полакомиться моей жизненной энергией! Следовательно, прежде всего она попытается вывести меня из равновесия, ошеломить, потом - «кокосовый орех» особого рода, без членовредительства и, наконец, ментальное пиршество…
Девушка прекратила подогревать воздух, поднялась и направилась в дальнюю часть парка, где на площадке, закрытой от ветра пластмассовым козырьком, расположилось несколько торговцев. Невдалеке стоял единственный автомобиль. С моря время от времени доносился рев прибоя - по-видимому, девятый вал бил в устье подводной пещеры.
Наступила минута затишья, и в это мгновение Доротея услышала дикий исступленный крик. На смотровой площадке кто-то взывал о помощи.
- О, Боже - Мики! - долетело до нее.
Голос был мужской, полный отчаяния и страха.
- Помогите! Помогите же кто-нибудь!.. Мики, поднимайся, беги! Быстрее!..
Доротея бросилась в ту сторону.
Вдоль парапета, хватаясь за поручни, бегал высокий и на вид сильный мужчина. Брюшко у него заметно выделялось, пляжные сандалии постоянно сваливались с босых ног.
Ди глянула вниз. Мальчик лет шести или семи в полосатой, бело-красной рубашке лежал на скалах метрах в двух от гигантского пролома в стене лавы. Пенящаяся вода стекала с камней в море.
Мужчина увидел девушку, бросился к ней.
- Мой мальчик поскользнулся и упал. Скатился до самой кромки… - Он начал размахивать руками, объяснять, потом неожиданно перелез через парапет и начал спускаться вниз. При этом он постоянно оглядывался на Ди и все пытался объяснить… - Я направился в туалет. Просил его подождать здесь - и вот!.. Сделайте же что-нибудь!.. Если сейчас придет большая волна, его утянет туда. - И он ткнул пальцем в сторону пещеры.
Ди, не задумываясь, тоже перепрыгнула через парапет и заскользила вниз. Мужчина уже добрался до куч пересохших водорослей. Девушка обогнала его и бросилась к мальчику. Она попыталась издали, с помощью целительной силы, привести мальчика в чувство, однако он по-прежнему лежал без сознания. Ничего не оставалось делать, как перенести мальчика в безопасное место - сейчас и отец подскочит! - но, прежде чем она успела выполнить задуманное, ноги ее соскользнули, и Доротея полетела в воду.
Она успела на какую-то долю секунды задержать падение, и в этот момент в воздухе зазвучала неприятная, гнусаво переливающаяся мелодия. Гигантская волна ударила в лавовый барьер, вода в проломе неистово заревела, потом Ди почувствовала удар по голове. Из глаз посыпались искры… Грохочущий поток швырнул ее прямо на скалы, ударил, завертел уже бесчувственное тело, потом, отхлынув, смыл в обширный водоворот.
Она пришла в себя под водой, сразу вынырнула на поверхность. Закашлявшись, глотнула воздух… Тут-то по ее глазам и ударила тьма - Ди не сразу, отдышавшись, поняла, что находится в какой-то подземной полости. Глубина воды здесь была метра три, по черным базальтовым стенам стекали ручейки. Уровень воды заметно колебался - пещера то заполнялась, то освобождалась. В такие мгновения ноги девушки касались скального основания.
Вдруг она заметила, что подземный туннель делает крутой поворот. Она поплыла в ту сторону и добралась до излома - впереди тускло просвечивало отверстие, выходящее в лагуну. Там, в десятке метров, покачивалось какое-то бело-красное пятно.
Господи Иисусе! Это же мальчишка!..
Она все еще не могла до конца прийти в себя. От морской воды, проглоченной ею, Ди подташнивало. В голове толчками пульсировала боль. Казалось, вся ее могучая метапсихическая сила оставила ее. Она словно очутилась на том уровне, что была лет пять назад, - та же неумеха, страшащаяся открыть ящички, хранящие окрашенные в разные цвета способности.
Ди еще раз огляделась. Любым способом надо вырваться из этого широкого короткого колена пещеры, иначе новая большая волна, ворвавшись в пещеру, прикончит ее окончательно. Потом надо добраться до мальчишки.
Как?
С помощью психокинеза. Силой мысли!.. Сфокусировав сокрушающий импульс с точным описанием задания… Конечно, сейчас нельзя на многое рассчитывать, однако она хотя бы оживит свое тело и вернет силу.
Она глубоко вдохнула, легла на спину, закрыла глаза, отдала мысленный приказ. Потом вновь открыла глаза и рванулась вперед. Ее неудержимо поволокло вперед. Она так и мчалась по воде с открытыми глазами. Местами туннель сужался до метра в диаметре - стены его обросли ракушками, водорослями. В этот момент сзади снова заревело, загрохотало - бурлящий вал подхватил ее, начал бить о стены, затем поволок назад, но она уже овладела собой и наконец коснулась безжизненной человеческой плоти. Рубашка в полоску, выбившись из коротких шорт, безвольно колыхалась в воде.
Глаза и рот мальчика были широко открыты - казалось, душа его уже отлетела на небеса. В потоках воды шевелились волосы… Ди схватила его за руку и принялась волочь в сторону светлеющего устья. Прибывающая оттуда вода тормозила движение - ее напор невозможно было одолеть. Доротея поплыла назад. Ее метапсихические способности снова отказали.
Ангел… помоги!
На этот раз только ты сама можешь помочь себе.
Спаси нас, ангел! Ради Бога, мы усе гибнем!..
Обращаясь к Богу, ты обращаешься к природе. Ответ - в твоих собственных мольбах.
Она еще раз оглядела ловушку. Теперь Доротея поняла, в чем заключалась ее тайна. Через задний вход не выбраться, пока на море царит сильное волнение - там гладкие мокрые скалы, на них нельзя взобраться. Через переднее отверстие тоже нельзя - в ту сторону путь заперт притекающей водой. Что же делать? Поток воды увлек ее в глубь пещеры. Здесь она обратила внимание на высокий свод, куполом возвышающийся над головой. Там можно было бы отсидеться, но как туда влезть, да еще с мальчиком. Она по-прежнему держала его за рукав рубашки.
Из-за спины донесся басистый протяжный рев - видно, еще одна большая волна накрыла вход в подводную пещеру.
Ангел, помоги…
Оставь психокинез. Только сотворительная сила… Жар… Холод…
Конечно!
Это же очевидно!!
Радость открытия, словно по мановению волшебной палочки, вернула ей былую мощь. Прежде всего, в критический момент - когда туннель заполнится - заморозить всю массу воды у входа в подводный грот. Затем одеть себя и мальчика в ледяную оболочку, поднять давление в камере под потолком и, когда вода хлынет к противоположному входу, подгоняемая сжатым воздухом, не упустить момент. Когда все было готово, она испустила мощный телепатический вопль, взывая о спасении, и отдалась набегу грохочущей воды…
…Мадам Джонсон выскочила из супермаркета и, вздев руки к небу, бросилась к автомобилю.
Двое виндсерфистов все еще боролись с набегающими волнами у входа в подводный туннель. Услышав призыв мадам Джонсон, они тут же развернули паруса и ринулись в сторону второго выхода из пещеры.
Доротея очнулась спустя несколько часов в хижине Маламы. Голова еще побаливала, но в общем девушка чувствовала себя удовлетворительно. Женщина с темным лицом наклонилась над ней.

Предыдущая страница 20 Следующая страница


21 Джулиан Мэй

- Ты спасла мне жизнь, Малама, - прошептала Ди. - Махало пуи, Титу.
Женщина улыбнулась. В комнату заглянул Роги.
- Поздравляю! - Он помахал Ди рукой. - Ни одной косточки не сломано. Чуть повредила правую руку, но Малама подлечила ее.
- Теперь, Макана Лани, - объявила темнокожая женщина, - спать, спать и спать… Вот вернется Джек, а ты у нас хворая. Он будет сердиться. - Она поправила одеяло.
С первого же дня появления Доротеи на острове она стала Маканой Лани, что на местном наречии означало «Божий подарок».
- А маленький мальчик? - уже с закрытыми глазами спросила девушка. - С ним все в порядке?
- Какой мальчик? - нахмурил брови Роги.
- Мики. Я вытащила его из пещеры. Только не говорите, что его не нашли. - Она открыла глаза, приподнялась в кровати. - Я же из-за него полезла вниз.
Малама и Роги переглянулись.
- Никого там не было. Два канака вытащили тебя из воды, доставили сюда.
- Но там был его отец! - Ди прикрыла рот ладонью. - Все понятно.
- Спи. - Малама погладила ее по голове. - Завтра все обсудим. Завтра же я научу тебя, как через подпространство связываться с Джеком. Ты ему все расскажешь. Хорошо?
Ди кивнула, потом добавила:
- И о факторе «кокосового ореха».
Любимые. Сожалею. Да, я все видела. Мои дражайшие… Вы потерпели неудачу, но план был задуман ловко. Это должно было сработать! Ничего, мы еще возьмем свое!..
Двух составляющих было достаточно, чтобы заманить девчонку в туннель, но, к сожалению, мы сами не смогли туда проникнуть. Если бы Селия была с нами/мной! Болван Парни все испортил. Если бы он нанес ей сильный точный удар в висок, она, может, и не пришла бы в себя.
Ишь ты какая быстрая, Мади. Что ж ты там, в туннеле, плавала, как чурбан, и не могла прихватить ее?..
Да, Мадлен, почему ты отказалась от попытки использовать свою метапсихическую силу? Все кончилось благополучно, но теперь девчонка знает вас… Возможно, засекла ваши ментальные отпечатки.
Да. Ей и кахуне определенно известно, что произошло.
(Смех.) Я пыталась задержать двух парней на досках с парусами, которые спешили на помощь, однако хватка у черной колдуньи еще та. Она меня так зажала… В следующий раз мы должны постараться, чтобы у девчонки не было помощников.
Мадлен, не Парни и кахуна помешали тебе. Просто в следующий раз вы все должны быть рядом и действовать сообща.
Фурия, ты права, надо дождаться Селию.
Это путешествие будет безопасным? Думаю, теперь копы глаз с линии Оканагон - Земля не спустят.
На Землю она отправится кружным путем. Вам пока придется посидеть тихо.
Фурия, честно ответь - даже с подключением Селии у нас есть шансы справиться с девчонкой?
Буду честной. Нет, шансов у вас нет, если по какой-либо причине ее мощь не будет ослаблена. Дело идет о жизни и смерти. Надо отказаться от намерения овладеть ее ментальной мощью. Она должна погибнуть в любом случае, причем вам нельзя рисковать. Значит, прежде всего необходимо ошеломить ее, вывести из состояния равновесия. Это нетрудно - например, прямое физическое воздействие, психологическая травма. Вы уже убедились сегодня, что такой путь - единственный. Она еще ребенок и не способна управлять своими эмоциями.
Может, стоит отложить акцию? Повзрослев, ее сила не увеличится, разве что лилмик поможет ей.
Нет, мы должны расправиться с ней до того, как она отправится на Орб. Селия прибудет на Землю через тридцать четыре дня. Мы все успеем обдумать, а пока я должна вас покинуть, мои любимые. Прощайте…
Мади.
Да?
Что-то мне не нравится история с девчонкой. Сам собой вспоминается Квинто.
Думай, что говоришь!
Ты же знаешь, что я имею в виду. Ты же умная.
Да, я умная. И согласна с тем, что нападение будет дорого нам стоить.
Селия уже не та, что раньше. Она совсем свихнулась на сексуальной почве. Не в этом суть… Разве ты не понимаешь, что Фурия хотела заменить нас этой девчонкой.
Догадывалась…
И потом… Этот случай с Квентином. Он должен был умереть, потому что ему приказала Фурия?
Он был счастлив выполнить приказ!
Ну, ладно, счастлив. Но мы-то остались о трех головах. Что случится, если Фурия откопает еще какого-нибудь ребенка с блистательными способностями? Нам тогда снова придется ложиться костьми?.. Помнишь, сколько нам стоил Марк?
Да…
И с Джеком та же история. Если бы не гавайская сучка, мы бы давно разделались с ним. Но вот в чем загвоздка - четыре раза Фурия упрекала нас в том, что мы недостаточно хороши, чтобы возглавить борьбу за вторую реальность. Кто же тогда хорош? Уж не эта ли девчонка?
Фурии… виднее.
Мади, девочка моя! Фурия ничто без нас. Что она из себя представляет? Какой-то синдром, безликая персона, скрывающаясянеизвестногде. Ты подумай, чего бы мы добились, работая на самих себя.
Совсем поглупел?! Парни, соображаешь, что говоришь? Без Фурии мы ничто. Без Фурии мы мертвы. Фурия сотворила нас, она же способна нас уничтожить.
Как Квентина… Ха-ха!..
(Паника.) Я не верю, что ты говоришь всерьез!
Конечно нет. Я тебя проверял.

20

Сектор 15: звезда 15-000-001 (Телонис)
Планета 1 (Консилиум Орб)
Галактический год: Ла Прим 1-385-969
15 декабря 2072 года
Полю Ремиларду не понравилась новая территория, где жили лилмики. Раньше, когда Генеральным Инспекторам требовалось встретиться с магнатами vis-a-vis, они вызывали их в пустынную секцию Административной сферы, где обустраивали более-менее уютный уголок. Там и вели беседу на телепатическом коде, затем исчезали. Это было как-то по-семейному, доверительно…
Теперь все по-другому, возможно, потому, что руководители галактического государства в последние годы стали испытывать тревогу по поводу того неприятного впечатления, которое они производили на неугомонных, привередливых homo sapiens. Действительно, поговаривали на Земле: все экзотики - люди как люди, с чуждым, но зримым и в какой-то мере понятным образом жизни, а кто такие лилмики? Что за невидимые, сверхчувственные сущности без роду и племени?.. По какому праву они присвоили себе верховные функции?.. Ответом на эти вопросы стало строительство собственного национального анклава, который назвали Сайрел. Здесь были воспроизведены условия, в которых взрослела и набиралась ума и метапсихической силы причудливая раса, давным-давно сбросившая путы бренных тел, - недаром кое-кто всерьез утверждал, что они были свидетелями рождения нашей Вселенной. Странная точка зрения!.. Бездоказательная… Ведь существовала их родная планета - гигантский скалистый шар, вращающийся вокруг такой же аномальной, как и Телонис, звезды Нодит, расположенной в 27000 парсеках от Земли. Мир уродливый, отталкивающий, с губительной, ядовитой атмосферой - может, потому уже издавна был наложен запрет на его посещения, тем более на возрождение этой адской планеты.
Поль Ремилард вышел на станции местного метрополитена, которая так и называлась «Сайрел», и шагнул в мир блеклый, затянутый туманом, наполненный букетом запахов, в котором очень четко выделялся запах свежескошенной травы. Густая облачная взвесь полностью скрывала дали - видно было всего лишь на расстоянии нескольких шагов, при этом у любого человека создавалось впечатление, что он и есть тот источник света, то местное солнышко, которое освещает удивительную землю. По мере продвижения вперед перемещалось и освещаемое, значит, видимое, пятно.
Поверхность под ногами была покрыта мерцающим мхом, в который воткнуты редкие целлофановые стебельки, кустики травы. Здесь же ползали нелепые «организмы», поминутно выпускающие ростки, которые на глазах тянулись вверх, рождали соцветия, потом коробочки, которые с треском лопались, разбрасывая вокруг искры-споры. Вообще Поля Ремиларда, неоднократно посещавшего анклав, более всего поражало обилие света и цветовых оттенков, насыщающих этот мир. Светилось практически каждое живое «существо», а также камни, плиты под ногами - и глубокая, непроницаемая тьма, скрывающая от глаз пришельца изысканно-непривычное, в чем-то отвратительное, в чем-то привораживающее скопище жизни. Пусть завеса тьмы была легкой, фиолетовой, невинной, однако пробить ее не то что взглядом - телепатическим лучом было невозможно. Она то сгущалась, то рассеивалась, но это зыбкое темно-лиловое марево существовало здесь постоянно. Рядом светоносные живые потоки, а в десятке метров - глухомань, нарядная, опрятная, ни при каких условиях не желающая стать изведанной. Вероятно, поэтому люди всегда испытывали антипатию к незлобному, но и не доброму чуждому миру. В этом, по мнению Ремиларда, как в капле воды отражалась детская непосредственность, непривычная для космоса поспешность, глупая предвзятость, которая отличала его расу.
Нас, землян!..
Вот и ручей, в котором плясали окрашенные капельки-гальки из горного хрусталя. По берегам «потока», где были разбросаны гигантские кристаллы-»валуны», суетились какие-то водяные жучки с глазами-искорками. По обе стороны от ручья росли какие-то грибообразные создания, шляпки которых были утыканы брильянтово поблескивающими остриями. Здесь же тянулись заросли местного «камыша» - по их стекловидным листьям, лепесткам пышных цветов радужными пятнышками ползали какие-то букашки.
Резиденция Верховного лилмика была укрыта в сумеречной роще многоствольных местных «ив». Все деревья представляли собой некие стеклянистые сооружения, украшенные резной «листвой», - при набеге мягкого теплого ветерка они позванивали… Дом лилмика можно было принять за гигантский золотой самородок, один торец которого слегка обработан - вернее, оплавлен. Ни дверей, ни окон - глыба золота, рожденная каменистой, посвечивающей почвой!..
С тех пор как лилмики позаботились о своем общественном имидже, они стали интересоваться социальными вопросами, а также проблемой взаимоотношений с другими расами. Поль Ремилард решил не перечить Генеральным Инспекторам. Однажды он попытался донести до них суть возникающих проблем, однако экзотики так и не смогли разобраться в тонкостях столь чуждых для них вопросов - тем не менее они частенько - особенно сначала - порывались подменить его в решении тех или иных конфликтов. Попытки были неуклюжие, и Ремилард как-то откровенно сказал лилмикам, что чистым сущностям, по существу божествам, вряд ли к лицу уделять свое внимание решению мелких частных вопросов. С тех пор они перестали вмешиваться в его действия, оставив в своем ведении только контрольные функции.
Первый Магнат остановился перед бесформенным куском желтого металла и мысленно произнес:
Я прибыл.
Тут же в стене образовался широкий проем, Поль шагнул внутрь, прошел темным коридором и добрался до единственной, слабо освещенной комнаты, стены которой были изогнуты, то есть к каждой точке можно провести касательную, поверхность слабо фосфоресцировала. Взгляду здесь не на чем было остановиться. Не в пример стенам пол был вполне удобен для ходьбы. В центре комнаты стояло массивное золотое кресло. Неожиданно раздался телепатический голос лилмика:
Добро пожаловать, Первый Магнат. Светлых вам мыслей. Прошу садиться.
Как только Поль устроился в кресле, в четырех углах, вырисовавшихся в комнате, вдруг соткались из воздуха четыре возвышения - пятое появилось в центре. Следом на возвышениях возникли человеческие головы, разве что чуть больших размеров, чем натуральные. К их затылкам из стен тянулись нити из экоплазмы. Выражения лиц были доброжелательны.
Существо, обосновавшееся в центре, так называемый Примиряющий Координатор, имело глаза серого цвета. Взгляд мудрый, спокойный - казалось, существо много старше, чем его коллеги, хотя почему именно такая мысль приходила в голову Полю, он сказать не мог. Примиряющий Координатор говорил редко, видимо, считал недостойным для себя общаться с таким вульгарным материальным объектом как человек. Беседу обычно вели остальные существа. У них у всех глаза, как на подбор, отливали цветом темного аквамарина.
За долгое время общения с лилмиками Поль сумел изучить их характеры. Они заметно отличались друг от друга - манерой вести беседу, особым душевным настроем, который мы обычно считаем образом мышления. То существо, что было принято называть Родственная Тенденция, изъяснялось тяжеловесным, всегда немного язвительным и недовольным слогом. Такого человека обычно называют брюзгой. Умственная Гармония была более терпимой, спокойной, правда, иногда ее заносило в какие-то мистические дебри - тогда она начинала рассуждать горячо, проникновенно, не обращая никакого внимания на то, что ее не понимают. Подобные заскоки придавали «ей» романтический налет. Самой ироничной, не скрывающей предубеждения к homo sapiens, являлось Бесконечное Приближение. Душевное Равновесие можно было, по мнению Ремиларда, считать «своим парнем» - говорило оно попроще остальных, обожало просторечные обороты и бесстрашно высмеивало своих коллег, даже самого Верховного лилмика.
Примиряющий Координатор зловеще уставился на Первого Магната, его серые глаза были подобны бездонным колодцам.
- Поль, мы бы хотели обсудить с вами дело чрезвычайной важности. Прошу простить, но у нас нет времени на обмен любезностями. Давайте сразу перейдем к делу.
- Отлично, - заявил Первый Магнат, а про себя подумал: «Ну и ну, дерьмовое, выходит, дельце!»
- Я со своими коллегами, - продолжил Верховный лилмик, - долго обсуждал вопрос о своевременности осуждения так называемого движения мятежников. Возникло предложение - потребовать клятву верности Содружеству от всех полноправных членов Консилиума. Естественно, от людей… Скажите, как вы относитесь к такому предложению?
- Я считаю, что была бы допущена трагическая ошибка, - сразу ответил Поль. - Поверьте человеку, который сам представил этот закон на утверждение Консилиума. Я ошибался. Подобное решение мало того что бесполезно, оно просто взорвет Конфедерацию Землян. Такое законодательное распоряжение куда более опасно, чем наклеивание ярлыков предателей на противников идеи Галактического Разума.
- Неужели ваша раса так высоко ценит свободу политической дискуссии? - спросила Умственная Гармония.
- Да.
Потом он подумал и спросил:
- Какое наказание вы полагаете уместным для отказавшихся принести присягу?
- Каждый имеет право выбора, - подала голос Родственная Тенденция. - В случае отказа строптивых можно подвергнуть исцелению - в скрытой, конечно, форме. Можно исключить из членов Консилиума… Ну, и на худой конец - подвергнуть эвтаназии note 16.
- Тогда вам придется умертвить более четверти всех магнатов-людей, - сказал Поль. - При этом в их число попадут самые сильные и влиятельные операнты. Остальные полторы сотни в подавляющем большинстве встанут на их сторону. Я тоже. Подобное мероприятие, кроме гнева и ярости, ничего вызвать не может.
- О, Вечная Реальность! - воскликнуло Душевное Равновесие. - Это значит, что вся Земля встанет на защиту мятежников?
- Думаю, до этого не дойдет, - заявил Поль Ремилард. - Я всегда был и останусь предан Содружеству. Я верю, что у человечества нет иного выбора, как жить в мире с соседями, в добром, телепатическом согласии, однако следует наконец понять, что невозможно силой заставить человечество вступить в золотой век единого галактического сознания. Это должен быть наш сознательный выбор. Необходимо доказать, что Галактическое Единство не противоречит свободе воли, причем не только в практическом, каждодневном смысле, но и в философском. В этом и состоит главная цель вновь образованного Директората, в работе которого участвуют и мой сын Джон, и сестра Анн.
- Тем не менее движение мятежников все расширяется, особенно среди нормальных людей в колониях Земли, - прервало его Бесконечное Приближение. - Никогда ранее в истории Галактического Содружества не было случая, чтобы раса, готовящаяся слиться с Разумом, осмеливалась сомневаться в ценности метаединения.
- Люди - уникальное явление, - ответил ей Примиряющий Координатор. - Я предостерегал вас еще перед самым началом Великого Вторжения.
- Мы помним, - спокойно ответила Умственная Гармония. - Ваши слова звучали вот как «Эта маленькая планета - ключевая в развитии Галактического Содружества. Именно здесь находятся врата в будущее - с вступлением этой расы в наш союз ее метапсихический потенциал заметно увеличится. Всем должно быть предельно ясно - человечество способно разрушить наше галактическое детище. Этого не избежать! Однако, прозревая будущее, я вижу небывалый расцвет всех разумных рас, их быстрое и радостное слияние в единое, могучее Галактическое Сознание. Вот почему мы обязаны немедленно взять на себя ответственность за мир, называемый „Земля“.
Страдающее Сознание (второе имя Верховного лилмика) одобрительно кивнуло:
- Помню, помню… Далее я объявил, что такой шаг таит в себе немалый риск. Но вся эволюция - это постоянная борьба с непредсказуемым исходом. Эволюция - империя вероятностей! Не замечать этого преступно. Последовательность и бесконфликтность ведут к стагнации, к окончательной победе энтропии. К неизбежной смерти…
Бесконечное Приближение едко заметило:
- И все-таки трудно не согласиться с результатами вероятностного анализа, какими бы ужасными они ни казались и каких бы крутых мер ни требовали. Если мятежное поветрие будет распространяться прежними темпами, то в скором времени вся Земля будет заражена, и ей не найдется места в Единстве. Тогда перспектива, ожидающая нас, - война!
- Чепуха! - воскликнул Поль. - Даже среди самых отъявленных ксенофобов, даже среди тех, кто на дух не переносит саму мысль о Галактическом Разуме, - нет таких, кто бы связывал решение проблемы с галактической войной. Самое большее, что они постоянно требуют, - это свободы выхода из союза, права жить своим умом. Если такая возможность появится, я не уверен, что большинство населения Земли проголосует за разрыв. Скорее наоборот! При условии, конечно, что мы не наломаем дров.
- Даже в случае нашего согласия с вами, подобное решение выглядит скорее паллиативом, чем достойным исходом, решением на перспективу. Сдержать разрыв в приемлемо разумных рамках, сохранить выдержку, остановить сползание к пропасти уже не удастся. Неужели вам это неясно, Первый Магнат? Вы всерьез полагаете, что свободные выборы - даже если большинство проголосует за Содружество - что-нибудь решат? Неужели непонятно, что Вторжение не тронуло сорняки национализма, не выбило почву из-под ног фанатиков, сектантов, свихнувшихся на идее исключительности человеческой расы горлопанов. Неужели уничтожено под корень племя милитаристов, готовых, не задумываясь, пролить реки крови? Неужели вы так наивны?.. Почему Содружество должно закрывать глаза на все более и более расширяющуюся торговлю землян запрещенными товарами и услугами? Почему центральное правительство все более ограничивается в своих контрольных функциях по отношению к колониям Земли?
Ремилард тихо ответил:
- Для того чтобы предотвратить кровавые столкновения, которые в подобных обстоятельствах - в годы, предшествующие Вторжению, - являлись ведущим способом решения конфликтов. Только для этого… Если не снимать напряжение разумными либеральными шагами, то существует вероятность того, что всякое недовольство - независимо от того, справедливо оно или нет - в конце концов может оформиться в политическое движение, которое начнет целенаправленно отстаивать свои интересы. Это самое страшное, что может случиться!.. Когда возникнет партия - тесно спаянная кучка профессиональных революционеров, - тогда процесс станет неуправляем. Эти ребята будут действовать исходя из своей внутренней логики, диктуемой идеей или амбициями своих лидеров… Когда дело касается «интересов» - все равно каких: государственных, национальных, защиты прав граждан, - в человеке тут же просыпается тот темный, вколоченный веками, звериный инстинкт, который убеждает сильнее, чем любой, даже самый разумный довод. Только крикни - наших бьют! - такое начнется!.. Это будет почище гласа боевой трубы. К сожалению, чтобы понять подобную ситуацию, надо быть землянином - разумному осмыслению она не поддается. Расклад, представленный Бесконечным Приближением, верен. Вероятностная оценка цепи событий точна, но… - Он сделал паузу и в упор посмотрел на Верховного лилмика, - здесь-то и заключен парадокс. И не говорите мне, милорд, что вы не понимаете его смысл.
- Догадываюсь. Чем сильнее - в целях самосохранения - начинаешь жать на людей, тем быстрее увеличивается недовольство и готовность к сопротивлению. Содружество взяло на себя величайшую ответственность, допустив человечество в свои ряды. Ситуация может выйти из-под контроля.
- Я так не думаю. - В ментальной ауре Первого Магната преобладал цвет надежды. - Если отвлечься от вопроса отношения к Галактическому Разуму, то все остальные проблемы могут быть решены очень быстро. Наш союз должен убедить большинство людей в неизбежности и желательности именно такого вектора эволюции, тогда стан мятежников очень быстро опустеет. Лучший путь для достижения этой цели уже намечен новым Директоратом - открытая и как можно более широкая и доступная дискуссия, касающаяся всех сторон складывающегося Галактического Единства. Дискуссия, в которую следует вовлечь все шесть основных рас Содружества, всех законопослушных сторонников мятежников. Дело непростое, но крайне необходимое. Нам скрывать нечего, но это не значит, что мы не должны совершенствовать свой теоретический багаж, не искать ответы на запросы сегодняшнего дня. Однако в спорах нельзя терять из виду цель обсуждения - выработку ясного и четкого понимания, что такое Разум, разъяснение, что он несет мыслящим существам, в чем его преимущество перед хаосом и духовной изоляцией. Более того, мы должны четко ответить на вопрос: кто с нами, а кто против нас, и что у них, у несогласных, за пазухой? Камень, фанатическое рвение воплотить в жизнь свои бредовые комплексы или искреннее непонимание, желание найти истину. Лучшего политического шага в нынешней обстановке я представить себе не могу.
Наступило молчание, потом Примиряющий Координатор произнес:
- Я с ним согласен, коллеги. Мои мотивы, может, и не во всем совпадают с исходными постулатами Первого Магната, но я еще раз заявляю: мы должны рискнуть. Иначе застой, медленное угасание, тлен… Наша собственная раса, мы, лилмики, - наглядный пример подобного развития событий. Плод меланхолической созерцательности… Однажды мы поверили, что достигли вершины эволюции, остановились на этой ступени - что в итоге? Каждый из нас замкнулся в своих размышлениях, каждый из нас самодостаточен - мы не нуждаемся в общении. Мы не воспроизводимся… Вот почему я тогда заявил, что мы нуждаемся в homo sapiens. В его диковатом, буйном, но гибком и потенциально богатом разуме. Посмотрим правде в глаза: мы, лилмики, медленно умираем. И я тоже… Когда я явился к вам, раса лилмиков с надменным презрением к дикарям замкнулась в себе и тихо угасала. Наш тысячелетиями создаваемый мирок таял на глазах… Уже тогда я предвидел, что именно человечество при достижении стадии метапсихического совершенства, вошедшее в единый Галактический Разум, займет наше место. Заселение и освоение просторов Млечного Пути будет вестись целенаправленно, под руководством Земли, пока все мыслящие и чувствующие существа в галактике не сольются в многомиллиардное единое целое, где каждому будет уделено по потребностям, где каждый будет делиться с другим по способностям. Как то получилось в галактике Дуат, откуда я прибыл к вам. А затем, если это входит в Промысел Всевышнего, возникнет иное Сознание среди только что рожденных звезд - и все начнется сначала, пока вся Вселенная не будет пронизана разумным началом, пока каждая точка пространства, каждый атом не будут участвовать в общей работе…
Поль, затаив дыхание, слушал Верховного лилмика. Ничего подобного ему еще не доводилось слышать. Каждая раса имела собственные представления о происхождении лилмиков, их истории. В среде экзотиков до сих пор не стихали споры - с какой стати такую незрелую планету как Земля принимать в Содружество, обеспечивать ей статус наибольшего благоприятствования. И никому в голову не приходило, как далеко заглядывал в будущее Верховный лилмик. Или он изведал его?.. Эта мысль, решил Поль, дичь несусветная!..
- Пока я не разрешу, - предупредил Ремиларда Примиряющий Координатор, - никому не рассказывайте, Поль, о том, что вы здесь услышали. Но знать все это вам необходимо.
Остальные Генеральные Инспектора смиренно согласились с ним.
- Следует доверять нашему главе, - сказала Умственная Гармония. - Решение принято: в дальнейшем попыток объявить вне закона диссидентское движение или разгромить его предпринято не будет.
- Даже если человечество будет все дальше отходить от создаваемого Галактического Единства? - задала вопрос Родственная Тенденция.
На него никто не ответил.
Бесконечное Приближение строго заметило:
- Это вовсе не означает, что Первый Магнат имеет право спустя рукава отнестись к подготовке дискуссии и, что очень важно, ежедневным усилиям по убеждению мятежников.
Душевное Равновесие тоже внесло свою лепту:
- Будет лучше всего, если Первый Магнат и его семья обуздают наконец эту мразь, называемую Фурией. И конечно, ее подручную - Гидру, которые пытаются использовать антигалактическое движение в своих корыстных дьявольских целях. Обнаружение одной из составляющих Гидры - радостное событие, но три других - и сама Фурия - все еще на свободе.
- Кто, черт побери, является Фурией? - не выдержал Поль. - Я не могу поверить, что лилмики - лилмики! - не знают!..
Бесконечное Приближение холодно посмотрело на него.
- Это Марк? Я?.. Неужели вы ничем не можете помочь нам? Мы не сможем отыскать семейного дьявола! - Поль вскочил с кресла, дерзко уперся кулаками в бока.
Примиряющий Координатор вздохнул.
- Ступайте и поговорите со своей сестрой Анн. Ужасный древний грех лежит на сердце чудовища, его грызет неразрешимая моральная проблема. Возможно, в этом случае нужна помощь священника.
- Замечательно, - утомленно сказал Поль. - Ваши слова - серьезная подмога… В философском плане… На сегодня есть еще что-нибудь?
Никто не ответил. Не произнеся ни звука, головы начали растворяться в воздухе. Глаза, как всегда, исчезли последними. Напоследок Поль ощутил телепатическое благословение.
Всевышний да поддержит тебя, Первый Магнат. Положись на него.
Примиряющий Координатор, как обычно, по своему капризу, не предупредив коллег, сразу после беседы отправился на Землю. Остальные лилмики считали, что им еще есть о чем поговорить, поэтому они расположились на берегу ручья. Здесь, порхая над опавшей со стеклянистых «ив» листвой, они подкрепились редкими сложными молекулами, которые витали в воздухе. Самое молодое существо - лилмик Топологическое Размещение - тоже отдыхало под сенью экзотических деревьев.
Бесконечное Приближение с легкой обидой сказало:
- Верховный мог бы и остаться…
- Вероятно, он опять отправился поглазеть на нее, - рассудительно заметила Родственная Тенденция. - Эта девица придумала новый сумасшедший план поимки Гидры. Конечно, она может поступать так, как ей заблагорассудится, однако в случае ее гибели многое может измениться.
- Если Гидра одолеет ее, - согласилось Бесконечное Приближение, - мы определенно не сможем назначить ее Дирижером Каледонии.
- Глубокомысленное замечание, - съехидничало Душевное Равновесие, однако тут же добавило: - Шутки в сторону. Девушка имеет для Содружества не меньшее значение, чем Джек. Жаль, но, по-видимому, она испытывает к нему отвращение. Он мог бы оказаться хорошим союзником в деле поимки Гидры.
Умственная Гармония, проглотив особенно вкусную молекулу, улыбнулась.
- Ты преувеличиваешь. Женская натура - загадка. Вряд ли он занялся бы этим парнем на Оканагоне без ее наводки. Вам известно, что его звездолет сегодня покинул Консилиум Орб?
- Нет! - в один голос воскликнули остальные сущности.
Некоторое время каждый из них, погрузившись в себя, размышлял о странном бестелесном юнце, о том, чем бы он мог помочь Доротее Макдональд. Благодаря их встрече на празднике Хиллоуин Джек теперь имел представление о телепатической ауре Гидры как метаобъединения, однако точная ментальная конфигурация каждой составляющей этого убийцы ему не известна. А Генеральные Инспектора уже хорошо разобрались в их личностных структурах. Они пришли к единому выводу, что Джек решил последовать за девушкой в надежде прийти к ней на помощь в критическую минуту.
- Вообще-то можно было бы заняться этим делом, - предложила Гармония. - Джек мгновенно обнаружит местоположение Гидры, если мы передадим ему ментальные отпечатки.
- Не все так просто, - возразило Душевное Равновесие. - Речь идет не только о спасении Иллюзии (так лилмики называли Ди). Проблема куда шире, нам следует всерьез задуматься об их отношениях. Это очень важно в перспективном смысле…
- Она его сторонится, - сказало Бесконечное Приближение. - Его бестелесность - это… знаете ли, немалая закавыка. Он, в свою очередь, считает ее ребенком, неспособным продумывать свои поступки. Так что спешить в таких делах не след…
- Очень важно, - задумчиво сказала Гармония, - позволить девушке встретиться с Гидрой лицом к лицу. Ей пора повзрослеть.
- Действительно, - согласилось Бесконечное Приближение, - так и надо проинструктировать Джека.
- Все же мне жалко Иллюзию, - вздохнуло Согласие. - Если все пройдет удачно и мы взвалим на нее обязанности Главы администрации Каледонии, запрем в кабинете в таком возрасте, - она рискует на всю жизнь остаться одна. К сожалению, у нас нет выбора - трудные годы требуют трудных решений. Тут не до личных судеб.
- Это все сантименты, - ворчливо заметило Душевное Равновесие. - А у нас дело… Есть ли возражения против назначения Иллюзии Главой администрации Каледонии? Нет? Так и запишем.
- Аминь! - провозгласила Родственная Тенденция.
В квартире на левом берегу Сены сестры не было. Поль вышел на улицу, немного постоял у парапета - темная, местами свивающаяся в водовороты вода не спеша двигалась внизу - потом с помощью дальновидения нашел Анн. Сестра молилась в маленькой церквушке Святого Юлиана. Первый магнат решил добраться туда пешком - прежде чем отрывать сестру от разговора с Богом, следовало хорошенько обдумать все сказанное Верховным лилмиком.
Несчастье в том, что они, власть предержащие, слишком беспечны и простодушны. Благосостояние народа, мир, покой усыпили их всех, кроме разве что Верховного… Готовы использовать самое простое решение или, того хуже, то, что под руку подвернется…
А ведь в словах Примиряющего Координатора таился скрытый смысл. Или упрек? Или обвинение? Что он подразумевал под словом «грех»? Что это за «неразрешимая моральная проблема»?
Что за всем этим - явно бредовым - заявлением таится? Лилмик похож на сумасшедшего? Отнюдь!.. Тогда ищи… И еще упоминание о священнике… Это вообще из области чудес… Ага, выходит, что Фурию можно изловить с помощью молитвы. Тьфу, бесовщина!..
Было уже далеко за полночь. В анклаве Парижа было тихо. Нормальные люди, обслуживающие оперантов - официанты, продавцы в магазинах, консьержки, - уже спали. Да и операнты теперь не шлялись по улицам, как в былые времена на Консилиум Орбе. Заелись, обрюзгли…
Церковь Святого Юлиана-бедняка была точной копией самой древней и самой маленькой из парижских церквей. Оригинал построен в двенадцатом веке.
Первый магнат вошел внутрь и в темноте телепатическим взором сразу отыскал сестру. Она стояла перед алтарем на коленях и молилась. Одета была в рясу из грубой шерсти, на босых ногах сандалии из кожаных ремней. Капюшон накинут на голову.
Минут десять она еще продолжала молиться, хотя уже знала, что брат ждет ее, потом с трудом поднялась, подошла к Полю, не стесняясь, отерла омытое слезами лицо рукавом и сразу запросто, не поздоровавшись, предложила:
- Пойдем ко мне. Я угощу тебя кофе или еще чем-нибудь.
Вдруг она пошатнулась, и брат тут же подхватил ее под руки. Как же она похудела, пронеслось у него в голове. По лицу не скажешь… Наконец Анн собралась с силами и твердо зашагала к выходу. Уже на улице Поль сотворил вокруг них метапсихическую защитную оболочку и сказал:
- Генеральные Инспектора сегодня вызывали меня на ковер. Мы обсуждали вопрос о диссидентском движении. Кое-кто из лилмиков требует запретить их деятельность - более того, устроить небольшой вселенский погром, однако Верховный лилмик остудил горячие головы. Знаешь, временами я не мог отделаться от мысли, что он сочувствует мятежникам.
- Какую форму проверки на лояльность они выбрали?
- Клятву верности, что-то вроде присяги… Ее обязаны принять все магнаты. Те же, кто откажется, могут выбирать между эвтаназией и исключением из магнатов.
- Невероятная глупость!
- Я так им и сказал. Пришлось заодно прочитать небольшой курс, касающийся основ нашей социальной психологии. Одним словом, они отказались вводить инквизицию. Наш новый Директорат вскоре будет проинструктирован насчет времени и масштабов дискуссии и организации пропагандистской работы.
- Нам следует оттянуть время начала работы сессии. Там с помощью полтроянцев мы составим большинство. Что ж, придется упрашивать их пурпурные величества.
- Вот на что еще обратил наше внимание лилмик. Существует опасность, что Фурия может возглавить это движение, последствия чего, как сама понимаешь, будут и предсказуемы и непредсказуемы.
- Как так? - спросила Анн.
- Ну, большая свалка в этом случае неизбежна, а вот какие она примет формы, никто сказать не может. Я попросил их помочь отыскать чудовище, но встретил все то же холодное молчание.
- Разве они не знают, кто Фурия?
- У меня сложилось впечатление, что им известны новые обличья Гидры. Черт бы их побрал!.. Почему они не хотят поделиться этими сведениями с нами?
- Мы слепо верим, что лилмики всемогущи и всеведущи. Это не так. Они не более чем пресыщенные, изнеженные существа, исключая разве что Примиряющего Координатора. Нас спасает лишь то, что впавшие в старчество, всем обладающие сознания могут существовать, только веря в idee fixe: их бытие - самое ценное, что есть в мире. Надо просто представить их образ мышления, внутренний мир, в котором все рассчитано и изведано - тогда становится ясно, что они готовы схватиться за любую соломинку. Подобной соломинкой оказались мы, земляне; наша энергия, бьющая через край, наше стремление к свободе - да-да, как это ни парадоксально! - наша неукротимая вера в лучшее будущее. Они убедили себя - или их убедили, - что мы станем вариантом сохранения их Содружества, пусть через борьбу, через муки… Я не буду сейчас говорить, верна ли эта идея или всего лишь самообман. Я лично считаю, что верна, в ней сохраняется преемственность эволюции, но это к делу не относится…
- Хорошо, готов с тобой согласиться. В твоих рассуждениях есть зерно истины, но почему они оберегают нашу семейку? Ведь мы буквально спасены от позора. - Поль даже остановился, вопросительно глянул на сестру. - У меня сложилось впечатление, что они могут лишить нас поддержки, если мы сами не отыщем эту мразь в самое ближайшее время.
Они добрались до многоэтажного, причудливой архитектуры здания, на верхнем этаже которого жила Анн. Поль давно не появлялся здесь. Они поднялись по лестнице, покрытой ковром, Анн открыла дверь, вошла в прихожую, включила свет. Квартира, как вспомнил Поль, представляла из себя стилизованное подобие художественной студии - несколько холстов лежали или, одетые в рамки, были приставлены к стенам. Поближе к двери стояла широкая скамья - на ней разбросаны кисти и тюбики с красками; чуть поодаль - мольберт с неоконченным портретом Дени и Люсиль. В угол студии небрежно сдвинут огромный грязный стол, там стояли банки с красками и скипидаром, раскатанные и скрученные чистые холсты, еще какие-то принадлежности… На полках стеллажей сплошь стояли книги, дискеты, кассеты, блеклым оком на гостя взирал экран тридивизора. Рядом с ним аппарат субпространственной связи, еще дальше персональный компьютер-справочник. На средней полке - точно по центру антресолей - лежали древние толстые тома. Поль проник взглядом на их страницы и определил, что они доставлены из библиотеки Ватикана.
Внизу, в студии, возле широкого «северного» окна был устроен небольшой алтарь. Другой мебели в помещении почти не было, если не считать легких трубчатых кресел и стулья.
Еще более скудно выглядела кухня…
Анн сняла накидку и повесила на свободный сучок полированного дерева, чьи ветки служили вешалками. Одета она была в короткую юбку и поношенную красную блузку. Поля особенно поразили ее руки и голени - она была худа как скелет.
- Боже мой, Аннушка! Что ты с собой делаешь?!
- Творю мощи, - просто ответила она и отправилась на кухню. - Что смотришь? Я вполне здорова, психиатр мне не нужен, чувствую себя прекрасно. Иди-ка сюда, разожги огонь.
Поль сотворил и раздул огонек в маленькой печке. Кроме нее на кухне помещался небольшой стол и два выкрашенных охрой табурета. Поль посмотрел на сестру.
- Твои полночные моления в церкви часть плана превращения в святую?
- Да, я отправляюсь туда сразу, как только выпадает свободное время. Оно обычно приходится на позднюю ночь. Старик отец Франсуа помогает мне…
Когда кофе был готов, она наполнила чашки и подсела к столу.
- Ты, по-видимому, явился сюда, чтобы послушать мой рассказ? Это тебя лилмик прислал?
Поль пожал плечами.
- Лилмик не лилмик… Ему виднее. Раз он подсказал мне обратиться к тебе, когда я просил его о помощи в поисках Фурии, значит, у тебя кое-что в сусеках есть.
- Да, я призналась ему. Я тоже просила о помощи, но они отказали в ней. Тогда я обратилась к другому авторитету.
Это случилось в 2054 году, как раз в тот момент, когда Земля получила статус полноправного члена Содружества. Тогда меня стали посещать странные сны. Несколько раз мне привиделось одно и то же: словно я попадаю в удивительный сад, я бы назвала это место академией, расположенной в чудесном уголке Древней Греции… Белые мраморные пропилеи, причудливые фонтаны, купы кипарисов, овеваемые зефиром. Благодать… Я молода, мне не больше двадцати, на мне хитон, на голову наброшен пеплум.
Я изучаю философию - во сне не имел значения запрет женщинам посещать такие учебные заведения, - и мой учитель не кто иная, как сама Афина Паллада.
Ты, конечно, помнишь небольшую статуэтку этой богини у меня в кабинете на Земле. Афина считается воплощением мудрости и знаний, защитницей доблестных воинов, хранительницей города и государства. Она - дочь Зевса, девственница, взращенная в его голове. На Олимпе она занимает место рядом с отцом. Кроме Зевса, только Афина могла использовать в качестве оружия молнию и брать в руки его ужасающий щит. Афина - духовная наставница человеческих существ, их идейный поводырь, покровительница рожениц.
Но прежде всего она - богиня разума, интеллекта и олицетворяет собой рассудочную деятельность. К тому же она излечивает безумцев. В молодости я не была такой примерной католичкой - более впечатляющей мне казалась мудрость Афины. Именно она представала передо мной как символ святости и чистой духовности.
Во снах я восхищалась ее наставлениями (все это были перепевы из Юнга), когда же я просыпалась, то ничего не помнила. И все равно у меня оставалось чувство некой надменной самоуверенности. Я не сомневалась в собственных добродетелях. Я знаю, что я - член семьи Ремилардов, доктор юриспруденции, знаток законов Содружества, Великий Магистр во всех своих метаспособностях, магнат, член Совета и, наконец, член юридического Директората правительства Земли. Моя личная жизнь отличается спартанской простотой. Я жила ради утверждения справедливости и сама служила примером совершенно неподкупной объективности. Я была захвачена своей работой, семейные радости меня не интересовали, я не хотела заводить ребенка… Чтобы из него выросла еще одна составляющая Гидры, или потенциальная Фурия, или непредсказуемый мутант!..
Я безусловно была гордостью семьи. С отвращением относилась к буржуа, к их манерам и образу жизни. Естественно, мне было трудно найти общий язык с моими братьями Филипом и Морисом. Самокопание, которым с такой страстью занимались Адриен и Северен, тоже было мне чуждо. Я была холодна, рассудительна, чужда романтических заскоков Катрин, ее бурных чувств. И к любовным утехам, в которых погряз ты, мой младший братишка, я не испытывала склонности.
Если у меня был едва заметный перекос в привязанностях, свойствах характера, увлечениях - так это излишняя самоуверенность.
Я, например, слегка завидовала тебе, Поль, - как же, лилмики выбрали самого недостойного из Ремилардов и возвели его в сан Первого Магната. Следуя той же логике, и Председатель земной администрации был плох для меня. Я долго не могла простить Дэвиду Макгрегору, что он перебежал, как я считала, мне дорогу и получил пост, который по праву принадлежал мне.
Сны о Древней Греции шли чередой несколько лет, и к 2058 году их характер постепенно изменился. Теперь после пробуждения я их помнила, и воспоминания заставляли сильнее биться сердце. Я сознавала, что наши встречи с Афиной - сон, бред, однако от этих видений дух захватывало.
Меня знакомили с идеей создания второго Содружества и постоянно подчеркивали, что, если я всей душой уверую в его реальность, мне будет доверена роль основателя нового мира.
Я не могу точно ответить на вопрос, что именно Афина Паллада подразумевала под вторым Содружеством, но моим первым ощущением было чувство восхищения. У меня не оставалось сомнений, что новое устройство галактики будет справедливо, а нынешнее нет.
Вот кратко те мысли, что врезались мне в память: человеческое государство должно избавиться от ныне существующих органов управления, потому что они контролируются экзотиками. Но прежде всего мы должны любыми путями избежать ловушки, называемой Галактическим Разумом или Галактическим Единством. Афина уверяла и доказывала, что подобная метапсихическая тотальная структура, да еще космических масштабов, не только лишит человека индивидуальности, но изменит саму нашу природу.
Возглавляемое новым вождем - мною, разумеется! - государство Земля должно выйти из Галактического Содружества и своим путем идти к миру, процветанию и свободе.
Я всей душой поддерживала эту идею. Если бы ты знал, как я страдала во времена Попечительства, как тяжко мне было смотреть в лицо своих соплеменников, страдающих под гнетом все изведавших, все знающих, кроме разве что чувства смешного, строгих зеленокожих нянек. Это для вашей пользы, заявляли они, это временно… Сталин своим рабам говорил то же самое…
Затем божественная наставница открыла мне великую тайну. Поделилась, так сказать, технологией, которой я должна была воспользоваться, чтобы повести народы Земли к земле обетованной - второму Содружеству. Она сначала как бы вскользь, а потом все более настойчиво стала уверять, что моя задача как нового воплощения святой Девы-воительницы заключается в том, чтобы всего-навсего позволить божественному началу поселиться в моей голове. Мой мозг как бы должен стать маткой для рождения всемогущего существа. Во сне я была вне себя от радости, а богиня улыбнулась и удалилась.
Тем утром я проснулась от собственного крика. Уже полностью придя в себя, я задумалась: кто же эта, блистающая золотым щитом, потрясающая копьем мразь? Ответ напрашивался сам собой - Фурия, конечно. Я куда вляпалась? Во что ступила? Как могла я быть так слепа и глупа?! Ведь за три года я позволила ей уютно расположиться в моих мыслях. Как могла я не почувствовать вливаемый в мой рассудок яд?

Предыдущая страница 21 Следующая страница


Алмазная маска 22

Щелку, через которую эта тварь проникла ко мне в душу, я отыскала быстро. Гордыня в ее худшей разновидности - спесивом высокомерии - вот что бросило меня в объятия Фурии. Еще бы чуть-чуть - и я бы заняла место в ряду составляющих Гидры, а то и отдалась бы самой Фурии. Если бы это случилось, чудовище получило бы доступ в самые высокие эшелоны власти галактического союза. Я ведь действительно желала разрушить наше Содружество. Я подняла руку на добровольное единение сознаний, которое за такой короткий срок так много сделало для Земли.
Все произошло в моем доме, в Нью-Гепмшире. Это был самый страшный день моей жизни… Слезы, истерика, гнев, молитвы - что тут объяснять, сам знаешь, как в таких случаях бывает… Одним словом, я чуть было не покончила с собой. Особенно меня удручала мысль о том, как ловко Фурия подцепила среди Ремилардов подходящую жертву, как умело подобрала ко мне ключи. После этого считать себя идеалом, примером для подражания? Гордостью семьи?.. По-прежнему высокомерно выковывать из себя святую?..
Жуть!..
Два дня без сна, два дня безуспешных попыток покончить с собой… Я оказалась трусихой! Поль, я оказалась трусихой - мелкотравчатой, подлой, трясущейся тварью… Потом не выдержала и попросила родителей приехать ко мне.
Дени и Люсиль явились тут же. Казалось, им все известно. Они объяснили мне, что демон зла существует реально, что он не плод моего безумного воображения. Папа и мама отвезли меня в наш старый дом на Ист-Саут-стрит, уложили спать в моей детской спальне. Четыре дня они безотлучно провели рядом с моею постелью, исцеляли, успокаивали. Отец уверял, что у меня достанет сил выбросить Фурию из сознания. В конце концов ему удалось убедить меня.
Две недели я приходила в себя. К счастью, лето тогда выдалось чудесное, и дом был полон детей. Это так здорово, когда рядом дети.
Окончательно поправившись, я поняла, что следует сделать. Да-да, продолжать жить, тянуть, как прежде, воз обязанностей… Для успокоения души я отправилась к иезуитам, в Бребефскую академию. Там со мной побеседовали и направили в семинарию в Нью-Йорке. Спустя некоторое время в свете меня стали называть Анн Ремилард, член ордена Иисуса.
После некоторой паузы Поль поинтересовался:
- Прости, я не понимаю, почему ты так рьяно подвергаешь себя всевозможным телесным и душевным страданиям? К чему все это? Я уверен, ты давным-давно отмолила грех гордыни… Ну, чего там еще… У тебя нет оснований считать себя виновной.
- Я пощусь и обращаюсь с молитвой к небесам не ради себя. Есть еще кто-то, о чьем спасении следует позаботиться.
Поль не сразу догадался, что Анн имела в виду, но когда смысл ее слов дошел до него, он сузил глаза и попытался, сформировав испытующий луч, проникнуть в ее сознание. Сестра оказалась готовой к подобному повороту событий и поставила плотный защитный экран.
- Аннушка, - после нескольких безуспешных попыток сказал Первый Магнат. - Ты должна сказать мне, кто Фурия! Обязана!..
- Во время бесед с Афиной Палладой было несколько намеков - вычислить по ним человека не составило труда. - Голос ее был ровен, спокоен. - Но это не более чем догадка, версия… Я не могу поделиться с тобой. Не хочу! Тот человек, в чьем сознании свила себе гнездо Фурия, не виновен. Если я назову имя, ты тем или иным образом будешь вынужден действовать. Именно поэтому меньшим злом я считаю оставить все как есть. В некотором смысле дьявол может даже принести пользу…
- Ты не имеешь права скрывать подобные сведения. Как Первый Магнат я требую, чтобы ты сказала правду!
Она невесело рассмеялась:
- Законы Галактического Содружества я изучила куда основательнее, чем ты, Поль. Ты не имеешь права заставить меня. Когда… наступит срок, когда я почувствую - пора, тогда и назову имя. Джек поделился со мной новостью - пара составляющих Гидры засечена им на Гавайях. Ты хочешь оставить эту девочку один на один с чудовищем?
- Да. Она уже не ребенок, ей пятнадцать лет. Желание отомстить Гидре - ее собственное решение, никто ее не понуждал, разве что родной отец. Так, по крайней мере, рассказал мне Джек. Зачем ему кривить душой, что-то скрывать? Она уже почти Великий Магистр и готова ринуться в бой. У меня нет веских оснований мешать ей. Да и кто бы мог приструнить ее? Ты?..
Поль хотел что-то добавить, пожевал губами, потом наконец решился:
- Иногда мне кажется, что ты стала настоящей… иезуиткой. Ладно, мне пора. Так не скажешь?
Она отрицательно покачала головой.
Поль поцеловал сестру и ушел. Уже на улице он грустно засмеялся.
Надо же, принести пользу!.. Какую пользу может принести этот дьявол? Может, она имела в виду манипуляции Марка с ЦГ? Или политику невмешательства в дела мятежников? По их с сестрой общему мнению, только такая линия может спасти Содружество. Или она желает сохранить незапятнанной репутацию Директора по делам Галактического Разума?
- Бог ты мой! - неожиданно выдохнул Поль и даже остановился, пораженный догадкой, пришедшей ему в голову. Он обернулся, посмотрел на верхний этаж дома, где одно из окон светилось мягким сиреневым светом.
На самом ли деле она ответила «нет» Афине Палладе?

21

Остров Айлей, Внутренние Гебриды, Шотландия, Земля
17 декабря 2072 года
Доротея Макдональд стояла у края глубокой расщелины, прорезавшей прибрежный обрыв, и телепатически взывала:
Ты здесь, Фурия? А ты, Гидра?..
Тусклое зимнее солнце, повисшее над округлой линией холмов, светило в чистом подмерзшем небе. С моря легкими порывами налетал свежий ветер, но Доротея, одетая в толстый, прикрывающий горло свитер и плотную парку - в таком наряде она и прибыла на остров из Нью-Гемпшира, - не чувствовала холода. В это время года, по ее мнению, на Гебридах должен царить жуткий мороз, однако летчик рокрафта, доставивший ее сюда, объяснил, что на Айлее из-за близости Гольфстрима и снега-то никогда не бывает. О морозах здесь вообще не слыхали. Другое дело, что столь ясный солнечный день в такое время года - дар Божий. Будем считать, что вам повезло, добавил он. Погода не переменится еще несколько дней - это уж как пить дать. Пока не задует северный ветер.
Докторскую диссертацию она написала в начале декабря, и ее защита назначена на январь следующего года. К тому времени, когда ей придется отправиться на Орб, она уже закончит свою научную подготовку в Дартмутском колледже и дальнейшее обучение будет в ее собственных руках.
Впрочем, как и судьба.
Например, это путешествие на Айлей…
Как ни отговаривала ее Малама Джонсон, как ни убеждала, что ребячество и легкомыслие в таком деле недопустимы, отговорить девушку ей не удалось.
Маша и Кайл тоже удивились, узнав, что внучка собирается отправиться на Айлей. Сначала и они пытались отговорить ее, однако когда Ди заявила, что поездка совершается исключительно в оздоровительных целях - пора распроститься с комплексом вины и страхом, который зародился в ее душе в тот страшный день, - они тоже начали собираться в дорогу. Дедушка и бабушка даже вообразить не могли, что на самом деле задумала Ди.
Внучка поблагодарила их за участие и сказала, что народная целительница порекомендовала ей отправиться в путешествие в одиночестве.
Она остановилась в местечке Боумор и, пользуясь преимуществами, которые давало ей звание кандидата в магнаты, посетила не только полицейский участок, в котором ее когда-то допрашивали, но и ферму Санейгмор. Местный полицейский инспектор Балтар Чембел познакомил ее со всеми вновь открывшимися обстоятельствами по делу. В частности, он заявил, что найдены новые останки жертв на острове.
Осмотр фермы разочаровал Ди. После того страшного случая это место стали считать заповедником дьявола - теперь здесь никто не жил, да и в окрестностях было пусто. Полуразвалившийся дом лет семь назад сгорел. Ферму успели отстоять, но восстанавливать ее никто не решился.
На следующий день Доротея отправилась на прогулку. Разговор насчет избавления от детского комплекса не был шуткой - об этом ей не раз говорила Малама Джонсон, единственный человек, которому девушка открыла сознание. Доротея не спорила с доброй женщиной - с прошлым действительно следовало рассчитаться. Вопрос - как?
Нанятый автомобиль должен был ждать ее в конце маршрута, проложенного через Геодскую топь к прибрежному утесу, возле которого оборвалась жизнь ее мамы, дяди и тети.
Теперь перед ней лежала сцена, на которой разыгралась трагедия…
За плечами у девушки был рюкзак, в руках металлический посох с острым концом. По настоянию Гран Маши она надела наручный телеком.
…Доротея еще раз вызвала Фурию и Гидру - телепатический экран оставался спокойным. Ди начала спускаться к подножию обрыва. Вот наконец и камни, на которые упали мама, дядя Роби и тетя Ровен. А вот и вход в пещеру, куда Килнавский дух затащил свои жертвы - чудище пришло вон с той стороны…
Она проникла дальнодействующим взором в черный зев провала. Место, столько лет казавшееся сверхъестественным, пропитанным ужасом, всякими жуткими приметами, на поверку оказалось весьма прозаическим участком побережья. Таинственная пещера была обычным глубоким гротом, вылизанным волнами в докембрийских отложениях. Стены его измазаны птичьими экскрементами. Никаких сталактитов и прочих живописных деталей. На сглаженном, неровном каменном полу несколько лужиц, кучи водорослей, несколько омытых добела бревен, заброшенных сюда прибоем, языки песка… Здесь очень сильно пахло морем…
Собравшись с духом, Ди прошла внутрь пещеры - туда, где когда-то «провидела» три дымящихся тела и подобное чудовищному медведю с четырьмя драконьими головами страшилище, стоявшее над ними.
Никаких следов! Сырые камни, вода, капающая с потолка, в нескольких метрах вглубь - глухой тупик…
Ди закрыла глаза - прошлое начало проясняться. Ей придется вновь пережить тот ужас, не упустив ни одной детали.
Итак, десятилетие назад, май 2062 года…
Прежде всего перед внутренним взором явился сокол, громкими криками пытающийся отогнать чудовище.
Кто ты? Что тебе надо?
Я - Гидра, слуга Фурии.
Чем ты занимаешься?
Наблюдением.
В воздухе заунывно зазвучала раздражающая, диссонансная мелодия, рожденная слиянием четырех человеческих существ в немыслимое, готовое на все метаобъединение, обретшее форму монстра о четырех головах. На них особенно отвратительно выделялись сладострастные рты, ухмыляющиеся в ожидании пиршества. Приторно-алые, пухлые губы постоянно кривились.
Оказавшись в многочисленных лапах чудовища, Роберт Страчан с ужасом глянул в брызжущие дьявольским пламенем глаза Гидры.
Нет! Оставь дядю Роби! Нет!..
Да! Наблюдение и изучение… Этот объект включительно.
Из четырех разверстых пастей высунулись четыре длинных, тонких золотистых языка, свились в единую плеть и, подобно короне, разместились на голове жертвы. Тело Роберта Страчана внезапно покрылось пурпурным сиянием. Оно дернулось, рот открылся в немом вопле - это Гидра начала высасывать из него жизненную силу. На ее глазах тело дяди чернело, кожа морщилась, обугливалась, словно плоть сжигал астральный, нестерпимый огонь. Каждая чувствительная точка - чакра - начала выделяться на теле, образуя характерный сакральный рисунок.
Сжав в бессилье кулаки, Ди наблюдала за этой жуткой картиной, пыталась снять боль, охватившую умирающего дядю, с помощью своей целительной способности.
Когда через седьмую чакру были высосаны последние силы, наступила агония. Ди словно на себе испытала ее.
Неплохо исполнено, не так ли, девочка? Теперь следующая… Наблюдение! Изучение!
Теперь пришла очередь Ровен Грант. И опять Ди разделила с нею ее боль.
Куда легче, чем в первый раз, правда?
Потом чудище принялось за ее мать.
Нет, нет, это моя мама, ну, пожалуйста…
Мы нарочно оставили ее напоследок. Она самая вкусненькая.
И в третий раз Ди испытала немыслимую боль. Гидра не спешила, продлевала удовольствие.
Почему ты убиваешь их именно таким способом? Ты, грязная, мерзкая плоть!..
Каждый питается тем, что ему по нраву.
Что ж, я буду питаться их болью, их страданиями. Я так голодна. Ой, мамочка, что-то я сомневаюсь, что подобная терапия принесет пользу. Возможно, испытав потрясение, я стала оперантом. Не слишком ли велика цена? Мама, я на самом деле хочу спасти тебя. Но я еще такая маленькая, слабенькая, мне всего-то пять лет.
Внезапно боль исчезла. У всех трех жертв и у нее тоже.
Не моя вина, что вы испытали такие муки. Это сделали Гидра и Фурия. Как я могла остановить их?
Лжешь!
Боль.
Гидра смеется над ней. Вдруг смех начинает дробиться, отделяться, и вот перед Ди возникают четыре человеческие фигуры. Та, что поближе, - черноволосая, красивая женщина, за ней - столь же привлекательная блондинка. Более высокий из двух мужчин ухмылялся и позевывал, как сытый кот. Его товарищ напоминал Ди «папочку», столкнувшего ее в подводную пещеру на Гавайях.
Я знаю, кто ты, - закричала девочка. - Я знаю, что ты здесь. Надеешься, что тебе повезет и ты окончательно разделаешься со мной? Не выйдет! Я теперь не беспомощное дитя!.. Ну, приблизься… Попытайся пожрать меня… Посмотрим, что из этого получится.
Она как бы очутилась перед этой четверкой на расстоянии вытянутой руки. Доротея словно погрузилась в транс… И прежняя боль вновь навалилась на нее.
Все четыре составляющие Гидры разверзли рты в немом вопле ярости и страха. Доротея Макдональд тоже безмолвно вопила.
Неожиданно резко картина замерла. «Джон Квентин» начал расплываться в воздухе, лик его, перекошенный от ужаса, потемнел. Последнее, что осталось от него, - маска животного испуга. Правильно, ведь он уже мертв. С ее помощью, черт его побери!.. Остальные еще живы. Что ж, подождите своей очереди.
Подойдите поближе, гидры. Бли-иже, еще бли-и-же… Вот теперь я с вами поговорю по душам. Смерть ваша будет ужасна, куда более мучительная, чем та, которой вы подвергли мою маму.
Неподвижно застывшие было фигуры остальных составляющих чудища начали оживать. Наконец полностью воссоздавшись в бреду, который Доротея сама рождала в своем сознании, они схватились за руки. Полный ненависти и злобы метаконцерт возник перед нею. Вновь завибрировала в воздухе ущербная песня метаубийц.
Слишком поздно. Удача выпадает только раз. Ты прошляпила первую встречу, дрянная девчонка!.. Теперь поздно!..
И они тут же исчезли.
Сразу угасла в сердце радость мести. Слова, сказанные Гидрой напоследок, были верны. Неужели поздно?..
Медитация окончилась - Ди пришла в себя. Она по-прежнему стояла в полумраке пещеры по щиколотку в воде. Все так же капало с потолка и стен, глухой рык моря время от времени наполнял каменную полость. Слабая боль отдавалась в голове - никакого очищения или оздоровления не произошло. Темные призраки былого все так же маячили перед умственным взором - на миг ожившие тени, они никуда не ушли. Готовы были ожить каждую минуту… Она занялась самоисцелением; снять боль ей удалось на удивление быстро. Реальность опять вернулась к ней, окружила, вобрала - она услышала писклявые крики чаек.
Ладно, не вышло сейчас, получится в другой раз. Не сразу. Надо побыстрее оставить это место. Скоро начнется прилив, и уровень воды в высшей его точке отмечен на стенах как раз на высоте ее глаз.
…Уже выбравшись на прибрежный откос, Ди обернулась и посмотрела на море. Серо-стальная жидкая масса по-прежнему лениво наваливалась на берег, так же неспешно отступала. Сонная угрюмая мощь чувствовалась в этом размеренном накате. С неумолимой последовательностью скопище воды поглощало прибрежные скалы, вход в пещеру теперь был недоступен. Откроется он только через двадцать часов.
- Черт! - неожиданно выругалась девушка. - Что же делать?
Прежде всего , - посоветовал ей внутренний голос, - высуши носки.
Ди засмеялась и исполнила приказание. Затем, успокоившись, она решила, что ничего страшного не произошло. Раз она вышла на прогулку, то надо пройти заданным маршрутом - благо денек выдался замечательный. Небо чистое, ветерок слабый, сухо… Она двинулась по тропинке, проложенной вдоль северного побережья острова - как раз тем путем, каким их семейство должно было проследовать в тот злополучный день.
Что будет, то будет.
Тропинка время от времени убегала от берега, петляла между холмами, пока не вывела ее на вершину Кнок Уам - самую высокую точку в этой части острова. Здесь она сделала привал, осмотрела с помощью дальновидения окрестности. На западе расстилалось открытое море, на севере лежали маленькие острова Колонсей, Оронсей и Мал, откуда в древности на Айлей вторглось войско Маклина. Нигде нет ни проблеска оперантского сознания. Добропорядочные нормальные граждане проживали в той стороне. Она повернулась и обозрела Айлей - северная оконечность острова подобна пустыне, лишь кое-где еще оставались фермы, в большинстве усадеб царило запустение. Разве что группку туристов заметила она в той стороне. Местные жители предпочитали селиться на южной и восточной частях острова. И опять ни единого признака метапсихической активности - значит, нет и угрозы.
…Что это?
В том направлении, куда ей следовало держать путь, что-то колыхнулось. Всплеск показался ей страшно знакомым. Это не был всполох работающего метаобъединения и не телепатический разговор, а как бы отголосок чувства, эмоциональной реакции. Глухая угроза?.. Да-да, угроза ее жизни… убежать? Вернуться назад, пока не слишком поздно?
Она закричала во всю мощь своего сознания: я не боюсь вас! Берегись, Гидра, я не поверну назад!
Но был ли тот телепатический звук рожден Гидрой? Она вспомнила все приемы анализа полученного сигнала, которым ее обучили в колледже. Определенно это не Гидра, не Фурия…
Что же тогда? А ну-ка детальнее… Нет, как раз угрозы в уловленном сигнале не было - это ей сгоряча показалось. Скорее наоборот - предостережение…
Мороз подрал по коже, когда ей припомнились кое-какие истории, поведанные Маламой, о сонмище «духов», до обморока пугавших гавайских женщин. Одним из них, например, могла быть не знающая покоя душа несчастной матери Джека и Марка Ремилардов. Малама сказала, что высокоученые метапсихики из государственных органов не верили в существование подобных мифических «инкарнаций», способных пережить смерть тела. Но в этих вопросах люди кахуна разбирались лучше, чем кто бы то ни было на свете.
Возможно, это голос Маламы долетел до нее. Она обратилась к своему ангелу, но тот молчал. Следовательно, надеяться можно только на саму себя.
На северо-западе в паре километров на фоне моря и неба вырисовывался мыс Тон Мор. Шагая в ту сторону, в какой-то вспышке озарения, она вдруг поняла - именно мыс, а не пещера, где было совершено убийство, и есть то самое место, куда ее подспудно и неотвратимо тянуло. Если бы она сразу направилась сюда, возможно, тогда и не потерпела бы неудачу. Она вела себя как ребенок, надеясь найти исцеление еще до того, как закончится ее крестный путь.
Достигнув мыса, она присела передохнуть на обломке скалы - на том самом склоне, где в тот роковой день укрылись она, Кени и Гран Маша. Отсюда Ди, обратившись соколом, взлетела в небо и ринулась к скальному провалу, в который Гидра заманила ее мать, дядю и тетю. А вот и тропинка, на которой ей повстречался Трома'елу Лек.
Ди еще раз тщательно проверила телепатическим взором окрестности. Все тихо. Ближайший человек располагался в шести километрах к югу - это биолог, изучающий популяцию лебедей. Пора отправляться в путь. Она спустилась к морю, где в берег врезался залив Санейгмор, и, огибая сложенные из камней ограды, которые, казалось, росли прямо из-под земли, - зашагала по кромке земли. Ветер почти совсем стих, небо, подернутое легкой, наплывающей белесой дымкой, казалось съежившимся, насупившимся. Заметно похолодало, вдали над морем показались тучи. Удивительно, отметила про себя девушка, в тот приезд здесь было полно птиц, а теперь ни единой птахи. К чему бы это?
Через два часа она вновь устроила привал. С моря надвигалась стена тумана. Вот и диктор по каналу, по которому передавались сведения о погоде, предупредил, что через несколько часов на остров плотно ляжет туман. Надо спешить, поэтому девушка решила подождать с едой. Следующая прибрежная пещера, где ей довелось увидеть белого сокола, была совсем рядом… Добравшись до нее, она присела перекусить. Здесь она впала в дремотную, тягучую, выматывающую душу медитацию…
Ди очнулась, когда время перевалило за полдень. Туман уже полностью скрыл поверхность моря, а кое-где длинными, пухлыми, шершавыми языками вползал на сушу.
- Что ж, - сказала она вслух. - Пора домой.
До конечного пункта, где ее ждал автомобиль, оставалось километра полтора. Минут пятнадцать ходу… Так что время у нее еще есть. В тот раз ей не удалось как следует осмотреть пещеру и местность вокруг, так хотя бы сейчас она осмотрит окрестности. Прибой слабый, и до машины быстрее и удобнее добраться по берегу. Пещера на вид не глубокая, все вокруг тихо… Подошвы ее ботинок зашуршали по сухим камням. Так и есть - пещера куда менее впечатляющая, чем та, где совершено убийство. Странно, что нет голубей, хотя по количеству помета их здесь должно быть неисчислимое множество. Ветерок, вылетающий из недр пещеры, припахивал плесенью, но не птичьими экскрементами. Ди углубилась в пещеру, которая, казалось, не превышала трех десятков метров в глубину, однако, когда она приблизилась к задней стене, выяснилось, что поток воздуха усилился и даже сменил направление. Теперь он дул откуда-то сверху. Она «бросила» туда телепатический взгляд - так… глухая стена, каменный балкон, ага, вот и отверстие, что-то около метра в диаметре. Человек пролезет. Но вот что интересно - нормальный путник, забредший с фонарем в пещеру, никогда не найдет этот лаз.
А вот и выемки в скале - значит, наверх можно залезть? С помощью палки и психокинетической силы она с трудом влезла на балкончик, согнувшись, пролезла в пролом. Метров через десять оказалась в подземном зале.
Она сделала шаг - что-то захрустело под ногами. На каменном полу пещеры были навалены кости. Ди глухо застонала… Здесь целое кладбище!.. Черепа, грудные клетки, длинные штрихи голеней и бедер… Это человеческие скелеты… Ди, взяв себя в руки, пересчитала черепа - их было тридцать три. В основном принадлежавшие взрослым людям, но попадались и детские… Инспектор Чембел говорил, что они не могут найти останки двадцати девяти человек. Кто же эти четверо? Туристы, прибывшие на Айлей на лодках? По-видимому, так… Плыли вдоль берега, отыскивая место для пикника, и нежданно-негаданно попали в лапы этой мрази?..
Сквозняк обдул ей голову, Ди глянула вперед - в конце зала виднелось еще одно отверстие, ведущее в глубь земли, но идти туда девушка уже не решилась. Сил не было. Да и страшно… Лучше вернуться прежним путем. Она повернулась и вдруг заметила вспыхнувший у пролома огонек… Ди замерла, сфокусировала дальнодействующий взгляд… Нет, не один огонек, а шесть ярких точек, разбитых попарно. Три пары звезд… А может, глаз?
Две женщины и один мужчина в партикулярном платье плечом к плечу стояли на скальном балкончике, расположенном перед входом в подземный зал. Они поджидали ее.
- Господи Иисусе! - выдохнула Доротея. Тело ее парализовал страх.
Вокруг были разбросаны кости, сгустилась тьма - она вновь превратилась в перепуганную до смерти девчонку, вообразившую, будто она является редкой птицей, оперантом высочайшего класса, готовящимся получить звание магната. Надежда исчезла… Она отступила в глубь пещеры - кости жалобно затрещали под ногами. Тогда и Гидра тронулась с места. Составляющие ее люди по одному полезли в проход. И вновь издалека донесся протяжный, ободряющий призыв. Будто отголосок боевой трубы…
В пещере по-прежнему сильно сквозило.
Ди бросилась к замеченному на противоположной стороне зала выходу, на бегу избавилась от рюкзака и палки, юркнула в него и поползла по узкому угловатому проходу. Куда он ведет? В отчаянии она бросила вперед пробный луч. Проникать взглядом сквозь скалу было трудно даже Гран Маше, величайшей искуснице дальновидения. Каково же было ей, охваченной ужасом девчонке?! Туннель изгибался вверх и оканчивался в следующем зале, имеющем два выхода. Как Ди успела определить, более широкий коридор, по которому гулял ветерок, тянулся вдаль на полкилометра, потом резко нырял в глубь земли - дальше она ничего не могла разглядеть. Меньший лаз, расположенный почти у потолка, был неглубок, всего пять или шесть метров в длину - там и кончался. Что было потом, девушка определить не смогла.
Ди перебежала через зал и полезла вверх по крутому склону. На ходу стала сбрасывать камни, которые с грохотом покатились вниз. Почему Гидра медлит? Почему не сливается в метаконцерт? Его объединенной мощи может оказаться достаточно, чтобы разделаться с ней с помощью сокрушительной силы или психокинетическим путем. Они что, намереваются погубить ее посредством какого-нибудь «кокосового ореха»?
Самой слабой и самой злобной составляющей Гидры была Селина. Тонкая, хрупкая, она первая, словно угорь, скользнула в туннель вслед за Доротеей. Монотонное гнусавое телепатическое жужжание зазвучало в эфире.
Девушка тем временем успела добраться до выступающего на середине стены скального балкона. Взобралась туда, присела передохнуть, стала соображать, что делать дальше. Ствол шахты, ведущей вверх, очерчивался выше, метрах в четырех, но как добраться туда?
Дикий вой долетел до нее, следом в обширную каменную полость, визжа и размахивая руками, влетела Селина Ремилард. На мгновение она замерла у входа - то ли сробела, то ли пыталась с помощью дальновидения отыскать спрятавшуюся под потолком беглянку. Взгляд ее был совершенно безумный… Вскрикнув еще раз, она вдруг обернулась каким-то черным как уголь существом, с многочисленными конечностями и маленькой ротастой головой, покачивающейся на длинной, змеевидной шее. Точно уменьшенная копия Гидры. Сразу же после превращения она нанесла метапсихический удар. Кроваво-светящееся ядро метнулось под потолок. Ди инстинктивно поставила защитный экран. Огненный клубок ударился в него и рассыпался мириадами искр. Взревев, Гидра метнула во врага обломок скалы. Тоже безуспешно - грохот рухнувших камней потряс подземелье. Тогда Гидра, словно паук, цепляясь всеми конечностями, начала взбираться вверх по склону.
В этот момент в подземный зал наконец проскользнул Парнелл Ремилард.
- Хватай ее, Селия! А то уйдет!..
Гидра была уже на полпути к укрытию, где скрывалась Доротея. Вот и Мадлен появилась в пещере.
Неожиданно экран, защищавший девушку, исчез. Значит, эти двое помогли Селии одолеть его.
Ди собралась с силами, перевела свою оперантскую мощь в режим психокинеза. Левитация - вот что могло спасти ее в ту минуту. Никто в колледже не учил ее этому искусству. Возможно, потому что это была одна из вершин метапсихических способностей. Таким мастерством каждый оперант овладевал самостоятельно. Ди не успела отдать необходимую команду, как Гидра метнула еще один плазменный снаряд. На этот раз, взорвавшись, огонь спалил джинсовую ткань и сильно обжег ногу.
Она закричала от боли и едва не покатилась вниз с балкона, однако периферийная метасила удержала ее на ногах. Тут же автоматически сработал инстинкт самосохранения, увеличилось сцепление между подошвами и камнем, включились самоисцеляющие способности. Отдав много сил, Доротея почувствовала, что не сможет взлететь.
Между тем Гидра успела приблизиться к ней.
Что, милашка, убей меня, если сможешь, - ласково прошипело чудовище.
Нет, я тебя не трону, Селия. По крайней мере, пока.
Тогда умрешь сама.
Убедившись, что Доротея не может удержать защитный экран, Гидра тоже освободилась от этой обузы. Хихикнув, она метнула еще один заряд в сторону Ди.
В ответ девушка схватила первый подвернувшийся под руку камень и швырнула во врага, по ходу разгоняя его посредством метапсихической силы. Камень насквозь пронзил огненный шар, который тут же рассыпался на множество искр, и угодил прямо между горящими злобой глазами чудовища. Следом еще один обломок с краями, острыми, как бритва, попал в зверя. Взвыв, Гидра опрокинулась на пол, покатилась вниз по склону.
- Селия! - воскликнули двое других.
Непонятно - они не бросились к ней на помощь!.. Почему?..
Гидра стремительно летела вниз. Дальнодействующим взором Ди заметила, как сквозь уродливые звериные формы стали проступать очертания человеческого тела, лицо, искаженное болью. Наконец женщина докатилась до низу, издала оглушающий вопль - очевидно требуя помощи от партнеров. Спустя мгновение монстр возродился вновь, и опять Селия в одиночку устремилась вверх. Теперь она несла перед собой защитный экран.
Ужас, ранее охвативший Доротею, прошел, теперь она была готова к схватке. Следует собрать всю силу в кулак и направить ее по сотворительному каналу. Прежде всего она размягчила на уровне колен каменную стену и сделала в ней выемку. Потом еще одну, повыше. Потом еще… И еще…
Так она начала взбираться по стене, поддерживая на весу раненую ногу.
Гидра тем временем добралась до скалистого балкона, сняла защитный экран - ее верхние конечности стали удлиняться вслед за взбирающейся по стене девушкой. Ди успела выплавить последнюю ступеньку, встала на нее и скользнула в узкий извилистый лаз. Плечи ее едва умещались в проходе. Ветер засвистел в ушах - казалось, силы природы подгоняли ее, помогали быстрее выбраться из этого ада. Ди резво ползла вперед. Там уже серело пятнышко света…
В это время она почувствовала, что в ее правую лодыжку словно клещи вцепились. Рванули назад… На мгновение, невзирая на страшную боль, она метнула в ту сторону дальновидящий взгляд. Тут же родилось решение - немедленно включить сокрушительную силу и заставить Гидру освободить ногу. Она усилила ветер в проходе до ураганной мощи. Ее подхватила воздушная волна - клещи на ноге ослабли, и девушка с потоком воздуха вылетела из пещеры. Несколько раз она перекувырнулась в полете и рухнула в небольшую болотину. Почуяв под собой землю, Ди сразу переключилась на самоисцеление, при этом, работая руками, проползла немного вперед и наконец выбралась на пологий каменистый сухой берег. Здесь она перевела дух, бросила слабый испытующий взгляд на окрестности. Сзади лежало обширное болото, заливчиком внедрившееся в твердый грунт. Хорошо, что она плюхнулась на самый его край. Далее в трех десятках метров земля круто обрывалась вниз, к морю, чье глухое переливчатое урчание теперь отчетливо доносилось до нее. Тропинка, ведущая к стоянке такси, где ее ждал нанятый автомобиль, бежала по самому краю обрыва - в той стороне в разрывах тумана поблескивали огоньки. Справа высились скалы, в нагромождении которых скрывался выход из пещеры - оттуда вылетела Ди. Если бы она упала на скалы, вряд ли кто-нибудь когда-нибудь смог бы обнаружить ее косточки.
Стихли завывания ветра, и в наступившей тишине стало слышно, как бьется сердце. Вдали, в болоте, послышался слабый шлепок - Доротея тут же вскинула голову, однако опять пришла тишина, и она успокоилась.
Ди скинула порвавшуюся парку, стянула свитер, сняла рубашку. Оторвала подол и перевязала раненую ногу. Затем оделась вновь - ее начинало знобить, - достала из кармана широкий платок, обвязала голову. Оттуда же выудила подмокшую плитку шоколада, подкрепилась, проверила документы: бумажник, ключ от комнаты в отеле, пластмассовую карточку, с помощью которой можно будет открыть и завести машину.
Вскоре она уже ковыляла по тропинке в сторону стоянки такси. Один-единственный вопрос без конца не давал ей покоя: почему эти люди не слились в метаобъединение? Почему решили погубить ее с помощью физического насилия?
На этот вопрос мог дать ответ Джек, который теперь летал над болотом. Приняв свою обычную бестелесную форму, он сначала проводил девушку, потом решил вернуться к выходу из пещеры. В черной ржавой воде что-то мелькнуло. Джек снизился и обнаружил мертвое женское тело. Кожа с него была содрана - все оно представляло сплошную кровавую рану. Это была Селина Ремилард, с огромной скоростью протащенная ураганом сквозь узкий, с острыми краями лаз. Обе руки были почти вырваны из плеч.
Джек в мгновение ока проверил окрестности, потом проник сквозь туннель в недра пещеры - нигде не было никаких следов Мадлен и Парнелла. По-видимому, они воспользовались тайным проходом. Значит, они догадывались, что он поблизости. Конечно, в этом случае организовать метаобъединение - значило то же, что зажечь над головой яркий факел в ночи. Против Джека и Доротеи им бы не устоять.
Какая радость, что Верховный лилмик дал Джеку строжайший приказ не вмешиваться. Держаться в стороне, если даже случится наихудшее и эти ублюдки добьют ее. Она должна справиться сама. Отец небесный, благодарю тебя - все обошлось. А девчонка-то не подкачала! Как только она доберется до Боумера, он обязательно навестит ее, поможет залечить рану.
Теперь насчет Фурии. За ней теперь нужен глаз да глаз. После такого провала ей непременно придется выйти из укрытия, чтобы спасти двух оставшихся в живых негодяев, являвшихся ее физической ипостасью. Чтобы изменить ментальные отпечатки Мадлен и Парнелла, переделать их внешний вид… Хлопот много… Тут и надо ее ловить. Эти двое понимают, что им теперь не уйти, не скрыться. Но вот Фурия, мразь!.. Она вполне способна сменить обиталище, совратить какого-нибудь наивного операнта, что очень трудно, но возможно. Следует сделать все, чтобы ей не удалось скрыться.
Отец света, помоги мне найти ее до того, как она сменит убежище!

22

Из мемуаров Рогатьена Ремиларда
Из всех метапсихических способностей наиболее удивительной является творческая сила.
Среди рас, входящих в Галактическое Содружество, способность к созиданию распространена очень неравномерно. У шумных эмоциональных гии это вполне обычное явление, в то время как у симбиари особь с заметно выраженной созидательной мощью - редчайший случай. Как мне было заявлено, я по своей природе типичный творец. Я, правда, никому до сих пор не позволил измерить эту мою способность в количественных единицах - еще не хватало распахивать свой череп перед кем бы то ни было. Я могу назвать несколько случаев, когда мне приходилось применять свои способности. С другой стороны, именно через такой канал - я так думаю - Фамильный Призрак Ремилардов имеет возможность подталкивать меня к письменному столу, к персональному компьютеру. Может, он даже незримо возбуждает мое воображение? Тем не менее за все, что здесь изложено, я несу полную ответственность.
Кто может сказать, что ему известен Промысел Божий?
Среди оперантов-людей отношение к творческой способности было самое настороженное. Странная штука - творящая сила. Капризная, не подвластная никакому нажиму… Знаешь, что завтра тебе придется использовать ее, - и никогда не можешь быть уверен, что она тебя не подведет. Ее ослабляли самые пустяковые помехи - о физических или ментальных травмах, болезнях, подавленном состоянии я уже не говорю. Бывает, что встанешь с постели не с той ноги - и все! Прощай, творческая сила!.. С другой стороны, эмоциональный всплеск может увеличить ее мощь до невероятных размеров. Например, страх, гнев, похоть… Тогда только держись. Случается, что в самый неожиданный момент она вдруг вырвется на волю…
В среде нормальных людей бытует мнение, что творческая способность - наиболее яркое проявление метапсихической сущности человека. В подобном случае ее называют талантом, даром. Слыхали, наверное, выражение - «Бог пометил»?
Собственно, каждая метафункция - если знать как - может быть перестроена в творческом ключе. Она является как бы суммирующей силой в любом оперантском сознании. Именно с ее помощью осуществляется связь между мыслью и окружающей действительностью. Она служит тем животворящим духом, который оплодотворяет косную материю. Сколько уже было сказано, что Бог тогда любит нас, своих чад, когда в наших сердцах прочно укореняется любовь к ближнему. Порывая со своей звериной природой, мы уравниваемся в благочестии с творящей первоосновой мира. Этот итог - цель совершенствования всего живого…
Психологи и школьные учителя знают, что творческая способность - есть врожденное, неуловимое, в общем-то не связанное с развитием интеллекта качество. Совершенствовать ее можно, однако искусственно сделать человека творцом невозможно. Единственный способ увеличить потенциал этого божественного дара - постоянная работа над собой, преодоление трудностей. Другими словами, борьба за себя, за свой талант. Здесь нет места лени - в противном случае творческие способности убывают, коснеют клетки, рвутся нейронные цепи, ответственные за воплощение божественного замысла, намеченного человеку. Созидание и творчество, вдохновленные добром, - вот та цель, к которой должен стремиться каждый человек и все мы вкупе.
Творческая способность, случается, проявляет себя внезапно, как coup de foudre note 17, но чаще жажда творчества долгое время терзает человека, прежде чем вылиться в нечто осязаемое. Это очень болезненное состояние. Нечто запредельное, тайное может открыться нам во сне, может исчезнуть из-за злоупотребления алкоголем и наркотиками, хотя возбуждение, испытываемое под влиянием этих зелий, иногда кажется самым убедительным проявлением творческих способностей. Но это самообман.
У нормальных людей бывают удивительные случаи - при ослаблении работы левого полушария мозга творческие способности возрождаются в правом. И наоборот… Когда же творческая сила начинает разрушаться или, что еще страшнее, постепенно переходит в извращенные формы, этот процесс несет гибельные последствия творцу и окружающим его людям, ведь оборотной стороной творчества является страсть к разрушению всего и вся.
Иногда встречается нелепый взгляд на способность к творчеству как на род безумия, что, в общем-то, опровергается всем многовековым опытом народного творчества. Конечно, среди гениев встречаются люди, страдающие тем или иным душевным расстройством. Более того, трудно отрицать влияние, скажем, шизофренических обострений на волю и фантазию созидателя, но как любые исключения подобные примеры лишь подчеркивают правило. Если изучить вопрос поглубже, станет ясно, что помрачения разума губили талант точно так же, как и обычные телесные болезни, как алкоголь или наркотики. Однако закономерность - точнее, взаимосвязь между нездоровьем психики и потенциалом творческой силы, безусловно, существует. Стоит вспомнить, что все великие исторические злодеи страдали той или иной формой душевного расстройства. Вероятно, здесь срабатывает некий природный закон - вышедшие из-под контроля творческие силы безумца начинают губить окружающую духовную и материальную среду в резонансном режиме. Подобного человека доводами разума остановить уже невозможно.
Творческая способность - царица метапсихических функций и теоретически включает все проявления телепатического дара человека. Творческая сила, заложенная в рождающиеся плодотворные идеи, способна оказывать влияние на материю и энергию. Некоторые из оперантов даже считают, что идеи можно создавать сразу в материальной - точнее, объективной форме, то есть оперировать с объективно существующими категориями: пространством и временем, а также энергией, полями…
Самое простое проявление творческой силы - это аура, которой обладает все живое. Элементарные оперантские примеры этой силы включают в себя умение разжечь огонь или осветить место путем мысленного разложения молекул органического происхождения или тех, что находятся в воздухе. Нагревание и охлаждение воды тоже относятся к этому роду примеров. Так же, впрочем, как и сушка мокрых вещей, сотворение метапсихического зонтика, постановка экранов, хотя в этом случае уже необходимо умение оперировать с сигма-полем. Надо научиться возбуждать его телепатически. Изменение формы (здесь много неясного), создание коллективной иллюзии, умение становиться невидимым относятся к следующей ступени овладения этой силой. Еще выше стоит способность усилием разума сотворить физическое тело - хотя бы одну-единственную клетку, как, например, Джек создает свой зримый образ, - оно должно во всем соответствовать своему материальному образцу. Кроме того, сюда причисляют умение управлять метаобъединением и способность наносить удар сконцентрированной метапсихической энергией.
В некоторых случаях я тоже использовал свою творческую силу - ничего хорошего из этого не получалось. Ее применение значительно упрощается, когда есть церебральный генератор, причем наибольший эффект подобное механическое увеличение мощности дает в режиме сокрушения. Вот почему после восстания Галактическое Содружество объявило ЦГ вне закона.
Но об этом после…
Доротея с помощью Джека залечила рану в течение трех дней. Конечно, не полностью, но ходить она уже могла без костылей. И боли не было. Теперь следовало уделить особое внимание косметическому заживлению ожога - чтобы не осталось никаких следов. Девушка очень болезненно относилась к этому! Таким образом, месяц, остающийся до полета на Консилиум Орб, ей было чем занять.
Джек заявил полиции, что прибыл на остров, чтобы тщательно изучить место давнего преступления, включая обследование всех подземных пустот, - с той же, собственно, целью, что и Доротея. Его объяснения были тактично приняты местными властями; они сочли, что знаменитый молодой магнат из Ремилардов и юная талантливая леди - друзья. Что удивительного в том, что он помог ей в этом несколько странном предприятии. Хотя с другой стороны - что здесь было странного? На острове погибли ее мать, дядя, тетя…
Молодые люди не возражали против такого объяснения, хотя в душе Ди крепко рассердилась на навязчивого парня, который посмел следить за нею. Только после долгих телепатических пререканий она согласилась подтвердить его показания и приняла помощь в исцелении пострадавшей ноги - и то только потому, что не хотела долго оставаться в больнице.
К величайшему раздражению инспектора Чембела, агенты галактического Магистрата буквально заполонили остров. Более того, сам Первый Магнат имел долгую секретную беседу с двумя молокососами - говорили они о возможных следах, оставленных Гидрой. Вот и все, что он смог разузнать. Одним словом, ему отвели роль мальчика на побегушках…
Расследование проводилось в глубокой тайне. Заявление для прессы было таким коротким и невразумительным, что дальше некуда. В нем сообщалось, что Селина Ремилард, виновная в убийствах, совершенных на острове Айлей в прошлые годы, была найдена мертвой вблизи пещеры, где также обнаружены останки ее жертв. Тело случайно нашла девушка-туристка. Появлению убийцы на острове не давалось никаких объяснений, по этому поводу обозреватель «Скотсмена» предположил, что, возможно, измученная угрызениями совести, она решила покончить с собой на месте преступления.
Исследование генетического кода подтвердило, что погибшая действительно является Селиной Мирел Эш Ремилард, дочерью Мориса Ремиларда и Сесилии Эш. Эту информацию скрыли как от общественности, так и от местной полиции. Тело забрали по личному указанию Первого Магната, и после недолгого отпевания в соборе оно было кремировано, а пепел развеян над водами Атлантики.
20 января 2073 года по земному летосчислению в день своего рождения Доротея Мэри Страчан Макдональд была избрана в Консилиум и получила звание магната и Великого Магистра во всех пяти метаискусствах. Ее ответная речь, опубликованная двумя неделями позже, была яркой и волнующей - она призвала всех оперантов-людей отказаться от использования метапсихической силы в качестве оружия даже в тех случаях, которые можно считать самообороной.
Подобную наивную идею члены Консилиума встретили горячими аплодисментами, особенно члены фракции диссидентов, которые всерьез опасались, что новый член высшего законодательного органа Галактической Конфедерации, обладающей такими выдающимися возможностями, захочет связать свою политическую карьеру с партией Анн Ремилард и войдет в возглавляемый ею Директорат по вопросам Галактического Единства. К всеобщему удивлению, нового магната спешно назначили Главой администрации Каледонии, куда она вскоре и отбыла с целью последовательного и твердого проведения политики Консилиума.
Доротея одновременно гордилась и страшилась своего назначения. Она попыталась отказаться от такой высокой чести, сослалась на свою молодость и неопытность, однако Верховный лилмик был тверд как камень. Единственную уступку, которую ей удалось вырвать, было согласие Генеральных Инспекторов через два года провести детальную проверку ее деятельности и в случае обнаружения серьезных недочетов и промахов позволить ей уйти в отставку.
Вернувшись на родину, Ди первым делом навестила отца, которого Джанет Финлей все-таки сумела женить на себе. Ее нерожденные брат и сестра Хью Мердок и Элен Ган благоговейно взирали на Доротею, а Гевин Бойд спрятался и вышел из своего укрытия только тогда, когда Доротея по телепатическому коду сказала ему: «Кто старое помянет, тому глаз вон».
Девушка поселилась в скромной квартирке в доме администрации в столице Каледонии Нью-Глазго и первый год посвятила ознакомлению с кругом обязанностей, которые ложатся на плечи Председателя администрации. Повседневной работой по-прежнему занимался заметно постаревший Грем Гамильтон.
Его прежнюю первую заместительницу Катриону Чизхолм перевели в той же должности на планету Авалон, где Главой был Уша Сингх. Хотя фактически это было заметным повышением по службе, Катриона пришла в ярость - на лелеемое ею место Председателя администрации Каледонии назначили подростка, пусть даже с блистательными способностями. Сколько лет она ждала ухода в отставку Гамильтона - все пошло прахом. Калем Сорли не мог сдержать гнев, узнав о назначении этой девчонки, «узурпировавшей» власть, которой радикальные элементы из движения мятежников так упорно добивались. Планы развертывания производства нового поколения ЦГ на Каледонии сразу после ухода в отставку старого руководителя рухнули. В результате начало восстания было отодвинуто почти на десятилетие, пока на Сацуме не отладили подпольное производство ментального оружия.
Гамильтон работал Главой администрации с 2054 года, когда с земных колоний был окончательно снят патронаж пяти рас, входивших в Содружество. До того момента он тридцать лет служил при законодательном собрании планеты. Гамильтон и его жена принадлежали к первым переселенцам.
Грем - огромного роста, мужиковатый старик, напрочь отвергал всякую мысль об оздоровительном автоклаве. Он заявлял, что у него нет времени плавать в этом соусе, когда на планете столько дел. Каледония для него была открытой книгой - он знал здесь каждый камешек, облазил Кали вдоль и поперек, был лично знаком почти со всеми первыми переселенцами. Экономика планеты при нем процветала - этот мир одним из первых стал обеспечивать себя сам.
Здоровья он был богатырского и протянул бы еще долго, если бы в 2064 году его жена не попала в автомобильную катастрофу. С той поры, оставшись один, он перестал следить за собою. К тому моменту, как Доротея прилетела на Каледонию, ему уже стукнуло семьдесят девять лет.
С первого же взгляда, брошенного им на Доротею, он понял, что лучший выбор трудно было ожидать. Мало того что юная женщина оказалась одной из сильнейших оперантов в галактике, что было очень немаловажно, - она к тому же до конца предана идее всеобщего, объединяющего Разума и безоглядно любила Каледонию. При всем этом у нее нет того фанатизма, который отличал Катриону Чизхолм, способную во имя «великой цели» ввергнуть планету и ее обитателей в неисчислимые беды. Познакомившись с Доротеей, Грем уяснил, что девушка по-хорошему простовата - жила в ней крестьянская жилка, которая могла бы удержать ее от необдуманных поступков и политических увлечений. Для нее целью была Каледония, ее люди, просторы, мир, благосостояние - то есть те ценности, которым единственно и стоит поклоняться в этом безумном, вскипающем несчастиями мире. Даже молодость была ее достоинством - значит, на первых порах ей не обойтись без его помощи; кроме того, она энергична, неглупа, не имеет дурных наклонностей… Одним словом, удачный выбор!.. Когда придет время, он передаст планету в надежные руки.
Неудивительно, что они подружились.
В идеале Глава администрации осуществлял контроль за работой отдела по рассмотрению жалоб и заявлений граждан, контрольного и фискального отделов и группы, обеспечивающей связь между гражданами и правительством и между законодательным собранием и галактическим правительством. Однако поскольку сам Глава администрации занимался в основном кадровыми вопросами, то при нем неизбежно возникла некая полуофициальная структура, называемая штатом помощников.
Их число превышало количество работников во всех других официальных отделах, и большинство из помощников имели право личного доклада Председателю администрации, так что он и его первый заместитель постоянно держали руку на пульсе экономической и общественной жизни планеты.
Первый заместитель Председателя администрации в глазах народа являлся главным исполнителем и проводником политики, выработанной Председателем. Хитроумная Катриона Чизхолм большую часть времени проводила в столице. Доротея же сразу отправилась в поездку по планете - встречалась с жителями, знакомилась с первопроходцами, осваивавшими новые территории, посещала промышленные предприятия и шахты, а также не пропускала ни одного более-менее стоящего культурного мероприятия.
Никто не мог сказать заранее, в какой точке Каледонии завтра может оказаться ее мощный рокрафт фирмы «Лотос». Ее блистательные способности вызывали чувство гордости у всех оперантов Каледонии, однако нормальные люди-труженики не сразу признали ее. Со временем и они оценили ее ум, рассудительную простоту, сердечность в обращении, живой интерес к жизни простых людей. Скоро между собой ее начали называть «девчонка Председательница» - в этом прозвище звучало народное признание, чего никогда не могла добиться Чизхолм.
Но не у всех ее бурная деятельность вызывала радость. Ропот неодобрения носился по кабинетам бюрократов из законодательного собрания. Доротея не обращала на них никакого внимания.
В течение четырех лет, работая первым заместителем Грема Гамильтона, она внесла заметный вклад в достижение Каледонией полной хозяйственной самостоятельности. При ее участии торговый баланс впервые дал положительное сальдо. Вот и наступило время, о котором мечтал старый Грем. Теперь его родина больше не зависела от кредитов, выделяемых Галактическим Содружеством. Благодаря его многолетней плодотворной работе, энергии его преемницы Каледония вошла в число двенадцати наиболее преуспевающих, заселенных землянами планет.

Предыдущая страница 22 Следующая страница


23 Джулиан Мэй

Доротея не обманывалась насчет значения собственной роли. Она знала - и честно признавалась в этом, - что больше полагается на удачу, чем на твердые знания, которые только и должны быть основой принимаемых решений. Она продолжала обращаться к Верховному лилмику с просьбами понизить ее или перевести в какое-нибудь другое место, убеждала, что ей не под силу в полную меру работать на таком высоком посту. Ее сомнения подогревали и постоянные интриги Калема Сорли и окружавших его диссидентов, которые подспудно и настойчиво проводили кампанию дискредитации будущей Председательницы. Доротея не могла отделаться от мысли, что она выскочка, назначенная на такой высокий пост по капризу властителя-экзотика. Ни долгие разговоры с Гремом Гамильтоном, ни признание ее способностей авторитетными работниками аппарата, - в том числе и законодательного собрания, - ни хорошие отношения, складывающиеся с прессой, не могли изменить ее мнения о себе.
Много позже Доротея призналась мне, что в те годы каждое пробуждение ото сна было для нее мучительным испытанием. Ее постоянно терзали страх и неуверенность в своих силах. Она глядела в зеркало и тихо ненавидела отражавшуюся в нем мошенницу и уродину. Эта плосколицая, с бегающими глазами аферистка не имела никакого права занимать такой высокий пост. Кто из уважающих себя граждан будет прислушиваться к словам этой проныры? У-у, рожа!.. Вчерашняя школьница учит бородатых фермеров, как им вести хозяйство! Смех, да и только!.. Лилмик совершил ужасную ошибку и только из-за собственного упрямства не решается исправить ее. Но придет день - грозила она отражению, - и всем станет ясно, с какой некомпетентной, самоуверенной особой они имеют дело. По ночам, уже засыпая, она обращалась к небесам с мольбой ускорить приход этого дня.
…Скромно, по-вегетариански позавтракав, она отправлялась на работу, заходила в свой кабинет, погружалась в дела и превращалась в обычную добросовестную Доротею, о которой всего через несколько лет уже никто не мог сказать, что она не справляется с обязанностями.
До 2076 года я не встречался с Доротеей. Увиделись мы на свадьбе ее брата. Как-то старый приятель Кайл Макдональд сообщил мне, что скоро в наших краях - на древней Земле - можно ожидать Главу Каледонии. Верный добрый Кайл!.. Сколько раз мы проводили вечера в хановерской таверне Сеп Бакет, любимом мною оазисе, единственном месте в городе, куда не пускали студентов.
За время этих встреч Кайл вовлек меня в ряды мятежников. Не то чтобы меня вдохновлял яркий пример Адриена и Северена - я не испытывал головокружения от сознания принадлежности к человеческому роду; не то чтобы я сам сознательно растравлял себя картинами скорого порабощения Земли ордами экзотиков… Нет, я долго размышлял, и чем дальше, тем сильнее меня охватывала тревога по поводу будущего вселенского смешения мозгов в единый так называемый Галактический Разум - гигантское метаобъединение, способное концентрировать неподвластные обычному индивидуальному сознанию силы и энергию. Не убедили меня и доводы Джека в защиту Единства - он оказался плохим адвокатом: то, что было ясно ему, не было понятно большинству моих земляков. И мне в том числе. Я ничего не имел против полтроянчиков (как мы их иногда называли). Веселый, миленький народец!.. Если, конечно, не обращать внимания на их пурпурную, с сиреневым отливом кожу. Но кому не становилось мерзко на душе, когда ему предлагалось разделить самое интимное, что есть у человека, - его мысли, с существами, из которых постоянно капает что-то зеленое? Я имею в виду симбиари. Или слиться телепатически с пришедшими из ночных кошмаров крондаками? Гии хотя бы похожи на птиц - это немного радовало, - но как быть с их неистовой сексуальной озабоченностью? Лилмики ужаснее всех - можете судить по приставучему Фамильному Призраку.
К счастью, этот семейный фантом после рождения Джека оставил меня в покое. Но я-то знал, что он всего лишь затаился и только ждет момента, чтобы выйти на свет и вновь засадить меня за письменный стол.
Так что среди мятежников я чувствовал себя как дома. Кайл ввел меня в их круг. Деятельность местного хановерского клуба противников Единства в ту пору была практически незаметна. Вся работа велась в подполье и заключалась прежде всего в пропаганде среди студентов Дартмутского колледжа идей независимости Земли и постепенного прибирания к рукам важнейших Директоратов. Кайл в ту пору взялся за писательство так, как и в молодые годы не работал - сатиры, инвективы, популярные разоблачительные статейки на злобу дня буквально вылетали из-под пера, то бишь с его писательского компьютера. Его опусы опять стали пользоваться популярностью, у Кайла в карманах вновь зазвенела монета. Но вот кто в то время очень волновал наших лидеров - Марк Ремилард. Им никак не удавалось перетянуть его в наши ряды. Поверите или нет, но именно тогда я получил задание так промыть ему мозги, чтобы он покончил с колебаниями и, не раздумывая, примкнул к диссидентам. Вот потеха! Называется, нашли агитатора! Но если вдуматься, кто еще из наших имел возможность поговорить с ним по душам? Несколько раз я навещал Марка в его доме на побережье Тихого океана, даже ездил с ним на рыбалку и на остров Рождества, и на реку Якима, и на планету Ирландия. Результат был нулевой - Марк хотя и соглашался, что в наших доводах есть резон, решительно отказывался делать какие-нибудь шаги в этом направлении.
Он посмеивался над моими конспиративными ухищрениями, а уж над моими друзьями просто издевался (особенно над магнатами). Говорил, что они напоминают кучку напыщенных горлопанов, которым, по существу, нечего противопоставить Содружеству. Любой оперант, обладающий метапсихическими способностями, безусловно нуждается в вовлечении в целостную многосоставную структуру. Разве в реальной жизни по-другому, спрашивал он. Представь себе, что рухнули все связи, собирающие сообщество homo sapiens в единое целое. Неужели непонятно, что без структурированного системообразующего множества не обойтись. Существенный вопрос - ради чего объединяться? И здесь ваши идеологи ничего не могут противопоставить альтруистской, до предела гуманной идее Галактического Разума. Ты пойми, говорил он, что подобное единство по определению возможно только в случае добровольного вхождения в него. При этом принцип личной свободы ну никак не ущемляется! Если свобода ограничивается, то подобную конструкцию нельзя считать Разумом. Человека в широком смысле слова можно заставить трудиться на кого-то, заставить умирать за кого-то, но нельзя принудить мыслить о том-то и том-то… То есть принудить можно, но это уже будет не человек. Все очень просто. Теперь вообрази, что в результате разрыва с Содружеством наступит хаос и кто-то объявит: все дозволено! Разрешено все, что не запрещено!.. Как вы будете бороться с подобным пониманием свободы? Боевыми рентгеновскими лазерами? Тогда зачем вообще, черт побери, затевать заварушку?!
Что я мог ответить на эти доводы?.. Марк еще долгие годы поддерживал Содружество, пока ход событий не коснулся его лично. Тогда он шустро подписал наш манифест и через короткое время возглавил восстание.
Кеннет Макдональд венчался в той же церкви, где многими годами раньше сочетались браком Дени и Люсиль. Анн совершила обряд, Доротея исполнила роль дружки, Катрин - посаженой матери. Потом был праздничный вечер в ресторане гостиницы в Хановере - здесь мы вновь встретились с Доротеей.
- Жаль, что Ян не мог приехать, - сказал я, когда мы танцевали на открытой веранде вдали от шумного празднества. Музыка стихла, и мы расположились на лужайке под раскидистым кленом в глубине гостиничного двора - здесь стоял стол и четыре стула. Был июнь, вечер выдался теплый… Официант принес нам напитки и удалился.
- Папочка до сих пор не может поверить, что без него на ферме все будет как надо, - ответила она. - К тому же он активно участвует в работе законодательного собрания штата Бейн Биорах.
В свои девятнадцать она совершенно расцвела, хотя ни чуточки не выросла. Ее очень бледное лицо с правильными чертами было печально. Как всегда, Доротея умело скрывала мысли. Одета она была в брючный костюм вишневого цвета и белую блузку, на рукавах - кружевные манжеты. На груди, на золотой цепочке, брошь - усыпанная мелкими бриллиантами маска.
- Ты побывала на ферме?
- Да, правда, не так долго, как хотелось. - Она отбросила на затылок прядь темных волос, распушенных легким ветерком. - Я сообщила ему о свадьбе. Отец, скажем так… пришел в замешательство. Его отношение к браку в духе старых времен. Впрочем, как и у большинства людей, живущих на дальних планетах… Я поговорила с ним, упросила не устраивать заочную сцену… Он прислал свадебные кольца из каледонского золота… Там, недалеко от фермы, рудник. И черные бриллианты с Кали…
- Камни вовсе не кажутся черными, - удивился я.
- Да, на самом деле у них легкий сероватый оттенок. Это и придает им особую пикантность. Замечательные образцы… Мне кажется, наши торговцы выдумали и назвали их черными в рекламных целях, потому что так звучит куда более загадочно. Черные бриллианты!.. Каково? На наших месторождениях добывают алмазы самой разнообразной окраски, однако черные - большая редкость. Как и наш жемчуг. У нас даже листва похожа на клетчатую юбку. Каледония - удивительное место. Я бы хотела, чтобы ты навестил нас, дядя Роги. Заместитель Председателя имеет право на приглашение гостей, у меня есть лимит. Тебе просто выпишут билет, у нас ты будешь считаться официальной персоной. Поехали?
- Я бы с удовольствием. Как там насчет рыбалки?
- Фантастика! - Она засмеялась. - Это один из наших ударных туристских номеров. Мы там развели шотландского лосося, однако самым замечательным призом считается голубая сибирская форель. Она бывает величиной с твою ногу. Ее разведением занимается парень по имени Владимир Ильич Макнотон.
- Пришли три билета. Я захвачу с собой Марка и Джека.
- Если ты настаиваешь… - Ее улыбка погасла.
- Черт побери! - взорвался я. - После стольких лет ты еще дуешься на Джека?
- Конечно нет. - Она отпила лимонад и глянула на крыши зданий, принадлежащих Дартмутской школе. Колледж располагался через дорогу.
- У меня состоялся разговор с директором Джоном Ремилардом во время последней сессии Консилиума. Речь идет о кое-каких проблемах геологического свойства, возникших на Каледонии.
- Что-нибудь серьезное?
- Надеемся, что нет. Мы только приступили к изучению недр. На это нужны годы…
- Что-то вроде положения на Сацуме и Оканагоне?
- Очевидно, так, - сделав паузу, ответила Доротея. - После сессии мы решили провести комплексное исследование литосферы. Работы начались пять месяцев назад…
- Надеюсь, ты обменялась с Джеком рукопожатием?
Она смущенно кивнула.
Два человека - один высоченный, другой среднего роста - вышли на террасу. Они по привычке бросили окрест телепатический взгляд, заметили нас…
Я махнул им рукой. Доротея принужденно-вежливо улыбнулась. Братья Ремиларды, прихватив свои стаканы и маленькие тарелочки с закуской, направились к нам.
- Можно присоединиться? - спросил Марк, высокий, самоуверенный, с вечной дьявольской усмешкой, одетый в темно-зеленый фрак, белые лайковые бриджи, надраенные до блеска сапоги. На шее у него красовался белоснежный широкий галстук. Джек явился на свадьбу в своем обычном, шоколадного цвета костюме - сколько я его помнил, это был его единственный наряд.
- Конечно. - Доротея жестом пригласила братьев. - Садитесь, пожалуйста.
Джек сел рядом с ней и заговорил о том, какая хорошая получилась свадьба, как красивы молодые… Доротея вежливо поддержала разговор, потом обратила внимание на кусок торта, лежавший на его тарелке.
Джек заметил ее взгляд и воодушевился.
- О, это свадебный торт мадемуазель Альмонд, - объяснил он и простодушно предложил: - Не хотите отведать?
Джек начал делить вилкой бисквитный, облитый шоколадной глазурью клин. Мы с Марком вытаращили глаза, однако Доротея и бровью не повела.
- Вы очень добры, - поблагодарила она и принялась есть.
Несколько минут мы сидели молча, я неотрывно смотрел на девушку, потом наконец заметил:
- Доротея рассказала, какая замечательная рыбалка у них на Каледонии.
- Я тоже слышал, что космического класса, - сказал Марк. - Давно мечтаю отправиться туда, но этот новый проект Е-18 лишил меня свободного времени.
- Новый церебральный усилитель? - заинтересовалась Доротея.
Марк кивнул.
- Если нам удастся создать новый биомодуль, то на выходе мы сможем увеличить мощность на триста процентов.
- Замечательно! - воскликнула Доротея. Она немного поколебалась, потом решительно предложила: - Я надеюсь, ваш брат рассказал вам, сколько хлопот доставляет нам литосфера Каледонии. Если для вашего проекта нужно подобрать место для натурных испытаний, милости просим на Каледонию. Заодно и порыбачите…
- Звучит заманчиво, - усмехнулся Марк.
- Не знаю, смогу ли я, - безразлично сказал Джек.
- Я приглашаю вас обоих. Как только будут получены первые результаты комплексной геологической съемки, я вас извещу.
- О, Е-18 давно положил глаз на вашу планету. Еще до того, как вы принялись так дотошно изучать планетарную кору, - пошутил Джек.
- Тогда вам должно быть известно, - Доротея посерьезнела, - что у нас есть основания для беспокойства. В последние три года замечено резкое усиление сейсмической активности по всему северному полушарию планеты, особенно вблизи континента Клайд. Недавно у нас произошел выброс вулканических газов, образовалась кимберлитовая диатрема. Мощность взрыва была необычайно велика - струя газов ударила в космос. К счастью, трубка взрыва не превысила метра в диаметре и катастрофа случилась в необжитом районе.
- Что это такое «диатрема»? - спросил я.
- Трубка взрыва, - объяснил Джек. - В результате извержения «холодных» газов - обычно двуокись углерода в смеси с водяным паром - в планетарной коре образуется капал, по которому газы устремляются на поверхность. При этом в условиях огромных давлений рождаются алмазы. Зрелище поразительное…
- Особенно если оно произойдет в густонаселенном районе. - Доротея мягко перебила его. - Но это не главная наша беда, куда большую угрозу несет нестабильность кристаллических плит. Плиты - самые древние части расколовшейся планетарной коры - служат основаниями наших материков и плавают в магме. На Земле каждый континент состоит из нескольких платформ, давным-давно состыковавшихся в единый гигантский кристаллический массив, а на Каледонии они пока плавают каждый сам по себе - итого, девятнадцать маленьких континентов. Семь самых опасных в сейсмическом отношении остались незаселенными. Двенадцать освоены - мы считали, что эти плиты - или платформы - несколько эпох назад пришли в устойчивое состояние. Таковы выводы исследований, проведенных учеными-крондаками во время первой геологической съемки. На основании исследований было принято решение о пригодности Каледонии для заселения землянами. Теперь мы сомневаемся в достоверности полученных крондаками конкретных данных и их осмыслении. Слишком попахивает халтурой…
- С их стороны это самый дешевый способ благотворительности, - буркнул Марк.
- У нас пока нет полной уверенности, - продолжала Доротея, - но, кажется, под континентом Клайд находится огромный резервуар необыкновенно подвижной магмы. По нашим расчетам, континент как бы вполз на него - надеюсь, вы понимаете, чем это может кончиться. Катастрофой планетарных масштабов.
- Если новый цикл исследований подтвердит выводы насчет коэффициента вязкости содержимого этого пузыря, то подобный исход неизбежен.
- Звучит невесело, - сказал Джек. - У вас есть операнты высокого класса, обученные работе с ЦГ? Они смогут квалифицированно сотрудничать с людьми Марка?
- Только трое.
- Значит, считай, никого. Это совсем плохо, - добавил Джек.
- Сорок два наших сильных оперантов-геофизиков проходят обучение работе с ЦГ на Сацуме, но им еще учиться и учиться. Председатель Гамильтон очень строг в этом отношении - без дипломов он их к работе не допустит.
- Ну, а меня? - спросил Марк.
- Мы с братом придумали очень интересную новую программу для большой группы оперантов, но сами обычно не участвуем в геофизических проектах, - пояснил Джек.
Доротея погрустнела.
- Понимаете, очень трудно привлечь хороших специалистов с других миров. Мы не одни в таком положении. Те планеты, которые послали своих людей в учебный центр на Сацуме, ждут не дождутся возвращения своих ребят. Вот почему я подумала: а не смогли бы вы вдвоем прибыть к нам на Каледонию, чтобы - ну, скажем - испытать новый биомеханический церебральный усилительный модуль Е-18?
Джек отрицательно покачал головой.
- Честно? - спросил он и, получив согласие, сказал: - Трех человек - со мной четверо, Марк служит проводником энергии - явно недостаточно. Никакой тут конфигурации не создашь!
- Понятно, - тихо отозвалась Доротея. - Прошу простить, если я что-то не поняла. - Она вскочила, собираясь покинуть нас. Мы тоже встали. - В любом случае выберете вы для испытаний Каледонию или нет, - обратилась она к Марку, - мне будет приятно встретить вас, Джека и дядю Роги на моей родине. Вы прекрасно проведете время. Порыбачите… Сейчас мне надо идти, я обещала Кену и Люку станцевать с ними прежде, чем покину вечер.
Она кивнула каждому из нас и поспешила в зал.
- Каково прощание. - Марк насмешливо подмигнул мне.
- Дело дрянь! - неожиданно выругался я. - Если бы там у нее было специалистов побольше.
- Трое - это считай что ничего! - развел руками Джек. - Даже используя Е-18. Разве не так? - Он взглянул на брата.
- Нет, - ответил Марк. - Проблема в другом… Раньше, на основании имевшихся данных, я считал, что источник опасности - зона повышенной вулканической активности, расположенная на глубине от десяти до пятидесяти километров. Если, как она говорит, общие закономерности формирования планетарной коры на Каледонии совпадают с земными, тогда подземный резервуар легкой магмы должен находиться на глубине от ста тридцати до двухсот километров. С помощью глубокого бурения можно добраться туда, но формирование творящего импульса, фокусирование его на окружающие породы при существующих там давлениях и температурах - сучья работа! Да-да, сучья!.. Тем более что все может оказаться напрасным. При определенных условиях… Это все равно что сунуть голову в пасть тигра.
- Но если использовать нашу новую установку, трех человек хватит? - жалобно переспросил Джек.
- За нашими работами и так уже следят в оба глаза. Только допусти промах - и консерваторы поднимут такой вой.
- Но если магматический пузырь взорвется, это может стоить жизни населению всей планеты!
- Черт тебя побери, Джек! - взорвался Марк. - Зачем мне думать о подобных вещах? Если реальна опасность, что суп разольется, пусть они эвакуируют население с континента! Извини, но я едва не погиб на Оканагоне, испытывая новое оборудование, тут же при таких давлениях и температурах риск многократно увеличивается.
- Бедная Доротея, - вздохнул я.
- Бедный Е-18, бедный я! - взвился Марк. - Почему я должен жертвовать делом всей жизни? И самой жизнью!.. Только потому, что мой младший братишка влюбился!..
Я не удержался и искоса глянул на Джека. Вот тебе раз! Чистая, бестелесная, духовная сущность - и на тебе, так обмишурился!
- Знаешь, Марк, - тихо ответил Джек. - Ты иногда способен так больно ранить человека…
- Я не навязываюсь! - рявкнул Марк. - На тебе свет клином не сошелся. - Он резко повернулся - вспорхнули фалды фрака - и направился к дому.
Джек не смог сдержать чувства (грязный, капризный воображала + полное отчаяние).
Я попытался поддержать его, капнув на рану каплю оптимизма.
- Не падай духом, Ти-Жан! Может, на Каледонии все и обойдется. Может, эти вислоухие крондаки не так уж и ошибались, и мы преувеличиваем опасность.
- А может, медведям в гигиенических целях лучше построить в лесу отхожее место?..
Я пропустил его колкость мимо ушей, потом не выдержал, спросил:
- Он что-то там болтал насчет любви. Это правда?
Нечеловеческие голубые глаза иронически сверкнули.
- Смешно, - наконец произнес он. - Я - и влюбился. Это же такое отвратительное занятие, не правда ли? Совсем не гигиеничное…
- О, Ти-Жан… - только и смог вымолвить я.
- Еще увидимся, дядя Роги, - сказал он. - Что-то меня больше не тянет на эту свадьбу.
Он ушел, а я долго сидел под деревом. Было грустно, в голове никаких мыслей, разве что редкие воспоминания о пережитом мелькали перед взором - так, бессвязно, вразброд… Сцены совсем не гигиеничных занятий, лица женщин - все они были милы мне. Долгие вечера в моей лавке, разговоры с Ди, с Джеком… Мурлыкающая кошка. Сердце было полно тоски - я не знал, как от нее избавиться, как расплескать, кому открыться?.. Я встал и направился в бар.
Менее чем через два года после возвращения Доротеи на Каледонию тихо скончался Грем Гамильтон. Уже на следующий день распоряжением Верховного лилмика Доротея Макдональд была утверждена Главой администрации планеты Каледония.
Чуть позже группа геологов с Земли, закончив съемку недр планеты, направила в правительство служебную записку, в которой утверждалось, что магматический пузырь, все более основательно придавливаемый плитой континента Клайд, должен взорваться в течение двух-трех лет, если срочно не принять каких-либо мер по изменению коэффициента вязкости содержавшегося в резервуаре расплавленного вещества.
Доротея поблагодарила ученых и с невозмутимым видом пообещала принять меры. Затем она вызвала меня.
Я в свою очередь связался с Джеком.

23

Сектор 12: звезда 12-337-010 (Гриан)
Планета 4 (Каледония)
13 - 14 ан джиблеан
24 - 25 ноября 2077 года
К тому моменту, когда Роги пришел в себя - большую часть звездного маршрута он проспал в своей каюте, - «Скура-2» уже мчалась в исчерченной цветовыми полосами ионосфере планеты. Поверхность Кали была плотно укутана облаками.
Зевнув, почесавшись, старик оделся и отправился в рубку. Его внучатый племянник в полном человеческом обличье - летном, в обтяжку комбинезоне, высоких шнурованных ботинках, темноволосый, озадаченный - занимал кресло командира корабля. В боковой стене чернело открытое отверстие - оттуда, из «кутузки», как называл свою каюту Джек, он во время прыжков через серое лимбо бестелесно управлял кораблем. Мягкое, мерцающее сияние стекало с экрана дисплея, с помощью которого поддерживалась связь с диспетчером космопорта. Радужными пятнами оно ложилось на его лицо. Брови у Джека были удивленно вздыблены.
- Что-нибудь не так? - поинтересовался Роги. - Ты не собираешься садиться в Вестер Киллекранки?
- Я бы с удовольствием, - откликнулся Джек. - Только диспетчер почему-то решил, что моя «Скура» - это местный автобус-рокрафт, и попросил не занимать место там, где садятся звездолеты. «Если всякий извозчик начнет загромождать наши причалы… « - представляешь, он так и заявил: извозчик!
- Какая наглость! - воскликнул старик. - Знает ли он, что мы обставили самих крондак, да так, что любо-дорого посмотреть. Не могу поверить, что за два дня мы сделали более пятисот парсеков.
- Это еще что! Если бы я не боялся, что ты не выдержишь, я бы прибавил ходу. Ты же первый пассажир, вступивший на борт моей «Скуры».
Старый букинист насупился, прочистил горло.
- Хорошо, что ты заранее не известил меня об этом, иначе я бы хорошенько подумал, прежде чем ступить на борт твоей лоханки.
«Извозчик» встревоженно глянул на старика.
- Ты, случаем, не заболел, дядя Роги?
- Это тебя, нелепое ты существо, подпространство трахнуло по голове. Я чувствую себя превосходно - благодаря твоим же целительным стараниям. Тебе хоть бы хны, а я умираю от голода. Ты бы связался с Доротеей, замолвил бы пару слов… У тебя же на борту нет пи крошки… Кстати, куда мы садимся?
- Какое-то плато в семистах километрах от столицы, - ответил Джек и повернулся к экрану.
На плоском, светящемся стекле, почти в его центре, висело красное колечко. По экрану плыло изображение поверхности планеты, похожее на карту мелкого масштаба. Внизу раскинулось обширное и, по-видимому, дикое плато, охватываемое двумя большими реками. Тут же внизу светилась надпись - Вайндлестроу Мюир. Так, вероятно, называлась эта горная страна, побережье которой было усыпано населенными пунктами - я насчитал двенадцать больших городов, а мелких поселков и деревень - целая россыпь. Однако чем дальше от побережья, тем реже поселения. Собственно, плато представляло из себя - Девственную, неизведанную территорию, ограниченную с севера Лотианским хребтом, с юга морем, а с востока и запада могучими водными потоками.
- Когда мы вынырнули из подпространства, я связался с Главой администрации, - сказал молодой человек. - Хотелось узнать, удалось ли ей дополнительно набрать добровольцев-оперантов с других планет? К сожалению, только трое с Сацумы и одна с Якутии. Она намерена отменить операцию.
- Дерьмовое дрянцо! - Роги выпятил нижнюю губу, покачал головой. - Что еще можно сделать?! Ничего. Ты предупредил ее, что для организации метаобъединения необходимо не менее пятнадцати хорошо подготовленных геофизиков-разрушителей?
- Я бы хотел сначала разобраться в ситуации. Поговорю с начальником геологического и геодезического Директората планеты… Будем думать. Если бы удалось как-нибудь создать дееспособную конфигурацию из семи человек… Может, что-нибудь и придет в голову.
Корабль сладким, до боли знакомым голосом объявил:
- Входим в тропопаузу. Коридор для приземления открыт. Порт Вайндлестроу через пять минут. Желаете ли прослушать сводку?
Джек засмеялся.
- Что, старичок, рот разинул? Голос родной услыхал. А почему бы и нет?..
- Посадишь ее как-нибудь на свою «Скуру», тогда узнаешь…
- Свой голос люди никогда определить не могут, так что мне беспокоиться нечего…
Тем временем в динамике продолжал звучать знакомый голосок:
- Густая облачность, дождь, видимость на поверхности ограничена. Ветер от трех и шесть десятых до пяти с половиной метра в секунду. Местное время семнадцать часов тридцать две минуты. Навигационная система НАВКОМ приглашает к посадке. Что-нибудь еще?
- Нет, свободна, - сказал Джек и обратился к Роги: - Достань, пожалуйста, пару дождевиков и один ЦГ для связи.
Ливень в момент приземления был такой, какого Роги за всю свою жизнь не видывал. Густой ревущий сумрак поминутно разрезали всполохи молний. Гром рокотал, словно раненое божество. Разборные домики геофизической станции буквально стонали под напором падающей из поднебесья воды. Станция располагалась на каменистой возвышенности, и широкие бурливые потоки, огибая огороженную территорию, устремлялись вниз, в долину, где едва просматривалось тусклое, совершенно круглое око горного озера. На самом берегу, защищенные сигма-полем, освещенные прожекторами, виднелись купола, под которыми, вероятно, были спрятаны командный пункт, самоходные буровые машины, мастерские, ангары и прочие служебные помещения.
Гравитационная ловушка любовно приняла «Скуру» и опустила звездолет на землю. От скрытых завесой дождя строений к посадочной площадке отправился вездеход с огромными колесами.
Перед уходом Джека корабль посоветовал ему:
- Местность подвержена частым подземным толчкам. Кроме того, существует опасность подмыва площадей грунтовыми водами. Советую оставить мои жизненно важные системы в рабочем состоянии, чтобы иметь возможность немедленно взлететь. В случае угрозы я возьму на себя управление по обычной схеме и буду ждать в ионосфере вашего мысленного приказа.
- Хорошо, - согласился Джек.
Сквозь переднюю стенку он окинул дальнодействующим взглядом приближавшийся вездеход. За рычагами управления сидела молодая Председательница, на заднем сиденье расположился глава законодательного собрания Сорли. Лицо Доротеи было бесстрастно, однако в глазах стояла тревога, по всей видимости, она уже давно не высыпалась. Бедная девочка!.. Эх ты, Алмазная Маска!.. Уж как она убеждала Верховного лилмика, что не в состоянии справиться с обязанностями Главы администрации! И вот жестокая насмешка судьбы - на ее глазах может погибнуть планета, а она - олицетворение власти - не в состоянии помочь.
- Добро пожаловать на Каледонию, - приветствовала гостей Доротея, когда те расположились в кабине старенького «форда». Она по очереди протянула им руку, Джек и Роги пожали ее. - Просим простить за столь мокрый прием. Хлынуло примерно с полчаса назад.
Она представила друзей Сорли - хорошо сложенному мужчине на излете тридцати. Оба - и Сорли и Доротея - были одеты в оранжевые комбинезоны в обтяжку. Обычная экспедиционная форма…
Вездеход, звучно шлепая по лужам, покатил в сторону поселка.
- Спасибо за приезд, Джек, - сказала Доротея. - Дяде Роги, конечно, не стоило вовлекать тебя в такое безнадежное предприятие, но…
- Он и не вовлекал. Я сам рвался сюда, рад сделать все, что в моих силах. Не понимаю, почему ты сама не обратилась ко мне с этой просьбой?
Девушка, крепко удерживая руль в руках, смотрела вперед.
- Я считала подобную бесцеремонность недопустимой… Ты так загружен. Я просила дядю Роги, чтобы он убедил твоего брата ускорить посылку на Каледонию нового ЦГ. Я даже не мечтала, что он попросит тебя прибыть сюда.
- Бога ради, почему? - прошептал Джек. - Почему жители планеты должны страдать? Ты до сих пор не простила меня?
- Я испытываю к тебе огромное уважение. Мне казалось нечестным вовлекать тебя в безнадежное дело.
- Почему ты решила, что безнадежное? - вызывающе вскинул голову Джек.
- Через несколько минут сам увидишь. Наш главный специалист готов дать самые подробные объяснения. Я же сказала, что вы только зря потратите время.
- Черт возьми, что за упрямство! Позволь мне сначала самому разобраться в ситуации. И прекрати всякие разговоры насчет безнадежного предприятия…
- Я отвечаю за эту планету! Я, а не ты, Джек!.. - огрызнулась она. - И мне принимать окончательное решение. Я должна смотреть правде в глаза…
- Тогда ты должна быть вдвойне уверена, что решение основывается на взвешенном учете всех обстоятельств, а не на укушенном самолюбии!
- Хватит вам спорить, - подал голос Сорли. Вид у него был крайне усталый. - Есть и хорошая новость: еще один опытный геофизик-оперант прибывает с Оканагона. Она будет здесь в самое ближайшее время.
- Значит, уже восемь оперантов? - спросил Джек. - Это уже кое-что… Все равно маловато для программы, рассчитанной на пятнадцать человек.
- Оперант с Якутии сегодня внесла предложение, - продолжил Сорли, - она сказала, что при сложившихся условиях есть смысл не организовывать метаконцерт, а атаковать магматический пузырь каждому индивидуально. Отдельными творящими импульсами… Кажется, у них что-то получилось на ее родной планете, правда, там резервуар был куда меньше. Наш и глубже и больше, но учитывая добавочную мощность, которую может развить ЦГ нового типа…
- Мне очень важно увидеть целостную картину, - заявил Джек.
- Полная тридимодель уже готова. Действительно, вам следует взглянуть на нее свежим взглядом…
- Вот и отлично.
Наконец они добрались до небольшого сборного домика, на крыше которого были установлены антенны разных форм и размеров. Доротея затормозила возле крыльца. Все четверо вышли из машины и прошли под козырек. Здесь их встретил темнокожий мужчина, на его лице сияла роскошная белозубая улыбка. Доротея представила - Нарендра Шах Макнаб. Он с нескрываемой, неуемной радостью поздоровался с Джеком и Роги и тут же провел их в аппаратную, где были установлены голографические дисплеи.
- Вы знакомы с принципами построения графических объемных моделей? Сейчас я вам покажу - это страшно интересно.
Он задержался на пороге большой полутемной комнаты, нажал на выступающую из стены клавишу. Подсвеченная огненными багровыми отсветами темнота отступила.
- Гром меня разрази! - воскликнул старик, входя в комнату. Геофизик рассмеялся…
Перед нами открылось голографическое изображение тектонического пространства, расположенного под материковой плитой континента Клайд. Зрелище было завораживающе-ошеломляющее - наблюдателю казалось, что он погружается в расплавленное, обжигающее месиво. Дух захватывало, когда гигантский поток раскаленной магмы начинал спиралевидное движение. Алые, кроваво-красные, золотые языки мелькали перед глазами, и в первозданном хаосе огня постепенно обнаруживалась стройная система распределения плотностей и температур.
На другом конце комнаты возвышалась платформа. Нарендра пригласил гостей подняться на нее. Теперь сверху открывался вид на весь континент Клайд - даже слой атмосферы над ним был настолько реален, что хотелось потрогать воздух рукой.
Макнаб начал давать пояснения:
- Вот тот расплавленный, верхний, весьма подвижный слой - да-да, чуть ниже литосферы - представляет собой верхнюю часть планетарной мантии. Его называют астеносферой. Она ведет себя скорее как жидкость, чем как твердое вещество, образующее нижний слой земной - тьфу, черт - каледонской коры. Видите спиралевидные образования в астеносфере? Это конвекционные потоки - их движение на модели, конечно, намеренно ускорено. Вглядитесь внимательнее - отдельные нити или пучки из-за изменения температур и давлений в расплаве постоянно меняют цвет, форму, а также скорость перемещения. Теперь давайте спустимся вниз и изучим область астеносферы, расположенную непосредственно под материком Клайд. Через несколько минут вы увидите на модели сценарий ожидаемой катастрофы.
Они заняли позицию как бы на «юге» континента.
- Вот тот янтарного цвета массив с подстилающим тонким малиновым слоем - это изображение кристаллической плиты Клайда с прилегающим к ней снизу участком мантии. Мы находимся как бы на крыше плиты, на плоскогорье Вайндлестроу Мюир. Плита представляет собой обломок более древнего образования - той первоначально сформировавшейся твердой каледонской коры, которая покрыла планету около трех миллиардов лет назад. А вот эти, светящиеся разными цветами массивы, приткнувшиеся к платформе Клайд с севера, - более молодые глыбы, которые сцепились с интересующей нас плитой миллионы лет спустя. Именно путем образования новых массивов и срастания их с обломками древней коры происходит формирование современной твердой оболочки планеты. Но все дело в том, что континентальные платформы на Каледонии растут во много раз медленнее, чем происходит тот же самый процесс на планетах типа Земли. Пока никто не может объяснить, в чем здесь дело. Теперь взгляните на область астеносферы, расположенную как раз под Клайдом. Видите, как вот тот вихревой поток на глазах разваливается или рассасывается… Одним словом, теряет форму, а значит, остойчивость. Видите, как он расщепляется, замедляет ход - и все это происходит за несколько секунд, что мы наблюдаем за ним. Теперь посмотрите на центральную область, вот на ту каплю, всплывающую в центре замедлившей свое движение конвекционной спирали. Сгусток представляет из себя аномальную область, где вещество имеет меньшую плотность и более высокую температуру, чем прилегающие слои мантии.
- Вот это перышко? - спросил Джек.
- Скорее скомканная салфетка, - ответила Доротея. - Всплывающий пузырь, потерявший свою прежнюю структурную упорядоченность.
- Точно, - кивнул геофизик. - Мы полагаем, что появление пузыря - результат возрождения активности очень древних, так называемых «изобильных», слоев мантии, которые, очевидно, никогда ранее не достигали ее поверхности и не избавлялись от избытка газов. В любом случае, каково бы ни было происхождение пузыря, в нем содержится повышенный процент летучих элементов, особенно двуокиси углерода и водяных паров. Теперь смотрите, что произойдет, когда «скомканная салфетка» достигнет нижнего края литосферной оболочки на глубине ста шестидесяти километров. Всплывающая порция магмы, блистающая как золотистого тона драгоценный камень, коснулась корневых утолщений кристаллической плиты Клайд, на мгновение (в геологическом смысле) застыла и начала растекаться под литосферой. Спустя несколько секунд единое образование расщепилось на отдельные полости, и под базальтовым подстилающим слоем платформы Клайд возник обширный резервуар сверхгорячей «легкой» магмы.
- Обратите внимание, что вот в этой области я ускорил процесс, - пояснил геофизик и указал на пузырь, оказавшийся под плитой Клайда. - Долгое время мы не имели представления о нависшей угрозе.
-… и скопище древней магмы регулярно поставляло нам богатые месторождения алмазов, - добавила Доротея, - как оно и должно быть, если размеры резервуара «легкой» магмы невелики.
Геофизик кивнул.
- Система несколько миллионов лет находилась в равновесии, пока пустоты и трещины в коренных породах плиты заполнялись расплавом.
На трехмерном изображении в местах, указанных ученым, были заметны тонкие нити золотистого цвета, проникающие в более темные, густо-янтарные области платформы. Одна из них была значительно толще других и сумела проникнуть на глубину в несколько десятков километров.
- Вот тот хвостик, - указал на него Макнаб, - начал подъем около десяти лет назад. Так, во всяком случае, мы считаем… Теперь давайте посмотрим, что получится, если не удастся остановить запущенный природой механизм.
Пленка малинового цвета - связующая область между кристаллическими породами и веществом, заполнившим резервуар, пришла в турбулентное движение. Спустя мгновение золотой волосок заметно утолщился, потом поток магмы рванулся вверх. От динамического удара в подстилающей области кора треснула, и содержимое резервуара разлилось по поверхности материка. Еще через мгновение резервуар опорожнился.
Наблюдатели в молчании оцепенело следили за развивающейся катастрофой, и когда все кончилось, изображение пару раз мигнуло и погасло.
Наконец Роги нерешительно подал голос:
- Что же случится, когда расплавленная масса хлынет на планету? Кроме рождения алмазов, разумеется…
- Представьте, что взорвалось сразу пять десятков Кракатау или подобных ему вулканов, и поскольку в данном случае мы имеем дело с адиабатическим расширением, то извержения будут «холодные».
- При этом следует ожидать подземных толчков, - добавила Доротея. - Клайд будет опустошен полностью, но и это не самое худшее. Выброшенный вулканами пепел, газы плотным слоем укутают планету, солнечные лучи не смогут пробиться к поверхности на протяжении многих лет. Случится армагеддон - скрывать тут нечего. Планета должна быть оставлена на долгие годы.
Геофизик открыл дверь и вежливо придержал створку, пока Председательница и гости не вышли в коридор. Выключив лазерные проекционные установки, он обратился к Джеку:
- Надеюсь, что демонстрация поможет вам, господин блистательный магнат, осознать суть проблемы. Более подробную информацию насчет резервуара, заполненного «легкой» магмой, вы можете получить через банк данных, и, конечно, я в любую минуту в вашем распоряжении. День, ночь - не имеет значения…
Джек поколебался, потом все же решил задать вопрос, ответ на который был очевиден. Тем не менее, чтобы поставить точки над i, он был обязан задать его.
- Вот о чем я бы хотел спросить вас, доктор Макнаб… Только прошу ответить сразу, не тратя время на обдумывание.
Геофизик вскинул правую бровь, потом едва заметно пожал плечами. Джек взял у дяди Роги привезенный с собой экземпляр модифицированного церебрального генератора, взвесил его…
- Вы, конечно, знакомы с обычными моделями церебральных усилителей. Я привез нечто новенькое - эта штука способна усилить сотворительную мощь метаконцерта раз в триста по сравнению с предыдущими образцами, дававшими не более чем стократное увеличение. Кроме того, у нас восемь хорошо подготовленных оперантов. К тому же практически все характеристики, касающиеся состояния плазмы, нам известны. Вопрос: способны ли мы, используя индивидуальные усилия каждого операнта, увеличенные модулем Е-18, выпустить газы из расплава, а остаток загнать обратно в астеносферу?

Предыдущая страница 23 Следующая страница


Алмазная маска 24

Нарендра Макнаб вскинул голову, потом глянул прямо в глаза Джеку и сказал:
- К сожалению, нет.
Доротея, принарядившись в белый с отворотами свитер и клетчатые брюки, чуть-чуть опоздала к ужину. Она появилась в столовой вместе с прибывшей с Оканагона стройной чернокожей женщиной-оперантом Тишей Абакой. Усевшись за стол, они сразу принялись за жареного барашка… Все были настолько голодны, что беседовали исключительно телепатически.
ДОРОТЕЯ МАКДОНАЛЬД. Если директор Ремилард будет так любезен и завтра познакомит присутствующих с новым аппаратом, то уже вечером мы сможем приступить к тренировкам по схеме, предложенной Неелой Демидовой.
ДЖЕК РЕМИЛАРД. Эта схема предусматривает, что каждый оперант будет действовать самостоятельно?
ДОРОТЕЯ МАКДОНАЛЬД. Да. Неела, будь добра, покажи, как ты предлагаешь использовать такую необычную конфигурацию.
HEEJIA ДЕМИДОВА (изображение). В первую очередь мы должны добраться до южной оконечности резервуара «легкой» магмы. Пусть этим займется главный геофизик Каледонии. Ему необходимо определить самое выгодное место для создания отводного рукава. Начинать надо где-то в районе островной дуги Сгейреан Дабхи к югу от Клайда. Древний архипелаг расположен на границе океанической базалътовой плиты - там есть полости, куда может быть отведен избыток магмы. В то же самое время в помощь Джиму надо проложить еще четыре отводных рукава. В результате отвода магмы на островной дуге резко усилится вулканическая активность, там возникнут новые острова, и тем самым мы отведем угрозу. В любом случае надо что-то делать, мы не можем просто сидеть и ждать.
ТИША АБАКА. Я никогда не слышала ни о чем подобном.
НЕЕЛА ДЕМИДОВА. Может быть, потому, что Оканагон древнее Каледонии. Геологические условия на нем более стабильны. А мы на нашей маленькой Якутии часто сталкиваемся с подобными осложнениями. Конечно, мы никогда не забирались так глубоко, никогда не имели дела с такими огромными резервуарами.
ДЖЕЙМС МАККИЛВИ. Я не говорю, что не верю в подобную гипотезу, но у меня есть серьезные возражения. В целом, Неела, я согласен с вашим планом. У нас нет выбора. Однако обратите внимание на боковые скважины. Три сотни километров под океанским дном! Мы - Эльза, Тормод и я - провели сутки на глубине в полторы сотни километров. У нас нет уверенности, что мы сможем сдержать магму, особенно если будем действовать в одиночку. Ведь в этом случае просто невозможно мгновенно отреагировать на изменения, происходящие в пограничной зоне, находящейся под океанской плитой.
ТОРУ ЕРИТА. Мы с коллегами проанализировали возможные последствия подобного решения. Главное внимание было уделено зоне разлома в месте стыковки двух кристаллических плит - материковой и океанической. Всем известно, что планетарная кора наиболее тонка именно под океанами. По нашему мнению, отводимые газы и магма прежде всего прорвут кору именно здесь, вместо того чтобы следовать по проложенному нами каналу.
МИДОРИ САКАИ. Если это произойдет, то разрушения будут такими же, как и при естественном ходе событий, только сюда надо добавить гигантский цунами, который обрушится на побережья других материков.
ЭЛЬЗА ГОРДОН (подсчитав что-то на наручном компьютере). В случае подводного извержения произойдет небывалое заражение океанских вод - вкупе с миллионами тонн пепла и ядовитых газов, выброшенных в атмосферу.
НЕЕЛА ДЕМИДОВА (чуть надменно). Я предложила свой план в качестве рабочей гипотезы. Не более того…
КАЛЕМ СОРЛИ. Неела Александровна, мы глубоко ценим ваше желание помочь нам. Все вы (он обвел взглядом собравшихся за столом) мужественно готовы рискнуть своими репутациями, даже жизнями, чтобы помочь попавшей в беду Каледонии. Мы, по мнению Директората по делам науки Галактического Содружества, находимся в безвыходной ситуации. Нам рекомендуют срочно эвакуировать население планеты. Готовы оказать всяческое содействие. Но разве это выход? Однако рисковать мы не вправе. Тем более важно сохранить холодной голову.
ЙОШИФУМИ МАЦУИ. Хочу заметить, что мы поддерживаем точку зрения председателя законодательного собрания. Эвакуация - это жест отчаяния. Нельзя поддаваться чувству отчаяния. Необходимо срочно прислать на Каледонию весь штат полноценных оперантов-геофизиков и геологов. Всех! Кого только возможно!.. Никто не посмеет отказаться. Мы гордимся, что первыми прибыли сюда.
ДОРОТЕЯ МАКДОНАЛЬД. Даже если нам придется покинуть родину и где-нибудь в другом месте возродить наш национальный мир, мы всегда будем помнить о наших друзьях.
НЕЕЛА ДЕМИДОВА. Нас, собравшихся здесь, не очень волнует, попадем ли мы в исторические анналы. Мы жаждем действовать!
ТОРМОД МАТЕССОН. Главная трудность, милая моя Неела, в том, что нас слишком мало. Даже с директором Ремилардом, даже с Е-18…
ДЖЕК РЕМИЛАРД. Ради Бога, зовите меня Джек.
ТОРМОД МАТЕССОН. Даже с Джеком и его Е-18 мы имеем слишком слабый энергетический уровень на выходе разбитой на отдельные ячейки конфигурации. С подобной мощностью глупо браться за манипулирование объектами на таком - триста километров! - расстоянии, при таких температурах и давлениях. Только если нам удастся сложить новую конфигурацию уже метаобъединительного характера, составить управляющий подземными породами метаконцерт из восьми участников, схема Неелы может заработать. Конечно, это еще бабушка надвое сказала, но тогда хотя бы появится шанс…
ТОРУ ЕРИТА. Как насчет подобного предложения, Джек? Можем ли мы что-нибудь предпринять?
ДОРОТЕЯ МАКДОНАЛЬД. Тору, мне кажется, ты не до конца понимаешь трудности, связанные с созданием подобного объединения. Я не ожидала, что Джек привезет самое новейшее оборудование. Его брат очень неохотно согласился помочь нам. Именно исходя из этих соображений…
ДЖЕК РЕМИЛАРД. Минутку…
ДОРОТЕЯ МАКДОНАЛЬД. Что - минутку?..
РОГАТЬЕН РЕМИЛАРД. Черт бы вас всех побрал! Ти-Жан, ты что, всерьез считаешь, что положение не такое уж безнадежное?..
ДЖЕК РЕМИЛАРД (извиняющимся тоном). Только в том случае, если мы не воспользуемся планом Неелы Александровны, а начнем действовать вопреки ему. Действительно, вероятность того, что мы не сможем удержать поток магмы и направить его в желательном направлении, слишком велика…
ЭЛЬЗА ГОРДОН. Что же еще можно придумать, искусай вас дьявол!
ДЖЕК РЕМИЛАРД. Изменить ее строение…
ЭЛЬЗА ГОРДОН. Джек, извини, если я покажусь тебе невежливой, но ты же не геофизик. Химический состав магмы, ее физические характеристики не могут быть изменены каким-то известным на сегодняшний день способом. Не собираешься же ты устроить метаконцерт, который бы занялся трансмутацией вещества?
ДЖЕК РЕМИЛАРД. Если наиболее легкие фракции - двуокись углерода и водяные пары - выделить и собрать в верхней части резервуара, все остальные компоненты сразу опустятся до уровня астеносферы, потому что плотность их значительно увеличится. Что, если нам устроить гигантский сепаратор?
ДЖЕЙМС МАККИЛВИ. Парень прав. Дегазированная магма сольется с подстилающей мантией.
ЭЛЬЗА ГОРДОН. Но как, дьявол вас всех перекусай, на глубине в сто шестьдесят километров, при тамошних температурах и давлении вы собираетесь отделять фракции?! Давление в шестьдесят килобар!.. Ну ладно, выделите вы газы - дальше что? Один большой бум?..
МИДОРИ САКАИ. Ага, гигантская бутылка шампанского, подогретого до нескольких тысяч градусов. А если ее еще взболтать…
ТОРМОД МАТЕССОН (обращаясь к Джеку). А ведь они правы.
ДЖЕК РЕМИЛАРД. Мы нуждаемся не в одном метаобъединении, g в двух. Одно - чтобы провести сепарацию, другое - чтобы держать под контролем ситуацию и не допустить этот самый «бум»! Собравшиеся газы отведем через диатерму. Да, сильных толчков нам не избежать, но извержение газов само по себе будет значительно менее разрушительным и для атмосферы, и для континента.
ДОРОТЕЯ МАКДОНАЛЬД. Два метаконцерта! Ну конечно!.. Восемь опытных специалистов разделяют магму на фракции, а два блистательных операнта…
ДЖЕК РЕМИЛАРД. Вот именно! Удерживают крышку, пока суп не сварится. Потом - р-р-раз! - и мы сдернем крышку!..
ДОРОТЕЯ МАКДОНАЛЬД. Но я же никогда не работала с ЦГ и практически ничего не знаю об организации метаобъединения.
ДЖЕК РЕМИЛАРД. Научиться работать с прибором нетрудно. Объединиться в метаконцерт тоже. Тебе придется встать в фокусную точку. (Изображение.)
РОГАТЬЕН РЕМИЛАРД. Но… как раз исполняя эту роль, Марк едва не погиб. Стать проводником энергии… Ты подумал?
ДЖЕК РЕМИЛАРД. Подумал. Сознание Марка плохо подходило для двойной конфигурации. Я прошлой ночью связался с Верховным лилмиком - разум Алмазной Маски точно откалиброван для метаконцерта из двух человек. Эту операцию провели как раз перед присуждением ей звания магната.
ДОРОТЕЯ МАКДОНАЛЬД. Точно так. Это было сделано в порядке эксперимента.
КАЛЕМ СОРЛИ. Так, значит… если вы двое объединитесь…
ДОРОТЕЯ МАКДОНАЛЬД. То Каледония может быть спасена.
ТИША АБАКА. Джек, сколько времени займет подготовка?
ДЖЕК РЕМИЛАРД. Два дня. Прежде всего мне необходимо познакомиться с результатами последних анализов содержимого резервуара. Боюсь, что старые данные не годятся.
ДЖЕЙМС МАККИЛВИ. Тормод, Эльза и я немедленно займемся этим вопросом. Часов за четырнадцать мы все сделаем.
ДЖЕК РЕМИЛАРД. Тренировки участников метаконцерта - и Председательницы в том числе - займут не менее двух дней. (Поднимается из-за стола.) Прошу извинить, но мне необходимо поспать. Кроме того, надо просмотреть еще кое-какие данные. Утром начнем тренировки с Алмазной Маской. Пока Джим с товарищами будут находиться на глубине, я вычерчу конфигурацию…
ДОРОТЕЯ МАКДОНАЛЬД. Позвольте я покажу вам ваши комнаты. Тебе и дядюшке…
(Когда гости покинули столовую, за столом воцарилось общее волнение, энтузиазм, раздавались возгласы вслух.)
НЕЕЛА ДЕМИДОВА. Всем известно, что Джек - самый гениальный человек на Земле. Надеюсь, он знает, что делает. В любом случае я не верю, что за ночь можно освоить курс динамики магмы.
ТОРУ ЕРИТА. У нас нет выбора. Мы должны попробовать.
Под утро дождь прекратился, и к восходу над озером сгустился туман. Наполз на берег… Местные птахи с розовыми хохолками и ромбовидными хвостами, напоминающие земных пернатых эпохи мезозоя, клевали плоды на цветастых, словно женские платки, деревьях и, громко возбужденно повизгивая, слетали на землю к своим гнездам. В их мирной суматошной суете было что-то убаюкивающее, вечное… Пахло свежестью, сыростью…
Роги сидел на ступеньке крыльца. В серовато-жемчужном небе разливалось бодрящее серебристое сияние. Хотелось петь, руки тянулись к работе. Весна - она везде весна… Старик вздохнул, протер глаза. Комплексная геофизическая экспедиция располагалась на южной оконечности обширной болотистой долины, уютно устроившейся между двух невысоких, угловатых, обрывистых хребтов. Горы были молоды, их вершины еще не успели оплыть, затянуться растительностью - травы, мхи, красновато-сизый кустарник еще только начинали вползать вверх по скалистым распадкам, глубоким трещинам, осыпям, уже заметно сгладившим угрюмые, из черного базальта обелиски и гигантские обломки у подножия. Между двумя изломанными линиями хребтов понизу, далеко-далеко тянулось ровное, как стол, с редкими вздутиями болото. На горизонте в туманной дымке едва угадывались Лотианские горы - голубая, испещренная черными штрихами ущелий стена, на несколько километров вознесшаяся над плоскогорьем…
Вот и Доротея вышла из своего домика, помахала Роги рукой. Они еще с вечера договорились встать пораньше и прогуляться по окрестностям.
Миновав ограду, Роги и Доротея направились по тропинке к озеру. Пару километров они прошли молча. Старик дышал полной грудью - с первого вздоха, как только вышел сегодня утром на крыльцо и поглядел окрест, он полюбил этот молодой, пропитанный звонкой силой мир. Удивительное чувство захватило его - все вокруг казалось и непривычным, и до боли знакомым, словно его собственная юность, которую он часто теперь видел в снах, наконец вернулась к нему. Лес в дремотных сновидениях тоже был наряден и пестр, скалы низки и отвесны, грани их остры, бутоны цветов - с человеческую голову, воздух пропитан влагой. Может, по ночам он вспоминал Гавайи?..
Может быть… Эти райские острова он полюбил с детских лет.
Доротея неожиданно вскрикнула, хлопнула в ладоши и, словно тетерка, бросилась в кусты.
- Дядя Роги, посмотри - алмаз!
- Ты не шутишь?
Девушка опустила прозрачный камешек в его раскрытую ладонь. Размером с горошину, с округлыми боками, на ощупь словно намазан салом, с голубоватым отливом…
- Если все пройдет успешно, я попрошу огранить его и хорошенько отполировать. Мы назовем его «Звезда Вайндлестроу», хорошо? - Доротея внимательно вгляделась в камень. - Там всего одна микроскопическая трещина. Этот алмаз относится к разряду бело-голубых. Наиболее распространенный на Кали…
Она указала на раскинувшееся рядом озеро. Оно занимало овальную впадину на краю плато - далее долгим откосом земля упиралась в морской залив.
- Эта впадина - вершина древней кимберлитовой трубки. Слыхали, наверное, - в таких местах ищут алмазы. Когда-то здесь тоже вырвались магматические газы - прорвались через толщу материка. Миллионы лет назад…
- Удивительное дело! Мне тоже когда-то подарили алмаз.
Роги порылся в кармане джинсов и вытащил кожаный чехольчик на ремешке, пришитом к штанам. Расстегнул его, достал связку ключей - на скрепляющем ключи колечке поблескивал бриллиант, известный всем Ремилардам как «Знаменитый Карбункул». Роги показал его Доротее.
- Когда я впервые взял его в руки, он стоил несколько миллионов. Теперь точно такой же можно купить за пару тысяч долларов. Уж Бог знает сколько лет он служит мне талисманом.
Доротея пристально вгляделась в камень дяди Роги.
- Какая красота! И такой необычный, чистый, винный цвет. Полировка мастерская - идеальная сфера. От кого же, если не секрет, ты получил его? Не думаю, что цена на такие камни сильно упала. Это редчайшая вещь.
- От Верховного лилмика, - ответил старик и в ответ на вопросительный взгляд Доротеи добавил: - Ладно. Я нашел его в водосточной канаве в Хановере. Очень странная история… Клянусь, что камень пару раз спас мне жизнь. - Что-то вдохновенное появилось на лице Роги, затем он ловко снял свой алмаз и протянул девушке: - Давай-ка, девочка, махнемся. На время. Ты будешь хранить мой «Карбункул», а я пока буду носить «Звезду Вайндлестроу».
Доротея замерла, взгляд ее остановился, потом неожиданно она засмеялась, встряхнула головой.
- Спасибо, дядя Роги. - Она расстегнула на шее золотую цепочку, взяла в руку брелок в виде полумаски и показала старику: - Я вот сюда прикреплю его. Видишь, здесь и гнездышко есть, как раз по размеру. Как знали…
Доротея снова повесила талисман на шею, потом посмотрела на старика и, ни слова не говоря, потерлась лбом о его щетинистый подбородок.
Сердце у Роги сжалось. Ей только двадцатый годик стукнул, через несколько дней она может расстаться с жизнью. Это были не пустые слова, решил старик. Жалость родилась в душе - жалость к этой девочке, к этому миру. Его словно вновь посетила любовь, кто бы поверил - к кому! Или к чему!.. Чувство горечи и одновременно радостное ощущение неразрывной связи с не распаханной еще, бурной, безмерной жизнью охватило его. В душе в мгновение ока сплелись и зябкое, сырое солнечное утро, и нежное прикосновение невинной девушки, и чудо природы - алмаз, который он спрятал в чехол, и легкая тень смерти, никак не вычитаемая из этих мгновений… Она поджидала их на пороге - терпеливо, безмолвно… Вчера Джек откровенно признался, что, даже используя двойной метаконцерт, состоящий из блистательных оперантов, шансы на успех пятьдесят на пятьдесят. Вспомнился и понимающий кивок Доротеи. Вот еще бороздка на необъятном дурманящем поле жизни - Доротея так и не поинтересовалась, почему Джек решил рискнуть жизнью?
Ты знаешь, Доротея? - безмолвно спросил старик. - Если позволишь, скажу.
Она оставила его вопрос без ответа, судорожно схватила за рукав куртки и кивком указала на озеро:
- Смотри!
Вода внезапно забурлила, пошла огромными пузырями, почва под ногами заходила ходуном. Люди повыскакивали из домиков и бросились на берег. Несколько минут спустя гигантский водяной столб плеснул в небо, следом на поверхность выскочила напоминающая пулю черная оплавленная машина размером с городской автобус. Вновь рухнула в озеро, еще раз всплыла и двинулась к берегу.
Доротея, сузив глаза, наблюдала за ней.
- Джим доставил образцы магмы. Самые свеженькие… Что ж, пора возвращаться, самое время приступить к тренировкам. Молись за меня, дядя Роги! - Она повернулась и бегом бросилась в сторону станции.
Черт побери, я буду молиться так, как никогда в жизни не молился! - поклялся старик.
Он дождался, пока девушка не скроется за поворотом, потом вперил взгляд в пространство и торжественно вопросил:
- Призрак! Ты меня слышишь?.. Сделай что-нибудь… Она не должна погибнуть. Не надо этого…
Потом он долго стоял прислушиваясь. Небо над головой заметно осветлилось, растаяла дымка. День обещал быть жарким. С гор веяло легким ветерком. Птицы, напуганные появлением ужасной грохочущей машины, теперь успокоились, суматошно и деловито застрекотали.
- Ты слышишь меня? Экий ты скромный… Затаился и молчишь?..
Ветерок взъерошил его волосы, потрепал полу куртки.
Старик улыбнулся и не спеша побрел в сторону поселка. На ходу нащупал маленький алмаз, погладил его и что-то зашептал по-французски.

24

Сектор 12: звезда 12-337-010 (Гриан)
Планета 4 (Каледония)
17 - 18 ан джиблеан
25 - 29 ноября 2077 года
В тот день с утра опять полил дождь.
Десять человек в серебристых обтягивающих тело скафандрах стояли у входа в брюхо огромной бурильной самоходной машины. Никто не удосужился раскрыть зонтик - все внимательно слушали последние инструкции Джека.
- Если все пойдет согласно плану, то, по расчетам, мы должны управиться за пятьдесят часов, включая четырнадцать часов, которые уйдут на погружение и подъем. Машины будут работать на пределе зоны безопасности. Еще раз хочу напомнить, что единственный способ добиться успеха, - суметь удержать крышку на газовом котле. Работа трудная, поэтому первое: не терять бдительность. Ни на мгновение!.. Второе: работать четко, по графику, времени на размышления нет. Надеюсь на вашу инициативу и опыт… Третье: все зависит от синхронности действий, иначе газы опять начнут растворяться в магме. Этого допустить нельзя - на повторную операцию у нас с Председательницей не хватит сил.
- Все понятно, Джек, - отозвался Маккилви - Мы все провернем за один раз. Иначе катастрофы не избежать.
Другие участники экспедиции дружно поддержали его. Всем было известно, что жители планеты с тревожным нетерпением ждут вестей с плато Вайндлестроу Мюир. Люди на Каледонии, особенно на материке Клайд, были готовы ко всему. Было сделано все, чтобы груз ответственности не придавил членов метаконцерта - теперь каждый был настроен на работу. На достойное исполнение своих обязанностей. Всю остальную - могильную и фанфарную лирику они отмели.
- Ну что, ребята, - сказал Джек. - Начали…
Приблизившись к своей машине, Джек мысленно связался с членами других экипажей и командным пунктом, расположенным в бетонном бункере километрах в двадцати от старта.
До свидания, дядя Роги.
Удачи, Ти-Жан! Удачи, Доротея! Да пребудет с вами Бог!..
- После вас, госпожа Председательница. - Джек отступил от лестницы, ведущей к люку, пропуская вперед Доротею Макдональд. Девушка быстро взобралась в самоходную буровую машину, молча прошла в рубку, устроилась в единственном рабочем кресле. Рядом возвышалась небольшая тумба, на ней покоилось нечто, подобное сферическому аквариуму с открытой сверху крышкой.
- Прошу простить, - сказал Джек, в полный рост вставая над ней. - Я забыл предупредить вас, что вынужден полностью разоблачиться… Ну, стать бестелесным, чтобы сохранить метапсихическую энергию. Я обычно не очень-то люблю распространяться об этой своей… способности. Случалось, что на людей, с которыми мне доводилось работать, это производило жуткое впечатление.
- Я… понимаю.
Доротея побледнела, вжалась в кресло, поставила мощный защитный экран, чтобы ни единая мыслишка - пугливая, гнусная, брезгливая - не выскочила наружу. Джек тем временем деловито скинул ботинки, потом принялся за скафандр - расстегнул молнию и начал стаскивать его с плеч… Неожиданно пол и стены вздрогнули - самодвижущаяся буровая машина ожила. Спуск под землю всех четырех аппаратов производился под командой Джима Маккилви.
- Внимание, - ожил динамик. Голос водителя-робота звучал с сильным шотландским акцентом. Объявив о предстартовой готовности, электронный разум занялся проверкой систем управления, контроля и защиты от воздействия внешней среды. Джек между тем, стащив комбинезон, перешагнул через груду оранжевой, защищающей от огня оболочки. С помощью метапсихической силы он аккуратно сложил скафандр - ровно спрессованная пачка медленно уплыла в коридор через распахнутый люк и там покорно легла на полку для головных уборов. Следом в коридор умчались ботинки, носки, белье - все тщательно упакованное, отутюженное, чистое… Одежда легла на предназначенные ей места.
Доротея закрыла глаза - неужели он решится разоблачиться до конца? Джек, уловив ее мысли через защитный экран, пожал плечами. В ответ Доротея храбро взяла себя в руки и заставила внимательно наблюдать за неслыханным физическим экспериментом. Ведь это был эксперимент, не более того…
Только руки, шея и голова Джека точно соответствовали человеческим. Тело его было совершенно гладким, без всяких следов волосяного покрова, морщин, складок, родимых пятен, родинок, пупка. В меру натянутая, гигиенически чистая пластмассовая пленка… У него не было гениталий, на пальцах ног - ногтей… Девушка невольно вскрикнула.
Он жалко и робко глянул на нее.
- Все нормально, - через мгновение, с прежней уверенностью в себе заявил он. - Я обычно стараюсь не смущать других людей конструктивными особенностями своего… э-э, тела. Только когда это абсолютно необходимо. Как видишь, мне приходится пользоваться обычным… плотским оборудованием, правда, в несколько усредненной форме.
Она открыла рот от изумления. В какую-то долю секунды тело Джека покрылось коротким, шелковистым, шоколадного цвета с подпалинами мехом, а между руками и грудной клеткой соткались из воздуха перепончатые мембраны. Фантастическое чудище исчезло так же быстро, как появилось - потом явился прежний - человеческий? - образ, контуры которого заколебались, затуманились… Вот уже плотное белесое облако повисло над металлическим полом. Следом что-то хлопнуло, и плоть обратилась в желатинообразную округлость, напоминающую дыню. Она вслед за одеждой скользнула в коридор и заняла место на полке. Уже в полете - Доротея невольно отметила это обстоятельство - биомасса покрылась плотной, словно бы подрумяненной коркой.
Дверь в коридор плавно закрылась.
Теперь в рубке висело что-то серебристое, бесформенное, напоминающее и облачко, и ломоть ясного неба перед рассветом, когда гаснут звезды и светлеет горизонт.
В динамике раздался голос:
- Проверка закончена. Приготовиться к инерционному погружению.
Доротея между тем все так же завороженно, не отрываясь, продолжала наблюдать, как светящееся нечто, только что именовавшееся гражданином Джеком Ремилардом, вплыло в сферический аквариум и уютно там разместилось.
Изображение дождливого утра, болотистой равнины, застывшее на экране дисплея, неожиданно дрогнуло. На находящуюся в рубке Доротею плеснула волна - аппарат погрузился в воды залива Вайндлестроу.
Смену изображений на экране дисплея Доротея отмечала краешком сознания, она по-прежнему во все глаза смотрела на хрустальный сосуд.
- Твое физическое тело, - наконец вымолвила она, - ни капельки не внушает отвращения.
В рубке сам по себе раздался добродушный смех.
- Надеюсь, что так. В детстве, когда я обнаружил, какую удивительно злую шутку сыграла со мной природа - в смысле мутаций - я много дров наломал. В какие только обличия не превращался - даже котом разгуливал. Потом Марк и дядя Роги объяснили мне, что к чему. Что не стоит дразнить людей, что надо беречь мой дар и не использовать его для наживания врагов, тем более для пробуждения в окружающих самых древних и темных инстинктов. Ну, насчет колдунов, чудищ, злых духов и тому подобной ерунды… Вот такая философия.
- Ты испытываешь боль, когда освобождаешься от тела?
- Нет. Я же сам создал свое тело, сам регулирую ощущения.
- И твой голос?
- Всего лишь колебания молекул, которые я привожу в движение посредством сокрушительной силы. Когда я принимаю телесную форму, то обычно создаю речевой аппарат и легкие - это придает голосу натуральный тембр. Частично леплю что-то напоминающее пищеварительный тракт, иначе как общаться с людьми за столом. Случается мне и мужской туалет посещать по, так сказать, социальным причинам. Вы же знаете, что представляют из себя мужчины Братство фанфаронов!
Она рассмеялась и невольно отвела взгляд в сторону.
Экран быстро темнел. Машина устремилась ко дну под углом в шестьдесят градусов, однако члены экипажа не ощущали падения.
- Включить пронзающий луч, задействовать защитное сигма-поле. - В рубке раздался механический голос электронного мозга, управляющего машиной.
- Заткнись, - коротко ответил Джек. - Занимайся своим делом. Когда прибудем на место, сообщишь. Не надо беспокоить нас по пустякам. Понял?
- Принято, - ответил динамик. Голос прозвучал куда тише, в нем послышались нотки уязвленного самолюбия.
Доротея улыбнулась.
- Что поделать, - отозвался Джек - Жизнь слишком коротка, чтобы тратить ее на пререкания с машинами по всякому поводу и без.
- Правильно… Только я считала, что все члены семьи Ремилардов бессмертны.
- Исключая меня. Мутация, которая со мной случилась, перемешала всю генную цепочку. У меня есть предел - что-то около тридцати лет. Ну, может, чуть больше.
Ее лицо было непроницаемо.
- А регенерирующий автоклав не может помочь тебе?
- Он рассчитан на обычное человеческое тело. А я ненормален. Не думай об этом, Алмазик. Я еще попыхчу на этой земле, прежде чем со славой кану в небытие. Так что насчет сегодняшнего испытания не беспокойся. Сдюжим!..
Она кивнула и преувеличенно внимательно принялась изучать данные, появляющиеся на шкалах приборов и маленьких экранах. На главном мониторе висело изображение чернильной тьмы, по которой изредка пробегали серые пятна. Буровой самодвижущийся аппарат мог подсветить свой путь, но прохождение слоев литосферы никого, кроме специалистов-геологов, не могло заинтересовать.
- Думаю, сейчас самое время попрактиковаться в создании нашего диаконцерта, - предложила Доротея без всякого энтузиазма.
- Да, время еще есть. До магматической полости нам спускаться более шести часов. Я бы хотел сказать тебе кое-что… Если ты не возражаешь…
- Нет, конечно. Но… Если ты не сочтешь меня слишком назойливой… Я бы хотела побольше узнать о твоей жизни. Из бесед с дядей Роги я знаю, как ты родился. Не совсем обычным образом… Однако о многом он умолчал. Вероятно, он решил, что, если я узнаю о твоей тайне, это вызовет у меня отвращение.
- Ну и?..
- Удивительно, но это не так.
- А ты сильно рассердилась на меня, когда я пытался наладить с тобой дальнодействуюшую связь? Прошу простить…
- Я решила, что ты собираешься заманить меня в ловушку и открыть всем, что я - оперант. В ту пору это значило, что меня увезут с Каледонии. Поэтому и скрывала свои способности. Сколько могла…
- Я был просто бестактный идиот. Я слишком быстро взрослел - то есть поглощал знания, а так, в сущности, оставался ребенком, да еще избалованным, постоянно привлекающим внимание родни. Если бы не дядя Роги, я бы еще долго ходил задрав нос.
- Он объяснил мне, что ты ищешь бесед со мной, потому что одинок.
Невидимый разум коротко, сухо рассмеялся.
- Знаешь, встречаются древние старики, которые сами не знают, что несут. Я люблю дядю Роги, но иногда он становится невыносимо болтлив.
- Зачем стыдиться одиночества? Или скрывать его. Это вполне обычное состояние…
- Убеждаешь, что я не монстр и тоже способен испытывать чувства? Спасибо.
- Я рада, что ты ничего не скрываешь. И даже смеешься. - Она повернулась в сторону кристаллического хранилища, с улыбкой глянула прямо в его середину. - Это говорит о твоем психическом здоровье.
- Может быть. Я никогда не позволял хандре, всяким сопливым слабостям взять над собой верх. Так же, как и ты… Насколько я знаю.
- Я просто привыкла держать себя в руках. Единственный человек, память о котором не дает мне покоя, - это моя мама.
Она начала рассказывать Джеку о своей матери.
Позже, задумываясь о неожиданно накатившей на нее откровенности, Доротея сначала решила, что Джек незримо надавил на ее сознание, заставил раскрыться. Сердце не хотело этому верить, да и зачем вообще брать в расчет такое пошлое объяснение. В ту минуту ее потянуло исповедаться совсем по другой причине, простой, незамысловатой. Потому что Джек слушал. Ему было интересно… Память о детских годах камнем висела на шее, и не было другого способа избавиться от гнетущего груза, как рассказать другому человеку о том, что испытала она тогда на острове Айлей. Кто, кроме Джека, мог понять ее? Только он мог оценить, что она вынесла, разрываясь между любовью к матери и бабушке и желанием постоять за себя.
Она рассказала ему все - и об убийстве матери, дяди Роби и тети Ровен, и о таинственном ангеле, помогавшем ей советами… О том, как один за другим открывала сундучки с разноцветными могучими силами. Поведала о Фурии и Гидре…
Замолчав, она на мгновение почувствовала ужас от содеянного и страшное облегчение.
- Не знаю, почему я все тебе выложила, - призналась она. - Это не в моих правилах.
- Мне так хотелось побольше узнать о тебе. Все-все, что ты любишь и что не любишь. О чем мечтаешь и даже чего боишься…
Она одарила хрустальный сосуд долгим изучающим взглядом.
- Я открою, чего боюсь больше всего на свете. Я боюсь бесчеловечного мутанта, который насильно заставил меня открыть душу.
- Клянусь, у меня и в мыслях этого не было! В доказательство позволь поведать тебе историю, касающуюся некоего маленького детского разумишки, который вдруг обнаружил, что у него нет ни рук, ни ног, ни головы, ни слез, ни смеха, ни соплей… Ну, ничего, что было у других детей.
Доротея молча поднялась и заварила себе кофе. Потом она вернулась на прежнее место. Джек выплыл из хрустального дома и тончайшим, просвечивающим серебристым облачком расплылся над пультом управления. Он рассказал о своем рождении, о детстве. Голос его звучал ровно, временами даже весело и едко, и от этих смешинок у Доротеи слезы выступили…
Скоро буровая машина миновала слой Мохоровичича и погрузилась в мантию.
Они уже более свободно проболтали пару часов - он о себе, она о себе. Потом приступили к тренировкам. Спустя час сделали перерыв - Доротея плотно пообедала… Потом опять болтали, уже совсем непринужденно, и когда машина неожиданно остановилась, достигнув, конечно, точки маршрута, девушка напрочь забыла, кто ее напарник. Он был просто Джек, с ним можно подружиться.
- Внимание! Аппарат опустился на глубину сто шестьдесят восемь, точка, два километра ниже уровня моря. Все ремонтные и контрольные операции приостановлены. Можно переходить на ручное управление. В случае перехода на ручное управление и включения альтернативной навигационной программы прошу предупредить заранее.
- Продолжай вести машину, - ответил Джек. - Свяжи меня с другими экипажами. Всем привет. Ребята, мы прибыли.
Три светлые отметки горели на экране центрального монитора. Машины погрузились в самую сердцевину резервуара расплавленной магмы, в то время как аппарат Доротеи занял позицию под крышей.
Голос Джима Маккилви прозвучал в динамике:
- Докладываю обстановку. Все аппараты заняли исходное положение. Буровые машины один, два, три находятся на глубине сто семьдесят пять, точка, пять километров, азимут - девяносто градусов. Д-4 находится на глубине сто шестьдесят восемь, точка, два километра, азимут - триста. Температура снаружи оболочки сигма-поля - один-один-ноль-шесть градусов, давление - пятьдесят восемь кило-бар, что в пятьдесят восемь тысяч раз превышает давление на уровне моря.
- Боже мой! - прошептала Доротея.
- Я уже успел познакомиться с цифрами, - сказал Джек. - Есть ли какие-нибудь изменения в химическом составе и физических характеристиках магмы по сравнению с расчетными?
- Нет, - ответил Маккилви. - Мы уже сделали все необходимые анализы.
- Тогда пора начинать…
ЦГ-шлем всплыл с того места, куда его положил Джек, не спеша, по дуге пролетел по воздуху и сам собой нахлобучился на сосуд, в котором располагался мозг. Силовой кабель, подобно золотистой змее, покачивая разъемом-пастью, начал вытягиваться и наконец воткнулся в специальное гнездо, расположенное на затылке переносного пульта-шлема. На лобной части загорелись две лампочки, показывающие, что чистое сознание готово к работе.
Доротея тоже надела шлем. Как всегда, ее сначала передернуло от страха - она с детства боялась тесных и темных пространств. К счастью, новая модель имела вырез для нижней части лица, так что она могла нормально дышать и говорить. Микроэлектроды вонзились в черепную коробку, проникли сквозь кости в нужные точки мозга. Она почувствовала, как неизмеримой мощью наливается ее сознание.
Теперь она снова обрела зрение - увидела консоль с многочисленными кнопками, клавишами, тумблерами и шкалами приборов, экран дисплея. Более того, ЦГ усиливал ее собственные ощущения. Она слышала, как бьется сердце, как воздух вибрирует в легких, даже как по жилам струится кровь… Любой, едва слышимый шорох, раздающийся в рубке, становился сравним с ревом ракеты. Касание языка внутренней поверхности зубов она воспринимала как гулкое шлепанье… Но все эти звуки, образы, ощущения исчезнут, как только она сольется с Джеком в могучем диаконцерте…
Я готова , - сказала она.
Тут же из ее поля зрения исчезли приборы, экран, стены рубки. Она больше не ощущала себя человеческим существом, а неким сгустком энергии, подвешенным во мраке. Рядом висел такой же светящийся шар. Редкий малиновый туман плыл вокруг - в этом, сформированном мыслью пространстве, казалось, звучали две ноты. Внизу, выбрасывая языки огня, бурлил океан магмы. Медленно вся эта расплавленная масса взбухала и поднималась вверх. Кое-где отдельные струйки обжигающей жидкости уже проникали в толщу нависающих пород.
Доротея, освоившись, поняла, что, сделав небольшое усилие, она может взглядом пронзить толщу магмы - тогда далеко внизу видны три группы белых светящихся точек. Это сознания остальных участников подземной экспедиции.
В мозгу раздался голос Джека: Сливаемся !
Два зеленых облачка, плавающих в малиновом тумане, по спирали, вращаясь на ходу, поплыли друг к другу. Ровно звучащая музыка начала постепенно изменяться - два главных тона то сближались, то расходились, заунывная и в то же время захватывающая песня отозвалась в сердце Доротеи. Это была красивая, добрая мелодия, ее хотелось прослушать до конца.

Предыдущая страница 24 Следующая страница


25 Джулиан Мэй

Не отвлекайся!..
Когда два зеленоватых шара почти слились в один, яркий конус изумрудного цвета ударил из новообразованной структуры и коснулся верхней границы расплава в резервуаре. Луч вычертил яркую искрящуюся окружность, которая быстро начала расширяться, пока не покрыла всю видимую поверхность пузыря. Отростки магмы, протянувшиеся вверх, тут же рассеялись, словно подрезанные…
Джек долго формировал и градуировал сотворительный импульс. Доротея являлась как бы его фокусирующей линзой, через которую энергия била в намеченное место. При этом она тоже увеличивала мощь силового потока. Она только теперь до конца поняла замысел Джека, его масштаб. Это была смертельно опасная игра. Любая рассогласованность в их действиях, задержка в исполнении команды могла нарушить стройность истечения энергии, искривить вектор. Тем не менее сердце подсказывало Доротее, что их метаобъединение сработает на «отлично». Она почувствовала, как в душе разгорается азарт. Прочь сомнения!..
Вот она, крышка люка, ты готова, Алмазик? - спросил Джек.
Да, - пропела она. - Да!!
Вибрирующие музыкальные звуки пришли и от других оперантов, они тоже доложили о готовности - тут же восемь белых огоньков - там, в глубине пышущего жаром океана! - закружились в диковатом, прыгающем танце. На первый взгляд в их движениях не было никакого смысла, и все равно мелодия, звучавшая в недрах расплава, поразила Ди своей слаженностью и красотой.
Дегазация началась , - доложил Джим.
Долгое время в толще магмы ничего не происходило, наконец первые пузырьки выделяющихся газов начали прорезать огненную толщу. Постепенно количество и величина пузырей увеличились, и скоро у малиново-вишневых отрогов начали образовываться золотистого цвета зоны, свободные от густо-красного расплава. Зоны эти постепенно расширялись, захватывая все новые и новые области. Вверх по трещинам побежали оранжевые змейки. Наконец отдельные островки пространства, заполняемые летучими компонентами, начали сливаться воедино, образуя сплошную гигантскую полость, прилипшую к базальтовым породам. Давление в ней заметно повысилось.
Доротея наблюдала за происходящим, ни на мгновение не прерывая свою метапесню. Шли часы…
Программа работает, - обронил Джек. - Плита над нами пока еще способна удержать пузырь, однако сопротивление горных пород скоро будет сломлено. Тогда возникнет самый опасный момент - давление достигнет критического значения. У нас будет не более трети секунды, чтобы выпустить пар и тут же захлопнуть крышку. Кроме того, нам предстоит снять напряжения в плите.
Понятно. Я буду очень внимательна, Джек. Мне нравится наша мелодия. Она бодрит…
Да-да. В ней есть что-то колдовское. Когда метаобъединение складывается удачно, то его мелодия очаровывает душу. Я уже давно не испытывал такого удовольствия. Когда я работал с Марком, было совсем по-другому. У нас с тобой получается что-то похожее на инвенции Баха. Это вершина гармонии. Если тебе доведется работать с Марком, у вас, вероятно, будет звучать Стравинский или Вагнер.
Музыкальное сопровождение модулируется ЦГ?
Да.
Ох!.. Ох!..
Что там у вас, Джим?
А! Джек, это ты? Мы варим это месиво уже более десяти часов. Впереди еще сутки с небольшим. Мы скручиваем и отжимаем расплав, чтобы как можно тщательнее отделить летучие фракции. Затем вы вытащите пробку - и наступит Апокалипсис!..
Семь часов спустя давление поднялось до критического уровня, и раскаленные, сжатые адскими силами газы начали прорываться в толщу нависающей сверху континентальной плиты. К этому моменту, согласно предварительным прикидкам, из кипящей магмы было выделено менее половины массы летучих материалов.
Доротея старалась не думать о надвигающейся угрозе, однако сознание даже Великого Магистра не свободно от эмоциональных оценок, от душевных переживаний и угнетающего ощущения беды. Тут еще не давала покоя мысль о судьбе Джека. К месту ли сожалеть, что она ошибалась в нем и он оказался такой хороший… Не повезло парню. Или наоборот - очень повезло? Какая мощь заключалась в серебристом облачке, свернувшемся в клубок в сосуде из искусственного хрусталя! И личико он выбрал себе симпатичное… Что из того, что он может обернуться любым чучелом. Ведь не превратился!.. Удивительно, человека нет - точнее, нет его телесной формы, а все, что называется душой: эмоциональные реакции, привычки, склад характера, темперамент, внутренний мир, - все это есть. То есть можно сказать, что его внутренний мир получил материальное воплощение, и это тоже есть способ существования человека разумного Удача или несчастье? Все зависит от него самого. Возможно ли представить, что комочек мыслящих полей обладает религиозным чувством и очень серьезно относится к нравственным вопросам. Если вдуматься, о чем идет речь, - душа цепенеет!
Жуть берет!..
Только сейчас нельзя задумываться над этой проблемой… Времени нет… Для подобных размышлений есть завтра, если оно у нас есть. А сейчас что можно сказать - работать с ним - сущее наслаждение.
Каждое - даже невысказанное - желание Джека она ощущала загодя и тут же разворачивала вектор, добавляя в тот или иной участок ментального щита, удерживающего магму, то или иное количество энергии. Она интуитивно градуировала прирост потока мощности и так же, не задумываясь, перекачивала ее в нужном направлении. В мелодии не было ни одной фальшивой ноты - она ощущала себя левой рукой великого пианиста, чьей правой рукой был Джек.
И все-таки тревога не оставляла ее. Можно и должно успокаивать себя, но и нельзя закрывать глаза на тревожные ощущения до предела обостренного сознания. Неужели он не замечает угрозу? Время прессуется со все возрастающей скоростью… Давление увеличивается куда быстрее расчетного.
Что это? Ах, дьявол!.. В том месте магма пытается прорвать защитную оболочку.
Что? Немедленно изменить конфигурацию? Вот так? И давить, давить очаг экстремального возрастания давления…
Они вовремя поменяли конфигурацию. Джек не сказал ни слова, только с помощью изображения объяснил, что теперь надо делать. Если бы не этот неосознанный страх, заползающий в сердце. Держись!..
В отчаянии, чувствуя, что новая конфигурация высасывает все ее силы, она на мгновение нырнула в собственное подсознание. Что там в сундучках, еще есть запасы? Она пробежала по давно не посещаемому чуланчику, на ходу откинула все крышки, не соображая как и чем, черпанула оттуда и, влив добавочную мощь в поток энергии, излучаемой Джеком, направила ее в опасное место.
Все случилось за доли секунды. Джек первым заметил, что новая конфигурация, которую они только что сотворили, начала сжиматься - причем ослабление потока энергии произошло не только на том конкретном участке, где едва не произошел выброс, но и по всей толще защитного экрана. Напряженность его начала медленно падать. Генерируемый ими зеленый луч стал приобретать беловатый оттенок. Потом луч полностью изменил цвет и стал бело-голубым. Ударные волны побежали по золотистой полости, достигли твердых базальтовых пород. Магма вдруг выбросила вверх тонкий ланцетовидный отросток…
Джек, услышав ее ментальный вопль, мгновенно оценил ситуацию. Ее силы на исходе. Она даже не подозревала, какая беда нависла над ней. Вряд ли она успеет перегруппировать свою творческую силу. Ментальный энергетический луч дрогнул…
Джек, сделай что-нибудь Бога ради! Сделай что-нибудь…
Новый метаконцерт? Это идея! С его помощью можно удержать ее выплеснутый неприкосновенный запас в русле сотворительной силы. Но для этого он должен на мгновение отключить защитный экран. Выдержит ли континентальная плита?
Кора может выдержать, если он будет достаточно быстр.
Снова в полости заплясали два изумрудных клубка, метапесня сбилась. Дикие визгливые звуки стали прорываться сквозь слаженную мелодию. Все началось, когда Доротея попыталась собственными силами исправить цветность луча. Третий язык возник на поверхности магмы, поплыл по огнедышащей массе. Джек услышал ее испуганный вопль.
Магма взорвалась? Нет, пока всего лишь плеснула, ударила в защитный экран.
Джек успел переключить регистры, переделать конфигурацию, овладеть вырвавшейся было из-под контроля мета-творительной силы магмой. Два зеленых клубка опять начали сливаться… По поверхности расплава пробежала волна, потом еще одна - наконец вся пылающая масса неотвратимо двинулась вверх.
Фокус! - закричал он. - Алмазик, фокус немедленно! Мы еще успеем сдержать ее.
Да! - откликнулась она. - Да!..
Доротея придавила боль. Ужасную, терзающую мозг боль…
Шары слились, новый метаконцерт издал гармоничный аккорд. Луч мгновенно окрасился в чистый прозрачный аквамариновый цвет, опять преобразовался в конус, покрывший магму. Она сразу начала оседать.
Боже всемогущий! - выдохнул Джим Маккилви. - Как тебе удалось спасти положение? Эта пленка держит сильнее, чем прежняя.
Джек не слышал его. Его неуязвимый мозг анализировал складывающееся положение. Пришла ли в себя Доротея?
Алмазик, ты в порядке?
Да, - ответила она. - Я держу фокусную точку. Но… что-то случилось с защитным экраном, я не могу дышать. Я… теряю сознание.
Спокойно! Внимание! Слева от сиденья клавиша - она включает подачу воздуха под давлением. Нажми на нее. Давай!..
Да! А-а-х! Боже, какая боль!.. Кислород, да…
Алмазик, мой драгоценный Алмазик!
Ее лицо обдула струя холодного кислорода, легкие ожили. И в этот момент ее сознание вновь помрачилось - ее зеленый шар начал удаляться от светящегося клубка Джека.
Алмазик, назад!!
Да. Прости, Джек, но я не могу совладать… Я еще с тобой?..
Конечно, ты…
Джек понял, что ей не удержаться в метаобъединении. Ее творческая сила медленно убывала. Кислород ненадолго поддержал ее, но теперь она теряла силы, и с этим ничего нельзя поделать. Работа в самом разгаре, если ее не продолжить, катастрофы не избежать.
У остальных оперантов было время убраться в сторону и избежать смерти, но он и Доротея неотвратимо попадали под поток неудержимо вздымавшейся лавы. Может, следует подняться к самому краю нависающих скальных пород, содрогавшихся под давлением пузыря скопившихся газов? Когда произойдет извержение, их буровую машину вынесет на поверхность. Одна надежда на защищающее их сигма-поле.
Каледония же обречена. Магма хлынет сквозь разлом в плите - у нее хватит сил раздробить скальные и осадочные породы.
Джек? Джек? Ради Бога, ответь!
Джим Маккилви лихорадочно пытался понять, что же происходит. Его надо срочно предупредить.
Джим, все остальные, внимание. Доротея серьезно ранена взрывом магмы. Она больше не способна поддерживать связь со мной. Мы на краю гибели.
НЕТ!
Я знаю, это ужасная неудача, но у нас нет выбора.
Я СКАЗАЛ - НЕТ! ЧЕРТ ВАС ПОБЕРИ! НЕТ…
Джим, не будь дураком. Разрывайте ваше метаобъединение. Выбирайтесь отсюда, пока не поздно.
НЕТНЕТНЕТНЕТ! ПРОДЕРЖИТЕСЬ ДВЕ МИНУТЫ!
…Джек? Здесь Джим! Слушай, кто-то еще вмешался в игру! Кто-то, используя ЦГ, с помощью дальнодействующей связи требует, чтобы мы продержались еще пару минут.
ТОЛЬКО ДВЕ МИНУТЫ, ДВЕ МИНУТЫ, ЧТОБЫ ЗАТКНУТЬ ОБРАЗОВАВШУЮСЯ ТРЕЩИНУ. ТОЛЬКО ДВЕ МИНУТЫ, ЧЕРТ ВАС ПОБЕРИ!
Джек истерично расхохотался. Он понял, кто требовал от него невозможного.
Он же заявил, что это безнадежное предприятие. Бог знает, что он делает здесь. Я обязательно войду с тобой в метаобъединение. Ты будешь работать с нами по своей воле или вопреки ей.
ОСТАНОВИ СЛОВЕСНЫЙ ПОНОС И ОТКРОЙСЯ. Я ВОЙДУ С СЕКУНДЫ НА СЕКУНДУ! ИДИОТ! ПОДКЛЮЧАЙ СВОЮ ТВОРЧЕСКУЮ СИЛУ!..
Алмазик, ты слышишь меня?
Да, в чем дело?
Все закончилось. Отделение летучих газов завершено. Мы их выбросили в атмосферу, а сами двигаемся к поверхности. Результат еще неизвестен, но можно рассчитывать на успех.
Я… рада.
Как ты себя чувствуешь?
Немного болит голова. И общая слабость.
Легкое свечение коснулось ее прикрытых век. Она открыла глаза, увидела его лицо, склонившееся к ней. Девушка лежала на металлическом полу рубки - тело, однако, не ощущало ни холода металла, ни острых углов оборудования. Она с трудом подняла руку, и он поцеловал ее. Шелк соскользнул с предплечья. На ней был защитный скафандр, опущенный до плеч, шею и грудь прикрывал какой-то платок из мягкой, приятной на ощупь ткани.
- Верх комбинезона был сожжен во время выброса магмы, - объяснил он. - Я накинул на тебя, что попало под руку. Изготовил из пакетов с едой. У меня большой опыт по манипуляциям с органикой.
Она попыталась улыбнуться, но ничего не вышло.
Пальцами она коснулась маски, которая прикрывала нижнюю часть лица. Доротея по-прежнему дышала кислородом. Телепатическим взором она оглядела свои плечи - картина была ужасная. Прожженная до костей плоть, даже кости обуглились.
Исцеляющий луч Джека помог ей справиться с шоком - боль слабо терзала ее.
- Прости, я не в состоянии сразу подлечить тебя. Слишком серьезные ожоги. Я снял боль, кое-что подправил во внутренних органах, кое-как, где мог, подлатал кожу, но здесь требуется серьезное лечение. Потерпи, пока не выберемся на поверхность, там посоветуемся. Врачи заложат программу в оздоровительный автоклав… Скоро ты будешь прыгать, как козочка.
Хорошо.
- Я благодарю Бога, что ты выжила. Я никак не мог защитить тебя, когда плеснула лава. Е-18 слишком могучее средство, я мог причинить тебе вред.
Почему… так случилось… Я знаю… это моя ошибка. Пусть лилмик теперь стыдится, что назначил меня Главой планеты.
- Лилмик должен стыдиться совсем по другой причине. Хотя, с другой стороны, моя милая, мы, Великие Магистры, всегда загадка.
Ее глаза широко открылись. Джек улыбнулся.
- Сейчас объясню… Ты обладаешь огромным запасом метатворительной силы, однако лилмики, проводя испытания на Консилиум Орбе, не удосужились откалибровать ее. Когда ты вызвала к жизни свой неприкосновенный запас, плеснуло так, что диаконцерт оказался сбитым с настройки.
Он наклонился еще ниже, по его лицу текли слезы,
- Алмазик мой драгоценный… Если бы ты знала, как я люблю тебя. С той встречи на вечеринке у Марка… Я знаю, что это невозможно, но что я могу с собой поделать? Не бойся, я больше никогда не посмею досаждать тебе, но мне просто было необходимо сказать об этом. Я надеюсь, что ты скоро забудешь все, что я тебе здесь наговорил…
Ее мысленный взор затуманился. Она попыталась что-нибудь ответить, но не могла. Мысли смешались… Он?.. Вот почему прилетел на Каледонию, рисковал жизнью. Дядя Роги пытался объяснить ей… Она даже не выслушала старика. Уже зная об этом… Не желая знать…
Теперь что сказать? В таком положении…
- Ты прекрасна. - Он представил ей тот образ, который был для него самым дорогим на свете.
Но… не я!
Он засмеялся.
- Нет, ты. Сейчас ты нуждаешься в лечении, отдыхе. Нам еще так долго добираться до поверхности. Лучше поспи, мой маленький Алмазик.
Она по-прежнему вглядывалась в его лицо - сотворенное, искусственное… Обычный человеческий лик, только глаза горят.
Он поцеловал ее, соленая влага смочила ее губы. Как? Зачем?
- Теперь спи, - сказал он. - Может быть, ты что-нибудь ответишь мне. Когда выздоровеешь…

25

Из мемуаров Рогатьена Ремиларда
Двое суток, в ожидании окончания работ по спасению Каледонии, я провел в подземном бетонном бункере, где на командном пункте находились члены правительственной комиссии, ученые из научного Директората, геофизики из комплексной экспедиции и три журналиста… Мы, скрывая тревогу и отчаяние, без конца играли в покер, тиз, «монопольку», ели все, что попадалось под руку, а здесь под руку попадали яйца по-шотландски, «ядерная» пицца, булочки с кремом, вкуснейшие лепешки, помазанные джемом. Некоторые самые разумные - и я в том числе - непрерывно пили за успех предприятия. В бункере беспрерывно гремела музыка…
Связь со спустившимися в океан магмы оперантами отсутствовала - все это время мы пребывали в неведении. Что там происходит на глубине, как там наши товарищи, - мы старательно избегали этих вопросов. Почва под ногами без конца сотрясалась, стрелки на шкалах приборов ходили ходуном… Срывались изображения на экранах мониторов, цифры в колонках данных прыгали как безумные. Так что даже взирая на их показания, нельзя было определить, что же происходило в недрах планеты. Только когда горячие газы наконец прорвались сквозь щит кристаллических пород и осадочную толщу, а в космос ударила необыкновенно мощная струя двуокиси углерода и водяных паров, мы поняли, что экспедиция, ушедшая в глубины мантии, добилась успеха. Извержение сопровождалось сокрушительным землетрясением, но, к счастью, литосферная плита материка Клайд выдержала.
Шансы «пятьдесят на пятьдесят» многих из нас сделали оптимистами, но долгое ожидание, отсутствие информации в конце концов сыграли свою роль. К тому же к середине вторых суток толчки усилились, и мы приготовились к самому худшему. Казалось, все было ясно - сила толчков нарастала, они все более учащались, значит, с минуты на минуту жди катастрофы.
Планета обречена…
Каледонцы - из тех, кто присутствовал в бункере - с непробиваемым шотландским фатализмом ожидали исхода. Их застывшие вытянувшиеся лица навевали скуку, а у меня при этом всегда начинается истеричная зевота. Хоть челюсть подвязывай! Вот тогда я со своими товарищами по несчастью, одетыми в клетчатые юбки, весело налег на виски…
Пили мы за Каледонию - удивительную планету, чьей бодрости и молодости хватит, чтобы зарядить оптимизмом даже такого прожженного меланхолика, как я.
Я уже был совсем хорош, когда в бункере появился неожиданный гость. Устроившись в темном углу главного аппаратного зала вместе с Калемом Сорли и репортерами с тридивидения, я с невозмутимым спокойствием следил за экраном большого монитора, где изображалась панорама участка Байндлестроусского залива и части плато, где можно было ожидать первого выброса лавы. Помню, я в тот момент попросил кого-то выключить музыкальную трансляцию - Вагнер со своими порхающими валькириями уже сидел у меня в печенках! Зачем до такой пошлости докатываться!.. Ну, армагеддон! Ну, холлокост! Ну, так встретьте его достойно, с рюмкой в руке!.. Трансляцию тут же выключили - по-видимому, об этом просто надо было сказать… И тут до меня донесся громкий металлический лязг, у входа в аппаратную возникла суматоха, послышались громкие крики. Я обернулся в ту сторону. И не только я. Все присутствующие в зале повернулись в ту сторону… Еще бы! Ведь неожиданный посетитель откровенно предупреждал всех, попадающихся ему на пути людей, чтобы они убирались с дороги, иначе он их передавит, как собачье дерьмо.
Высоченный громила в темных джинсах и накинутом на плечи клетчатом пледе ворвался в зал. Волосы у него стояли дыбом, ругался он как сапожник.
Увидев меня, привставшего со стула, он на мгновение замер, потом перевел взгляд на хрустальный стакан - я тут же вскинул его в честь появления дорогого племянника. Лучше поздно, чем никогда. Лицо Марка приняло не виданное мною никогда ранее свирепое выражение. Он свернул ко мне, сдернул со стула. Стакан полетел на пол…
- Что здесь, черт побери, творится, дядя Роги? - сквозь зубы спросил Марк.
- Разве не видишь? Мы работаем с церебральным генератором. А ты что здесь делаешь?
Он ответил не сразу. Его испытующий луч, не обращая внимания на защитный экран, проник в мое сознание - у меня руки и ноги задергались. Мои шотландские приятели наблюдали за мной с отвисшими челюстями.
Марк опустил меня на стул, встал рядом и уперся кулаками в бока.
- Ничего с тобой не случится, разве что протрезвеешь немного. На что ты, собственно говоря, рассчитывал, ввязавшись в это дело?
- На виски, - ответил я.
- Два дня назад ты испустил в пространство вопль о помощи. Он едва череп мне не снес! Ты призывал меня бросить все и мчаться на Каледонию на самом пределе Дф, чтобы спасти твою поганую душу, а ты здесь хлещешь виски!.. Залезаешь под землю, где тебя не отыскать?! Я бросаю корабль крондак, направляющийся сюда с Земли, а ты лыка не вяжешь?!
- Вяжу, - гордо ответил я. - И позволять негодному мальчишке разговаривать со мной в подобном тоне не позволю! Никогда я не обращался к тебе за помощью - ни словесно, ни бессловесно. Это - нонсенс! Ты не смог бы уловить жалобу моей страдающей души на расстоянии в пятьсот световых лет. Ты сам прекрасно это знаешь. - Я на мгновение оцепенел. - Кажется, я догадываюсь, кто подал сигнал…
- Кто?
- Фамильный Призрак.
- Ты совсем пьян! - Он опять мысленно поднял меня со стула, хорошенько встряхнул. - Очень важный эксперимент был в самом разгаре, и вдруг этот вопль. Я перепугался. У-у, дядюшка, наподдать бы тебе…
- Ты опоздал, - успокоил я его. - За тебя это сделает мисс Каледония. Через несколько часов… Но раз уж ты оказался здесь, почему бы тебе не заняться делом. Займись чем-нибудь полезным, вместо того чтобы бить стаканы и трясти старика.
Я освободился из его объятий и указал на главный монитор.
- Ти-Жан, Доротея и еще восемь человек там, внизу. В пекле… Ты бы лучше надел шлем и попытался связаться с ними. Здесь ни у кого не получается. Или садись в буровую машину и отправляйся на глубину.
Выругавшись, Марк направился к главному пульту.
После того как Марк занял место Доротеи Макдональд в диаконцерте, отделение «летучих» компонентов из массы «легкой» магмы было успешно завершено. Как и ожидалось, более плотные фракции расплава начали погружаться и сливаться с веществом мантии. Смесь газов с небольшим количеством захваченной при дегазации магмы стала искать выход на поверхность.
Все четыре буровых самодвижущихся аппарата отошли на безопасное расстояние. Извержение газов должно было произойти в ближайшие шесть часов - новость об этом, после анализа всех полученных данных, была объявлена по всей планете. Радость Нарендры Шаха Макнаба и всех присутствующих была неописуема. О приближающейся катастрофе сообщалось как о величайшей победе разума за всю историю человечества. Пелись хвалы взаимовыручке…
Собственно, в подобных восторгах имелся смысл - локальное землетрясение, извержение газов, разрушения на площади в несколько сотен квадратных километров, да еще практически на необжитой территории - не шло ни в какое сравнение с отведенной угрозой существованию жизни на планете.
Взрыв, разворотивший планетарную кору, произошел в том самом месте, где предсказал Нарендра Шах Макнаб. Жерлом для него послужила древняя кимберлитовая трубка, во впадине которой лежало живописное маленькое озерцо. Когда наполненный газами пузырь, поднимаясь вверх, достиг кристаллических пород, расположенных на глубине в тридцать пять километров, его температура была еще достаточно высока, чтобы расплавить граниты - в результате в узком стволе диатремы заиграло исходное вещество, которое после остывания обычно называют кимберлитом. Чем ближе к поверхности, тем быстрее падала температура расплава, и в затянутое тучами помрачневшее небо ударил столб уже почти остывших газов.
Взрыв образовал воронку диаметром в два километра - крупнейшая диатрема за всю историю Каледонии. Землетрясение, потрясшее Клайд, было силой в двенадцать баллов. Взрывом на поверхность планеты больше всего вынесло льда, в том числе и «сухого» - замерзшей двуокиси углерода. Перемолотый гигантскими силами, он начал выпадать на землю в виде града. Купол нашего бункера был покрыт двадцатипятисантиметровым слоем крупчатого льда. Когда извержение закончилось, ледяные фрагменты заполнили кимберлитовую трубку на глубину до трехсот метров. Только через несколько лет лед растаял.
Взрыв также вынес в атмосферу значительное количество каменных обломков и около тонны крупных и чистых алмазов.
После сообщения об окончании дегазации, переданном Марком, Калем Сорли выступил по планетарному тридивидению, объявил о достигнутом успехе и отдал распоряжение о начале спасательной кампании. В небо поднялся целый флот пассажирских и грузовых рокрафтов с добровольцами-спасателями на борту, геологами, а также огромной толпой репортеров. Во время извержения мы сидели в укрытии - признаюсь, было очень страшно. Все мы волновались за судьбу участников подземной экспедиции, и вы можете представить нашу радость, когда спустя три часа после катастрофы все пять самодвижущихся буровых аппаратов поднялись на усыпанную градинами поверхность земли.
Все то время, пока машины пробивались сквозь толщу горных пород, Джек поддерживал жизнь в слабеющем теле Доротеи. За эти часы он успел в значительной степени восстановить и подлечить ее легкие, затянуть защитной пленкой сожженные до костей обезображенные плечи, шею, подбородок. Она еще была в сознании, когда он на руках вынес ее из машины. Джек медленно поднимался по склону, рядом шли остальные операнты. Они направлялись к нашему укрытию. Двое из них были в шлемах - они поставили защитный зонтик и сушили почву под ногами. Лило в те минуты как из ведра. Баллон с кислородом, влекомый психокинетической силой Джека, плыл сразу за группой людей.
Доротея была накрыта покрывалом из белого шелка, на лице - черная маска, прикрывающая скулы, нос, рот и подбородок. Ее глаза и волосы были выжжены. Оба талисмана - алмазная маска и мой «Карбункул» лежали у нее на груди, золотая цепочка, привязанная к замку молнии комбинезона, свисавшая сбоку, покачивалась на ходу.
По причине критического состояния, в котором находилась Доротея, правительство Каледонии едва не отменило праздник, однако она настояла на его проведении. Еще до отправления в медицинский центр университета в Нью-Глазго она телепатически рассказала нам, что случилось в недрах планеты. Лечение в регенерационном автоклаве она отложила до лучших времен - землетрясение нанесло Каледонии значительный ущерб, и ее присутствие на рабочем месте просто необходимо. Личико, сказала она, подправим попозже, когда выпадет свободное время.
Тогда ученые-медики, невзирая на ее возражения, изготовили для нее специальную сплошную исцеляющую маску. Ни днем, ни ночью она не имела права снимать ее - так решило законодательное собрание. Тогда Доротея украсила черный бархат маски бриллиантами, причем их расположение точно соответствовало тем местам, которые маленькие камешки занимали на ее любимой маске.
Через несколько дней она отправилась в инспекционную поездку по материку Клайд. Мы с Джеком сопровождали ее. На нас произвела глубокое впечатление радость простых каледонцев - людей суровых, могу добавить, угрюмых, - при виде своей «девчонки». Я видел их слезы, слышал смех, наблюдал, как они пытались похлопать ее по плечу и тут же убирали руки под негодующими возгласами: «Эй, куда лапы тянешь!», «Не видишь, девчонка еще совсем слаба!.. « Прежде она с недоступными большинству нормальных людей блистательными способностями была интересной, привлекающей внимание загадкой - такая молоденькая, а уже Глава администрации. Теперь она стала подобием иконы. По-видимому, то и грело сердца простых граждан, что своя-то она своя, а вот поди ж ты… В адский котел не испугалась нырнуть. Едва живая выбралась. Главное, дело своротила… Это людям было понятно, это они могли оценить.
С той поры я не видел Доротею в другом наряде - она уже никогда не снимала защитный скафандр и маску, закрывавшую нижнюю часть лица.
Марк настоял на том, что он исчезнет с Каледонии немедленно - так же, как и появился. Вернувшись на Землю, он с благодарностью отклонил предложение принять звание почетного каледонца. Новую Шотландию он обещал посетить следующей осенью, когда наступит лучшее время для рыбалки.
Я провел на Каледонии еще шесть недель вместе с Джеком и Доротеей, пока они не сразили меня заявлением, что летом 2078 года намерены сыграть свадьбу. (Это известие поразило большую часть граждан Содружества.)
Там, на Каледонии, я отреставрировал свой «Карбункул», пострадавший от жуткого подземного огня, потом вернулся в Нью-Гемпшир. Время подобрать свадебный подарок у меня было.
Чувствовал я себя прекрасно! Мир и спокойствие установились во всех уголках Галактического Содружества.
Все рухнуло в одночасье - после визита Анн Ремилард. Она открыла мне тайну человека, не ведающего о том, что в его сознании прижилась ужасная Фурия.
Этим человеком оказался Дени Ремилард.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джулиан Мэй - Биография

Джулиан Мэй

На основную страницу

Биография

Дебютировала в фантастике рассказом «Dune Roller» (1951), однако

начала активно публиковаться только в конце 70-х годов — с 1977 по 1982

годы она опубликовала под псевдонимом «Ian Thorne» около десятка

новеллизаций классических фантастических фильмов. Автор фантастических

романов циклов «Изгнанники в плиоцен» («Многоцветная Земля», 1981;

«Золотой торквес», 1982; «Узурпатор», 1983; «Враг», 1984),

«Галактическое содружество» («Джек Бестелесный», 1992; «Алмазная

маска», 1994; «Магнификат», 1996), а также трех романов цикла

«Триллиум», первый из которых, «Черный триллиум» (1990), был написан в

соавторстве с Андре Нортон и Марион Циммер Брэдли.


Оглавление

  • ПРОЛОГ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 3)
    • 5 (Страница 4)
    • 6 (Страница 6)
    • 7 (Страница 6)
    • 8 (Страница 8)
    • 9 (Страница 9)
    • 10 (Страница 11)
    • 11 (Страница 12)
    • 12 (Страница 13)
    • 13 (Страница 14)
    • 14 (Страница 14)
    • 15 (Страница 15)
    • 16 (Страница 16)
    • 17 (Страница 17)
    • 18 (Страница 18)
    • 19 (Страница 20)
    • 20 (Страница 21)
    • 21 (Страница 22)
    • 22 (Страница 22)
    • 23 (Страница 23)
    • 24 (Страница 24)
    • 25 (Страница 25)


Джулиан Мэй

Алмазная маска

Цикл: "Галактическое Содружество" - 3

 Читать книгу

Аннотация

Роман популярной американской писательницы Джулиан Мэй «Алмазная Маска» входит в трилогию «Галактическое Содружество». Противостоять разрушительной силе зла почти невозможно. Лишь уникальные метапсихические способности дают возможность Доротее-Алмазной Маске и Джеку Бестелесному раскрыть тайну опасного союза Фурии и Гидры. Но этого мало, чтобы одержать победу в смертельной схватке с силами тьмы.

Создание книги: Denis_ka
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel