Джуд Уотсон - Похитители памяти

1 Джуд Уотсон

Глава 1

Рыночная площадь в городе Бендоре кипела и бурлила. Оби-Ван Кеноби с трудом проталкивался сквозь толпу. Он бы с удовольствием остановился купить ломтик плода муйя, но Куай-Гон Джинн ни на миг не замедлял шаг. Учитель двигался легко, его походка была плавной, как струи воды в реке. Без всяких видимых усилий он прокладывал себе дорогу, и толпа расступалась перед ним. Оби-Ван чувствовал себя неуклюжим гусеничным трактором, догоняющим изящный звездолет.
Он старался не отставать. Еще бы! Ему предстояло лететь на первое официальное задание с Куай-Гоном. Рыцарь-джедай долго не хотел брать Оби-Вана в ученики. Они плечом к плечу прошли через множество битв и приключений, и все-таки Куай-Гон испытывал сомнения. Но только совсем недавно, когда они вместе смотрели смерти в лицо в глубокой шахте Бендомира, Куай-Гон принял решение взять мальчика в падаваны.
Оби-Ван до сих пор не мог понять, какие чувства испытывает к нему учитель. Куай-Гон был молчалив, не раскрывал без нужды своих мыслей. Оби-Ван мало что знал о предстоящей миссии. Он должен набраться терпения и ждать, пока Куай-Гон сам расскажет ему обо всем. А до тех пор на языке у него вертелся жгучий вопрос: знает ли Куай-Гон, что сегодня у него день рождения? Но он не осмеливался спросить учителя.
Сегодня ему исполнилось тринадцать. Этот день был очень важен для каждого ученика джедая. Сегодня он официально становится падаваном. По традиции этот день не отмечался пышным праздником, а проводился в тишине, в раздумьях и медитации. Оби-Ван знал, что по той же традиции он должен получить от учителя подарок, исполненный глубокого смысла.
Но утром Куай-Гон даже не заикнулся о дне рождения. Не вспомнил о нем ни за завтраком, ни во время сборов, ни по пути к посадочной платформе. За весь день Куай-Гон едва обронил пару слов. Неужели забыл? И знал ли вообще? Оби-Вану не терпелось напомнить учителю о своем дне рождения, но отношения между ними еще не были доверительными. Мальчик не хотел, чтобы Куай-Гон считал его жадиной или самовлюбленным эгоистом, а то и еще хуже — нытиком.
Магистр Йода наверняка сказал Куай-Гону о дне рождения его ученика. Оби-Ван знал, что два мастера-джедаи постоянно общаются между собой. А может быть, предстоящая миссия так важна, что Йода тоже забыл.
Они миновали последнего торговца и свернули в переулок. Впереди показалась посадочная платформа. Правительство Бендомира в благодарность за работу предоставило им транспортный корабль. Это было небольшое торговое судно, капитан которого охотно согласился отвезти их на планету Галла. Оби-Ван знал, что с той минуты, как они сядут на корабль, все разговоры будут касаться только предстоящей миссии. Не напомнить ли Куай-Гону о дне рождения прямо сейчас?
Они приблизились к платформе. Высокий жилистый пилот грузил ящики на борт транспортного корабля. Оби-Ван сразу узнал длинные гибкие руки уроженца планеты Финдар. Оби-Ван ускорил шаг, но Куай-Гон положил руку ему на плечо.
— Закрой глаза, Оби-Ван, — велел он.
Оби-Ван чуть не застонал. «Только не сейчас!» — неслышно взмолился он. Куай-Гон намеревался задать ему классическое упражнение джедая: внимание ведет к знанию. В Храме Оби-Ван всегда хорошо справлялся с этим заданием. Но сегодня с самого утра он был рассеян, не думал ни о чем, кроме дня рождения.
— Что ты видишь? — спросил Куай-Гон.
Зажмурив глаза, Оби-Ван собрался с мыслями, которые разлетались, точно перья под ураганным ветром. Глаза его не запомнили многое из увиденного, но мозг привычно зафиксировал все вокруг до мельчайших подробностей.
— Небольшой транспортный корабль с одной глубокой царапиной на правом борту, несколько выбоин ниже кабины пилота. Капитан — финдианец, в летном шлеме и темных очках, под ногтями грязь. Двенадцать ящиков готовы к погрузке, один летный чемодан, одна судовая аптечка...
— Ангар, — тихо напомнил Куай-Гон.
— Старый, каменный, с нависающей крышей и тремя грузовыми причалами. На камнях вертикальные трещины, с левой стороны зеленая лоза не дорастает на три метра до крыши, на ней один фиолетовый цветок в четырех метрах от верхушки...
— В шести метрах, — строго поправил Куай-Гон. — Открой глаза, Оби-Ван.
Мальчик послушался. Под проницательным взглядом голубых глаз Куай-Гона он, как всегда, чувствовал себя так, будто его световой меч волочится по земле или туника заляпана грязными пятнами.
— Оби-Ван, что отвлекает твои мысли? — спросил Куай-Гон.
— Моя первая официальная миссия, учитель, — ответил Оби-Ван. — Я хочу хорошо с ней справиться.
— Что сумеешь, то и сделаешь, — без выражения отозвался Куай-Гон и подождал, не сводя глаз с лица Оби-Вана. Ученику было строго запрещено лгать учителю, утаивать правду, даже скрывать ее часть.
Оби-Ван усилием воли заставил себя не переминаться с ноги на ногу и постарался смотреть прямо в лицо Куай-Гону.
— Учитель, меня отвлекают более личные мысли.
В глазах Куай-Гона неожиданно блеснула веселая искорка.
— Понятно. Наверно, день рождения?
Оби-Ван кивнул, не сдержав улыбки.
— Значит, ты ждешь от меня подарка, — нахмурился Куай-Гон. Неужели он все-таки забыл? Но нет: чуть помедлив, он сунул руку в карман туники. В широкой, сильной ладони было что-то зажато.
Оби-Ван выжидательно смотрел на учителя. Мастера-джедаи обычно обдумывают подарок не одну неделю и даже месяц, часто путешествуют на далекие планеты, чтобы привезти ученику нечто замечательное: например, целительный кристалл или чудесный плащ с планеты Пасмин, где ткачи делают удивительную ткань — очень теплую и в то же время почти невесомую.
Куай-Гон вложил в руку Оби-Вана камень — гладкий, круглый камень.
— Я нашел его много лет назад, — пояснил Куай-Гон. — Когда мне было столько же лет, сколько сейчас тебе.
Оби-Ван с вежливой улыбкой разглядывал подарок. Может быть, в нем кроется какая-то таинственная сила?
— Я нашел его в Реке Света на моей родной планете, — продолжал Куай-Гон.
«И что?» — поинтересовался про себя Оби-Ван. Но Куай-Гон молчал. Мальчик понял, что подарок учителя был именно тем, чем он и казался: просто камнем, ни больше ни меньше.
Но Оби-Ван знал, что Куай-Гон — не такой, как остальные учителя. Поэтому он еще раз вгляделся в подарок. Пальцы сжали камень. На ощупь он был гладким, будто полированным. Приятным. А когда на камень упал солнечный луч, в его черной глубине заиграли темно-красные прожилки. Камень был очень красив.
Оби-Ван встретился глазами с Куай-Гоном.
— Спасибо, учитель. Я сохраню этот камень как величайшую ценность.
— Ты уже закончил праздничный ритуал падавана? — спросил Куай-Гон. — Только вспоминая прошлое, мы можем понять настоящее.
Каждый падаван в свой тринадцатый день рождения был обязан уделить время размышлениям в тишине. Сосредоточиться и вызвать к жизни все воспоминания — и хорошие, и плохие.
— Учитель, у меня не было времени, — признался Оби-Ван. Его миссия на Бендомире была полна опасностей — его похитили, спрятали на платформе морской шахты, и это не считая множества других приключений. Куай-Гон знал, что у ученика не было ни одной свободной минуты. Зачем же он спрашивал?
— Да, время быстротечно, — сказал Куай-Гон, не двигаясь с места. — Но его ход не должен ускользать от тебя. Пойдем, пилот ждет.
Оби-Ван побрел за джедаем, стараясь побороть охватившее его чувство уныния. Сумеет ли он когда-нибудь угодить учителю? Совсем недавно Куай-Гон вернул ему веру в себя, и вот он опять очутился в пустоте. Оби-Ван с горечью подумал, что единственным подарком, какой ему сделал Куай-Гон, был обыкновенный камень.

Глава 2

— У вас две минуты, — крикнул им пилот, когда они подошли ближе. — Я уже заканчиваю погрузку.
— Я Куай-Гон Джинн, а это Оби-Ван Кеноби, — представился джедай.
— О, вот это сюрприз! Джедаев видно издалека! — проговорил пилот, подхватывая коробку.
— А вы... — Куай-Гон выжидательно замолчал.
— Пилот. Так меня и зовите. Моя сущность — мое ремесло. — У него были красные в желтую крапинку глаза, такие же, как у всех финдианцев, а длинные руки болтались возле лодыжек.
— Вы финдианец, — подметил Оби-Ван. — У меня есть друг... точнее, знакомый финдианец. Его зовут Гуэрра. — Оби-Ван познакомился с Гуэррой на платформе посреди бендомирского моря, куда враги спрятали пленного мальчика. Он был рабом в шахте и чуть не расстался с жизнью, спасая Оби-Вана.
— Ну и что? — проворчал пилот. — Я что, должен знать всех финдианцев в галактике?
— Нет, конечно, — смутился Оби-Ван.
Грубость пилота удивила его. Можно подумать, Оби-Ван его чем-то обидел.
— Тогда дайте мне закончить погрузку и поднимайтесь на борт, — отрезал пилот.
— Пошли, Оби-Ван, — приказал Куай-Гон.
Оби-Ван поплелся вслед за джедаем в командную рубку, и они заняли свои места.
— Для нашей первой совместной миссии Йода избрал задание, которое, как он считает, будет вполне заурядным, — сказал Куай-Гон. — И еще, конечно же, добавил: «Если на простое задание рассчитываете вы, обмануты ваши надежды будут».
Оби-Ван усмехнулся.
— Лучше ничего не ожидать, и пусть каждый миг удивляет тебя, — сказал он. Этому его научили в Храме.
Куай-Гон кивнул.
— Планетой Галла много лет правит династия Беджу-Талла. Им удалось объединить мир, раздираемый жестокой межплеменной враждой. На планете обитает три племени — городские жители, горцы и морской народ. Но за долгие годы правители династии Талла погрязли в роскоши. Они выкачали из планеты все богатство, и народ близок к восстанию. Престарелая королева знает это. Она решила не передавать трон своему сыну, принцу Беджу, а согласилась провести выборы. Народ выберет одного из трех кандидатов на престол. Принц — один из них. Большую часть своей жизни он провел в уединении. Королева боится за него. Но все-таки она обучила его всему, что должен знать правитель, и он жаждет получить трон.
— Выборы — разумное решение для планеты, — заметил Оби-Ван.
— Да, к переменам нужно приспосабливаться, — подтвердил Куай-Гон. — И все-таки кое-кто продолжает сопротивляться. Например, принц Беджу. Мне говорили, что он не желает отдавать свое право на престол на усмотрение голосующего народа. Считает, что право владеть планетой принадлежит ему от рождения. Мы летим на планету Галла в качестве хранителей мира и должны обеспечить, чтобы выборы прошли спокойно.
— Существуют ли признаки того, что принц замышляет переворот? — спросил Оби-Ван.
— По словам Йоды, нет, — ответил Куай-Гон. — Но еще он добавил, что на это полагаться нельзя. — Куай-Гон вздохнул. — Йода всегда так говорит. Значит, мы должны быть готовы к чему угодно.
В эту минуту в кабину поднялся пилот. Он сел в кресло и начал прокладывать курс на навигационном компьютере.
— Я высажу вас на Галле и полечу дальше, — сообщил он. — Сидите смирно и поменьше болтайте.
Куай-Гон и Оби-Ван в изумлении переглянулись. Им что, попался самый грубый пилот в галактике?
Корабль взлетел, и через несколько секунд Бендомир превратился в сероватое пятнышко, затерянное в глубинах космоса. Оби-Ван смотрел на него через экран внешнего обзора. Там остались друзья. Он улетает, а они и дальше будут жить своей жизнью.
— Интересно, чем занят сейчас Сай Тримба, — тихо произнес Оби-Ван.
— Скорее всего, как обычно, сует нос не в свои дела, — отозвался Куай-Гон. Но Оби-Ван знал, что джедай относится к Сай Тримбе не хуже, чем он сам. Его друг-арконец показал себя храбрым и надежным товарищем.
— У него с Клат-Ха будет на Бендомире хлопот полон рот, — сказал Куай-Гон, вспоминая еще одну верную подругу. — Потребуется очень много работы, чтобы восстановить природные ресурсы планеты.
— А еще я буду скучать по Гуэрре, — вздохнул Оби-Ван. — Он был верным другом.
— Верным? — Куай-Гон нахмурился. — Он предал тебя стражникам. Из-за Гуэрры ты чуть не погиб.
— Но потом он же и спас меня, — напомнил Оби-Ван. — Да, стражники сбросили меня с высокой башни. Но Гуэрра поймал меня на носилки из брезента.
— Тебе повезло, Оби-Ван, — заметил Куай-Гон. — Сила помогла тебе приземлиться в целости и сохранности. Нет, никак не могу согласиться с тобой в том, что Гуэрра — верный друг. Если человек сам заявляет, что ему доверять нельзя, к его словам стоит прислушаться. Я не хочу сказать, что Гуэрра — негодяй, просто с такими людьми нужно быть поосторожнее.
Вдруг корабль накренился набок и резко дернулся.
— Ох, простите, налетели на какой-то странный космический барьер, — заявил пилот. — Слишком много болтовни у меня за спиной. Это отвлекает. Пора делать пространственный скачок.
Звездолет нырнул в гиперпространство. В вихре звезд исчез Бендомир. От волнения Оби-Вана пробрала дрожь. Он летел на свое первое официальное задание.
Когда они были на полпути к планете Галла, на приборной панели тревожно замигала лампочка, зазвенел предупредительный сигнал.
— Не волнуйтесь, — сказал пилот. — Всего лишь небольшая утечка горючего.
— Утечка горючего? — переспросил Куай-Гон. Звонок сменился надсадной сиреной.
— Ох, простите, — воскликнул пилот и выключил индикатор. — Я должен выйти из гиперпространства и сделать посадку на ближайшей планете. — Он торопливо ввел информацию в навигационный компьютер. — Ничего серьезного, — продолжал он, насвистывая сквозь зубы.
При выходе из гиперпространства корабль содрогнулся. И тотчас же ожило переговорное устройство.
— Назовите себя! — потребовал громкий голос.
— Ой, — пробормотал пилот. — Этот мир негостеприимен:
— Что это за планета? — спросил Куай-Гон.
— Она закрыта для посторонних кораблей, — пояснил пилот.
— Назовите себя или мы вас уничтожим! — прогремел голос.
— Так поищите другую планету! — сердито предложил пилоту Куай-Гон, теряя терпение.
— У нас авария. — Пилот склонился к переговорному устройству. — На борту авария. И на борту джедаи. Джедаи и авария! Просим разрешения на посадку...
— В разрешении отказано! Повторяю: в разрешении отказано!
Куай-Гон вгляделся в экран внешнего обзора.
— Пилот, где мы находимся? Галла должна быть совсем недалеко. Эта система наверняка густо населена. Давайте поищем другую планету для посадки!
— Не так! — вскричал пилот, резко развернув корабль вправо.
«Не так»? Оби-Ван вздрогнул от неожиданности. Это выражение было ему знакомо. Так нередко говорил его друг Гуэрра!
— Почему? — потребовал ответа Куай-Гон.
Вдруг на экране появились два боевых звездолета. Они попытались обойти их транспортник с обеих сторон. Вспыхнули выстрелы лазерных пушек.
— Потому что на нас напали! — закричал пилот.

1 Следующая страница


Похитители памяти 2

Глава 3

Боевые звездолеты с обеих сторон ринулись на крошечный транспортник. Пилот резко положил корабль набок, пытаясь уйти от огня. Оби-Вана швырнуло прямо на панель управления.
— Я от них оторвусь! — крикнул пилот, уводя корабль от лазерных пушек.
— Стой! — взревел Куай-Гон, ринулся к пилоту и вырвал у него из рук рычаги управления. — Ты что, сдурел! Этому транспортнику не уйти от двух истребителей!
— Я хороший пилот! — огрызнулся тот. — А вы что, не можете призвать на помощь эту вашу Силу?
Куай-Гон сердито взглянул на него и покачал головой.
— Мы не можем творить чудеса, — твердо ответил он. — Истребители ведут нас на посадку. Если не последуете за ними, они развеют наш кораблик в пыль.
Пилот, что-то ворча себе под нос, опять взялся за рычаги. Боевые звездолеты развернулись, выстроились по обе стороны от транспортника и повели его к планете. Когда впереди показалась посадочная платформа, они дождались, пока транспортный корабль приземлится, и только потом взмыли в воздух и улетели.
Пилот медленно посадил корабль. Куай-Гон подошел к экранам внешнего обзора и вгляделся в посадочную платформу.
— Корабль окружили роботы-истребители, — сообщил он.
— Плохая новость, — встревоженно откликнулся пилот. — У меня всего-то пара бластеров да протонная граната...
— Нет, — перебил его Куай-Гон. — Мы не будем вступать в бой. Они прибыли сюда охранять нас до чьего-то появления. Они на нас не нападут.
— Я бы не питал такой уверенности, — заметил пилот, внимательно разглядывая джедаев.
— Учитель, я готов, — сказал Оби-Ван.
— Тогда пойдем. — Куай-Гон нажал на рычаг посадочного трапа и вышел. За ним следовал Оби-Ван. Пилот нырнул в боковую дверь.
Роботы-истребители дружно повернулись к ним, но их встроенные бластеры не стреляли.
— Видишь, они прибыли встречать нас, — тихо произнес Куай-Гон. — Это почетный эскорт. Не делай резких движений.
Оби-Ван спустился по трапу, не сводя глаз с шеренги роботов. Это были машины, предназначенные для убийства, их специально сконструировали и запрограммировали для безжалостных боев. Что это за мир, куда их занесло?
Сойдя с нижней ступеньки, Куай-Гон медленно поднял руки.
— Мы джедаи... — начал он, но его слова оборвал огонь из бластеров. Роботы-истребители напали на них!
Оби-Ван услышал, как хлопнули в воздухе полы плаща учителя. Куай — Гон подскочил в воздухе и, развернувшись, приземлился на груду старых металлических ящиков. Оби-Ван тоже начал действовать, не успев даже подумать. Он перескочил через головы первой шеренги роботов, выхватил световой меч и включил его. Тот вспыхнул уверенным голубоватым огнем.
Защелкали, захрустели шарнирные суставы боевых роботов. Они развернулись, чтобы получше прицелиться. Но джедаи намного превосходили их в быстроте и маневренности. Оби-Ван обнаружил, что, полагаясь на Силу и собственное восприятие, может предугадать, куда двинется каждый из роботов.
Куай-Гон соскочил с ящиков и одним ударом рассек трех роботов. Их металлические головы с лязгом покатились по полу, а туловища задергались и тоже рухнули на пол.
Оби-Ван разрубил первого робота справа, потом, развернувшись, бросился под ноги второму. Робот покачнулся, пытаясь прицелиться, но Оби-Ван рассек световым мечом его тонкие паучьи ноги. Робот упал, и Оби-Ван испепелил ударом меча панель управления на его груди. Робот с грохотом покатился по земле.
Но Оби-Ван не медлил. Он уничтожил следующего робота, потом еще одного. Он чувствовал, как позади него сражается Куай-Гон, и знал, что джедаи оттесняет роботов к полуобрушенной стене, огораживавшей посадочную платформу. Оби-Ван отчаянно сражался, наносил удары, находился в непрестанном движении, вот он уже добрался до внешнего фланга роботов, помогая Куай-Гону теснить их к стене.
Вскоре перед ними осталось всего четыре робота. Джедаи прижали их к стене и, помогая друг другу, ловко уклонялись от огня бластеров.
Неожиданным маневром Куай-Гон ринулся на роботов и одним движением рассек их суставчатые ноги. Все четверо свалились одной бесформенной грудой, и Куай-Гон ударил мечом еще раз, чтобы покончить с ними наверняка.
Куай-Гон обернулся и бросил взгляд на Оби-Вана. Блеснули голубые глаза.
— Никакой это был не эскорт, — сказал он. — Я ошибся. Бывает.
Оби-Ван рукавом вытер пот со лба и вложил световой меч в ножны за поясом.
— Учтем, — улыбнулся он.
Куай-Гон осмотрел ангар и нахмурился.
— Где этот проклятый пилот?
Финдианец исчез.
Куай-Гон поднялся по трапу обратно в корабль. Панель управления бездействовала, уничтоженная бластерным огнем.
— Наверно, пока мы сражались, они приказали одному из роботов вывести панель из строя, — угрюмо предположил Куай-Гон. — Теперь мы не можем улететь.
Куай-Гон достал из-за пояса переговорное устройство, набрал координаты Йоды, но отклика не было.
— Похоже, на этой планете глушат связь, — проворчал он. — Естественно. Они же не хотят, чтобы им мешали.
— Учитель, что нам делать? — спросил Оби-Ван.
— Прежде всего — поговорить с пилотом, — ответил Куай-Гон.
— Но где его найти?
Куай-Гон плотно стиснул губы.
— Не волнуйся. Он сам нас найдет.

Глава 4

Они спустились с посадочной платформы и по узким, извилистым улочкам направились в центр города. Куай-Гон велел Оби-Вану поднять капюшон и прикрыть лицо.
— Мы, должно быть, на Финдаре, — предположил Куай-Гон. — Все, кого мы встречаем, финдианцы. Значит, мы недалеко от Галлы. А это, наверно, Ларесса, столица планеты. Вряд ли в этом мире много чужаков. Мы должны постараться не привлекать внимания. Держи руки под плащом.
Оби-Ван повиновался.
— Но, учитель, почему вы сказали, что пилот сам нас найдет? Откуда вы знаете?
— Наше приземление здесь — не простая случайность, Оби-Ван.
На взгляд Оби-Вана, все это было чистой случайностью, но он предпочел промолчать и вместо этого приглядеться к окружающему миру. Сейчас его уже ничто не отвлекало. Он забыл, что сегодня его день рождения, забыл обо всем, кроме одного — он должен идти по улицам вслед за учителем. Чем больше они приближались к центру города, тем гуще становилась толпа на улицах. Куай-Гон менялся на глазах. Обычно джедай одним своим телосложением привлекал всеобщее внимание. Он был высок, могуч, но двигался с легкостью и изяществом.
Но на этой планете Куай-Гон стал совсем иным. Он утратил всю грациозность, которая делала его неповторимым, и, ссутулившись, проталкивался сквозь толпу. Оби-Ван смотрел на него и учился. Он тоже старался идти той же походкой, что и обитатели планеты. Смотрел туда же, куда смотрят они, отводил глаза, приноравливался к ритму движения толпы. Он видел, что точно так же поступает и Куай-Гон. Из глаз джедая исчезло пристальное внимание, но Оби-Ван понимал, что учитель не упускает ни одной мелочи.
Странный мир был этот Финдар. Люди одевались очень небогато, и Оби-Ван заметил, что их платья чинены-перечинены. Вывески на магазинах тоже были какие-то странные. Округлыми витиеватыми буквами они сообщали: «Сегодня ничего нет» или «Закрыто до завоза». Финдианцы поглядывали на вывески, вздыхали и с пустыми корзинками шли дальше. Возле запертых дверей магазинов выстраивались очереди, как будто жители испытывали удачу — а вдруг откроется?
Повсюду, щелкая шарнирами и вращая головами, сновали роботы-истребители. По грязным немощеным улицам проносились, полностью пренебрегая правилами движения, сверкающие серебристые спиролеты. Пешеходы едва увертывались от них.
По толпе пробегали какие-то токи, и Оби-Ван призвал Силу, чтобы услышать и понять их. Что за чувство обуревает этих людей?
— Страх, — еле слышно ответил Куай-Гон. — Он здесь повсюду.
Внезапно у них на пути выросли трое финдианцев, одетых в длинные, до пят, серебристые плащи. Они шли размашистым шагом, плечом к плечу, темные визоры поглощали солнечный свет. Прочие финдианцы поспешно расступались перед ними, спрыгивали с тротуаров прямо на глинистые мостовые. Оби-Ван в изумлении замедлил шаг. Люди вокруг него двигались машинально, без размышлений, как будто ходить по грязи было для них самым обыденным делом. Великаны в серебристых плащах строевым шагом маршировали по тротуару, словно привыкли, что им уступают дорогу, и имели на это полное право.
Куай-Гон поплотнее натянул капюшон на лицо Оби-Вана, и оба торопливо шагнули с мощеного тротуара в жидкую грязь на мостовой. Серебристые плащи прошагали мимо.
Как только они скрылись за углом, простые финдианцы молча поднялись обратно на мощеный тротуар. И снова принялись бродить вдоль витрин, с тоской заглядывая в них, а когда видели, что там ничего не продается, молча отворачивались и брели дальше.
— Ты не замечаешь кое в ком из них ничего странного? — прошептал Куай-Гон. — Взгляни на лица.
Оби-Ван стал вглядываться в лица прохожих. На них были написаны покорность, отчаяние. Но постепенно он подметил, что некоторые лица не выражали... ничего! Только странная пустота была в глазах.
— Что-то здесь не так, — тихо заметил Куай-Гон. — Это не просто страх, это нечто большее.
И вдруг из-за утла вынырнул большой золотистый спиролет. Прохожие бросились врассыпную, многие прижались спиной к стенам домов.
Оби-Ван почувствовал, что из золотистого спиролета исходит темная Сила. Чуть коснувшись плеча Оби-Вана, Куай-Гон велел ему отступить. Тот послушался быстро, молча. Они нырнули в переулок. Спиролет промчался мимо.
За рулем сидел водитель в серебристом плаще. Позади него виднелись две фигуры, закутанные в плащи золотистого цвета. У стройной финдианки были красивые оранжевые глаза, испещренные крапинками такого же золотистого оттенка, как и ее плащ. Мужчина рядом с ней был крупнее многих финдианцев, с длинными, могучими руками. На нем не было визора с зеркальными стеклами, небольшие бронзовые глаза высокомерно щурились.
Оби-Ван и без храмовых уроков весь обратился во внимание. Все его чувства были настороже. Куай-Гон прав. Что-то здесь не так. Об этом говорила каждая мелочь. В этом мире властвовало зло.
Золотистый спиролет свернул за угол, чуть не сбив ребенка. Мать едва успела оттащить его. Оби-Ван, не веря своим глазам, смотрел машине вслед.
— Пойдем, Оби-Ван. — поторопил его Куай-Гон. — Заглянем на здешний рынок.
Они перешли через улицу и очутились на обширной площади. Это был рынок под открытым небом — Оби-Ван видел такие на Бендомире и Корусканте. Однако он сильно отличался от них — повсюду тянулись прилавки, но торговать было нечем. Какие-то металлические обрезки, никуда не годные, да немного гнилых овощей. Вот и все.
И все-таки на рынке бьыо полно народу. Жители бесцельно бродили туда и сюда. Оби-Ван никак не мог взять в толк, что же они покупают. В витрине на другой стороне площади рабочий приколачивал вывеску. Ярко-красными буквами на ней значилось: «Хлеб». Внезапно народ начал торопливо проталкиваться к этому магазину. В считанные секунды вдоль площади выстроилась громадная очередь.
В суматохе Куай-Гон и Оби-Ван чуть не потеряли друг друга. Вдруг возле Куай-Гона выросла какая-то фигура.
— Очень рад снова встретить джедаев, — вежливым тоном проговорила она, как будто беседовала о погоде. — Следуйте за мной.
Это был их старый знакомый — пилот.

Глава 5

Куай-Гон шагал за пилотом. Оби-Ван следовал за учителем. Он до сих пор не догадывался, откуда Куай-Гон узнал, что пилот непременно найдет их, почему джедай поверил этому человеку и пошел за ним.
Пилот долго петлял по узким переулкам и боковым улочкам. Он шагал быстро, настороженно поглядывая то по сторонам, то на крыши домов, как будто боялся, что за ними следят. Оби-Ван не сомневался, что в долгом пути они несколько раз повернули обратно и шли по собственным следам. Наконец пилот остановился возле небольшой харчевни с такой грязной витриной, что Оби-Ван не смог разглядеть, что творится внутри.
Пилот открыл дверь и торопливо вошел. Глаза Оби-Вана не сразу привыкли к темноте. На стене висели маленькие галогеновые лампы, но их было недостаточно, чтобы развеять мрак. В тесном зале стояло с полдюжины пустых столиков. В дверном проеме висели выцветшие зеленые занавески.
Пилот отдернул занавеску и повел джедаев по коридору, мимо крошечной неряшливой кухни. Вскоре они оказались в другом зале, поменьше, в задней части здания. Там не было никого, кроме одного-единственного посетителя. Он сидел спиной к стене в уютном алькове, самом дальнем от двери.
При виде вошедших посетитель встал и радушно простер длинные руки.
— Обаван! — вскричал он.
Это был Гуэрра, друг Оби-Вана!
Оранжевые глаза Гуэрры светились радостью.
— Наконец-то ты прилетел, дорогой друг! Как я рад тебя видеть! Я не вру!
— Я тоже рад видеть тебя, Гуэрра, — ответил Оби-Ван. — И удивлен.
— А это сюрприз для вас, ха! — хихикнул Гуэрра. — Но я тут ни при чем. Не так, я вру! По-моему, вы уже знакомы — это мой брат, Пакси Дерида.
Пилот весело улыбнулся.
— Для меня было делом чести доставить вас сюда. Хорошая была поездка, правда?
Куай-Гон приподнял бровь и вопросительно посмотрел на Оби-Вана. Эти весельчаки братья Дерида вели себя так, будто джедаи приняли приглашение на дружеский визит. Хотя на самом деле их похитили, подставили под огонь, а потом бросили.
Куай-Гон неторопливо вошел в комнату.
— Выходит, пилот намеренно слил все горючее?
— Называй меня Пакси, Джедай-Гон, — дружелюбно сказал пилот. — Конечно же, я сам слил горючее. Мы же не рассчитывали, что вы согласитесь по пути завернуть на Финдар.
— Ты об этом знал? — спросил Оби-Ван у Гуэрры.
— Нет, понятия не имел, — с честным видом отозвался Гуэрра.
— Не так, брат, ты врешь! — расхохотался Пакси, ткнув брата под ребра.
— Да, истина, я вру! — согласился Гуэрра. — Я был на корабле, в грузовом трюме. Когда я убежал с шахтной платформы, нашлись такие, кто хотел вернуть меня на работу под землю. Но я так мечтал попасть на Финдар! Вот я и дома!

Предыдущая страница 2 Следующая страница


3 Джуд Уотсон

— Но почему ты прятался? — спросил Оби-Ван. — И раз вы коренные финдианцы, почему не могли просто приземлиться?
— Хороший вопрос, Обаван, очень умный, — искренне сказал Гуэрра. — Во-первых, планета находится в блокаде. Во-вторых, преступников нигде не встречают радушно, даже на родной планете.
— Разве ты преступник? — Оби-Ван не верил своим ушам.
— О, да, только совсем маленький, — ухмыльнулся Гуэрра.
— Не так, брат! За твою голову назначена награда! — хихикнул Пакси. — И за мою тоже! Роботам-истребителям приказано стрелять, как только они нас увидят!
— Так, истина, брат! — подтвердил Гуэрра. — Ты опять прав, впервые в жизни!
— Кто назначил награду за ваши головы? — спросил Куай-Гон. Оби-Ван видел, что братья Дерида одновременно и злят его, и забавляют. — И почему?
— Синдикат, — ответил Гуэрра. Его приветливое лицо помрачнело. — Могучая преступная организация, которая захватила власть на Финдаре. Знайте, джедаи, дела здесь идут очень плохо. Я уверен, вы заметили это, хотя прилетели сюда совсем недавно. Они устроили блокаду вокруг планеты. Никто не может улететь, никто не может приземлиться. Но мы решили, что даже Синдикат будет не в силах противостоять двум джедаям, попавшим в беду. Они обязаны дать вам приземлиться, заправиться горючим и вновь улететь. А мы с братом сумеем ускользнуть и останемся на Финдаре. Замечательный план! — поздравил себя Гуэрра. — Очень умный! Не так, — поправился он, взглянув на Куай-Гона. — Все вышло совсем иначе...
— Верно, совсем иначе, — подтвердил Оби-Ван. — Сначала на нас напали роботы-истребители. А теперь мы застряли на Финдаре и не можем улететь отсюда.
— Да, об этом я и подумал! — воскликнул Гуэрра. — Истина, вы, кажется, застряли. Но даже при том, что за главным космопортом строго следит Синдикат, мы можем найти способ вывезти вас с планеты. Если у вас есть деньги.
— Но мы джедаи, — нетерпеливо возразил Куай-Гон. — Откуда у нас деньги? Скорее вы должны за нас заплатить, раз уж мы очутились здесь по вашей вине.
— Истина, Обаван! — воскликнул Гуэрра. — Мы должны заплатить! Слышал, Пакси? — восторженно вскричал он. Они с Пакси обхватили друг друга за плечи и весело расхохотались прямо в лицо друг другу.
Когда они, насмеявшись, утерли слезы, Гуэрра сказал:
— Хорошая шутка, Обаван. Очень смешная. У нас нет денег. Но не волнуйтесь. Мы знаем способ достать деньги. Много денег. Без всякого труда. Гм, не так — нам потребуется небольшая помощь джедаев.
— Ага, — весело воскликнул Куай-Гон и вгляделся в Гуэрру проницательным взглядом голубых глаз. — Вот мы и добрались до правды. Что же вы сразу не рассказали, почему привезли нас сюда и почему хотите, чтобы мы остались?

Глава 6

Гуэрра с улыбкой посмотрел на Куай-Гона.
— Погоди, мой друг. Ты хочешь сказать, что мы вас обманули? Да чтобы я обманул моего друга Обавана! Как можно так думать!
Куай-Гон терпеливо ждал.
— Ну, может, я так и поступил, — признал Гуэрра. — Но на это были веские причины!
— Какие же причины, Гуэрра? — спросил Оби-Ван. — И на сей раз выкладывай чистую правду,
— Я всегда говорю Обавану чистую правду, — заверил Гуэрра. — Гм, не так. Но теперь скажу. Только ради вас, джедаи, вы люди чести. Но с чего начать?
— Начни с того, почему вам вынесли смертный приговор, — предложил Куай-Гон. — Неплохая тема для начала.
— Истина, это так! Ну, наверно. Синдикат считает меня вором, — сообщил Гуэрра. — И других моих друзей тоже.
— Ты не вор, брат! — перебил его Пакси. — Ты борец за свободу, который ворует!
— Истина. Спасибо, брат, — поклонился ему Гуэрра. — Вот кто я такой. И мой брат тоже. Понимаете, Синдикат контролирует все. Продовольствие, материалы, лекарства, тепло — все, что нужно финдианцам для жизни. Естественно, в такой ситуации люди ищут способ покупать и продавать то, что неподвластно Синдикату.
— Черный рынок, — подсказал Куай-Гон.
— Да, так, черный рынок, ты верно сказал, — кивнул Гуэрра. — Мы украдем немного здесь, продадим немного там. Но все для блага людей!
— И для собственной выгоды, — добавил Куай-Гон.
— Ну, и это тоже. Почему мы должны еще больше страдать? — сказал Пакси. — Но Синдикату это не нравится. Они считают: раз уж мы воруем, то должны воровать для них. А мы отказываемся.
— Почему мы должны ставить наш талант на службу воровской шайке? — вопросил Гуэрра, стукнув кулаком по столу. — Да, мы, конечно, сами воры. Но мы честные воры!
— Так, мой брат! — подтвердил Пакси. — Мы не убийцы и не диктаторы.
— Так, мой брат! — кивнул Гуэрра. — Вот почему мы должны освободить нашу планету от этих извергов. Во главе Синдиката стоит Бафту. Это бандит без чести и совести. Он радуется, глядя, как люди страдают! — Оранжевые глаза Гуэрры подернулись скорбью. — И его помощница Терра не лучше, как это ни печально. При всей ее красоте сердце ее черно и холодно.
— Наверно, это те финдианцы в золотистом спиролете, которых мы встретили, — сказал Оби-Ван.
— Они были в золотистых плащах? — спросил Пакси. — Тогда это они.
Гуэрра и Пакси обменялись печальными взглядами и покачали головой. Вся их веселость мигом улетучилась.
— А что это за люди, которые попадались нам на улицах? — спросил Куай-Гон. — С пустыми лицами.
Пакси и Гуэрра опять горестно переглянулись. Гуэрра вздохнул.
— Это обновленные, — ответил он. — Так грустно.
— Так, — подтвердил Пакси.
— Это крайний метод подчинения, — пояснил Гуэрра. — Вы слышали о стирании памяти?
Оби-Ван кивнул.
— Он используется для перепрограммирования роботов. У них стирают всю память и переучивают заново.
Гуэрра кивнул.
— А Синдикат разработал устройство дли стирания памяти у финдианцев, которых они считают врагами или подстрекателями. Они стирают у человека память, потом высаживают его на другой планете, часто на самой ужасной. Человек не помнит, кто он такой и что: умеет делать. А для Синдиката это азартная игра. Они делают ставки, долго ли проживет такой человек. За ним по пятам следует робот-разведчик и передает голографические картины всего происходящего. Редко кто остается в живых.
Лицо Куай-Гона застыло в неподвижности. Оби-Ван уже видел у учителя этот взгляд — он означал, что Куай-Гон глубоко возмущен несправедливостью и крайней жестокостью властителей Финдара.
— А некоторых не посылают на другие планеты, — тихо продолжил Пакси. — Это, пожалуй, самая печальная участь. На Финдаре полным-полно людей без памяти, которые не помнят своих семей, забыли своих любимых. Разучились делать все, что умели. Они беспомощны. Проходят на улицах мимо своих отцов, жен, детей и не узнают их. Таких людей теперь много на Финдаре.
— Вот видите, — подхватил Гуэрра. — Синдикат ни перед чем не останавливается. Это и приводит нас к мысли о том, что вы можете нам помочь.
— Если мудрые джедаи будут так любезны, — добавил Пакеи.
— Вы видели вывески в магазинах, на рынке, — продолжал Гуэрра. — Нехватка самого необходимого нарочно вызвана Синдикатом. Это метод управления народом — такое же их изобретение, как стирание памяти. Весь дефицит — искусственный. Если люди целыми днями стоят в очередях, чтобы накормить семьи, у них нет времени поднимать восстания. Хватает ли людям того, что дают? Не так. Поставки тщательно распределяют, чтобы назавтра людям пришлось снова стоять в очереди.
— У Синдиката есть запасы всего, что нужно, — подхватил Пакси. — И еды, и медикаментов, и стройматериалов — всего. И все хранится на складах. Мы это знаем.
— А самое ценное они держат в гигантских хранилищах прямо под своим дворцом, здесь, в Ларессе, — продолжил Гуэрра. — Понимаете наш план? Если мы отберем у них товары, то сможем доказать народу, что Синдикат умышленно лишает их еды и медикаментов. Они поднимут восстание! Нам нужна только ваша помощь. На шахтной платформе я видел, как джедаи умеют управлять своим разумом. Обаван убедил стражников впустить его в хранилище. Значит, он может проделать это и здесь!
— Стоп, — спокойно прервал его Куай-Гон. — Во-первых, рьщари-джедаи не воры. Во-вторых, у нас есть собственное задание. Мы прилетели не для того, чтобы вмешиваться в жизнь другой планеты. И чисто теоретический вопрос: как вы вдвоем собираетесь вынести все эти товары со складов без боя? И почему решили, что простое воровство сломает хребет столь мощной организации? В распоряжении Синдиката наверняка имеются огромные суммы. Если вы взломаете один склад, неужели этим вы что-нибудь измените?
— Ата! Молодец, Джедай-Гон. Ты такой умный, прямо как Обаван! — воскликнул Гуэрра, дружески хлопнув Куаи-Гона по плечу. — Давай обсудим. Для начала должен сказать, что у хранилища наверняка есть другой вход. Иначе как они тайком ввозят и вывозят товары? Значит, нам нужно только проникнуть внутрь, найти другой вход, и дальше легче легкого! Мы все вывезем!
— Не так-то это легко, — заметил Куай-Гон.
— Но, по-моему, дело стоит риска, — настаивал Гуэрра. — Надо сказать еще вот что. Мы с Пакси знаем не только о продовольствии, медикаментах и оружии. Мы к тому же знаем, что под дворцом есть склеп. И в нем хранятся все сокровища Синдиката!
— Склеп, — повторил Куай-Гон. — Это значит, что он прекрасно охраняется.
— Да, так, — радостно подтвердил Гуэрра. — Но у нас с Пакси есть ключ!
— Где вы взяли ключ? — поинтересовался Оби-Ван.
— Ха! Он спрашивает, откуда у нас ключ! — расхохотался Гуэрра, взглянув на Пакси.
— Ха! — поддержал его брат. — Долгая история!
— К тому же мы знаем способ проникнуть во дворец, — - добавил Гуэрра. — Понятно? Очень легко. Так? Пойдете с нами?
— Я вас не очень хорошо понял, — перебил его Куай-Гон, не веря своим ушам. — Вы хотите, чтобы два джедая помогли паре обыкновенных воришек ограбить сокровищницу в замке бандитской шайки?
Оби-Ван хранил молчание. Он был согласен с Куай-Гоном. Такая миссия недостойна джедаев. Йода этого не одобрит. Оби-Вану очень нравился Гуэрра, но он был рад, что Куай-Гон возражал.
— Да, именно так! — радостно воскликнул Гуэрра. Его не смутил даже рассерженный взгляд Куай — Гона.
— Погоди, брат, мы должны объяснить, что будет дальше, — остановил его Пакси. — Мы должны заверить джедаев, что куда больше заинтересованы в освобождении своего народа, чем в ограблении сокровищницы.
— Так, конечно, так! — подтвердил Гуэрра. — Но и немножко сокровищ тоже не повредит...
Но тут Гуэрру прервал шум, доносившийся из харчевни. Пакси торопливо выскочил из комнаты — посмотреть, что происходит. Через мгновение он вернулся.
— Очень жаль, — объявил он. — К сожалению, нам пора идти. За нами пришли роботы-истребители. Я боюсь!

Глава 7

Куай-Гон вскочил на ноги. Ему совсем не хотелось еще раз встречаться с этими машинами-убийцами.
— Здесь есть задняя дверь?
— Здесь есть кое-что получше, Джедай-Гон, — отозвался Гуэрра. — Иди за мной.
Гуэрра метнулся к камину и нажал на какую-то невидимую Куай-Гону кнопку. Стена отъехала в сторону, открылся проход. Из харчевни донесся грохот.
— Думаю, надо спешить, — беззаботно заметил Гуэрра. — Пакси, иди первым. Показывай дорогу Обавану.
Пакси скользнул в проем, Оби-Ван и Куай-Гон — за ним. Последним шел Гуэрра, он закрыл за собой проход. За стеной скрывалась лестница. Ступеньки были каменные, с выбоинами посередине — за сотни лет по ним прошло немало ног. Пакси шел быстро, Оби-Ван не отставал. На вершине лестницы они исчезли за вделанной в стену решетчатой дверью.
Куай-Гон выбрался наружу и увидел, что потайной ход, как он и предполагал, ведет на крышу. Вход на скрытую в стене лестницу был замаскирован под вентиляционный люк. Гуэрра вылез вслед за ними и поставил решетку на место.
Куай-Гон подошел к самому краю крыши и опустился на колени. Лег, выждал немного и осторожно выглянул.
Внизу по улицам расхаживали роботы-истребители. Движения у них были резкие, механические. Ими командовали стражники Синдиката в серебристых плащах. Они размахивали бластерами, указывая роботам, куда идти. Толпы механических существ шли по улице, врывались в один магазин за другим, выбрасывали на улицу стулья, столы, полки, личные вещи обитателей. Они походили на колонну бродячих муравьев, опустошающих все на своем пути. Горожане, которым выпало несчастье оказаться у них на дороге, торопились убраться подальше, а роботы и стражники Синдиката разгоняли их ударами прикладов и уколами электрических пик.
— Непохоже, будто они ищут именно вас, — вполголоса заметил Куай-Гон, обращаясь к Гуэрре, который распростерся на краю крыши рядом с ним. — Я бы сказал, что это больше похоже на террор против населения.
— Да, так, Джедай-Гон! — с горечью подтвердил Гуэрра. — Это — террор.
Куай-Гон замер.
— Шаги, — шепнул он Гуэрре. — Кто-то поднимается по наружной лестнице.
— Пора уходить, — проговорил Гуэрра и скрылся за дымовой трубой.
Они знаком велели Оби-Вану и Пакси хранить молчание. Раскачавшись на длинных могучих руках, братья перемахнули на соседнюю крышу. Куай-Гон и Оби-Ван переглянулись. Провал между крышами был слишком широк. Если Оби-Ван не сумеет перепрыгнуть через него сам, Куай-Гону придется нести его на спине.
Джедай взглядом спросил ученика: сможешь? Оби-Ван тотчас же кивнул. В который раз Куай-Гон подивился обостренным инстинктам своего падавана. Оби-Ван, казалось, заранее знал, чего ждет от него учитель.
Мальчик колебался всего долю секунды. Куай-Гон увидел, что он призывает на помощь Силу. Потом он стремительно разбежался и прыгнул. Оби-Ван был хорошо тренирован, и к тому же ему помогла Сила. Он благополучно приземлился на другой стороне переулка.
Следом за ним прыгнул Куай-Гон. Ему нравилось не только обостренное чутье мальчика, но и его мужество.
Братья Дерида были уже на полпути к соседней крыше. Чтобы бежать быстрее, они отталкивались от земли длинными руками. Гуэрра оглянулся посмотреть, поспевают ли за ними джедаи.
Куай-Гон и Оби-Ван поравнялись с братьями, и все четверо перескочили на следующую крышу. На ней стояло небольшое строение — энергетическая подстанция. Они метнулись и спрятались за ней. С минуту все четверо стояли и прислушивались — отстал ли от них грозный преследователь?
Но тут они услышали шум. Кто-то прыгнул вслед за ними на крышу. Преследователь не был им виден, но неумолимо приближался. Пакси еле слышно застонал. Все четверо бесшумно метнулись в конец крыши. Гуэрра добежал первым. Он обхватил край крыши длинными руками и приготовился к прыжку.
Но тут из-за ската высунулась чья-то рука и схватила его за шею. Гуэрра сдавленно вскрикнул. Куай-Гон развернулся, выхватил световой меч и вдруг увидел, что Гуэрру держит молодая женщина-финдианка.
— Гуэрра, это я! Каади! — прошептала она.
— К... Ка... а... — прохрипел Гуэрра.
— Ох! Прости. — Она разжала пальцы на горле Гуэрры. — Хотела тебя остановить. Ты так быстро бежал.
— Значит, надо было еще быстрее! — весело воскликнул Пакси. — Нам повезло! Каади, как нам тебя не хватало!

Предыдущая страница 3 Следующая страница


Похитители памяти 4

Гуэрра, Пакси и Каади сплели длинные руки в финдианском объятии и трижды стиснули друг друга, выражая глубокую привязанность. Они приблизили лица друг к другу и обменялись сияющими улыбками.
Потирая шею, Гуэрра обернулся к джедаям.
— Мои дорогие друзья Джедай-Гон и Обаван, познакомьтесь, это Каади, моя дорогая подруга.
— Куай-Гон и Оби-Ван, — поправил его джедай.
— Вот я и говорю, — подтвердил Гуэрра. — Отец Каади — владелец харчевни, где нас чуть не поймали. Это заведение давно стало местом встречи мятежников. Она тоже сражается против Синдиката.
Каади улыбнулась. Она была небольшого роста, с черными, как смоль, волосами и желтыми с прозеленью глазами.
— Я помогаю перевозить товары. Вам нужны запчасти к спиролету? Или энергетическая батарея?
— Нет, спасибо, — вежливо отказался Куай-Гон. На этой планете его окружали одни воры.
— Как поживает твой почтенный отец Нуута? — сочувственно спросил Пакси, склонив голову, чтобы удобнее было смотреть на невысокую финдианку.
Улыбка исчезла с губ Каади, она печально покачала головой.
— Когда его не станет, нам дадут знать. Плохие новости распространяются быстро.
Гуэрра и Пакси немного помолчали, обвив длинными руками хрупкую фигурку Каади.
— Ее отца обновили, — пояснил Гуэрра Куай-Гону и Оби-Вану. — А потом послали на планету Альба.
Куай-Гон сочувственно кивнул. Планету Альба раздирали жестокие, кровавые гражданские войны.
Девушка устремила на него прозрачные желто-зеленые глаза.
— Да, там очень тяжело. Но мы, финдианцы, никогда не теряем надежды.
— Правильно, — тихо ответил Куай-Гон. — Нельзя терять надежду.
— Давайте лучше поговорим о вас, — сказала Каади. — Знаете, для чего я за вами гналась? Сказать братьям Дерида, что их выследили. Синдикат узнал, что вы вернулись. Вас ищут с удвоенными усилиями.
— Мы не боимся, — ответил Гуэрра. — Не так, я вру!
— Вы хотите сказать, что весь этот переполох внизу затеян для поимки Гуэрры и Пакси? — спросил Куай-Гон.
Каади покачала головой.
— Не только из-за них. Они к тому же ищут джедаев. И заодно ловят всех, кого считают мятежниками. Терра и Бафту приступили к массовым арестам. Скоро прибывает высокий гость, они хотят избавить себя от ненужных хлопот. Объявили, что любые проявления саботажа или непокорности будут караться смертью или обновлением. Даже если вас всего лишь подозревают в неповиновении.
— А кто прибывает? — с интересом спросил Куай-Гон.
— Принц Беджу с планеты Галла, — ответила Каади.
Куай-Гон и Оби-Ван переглянулись.
— Наши разведчики сообщили, что правители задумали заключить союз, — задумчиво сообщила Каади.. — Синдикат выделит деньги для того, чтобы принц поднял восстание и захватил власть на планете Галла. А принц уже создал на своей планете искусственный дефицит бакты.
— Какая низость! — возмутился Оби-Ван.
Куай-Гон не мог не согласиться с ним. Бакта представляла собой медицинское чудо, залечивала даже самые страшные раны.
— Люди на планете Галла будут терпеть вынужденные страдания, — заметил он.
— Да, у принца нет ни чести, ни совести, точь-в-точь как у Бафту и Терры, — подтвердила Каади и стиснула руку Гуэрры. — Мне очень жаль, но это. так. Когда принц вернется на Галлу, он привезет с собой бакту с нашего Финдара. На своей планете его встретят как героя. Потом за дело возьмется Синдикат. Они станут управлять Галлой, как правят Финдаром. Вот каков их план.
— А потом, планета за планетой, они захватят власть во всей звездной системе, — тихо добавил Гуэрра. — Создавая искусственный дефицит самого необходимого. Стирая память у людей. Недовольных уничтожат роботы-истребители, а остальных просто обновят. — Он перевел взгляд на Куай-Гона. — Мы уже видели, как безотказно срабатывает этот метод.
Эти зловещие планы леденили кровь в жилах. Куай-Гон понимал, что Гуэрра прав, утверждая, что Галла станет только первым шагом на пути к власти Синдиката во всей системе.
До сих пор он старался держаться на расстоянии от хитроумных планов Пакси и Гуэрры. Но теперь видел, что на карту поставлено гораздо больше, чем личное обогащение шайки воришек. Если они сумеют вырвать Финдар из лап Синдиката, их миссия на Галле пройдет гораздо легче. Ему с Оби-Ваном предстояло обеспечить проведение на планете Галла свободных выборов.
Но и это еще не все. В груди у Куай-Гона возник праведный гнев. Его глубоко тронула храбрость Каади. После всего, что случилось с ее отцом, она не пала духом. Даже Гуэрра и Пакси начали ему нравиться. За их якобы клоунскими выходками крылось глубокое страдание. Он его чувствовал. В братьях пульсировала живая Сила, чистая и могучая. Он не знал, можно ли им до конца доверять, но понимал, что они заслуживают помощи.
«Иногда, — напомнил себе Куай-Гон, — судьба сама находит тебя».
— Мы вам поможем, — сказал он Пакси и Гуэрре. Братья хотели заговорить, но он жестом остановил их. — Но вы должны мне кое-что обещать.
— Все, что угодно, Джедай-Гон, — поклялся Гуэрра.
— Вы всегда будете говорить мне только правду, — сурово потребовал Куай-Гон. — Не станете скрывать никаких сведений, искажать их или о чем-то умалчивать. Вы должны подчиняться закону джедаев — говорить только чистую правду.
— Да, так, Джедай-Гон! — поспешно заверил его Гуэрра, и Пакси подтвердил слова брата энергичным кивком. — Даже за сотню лун я не солгу вам еще раз!
— Не надо о сотне лун, — охладил его пыл Куай-Гон. — Просто делай, как я сказал, и все.
Оби-Ван бросил на учителя вопросительный взгляд. Куай-Гон видел, что мальчик не понимает причин его решения. Он слишком строго придерживается законов. Но все равно беспрекословно последует за учителем.
— Нужно действовать быстро, — сказал Гуэрра. — Сегодня вечером мы проникнем во дворец Синдиката.
Каади побледнела.
— Проникнете во дворец, когда за ваши головы назначена награда? Кому из вас пришел в голову такой бред?
— Мне, — хором ответили Гуэрра и Пакси.
— Может, вы храбрецы, — задумчиво сказала Каади. — А может, просто идиоты.
— Скоро увидим, храбрецы мы или идиоты, — беспечно отозвался Гуэрра. — Что может случиться, когда с нами джедаи?
Куай-Гон поглядел на братьев Дерида и с горьким укором покачал головой.
— Случиться может все, что угодно, — ответил он.

Глава 8

Синдикат обосновался в некогда величественном, но ныне обшарпанном дворце, окруженном бесчисленной охраной. Внутрь можно было попасть только через тяжелые ворота, а каждую дверь и окно пронизывал стерегущий лазерный луч.
— От вас требуется только одно: провести нас мимо двух стражников, — шепнул Гуэрра Куай-Гону. — А дальше мы сами справимся.
Куай-Гон опасался полагаться на честность Гуэрры, но он зашел уже слишком далеко и отступать было поздно. Джедай кивнул.
Пакси и Гуэрра провели джедаев вокруг дворца, к задним воротам. Там стоял стражник в неизменном серебристом плаще и темном визоре. На боку в кобуре висел бластер.
Делать было нечего — пришлось подойти прямо к нему.
— Добрый вечер, — сказал ему Куай-Гон. — Нам назначена встреча.
Охранник чуть склонил голову, окинул взглядом джедаев и финдианцев. Глаза его были скрыты за темными стеклами визора. Он схватился за бластер.
— Проваливай, червяк.
Куай-Гон призвал на помощь Силу и окутал разум стражника своей собственной волей.
— Конечно, мы можем войти, — произнес он.
Охранник опустил бластер.
— Конечно, вы можете войти, — послушно повторил он.
— Видишь, мой брат Пакси! — восторженно вскричал Гуэрра. — Джедаи всемогущи. Я не вру!
— Вижу, брат Гуэрра, — ответил Пакси. — Это так!
Они торопливо вошли в тесный двор, забитый спиролетами и скоростными мотобайками, в стороне стояло даже несколько гравипланов. У входа на широкую каменную лестницу, ведущую к задней двери во дворец, стоял еще один охранник.
Он поднял бластер и сделал шаг вперед.
— Кто вы такие и что здесь делаете? — требовательно спросил он.
Куай-Гон опять воззвал к Силе. С такими охранниками справиться было нетрудно — их крошечный мозг легко подчинялся внушению. Они привыкли исполнять приказы и редко мыслили, самостоятельно.
— Мы можем войти и осмотреться, — произнес Куай-Гон.
— Можете войти и осмотреться, — покорно повторил стражник и опустил бластер.
Они прошли мимо него и поднялись по лестнице. Дверной проем перегораживали сторожевые лучи лазеров.
— Твоя очередь, — обернулся Куай-Гон к Гуэрре.
— Ох, чего же я жду? — спохватился Гуэрра. — Вот, смотрите.
Через мгновение лазерные лучи погасли. Дверь приоткрылась. На пороге стояла пожилая финдианка с темными волосами, в которых блестели серебристые пряди. На ней был длинный серебристый плащ — такой же, как на охранниках Синдиката. Куай-Гон насторожился, но она взмахом руки пригласила их войти.
— Скорее, — произнесла женщина.
Они вошли и очутились в величественной комнате со стенами из блестящего зеленого камня, украшенного позолотой. Ноги мягко утопали в роскошном толстом ковре. Окна были завешены переливчатыми парчовыми шторами.
— Все это награблено у нашего народа, — процедил сквозь зубы Гуэрра.
Женщина повела их по коридору. Наверно, этот путь был предназначен для роботов или слуг — он был узок, пол выложен тусклым серым камнем. У стены, в длинном стеллаже с бесчисленными крючками и полками, хранилось самое разнообразное оружие — бластеры, электрические копья, вибротопоры.
— Чтобы стражникам было удобно их брать, когда выходят патрулировать улицы, — объяснил Пакси. — Они всегда расхаживают вооруженными до зубов.
— Да, так, и больше всего у них оружия, из которого расстреливают нас! — подтвердил Гуэрра.
Пожилая женщина провела их в узкую дверь.
— Сюда. Сейчас на нижнем этаже не осталось охраны, но все равно поторапливайтесь. А теперь мне пора идти, — сказала она. Никто не успел ее поблагодарить — она быстро удалилась по коридору.
— Ей нравится ее работа, — сказал Гуэрра, глядя ей вслед. — Она спешит вернуться к ней. Не так, я вру, — тихо признал он. — В ткань ее серебристого плаща вделаны следящие устройства. За ней беспрерывно наблюдают. Если Дуэнна слишком долго замешкается там, где не надо, роботы-истребители выследят ее и вежливо попросят вернуться на свой пост. Не так, я вру! Они убьют ее на месте.
Пакси открыл дверь. Вниз вела узкая каменная лестница. Пакси пошел впереди, остальные — за ним.
Лестница привела их в просторный пустой зал.
— Первое хранилище, — сказал Пакси. — Пусто, мой брат. Странно, не так ли?
— Так, — подтвердил Гуэрра и прошел в следующий зал. Там тоже было пусто. Гуэрра и Пакси торопливо шли по залам, из хранилища в хранилище, но все они были пусты.
— Все исчезло, — произнес Пакси.
— Да, так, — печально отозвался Гуэрра.
— И ради этого вы рисковали жизнью? — с негодованием спросил Оби-Ван, не веря своим глазам.
Куай-Гон был разозлен не меньше Оби-Вана, но старался сохранять спокойствие.
— Вы что, не проверили свою информацию? Или лазутчик вас предал?
— Не так, Джедай-Гон! — обиженно вскричал Гуэрра. — Дуэнна на нашей стороне!
— Откуда вы знаете? — спросил Куай-Гон. — Ладно, хватит об этом. Надо выбираться отсюда.
И вдруг снаружи послышался тихий рокот. Куай-Гон прислушался. Он понял, откуда исходит этот звук. Но что-то в нем было не так. Он никак не ожидал услышать шум мотора в помещении.
— Спиролеты, — догадался Оби-Ван. Из-за угла на бешеной скорости вывернулся небольшой катер. За рулем сидел охранник в серебристом плаще. За ним неслось еще три катера. Их вели стражники, за спиной у каждого сидел робот-истребитель. Первый охранник развернул машину так, чтобы в упор прицелиться в Пакси.
— Беги! — крикнул Куай-Гон, призвал на помощь Силу и отшвырнул Пакси назад. Тот ударился о стену и упал. Выстрел из бластера просвистел на волосок от него.
В мгновение ока Оби-Ван выхватил световой меч. Он сверкнул в его руке пульсирующим огненным лучом. Оби-Ван замахнулся на охранника, но сумел лишь отрубить руку боевому роботу, сидевшему в спиролете позади него. Куай-Гон кинулся на подмогу, но спиролет рванулся вперед и чуть не сбил его с ног. Куай-Гон успел лишь вскользь зацепить стражника световым мечом.

Предыдущая страница 4 Следующая страница


5 Джуд Уотсон

И вдруг из стены прямо в Гуэрру вьыетел тонкий красный луч. Гуэрра заметил его и отшатнулся. Куай-Гон тоже увидел этот луч и призвал на помощь Силу. Гуэрра успел отскочить.
— Разрушительные лучи! — крикнул Куай-Гон Оби-Вану. Это оружие было запрещено почти во всех частях галактики. Видимый глазом энергетический луч мог разрезать человека надвое.
Оби-Ван ринулся к катеру, летевшему прямо на него, и световым мечом рубанул водителя по шее. Тот вскричал, выпустил рычаги управления. Катер врезался в стену, и водитель без сознания рухнул на пол. Вдруг из стены вылетел разрушительный луч. Он со страшной силой ударил в попавшегося на пути робота. Правая рука робота безжизненно повисла, из обугленных шарниров пошел дым. Робот упал, но попытался ползти, опираясь на левую руку. Следующим на пути луча оказался Оби-Ван. Он высоко подскочил, перевернулся на лету и целым и невредимым приземлился рядом с Куай-Гоном.
— Лучи приводятся в действие движущимися объектами, — сказал Куай-Гон. — Но некоторые из них включены постоянно. Избегай их любой ценой. Положись на Силу, падаван. — Куай-Гон обернулся и рассек надвое робота-истребителя из поверженного катера. Потом кинулся вперед, к следующему катеру, и, когда тот пролетал мимо, нанес водителю скользящий удар, успев увернуться от выскочившего из стены разрушительного луча.
Избегать лучей, включенных постоянно, было легко. Надо было только не допускать, чтобы враг оттеснил тебя к ним. Сложнее было с лучами, реагировавшими на движение. Куай-Гон призвал Силу, окутал себя ею и, полагаясь на нее, черпал из нее энергию. Он послал импульс своих чувств навстречу чувствам Оби-Вана, они соединились, и Сила умножилась, наполнила комнату неощутимым облаком.
Еще один катер ринулся на Пакси. Тот отскочил, оттолкнувшись от пола руками. Куай-Гон знал, что у братьев нет оружия. Он прыгнул на катер, на лету увернувшись от разрушительного луча. Оби-Ван бросился влево, и они зажали катер в клещи, напав на него с обеих сторон. Взметнулись световые мечи. Под их ударами пилот упал на спину и вывалился из катера, прихватив с собой робота-истребителя. Справа от Куай-Гона раздался выстрел из бластера, но он успел от него увернуться и ударом светового меча сбил еще одного стражника.
Но солдаты на двух оставшихся катерах оказались более проворными. Они погнали Куай-Гона и Оби-Вана перед собой в следующий зал. Потолки там были высокими, поэтому воители с легкостью увертывались от разрушительных лучей, взмывая повыше, а потом пикировали вниз на Куай-Гона и Оби-Вана.
Пилоты катеров гнали джедаев все дальше и дальше. Для них это превратилось в веселую игру. Они целились в джедаев и, смеясь, смотрели, как те отскакивают с дороги.
Куай-Гон и Оби-Ван выработали стратегию, вызванную отчаянием: бежать, повернуться, нанести удар, отскочить и опять бежать. Вокруг них с шипением прожигали воздух разрушительные лучи. Один из них ударил прямо в световой меч Куай-Гона, и боль от удара пронзила ему руку.
Безликие охранники, скрытые за темными стеклами визоров, были настроены решительно, роботы-истребители вели шквальный огонь из бластеров. До сих пор бронированные доспехи надежно защищали стражников Синдиката. Куай-Гон перешел к другой тактике: начал отражать выстрелы из бластеров в незащищенные части тела стражников — в шею, запястья, ноги в сапогах. Оби-Ван последовал его примеру.
Куай-Гон видел, что Оби-Ван начал уставать. У него и самого от постоянного бега и прыжков заныли ноги. Приходилось проявлять чудеса ловкости, чтобы увернуться от смертоносных лучей и бластерного огня. Стало ясно: долго они не продержатся. Охранники гнали их из зала в зал. Куай-Гон заметил, что комнаты образуют нечто вроде запутанного лабиринта. Он постарался сосредоточиться и вспомнить расположение залов, но не смог. Хуже того: он не знал, как добраться до выхода. К тому же они потеряли Пакси и Гуэрру. Оставалось надеяться только на то, что братья сумели найти себе укрытие.
В конце концов они попали в зал, где разрушительные лучи мелькали чаще, чем в других местах. Они исполосовали комнату частой паутиной. Даже джедаям не суметь увернуться от них.
Сзади зашумели моторы двух оставшихся катеров. Вот-вот они ворвутся в зал. Куай-Гон торопливо отошел на несколько шагов от порога смертоносной комнаты, встал почти в углу и знаком велел Оби-Вану занять противоположный угол. Оби-Ван мрачно кивнул Куай-Гону, давая понять, что разгадал отчаянный план учителя.
Им придется просчитать точную скорость и высоту движения катеров за секунду до того, как они появятся. Потом они бросятся вперед и с разбегу, полагаясь на Силу, подскочат в воздух. На лету они столкнутся с первым катером. Надежда была только на то, что они сумеют выбить из кабины и пилота, и его робота. А потом благополучно приземлятся.
Раздумывать было некогда. Куай-Гон надеялся, что Оби-Ван сумеет последовать за ним.
Рокот моторов приближался. Куай-Гон приготовился к прыжку. Они с Оби-Ваном бросились бежать в один и тот же миг. Комната была большая, они сумели взять хороший разбег и, набрав скорость, взмыли в воздух в тот самый миг, когда в зал ворвался первый катер.
Куай-Гон успел на лету разглядеть удивленное лицо стражника и со всего размаху ударил его в грудь. Охранник свалился с сиденья, а пока он падал, Куай-Гон успел еще и ударить его световым мечом по шее. Робот-убийца выпустил короткий залп из бластера, но тут в него врезался Оби-Ван, вышиб его из кабины обеими ногами, и робот кувырком полетел на землю.
Скорость прыжка джедаев была так велика, что они даже после столкновения с катером еще оставались в воздухе. Оби-Ван перекувырнулся и встал на ноги.
В комнату ворвался второй катер и в тот же миг столкнулся с первым. От удара второй охранник и его робот вылетели из кабины. Оба пустых катера продолжали лететь дальше и, ворвавшись в следующий зал, тотчас же попали под разрушительные лучи. Разбитые машины, потеряв управление, с грохотом врезались в стену. От удара весь зал содрогнулся.
И вдруг большая секция толстой каменной стены со скрипом отъехала в сторону. За ней открылся широкий проем. Разрушительные лучи зловеще зашипели и погасли.
Охранники Синдиката были удивлены не меньше джедаев. Посреди безмолвия продолжали двигаться только роботы-истребители, побитые, но не уничтоженные. Один из них потерял руку, другой — часть контрольной панели. Но бластеры у них все еще действовали. Выстрелы пролетали на волосок от джедаев, шелестели над ухом, как тихий шепот.
Сила велела Оби-Вану и Куай-Гону подпрыгнуть, и они повиновались ей, перелетели через головы стражников и напали на роботов-истребителей. Куай-Гон разрубил первого из роботов, и тот безжизненной грудой металла рухнул на пол. Оби-Ван прицелился в контрольную панель другого и ударом светового меча превратил ее в горстку оплавленного металла.
Охранники, вышибленные из катеров, наконец пришли в себя после первого испуга. Не обращая внимания на только что найденную комнату, они подняли электрические пики и ринулись на джедаев.
Куай-Гон и Оби-Ван твердо стояли на ногах, опустив световые мечи остриями в пол. Куай-Гон в уме отсчитывал секунды. Он надеялся, что падаван сохранит тот же боевой ритм. Разум их должен сохраняться ясным, удары — рассчитанными. Нельзя позволять усталости брать над ними верх. Куай-Гон воззвал к Силе. Она окружала его плотной пеленой, нужно было лишь опереться на нее.
До охранников оставалось всего несколько шагов, и тут Оби-Ван ринулся вперед. «Слишком рано!» — мысленно вскричал Куай-Гон, но тоже бросился вперед и повернул направо, чтобы прикрыть Оби-Вана сбоку. Оби-Ван в ярости нападал, световой меч превратился в расплывчатый голубоватый круг, развеявший тьму. Куай-Гону приходилось приноравливаться к скорости мальчика, иначе он не сможет его защитить. Он попытался заставить падавана замедлить ритм, но Оби-Ван поддался усталости и ослабил самоконтроль до недопустимого уровня. Куай-Гон понял: нельзя всегда полагаться на то, что Оби-Ван будет следовать за его шагами. Надо над этим поработать потом, когда будет время. Если оно будет.
Джедаи сражались бок о бок, удары сыпались один за другим — то сверху, то снизу, то сбоку. Наконец им удалось победить противников. Стражники замертво рухнули на пол.
Куай-Гон перешагнул через их тела и убрал в ножны световой меч. Потом подошел к открывшемуся проему и заглянул внутрь.
— По-моему, мы нашли то, что искали — склеп, — сказал он Оби-Вану.

Глава 9

За спиной у них раздался голос.
— Молодцы, джедаи! — произнес Гуэрра, почтительно понизив голос.
— Мы знали, что вы победите, даже если противник превосходит вас числом, — заверил их Пакси.
Куай-Гон вопросительно изогнул бровь.
— Не так?
— Так! — хором отозвались братья. Оби-Ван запыхался и с трудом переводил дыхание. Последняя схватка со стражниками окончательно лишила его сил. Он понимал, что в битве едва не потерял самообладание. Куай-Гон же сохранял спокойствие, действовал размеренно, прикрывал взмахом светового меча каждый промах Оби-Вана. Хоть им и удалось победить стражников, Оби-Ван был недоволен собой. Он понимал, что поддался нетерпению и чуть не потерял контроль над своими чувствами. Да, битва была тяжелая.
— Спасибо за помощь, — сердито бросил братьям Оби-Ван, выключая световой меч.
— О, мы вам помогали тем, что прятались, Обаван, — заверил его Гуэрра. — Братья Дерида — никуда не годные бойцы. Вот мы и решили не путаться у вас под ногами.
— Да, в сражений вы куда сильнее нас! — добавил, сияя, Пакси.
Оби-Ван рукавом вытер пот со лба. Он не был доволен собой. Хотелось бы ему восторгаться собственным искусством точно так же, как восторгались им братья Дерида.
Он обернулся и увидел, что Куай-Гон внимательно вглядывается в его лицо.
— Ты хорошо сражался, падаван, — тихо произнес учитель. — В следующий раз будешь драться еще лучше. А сейчас надо сосредоточить мысли на настоящем. Мы достигли цели.
— Да, вы нашли склеп! Превосходно! — воскликнул Гуэрра. Но, заметив поверженных охранников и роботов-истребителей, нахмурился. — Это нехорошо. Надо уйти так, чтобы Синдикат не догадался, что мы здесь побывали. Так будет лучше.
— Я найду, куда их спрятать, — пообещал Пакси.
— У Пакси это ловко получается, — добавил Гуэрра.
— Не станем спрашивать, где он этому выучился, — вздохнул Куай-Гои.
— Не надо, так будет лучше, — согласился Гуэрра. — Но сначала давайте снимем с них бронированные плащи. Они нам еще пригодятся. Где ни появляются джедаи, открывается огонь из бластеров.
— Ты же сам привел нас сюда! — обиженно вскричал Оби-Ван. Он злился на Гуэрру и ничего не мог с собой поделать. Он начал понимать, что его друг выворачивает факты наизнанку, чтобы добиться собственных целей.
— Истина, Оби-Ван! — бодро поддакнул Гуэрра. — В самую точку!
Тем временем Пакси нашел поблизости заброшенный склад оборудования. Небольшая комната была завалена запчастями к спиролетам и разными непонятными деталями. И на технике, и на полу лежал толстый слой пыли.
— Хорошо, — одобрил Куай-Гон. — Значит, этой комнатой больше не пользуются. Охранников не скоро найдут.
Погрузив тела охранников и разбитых дроидов на катера, они оттащили их в склад. По дороге приходилось тщательно избегать разрушительных лучей. Друзья взяли с собой четыре бронированных плаща с визорами и закрыли за собой панельную дверь.
— Я видел под лестницей удобный закуток, давайте поставим туда катера, они нам еще пригодятся, — Предложил Гуэрра. — А сейчас надо осмотреть склеп.
— Мы пойдем первыми, — сказал Куай-Гон. — Мы с Оби-Ван предупредим вас, если на пути появятся разрушительные лучи.
Но не успели они и шагу ступить, как в кармане одного из плащей ожило переговорное устройство.
— Проверка охраны, — произнес металлический голос. — Проверка охраны. Почему включились разрушительные лучи?
Оранжевые глаза Гуэрры широко распахнулись от страха. Пакси прижал ладони к губам. Куай-Гон нахмурился.
Он нашел переговорное устройство, включил его и с помощью Силы ответил так, чтобы не привлекать внимания противника.
— Текущая проверка. Повторяю, текущая проверка. Внизу все спокойно. Предлагаю отключить разрушающие охранные лучи на нижнем уровне для дальнейшей проверки.
— Готово.
С тихим гулом разрушительные лучи погасли.
— Лучи отключены, — произнес в микрофон Куай-Гон.
— Конец смены, — отозвался голос. — Покинуть места. Изоляция помещений через десять минут.
— Сообщение принято, — ответил Куай-Гон, выключил переговорное устройство и взглянул на остальных. — У нас мало времени.
— Тогда поспешим, — сказал Пакси.
Через проем в стене они торопливо вошли в склеп. Оби-Ван ахнул. Первый зал наверху показался ему верхом роскоши. Но этот... он был битком набит сокровищами. На полу, один поверх другого, во много слоев лежали дорогие ковры. Роскошные кровати были задрапированы тончайшими мягкими покрывалами. Возле кроватей грудами лежали большие подушки с золотой и серебряной вышивкой.
Куай-Гон прошелся по комнате, заглядывая в бесчисленные ящики и коробки, сложенные штабелями у стены.
— Здесь хватит еды и медикаментов на целый город, — заметил он.
— Музыка! Видовые голограммы! — воскликнул Пакси, указав в другой угол.
— Спасательное снаряжение и оружие, — добавил Оби-Ван, приоткрыв ближайшую коробку.
— Это святая святых Синдиката, — предположил Куай-Гон. — В случае необходимости они могут прожить здесь много месяцев.
— Идите сюда! — позвал их Гуэрра. Они поспешили к нему. В углу еле виднелась дверь с панелью управления.
— Там, должно быть, сокровищница, — сказал Гуэрра. — В ней хранится государственная казна.
— Хоть в этом ты оказался прав, — бросил ему Куай-Гон.
— Давайте лучше войдем, — прервал их Оби-Ван. — У нас мало времени. Вскрывайте дверь.
Гуэрра бросил неуверенный взгляд на Пакси. Пакси — на Гуэрру.
— Конечно, Обаван, нет проблем, — согласился Пакси. — Ой, я вру, не так! Одна проблема есть.
Куай-Гон закрыл глаза и глубоко вздохнул, призывая все свое терпение.
— Какая?
Оба брата смущенно потупились.
— Такая, — произнес Гуэрра. — Мы рассказали вам чистую правду, да. Но не всю чистую правду. Да, мы можем забраться в сокровищницу. Это так легко! Но сначала нам кое-что нужно. Понимаете, Синдикат ограбил нас. Они вломились в наше потайное хранилище и все унесли! Все, что было собрано ценой неимоверных усилий! Такого труда стоило все это накопить...
— Наворовать, — поправил его Оби-Ван.
— Да, так, Обаван, мы это наворовали, но только для того, чтобы опять продать людям, — с искренней горячностью сказал Гуэрра. — У нас были запчасти к спиролетам, энергоцепи, двигатели — все, что раньше в изобилии было на Финдаре, но теперь исчезло. Мы собирались продавать это людям гораздо дешевле, чем Синдикат! Так что, видите, мы приносим огромную пользу обществу...
— Гуэрра, придерживайся фактов, — нетерпеливо перебил его Оби-Ван. Приятель явно решил испытать на прочность их дружбу. Почему Гуэрра не рассказал всего этого раньше?
— Конечно, Обаван, это хороший совет, — согласился Пакси. — Словом, они нас обокрали. Но они не знали одного — что среди этих вещей есть нечто очень ценное.
— Изобретение моего дорогого брата Пакси, — подхватил Гуэрра. — Антирегистратор. Он может отменить любое действие торгового регистратора.
Братья дружно закивали и улыбнулись джедаям. Торговой регистрацией назывался метод, с помощью которого совершались все сделки в галактике. Электрооптическое устройство записывало личные знаки продавцов и покупателей.
— Устройство, изобретенное Пакси, позволяло воспроизвести любой личный знак в гарантийной или регистрационной системе, — сообщил Гуэрра.
Оби-Ван тотчас же все понял. Антирегистратор Пакси действительно был бесценным изобретением. Он позволял владельцу похищать товары в любом конце галактики и стирать всякие сведения о них в регистрационных системах, основанных на записи личных знаков.
— Этот прибор очень опасен, — тихо произнес Куай-Гон.
— Опасен? — переспросил Гуэрра. — Не так, Джедай-Гон! Он нам поможет!
— Но если Синдикат узнает о нем, если кто угодно узнает, вам грозит серьезная опасность.
Пакси взмахнул рукой.
— Мы не боимся. Не так! Я вру, конечно, мы боимся. Но мы действуем осторожно. Мы сможем обокрасть сокровищницу, покинуть планету, если нужно, и даже продать наше устройство на черном рынке...
— Представляете, сколько оно стоит! — подхватил Гуэрра. — Целое состояние и еще в десять раз больше!
Куай-Гон смерил его суровым взглядом.
— Но дело не в этом, — поспешно добавил Гуэрра. — Сначала мы уничтожим Синдикат, да?
— И это возвращает нас к существу проблемы, мой брат, — печально произнес Пакси. — Наши награбленные товары хранились у нас. Теперь их нет и нет антирегистратора. Поэтому, — обратился он к Куай-Гону, — мы не можем проникнуть в сокровищницу.
— Но все-таки, — добавил Гуэрра, — мы проникнем. Так.

Предыдущая страница 5 Следующая страница


Похитители памяти 6

— Как только найдем наше устройство, — подсказал Пакси.
— Пора возвращаться, — сказал Гуэрра. — Скоро запрут все двери. Дуэнна уже ждет.
Раздраженно вздохнув, Куай-Гон вышел вслед за ними из зала. Они обнаружили, где находится устройство, запирающее проход, и тяжелая стена бесшумно скользнула на место. Потом ониотогнали катера обратно в укромный закуток под лестницей и торопливо поднялись на главный уровень.
— Припозднились вы, — обеспокоенно шепнула Дуэнна, встретив их в дверях. Ее ярко-оранжевые глаза с беспокойством вглядывались в дальний конец коридора. Но, когда она посмотрела на Пакси и Гуэрру, тревожные морщины на лице разгладились. — Но я все равно рада вас видеть. Охране приказано провести текущий выборочный обыск на нижних этажах. Я не могла вас предупредить.
— Об охране мы уже позаботились, — успокоил ее Пакси. — Но внизу пусто. Все, что там хранилось, исчезло.
— Жаль, что я не успела вам вовремя сказать, — вздохнула Дуэнна, торопливо ведя их по коридору. — Я сама узнала об этом только после того, как оставила вас внизу. Все припасы перевезены в склад возле космопорта. Большая часть будет погружена на транспортный корабль принца Беджу. Он увезет это к себе на планету Галла. — У дверей Дуэнна остановилась. — А теперь идите. Скорее! Терра и Бафту уже вернулись. Через минуту запрут все двери.
— Дуэнна! — послышался резкий повелительный голос. В правом крыле коридора зацокали громкие шаги. — Дуэнна!
Пожилая женщина побледнела.
— Это Терра! — прошептала она.

Глава 10

Коридор был пуст и широк. Спрятаться было негде. Дуэнна прижала палец к губам и торопливо свернула за угол в соседний коридор.
Суровым взглядом голубых глаз Куай-Гон приказал всем хранить молчание, а сам глубоко задумался. Они попали в западню. Терра находилась в нескольких метрах от них. Рука Оби-Вана легла на рукоятку светового меча. Мальчик был готов ко всему.
— Не вздумай обманывать меня, старуха. — Голос Терры был резок, как удар кнута. — Где ты была?
— В кухне, — еле слышно отозвалась Дуэнна.
— В кухне? Опять объедалась? Или от меня пряталась? Смотри на меня.
Наступило молчание. Гуэрра и Пакси неожиданно вытянули руки и стиснули плечи друг друга.
Голос Терры стал тихим, вкрадчивым.
— Дуэнна, что ты скрываешь от меня? Ты виделась с Пакси и Гуэррой?
Братья крепче сжали руки друг друга.
— Не так, не виделась, — ответила Дуэнна. Голос ее оставался ровным.
— И все-таки ты не удивилась, услыхав, что они на Финдаре, — подловила ее Терра.
— Удивилась, — ответила Дуэнна. — Но предпочла не выказывать этого.
— Какая наглость! — В голосе Терры звенел гнев. — Последний раз предупреждаю тебя, старуха. Если хоть раз увидишься с Пакси и Гуэррой, если хотя бы заговоришь с этими предателями, я лично прикажу тебя обновить!
Пакси и Гуэрра потрясенно переглянулись.
— Но прежде ты увидишь, как братья умрут прямо у тебя на глазах, — прошипела Терра.
— Нет! — вскричала Дуэнна. — Умоляю вас...
— Умоляй, если хочешь, — презрительно бросила Терра. — Нет предела, ниже которого ты не могла бы пасть.. Ты бегаешь у меня на посылках, чистишь мне платье, убираешь за мной мусор, так почему бы тебе не умолять меня?
— Умоляю вас, только выслушайте меня, — дрожащим голосом пролепетала Дуэнна. — Хотя бы раз выслушайте, кем вы были, кем вы могли бы стать опять...
— Чушь! Хватит, Дуэнна. Замечу тебя с ними — они умрут. А твоя память, старуха, исчезнет навеки. И не волнуйся — я отыщу для тебя самую ужасную планету. А теперь пошли со мной. Наполнишь мне ванну.
Четкие шаги Терры прозвучали в конце коридора. Вслед за ними стихло и старческое шарканье Дуэнны.
— Пошли, — шепнул Гуэрра. — Пора. Они накинули серебристые бронированные плащи и надели визоры. Теперь, выходя из дворца, они легко затеряются среди охранников Синдиката.
Вскоре они вышли на темные городские улицы, Гуэрра повел их в узкий переулок. Там они сняли плащи и визоры, Гуэрра убрал их в большой вещевой мешок.
— Почему Терра подозревает Дуэнну в том, что она встречается с вами? — спросил Оби-Ван братьев Дерида. — Откуда она знает, что Дуэнна симпатизирует мятежникам? И не опасно ли полагаться на ее помощь?
— Не так, — тихо произнес Гуэрра. — Терра ничего не знает наверняка. Она боится, что Дуэнна будет встречаться с нами, потому что ей известно: Дуэнна — наша мать.
Оби-Ван бросил удивленный взгляд на Куай-Гона.
— Но почему она работает на Синдикат?
Куай-Гону хотелось услышать, как объяснят это братья Дерида.
Гуэрра и Пакси обменялись горестными взглядами. Пакси кивнул Гуэрре.
— Джедаи должны знать, — молвил он.
— Да, так, — печально подтвердил Гуэрра. — Дуэнна работает на Терру потому, что Терра — ее дочь.
— Значит, Терра...
— Наша сестра, — закончил Пакси.
— Она не та сестра, которая была у нас когда-то, — объяснил Гуэрра. — Не та, кого мы знали и любили. Когда ей было одиннадцать, ее обновили. Ее воспитал Синдикат. Она не помнит, кем была когда-то. Выросла здесь, во дворце, воспитана в жестокости и власти.

— И без любви, — тихо добавил Пакси.
— Вот почему наша мать принесла свою жизнь в жертву ей, — продолжил Гуэрра. — Она решила, что будет дарить Терре свою любовь, даже находясь рядом с ней в качестве служанки. Она надеялась, что в душе Терры оживет хотя бы частичка той девочки, которой она была когда-то. — Гуэрра пожал плечами. — Но этого не произошло. Терра не изменилась. И все-таки Дуэнда остается рядом с ней. И всегда будет рядом, будет ухаживать за дочерью — кем бы она ни была. В какое бы чудовище ни превратилась.

Глава 11

В тот вечер Куай-Гон и Оби-Ван заночевали у Гуэрры и Пакси. Братья занимали небольшую обшарпанную комнатушку в крошечном домике, где жила Каади со своей семьей. Разыскав наконец братьев, она не захотела с ними расставаться и пригласила к себе, а вместе с ними тепло приветствовала джедаев.
Все четверо улеглись на полу, расстелив одеяла. Пакси мгновенно уснул, а Куай-Гон погрузился в состояние, которое джедаи называют «восстанавливающим силы сном в опасности». Глаза его были закрыты, но уголок мозга не спал, оставался настороже.
Оби-Ван никак не мог уснуть. Он все думал и думал о том, каково это — лишиться памяти. Он не мог представить себе ничего страшнее. Долгие годы, проведенные в Храме, верные друзья, все, чему он научился от мастера Йоды и учителей-джедаев, неужели все это можно отнять у него?
— Обаван, ты не спишь? — шепнул ему Гуэрра из-под соседнего одеяла.
— Не сплю, — тихо отозвался Оби-Ван.
— Да, я так и думал, — проговорил Гуэрра. — Я слышал, как ты думаешь. Ты все еще сердишься на меня?
— Нет, Гуэрра, не сержусь, — ответил Оби-Ван. — Пожалуй, я не проявлял к тебе терпения. Ты никогда не говоришь всю правду до конца.
— Не так, — прошептал Гуэрра. — Ой, я вру. Ты прав, Обаван, прав, как всегда. Я чувствую, что ты не согласен с решением Джедай-Гона помогать нам.
— Не так, — откликнулся Оби-Ван. — А может быть, и так... Наверно, я вру.
— Ты меня дразнишь, — печально произнес Гуэрра. — Я знаю, что это заслужил.
— Почему ты не рассказал мне о сестре? — спросил Оби-Ван.
— Терра, — пробормотал финдианец и глубоко вздохнул. — Она мой враг. И твой тоже. Разве не так? Но она не всегда была врагом. Поверь. Если бы ты знал, какой милой девочкой она была в детстве! Веселая, бойкая, живая! Мы с братом звали ее «хвостиком» — она повсюду ходила за нами по пятам. Но Бафту забрал все, что было в ней хорошего, уничтожил это, а потом заполнил опустевший разум ненавистью. Понимаешь, Обаван, почему мы должны уничтожить их? Вот почему Дуэнна идет на такой риск. Она с Пакси считает, что, когда Синдиката не станет, она снова сможет вернуть прежнюю Терру.
— А ты тоже так считаешь? — спросил Оби-Ван.
Гуэрра опять вздохнул.
— Нет, друг, — ответил он. — Я так не. считаю. Но надеюсь. И вся моя семья надеется. Иногда некоторым людям с очень сильным разумом удается противостоять стиранию памяти. Они могут сохранить обрывки воспоминаний. Отдельные мелочи — лицо, запах. Чувство. Боюсь, с Террой этого не произошло. Она так давно живет без памяти. Во мне нет той веры, которая поддерживает моего брата. В сердце у меня осталась лишь крошечная надежда.
— Но и на нее можно опереться, — сказал Оби-Ван.
— Да, так, — тихо ответил Гуэрра. — Поэтому прости меня, дорогой друг, за то, что обманул тебя, не рассказал вам все с самого начала. Обаван, пойми меня, прости и не лишай своей поддержки.
Наступило долгое молчание. Раздражение Оби-Вана схлынуло, как волна. Он понял, с какой горечью и болью в душе живет Гуэрра. На шахтной платформе посреди моря Гуэрра скрывал страх перед неминуемой смертью за смехом и шутками; точно так же он вел себя и на Финдаре.
Куа-й-Гон правильно сделал, что согласился помочь братьям. Теперь Оби-Ван это понял.
— Я тебе обязательно помогу, — шепнул он, но Гуэрра уже уснул.

* * *

На следующий вечер Оби-Ван, Куай-Гон, Гуэрра и Пакси набросили поверх одежды серебристые бронированные плащи, надели визоры и пошли в космопорт. Спрятавшись под нависавшим краем крыши одного из складов, они внимательно следили за тем, что происходит в порту. Вокруг складов развернулась оживленная работа.
Меры безопасности там были не слишком строгие. Работники Синдиката входили и выходили из здании, не предъявляя никаких пропусков. Для маскировки достаточно было притвориться, будто они несут какой-то важный груз. На это друзья и надеялись.
Пакси и Гуэрра целый день трудились над тем, чтобы раздобыть ящики, ничем не отличимые от настоящих. Контейнеры у них в руках были помечены словами «Бакта» и «Медикаменты», однако на самом деле в них лежали всего лишь старые запчасти. Зато с этими ящиками они сумеют проникнуть внутрь склада.
— Как только окажемся на складе, разделимся на две группы, — инструктировал всех Куай-Гон. — Гуэрра, ты пойдешь с Оби-Ваном. Пакси — со мной. Начнем с противоположных концов и, если сумеем, встретимся посередине. Как только обнаружите свои товары и найдете антирегистратор, уходим. А если не найдем, все покидаем здание через двадцать минут. Ни в коем случае не рисковать.
— А что делать, если мы его не найдем? — спросил Пакси.
— Попытаемся в другой раз, — ответил Куай-Гон. — Нельзя долго оставаться здесь, иначе нас могут обнаружить. Чем скорее мы уйдем отсюда, тем лучше. — Он обернулся к Оби-Вану. — Не забывай держать руки в карманах, чтобы не было заметно, какой они длины. Мы должны походить на финдианцев.
Оби-Ван кивнул. Четверо друзей торопливо зашагали через двор. У дверей склада Куай-Гон повелительно крикнул стражнику:
— Несем бакту. — Стражник впустил их в здание.
Они очутились в огромном помещении с высокими потолками. Из конца в конец склада тянулись длинные ряды прозрачных стеллажей. На полках были грудами сложены ящики и коробки. Работники Синдиката в серебристых бронированных плащах грузили запасы в катера и переправляли их к большому погрузочному доку в задней части здания.
Пакси и Гуэрра испуганно замерли. Их лица исказились от потрясения. Оби-Ван понимал, почему. Полки на складе ломились от самых необходимых товаров, за которыми простые финдианцы целыми днями простаивали в очередях. Еда. Медикаменты. Запчасти, без которых не двигались спиролеты, бездействовали роботы и машины. Все это было украдено у них Синдикатом. Братья знали об этом, но своими глазами увидеть такое количество припасов — это было для них немалым испытанием.
— Поторапливайтесь, — произнес Куай-Гон вежливым тоном, в котором сквозило нетерпение.
Сунув руки в карманы, Оби-Ван с Гуэррой направились в дальний конец склада. Вдоль их пути ряд за рядом тянулись стеллажи. Изредка навстречу им попадались работники Синдиката. Оби-Ван и Гуэрра на ходу кивали им и, не сбавляя шагу, торопливо шли дальше.
— Это совсем легко, Обаван! — шепнул Гуэрра. — Хорошо, что мы украли эти плащи!
И вдруг в кармане плаща Гуэрры ожило переговорное устройство.
— Охранник К23М9, доложите о себе, — проговорил механический голос. — Сообщите свое местонахождение.
— Наверное, обычная текущая проверка, — прошептал Оби-Ван.
Гуэрра включил передатчик.
— Осуществляем погрузку на складе, — сказал он.
После минутного молчания передатчик затрещал опять.
— Не входит в расписание. Объясните.
Гуэрра в ужасе взглянул на Оби-Вана.
— Скажи ему, что он ошибся, — прошептал мальчик.
— Не так! — поспешно выкрикнул Гуэрра в коммутатор. — Приказ имеется. — И отключил передатчик.
— Надо поторапливаться, — пробормотал Оби-Ван.
Они повернули к следующему ряду стеллажей. Пока Гуэрра осматривал полки, Оби-Ван стоял на страже.
— Нашел, Обаван! — тихо воскликнул Гуэрра. — Вон он, на верхней полке! Это моя коробка из-под энергетических батарей. Я узнал ее. Наш прибор там. — Гуэрра вскарабкался на нижнюю полку, протянул длинные руки, схватил коробку и спустил ее вниз. Заглянув внутрь, он растянул губы в довольной улыбке.

Предыдущая страница 6 Следующая страница


7 Джуд Уотсон

— Он там, на самом дне.
Оби-Ван сунул на место этого ящика коробку с надписью «Бакта».
— Хорошо, пошли.
Они быстро зашагали по проходу, стараясь не выдавать спешки. И вдруг прямо у них над головами загрохотал громкоговоритель.
— Охранник К23М9, ответьте службе безопасности. Охранник К23М9, ответьте службе безопасности.
— Это же я! Что нам делать, Обаван? — всполошился Гуэрра.
Оби-Ван глубоко задумался. Непременно нужно вынести антирегистратор из здания. Это самое главное.
— Дай мне твой плащ, — велел он Гуэрре.
Тот заколебался, но не решался послушаться.
— Но, Обаван, этим я навлеку опасность на тебя. Я уже — поступил так один раз на Бендомире. И не хочу больше делать этого.
— Меня защитит Сила, — сказал ему Оби-Ван, хотя сам в этом сомневался. — Ты должен найти Куай-Гона и вынести отсюда свой прибор.
— Сила поможет тебе убежать? — осведомился Гуэрра.
— Да. Торопись.
Оби-Ван скинул свой плащ. Гуэрра с неохотой последовал его примеру. Они обменялись снаряжением. Гуэрра накинул плащ Оби-Вана и сунул под мышку коробку с антирегистратором.
— Теперь иди, — велел Гуэрре Оби-Ван. Из-за угла грозной стаей вьыетели на катерах охранники Синдиката.
Гуэрра развернулся и зашагал прочь, мимо охранников. Не обратив на него никакого внимания, они ринулись на Оби-Вана. Мальчик обернулся и увидел, что с другой стороны на него несутся еще четверо стражников. Сопротивляться было бесполезно. Даже если ему удастся уйти от этой своры, служба безопасности заблокирует выход из здания, и Гуэрра не сможет выбраться. Оставалось только одно — сдаться.
Гуэрра исчез за углом. Охранники целой толпой ринулись на Оби-Вана, целясь из бластеров ему в шею — единственное незащищенное место.
— Охранник К23М9, вы покинули свой сектор, — заявил один из нападавших. — Вам известно, какое наказание ждет вас за эту провинность. Мы проводим вас в штаб-квартиру. В случае сопротивления вы будете убиты.
Оби-Ван кивнул и вскарабкался на борт ближайшего катера. Охранники, сидевшие сзади, приставили бластеры к его шее. Катер взлетел и направился ко дворцу Синдиката.

Глава 12

Оби-Ван внимательно смотрел по сторонам, выжидая удобного случая, чтобы убежать, но случай никак не подворачивался. В Храме его долго обучали терпению, однако этот предмет всегда давался ему хуже других.
Вокруг дворца кишмя кишели охранники. Первым делом с Оби-Вана сорвали бронированный плащ и визор.
— Он не финдианец! — удивленно воскликнул один из охранников. Оби-Ван ничего не сказал.
Другой охранник выхватил у него световой меч, попытался включить, но не сумел.
— Что это такое? Примитивное оружие? — спросил он.
Оби-Ван опять ничего не ответил.
Двое охранников встревоженно переглянулись.
— Давай лучше отведем его к Вьютте. Выяснилось, что Вьюттой звали начальника службы безопасности. Охранники просканировали специальным прибором радужные оболочки глаз Оби-Вана, чтобы сравнить их с глазами настоящего К23М9. Оби-Ван увидел на экране слова: «Не совпадает». И больше ничего.
— На тебя, мятежник, нет никаких данных, — заявил глава службы безопасности, грозно надвигаясь на Оби-Вана. — С кем ты поддерживаешь связь? Для чего прилетел на Финдар? Что случилось с охранником К23М9?
Оби-Ван опять промолчал. Вьютта слегка уколол его энергетическим копьем. Даже от такого легкого касания Оби-Ван не удержался на ногах и упал на колени. Голова закружилась, бок обожгло огнем от электрического удара.
— Я отведу его к Бафту, — сказал Вьютта. — У нас введен усиленный режим безопасности. Принц желает лично видеть каждого мятежника.
Грубо толкая Оби-Вана в спину, Вьютта повел его по длинному коридору. Мальчику казалось, что путь растянулся на много миль. Наконец они добрались до массивной резной двери. Охранник в дверях кивком разрешил им войти. Они очутились в огромной, совершенно пустой комнате. На окнах висели тяжелые парчовые шторы. В дальнем конце виднелась еще одна пара таких же массивных дверей.
Вьютта подошел к ним и остановился. Толчком швырнул Оби-Вана на колени, прижал лицо мальчика к полу.
— Жди здесь, слизняк, — прорычал он. — И не вздумай подглядывать.
Не поднимая головы, Оби-Ван одними глазами следил за Вьюттой. Пухлый коротконогий финдианец поправил визор, одернул бронированный плащ и прочистил горло. Видимо, даже глава службы безопасности побаивался верховного принца. Потом он нажал кнопку на стене.
Через мгновение дверь распахнулась. На пороге кабинета вырос раздраженный Бафту.
— Как ты посмел меня побеспокоить? — рявкнул он.
— Я... я привел мятежника... — торопливо пролепетал Вьютта.
— Как ты смеешь досаждать мне такими пустяками? — взревел Бафту.
— По-потому что вы сами приказали, — заикаясь проскулил Вьютта.
— Ты мне противен. Оставь мятежника и убирайся.
— Но...
— Извините меня, господин верховный слизняк, — издевательски промурлыкал Бафту. — Вы все еще не покинули моего поля зрения? Или мне придется до смерти излупить тебя электроразрядником?
— Нет, — шепнул Вьютта и стремглав выскочил в коридор, чуть не споткнувшись о коленопреклоненного Оби-Вана. Домчавшись до выхода, он выскользнул за дверь и исчез.
— Бафту! — Рядом с принцем появилась Терра. Оби-Вану ее не было видно. — Я еще не закончила!
Бафту отвернулся, даже не взглянув на Оби-Вана, и отошел в глубину комнаты. Дверь осталась чуточку приоткрытой. Оби-Ван осторожно подполз ближе и напряг слух. Он призвал Силу обострить его чувства, чтобы услышать, о чем говорят эти двое. Бафту и Терра беседовали яростным шепотом.
— Я с самого начала была против этого союза с принцем Беджу, — говорила Терра. — Что мы о нем знаем? Мы с ним даже ни разу не встречались. Все переговоры велись через его посредников. Я не доверяю человеку, с которым не знакома лично.
— Не волнуйся, Терра, завтра он прилетит сюда, — сказал Бафту. — Тогда ты его и увидишь. Насмотришься. И хватит об этом.
— И почему тебе именно сейчас вздумалось захватить Галлу? — продолжала Терра, будто не слышала его. — Мы должны сплотить наши силы здесь, на Финдаре. Мятежники действуют все активнее, их ряды расширяются. Люди голодают. Медицинские центры задыхаются без лекарств. Ты слишком переусердствовал с дефицитом, Бафту! Народ на грани восстания.
Бафту рассмеялся.
— А если и восстанут, что с того? Они слабы, больны и голодны. Если они и найдут оружие, у них не хватит сил удержать его в руках!
— Бафту, я не шучу! — яростно вскричала Терра.
— Что-то ты стала мягкотелой, прелестная Терра, — проворковал Бафту. — Но если тебя так волнует положение дел на Финдаре, почему бы тебе самой им не заняться? Можешь на этой неделе пожаловать народу дополнительный паек. Неплохая мысль — отпраздновать раздачей пропитания прилет принца Беджу. Только не давай им ни грамма бакты — я почти всю ее обещал Беджу.
— Я не доверяю этому принцу...
— Ты это уже говорила, — перебил ее Бафту. — Хватит повторять одно и то же. Встречу с принцем организую я. А ты займись Финдаром. Мне пора, у меня много дел.
— А как быть с мятежниками? — спросила Терра.
— Ими тоже займешься ты. Финдар — твое поле деятельности, не забыла?
До Оби-Вана донесся перестук каблуков по полу, потом в соседней комнате открылась и закрылась дверь. Мальчик торопливо рухнул опять на колени и закрыл лицо руками.
Мгновение спустя чья-то нога грубо ткнула его в плечо. Он даже не услышал, как Терра приблизилась к нему по мягкому ковру.
— Подними голову, мятежник. Он послушно посмотрел вверх. Странно было видеть знакомые глаза, такие же, как у Пакси и Гуэрры, на холодном жестоком лице.
— Ты не финдианец. Кто ты такой? — нетерпеливо спросила Терра.
— Я ваш друг, — ответил Оби-Ван.
Терра фыркнула.
— Мне ты не друг. Ты переоделся охранником. Ты знаешь, какое наказание ждет тебя за этот проступок. Впрочем, может быть, и не знаешь. Вряд ли твои финдианские друзья рассказали тебе об этом. Тебя обновят и транспортируют за пределы планеты.
На лице Оби-Вана не дрогнул ни один мускул, но в душе он разрыдался. Обновят! Он не мог даже представить себе этого. Он приготовился вынести самые жестокие пытки. Но лишиться памяти! Об этом даже подумать было страшно.
Терра вздохнула. Вид у нее был усталый, и Оби-Ван внезапно на миг увидел девочку, которой она когда-то была. Она глядела куда-то вдаль.
— Не волнуйся, мятежник. Это не так страшно, как говорят в народе.
Оби-Ван отважился задать Терре вопрос. Может быть, ему придали смелости подмеченные в ней черточки сходства с Гуэррой и Пакси.
— Вы скучаете по семье?
Терра стиснула зубы. Оби-Ван ждал, что она ударит его. Но вместо этого Терра окинула его печальным взглядом, в котором сквозила пустота.
— Как можно скучать по тем, кого не помнишь? — проговорила она.

Глава 13

Голос Куай-Гона был резок и остр, как лезвие вибротопора.
— Ты его бросил в беде!
— Не так, Джедай-Гон! Он сам настоял! — вскричал Гуэрра. — И все произошло так быстро. Я не знал, что делать!
— Ты должен был остаться с ним! — рявкнул Куай-Гон.
— Но Обаван велел мне забрать антирегистратор. Он сказал, что это важнее всего, — в отчаянии рыдал Гуэрра.
Куай-Гон сердито вздохнул. Оби-Ван прав. Они затеяли все это ради того, чтобы найти антирегистратор. Это важнее всего.
Джедай отвернулся от Гуэрры и попытался сосредоточиться. Они стояли во дворе возле огромного складского здания, скрытые в тени. Куай-Гону хотелось броситься на выручку Оби-Вану, ринуться на первого попавшегося охранника Синдиката, помчаться во дворец. Его душу наполнил гнев — слепой, неразборчивый. Джедай сам удивился силе этого гнева. Гуэрра однажды уже предал Оби-Вана — на шахтной платформе. Неужели он предал его еще раз?
— Я не знал, что делать, Джедай-Гон, — беспомощно лопотал у него за спиной Гуэрра. — Обаван уговорил меня бежать. Он сказал — дай мне свой плащ. Сказал, что ему поможет Сила. Теперь я вижу, что он просто хотел, чтобы я послушался. Если бы я знал, что его похитят, я бы с радостью оказался на его месте.
Куай-Гон обернулся и заглянул в полные горечи глаза Гуэрры. Шестое чувство подсказало ему, что финдианец говорит правду. И все, что он говорил об Оби-Ване, звучало как правда. Падаван пожертвовал собой, чтобы Гуэрра сумел вынести антирегистратор со склада. Куай-Гон на его месте поступил бы точно так же.
Тут еле слышно заговорил Пакси.
— У нас есть условный сигнал, который мы в случае опасности можем подать Дуэнне. Можно послать его прямо сейчас. Тогда завтра утром она встретится с нами на рыночной площади и расскажет, что случилось с Обаваном и какую участь ему готовит Синдикат. И мы сумеем его спасти.
— Завтра будет поздно, — сказал Куай-Гон. — Действовать нужно сегодня. Сейчас. Я не оставлю Оби-Вана в беде.
Пакси и Гуэрра печально переглянулись.
— Очень жаль, Джедай-Гон, но это не так, — произнес Гуэрра. — Дворец на ночь запирается. Никто не может войти в него или выйти. Даже Терра и Бафту.
— Но у нас ведь есть антирегистратор, — заметил Куай-Гон. — Вы говорили, что с ним можно попасть куда угодно.
— Да, так, — подтвердил Гуэрра. — Куда угодно. Только не во дворец после того, как запрут двери. Дуэнна позаботится об Обаване, — тихо произнес Гуэрра. — Она защитит его, как сможет.
Куай-Гон отошел в сторону. Его душу опять наполнила бессильная ярость. Но на этот раз она была направлена не на Гуэрру. Он злился на себя самого. Ему нужно было идти с Оби-Ваном и оставить братьев Дерида вдвоем — пусть выпутываются, как умеют. Но он боялся, что они не смогут вынести антирегистратор из здания склада.
«Принял решение — прими и другое, — часто говорил Йода. — Прошлого не вернешь».
Да, идти он мог только вперед. И Куай-Гону пришлось скрепя сердце смириться с тем, что сегодня вечером он не сумеет спасти Оби-Вана. Нельзя было ставить на карту успех всего предприятия ради отчаянной попытки, обреченной на провал.

* * *

Оби-Вана швырнули в тесную каморку, где ему едва хватало места. Он скорчился, подтянув колени к подбородку. Он замерз. Холодный воздух студил тело, а пронизывающий страх леденил мальчику душу.
«Что угодно, только не это, — думал он. — Я все выдержу, только не это. Потерять память? Немыслимо!»

Предыдущая страница 7 Следующая страница


Похитители памяти 8

Он растеряет все свои знания, все навыки джедая, все, чему его научили в Храме. И мудрость, которой он набирался с таким трудом. Растеряет ли он умение пользоваться Силой? Он забудет, как взывать к ней.
А что он растеряет еще? Дружбу. Всех друзей, каких нашел в Храме. Он вспомнил их всех. Ласковая Бент с серебристыми глазами. Гарен, с которым он частенько дрался, а потом весело хохотал. Гарен умел сражаться на световых мечах не хуже, чем он сам. Рифт, вечно голодный Рифт, который никогда не наедался досыта, а закончив трапезу, смотрел в пустую тарелку такими горестными глазами, что Оби-Ван непременно отдавал ему часть своего обеда. Они крепко подружились, и Оби-Ван скучал по ним. Если он потеряет память о них, они для него все равно что умрут.
Оби-Вану вспомнился его тринадцатый день рождения. Казалось, это было так давно. Он так и не сделал положенных упражнений на сосредоточение. И теперь вспомнил, как наставлял его Куай-Гон. «Да, время быстротечно. Но его ход не должен ускользать от тебя».
А Оби-Ван не проследил за ходом времени. Позволил ему ускользнуть. Теперь у него будет сколько угодно времени — и не о чем вспомнить.
Он прижался лбом к коленям. Душу заполнил неодолимый страх. Он окутал разум тьмой. Впервые в жизни Оби-Ван узнал, что это такое — потерять последнюю надежду.
И вдруг в этой бездне холода и страха он почувствовал на груди тепло. Сунул руку во внутренний карман туники. Пальцы сомкнулись на речном камне, который подарил ему Куай-Гон. Камень был теплым!
Оби-Ван достал камень. Черный, как уголь, он мерцал в темноте, разгоняя мрак прозрачным хрустальным сиянием. Оби-Ван снова сжал пальцы, ощупал камень. Наверное, этот кристалл чувствителен к Силе, подумал он.
И тут тьму в его душе разогнал, словно яркий луч, свет внезапного озарения. «Ничто не потеряно там, где живет Сила, — вспомнил он истину, которой его учили в Храме. — А Сила живет везде».
Оби-Ван воскресил в памяти слова Гуэрры, которые тот произнес, когда рассказывал ему об обновлении сестры. Гуэрра говорил, что некоторые люди с особенно сильным разумом способны противостоять стиранию памяти. Может быть, это означает, что Сила придет ему на помощь. Ибо что же такое Сила, если не знание и свет?
Оби-Ван крепко стиснул камень, собрал Силу вокруг себя и окружил свой разум, как броней. Он представил себе, как Сила защищает каждую клеточку мозга, будто неприступная крепость. Она спасет его от тьмы, он сохранит свои воспоминания!
Когда дверь камеры открылась и вошли стражники, Оби-Ван даже не поднял глаз.

Глава 14

На следующее утро рыночная площадь была полна народу, хотя товаров для продажи на ней было даже меньше, чем накануне. На лице Куай-Гона было написано то же отчаяние, какое искажало лица финдианцев. Он нетерпеливо расхаживал из конца в конец площади, поджидая Дуэнну.
Наконец он потерял терпение.
— Я сам пойду во дворец, — заявил он Гуэрре и Пакси. — Я найду дорогу.
— Погоди, Джедай-Гон, — взмолился Гуэрра. — Дуэнне нелегко ускользнуть из дворца, но она всегда приходит на наш зов.
— А вот и она! — воскликнул Пакси. Сквозь толпу к ним проталкивалась Дуэнна. На ней не было форменного бронированного плаща, только обычная накидка с капюшоном. В руках она несла большую корзину.
— У вас есть новости об Оби-Ване? — спросил ее Куай-Гон, как только женщина подошла.
Старушка прижала руку к сердцу, с трудом переводя дыхание.
— Во дворце объявлена готовность номер один. Завтра прибывает принц Беджу...
— Что с Оби-Ваном? — резко перебил ее Куай-Гон.
— Вот я и хочу вам рассказать, — продолжала Дуэнна. — Я никогда не видала, чтобы они действовали так поспешно. Он... его бросили в тюремную камеру.
— Куда? — тотчас же спросил Куай-Гон.
— Его там больше нет. — Дуэнна положила мягкую ладонь на руку джедая. Куай-Гон заметил, что ее глаза полны жалости. У него упало сердце.
— Что с ним случилось? — хрипло спросил он.
— Его обновили, — еле слышно проговерила Дуэнна. — Прошлой ночью. А утром, на заре, транспортировали на другую планету.

* * *

Пакси и Гуэрра заглянули из-за угла в комнату, где на полу сидел, скрестив ноги и глядя в пустоту, Куай-Гон. Дуэнне пора было возвращаться во дворец, поэтому они направились прямиком в дом Каади. Разгуливать по улицам днем было слишком опасно.
Как только они вошли в дом, Куай-Гон тотчас же удалился в свободную комнату, где они ночевали, и уселся прямо на пол, ничего не говоря. Он просидел так целый час. Братья оставили его одного, но Куай-Гон то и дело чувствовал на себе их встревоженные взгляды.
Не открывая глаз, он произнес:
— Я не сдаюсь. Я продумываю план.
— Конечно, Джедай-Гон, — воскликнул Гуэрра, не скрывая облегчения. — Мы так и знали.
— Да, так — подтвердил Пакси. — Мы знаем, что джедаи не сдаются. Хотя, надо сказать, мы немножко волновались. Такие грустные новости о нашем друге Обаване.
Куай-Гон открыл глаза и увидел в глазах братьев Дерида то же неотвязное отчаяние, какое наполняло его сердце. Ему пришлось долго бороться, чтобы преодолеть гнев в себе. Он не сразу сумел успокоить разум. Он без конца пытался придумать хоть какой-нибудь план действий, но стоило ему вспомнить о несчастном мальчике, и рассудок черной пеленой заволакивала боль. Оби-Ван, лишенный памяти, забывший обо всем, чему его учили, — думать об этом было невыносимо.
Он потерял своего падавана. Нужно было предвидеть, что Синдикат станет действовать немедля. Нужно было спасти мальчика еще вчера вечером. Теперь Оби-Ван обречен на жизнь пустую и безрадостную, такую страшную, что при мысли о ней Куай-Гона пробирала дрожь.

Что станется с навыками джедая, которым учили Оби-Вана? Все они потеряны. Кем станет мальчик? Он остался чувствительным к Силе, эта восприимчивость не зависит от памяти. Но как Оби-Ван сумеет применять Силу, если забыл уроки, полученные в Храме? Если он обнаружит свою власть над Силой, то начнет применять ее бесконтрольно. Кем он станет? Забывшим честь и совесть, бездумным воином-наемником? Или воспользуется Силой для темных дел, как бывший ученик Куай-Гона, Ксанатос?
Куай-Гон не мог в это поверить. Не хотел верить. Пусть Оби-Ван потерял память, его светлая душа осталась в неприкосновенности.
Да, Куай-Гона снедала тревога. И он совсем пал духом. Мальчика, которого он знал, больше не существует. Такого умного, любознательного, стремящегося к знаниям. Он схватывал все на лету. И очень хотел учиться.
Куай-Гон отказывался верить, что этот мальчик ушел навсегда. Он этого не допустит. Наверняка хотя бы часть памяти может быть восстановлена. Надо только найти Оби-Вана.
— О чем ты думаешь, Джедай-Гон? — робко спросил Гуэрра.
— Действовать будем завтра, — объявил Куай-Гон. — Ворвемся во дворец. Завтра они постараются пустить пыль в глаза принцу Беджу. Это лучшее время для боевых действий. Во-первых, их внимание будет отвлечено торжественной встречей. Во-вторых, мы разрушим их союз с принцем еще до того, как он будет заключен.
— Истина, так, — восторженно прошептал Пакси.
— Как только принц прилетит, мы откроем двери складов, — тихо произнес Куай-Гон. У него в голове уже сложился план, и он очень надеялся, что они сумеют его осуществить. — Как вы думаете, Каади сможет поднять народ?
— Да, так, — кивнул Гуэрра.
— Это и будет наш сюрприз Синдикату, — продолжил Куай-Гон. — Народ ворвется в склады. Правителей охватит паника. На улицах начнется неразбериха. А мы отправимся прямиком во дворец с вашим антирегистратором. И захватим сокровищницу.
— При свете дня? — с недоверием спросил Пакси. — Но это опасно. И Дуэнна не сможет нам помочь.
Куай-Гон сурово посмотрел на братьев. Его голубые глаза горели ледяным пламенем.
— Вы идете со мной? — спросил он.
Братья испуганно переглянулись.
— Да, так, — хором воскликнули они.

Глава 15

В голове у Оби-Вана острой болью перкатывался рокот моторов. Его швырнули на пол транспортного корабля, заперли в грузовом трюме. Он не открывал глаз. Чтобы остаться в сознании, приходилось напрягать всю волю. Он совсем обессилел. Умирал. Изнемогал.
Но помнил.
Они его не сломили. Не одолели. Вошли стражники, и он не поднял глаз, даже когда они стали насмехаться над ним. Оби-Ван торопливо сунул речной камень в карман туники, чтобы его не заметили и не отобрали. Камень согревал его сердце ровным, уверенным теплом. Оби-Ван черпал из него мужество. Самим своим присутствием камень доказывал, что Сила на его стороне.
Пока охранники налаживали робот, стирающий память, Оби-Ван воздвиг внутри себя стены из Силы. Он заключил в прочную скорлупу все свои воспоминания, даже самые туманные. Объединил и горькие воспоминания, и радостные.
Первый день в Храме. Он так мал, так напуган. Вот он впервые увидел магистра Йоду — тот подошел поприветствовать нового ученика. Его глаза под тяжелыми веками казались сонными. «Издалека приехал, далеко пойдешь, — сказал магистр. — И тепло, и холодно. Ищи, чего жаждет твое сердце. Здесь ты найдешь это. Слушай».
Журчание фонтанов. Позади Храма бежит река. Колокольчики, которыми повар увешал деревья в кухонном саду. Тогда он впервые заметил все это, и в его душе что-то шевельнулось. И мальчику в первый раз подумалось, что здесь он будет чувствовать себя как дома.
Хорошее воспоминание.
В виски ввинтились два металлических штыря. Электропульсаторы.
Камень у сердца согрел грудь теплотой.
Поездка домой. Мама. Нежность, свет. Отец. Его смех, сочный и раскатистый, мать смеется вместе с ним, так же весело. Его брат разламывает плод и отдает половину ему. Полный рот сладкого сока. Мягкая трава под босыми ногами.
Под присмотром стражников робот включил стиратель памяти. Странное ощущение зародилось в висках и двинулось в глубину мозга. Не боль, но...
Оуэн. Его брата звали Оуэн.
Рифт никак не мог наесться досыта.
Глаза Бент отливали серебром.
Вот он впервые обнажил световой меч. Включил его — меч засиял мерцающим светом. Почти все ученики Храма были неуклюжи. Он — нет. С этим оружием в руках он всегда был ловок. Световой меч приятной тяжестью лежал в ладони.
Теперь — боль. Добела раскаленные гвозди.
Ярко светится Сила. Он представил ее себе — золотистую, могучую, мерцающую. Она окутывает его воспоминания непроницаемой пеленой.
«Они мои. Не ваши. Я вам их не отдам».
Охранники Синдиката с удивлением увидели, что он улыбается.
— Рад, поди, что воспоминания исчезают, — ухмыльнулся один из них.
«Нет, не выйдет. Они со мной. Я их сохраню...»
Суровое полотно щекочет ладони. Он обнял мать. Поездка домой закончилась. Пора возвращаться в Храм. Он возвращался с радостью. Учеба в Храме была великой честью. Родители знали, что им его не удержать. Он очень этого хотел. И все-таки прощаться с ними так тяжело, так больно. К его щеке прижалась мягкая щека матери.
«Я навсегда это сберегу».
На Храм опускаются сумерки. Опускаются медленно — их рассеивают белоснежные дома Корусканта и огни на улицах. Свет тихо меркнет, но никогда не гаснет. В сумерках он ходит с Бент к реке. Бент любит реку. Она выросла на сырой планете. В ее комнату постоянно подается пар. Она плавает в реке, как рыба. Сумерки сгущаются, вода становится такой же серебристой, как глаза Бент.
Боль. Кружится голова. Сознание ускользает. Если он упадет в обморок, то потеряет все.
Йода. Нельзя потерять Йоду. «Сила есть в тебе, Оби-Ван. Терпение тоже есть, но найти его должен ты. Оно внутри тебя. Ищи его, найди и храни. Научиться использовать его должен ты. Узнаешь его — оно спасет тебя».
Нельзя потерять уроки Йоды. Он окружил их барьером из Силы. Опять взметнулась боль, затуманила разум. Он больше не выдержит...
— Как тебя зовут? — хрипло спросил охранник.
Оби-Ван выпучил на стражника полные боли, пустые глаза.
— Твое имя, — повторил тот. Оби-Ван сделал вид, что пытается вспомнить, изобразил ужас.
Охранник расхохотался.
— Готов, — сказал он. — Поджарился.
Робот удалил электропульсаторы. Оби-Ван тяжело рухнул на пол.
— Теперь будет спать, — бросил охранник.
— И без сновидений, — фыркнул второй.
Но сны Оби-Вану снились.

* * *

Оби-Вана рывком подняли на ноги. В лицо ему нагло ухмылялся охранник Синдиката.
— Ну что, готов к новой жизни? Оби-Ван старательно хранил пустое, бессмысленное выражение лица.
— Я на тебя поставил, — сообщил охранник. — На то, что ты не продержишься на Галле и трех дней.

Предыдущая страница 8 Следующая страница


9 Джуд Уотсон

Галла! Оби-Ван постарался не выказать охватившей его радости. Вот это удача! На этой планете он найдет способ помочь Куай-Гону.
Он знал планы принца Беджу. Надо постараться найти на Галле кого-нибудь из соперников принца, его конкурентов на выборах. Тогда есть надежда на помощь.
Скользнул вниз посадочный трап. Взгляду Оби-Вана открылся серый каменный космопорт, усеянный рядами потрепанных боевых звездолетов. Контрольно-пропускные пункты со всех концов летного поля не давали никому из посторонних приблизиться к кораблям. Оби-Ван вспомнил слова Куай-Гона. Правящий королевский дом полностью разграбил планету. За власть борются враждующие партии. Народ близок к восстанию.
— Счастливо повеселиться! — фыркнул охранник и столкнул Оби-Вана с трапа.
Оби-Ван осторожно пробирался через ангар космопорта. За ним по пятам с жужжанием летел разведывательный робот, специально посланный, чтобы следить за ним. Когда Оби-Ван достиг контрольно-пропускного пункта, дежурный охранник взмахом руки разрешил ему пройти. Наверняка он состоял в сговоре с Синдикатом. Как только Оби-Ван выйдет на улицы Галлы, для охранников начнется веселье. Они станут делать ставки — долго ли он продержится в живых.
Оби-Ван выбрался на бурлящие народом улицы Галлу, главного города планеты Галла. Робот-разведчик неотвязно следовал за ним. Оби-Ван понимал, что камера ни на миг не упускает его из виду. Что же делать? Он должен вести себя на улицах незнакомого города, как будто не помнит ничего. Но как это сделать?
В былые времена город Галлу был красив и величествен. Но роскошные каменные здания давно обветшали. Там, где с фасадов осыпались лепные украшения, виднелись дыры и выбоины. От раскидистых деревьев, некогда обрамлявших многолюдные улицы, остались жалкие пеньки.
Население планеты, галласийцы, были гуманоидами. Их бледная кожа отливала голубоватым оттенком. На планете было мало солнечного света, поэтому из-за бледной прозрачной кожи жителей планеты прозвали «лунными людьми». Повсюду в глаза Оби-Вану бросались проявления бедности. На Финдаре атмосфера была пропитана страхом, но здесь, на Галле, в воздухе витал гнев.
Оби-Ван старательно сохранял на лице выражение замешательства. Он разглядывал витрины магазинов, притворяясь, будто никогда не видел выставленных там товаров. Старался не смотреть в глаза встречным людям, бесцельно на первый взгляд слонялся по улицам. Однако в этих блужданиях он мало-помалу приближался к сверкающему зданию на холме, которое заметил издалека и догадался, что это и есть великолепный Дворец Галлы. Высокие башни Дворца были выложены голубыми и зелеными драгоценными камнями. Они блестели в тусклых солнечных лучах, и весь дворец, казалось, искрится прозрачной зеленоватой голубизной.
И вдруг дорогу ему преградил высоченный галласиец.
— Ты, — прорычал он, хлопнув Оби-Вана по плечу мясистой ручищей. — Знаешь, что я пообещал себе, когда проснулся нынче утром?
Над головой у Оби-Вана с жужжанием крутился робот. Мальчик не поддался искушению встретить врага как джедай: посмотреть ему в глаза с ясным чистым мужеством, ответить твердо, но с уважением, чтобы попытаться разрядить ситуацию. Нельзя.
Надо выказать смятение и страх.
И надеяться, что его не убьют.
На лице Оби-Вана изобразилось недоумение.
— Что? — наивно спросил он.
Великан больно стиснул ему плечо.
— Что я перережу глотку первому же встречному горцу.
— Я... я не горец, — пролепетал Оби-Ван. Потом понял свою оплошность. Если у него нет памяти, откуда он знает, горец он или нет? Он сделал вид, что впал в крайнее замешательство.
— Да ты вылитый горец, — проворчал галласиец и выхватил из-за пояса вибронож. Оби-Ван услышал, как тот с тихим скрежетом выскользнул из ножен. Судя по звуку, клинок был очень длинным.
Рука Оби-Вана инстинктивно потянулась к рукоятке светового меча. Но его, конечно же, не оказалось — охранники отобрали. А если бы и был, он не мог бы им воспользоваться — робот тотчас же доложил бы обо всем хозяевам.
— Говорят, похож, — торопливо ответил мальчик. — Все говорят. Я не понимаю.
Громила нахмурился.
— Не понимаешь?
— Может, я и не красавец, но ведь не такой же урод, как эти торцы, — отозвался Оби-Ван. Он понятия не имел, как выглядят горцы. На кого они похожи. Но знал, что единственный выход для него — подружиться со своим врагом.
Здоровяк тупо уставился на него. Потом откинул голову и зычно расхохотался. Его рука выпустила плечо Оби-Вана.
Оби-Ван отступил на шаг, улыбнувшись хохочущему великану, и начал потихоньку пятиться в сторону. Не переставая хохотать, галласиец сунул вибронож обратно за пояс и пошел своей дорогой.
Зная, что за ним следит робот, Оби-Ван старался глядеть по сторонам со страхом и смятением. Нужно оторваться от этого разведчика, решил он. Если бы он в самом деле был лишен памяти, то не продержался бы на этой планете и до заката.
При этой мысли Оби-Ван улыбнулся, но тотчас же спрятал улыбку, закашлявшись и прикрыв рот ладонью. Он нырнул в боковую улочку и побрел дальше, применяя известный джедаям способ — незаметно смотреть по сторонам. Он собирал информацию и выжидал удобного случая.
Впереди возникла повозка, доверху груженная овощами. Она стояла у задних дверей небольшой столовой. Повар вышел на улицу и о чем-то спорил с возницей. Тут из-за угла вывернул мотолет. Вот он, долгожданный шанс.
Оби-Ван ускорил шаги. Приблизившись к телеге, он споткнулся, тщательно храня на лице растерянное выражение, и упал прямо под колеса мотолета. Водитель выругался, торопливо повернул мотолет, чтобы не наехать на Оби-Вана, и на ходу зацепил телегу. Та опрокинулась. Возница принялся орать на водителя, тот рассерженно включил мотор и ринулся вперед.
Возница погнался за ним, на ходу подбирая овощи и швыряя их в мотолет. Крупная картофелина попала прямо в робота-разведчика, тот тревожно пискнул и перекувырнулся в воздухе. Оби-Ван торопливо юркнул за телегу и, пригнувшись, вбежал в кухню столовой. Проскользнув мимо повара, помешивавшего суп, он выскочил в обеденный зал и через парадные двери выбежал на улицу, а там тотчас же метнулся в соседний магазин.
В следующий миг он увидел, что из дверей столовой вылетел робот-разведчик и, медленно вращаясь, поплыл по улице. Камера внимательно оглядывала прохожих. Оби-Ван осторожно выглянул из магазина. Робот плыл все дальше, выискивая мальчика среди толпы. Оби-Ван торопливо нырнул обратно в магазин и мимо оторопевшего владельца выскочил через заднюю дверь в узкий переулок
До Дворца оставалось совсем недалеко. Возле вычурных ворот, усеянных драгоценными камнями, Оби-Ван замешкался, не зная, что делать. Просто войти и назвать себя? Нельзя. Надо подождать. Скоро во Дворец на совещание перед выборами наверняка начнут собираться министры и кандидаты в правители. Может быть, лучше дождаться первого же высокопоставленного гостя и рассказать ему, для чего он прилетел сюда?
Оби-Ван пожалел, что с ним нет Куай-Гона. Рыцарь-джедай знал бы, что делать. В мозгу у Оби-Вана кишело столько догадок и вопросов, что он совсем растерялся. На улицах перед Дворцом он чувствовал себя открытым и беззащитным, как букашка на тарелке. И боялся, что вот-вот вернется робот-разведчик.
Все еще спрашивая себя, что делать, Оби-Ван отошел в тень под нависшей крышей одного из зданий. По небу скользнул, заходя на посадку, небольшой пассажирский космокатер. Оби-Вану показалось, что он снижается прямо на него. Приглядевшись, он заметил, что стоит возле небольшого космоангара.
Не выходя из укрытия, он подошел поближе и проследил за посадкой. Опустился трап, из космокатера на землю спустился пилот. Навстречу ему вышел юноша в длинном плаще и большом тюрбане.
— Я жду уже три минуты, — рявкнул он на пилота.
— Приношу извинения, мой принц. Проверка оборудования затянулась дольше, чем обычно. Но мы уже готовы к отлету.
Оби-Ван навострил уши. Это, наверно, принц Беджу!
— Не утомляй меня ненужными подробностями, — рявкнул принц. — Мои вещи погружены?
— Да, мой принц. Готова ли к посадке ваша королевская гвардия?
— Не надоедай мне вопросами! Твое дело — повиноваться! — заорал принц Беджу. — Назначаю вылет через две минуты. В полете я буду отдыхать, так что не беспокойте меня!
Принц Беджу перекинул через плечо полу плаща и отошел. Оби-Вану было ясно, что принц направляется на Финдар на встречу с правителями Синдиката. Как помешать принцу улететь?
Нет, решил Оби-Ван. Надо действовать не так. Если он вмешается в ход событий, то опять окажется в тюрьме, на этот раз на Галле. Нужно проникнуть на борт космокатера и вернуться на Финдар.
Оби-Ван следил за принцем Беджу. Тот поднялся по трапу и исчез внутри катера. Оби-Ван был удивлен тем, что принц Беджу оказался почти того же возраста, что и он. Того же роста, что и Оби-Ван, такого же коренастого телосложения...
Тут в мозгу у Оби-Вана, подобно лезвию светового меча, вспыхнула идея. Правда, очень рискованная. Но попытаться стоило.
На осуществление решения оставались считанные минуты. Оби-Ван осторожно прокрался в корабль. Принца Беджу нигде не было видно. Транспортный корабль представлял собой небольшой линейный космокатер, приспособленный для королевских нужд. Обстановка сверкала роскошью. Наверно, принц Беджу удалился в свои покои, скрытые за позолоченной дверью справа от Оби-Вана.
Оби-Ван быстро прошел в главную кабину и присел в кресло, знакомясь с рычагами управления. Ему не раз доводилось пилотировать воздушные катера и облаколеты, а однажды — большой транспортный корабль. Справиться с этим катером будет нетрудно.
Оби-Ван пошел обратно к королевским покоям и раздвинул дверцы стенных шкафов. В первом из них оказался багаж принца, зато во втором он нашел то, что искал — длинный ряд огромных тюрбанов, таких же, как тот, что украшал голову принца. Оби-Ван торопливо надел один из тюрбанов и накинул на плечи темно-фиолетовый плащ из роскошной парчи.
Он вернулся в кабину и сел в кресло пилота. Выглянув в окно, увидел, что к кораблю в сопровождении трех королевских гвардейцев направляется сам пилот. Оби-Ван торопливо поднял посадочный трап и включил ионные двигатели.
Пилот в испуге поднял голову. На его лице было написано удивление. Падаван рассчитывал на то, что фиолетовый плащ и тюрбан на голове введут гвардейцев и пилота в заблуждение. Они решат, что принцу Беджу вздумалось самому вести корабль. Их замешательство продлится недолго — но за это время, если повезет, Оби-Ван успеет взлететь.
Вдруг на пульте управления ожило переговорное устройство. Послышался разъяренный голос принца Беджу.
— Две минуты уже прошли! Почему мы еще не взлетели?
— Сию секунду, мой принц, — торопливо отозвался Оби-Ван и начал готовиться к взлету. Взревели ионные двигатели. Пилот со стражниками подбежали ближе. Рука одного из гвардейцев потянулась к бластеру.
— Поехали, — воскликнул Оби-Ван, и корабль вылетел из ангара.
Координаты Финдара были уже введены в навигационный компьютер. Оби-Ван благополучно вывел корабль из атмосферы Галлы. Когда они вышли в дальний космос, он скинул тюрбан и плащ.
В стену кабины был встроен оружейный шкаф. Оби-Ван выбрал бластер и направился в королевские покои, к принцу.
Когда он вошел, принц расслабленно лежал на кушетке.
— Я же просил не беспокоить меня! — рявкнул он, не поднимая глаз.
Оби-Ван подошел ближе и приставил бластер к подбородку принца.
— Простите, ваше высочество.
Принц поднял голову и в испуге уставился на Оби-Вана.
— Стража! — завопил он.
— Они предпочли остаться на Галле, — ответил Оби-Ван.
— Прочь с моего корабля! — завизжал принц Беджу. — Я тебя уничтожу! Кто ты такой? Как посмел?
— Не утомляй меня вопросами, — сказал Оби-Ван, поднимая принца на ноги. — Твое дело — повиноваться.

Глава 16

Куай-Гон, Пакси и Гуэрра спрятались за грудой неисправного оборудования в ангаре Синдиката. От Дуэнны они узнали точное время, когда должен прилететь принц. Возле посадочной платформы ждал Бафту в сопровождении отряда роботов-истребителей и стражников.
Братья Дерида и Куай-Гон облачились в похищенные у стражников Синдиката бронированные плащи. Хоть они и помогали им остаться неузнанными, все же лучше было держаться подальше от вражеских глаз.
Каади охотно присоединилась к их замыслу. Она согласилась с тем, что визит принца будет самым лучшим временем для народного восстания. Девушка связалась со своими товарищами-мятежниками. Они ждали только сигнала — она даст его, когда ворота складов будут открыты. Каади распределила обязанности — кто из повстанцев должен найти оружие и раздать его людям, кто будет искать еду, кто займется медикаментами. А когда бакта будет погружена на корабль принца, она позаботится о том, чтобы все финдианцы видели это.
Куай-Гону страшно было представить, какая ярость охватит народ, много лет лишенный самого необходимого. Восстание охватит столицу, как взрыв. Откроется масса возможностей проникнуть в сокровищницу и вернуть награбленное. Когда Синдикат будет уничтожен, на Финдаре снова воцарится мир.
Тогда почему же у него так тяжело на душе? Куай-Гон не знал. Может быть, потому, что план казался таким простым, но слишком во многом строился только на их догадках. Что, если принц в первую очередь отправится во дворец? Что, если Бафту вздумает перехитрить его и оставит бакту себе? Что, если антирегистратор Пакси не сработает? Куай-Гон проверял его на замке в доме Каади, но что, если на складах стоят совсем другие замки? Проверять действие устройства заранее было слишком опасно. Но все-таки, может быть, стоит попробовать?
К трезвым расчетам Куай-Гона примешивалась тревога за Оби-Вана. Он стремился ускорить падение Синдиката потому, что надеялся найти своего падавана. Но не слишком ли он спешит?
— Ты волнуешься, Джедай-Гон, — прошептал Гуэрра. — Не надо. Все будет хорошо. Нам с Пакси всегда везет.
До сих пор Куай-Гон что-то не замечал этого везения. Но Гуэрра старается ему помочь, поэтому джедай с благодарностью кивнул.
— Да, так, это мы гарантируем, — шепотом добавил Пакси. — Синдикат ослабеет, может быть, даже рухнет, а принц Беджу не получит ни капли бакты и улетит, не заключив союза. Точно так!
— Смотрите, вон корабль! — шепнул Гуэрра.
В небе появился изящный, белый звездолет принца. Сделав красивый вираж, он плавно зашел на посадку. Медленно опустился трап. Куай-Гон насторожился. Сейчас начнется.
По трапу неторопливо спустился принц. Один. Куай-Гон сначала удивился. Он ожидал, что принц явится в сопровождении королевской гвардии.
Потом он ощутил странное чувство — этот принц был ему чем-то знаком. Но почему? И только через несколько долгих секунд Куай-Гон понял, что перед ним — переодетый Оби-Ван.
Сердце джедая наполнилось радостью. Его падаван жив!
Но радость тотчас же сменилась смятением. Неужели Оби-Ван потерял память и оказался каким-то образом втянут в дела планеты Галла? Такое совпадение казалось невероятным. Каким образом он повстречался с принцем Беджу?
— Только поглядите на него, — с неприязнью проворчал Пакси. — С первого взгляда ясно, что этот мальчишка — негодяй.
— Вглядись получше. Это переодетый Оби-Ван, — прошептал ему Куай-Гон.
Пакси ахнул.
— Да, так, мне сразу подумалось, что на вид он красив и храбр, — торопливо добавил он. — И какая царственная осанка!
— Обаван! Я сам не свой от радости! — шепотом воскликнул Гуэрра. И вдруг его лицо вытянулось. — Но что нам делать, мудрый рыцарь Джедай-Гон? Теперь мы не можем осуществить наш план. Если мы предупредим народ, что принц хочет увезти с собой бакту, они растерзают Обавана.
— Как ты думаешь, Обавану стерли память? — шепотом спросил Пакси. — А вдруг Синдикат поставил его к себе на службу?
— — Не знаю, что и думать, — тихо ответил Куай-Гон, не сводя глаз с Оби-Вана. Мальчик торжественно приветствовал Бафту.
Оставалось только одно. Куай-Гон сосредоточился и призвал на помощь Силу. Собрав ее в кулак, направил жаркой волной прямо на Оби-Вана.
И стал ждать. Каждый мускул, каждая клеточка его тела дрожали от напряжения. Сердце кричало падавану: услышь меня!
Он почувствовал, как Оби-Ван поймал волну Силы и послал ее обратно к Куай-Гону. Она окатила джедая, как радостный водопад.
Куай-Гон с облегчением закрыл глаза.
— Все в порядке, — сказал он Пакси и Гуэрре. — Он сумел противостоять стиранию памяти.
Пакси и Гуэрра ошеломленно переглянулись.
— Никому еще не удавалось полностью сохранить память, — пробормотал Пакси.
— Я знал, что он выдержит, — подтвердил Гуэрра. — Не так, я вру! Я боялся за моего лучшего друга Обавана. А теперь я сгораю от радости!

Предыдущая страница 9 Следующая страница


Похитители памяти 10

— Я тоже, мой дорогой брат, — сказал Пакси. Братья обвили друг друга длинными руками и обнялись, радостно улыбаясь.
Но Куай-Гон продолжал беспокоиться. Гуэрра прав. Их план ставит Оби-Вана в опасное положение. Но, может быть, у Оби-Вана есть свой план? Как бы мальчик не навлек на себя более серьезную угрозу!
Куай-Гон вздохнул. Надо ждать. Не предпринимать ничего, пока он не узнает, что задумал Оби-Ван.
Одним из главных уроков джедая, который снова и снова внушал мальчику Куай-Гон, был такой: необходимо научиться ждать. Ожидание — тоже действие. Любое действие может навлечь на тебя опасность, говорил он ученику. Ждать и наблюдать — самая трудная задача, и необходимо освоить ее в совершенстве.
Если бы он сам как следует усвоил этот урок!

* * *

Оби-Ван почувствовал, как внутри у него волной поднимается Сила. Он понял, что Куай-Гон близко, и это придало ему мужества.
Он боялся, что Терра изменит свои планы и лично выйдет на посадочную платформу встречать принца Беджу. Тогда она наверняка сразу же узнает его. К тому же, хоть он и запер принца в грузовом трюме, но все-таки беспокоился: вдруг тот будет так громко шуметь, что его услышат охранники, стоящие вокруг корабля? Надо как можно быстрее отвести Бафту подальше от катера.
— Добро пожаловать, принц Беджу, — встретил его с распростертыми объятиями Бафту. — Вы прилетели в одиночку? Я удивлен. Неужели вы сами пилотировали корабль?
— Я решил, что будет лучше, если я прилечу один, — громко ответил Оби-Ван, надеясь, что Куай-Гон услышит его. — Должен признаться, что я сомневаюсь в верности моей гвардии.
Улыбка на лице Бафту померкла.
— Но мы пришли к соглашению по всем пунктам.
— Да, но я рискую больше, чем вы, — возразил Оби-Ван. — Вы дали мне множество грандиозных обещаний, и я надеюсь, что вы сумеете их выполнить. Вы говорили о товарах, а я их что-то не вижу. — Оби-Ван обвел рукой площадь. — Вы говорили о поставках бакты, о великом сокровище, которое поможет мне вернуть власть на моей родной планете. Но я ничего не вижу.
Улыбка Бафту стала натянутой.
— Вот увидите, вы все получите. Приглашаю вас во дворец. Там мы отдохнем, поговорим и...
— Нет. Сначала бакта, — сурово перебил Оби-Ван.
— Но я приготовил для вас пир, — возразил Бафту. — За праздничным столом подробно обсудим все детали. Разве не вы сами говорили, что после полета вам необходимо будет подкрепиться?
— Не утомляйте меня вопросами! — рявкнул Оби-Ван. — Ваше дело — повиноваться. Сначала бакта. Потом сокровища. А иначе я сяду в корабль и улечу домой.
Бафту занервничал.
— Но ведь мы с вами пришли к соглашению о том, что грузить бакту на корабль лучше всего под покровом темноты. Если мой народ увидит, как много у нас бакты, это будет опасно для нас обоих.
Оби-Ван перекинул через плечо полу плаща.
— Разве вы не можете совладать с собственным народом, Бафту? Неужели вы их боитесь? Это внушает мне тягостные мысли.
На миг Оби-Вану показалось, что Бафту готов ударить его. Но руководителю Синдиката был очень нужен надежный союзник. Маленькие хитрые глазки Бафту прищурились, он натянуто улыбнулся.
— Как будет угодно вашему высочеству. Приступим к погрузке бакты.

* * *

— Отлично, — вполголоса сказал Куай-Гон Гуэрре и Пакси. — Оби-Ван старается выиграть время. Мы должны изменить план. Сначала сокровищница, потом склады. Предупредите Каади, что принц будет грузить бакту. А потом идите за мной.

Глава 17

Пакси и Гуэрра попытались выйти на связь с Дуэнной при помощи условленного сигнала, но, безуспешно подождав несколько минут, Куай-Гон решил, что придется проникнуть во дворец Синдиката самостоятельно.
— Но как это сделать, Джедай-Гон? — спросил Гуэрра. — Взорвать дверь? Ворваться силой?
— Будем надеяться на удобный случай. Раз принц здесь, наверняка возникнут беспорядки. Охрана ослабит бдительность. Мы воспользуемся суматохой и войдем, — сказал Куай-Гон, надвигая темный визор пониже на глаза.
Они быстрым шагом прошли мимо охранника, чуть кивнув ему на ходу. Миновать второго оказалось сложнее. Он потребовал назвать свои номера.
— Принц Беджу переменил свои планы. Он хочет в первую очередь погрузить бакту, — сообщил ему Куай-Гон. — Нас послал сюда Бафту.
— Не сообщив вам условных номеров? — недоверчиво осведомился стражник.
— Да, мы пройдем внутрь, — произнес Куай-Гон, призвав на помощь Силу.
Разум финдианца покорился.
— Да, проходите, — послушно повторил он, пропуская друзей во дворец.
Сторожевые лучи у заднего входа были выключены — скорее всего, потому, что сегодня здесь входило и выходило очень много стражников. Пока Куай-Гон с братьями Дерида шли по коридорам к лестнице на нижний этаж, никто не остановил их, не спросил, кто они такие.
Куай-Гон провел их в потайную комнату и открыл раздвижную стену. Все трое торопливо направились к заблокированной двери.
— Твоя очередь, — сказал джедай, обращаясь к Пакси. Он горячо надеялся, что антирегистратор сработает.
Пакси подключил свой прибор к панели управления. Раздались электронные гудки. Потом он прижал к регистрационному устройству большой палец. Послышался тихий гудок. Загорелся зеленый свет, и дверь открылась.
— Сработало, дорогой брат! — вскричал Гуэрра. Куай-Гон предпочел бы, чтобы его удивление было не таким бурным
Комната была битком набита сокровищами. Драгоценные камни, пряности, деньги, редкие металлы.
— Нам понадобится транспортный катер, — сказал Куай-Гон. — Мы не сможем вынести все это из дворца, придется где-то спрятать.
Пакси и Гуэрра поспешили к известному только им закутку под лестницей и пригнали оттуда спрятанные катера. Они загрузили их сокровищами и отвезли к потайной комнате. Сокровища едва уместились внутри, но, поднатужившись, они сумели закрыть дверь.
— Теперь надо пробираться на склады, — сказал Куай-Гон.
Пакси закрыл бронированную дверь и установил регистратор в исходное положение. Они торопливо покинули тайную комнату и задвинули за собой стену, потом поднялись по лестнице к заднему выходу.
Они вышли во двор, обогнули великолепный дворец и направились к главным воротам. Вдруг Куай-Гон поднял руку.
— Стойте, — велел он братьям.
Во двор влетел позолоченный спиролет правителей. Из него вышли Бафту и Оби-Ван в сопровождении отряда роботов-истребителей.
— Пусть мои стражники загрузят ваш корабль, — говорил Бафту мальчику, которого он принимал за принца. — Уверяю вас, они сделают это быстро и без помех. А мы пока осмотрим сокровищницу.
— Я удовлетворен, — ответил Оби-Ван.
— Видишь, Джедай-Гон? — прошептал Пакси. — Наш план срабатывает.
— Мы братья везучие, — подтвердил Гуэрра.
В тот же миг на пороге дворца появилась Терра. Она окинула прибывших внимательным взглядом. Оби-Ван торопливо прикрыл лицо полой плаща, но было уже поздно.
Терра гневно указывала на него.
— Ты не принц Беджу! — вскричала она.

Глава 18

Ум Оби-Вана работал молниеносно. Терра его узнала. Но ничем не могла этого доказать: всего лишь ее слово против его слова. Придется блефовать до конца.
Он обернулся к Бафту.
— Кто это такая? Как она смеет обвинять меня?
— Это моя соправительница, Терра, — ответил Бафту. — Как ты смеешь говорить такое? — яростно накинулся он на Терру. — Ты же никогда не видела принца!
— Этот человек — мятежник, — утверждала Терра, целясь в Оби-Вана из бластера. — Я лично приказала стереть ему память.
Рука Куай-Гона потянулась к световому мечу. Пакси и Гуэрра вытащили бластеры и приготовились к бою. Все трое ждали, как поступит Оби-Ван.
— Если я похож на какого-то жалкого мятежника с вашей планеты, это не мое дело, — высокомерно бросил Оби-Ван и, прищурившись, окинул Бафту презрительным взглядом. — Это что — наглая уловка с целью помещать мне осмотреть сокровищницу? Я и так уже сомневаюсь в возможности нашего союза...
— Нет, нет, — успокоил его Бафту. — Не слушайте мою коллегу. Пройдем в сокровищницу.
Оби-Ван сухо кивнул.
— Я тоже пойду с вами, — мрачно добавила Терра.
— Что будем делать, Джедай-Гон? — прошептал Гуэрра. — Опасность все еще грозит Обавану.
Куай-Гон уже принял решение.
— Пакси, иди со своим устройством на склады и открой их. Будем и дальше осуществлять план. Свяжись с Каади и начинай раздавать еду и оружие. — Куай-Гон положил руку на плечо Пакси. — Я знаю, ты хочешь остаться и помочь Оби-Вану. Но народное восстание поможет ему гораздо больше.
Пакси кивнул и исчез.
— Гуэрра, идем со мной, — велел Куай-Гон.
Они присоединились к хвосту колонны стражников, которую возглавляли Бафту и Оби-Ван.
— Терра очень впечатлительна, — говорил Бафту Оби-Вану. — Не слушайте ее.
— Значит, вы делите власть с очень неуравновешенной соправительницей, которую не нужно слушать, — заметил Оби-Ван. — Странное у вас правительство.
Терра подошла ближе. Когда Бафту отвернулся отдать роботу какой-то приказ, она шепнула на ухо Оби-Вану:
— Что бы там ни говорил Бафту, мне известно, что ты не тот, за кого себя выдаешь. Не знаю, как ты сумел противостоять стиранию памяти, но непременно выясню. А когда выясню — убью.
— Вниз пойдут только роботы, — коротко приказал Бафту, когда они приблизились к лестнице, ведущей в хранилище. — Стражникам ждать здесь.
Куай-Гон и Гуэрра дождались, пока вся группа спустится по лестнице. Потом они, оставаясь незамеченными, крадучись двинулись за ними.
Бафту включил раздвижную стену. Они вошли в сокровищницу. Куай-Гон и Гуэрра выжидали снаружи. Заглянув сквозь трещину в стене, они увидели, как Бафту приложил большой палец к регистрационному устройству. Открылась потайная дверь.
И тут до них донесся разочарованный вскрик Бафту. Терра бросилась в сокровищницу.
— Что здесь произошло? — воскликнула она. — Где государственная казна?
С искаженным от ярости лицом Бафту обернулся к ней.
— Теперь я вижу, почему ты пыталась помешать нашей встрече. И почему обвинила принца в том, что он не тот, за кого себя выдает. Это ты похитила мои сокровища!
— Какие еще твои сокровища! Они такие же мои, как и твои! — сердито вскричала
Терра.
— Значит, ты признаешь, что украла
Их, — зашипел Бафту. Его голос стал низким, угрожающим.
— Еще чего! Ничего я не воровала! — крикнула Терра, задыхаясь от злости. — Бафту, пойми, кто-то здесь побывал. Принц — не настоящий. Кто-то пытается поссорить нас с тобой! Послушай меня!
Бафту отвернулся и подал знак роботам-истребителям.
Не успела Терра и глазом моргнуть, как роботы всадили в нее полный заряд из бластеров. Мгновение она стояла, глядя перед собой незрячими глазами, не в силах поверить в то, что произошло.
— Дурак, — сказала она Бафту и упала. Бафту перешагнул через ее тело, как через кучу мусора на тротуаре, и взял Оби-Вана под руку.
— Пойдемте, принц Беджу. Я устранил предательницу. Теперь обнаружить, где она спрятала сокровища, всего лишь вопрос времени. Ничего страшного не произошло. Это мелкое недоразумение не помешает нашим планам.

Предыдущая страница 10 Следующая страница


11 Джуд Уотсон

Куай-Гон схватил ошеломленного Гуэрру за плечо и вытащил его в соседнюю комнату. Там они дождались, когда Бафту с Оби-Ваном и роботами-истребителями уйдут из сокровищницы. По дороге Бафту продолжал успокаивать Оби-Вана.
Как только они скрылись из виду, Куай-Гон и Гуэрра поспешили в сокровищницу. В дверях на полу лежала Терра.
Гуэрра опустился на колени возле сестры. Осторожно подсунул под ее тело длинную руку, приподнял ее и положил к себе на колени.
Терра взглянула на него. Свет в оранжевых глазах быстро угасал.
— Ты меня не помнишь, — слабым голосом проговорил Гуэрра.
Глаза Терры прояснились. К ней на миг вернулась память.
— Не так, брат, — тихо сказала она, приподняла дрожащую руку и коснулась его щеки. — Не так.
Ее веки затрепетали и сомкнулись. Она обвила рукой шею Гуэрры, положила голову к нему на грудь и умерла.

Глава 19

Позади них раздался горестный вскрик. Куай-Гон обернулся. На пороге, прижимая руки к сердцу, стояла Дуэнна.
— Моя дорогая матушка! — воскликнул Гуэрра, и его оранжевые глаза заволоклись слезами. — Наша Терра ушла от нас.
Дуэнна опустилась на колени возле дочери. Гуэрра положил Терру в ее объятия.
Куай-Гон коснулся плеча Гуэрры.
— Пора идти, мой добрый друг, — сказал он. — Если начнется битва, Оби-Вану будет грозить страшная опасность. Твой народ до сих пор думает, что он хочет увезти всю бакту.
Дуэнна, обняв Терру, подняла глаза на сына. Взгляд ее был ясен.
— Да, так, мой сын. Ты должен идти. Пусть смерть твоей сестры не будет напрасной.

* * *

Куай-Гон задержался лишь на мгновение, чтобы взять световой меч Оби-Вана из оружейной пирамиды возле двери. Они торопливо пошли по городским улицам в сторону складов.
Не доходя нескольких кварталов до городской площади, они услышали грохот битвы. Непрерывный яростный гул толпы то и дело перемежали выстрелы из бластеров и громкие крики. Куай-Гон и Гуэрра побежали к складам.
Чем ближе они подходили к складам, тем чаще им навстречу попадались финдианцы с полными охапками припасов. Они торопливо разносили их по домам. Куай-Гон понял, что план Каади сработал. Она направила самых быстроногих повстанцев, чтобы те отнесли больным горожанам лекарства и продовольствие, снабдили больницы медикаментами.
Наконец позади остался последний поворот. Окинув быстрым взглядом складскую площадь, Куай-Гон понял, что Пакси и Каади хорошо поработали. Они раздали восставшим оружие, организовали линию сопротивления стражникам Синдиката. Позади этой линии финдианцы по цепочке передавали товары из рук в руки, отдавали их гонцам, а те разносили их по домам.
Пакси швырнул протонную гранату в самую гущу стражников. Каади бросилась вперед с электрической пикой наперевес и пронзила ею стражника, который целился из бластера в гонца, несущего целую охапку лекарств и медикаментов.
Куай-Гон торопливо подошел к Пакси.
— Ты видел Оби-Вана?
Пакси покачал головой.
— Может быть, он на корабле. Но тут Куай-Гон увидел Оби-Вана. Он стоял посреди колонны стражников Синдиката. Неподалеку от него наблюдал за сражением Бафту. На глазах у Куай-Гона Оби-Ван выхватил из кобуры у ближайшего охранника бластер. Тот даже ничего не заметил. Куай-Гон послал своему падавану импульс Силы, Оби-Ван обернулся и над головами толпы кивнул учителю.
Куай-Гон включил оба световых меча. В сероватом воздухе взметнулись два языка пламени — зеленый и голубой. Оби-Ван перескочил через головы охранников, Куай-Гон швырнул своему падавану световой меч. Оби-Ван, медленно вращаясь, описал в воздухе изящную дугу, протянул руку и на лету поймал световой меч за рукоятку. Коснувшись земли, он тотчас же врубился в плотные ряды охранников Синдиката. Бафту, разинув рот, уставился на Оби-Вана, не понимая, почему мальчик, которого он считал принцем Беджу, вдруг напал на его охрану.
— Убить его! — закричал он стражникам, когда опомнился.
Но Куай-Гон уже спешил на помощь падавану. Два джедая принялись сражаться плечом к плечу. Теперь они знали, где находятся уязвимые места у облаченных в броню охранников и, не теряя времени, наносили разящие удары. Они не пытались прорубить их бронированные плащи, а целились в незащищенные лодыжки и шеи. Иногда им даже удавалось сбрасывать с охранников визоры и поражать их прямыми ударами в голову.
Сила кипела вокруг них, направляла их удары. Оби-Ван ощущал ее мощь — она подавляла темную энергию жестоких охранников. За спиной он чувствовал добрую энергию тысяч финдианцев, и она помогала ему, вела его, поддерживала. Удары приходились в точности туда, куда он их нацеливал, а полагаясь на Силу, джедай избегал огня бластеров. Сила подсказывала ему, в какой миг увернуться, сделать шаг, отскочить, парировать удар.
Боевые успехи джедаев воодушевили финдианцев. С воинственными криками они ринулись на охранников. Линия обороны Синдиката дрогнула и распалась. Куай-Гон увидел, как Бафту внезапно побледнел от ужаса. Первым вперед бросился Гуэрра с бластером в одной руке и арбалетом в другой. Он поднял арбалет, и из него прямо в Бафту ударил лазерный луч.
Бафту вскрикнул и схватился за ближайшего охранника. Он успел увернуться от выстрела, подставив под смертельный луч охранника. Тот упал. Бафту бросился бежать, Гуэрра погнался за ним.
Оби-Ван перескочил через целую груду поверженных стражников и побежал за Бафту и Гуэррой. Куай-Гон с легкостью уклонился от удара электрической пики и обернулся, ища глазами Пакси.
Пакси и Каади сражались справа от него. Их окружила целая стая охранников с электроразрядниками, Куай-Гон отшвырнул стражника, бросившегося на него, и одним прыжком перелетел через всех, кто стоял у него на пути. Коснувшись ногами земли, он подпрыгнул еще раз и вскочил на полуразрушенную стену.
Но было поздно. Один из охранников ткнул Пакси электроразрядником. Тот вскрикнул, онемевшая рука безжизненно повисла, и он выронил бластер. Каади поспешила на помощь Пакси, и в этот миг другой стражник выстрелил.
Бластерный огонь поразил Каади, она упала. Здоровой рукой Пакси швырнул в охранника свой антирегистратор. Следующий выстрел из бластера отразился от прибора и рикошетом вернулся к охраннику. Куай-Гон ринулся в самую гущу схватки. Просвистел в воздухе световой меч. Джедай нанес смертельный удар одному из стражников, обернулся к следующему. Вместе с Пакси они вскоре покончили с остальными противниками.
Пакси опустился на колени возле Каади.
— Не печалься, — слабым голосом произнесла девушка. — Я еще жива.
Куай-Гон торопливо бросил Пакси два бластера.
— Побудь с ней, — велел он финдианцу. А сам бросился бежать за помощью. Он нашел девушку-медика, распределявшую запасы лекарств, и направил ее к Пакси и Каади. Потом отправился в космопорт.
Добравшись туда, Куай-Гон увидел Бафту. Тот стоял в окружении роботов-истребителей и охранников Синдиката. Корабль принца Беджу был уже наполовину загружен бактой. Пока охранники защищали Бафту от натиска толпы, финдианцы под огнем торопливо выгружали бакту из трюмов. К кораблю прибывало все больше и больше вооруженных повстанцев. Они выстраивались в линию, прикрывая тех, кто разгружал бакту. В самой гуще схватки Куай-Гон заметил Оби-Вана и Гуэрру. Издалека было видно голубоватое сияние светового меча Оби-Вана — мальчик яростно сражался, уклоняясь от шквального бластерного огня.
Куай-Гон поспешил на помощь Оби-Вану. Но он не успел нанести ни одного удара — Бафту внезапно повернулся и бросился к посадочному трапу корабля.
— Он хочет убежать! — закричал Гуэрра и обернулся к стражникам. — Видите, как заботится о вас ваш вождь? Спасает собственную шкуру!
Добежав до трапа, Бафту споткнулся. Все охранники повернулись к нему. Ближайший из них схватил Бафту и повалил его на землю. Оба покатились к подножию трапа.
Гуэрра кинулся к ним и приставил бластер к голове Бафту.
— Именем финдианского народа ты арестован! — вскричал он.
— Убить мятежника! — завизжал Бафту.
Но охранники лишь переглянулись, опустив бластеры.
— Уничтожить его! — снова закричал Бафту, на сей раз обращаясь к роботам-истребителям.
Но в этот миг на роботов с двух сторон накинулись Куай-Гон и Оби-Ван. Засверкали световые мечи, шеренга роботов рассыпалась, как горстка сухих прутиков.
И вдруг взревели ионные двигатели. Корабль пришел в движение.
— Это принц Беджу, — воскликнул Оби-Ван. — Наверно, выбрался из грузового трюма.
Корабль медленно, рывками, поднялся в воздух.
— Пусть улетает, — молвил Куай-Гон. — Здесь ему не место.

Глава 20

Неделю спустя Оби-Ван, Куай-Гон, Пакси и Гуэрра стояли посреди городского рынка. Вокруг них тянулись те же прилавки, которые так долго пустовали. Но теперь они изобиловали товарами. Продукты, медикаменты, свежие фрукты, микросхемы для компьютеров, постельное белье, одеяла. Вокруг них сновали финдианцы, сжимая в длинных руках корзины, полные свежей еды и цветов.
Магистр Йода попросил джедаев остаться на Финдаре до тех пор, пока не будет избрано временное правительство. Переходный период занял несколько дней. Тем временем делами планеты заправлял совет, куда входили члены бывшего правительства и губернаторы Финдара, находившиеся у власти до появления Синдиката. На следующий месяц были назначены выборы официального правителя.
Бафту с его высшими офицерами держали в тюрьме под строжайшей охраной. Вскоре они предстанут перед судом. Заправилы Синдиката, нанимая на работу охранников, имели обыкновение стирать им память, и теперь многие из бывших солдат вернулись в свои семьи в надежде на то, что любовь и забота восстановят в них сохранившиеся фрагменты памяти.
Оби-Ван и Куай-Гон встретили братьев Дерида на рыночной площади. Там полным ходом шло возведение памятника. Идея принадлежала Пакси. Он вдребезги разбил робота, стиравшего память, и установил обломки на пьедестале — на обозрение всем финдианцам. При виде зловещего робота горожане содрогались от ужаса и радовались, что страшная машина уничтожена навсегда.
— Блестящая идея, мой дорогой брат, — сказал Гуэрра. — Чтобы победить зло, нужно смотреть ему в лицо.
— Да, так, мой дорогой брат, — согласился Пакси.
— Как чувствует себя Каади? — поинтересовался Куай-Гон. — Надеюсь, ей лучше?
Пакси усмехнулся.
— Уже раздает приказы, посылает своих медсестер с поручениями. К концу недели будет дома.
Гуэрра обвел взглядом рыночную площадь, и по его лицу разлилась печаль.
— Я доволен, — сказал он. — Не так, я вру. Да, на нашей планете было много зла, и мы его победили. Но в этот день мне хотелось бы, чтобы с нами была Терра — такая, как прежде.
— Прежняя Терра умерла, дорогой брат, — произнес Пакси. Его лицо было зеркальным отражением лица Гуэрры — таким же печальным. Он положил длинную руку на плечо брата. Гуэрра повторил его жест. Они заглянули друг другу в лицо и вздохнули.
— Мы печальны, но и не так, — произнес Гуэрра.
— Да, так, — подтвердил Пакси. — Наш мир свободен, и благодарить мы должны мудрого Джедай-Гона и храброго Обавана.
— Осталась только одна проблема, — усмехнулся Оби-Ван. — Теперь на Финдаре всего вдосталь, черного рынка больше нет. Чем займетесь вы?
— Замечательный вопрос, Обаван, — воскликнул Гуэрра. — Я и сам задавал его себе. Особенно после того, как мой брат уничтожил антирегистратор.
— Этот прибор спас жизнь Каади, — напомнил Куай-Гон.
— Точно так, — признал Гуэрра. — И все-таки, продав это устройство, мы стали бы очень богаты.
— Но рано или поздно оно погубило бы вас, — сказал Оби-Ван. — Этот прибор окружен злом. Вы сумели использовать свое изобретение во благо людям. Но многие другие не смогли бы.
— Ты мудр, как всегда, Обаван, — со вздохом признал Гуэрра. — И все-таки жалко терять такое богатство.
— И мы так до сих пор и не знаем, чем нам заняться, — сказал Пакси. — Мы так долго были мятежниками, а еще дольше — ворами. Теперь на нашей любимой планете нам не найдется места.
Куай-Гон весело прищурился.
— Я бы этого не сказал. Вы не забыли о том, что впереди выборы? Финдару нужен новый правитель. Вы оба сейчас герои. Почему бы одному из вас не занять этот пост?
Гуэрра расхохотался.
— Меня — в правители? Ха, я смеюсь над шуткой Джедай-Гона! Из меня выйдет никудышный политик. Погодите-ка, я вру! Я стану великолепным правителем!
— Ты будешь лучшим правителем, чем я, мой дорогой брат, — подтвердил Пакси. — Погодите-ка, я тоже вру! У меня это выйдет лучше! Я выдвину свою кандидатуру на выборах!
— Подумайте и решите между собой, — посоветовал Куай-Гон. — А нам пора улетать. Оби-Вана и меня ждут на планете Галла.
— Я вас отвезу! — вскричал Пакси. — Сочту за честь!
— Спасибо, за нами прислали транспортный корабль, — ответил Куай-Гон. — На этот раз мне бы хотелось добраться до пункта назначения.
Гуэрра пожал руку Оби-Вану.
— Оби-Ван, ты мой самый лучший друг. Если тебе когда-нибудь понадобится помощь нового правителя Финдара, только попроси!
— Да, попроси меня! — бодро подтвердил Пакси.
— Не так, мой дорогой брат, — возразил Гуэрра. — Меня.
— Прощайте, — сказал им Куай-Гон. — Я уверен, мы еще увидимся.
Братья распрощались с джедаями, обняв своими длинными руками обоих одновременно и трижды стиснув в объятиях. Куай-Гон и Оби-Ван зашагали к своему звездолету, а братья Дерида все еще продолжали спорить о том, кому из них быть правителем.
На пути к космопорту улыбка долго не сходила с губ Куай-Гона.
— Боюсь, наша следующая миссия будет далеко не такой легкой, — сказал он. — Но стабильность на Галле важна для спокойствия всей звездной системы. Мы нужны там больше, чем где бы то ни было.
— Не могу сказать, что мне не терпится снова встретиться с принцем Беджу, — вздохнул Оби-Ван. — Надеюсь, он проиграет выборы.
— Мы будем там только в качестве наблюдателей, — напомнил Куай-Гон.

Предыдущая страница 11 Следующая страница


Похитители памяти 12

— Да, мы всегда готовимся быть только наблюдателями, — признал Оби-Ван, — а в конце концов оказываемся в самой гуще событий.
Они вошли в космопорт. Там их уже ждал транспортный корабль.
— Знаешь, чему я больше всего рад, падаван? — спросил Куай-Гон. — Тому, что ты сохранил свои воспоминания.
— Мне помог ваш речной камень, — сказал Оби-Ван, сунув руку во внутренний карман. — Я не знал, что этот камень чувствителен к Силе. Как же я мог сразу не догадаться, что ваш подарок имеет величайшую ценность.
— Чувствителен к Силе? — удивленно переспросил Куай-Гон. — Да что ты? Ничего подобного. Обыкновенный красивый камешек.
Оби-Ван изумленно взглянул на учителя. Лицо Куай-Гона было бесстрастно, он размашистым шагом направлялся к кораблю. Оби-Ван никак не мог понять — шутит учитель или говорит серьезно?
Они подошли к посадочному трапу. На губах Оби-Вана невольно появилась улыбка. Впереди их ждет очередное задание. Может быть, новые приключения помогут ему лучше понять Куай-Гона. Но он в этом сомневался. Какое-то шестое чувство подсказывало ему: на то, чтобы как следует узнать учителя, понадобится вся жизнь.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джуд Уотсон - Биография

Джуд Уотсон

На основную страницу

Биография

Джуд Уотсон - детская писательница-романист. В основном известна по книгам на тематику Звёздных войн. Она автор нескольких серий, таких как Ученик джедая, Странствия джедая и Наследие джедаев. Также она написала несколько дневников — взгляд на события с точки зрения персонажей саги — Принцессы Леи, Падме Амидалы, Дарта Моула.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 11)


Джуд Уотсон

Похитители памяти

Цикл: "Star Wars. Ученик Джедая" - 3

 Читать книгу

Аннотация

Оби-Ван и его учитель Kyaй-Гон были в недоумении. Еще бы, братья-весельчаки Дерида вели себя так, будто они пригласили двух джедаев с дружеским визитом. На самом деле речь шла о серьезном деле. Могучая преступная организация захватила власть на планете Финдар. Беспощадный Синдикат изобрел изощренный метод подчинения населения — «стирание памяти». Человек не узнаёт близких, не помнит, кто он и что умеет делать. Рыцари-джедаи не смогли отказать братьям в помощи. Но во время одной из схваток с охранниками Синдиката Оби-Ван попадает в плен. Неужели ему не избежать страшной участи — превратиться в безропотного и бездушного раба?..

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://swgalaxy.ru
Над дизайном работали: Spider, Elfin, Angel