Джордж Мартин - Верный меч

1 Джордж Мартин

В железной клетке у перекрестка гнили на летнем солнце два мертвеца.
Эгг остановился под клеткой, чтобы рассмотреть их. «Как вы думаете, сир, кем они были?» Мейстер, его мул, обрадованный передышкой, принялся щипать бурую полынь у обочины, не обращая внимания на два объемистых винных бочонка на спине.
«Грабители», ответил Дунк. Сидя верхом на Громе, он был куда ближе к мертвецам, чем Эгг. «Насильники. Убийцы». Под мышками на его старой зеленой тунике расплывались темные круги. Небо было голубым, солнце жарило вовсю, и с тех пор, как они выехали утром со стоянки, с Дунка скатились уже галлоны пота.
Эгг снял свою широкополую соломенную шляпу. Его бритая макушка сияла. Шляпой он отгонял мух. Тысячи их ползали по мертвецам и еще больше лениво роились в горячем воздухе. «Должно быть, они сделали что-то плохое, раз их оставили умирать в вороньей клетке».
Иногда Эгг бывал мудр, как мейстер, но вообще-то он был просто десятилетним мальчиком. «Разные бывают лорды», сказал Дунк. «Некоторым не нужно особенной причины, чтобы казнить человека».
Железная клетка была такой величины, что еле могла вместить одного человека, однако в нее втолкнули двух. Они стояли лицом к лицу, сплетясь руками и ногами, в их спины врезались горячие железные прутья. Один пытался съесть другого, грыз ему плечо и горло. Обоих клевали вороны. Когда Дунк с Эггом огибали холм, птицы поднялись в воздух черным облаком, таким плотным, что Мейстер испугался.
«Кем бы они ни были, выглядят они оголодавшими до полусмерти», сказал Дунк. Кожа да кости, и кожа вся зеленая и гниющая. «Может, они украли немного хлеба или подстрелили оленя в лесах какого-нибудь лорда». Засуха стояла уже второй год, и большинство лордов были не склонны терпеть браконьеров, да и никогда их особенно не жаловали.
«А может, они были в какой-нибудь разбойничьей шайке». В Доске они услышали как арфист пел "Когда повесили Черного Робина". С тех пор Эггу за каждым кустом мерещились благородные разбойники.
Дунк несколько раз встречал разбойников, когда служил оруженосцем у старика. И не торопился встречаться с ними снова. Никто из них не был особенно благородным. Дунк помнил одного, которого сир Арлан помог повесить - тот любил отнимать кольца. Мужчинам он отрубал пальцы, а женщинам предпочитал откусывать. Никаких песен о нем Дунк не знал. Разбойники и браконьеры - разницы нет. Мертвецы - плохая компания. Дунк объехал медленно объехал вокруг клетки. Казалось, что пустые глазницы следят за ним. Один из мертвецов склонил голову набок, рот его открылся. Дунк заметил, что языка там не было. Может, вороны склевали. Он слыхал, что вороны всегда сначала выклевывают глаза, но, может, потом наступает очередь языков. Или, может, лорд вырвал этому человеку язык за какие-то слова.
Дунк запустил пальцы в копну своих выгоревших волос. Мертвецам он помочь не мог, а у них с Эггом тут два бочонка вина, которые надо доставить в Стэндфаст. «По какой дороге мы ехали?» спросил Дунк, переводя взгляд с одной дороги на другую. «Я развернулся».
«Стэндфаст там, сир», указал Эгг.
«Тогда нам туда. Мы можем вернуться еще до вечера, если не просидим тут целый день, считая мух». Дунк тронул бока Грома пятками и повернул своего крупного боевого коня налево. Эгг нацепил свою обвисшую шляпу и резко дернул повод Мейстера. Мул оторвался от крапивы и побрел дальше без возражений. Он горяч и силен, подумал Дунк, а эти бочонки, должно быть, тяжелые.
От летнего солнца дорога спеклась, как кирпич. Колеи были достаточно глубокими, чтобы лошадь сломала в них ногу, так что Дунк бережно направлял Грома прямо между ними. Когда они уезжали из Доска, Дунк сам подвернул ногу, потому что они тронулись в путь ночью, когда было прохладней. Рыцарю приходится учиться жить с болью и усталостью, - обычно говорил старик. Да, парень, и со сломанными костями, и со шрамами. Они такая же часть рыцарства как ваши мечи и щиты. Если, скажем, Гром сломает ногу... да, рыцарь без коня и вовсе не рыцарь.
Эгг плелся следом, ярдов на пять позади, с Мейстером и его бочонками. Мальчик шел одной босой ногой по колее, а другой - снаружи, так что на каждом шагу спотыкался. На бедре у него болтался кинжал, сапоги свешивались из заплечного мешка, драная бурая туника была скатана и повязана вокруг пояса. Лицо в тени широкополой шляпы было пыльным и грязным. Глаза - большие, темные. Ему десять лет и в нем меньше пяти футов роста. За последнее время он подрос, хотя ему придется еще долго расти, прежде чем он сравняется с Дунком. Выглядел Эгг как обычный конюшонок - которым он на самом деле не был, и совсем не так, как тот, кем он на самом деле был.
Мертвецы вскоре остались позади, но Дунк обнаружил, что все еще думает о них. В нынешнее время в королевстве полно преступников. Никаких признаков, предвещающих конец засухи, не было, и простой народ тысячами бродил по дорогам в поисках мест, где еще идет дождь. Лорд Кровавый Ворон велел им возвращаться на свои земли к своим лордам, но подчинились немногие. Большинство считало виновниками засухи Кровавого Ворона и короля Эйриса. Это правосудие богов, говорили они, ибо братоубийцы прокляты. Те, у кого хватало ума, вслух об этом не говорили. Сколько глаз у лорда Кровавого Ворона? - гласила загадка, которую Эгг услышал в Олдтауне. Тысяча и один.
Шесть лет назад в Королевской Гавани Дунк видел Кровавого Ворона собственными глазами, когда тот ехал на бледном коне по Стальной улице с полусотней Вороновых Клыков. Король Эйрис тогда еще не взошел на Железный Трон и не сделал Кровавого Ворона своим Десницей, но даже и без этого лорд был поразителен - одетый в серое и алое, с Темной Сестрой на поясе. Бледная кожа и белые волосы делали его похожим на живой труп. На щеке до подбородка тянулось родимое пятно, которое должно было напоминать красного ворона, хотя Дунк увидел только странной формы бесцветную заплатку бесцветной кожи. Дунк смотрел так пристально, что Кровавый Ворон почуствовал это. Королевский чародей обернулся и посмотрел на него, проезжая мимо. У него был один глаз, и тот красный. Вместо другого была пустая глазница - подарок от Злого Клинка, полученный на Алом Поле. Но Дунку показалось, что оба глаза смотрят прямо через кожу, в самую глубину его души.
Несмотря на жару, он вздрогнул от воспоминания. «Сир?» окликнул его Эгг. «Вам нездоровится?»
«Нет», ответил Дунк. «Мне жарко и жажда мучает, как и все вокруг». Он указал на поля вдоль дороги, где сохли на корню дыни. Вдоль обочины еще цеплялись за жизнь козиголовка и кусты полыни, но посевам было худо. Дунк точно знал, как себя чувствуют дыни. Сир Арлан обычно говорил, что межевой рыцарь никогда не страдает от жажды. "Пока у него есть шлем, чтобы набрать в него дождевой воды. Это лучшее питье, парень". Однако старик никогда не видел такого лета. Дунк оставил свой шлем в Стэндфасте. Шлем был слишком тяжелый, и было слишком жарко, и драгоценный дождик, который можно было собрать в шлем, прошел. Что делать межевому рыцарю, когда все межевые изгороди почернели, выгорели и иссохли?
Может, когда они доберутся до реки, он искупается. Дунк улыбнулся, думая о том, как хорошо будет прыгнуть прямо в воду и вынырнуть, и чтобы вода текла по лицу, стекала со спутанных волос, а промокшая туника прилипла к коже. Эггу тоже, может, захочется искупаться, хотя мальчишка выглядит свежим и сухим - запыленным, а не потным. Он никогда особенно не потел. Он любил жару. В Дорне парень ходил полураздетым и сделался коричневым, как дорниец. «Это все его драконья кровь», сказал себе Дунк. «Слыханное ли дело, чтобы дракон потел?» Он бы с радостью скинул свою тунику, но это было бы неприлично. Межевой рыцарь может разъезжать совершенно голым, если ему охота - он никого этим не позорит, кроме себя. Другое дело, когда ты кому-то служишь мечом. «Когда ты ешь мясо и мед какого-нибудь лорда, все, что ты делаешь, отражается на нем», обычно говорил сир Арлан. «Всегда делай больше, чем он ожидает от тебя, но никогда не меньше. Никогда не уклоняйся ни от дела, ни от неприятностей. А пуще всего - никогда не позорь лорда, которому ты служишь». В Стэндфасте "мясо и мед" означали цыплят и эль, но сир Юстас сам ел ту же простую еду.
Так что Дунк остался в тунике и потел дальше.

***

Сир Беннис Коричневый Щит ждал их на старом дощатом мосту. «Так вы вернулись», окликнул он их. «Вас не было так долго, что я решил, будто вы удрали с серебром нашего старика». Беннис сидел верхом на своей лохматой лошадке, жуя пучок кислолиста, отчего казалось, что его рот полон крови.
«Нам пришлось проехать до самого Доска, чтобы найти вино», ответил ему Дунк. «На Малый Доск напали кракены. Они унесли оттуда все добро, увели женщин и сожгли половину того, чего не утащили».
«По этом Дагону Грейджою веревка плачет», сказал Беннис. «Да кто ж его повесит? Ты видел старого Скрягу Пэта?»
«Нам сказали, что он погиб. Железные люди убили его - он пытался отобрать у них свою дочь».
«Седьмое пекло». Беннис отвернулся и сплюнул. «Я как-то видел эту дочку. По правде сказать, там не за что умирать. Этот дурень Пэт был мне должен пол-серебряного». Коричневый рыцарь выглядел точно так же, как и в день их отъезда, и, что хуже, точно так же вонял. Он каждый день носил одну и ту же одежду - коричневые штаны, бесформенную грубую тунику, сапоги из конской кожи. В полном вооружении он надевал поверх ржавой кольчуги свободную коричневую накидку. Поясом для меча ему служила полоса вареной кожи, изборожденне морщинами лицо казалось сделанным из той же кожи. Голова у него выглядит точь-в-точь как сморщенная дыня, вроде тех, мимо которых мы проехали. Даже зубы у него были коричневые, покрытые красными пятнами от кислолиста. который он любил жевать. Только глаза и не были коричневыми - светло-зеленые, слегка раскосые, близко посаженные и злорадно поблескивающие.
Он обозрел их груз. «Только два бочонка. Сир Южас хотел четыре».
«Нам повезло, что нашли хоть два», ответил Дунк. «В Арборе тоже засуха. Мы слышали, что виноград бродит прямо на лозах, да и железные люди пиратствуют...»
«Сир, вода ушла», вмешался в разговор Эгг.
Дунк был так занят с Беннисом, что сам этого не заметил. Под растрескавшимися деревянными досками моста остались только песок и камни. Странно. Когда мы уезжали, вода стояла низко, но все же текла.
Беннис засмеялся. У него было два вида смеха. Иногда он квохтал, как курица, но иногда ревел громче Эггова мула. Сейчас он квохтал по цыплячьи. «Высохла, пока вас не было, полагаю. Это все засуха»
Дунк встревожился и спешился. Ну ладно, мне сегодня не купаться. Но что будет с урожаем? Половина источников в Просторе пересохла, во всех реках было мало воды, даже в Черноводной Стремнине и могучем Мандере.
«Поганая штука эта вода», продолжал Беннис. «Как выпью, так отвратно делается. Вино лучше».
«Только не для овса. И не для ячменя. Ни для моркови, ни для лука с кабачками, даже винограду нужна вода», покачал головой Дунк. «И как река могла так быстро пересохнуть? Нас не было всего шесть дней».
«Да с самого начала воды там было немного, Дунк. Было время, когда у меня струя была мощнее, чем в этой речке».
«Не Дунк. Я же тебе говорил», поправил Дунк. И зачем он только старается? Беннис злоязычный человек, и ему нравится насмехаться. «Меня зовут сир Дункан Высокий».
«Кто тебя зовет? Этот лысый щенок?» - Беннис глянул на Эгга и зашелся цыплячьим смехом. «Ты выше чем тогда, когда служил у Пеннитри, но по мне ты смотришься на Дунка».
Дунк потер шею и посмотрел на камни внизу. «И что нам делать?»
«Отвезти вино домой и сказать сиру Южасу, что его ручей пересох. Колодец в Стэндфасте еще не высох, так что жажда ему не грозит».
«Не называй его Южасом», старый рыцарь нравился Дунку. «Ты спишь под его кровлей, так оказывай ему немного уважения».
«Ты его уважаешь за нас двоих», сказал Беннис. «А я буду звать его так, как хочу».
Серебристо-серые доски тяжко заскрипели, когда Дунк прошелся по мосту, хмуро глядя на песок и камни внизу. Среди валунов поблескивали мелкие лужицы, не больше ладони размером. «Гляньте, вон там и там рыба дохлая!» Запах от нее напомнил Дунку о мертвецах на перекрестке.
«Вижу, сир», отозвался Эгг.
Дунк спрыгнул вниз, на обнажившееся дно, присел на корточки и вывернул из песка камень. Сухой и нагревшийся сверху, влажный и грязный снизу. «Вода ушла недавно». Он встал и отбросил камень на берег. «Почва по берегам потрескалась, но посередке еще мягкая. Эта рыба еще вчера плавала».
«Дунк-балда, припоминаю, что Пеннитри так тебя называл», сир Беннис сплюнул кислолистом на камни. Плевок заблестел на солнце красным. «Дубины не должны думать, у них для этого слишком тупые головы».
Дунк-балда, упертый, как стена. У сира Арлана эти слова выходили тепло. Он был добрый человек, даже по части насмешек. В устах сира Бенниса Коричневого Щита звучали совсем иначе. «Сир Арлан два года как умер», сказал Дунк. «А меня зовут сир Дункан Высокий». Ему очень хотелось дать коричневому рыцарю по физиономии, да так, чтобы брызнули красно-бурые осколки зубов. Беннис Коричневый Щит был мерзким наглецом, но Дунк был на полтора фута выше него и на четыре стоуна тяжелее. Может, Дунк и балда, зато уж большая. Иногда ему казалось, что он перестукался головой об половину дверных косяков Вестероса, не говоря уж о каждой балке во всех кабаках от Дорна до перешейка. В Староместе Эймон, брат Эгга, измерил его и обнаружил, что Дунку не хватает всего дюйма до семи футов, но это было полгода назад. С тех пор Дунк мог еще вырасти. Как говорил старик, уж что Дунк делал хорошо, так это рос.
Он снова сел верхом на Грома. «Эгг, возвращайся в Стэндфаст с бочонками. Я собираюсь посмотреть. что случилось с водой».
«Речки всегда пересыхают», сказал Беннис.
«Я просто хочу посмотреть...»
«Как ты сейчас под камень заглядывал? Брось эти камни, балда. Никогда не знаешь, что из-под них вылезет. В Стэндфасте нас ждут славные соломенные тюфяки. Еще яйца каждый день и россказни сира Южаса, каким великим он раньше был. Брось это, говорю тебе. Речка высохла, вот и все».
Но Дунк всегда был упрям. «Сир Юстас ждет свое вино», напомнил он Эггу. «Скажи ему, куда я пошел».
«Хорошо, сир», Эгг дернул Мейстера за повод. Мул передернул ушами, но пошел. Он хочет сбросить со спины эти бочонки. В чем Дунк не мог его винить.
Речка, пока в ней была вода, текла на северо-восток, так что Дунк направил Грома на юго-запад. Он не проехал и десятка ярдов, как Беннис нагнал его. «Мне лучше присмотреть, чтобы тебя не повесили», он сунул в рот новую порцию кислолиста. «За вон тем ивняком правый берег - уже паучьи владения».
«Я останусь на нашей стороне».
Дунк не желал неприятностей от Леди Холодного Рва. В Стэндфасте о ней говорили всякое. Ее прозвали Красной Вдовой - из-за мужей, которых она похоронила. Старик Сэм Ступс говорил, что она ведьма, отравительница и даже хуже. Два года назад она послала за реку своих рыцарей, чтобы поймать одного из людей Осгрея, укравшего овцу. «Когда милорд приехал в Колдмоут, чтобы забрать его, ему велели поискать во рву», рассказывал Сэм. «Она зашила беднягу Дэйка в мешок с камнями и утопила его. Вот после этого сир Юстас взял на службу сира Бенниса, чтобы пауки не лазили в его владениях».
Гром шел под знойным солнцем не спеша, твердым шагом. Небо было голубым и твердым, без единого намека на облачко. Ложе ручья вилось среди каменистых пригорков и жалких ив, через голые бурые холмы и поля, на которых урожай уже погиб или еще погибал. Через час Дунк и Беннис выехали на край небольшого Осгреевского леса, который звался Уоттовым лесом. Издали заросли выглядели заманчиво, и Дунк подумал о тенистых полянах и веселых ручьях, но вблизи деревья оказались иссохшими, с обвисшими ветками. Кое-где с больших дубов осыпались листья, и половина сосен сделалась коричневой, как сир Беннис, и их стволы окружали валы мертвых игл. Все хуже и хуже, подумал Дунк. Хватит одной искры - и здесь все полыхнет, как трут.
Густой подлесок вдоль Клечатого ручья состоял из колючих лоз, крапивы, шиповника и молодого ивняка. Чтобы не ломиться через него, Дунк и Беннис переехали по высохшему руслу на сторону, принадлежавшую Колдмоуту, там деревья вырубили под пастбище. На выгоревшей коричневой траве с вялыми дикоцветами паслось несколько черноносых овец. «Дурнее овцы нет животного», заметил сир Беннис. «Может, они тебе родня, а, балда?» Дунк не ответил, и он снова заквохтал цыплячьим смехом.

***

Еще в полулиге к югу они обнаружили дамбу.
Она была не очень большой, но прочной с виду. С берега на берег шло два плотных заграждения из неошкуренных стволов. Пространство между ними было забито камнями и землей и плотно утрамбовано. Вода за дамбой поднялась и текла в канаву, что вела через поля леди Веббер. Дунк привстал в стременах, чтобы получше рассмотреть их. Солнечные блики на воде выдавали еще десяток канав, расходящихся в разных направлениях, как паучья сеть. Они крадут нашу воду. Это зрелище его возмутило, особенно когда до него дошло, что деревья явно были срублены в Уоттовом Лесу.
«Смотри, дубина, до чего ты достукался», сказал Беннис. «Нет, ручей сам не мог высохнуть. Может, это и начинается с воды, а закончится кровью. И скорее всего - моей и твоей». Коричневый рыцарь выхватил меч. «Ну, тут ничем не поможешь. Вот твои трижды клятые землерои. Давай-ка их припугнем». Он дал своей лошадке шпоры и поскакал вперед.
Дунку пришлось последовать за ним. Длинный меч сира Арлана, полоса доброй стали, бил его по бедру. Если у этих канавокопателей есть хоть толика ума, они побегут. Копыта Грома взбивали клубы пыли.
Один человек при виде приближающихся рыцарей уронил лопату - но это и все. Там была дюжина обожженных солнцем до черноты землекопов, высоких и низких, старых и молодых. Они выстроились неровной линией, сжимая свои лопаты и кирки, и Беннис остановился. «Это земли Колдмоута!» - крикнул кто-то.
«А это ручей Осгрея», Беннис указал на него своим мечом. «Кто навалил здесь эту проклятую дамбу?»
«Мейстер Керрик», - ответил молодой землекоп.
«Нет», - поправил другой, постарше. «Этот серый только указывал да говорил делать то да копать там, а сделали ее мы».
«Тогда вы ее и разделаете обратно».
Землекопы смотрели на него угрюмо и вызывающе. Один утер пот со лба. Они молчали.
«Плоховато у вас со слухом», - сказал Беннис. «Мне что, отрубить ухо-другое? Кому первому?»
«Это земли Вебберов», сказал старый землекоп, тощий, сгорбленный и упрямый. «У вас нет права сюда заходить. Только тронь нас - и миледи утопит тебя в мешке».
Беннис подъехал ближе. «Что-то не вижу тут никаких леди, одни только языкатые поселяне». Он приставил меч к обнаженной загорелой груди землекопа, так что выступила капля крови.
Он заходит слишком далеко. «Убери меч», предупредил его Дунк. «Он не виноват. Это мейстер велел им».
«Это ради урожая, сир», - сказал другой землекоп. «Пшеница сохнет, так мейстер сказал. И грушевые деревья тоже».
«Ну так то ли груша умрет, или ты».
«Тебе нас разговорами не запугать», отозвался старик.
«Нет?» - Беннис сделал движение мечом и раскроил старику щеку от уха до челюсти. «Я сказал, что или деревья ваши помрут, или вы». По лицу землекопа потекла кровь.
Он не должен был этого делать. Дунку пришлось сдержаться. Беннис был с ним на одной стороне. «Убирайтесь отсюда», гаркнул он на землекопов. «В замок к вашей леди».
«Бегите!» - приказал сир Беннис.
Трое побросали свои лопаты и побежали. Но еще один, коричневый от загара, поднял кирку и сказал: «Их тут всего двое».
«С лопатой против мечей ходят только дураки, Йорген», возразил старик, прижимая руку к лицу. Сквозь пальцы текла кровь. «На этом дело не кончится».
«Еще слово - и можешь кончиться ты».
«Мы не хотели вам ничего плохого», - сказал Дунк старику с окровавленным лицом. «Мы только хотели нашу воду. Скажите это своей леди».
«Мы-то ей скажем, сир», пообещал загорелый, все еще сжимая кирку. «Мы ей скажем».
Обратно домой они ехали через самую чащу Уоттова Леса, и были благодарны за ту слабую тень, которую давали деревья. И все равно они изжарились. Вроде бы в лесу должны были быть олени, но видели Дунк с Беннисом из живого только мух. Мухи жужжали перед лицом Дунка и ползали вокруг глаз Грома, без конца раздражая коня. Воздух был неподвижен.
"В Дорне хоть днем и жарко, зато ночью было так холодно, что я дрожал под плащом".
В Просторе же ночью было не холодней, чем днем, даже здесь, в северной его части.
Проезжая под свисающей веткой, Дунк сорвал листок и растер его в пальцах. Лист распался в его руке, как ветхий древний пергамент.
- Не нужно было ранить того человека, - сказал он Беннису.
- Всего-то царапина на щеке - она научит его думать что говорит. Надо было перерезать ему глотку, тогда бы остальные побежали, как зайцы, и мы бы их посшибали их на скаку.
- Вы бы убили двадцать человек? - не веря переспросил Дунк.
- Двадцать два. На два больше, чем у тебя на руках и ногах, дубина. Надо было убить их всех, иначе они пойдут трепать языками. - Они объехали поваленное дерево. - Надо сказать сиру Южасу, что его могучий поток пересох от жары.
- Сир Юстас. Ты собираешься ему солгать.
- А почему бы и нет? Кто ему расскажет? Мухи, что ли? - Беннис усмехнулся. - Сир Южас никогда не выбирается из башни, только к мальчишкам в чернику и ходит.
- Кто присягнул, обязан говорить своему лорду правду.
- Есть правда и правда, балда, иная правда не к чему, - Беннис сплюнул. - Боги устроили засуху. Человеку с богами бодаться не с руки. Подождем да поглядим. Он решит, что должен что-то сделать.
- Он и должен. Нашим людям нужна вода для полива.
- Нашим? - Сир Беннис неприятно захихикал. - Я что, пропустил, как сир Южас сделал тебя своим наследником? И сколько у тебя людей? Десять? А ты сосчитал полоумного сынка Косой Джейн, который не знает, с какого конца взяться за топор? Так сделай их рыцарями и у нас будет их всего вполовину меньше, чем у Вдовы - если не считать ее оруженосцев, стрелков и прочих. Чтобы их пересчитать, тебе понадобятся все пальцы на руках и ногах, и пальцы твоего лысого мальчишки - тоже.
- Мне для счета пальцы не нужны, - Дунк устал от жары, мух и общества коричневого рыцаря.
"Может, он и сражался когда-то вместе с сиром Арланом, но это было очень давно. Этот человек стал лжив, злобен и труслив". Дунк дал коню шенкеля и проехал вперед, чтобы оставить вонь позади.

***

Стэндфаст называли замком только из вежливости. Хотя он стоял на вершине скалистого холма и был виден издали, это была всего лишь башня. Несколько столетий назад она была частично разрушена, потом достроена, и теперь северная и западная стены были из серого камня наверху и из старого черного внизу. Тогда же наверху надстроили башенки, но только с достроенных сторон, а два других угла кровли нелепо кривились, древние камни были так сильно разрушены ветром и непогодой, что трудно было сказать, что они из себя представляли. Сосновая кровля была плоской, но покоробилась и протекала.
От подножия холма к башне вела узкая тропа, по которой можно было проехать только поодиночке. Дунк поднимался первым, за ним следовал Беннис. Наверху Дунк увидел Эгга, который стоял на выступе скалы в своей обвисшей соломенной шляпе.
Они остановились у небольшой конюшни-мазанки, угнездившейся у подножия башни и наполовину укрытой бесформенными кучами пурпурного лишайника. В стойле рядом с Мейстером стоял серый мерин старика. Эгг и Сутулый Сэм, похоже, занесли вино в башню. По двору разгуливали куры. Тут подбежал Эгг.
- Вы выяснили, что случилось с ручьем?
- Красная Вдова его перегородила, - Дунк спешился и отдал поводья Грома Эггу. - Не давай ему сразу много воды.
- Не дам, сир.
- Эй, парень, - окликнул его Беннис. - Можешь взять и мою лошадь.
Эгг высокомерно глянул на него:
- Я не ваш оруженосец.
"Язык доведет его однажды до беды", - подумал Дунк.
- Возьми его лошадь, не то получишь в ухо.
Эгг поскучнел, но сделал, как было велено. Когда он потянулся за поводьями, сир Беннис отхаркнул и сплюнул. Красный плевок угодил мальчику на ногу. Тот холодно посмотрел на коричневого рыцаря.
- Вы плюнули мне на ногу, сир.
- Ага. В следующий раз плюну в лицо. Не потерплю твоей дерзости.
Дунк увидел в глазах мальчика гнев.
- Позаботься о лошадях, Эгг, - сказал он, пока дело не кончилось плохо. - Нам надо поговорить со сиром Юстасом.
Единственным входом в Стэндфаст была дверь из окованного железом дуба в двадцати футах над ними. Нижние ступени к двери были из гладкого черного камня, такого истертого, что ступени были вогнутыми посередине. Выше начиналась деревянная лестница, которую можно было в случае опасности поднять, как мост. Дунк шуганул кур и пошел наверх, перешагивая разом через две ступеньки.
Стэндфаст был больше, чем казался. Его глубокие подвалы и кладовые занимали большую часть холма, на котором он стоял. Над землей высилась четырехэтажная башня. Два верхних этажа были с окнами и балконами, два нижних имели только бойницы. Внутри было прохладней, но так темно, что Дунку пришлось подождать, пока глаза привыкнут. Жена Сутулого Сэма стояла на коленях перед очагом, раздувая угли.
- Сир Юстас наверху или спустился? - спросил у нее Дунк.
- Наверху, сир, - старуха была такой согбенной, что голова у нее была ниже плеч. - Только что вернулся. Он навещал мальчиков, там, в чернике.
Мальчиками она называла сыновей Юстаса Осгрея - Эдвина, Гарольда и Аддама.
Эдвин и Гарольд были рыцарями, а Аддам ходил в оруженосцах. Они погибли пятнадцать лет назад в битве на Алом Поле, где закончился мятеж Черного Пламени. "Они пали славной смертью, храбро сражаясь за короля, - рассказывал сир Юстас. - Я привез домой их тела и похоронил среди черники". Там же, где покоилась его жена. И когда старому рыцарю передавали очередной бочонок вина, он спускался к подножию холма и плескал вином на каждую могилу. "За короля!" - громко провозглашал он прежде, чем осушить свой кубок.

***

Спальня сира Юстаса находилась на четвертом этаже башни, а под ней располагался главный зал. Дунк знал, что чаще всего старый рыцарь сидит там, роясь в сундуках и ящиках. Серые стены зала были увешаны ржавым оружием, трофейными знаменами и наградами за турниры вековой давности, историю которых не помнил больше никто, кроме сира Юстаса. Половина знамен заплесневела, все они поблекли и запылились, некогда яркие краски выцвели и стали серо-зелеными.
Когда Дунк вошел в зал, сир Юстас чистил тряпицей обломок какого-то щита. Беннис следовал за Дунком по пятам. Старый рыцарь просветлел лицом, увидев Дунка.
- Мой добрый великан, - объявил он, - и храбрый сир Беннис! Взгляните только! Я нашел его на дне вон того сундука. Настоящее сокровище, незаслуженно забытое.
Это был щит, вернее, то, что от него осталось. А осталось немного. Большая часть была отколота, а сам обломок посерел и растрескался. Железный обод проржавел, дерево источили черви. На щите еще держались чешуйки краски, но слишком мало, чтобы догадаться, какой герб его украшал.
- Что это, милорд? - спросил Дунк.
Осгреи давным давно не были лордами, но сиру Юстасу нравилось, когда к нему так обращались, в память о былой славе его Дома.
- Щит Маленького Льва.
Старик протер обод, с которого посыпались хлопья ржавчины.
- Этот щит держал сир Уилберт Осгрей в том сражении, где он погиб. Наверняка вы знаете эту историю.
- Нет, милорд, - сказал Беннис. - Так уж вышло, что не знаем. Маленький Лев, говорите? Он что, был карликом или коротышкой?
- Вовсе нет! - Усы старого рыцаря дрогнули. - Сир Уилберт был высоким и могучим - и славным рыцарем. Это прозвище ему дали в детстве, как самому младшему из братьев. В те дни в Семи Королевствах были семь королей, а Хайгарден и Утес воевали друг с другом. Нами правили зеленые короли, Гарденеры. Они произошли от Гарта Зеленой Руки, и на королевском стяге была зеленая рука на белом поле. Джайлс Третий созвал знамена и повел их на восток, на земли Штормового короля, и братья Уилберта ушли вместе с ним. В те времена клетчатый лев всегда реял рядом с зеленой рукой, когда короли Простора шли на битву. И случилось так, что когда король Джайлс покинул страну, король Утеса не мог упустить такой случай откусить часть Простора. Он собрал войска и пошел на нас войной. Осгреи были маршалами Северной Марки, и Маленькому Льву выпало встречать вражеское войско. Ланнистеров вел Лансель Четвертый или Пятый, я точно не помню. Сир Уилберт встал у него на пути и приказал остановиться. "Стой! - молвил он. - Тебя сюда не звали. Я запрещаю тебе ступать на землю Простора!". Но Ланнистер приказал своим войскам наступать.
Полдня бились золотой и клетчатый лев. У Ланнистера был валирийский меч, против которого не может устоять обычная сталь. Маленькому Льву пришлось туго, от его щита остались одно обломки. Под конец, истекая кровью из тяжких ран и сжимая в руке обломок меча, в отчаянье он бросился на врага. Менестрели пели, что король Лансель разрубил его пополам. Но, умирая, Маленький Лев увидел щель в доспехах короля и всадил в нее свой кинжал. Когда Ланнистер умер, его вассалы отступили, и Простор был спасен.
Старик ласково, словно ребенка, погладил обломок щита.
- Да, милорд, - прокаркал Беннис, - такой парень сейчас пригодился бы. Мы с Дунком поглядели на ваш ручей, милорд. Высох до дна, и засуха здесь не при чем.
Старый рыцарь отложил щит.
- Рассказывайте.
Он опустился на стул и знаком разрешил им присесть. Пока коричневый рыцарь рассказывал, сир Юстас слушал внимательно, вздернув подбородок и расправив плечи, прямой, как копье.

***

В молодости сир Юстас Осгрей наверняка был высоким, стройным и красивым - настоящим образцом рыцарства. Годы и горе сделали свое дело, но у него по-прежнему была прямая спина, широкие плечи и могучая грудь. Правильными и резкими чертами лица сир Юстас походил на постаревшего орла. Его коротко остриженные волосы стали белыми, словно молоко, а густые усы, как и брови, напоминали цветом перец с солью. В серых глазах затаилась печаль.
Когда Беннис рассказал о плотине, глаза старого рыцаря стали еще печальней.
- Этот ручей назывался Клетчатым много сотен лет! Мальчиком я ловил в нем рыбу, мои сыновья тоже. Алисанна любила там купаться, когда лето было таким же жарким, как это.
Алиссаной звали дочь сира Юстаса, которая умерла от весеннего мора.
- На берегу Клетчатого ручья я впервые поцеловал девушку. Мою кузину, младшую дочь моего дяди, Осгрея из Лиственного Озера. Они все уже мертвы, даже она. - Его усы дрогнули. - Я не намерен терпеть, сиры. Эта женщина не получит мою воду. Она не получит мой Клетчатый ручей!
- Плотина стоит крепко, милорд, - напомнил сир Беннис. - Мы с сиром Дунком не сумеем разобрать ее за час, даже с помощью лысого мальчишки. Понадобятся веревки, топоры, кирки и десяток сильных мужиков. Это только для работы, а не для драки.
Сир Юстас молча уставился на щит Малого Льва.
- Милорд, - кашлянув, начал Дунк. - Раз уж зашла речь... Когда мы подъехали к строителям...
- Дунк, не беспокой милорда по пустякам, - оборвал его Беннис. - Я просто проучил одного дурака, вот и все.

1 Следующая страница


Джордж Мартин - Верный меч

Верный меч 2

- Как это - проучил? - вскинулся сир Юстас.
- Мечом, вот как. Слегка оцарапал ему щеку, и все дела.
Старый рыцарь окинул его долгим взглядом.
- Как... неразумно, сир. У этой женщины сердце паука. Она погубила троих мужей. А все ее братья умерли в колыбели. Все пятеро. Или шестеро, уже не помню. Они стояли между ней и замком. Она с радостью спустит шкуру с любого крестьянина, который не угодит ей. А вы ранили одного из ее людей... нет, она этого так не оставит, будьте уверены. Вдова придет за вами, как она пришла за Лемом.
- Дейком, милорд, - поправил сир Беннис. - Я, конечно, прошу прощения, это вы его знали, а не я, но этого человека звали Дейк.
- Если пожелаете, милорд, - вмешался Дунк, - я могу съездить в Золотую Рощу и рассказать лорду Ровану о плотине.
Рован был лордом земель, которые принадлежали старому рыцарю и Красной Вдове.
- Ровану? Нет, оттуда помощи не дождешься. Сестра лорда Рована замужем за двоюродным братом лорда Вимана, Венделлом. Так что он в родстве с Красной Вдовой. К тому же, лорд Рован меня недолюбливает. Сир Дункан, утром вы проедете по моим деревням и созовете всех мужчин, способных сражаться. Я стар, но еще не умер. Эта женщина вскоре узнает, что у клетчатого льва еще есть когти!
"Два когтя, - подумал Дунк, - и один из них - я".

***

На землях сира Юстаса располагались три небольшие деревни, каждая представляла собой жалкую кучку лачуг, овечьих загонов и свинарников. В самой большой стояла септа - крытая соломой хижина с одной-единственной комнатой. На ее стенах были грубо нарисованы углем изображения семи богов. Чумазый и согбенный старик-свинопас, который когда-то бывал в Староместе, каждую седьмицу вел службы. Дважды в год приезжал настоящий септон, который именем Матери отпускал крестьянам грехи. Селяне любили приезжего септона за это, и ненавидели, поскольку им приходилось его кормить.
Появление Дунка с Эггом их тоже не порадовало. Здесь уже знали, что Дунк - новый рыцарь сира Юстаса, но ему ни разу даже не вынесли воды напиться. Мужчины были в поле, поэтому на голос Дунка из лачуг вышли только женщины, дети и старики, уже не годные к работе. Эгг держал знамя сира Осгрея - вставший на дыбы лев, в зеленую и золотистую клетку, на белом поле.
- Нас послал сир Юстас из Стэндфаста, - объявил Дунк. - Все здоровые мужчины, в возрасте от пятнадцати до пятидесяти, должны собраться у башни завтра утром.
- Это война? - спросила худенькая женщина с младенцем у груди. За ее юбку цеплялись двое ребятишек постарше. - Черный дракон вернулся?
- Драконы не при чем, ни черные, ни красные, - ответил Дунк. - Клетчатый лев против пауков. Красная Вдова забрала вашу воду.
Женщина кивнула, а потом с подозрением посмотрела на Эгга, который снял шляпу и принялся обмахиваться.
- Мальчик-то совсем без волос. Он больной?
- Я бритый, - сказал Эгг и водрузил шляпу обратно. Он дернул поводья, и Мейстер лениво зашагал прочь.
"Парень сегодня не в духе". За все утро он не проронил ни слова. Дунк тронул шенкелями бока Грома и скоро поравнялся с Эггом.
- Ты сердишься, что вчера я не заступился за тебя перед Беннисом? - спросил он у насупленного оруженосца, когда они двинулись к следующей деревне. - Мне он нравится не больше твоего, но он - рыцарь. Ты должен разговаривать с ним почтительно.
- Я - ваш оруженосец, а не его, - буркнул Эгг. - Он грязный и грубый, и все время щипается.
"Знал бы он, кто ты на самом деле, наложил бы в штаны прежде, чем пальцем тебя тронуть".
- Когда-то он и меня щипал.
Дунк успел позабыть об этом, пока слова Эгга не напомнили. Сира Бенниса и сира Арлана, вместе с другими рыцарями, как-то нанял для охраны один купец, чтобы они сопровождали его от Ланниспорта до Тропы Принца. Дунк тогда был не старше Эгга, хотя и выше ростом. "Он щипал меня за бок, да так, что синяки оставались. Пальцы у него как железные клещи. Но я никогда не жаловался сиру Арлану". Один из рыцарей сгинул у Каменной Септы, и болтали, что это Беннис выпустил ему кишки в потасовке.
- Если он тебя еще раз ущипнет, скажи мне, и я разберусь с ним. А пока тебе ничего не стоит приглядеть за его конем.
- Придется, - согласился Эгг. - Беннис никогда не чистит его. И не выгребает стойло. Он даже не дал ему имени!
- Некоторые рыцари не дают имена своим лошадям, - сказал Дунк. - Чтобы не сильно горевать, когда лошадь падет в битве. Коня всегда можно заменить, а как заменишь верного друга?
"Так советовал старик, хотя сам никогда не придерживался своего же совета. Он давал имена всем своим лошадям." Как и Дунк.
- Поглядим, сколько крестьян придут завтра к башне... но сколько бы их ни было, пять или пятьдесят, они на твоем попечении.
- Мне придется прислуживать крестьянам? - возмутился Эгг.
- Не прислуживать, а помогать. Мы должны сделать из них бойцов.
"Если Вдова даст нам на это время".
- Если боги будут милостивы, пара-тройка из них бывали на войне, но остальные - зеленые, как трава, привычные к мотыге, а не копью. Но может так статься, что однажды от них будут зависеть наши жизни. Сколько тебе было лет, когда ты впервые взял в руки меч?
- Немного, сир. Да и меч был деревянным.
- Простые ребятишки тоже сражаются деревянными мечами. Правда, их мечи - это ветки и выломанные палки. Они не знают, как называются части доспеха, как выглядят гербы Великих Домов или какой король отменил право первой ночи... Но относись к ним с уважением. Ты - оруженосец, благородный по рождению, но ты еще мальчик. А они, по большей части, взрослые люди. У каждого человека есть своя гордость, даже у самого низкорожденного. Ты бы выглядел не менее глупо и нелепо в их деревне. А если не веришь, попробуй вскопать землю мотыгой или подоить козу. Или скажи, как называются травы и цветы в Уотовом Лесу.
Мальчик призадумался.
- Я могу научить их различать гербы Великих Домой и рассказать, что право первой ночи отменил король Джейхейрис по просьбе королевы Алисанны. А они научат меня из каких трав варить яды, и можно ли есть вот эти зеленые ягоды.
- Научат, - кивнул Дунк. - Но прежде чем рассказывать о короле Джейхейрисе, научи их, как правильно держать копье. И не ешь ничего, что не стал бы есть Мейстер.

***

Колодец в Стэндфасте был под кладовыми, в темной комнате со стенами из камня и земли. Там жена Сутулого Сэма стирала, а потом носила постиранное развешивать на крышу. Большая каменная ванна использовалась и для того, чтобы мыться. Для этого нужно было носить воду ведрами и греть ее над очагом в большом котле, а потом выливать в ванну, и снова ставить котел на огонь. В котел входило четыре ведра, а в ванну - три котла. К тому времени, как нагревался последний котел, вода в ванне остывала до теплой. Сир Беннис как-то сказал, что с ванной чертовски много возни - поэтому, видать, он и ходил вшивым и вонял испорченным сыром.
У Дунка, когда приходилось мыться - вот как сейчас - в помощниках был Эгг. Парень таскал воду в угрюмом молчании и, пока она грелась, не произнес ни слова.
Когда последний котел уже закипал, Дунк позвал его:
- Эгг? Что-то не так? - Эгг не ответил. - Помоги мне с котлом.
Вместе они опрокинули котел в ванну, так, чтобы не плеснуть на себя.
- Сир, - сказал мальчик, - Что сир Юстас собирается делать?
- Разрушить дамбу и дать отпор людям вдовы, если они попытаются остановить нас, - ответил Дунк.
Над водой поднимался пар, как туманная завеса.
- У них плетеные щиты, сир. Копье пробьет их, арбалетный болт - тоже.
- Может, нам удастся найти им что-нибудь из брони, когда они будут готовы.
И это в лучшем случае.
- Их могут убить, сир. Мокрый Уот еще почти ребенок. Уилл Ячмень собрался жениться, когда в следующий раз придет септон. а Большой Роб даже правой ноги от левой не отличает.
Дунк поставил пустой котел на утоптанный земляной пол.
- Роджер Пеннитри был еще младше, чем Мокрый Уот, когда погиб на Алом Поле. В войске твоего отца были те, кто только что женился, и те, кто еще даже не целовался с девушками. тех, кто не умел отличить правой ноги от левой, там были сотни, если не тысячи.
- Это другое дело, - возразил Эгг. - Там была война.
- И здесь то же самое. Только поменьше.
- Меньше и глупее, сир.
- Это не нам с тобой судить, - сказал ему Дунк. - Они обязаны идти на войну по призыву сира Юстаса... и умирать, если понадобится.
- Тогда мы не должны были давать им имена, сир. Нам будет хуже, когда они погибнут, - Эгг потер лицо. - Если мы воспользуемся моим сапогом...
- Нет, - Дунк стоял на одной ноге, снимая сапог..
- Да, но мой отец...
- Нет, - второй сапог последовал за первым.
- Мы...
- Нет, - Дунк стянул пропотевшую тунику и бросил ее Эггу. - Попроси жену Сэма постирать это.
- Я попрошу, сир, но...
- Я сказал - нет. Или дать тебе в ухо, чтобы лучше было слышно? - Дунк взялся за штаны. Под ними ничего не было - для белья было слишком жарко. - Это правильно, что ты беспокоишься об Уотах и прочих, Но сапог - это на крайний случай. - "Сколько глаз у лорда Бладрэйвена? Тысяча и еще один". - Что твой отец сказал тебе, когда отдавал мне в оруженосцы?
- Брить или красить волосы и никому не называть своего имени, - неохотно проговорил мальчик.
Эгг служил у Дунка уже полтора года, хотя иногда казалось, что прошло уже лет двадцать. Вместе они прошли через Перевал Принцев и пересекли глубокие пески Дорна, и красные, и белые. Они спустились по Зеленой Крови до Планка, а оттуда сели на галеас "Белая Леди" до Староместа. Они спали в стойлах, кабаках, ночевали в канавах, делили хлеб со святыми братьями, шлюхами и комедиантами и пересмотрели сотни кукольных представлений. Эгг ухаживал за конем Дунка, точил его меч, чистил его кольчугу. Он был таким хорошим спутником, какого можно только желать, и межевой рыцарь стал думать о нем почти как о младшем брате.
Которым он не был. Это было яичко из драконьего гнезда, не из куриного. Эгг мог быть оруженосцем у межевого рыцаря, но Эйегон из Дома Таргариенов был младшим, четвертым сыном Мэйкара, принца Летнего Замка, который был четвертым же сыном покойного короля Дэйрона Доброго, второго этого имени, что сидел на Железном Троне двадцать и еще пять лет, пока Великое Весеннее Поветрие не взяло его.
- Всем известно, что Эйегон Таргариен после турнира в Эшфорде вернулся в Летний Замок со своим братом Дэйроном, - напомнил мальчику Дунк. - Твой отец не хотел, чтобы стало известно, что ты бродишь по Семи Королевствам с каким-то межевым рыцарем. Так что чтобы я больше не слышал о твоем сапоге.
Ответом был только мрачный взгляд. Глаза у Эгга были большие, а на бритой голове смотрелись еще больше. При тусклом свете лампы его глаза казались черными, но при другом освещении становился виден их истинный цвет - глубокий темный фиолетовый. "Валирийские глаза," - подумал Дунк. В Вестеросе такие глаза и волосы, сияющие подобно кованому золоту пополам с серебром, имели только те, кто был драконьей крови.

***

Дунк влез в ванну и погрузился в воду до подбородка. Однако вода сверху была обжигающе горячей, хотя снизу уже остыла. Дунк стиснул зубы, подавляя вскрик - чтобы мальчишка не засмеялся. Эгг любил, чтобы вода в ванне была обжигающе-горячей.
- Согреть еще воды, сир?
- Хватит, - Дунк потер предплечья, глядя, как грязь сходит с них серыми облачками. - Дай-ка мне мыло. И щетку с ручкой.
Мысль о волосах Эгга напомнила Дунку, что его собственные надо бы вымыть. Он задержал дыхание и окунулся с головой. Когда он вынырнул, Эгг стоял рядом с мылом и щеткой.
- У тебя на щеке волосы, - заметил Дунк, беря у него мыло. - Две штуки. Вот тут, возле уха. В следующий раз будешь брить голову - не забудь про них.
- Хорошо, сир, - парень обрадовался такому открытию.
"Он наверняка считает, что подобие бороды делает его мужчиной." Дунк думал то же самое, когда обнаружил поросль на верхней губе. "Я попытался побрить ее кинжалом и чуть не отхватил себе нос".
- Иди и ложись спать, - сказал он Эггу. - До утра ты мне не понадобишься.
Отмываться от грязи и пота пришлось долго. Потом Дунк отложил мыло, вытянулся, насколько было возможно, и закрыл глаза. Вода между тем остыла. После невыносимой дневной жары это было приятно. Так что Дунк отмокал в ванне, пока кожа на пальцах не сморщилась, а вода не сделалась серой и холодной. Тогда он неохотно вылез.
Хотя у них с Эггом хранились в подвальном этаже соломенные матрасы, Дунк предпочитал спать на крыше. Там было посвежее, и иногда веял ветерок. Дождя Дунк не опасался - это был бы первый дождь, под который они попали бы в этих местах.
Когда Дунк взобрался на крышу, Эгг уже спал. Дунк лег на спину, закинул руки за голову и стал смотреть в небо. Там горели тысячи звезд. Они напомнили ему о ночи в Эшфорде перед началом турнира. В ту ночь Дунк увидел падающую звезду. Считается, что падающие звезды приносят удачу, поэтому Дунк и попросил тогда Тансель нарисовать ему на щите звезду, но Эшфорд принес что угодно, кроме удачи. Он чуть не потерял руку и ногу, а три хороших человека расстались с жизнью. "Однако я приобрел оруженосца. Эгг был со мной, когда я уезжал из Эшфорда. Единственная хорошая вещь, случившаяся со мной там."
Дунк надеялся, что нынче ночью ни одна звезда не упадет.
Вдали были красные горы, под ногами - белый песок. Дунк копал, вонзая лопату в сухую горячую землю и отбрасывая песок назад. Он копал яму. "Могилу, - подумал он. Могилу для надежды". Трое дорнийских рыцарей стояли рядом, смотрели и вполголоса посмеивались над ним. Поодаль ждали торговцы с мулами, повозками и песчаными салазками. Они хотели отправиться дальше, но Дунк не мог уйти, не похоронив Каштана. Он не мог оставить своего старого товарища змеям, скорпионам и песчаным псам.
Мерин умер в долгом пути от Принцева Перехода до Вайта. Передние ноги просто подломились под ним, и он упал на колени, перекатился набок и умер. Его тело лежало рядом с ямой и уже окоченело. Скоро начнет вонять.
Дунк плакал, роя яму, - к удивлению дорнийских рыцарей.
- В пустыне вода драгоценна, - сказал один. - Вы не должны расходовать ее, сир.
Другой усмехнулся и сказал:
- Почему вы плачете? Это ведь только конь, и не из лучших.
"Каштан, - подумал Дунк. - Его звали Каштан, и он много лет носил меня на спине, и никогда не лягнул и не укусил".
Старый мерин выглядел жалко рядом со стройными дорнийскими конями, с их изящными головами, длинными шеями и развевающимися гривами, но Каштан делал все, на что был способен.
- Оплакиваешь мерина? - раздался старческий голос сира Арлана. - Эй, парень, ты никогда не плакал по мне, а я ведь посадил тебя на Каштана.
Старый рыцарь хохотнул, чтобы показать, что в его словах нет упрека.
- Вот он ты, Дунк-балда, упорный, как крепостная стена.
- По мне он тоже не плакал, - сказал из могилы Бэйлор Сломи Копье, - хотя я был его принцем, надеждой Вестероса. Боги никогда не желали, чтобы я умер таким молодым.
- Моему отцу было всего тридцать девять, - сказал принц Валарр. - Он стал бы великим королем, величайшим после Эйегона Дракона.
Он смотрел на Дунка холодными синими глазами.
- Почему боги должны были взять его и оставить тебя?
У Молодого Принца были такие же светло-каштановые волосы, как у его отца, но в них проглядывало золото с серебром.
"Ты мертв, - хотел закричать Дунк. - Вы все трое мертвы, почему вы не оставите меня в покое?" Сир Арлан умер от простуды, принц Бэйлор - от удара, который нанес ему брат во время "суда семерых" Дунка, его сын Валарр умер от Великого Весеннего Поветрия. "Я в этом не виноват. Мы были в Дорне, мы даже не знали об этом".
- Ты сошел с ума, - сказал Дунку старик. - Мы не станем рыть тебе могилу, если ты убьешь себя своим безумием. В дальних песках нужно беречь свою воду.
- Уходите, сир Дункан, - сказал Валарр. - Уходите.
Эгг помогал Дунку копать. У него не было лопаты, только руки, и песок стекал обратно в могилу. Это было все равно, что пытаться вырыть яму в море.
"Я должен продолжать копать, - сказал себе Дунк, хотя плечи и спину ломило от усталости. - Я должен похоронить его так, чтобы шакалы не добрались. Я должен..."
- ...умереть? - спросил Большой Роб-Дурачок со дна могилы. Он лежал там, неподвижный и холодный, с рваной красной раной в животе, и казался не таким уж большим.
Дунк остановился и уставился на него.
- Ты не умер. Ты спишь внизу. - Дунк обратился за помощью к сиру Арлану и взмолился: - Скажите ему, сир! Скажите ему вылезти из могилы!
Вот только над ним стоял не сир Арлан из Пеннитри, а сир Беннис Коричневый Щит. И он лишь рассмеялся.
- Дунк-дубина, - сказал он. - В живот - это медленно, но наверняка. Никогда не видел, чтобы кто-нибудь выжил с выпущенными кишками.
На губах у него пузырилась красное. Он отвернулся и сплюнул, и белый песок впитал его плевок. Треб стоял рядом со стрелой в глазу и плакал красными слезами. Был тут и Мокрый Уот с разбитой головой, старый Лем и красноглазый Пэт, и все остальные. Сначала Дунк подумал, что они тоже, как сир Беннис, жуют кислолист, но потом понял, что это кровь сочится у них изо ртов.
"Мертвы, - подумал он. - Все мертвы".
А коричневый рыцарь издал неприятный звук.
- Ага, лучше заняться делом. Тебе надо еще больше могил вырыть, дубина. Восемь для них, одну для меня, еще одну для старого сира Южаса и еще одну для твоего лысого мальчишки.
Лопата выскользнула у Дунка из рук.
- Эгг! - крикнул он. - Беги! Мы должны бежать!
Но песок осыпался у них под ногами. Когда мальчик попробовал выбраться из ямы, край посыпался и поехал вниз. Дунк увидел, как песок засыпает Эгга, а тот открывает рот в крике. Дунк попытался пробиться к нему, но песок вокруг него вздымался, снося его в могилу, наполняя его рот, нос, глаза...

***

Утром сир Беннис взялся учить новобранцев держать щитовой строй. Он построил всех восьмерых плечом к плечу, со щитами, с копьями наперевес - так, что острия их копий образовывали что-то вроде ряда деревянных клыков. Потом Дунк и Эгг сели верхом и атаковали строй.
Мейстер отказался бежать на десяти футовые копья и резко остановился, но Гром был приучен к таким атакам. Боевой конь помчался прямо вперед, набирая скорость. Из-под копыт у него с визгом порскнули куры. Куриная паника оказалась заразной. Большой Роб опять первым бросил копье и побежал, открыв дырку в самой середине строя. Вместо того, чтобы сомкнуться, прочие воины Стэндфаста последовали его примеру. Гром прошелся по брошенным ими щитам, прежде чем Дунк остановил его. Плетеные из лозы щиты с треском раскололись под подкованными копытами. Сир Беннис изрыгал едкую брань, а цыплята и крестьяне разбегались в разных направлениях. Эгг мужественно пытался сдержать смех, но в конце концов проиграл эту битву.
- Хватит, - Дунк осадил Грома, расстегнул завязки снял шлем. - если они вступят так же в бою, то их всех убьют.
"И тебя вместе с ними".
Утро - а уже было жарко, и Дунку казалось, что он такой потный и грязный, как будто и не мылся никогда. Голова гудела, а еще он никакие мог забыть сон, что приснился ему ночью. "Это все было не так, - пытался он уговорить себя. - Все было не так".
Каштан умер в долгом безводном пути до Вайта - это было верно. Дунк с Эггом ехали вдвоем, пока брат Эгга не подарил им Мейстера. А вот остальное...
"Я не плакал. Я бы, может, и хотел, но не плакал". Да, он хотел похоронить коня, но дорнийцы не желали ждать.
- Шакалы должны есть и кормить своих щенков, - сказал один из рыцарей, помогая Дунку снять с Каштана седло и уздечку. - Его плоть накормит или шакалов, или пески. Это Дорн, друг мой.
Вспоминая это, Дунк не мог не думать о том, кого накормит плоть Уота, и другого Уота, и третьего. "Может, это будет клетчатая рыба в Клетчатом Ручье".
Он вернулся к башне и спешился.
- Эгг, помоги сиру Беннису собрать и вернуть их.
Дунк сунул Эггу шлем и пошел наверх.
Сир Юстас ждал его в сумраке своих покоев.
- Плохо.
- Да, милорд, - ответил Дунк. - Они не смогут.
"Присяжный рыцарь обязан своему сюзерену службой и повиновением, но это безумие".
- Это они в первый раз. Их отцы и братья были такими же или еще хуже, когда начинали обучение. Мои сыновья потрудились над ними, прежде чем мы отправились на подмогу королю. Каждый день, две недели. Они сделали из крестьян солдат.
- А в бою, милорд? - спросил Дунк. - Что с ними будет тогда? Сколько вернулось домой с вами?
Старый рыцарь долго смотрел на него.
- Лем, - сказал он, наконец. - Пэт и Дэйк. Дэйк добывал нам припасы. Лучшего фуражира я не припомню. Мы никогда не голодали. Трое вернулось, сир. Трое - и я, - усы его дрогнули. - Может понадобиться больше двух недель.
- Милорд, эта женщина может быть здесь уже завтра, со всеми своими людьми.
"Они хорошие парни, - подумал Дунк, - но могут легко стать мертвыми парнями, если выступят против рыцарей Колдмоута".
- Должен быть какой-то другой путь.
- Другой путь... - Сир Юстас легко провел пальцами по щиту Маленького Льва. - Я не добьюсь правосудия ни от лорда Рована, ни от этого короля... - он ухватил Дунка за руку. - Помнится, в прежние времена, во времена великих королей, можно было заплатить человеку цену крови, если убил его скотину или крестьянина.
- Цену крови? - усомнился Дунк.
- Другой способ, как вы и сказали. У меня отложено немного денег. Как говорит сир Беннис, там же всего лишь кровь на щеке. Я могу заплатить этому человек серебряного оленя и еще три - этой женщине за оскорбление. Я могу это сделать и должен... если она разрушит дамбу, - старик нахмурился. - Однако я не могу пойти к ней. Не в Колдмоут. Когда-то этот замок был нашим. Вы знали об этом, сир Дункан?
- Да, милорд. - Ему рассказал Сутулый Сэм.
- Ибо за тысячу лет до Завоевания мы были Маршалами Северной Марки. Дюжина младших лордов приносила нам присягу и сотня рыцарей с замками. Тогда у нас было четыре замка и сторожевая башня в холмах, чтобы предупреждать о появлении врагов. Колдмоут был главным из наших замков. Его построил лорд Первин Осгрей. Его называли Первин Гордый.
После Огненного Поля Хайгарден перешел от королей к наместникам, и Осгреи пришли в упадок и умалились. Сын Эйегона, король Мэйгор, забрал у нас Колдмоут, когда лорд Ормонд Осгрей возмутился, что король притесняет Звезды и Мечи, как тогда называли Бедных Братьев и Сынов Воина
- Голос у него вдруг охрип. - Над воротами Колдмоута в камне высечен клетчатый лев. Мой отец показывал его мне, когда в первый раз взял меня к старому Рейнарду Вебберу. В свой черед я показал его своим сыновьям. Аддам... Аддам служил в Колдмоуте пажом и оруженосцем и... между ним и дочерью лорда Вимана возникла... некоторая склонность. Так что однажды зимой я облачился в свои лучшие одежды и отправился к лорду Виману со сватовством. Он учтиво отказал мне, но, когда я уходил, я слышал, как смеются они с сиром Лукасом Инчфилдом. После этого я никогда не бывал в Колдмоуте, только в тот единственный раз, когда эта женщина осмелилась наложить руку на мое. Когда они сказали мне искать беднягу Лема во рву...
Дэйка, - поправил Дунк. - Сир Беннис говорит, что его звали Дэйк.
- Дэйк? - по рукаву старика ползла муха, останавливаясь, чтобы потереть лапки на свой мушиный манер. Сир Юстас стряхнул ее и потер губы под усами. - Дэйк. Я так и сказал. Верный человек, я хорошо его помню. Он добывал нам припасы на войне. Желудки у нас никогда не были пусты. Когда Сир Лукас сказал мне, что они сделали с бедным Дэйком, я поклялся, что никогда более ноги моей не будет в этом замке, разве что он станет моим. Теперь вы понимаете, сир Дункан, что я не могу ехать туда. Ни для того, чтобы уплатить цену крови, ни ради чего иного. Я не могу.
Дунк понимал.

Предыдущая страница 2 Следующая страница


Джордж Мартин - Верный меч

3 Джордж Мартин

- Я могу поехать, милорд. Я ведь ни в чем не клялся.
- Вы хороший человек, сир Дункан. Отважный и настоящий рыцарь, - сир Юстас пожал Дунку руку. - Ах, если бы боги уберегли мою Алисанну! Вы - такой человек, за которого я всегда надеялся выдать ее замуж. Настоящий рыцарь, сир Дункан. Настоящий рыцарь.
Дунк покраснел.
- Я передам леди Веббер ваши слова, насчет цены крови, но...
- Вы спасете сира Бениса от судьбы Дэйка. Я это знаю. Я неплохо понимаю в людях, и вы - из настоящей стали. Вы заставите их остановится, сир. Один ваш вид. Когда эта женщина увидит, что у Стэндфаста есть такой защитник, она вполне сможет разрушить дамбу по своей воле.
Дунк не знал, что сказать. Он преклонил колено.
- Милорд. Я отправлюсь завтра утром и сделаю все, что смогу.
- Утром. - Вернувшаяся муха покружила и села на левую руку сира Юстаса. Тот прихлопнул ее правой. - Да. Утром.

***

- Мыться еще раз? - удивился Эгг. - Вы вчера мылись.
- А потом провел целый день в доспехах, плавая в собственном поту. Закрой рот и набирай воду в котел.
- Вы мылись в тот вечер, когда сир Юстас взял нас на службу, - напомнил Эгг. - И вчера вечером, и вот теперь. Это уже три раза, сир.
- Мне нужно вести дела с высокородной леди. Ты что, хочешь, чтобы я явился к ней, благоухая как сир Беннис?
- Вам пришлось бы искупаться в поту Мейстера, чтобы так вонять, сир, - Эгг набрал воды в котел. - Сутулый Сэм говорит, что кастелян Колдмоута такой же высокий, как вы. Его имя Лукас Инчфилд, но за рост его зовут Лонгинч, Долгодюйм. Как вы думаете, сир, он выше вас?
- Нет. - С тех пор, как Дунк встречал человека выше себя, прошло несколько лет. Он взял котел и повесил его над огнем.
- Вы будете с ним сражаться?
- Нет. - Дунк почти что желал обратного. Может, он и не самый лучший боец в королевстве, но рост и сила могут восполнить многие недостатки. "Кроме недостатка ума". Дунк не был ловок со словами, и еще более неловок с женщинами. Этот великан Лукас Долгодюйм не пугал его и вполовину так, как перспектива встречи с Красной Вдовой. - Я собираюсь поговорить с Красной Вдовой, и все.
- И что вы ей скажете, сир?
- Что она должна разрушить дамбу. - "Вы должны разрушить вашу дамбу, миледи. иначе..." - То есть я собираюсь просить ее убрать дамбу. Если ей будет так угодно.
"Пожалуйста, верните назад наш Клетчатый ручей. Немного воды, миледи, если вам будет угодно". Сир Юстас не хотел, чтобы Дунк просил. "Но как же это тогда сказать?"
Вскоре вода запузырилась и закипела.
- Помоги мне вылить воду в ванну, - велел Дунк мальчику.
Вместе они сняли котел с очага и понесли через всю комнату к большой деревянной ванне.
- Я не знаю, как разговаривать с высокородными леди, - признался Дунк, когда они перелили воду. - Нас обоих могли убить в Дорне из-за того, что я сказал леди Вайт.
- Леди Вайт была сумасшедшая, - напомнил ему Эгг. - Но вы можете быть погалантнее. Леди любят галантное обращение. Если бы вы спасли Красную Вдову, как вы спасли ту кукольницу от Аэриона...
- Аэрион в Лисе, а вдову не от чего спасать.
Дунк не хотел говорить о Тансель. Ее звали Тансель Длинная, но она была не слишком высока для него.
- Ну, - протянул мальчишка, - некоторые рыцари поют своим леди красивые песни или играют на лютне.
- У меня нет лютни, - Дунк помрачнел. - И когда я тогда надрался в Планки-тауне, ты мне сказал, что я пел, как бык в грязюке.
- Я забыл, сир.
- Как это ты мог забыть?
- Вы сказали мне забыть, сир, - невинно сообщил Эгг. - Вы сказали мне, что если я об том упомяну, то получу в ухо.
- Так что никаких песен не будет.
Даже если бы у него был голос - единственной песней, которую Дунк знал до конца, была баллада "Медведь и прекрасная дева". Он сомневался, что это поможет ему добиться чего-нибудь от леди Веббер.
Котел закипел снова. Дунк с Эггом опорожнили его в ванну.
Эгг в третий раз наполнил котел водой.
- Вам лучше не есть и не пить в Колдмоуте, сир. Красная Вдова отравила всех своих мужей.
- Я не собираюсь на ней жениться. Она - высокородная леди, а я - Дунк с Блошиного Конца, не забыл? - он нахмурился. - А сколько у нее было мужей, ты знаешь?
- Четверо, - ответил Эгг. - А детей нет. Когда она их рожает, ночью приходит демон и утаскивает их. жена сутулого Сэма говорит, что Вдова продала своих не рожденных детей Владыке Семи Преисподних, чтобы он научил ее черным искусствам.
- Высокородные леди не связываются с черными искусствами. Они танцуют, поют и вышивают.
- Может, она танцует с демонами и вышивает злые заклятья, - с удовольствием изрек Эгг. - А откуда вы знаете, сир, что делают высокородные леди? Вы же знаете только леди Вайт.
Это было невежливо, зато правда.
- Может, я и не знаю ни одной высокородной леди, зато знаю одного парня, который напрашивается получить по уху. - Дунк потер шею. После целого дня, проведенного в кольчуге, шея всегда была как деревянная. - Ты знаешь всяких королев и принцесс. Они что, танцуют с демонами и упражняются в черном искусстве?
- Леди Шира упражняется. Любовница лорда Бладрэйвена. Она купается в крови, чтобы сохранить красоту. А однажды сестрица Рэй подлила мне в питье любовное зелье, чтобы я женился на ней, а не на сестричке Дейелле.
Эгг сказал это так, как будто кровосмешение было самой обычной вещью в мире. "Для него это так и есть". У Таргариенов братья женились на сестрах на протяжении сотен лет, чтобы сохранить чистоту крови дракона. И хотя последний настоящий дракон умер еще до рождения Дунка, род королей-драконов продолжался. "Может, богам нет дела до того, что они женятся на сестрах".
- И как зелье - подействовало? - спросил Дунк.
- Подействовало бы, но я его выплюнул. Я не хочу жениться. Я хочу стать рыцарем Королевской Гвардии и жить, чтобы служить своему королю и защищать его. Королевские гвардейцы дают обет не жениться.
- Это все очень благородно, но когда ты станешь постарше, то можешь обнаружить, что девица лучше белого плаща. - Дунк вспомнил Тансель Длинную и как она улыбалась ему в Эшфорде. - Сир Юстас сказал, что я как раз такой человек, за какого он хотел выдать свою дочь. Ее звали Алисанна.
- Она умерла, сир.
- Знаю, что умерла, - разозлился Дунк. - Он сказал - если бы она была жива. Если бы она была жива, он бы выдал ее за меня. Или за кого-то вроде меня. До сих пор ни один лорд не предлагал мне свою дочь.
- Свою мертвую дочь. А Осгреи, может, и были раньше лордами, но сир Юстас всего лишь поместный рыцарь.
- Я знаю, кто он. Хочешь получить в ухо?
- Ладно, - ответил Эгг. - Лучше в ухо, чем жена. Особенно мертвая, сир. Котел закипел.

***

Когда Дунк проснулся, Эгг давно уже встал и убежал. В лицо бил солнечный свет. "Благие боги, почему так рано утром уже такая жара?" Дунк сел и потянулся, зевнул, потом поднялся на ноги и спустился вниз, к источнику. Там он зажег толстую бледную свечку, плеснул в лицо холодной воды и оделся.
Когда он вышел на солнце, Гром уже стоял у конюшни, взнузданный и оседланный. Рядом стоял Эгг со своим Мейстером.
Мальчишка надел свои сапоги. Он выглядел настоящим оруженосцем - в красивом дублете в золотою и зеленую клетку и в узких белых шерстяных бриджах.
- Бриджи на заду прохудились, но жена Сэма их мне зашила, - сообщил он.
- Это одежда Аддама, - сказал сир Юстас, выводя своего серого мерина из стойла. За плечами старика развевался поношенный шелковый плащ, украшенный клетчатым львом. - Этот дублет залежался в сундуке, но еще может послужить. Рыцарь производит большее впечатление, когда его сопровождает оруженосец, так что я решил, что Эгг сопроводит вас в Колдмоут.
"Меня перехитрил десятилетний пацан". Дунк посмотрел на Эгга и произнес одними губами: "Дам в ухо". Парень ухмыльнулся.
- У меня есть кое-что и для вас, сир Дункан. Вот. - Сир Юстас вынес плащ, и, рисуясь. развернул его.
Плащ был из белой шерсти, расшитый по краю квадратами зеленого атласа и золотой парчи. В такую жару плащ из шерсти был нужен меньше всего, но когда сир Юстас накинул его Дунку на плечи, Дунк увидел в его лице гордость и не сумел отказаться.
- Спасибо, милорд.
- Он вам идет. Хотел бы я дать вам больше, - усы старика дернулись. - Я послал Сэма в кладовую перебрать вещи моих сыновей, но Эдвин и Харольд были меньше ростом и уже в груди. Жаль, но из их вещей вам ничего не подойдет.
- Довольно и плаща, милорд. Я его не посрамлю.
- Я в этом не сомневаюсь. Я решил проехаться с вами немного, если не возражаете.
- Нет, милорд.
Эгг ехал с холма первым, высоко восседая на Мейстере.
- Нужно ли ему носить эту мятую соломенную шляпу? - спросил сир Юстас у Дунка. - Он выглядит как-то по-дурацки, вам не кажется?
- Не так по-дурацки, как с облезлой макушкой, милорд.
Даже в этот ранний час, когда солнце едва поднялось над горизонтом, было жарко. "В полдень седла разогреются так, что можно будет обжечься".Может, Эгг и выглядит элегантно в праздничной одежде погибшего мальчика, но к вечеру он в ней сварится. Дунк хотя бы мог переодеться - его парадная туника лежала в седельной сумке, а сам он ехал в старой зеленой.
- Мы поедем западной дорогой, - заявил сир Юстас. - Последние годы по ней мало ездили, но это кратчайший путь из Стэндфаста в Колдмоут.
Этот путь обходил холм сзади и шел мимо могил, в которых старый рыцарь похоронил жену и сыновей спать в зарослях ежевики.
- Они любили собрать тут ягоды, мои мальчики. Когда они были маленькими, то приходили с перемазанными лицами и поцарапанными руками, и я точно знал, где они были, - он тепло улыбнулся. - Ваш Эгг напоминает моего Аддама. Храбрый мальчик - для своих юных лет. Аддам пытался защитить раненого брата. Харольда, когда к ним подкатилась битва. Речной житель с шестью желудями на щите отрубил ему руку топором, - его печальный взгляд встретился со взглядом Дунка. - Этот ваш старый хозяин, рыцарь из Пеннитри... Сражался ли он в Мятеже Черного Пламени?
- Сражался, милорд. Это было еще до того, как он взял меня к себе.
Дунку тогда было года три или четыре, и он бегал полуголым по улочкам Блошиного Конца, более звереныш, чем мальчишка.
- Он был за алого дракона или за черного?
Красный или черный? Даже сейчас это был опасный вопрос. Со времен Эйегона Завоевателя в гербе Дома Таргариенов был трехглавый дракон, алый на черном. Дэйемон Претендент на своих знаменах перевернул цвета, как это делали многие другие бастарды со своими гербами.
"Сир Юстас - мой сеньор, - напомнил себе Дунк. - он имеет право спрашивать"
- Сир Арлан сражался под знаменем лорда Хэйфорда, милорд.
- Бледно-зеленые волны на золотом?
- Может быть, милорд. Эгг должен знать. - парень мог перечислить гербы половины рыцарей Вестероса.
- Лорд Хэйфорд известен своей верностью. Король Дэйрон сделал его Десницей прямо перед битвой. Баттервелл проявил себя так плохо, что многие сомневались в его верности, а лорд Хэйфорд был верен самого начала.
- Сир Арлан был с ним, когда лорд Хэйфорд пал. Его поверг лорд с тремя замками на щите.
- В тот день погибло много хороших людей с обеих сторон. До битвы трава на том поле не была алой. Сир Арлан рассказывал тебе об этом?
- Сир Арлан не любил рассказывать о той битве. Там погиб его оруженосец. Его звали Роджер из Пеннитри, он был сын сестры сира Арлана.
Произнося это имя, Дунк почувствовал себя слегка виноватым. "Я украл его место". Только принцы и великие лорды имеют право держать двух оруженосцев. Если бы Эйегон Недостойный отдал свой меч своему наследнику Дэйрону, а не бастарду Дэйемону, то мятежа Черного Пламени не случилось бы, и Роджер из Пеннитри был бы жив и посейчас. "Он был бы рыцарем, более истинным рыцарем, чем я. А я бы кончил на виселице или меня отправили бы в Ночной Дозор топтать Стену до самой смерти".
- Великая битва - это ужасно, - сказал старый рыцарь. - Но посреди крови и резни иногда есть и красота, которая может сокрушить сердце. Я никогда не забуду солнце, садящееся над Полем Алых Трав. Десять тысяч человек умерло там, и воздух полон был стонов и стенаний, но над нами небо кипело золотым, алым и оранжевым и было так прекрасно, что я заплакал оттого, что мои сыновья никогда этого не увидят, - он вздохнул. - Те дни не так уж далеко в прошлом, как вас заставили поверить. Разве что для Бладрэйвена...
- Я слышал, что это Бэйлор Сломи Копье выиграл сражение, - сказал Дунк. - Он - и принц Мэйкар.
- Молот и наковальня? - усы старого рыцаря дернулись. - Певцы не упоминают многих и о многом. Дэйемон в тот день был самим Воином. Никто не мог устоять перед ним. Он разнес в клочья авангард лорда Аррена и убил рыцаря Девяти Звезд и Неистового Уила Уэйнвуда, после чего вышел против сира Гвэйна Корбрея из Королевской Гвардии. Почти час плясали они верхами, кружась друг вокруг друга, а люди вокруг них умирали. Говорят, что когда Черное Пламя и Одинокая Леди сталкивались, звон был слышен на лигу окрест. говорят, то был наполовину стон, наполовину песня. Но потом Леди дрогнула, Черное Пламя рассек шлем сира Гвэйна, и тот был ослеплен кровью. Дэйемон спешился, чтобы его врага не затоптали, и велел Редтаску отнести его к мейстерам в обоз. И то была его смертельная ошибка, ибо Вороньи Клыки тем временем поднялись на гребень Гряды Плача, и в трех сотнях ярдов Бладрэйвен увидел королевский стяг своего сводного брата, а под ним Дэйемона и его сыновей. Первым он убил Эйегона, старшего из близнецов, ибо он знал, что Дэйемон никогда не оставит юношу, пока жизнь еще теплится в нем, пусть даже стрелы сыпались дождем. И так и было, хотя Дэйемона пронзило семь стрел, направленных не только луком Бладрэйвена, но его колдовством. Юный Эймон поднял Черное Пламя, когда клинок выскользнул из ослабевшей руки умирающего отца, и Бладрэйвен убил и его, младшего из близнецов. Так погиб черный дракон и его сыновья.
То, что было много позже, я знаю. Я видел кое-что собственными глазами… как обратились в бегство мятежники, как Злой Клинок (Aegor Риверс Биттерстил (Горькая Сталь = Злой Клинок) – один из «Великих бастардов» Эйегона IV – Недостойного – сводный брат Бриндена Риверса Бладрэйвена (Кровавого Ворона) и Дэйемона Блакфайра (Черное Пламя) - Претендента) остановил бегущих и повел в отчаянную атаку… его поединок с Кровавым Вороном, хотя они бились не так впечатляюще как Дэйемон с Гвейном Корбреем... Сокрушительный удар принца Баэлора в тыл мятежников, рев дорнийцев, когда их копья заполнили воздух... но это было в конце дня, и ничего уже не решало. Война была сделана, когда Дэйемон погиб.
Победа была так близка… если бы Дэйемон проехал по Гвейну Корбрею и оставил его наедине со своей судьбой, он, возможно, разбил бы остатки войска Маэкара прежде, чем Кровавый Ворон смог достичь гребня. Тогда день принадлежал бы черным драконам, ведь Десница был убит, и дорога к Королевской Гавани была открыта перед ними. Дэйемон уже сидел бы на Железном Троне к тому времени, когда принц Баэлор подоспел со своими штормовыми лордами и дорнийцами.
Певцы могут продолжать петь о своих молоте и наковальне, сир, но это был братоубийца – тот, кто повернул ход истории белой стрелой и черной магией. Это он правит нами теперь, нет сомнений. Король Эйерис его марионетка. Не удивительно было бы узнать, что Кровавый Ворон околдовал Его Величество, чтобы подчинить своей воле. Нечему удивляться, что мы прокляты". Сир Юстас встряхнул головой и задумчиво замолчал. Дунк задавался вопросом, сколько Эгг подслушал, но не было никакой возможности спросить. Сколько глаз у Кровавого Ворона? - подумал он.

***

День становился все более жарким. И даже мухи сбежали, как заметил Дунк. У мух больше разума, чем у рыцарей. Они держатся в тени. Интересно, какое окажут ему и Эггу гостеприимство в Колдмоуте. Кружка прохладного темного эля была бы очень кстати. Дунк думал об этой перспективе с удовольствием, пока не вспомнил, что Эгг рассказывал о Красной Вдове отравившей мужей. Его жажда пропала сразу. Были и худшие вещи, чем сухое горло.
"Было время, когда Дом Осгреев держал все земли на много лиг вокруг: от Нанни на востоке до Каменного Убежища", рассказывал Сир Юстас. "Колдмоут был наш, и Холмы Подковы, пещеры в Холмах Дерринга, деревни Доск и Малый Доск и Брэндиботтом, обе стороны Лиственного Озера... Девицы Осгрей выходили замуж за Флорентов, Сваннов и Тарбеков, даже Хайтауэров и Блэквудов".
Показалась кромка Леса Уота. Дунк прикрыл глаза рукой и прищурился. Сейчас он завидовал бесформенной шляпе Эгга. По крайней мере, у нас будет немного тени.
«Некогда Лес Уота простирался на всем пути из Колдмоута. Я не помню, кем был этот Уот. Перед Завоеванием вы могли наткнуться на зубров в его лесу и даже больших лосей в двадцать и более локтей. Здесь было больше благородных оленей, чем любой человек смог бы добыть за всю свою жизнь. И никому, кроме короля и клетчатого льва, не было позволено здесь охотиться. Даже в дни моего отца лес рос по обе стороны реки, но пауки вырубили деревья, чтобы расчистить пастбища для своих коров, овец и лошадей.
По груди Дунка потекла тонкая струйка пота. Он поймал себя на том, что яростно желает, чтобы его сеньор заткнулся. Слишком жарко чтобы говорить. Слишком жарко чтобы скакать на лошади. Просто чертовски жарко.
В лесу они наткнулись на тушу большой коричневой куницы, по которой ползали личинки. «Эй», сказал Эгг, далеко объезжая ее на Мейстере, «да здесь воняет хуже, чем от сира Бенниса».
Сир Юстас натянул вожжи. «Куница. А я и не знал, что хоть одна еще осталась в этом лесу. Интересно что ее убило?» Так как никто не отвечал, он продолжил: «Здесь я поверну обратно. Просто продолжайте ехать по западной дороге. Она выведет вас прямо к Колдмоуту. Монеты у вас?» Дунк кивнул. «Хорошо, возвращайтесь домой с моей водой». Старый рыцарь удалился рысью по дороге, по которой они приехали.
Когда он уехал, Эгг сказал: «Я придумал, как вам следует говорить с леди Вебер. Вам надо добиться ее расположения галантными комплиментами». Мальчишка выглядел таким же свежим и бодрым в клетчатой тунике, как сир Юстас в своем плаще.
Неужели только я один потею? «Галантными комплиментами», эхом откликнулся Дунк. «А какие комплименты-то?»
«Вы знаете какие, сир. Скажите ей, как она прекрасна и обворожительна».
У Дунка однако были сомнения. «Она пережила четверых мужей. Да она должна быть так же стара, как леди Вэйт. Если я скажу, что она прекрасна и обворожительна, в то время как она стара и покрыта бородавками, то меня посчитают лжецом».
«Вам нужно только найти и сказать про нее что-нибудь правдивое. Так делает мой брат Даэрон. Он говорит, что даже у самой старой и уродливой шлюхи могут быть чудесные волосы или правильной формы уши».
«Правильные уши?» сомнения Дунка росли.
«Или красивые глаза. Скажите ей, что платье оттеняет цвет ее глаз». Парень немного подумал. «Если конечно у нее не один глаз, как у лорда Кровавого Ворона».
О, миледи, это платье подчеркивает цвет вашего глаза. Дунк слышал, как рыцари и лорды говорили такие галантности разным леди. Но они никогда не выражались так неуклюже. Милая леди, это платье прекрасно. Оно подчеркивает цвет ваших прелестных глаз. Некоторые из леди были старыми и костлявыми, или жирными и красными, или с побитыми оспой лицами и некрасивыми, но все носили платья, имели по два глаза, и, насколько Дунк помнил, были весьма польщены этими цветистыми словами. Какое прелестное платье, моя леди. Оно подчеркивает волнующую красоту ваших прекрасных глаз. «Жизнь межевого рыцаря проще», мрачно вымолвил Дунк. «Если я что-нибудь скажу неправильно, то она, наверное, зашьет меня в мешок с камнями и бросит в ров».
«Сомневаюсь, что у нее есть такой большой мешок, сир» заявил Эгг. «Мы могли бы использовать мой башмак».
«Нет», прорычал Дунк, «мы не можем».
Когда они выехали из Леса Уота, то обнаружили себя намного выше по течению от дамбы. Вода поднялась достаточно высоко, чтобы Дунк мог искупаться, как он мечтал. Достаточно глубоко, чтобы утопить человека, подумал он. На дальней стороне был вырыт канал, и он отводил часть потока на запад. Канал пролегал вдоль дороги, питая бесчисленные меньшие канавки, которые змеились через поля. Как только мы перейдем через ручей, мы окажемся во власти Вдовы. Дунк удивлялся тому, что едет туда. Он был только один, с десятилетним мальчиком, чтобы прикрывать ему спину.
Эгг шляпой обмахивал лицо. «Сир? Почему мы остановились?»
«Мы не остановились», Дунк пришпорил лошадь и, разбрызгивая воду, въехал в ручей. Эгг на муле следовал за ним. Вода поднялась так высоко, что дошла до брюха Грома, прежде чем пойти на убыль. Истекая водой, они выбрались на сторону Вдовы. Канава бежала вперед, прямая как копье, блестя зеленым и золотым на солнце.
Когда спустя несколько часов, они заметили башни Колдмоута, Дунк остановился, чтобы переодеться в парадную дорнийскую тунику и проверить, как ходит его длинный меч в ножнах. Он не хотел, чтобы клинок застрял, нужно было свободно выхватывать его. Эгг с серьезным выражением лица под свисающей шляпой тоже потряс за рукоятку своего кинжала. Дальше они поскакали бок о бок, Дунк на большом боевом коне, а мальчишка на муле. Знамя Осгреев вяло покачивалось на древке.
Колдмоут отчасти разочаровал после всего, что наговорил сир Юстас. По сравнению со Штормовым Пределом, Хайгарденом или твердынями других лордов, которые видел Дунк, он был скромным замком… но замком, а не укрепленной дозорной башней. Его зубчатые внешние стены поднимались на тридцать футов, с башенками в каждом из углов, в полтора раза большими по размерам, чем Стэндфаст. На каждой башенке и шпиле висели тяжелые знамена Вебберов, украшенные пятнистым пауком в серебряной паутине.
«Сир», сказал Эгг. «Вода. Посмотрите, куда она течет».
Канал заканчивался под восточными стенами Колдмоута, втекая в ров, от которого получил название замок [дословно Холодный Ров]. Журчание падающей воды заставило Дунка заскрежетать зубами. Она не получит мою клетчатую воду. «Пошли», бросил он Эггу.
Под аркой главных ворот в неподвижном воздухе свисала целая вереница паучьих знамен, выше глубоко в камне был выбит более древний герб. Столетия ветров и непогоды поистерли его, но очертания все еще были ясными: поднявшийся на задние лапы клетчатый лев. Ворота внизу были открыты. И когда они прогрохотали по подъемному мосту, Дунк заметил, как низко упал уровень воды во рву. Шесть футов по меньшей мере, рассудил он.
Два копейщика преградили путь у решеток. Один имел большую черную бороду, другой был безбород. Бородач потребовал, чтобы они сказали с какой целью они здесь. «Лорд Осгрей, мой сеньор, послал меня поговорить с леди Веббер», ответил ему Дунк. «Меня зовут сир Дункан Высокий».
«Ну, я знал, что ты не Беннис», засмеялся безбородый. «Его бы мы учуяли еще издали». У него не было зуба, и напротив сердца на груди была вышита эмблема с пятнистым пауком.
Бородач с подозрением косился на Дунка. «Никто не увидит ее светлость, пока не получит разрешение Длинного Дюйма. Пошли со мной, твой конюшенок может остаться с лошадьми».
«Я сквайр, а не конюх», возразил Эгг. «Ты слепой или только глупый?»
Безбородый стражник расхохотался. Бородач же направил острие своего копья к горлу мальчика. «Ну-ка, повтори».
Дунк отвесил Эггу оплеуху. «Нет, закрой свой рот и займись лошадьми». Он спешился. «Я хочу увидеть сира Лукаса».
Бородатый опустил копье, «Он во дворе».
Они прошли под зубцами железной решетки и навесной бойницей, прежде чем вышли во внешний двор. На псарне заходились лаем собаки, и Дунк мог слышать пение, доносящееся из освинцованных окон семисторонней деревянной септы. Перед кузницей кузнец подковывал боевого коня, ему помогал мальчишка-подмастерье. Поблизости сквайр стрелял из лука по мишеням, а веснушчатая девочка с длинными косами отвечала ему выстрелом на выстрел. Крутилась кинтана, полдюжины рыцарей в стеганых набивках, обступив вокруг, стучали по ней.

***

Они нашли сира Длинного Дюйма среди зрителей у кинтаны, разговаривающим с невероятно жирным септоном, который потел даже посильнее Дунка - кусок белого пудинга в одеждах, таких мокрых, будто он прямо в них принимал ванну. Длинный Дюйм по сравнению с ним был как копье, прямой и жесткий, и очень высокий… хотя и не такой высокий как Дунк. Шесть футов и семь дюймов, прикинул Дунк, и каждый дюйм надменнее другого. Несмотря на то, что он был затянут в черный шелк и серебристую шерсть, он выглядел настолько свежо, будто прогуливался по Стене.
«Милорд», приветствовал его стражник. «Этот тип приехал из цыплячьей клетки встретиться с ее светлостью».
Септон обернулся первым, причем с таким радостным криком, что заставил Дунка подумать, уж не пьян ли он. «Что это? Межевой рыцарь? В Просторе для вас найдется множество покровителей». Септон сделал благословляющий знак. «Да сражается Воин всегда на твоей стороне. Я Септон Сефтон. Неудачное имя, зато мое собственное. А тебя как зовут?»
«Сир Дункан Высокий».
«А он скромный парень», обратился септон к сиру Лукасу. «Был бы я таким же большим как он, то называл бы себя Сир Сефтон Огромный. Сир Сефтон Башня. Сир Сефтон Облака-У-Ушей». Его луноподобное лицо было красным, а на мантии виднелись винные пятна.
Сир Лукас изучающее смотрел на Дунка. Он был уже не молод; по меньшей мере сорок лет, наверно не старше пятидесяти, скорее жилистый, чем мускулистый, и с необыкновенно уродливым лицом. Губы у него были толстыми, зубы желтыми и кривыми, нос был большим и мясистым, а глаза навыкате. И он зол, это Дунк почувствовал, еще до того как этот человек сказал: «Межевые рыцари в лучшем случае попрошайки с мечами, а в худшем преступники. Убирайся! Такие как ты нам здесь не нужны».
У Дунка потемнело лицо: «Сир Юстас Осгрей послал меня из Стэндфаста для переговоров с хозяйкой замка».
«Осгрей?» Септон бросил быстрый взгляд на Длинного Дюйма. «Осгрей клетчатого льва? Я думал, что Дом Осгреев угас».
«Скоро угаснет, разницы никакой. Старик последний в своем роду. Мы позволили ему владеть полуразрушенной башней в нескольких лигах к востоку». Сир Лукас хмуро посмотрел на Дунка. «Если сир Юстас хочет поговорить с ее светлостью, то пусть приходит сам». Его глаза сузились. «Ты был с Беннисом на дамбе. Не трудись отрицать. Я должен тебя вздернуть».
«Помилуй нас Семеро». Септон вытер рукавом пот со лба. «Так он разбойник? И какой большой. Сир, раскайся в своих злодеяниях, и Матерь помилует тебя». Благочестивая речь септона прервалась, когда он пустил ветры. «О, Отец! Прости мои ветры, сир. Такое бывает от бобов и ячменного хлеба».
«Я не разбойник», ответил Дунк им обоим со всем достоинством, на которое смог сподобится. Но Длинного Дюйма протест не поколебал. «Не злоупотребляй моим терпением, сир … если ты сир. Возвращайся в свою куриную клетку, и скажи сиру Юстасу, чтобы он выдал сира Бенниса Вонючку. Если он избавит нас от хлопот, и нам не придется выковыривать его из Стэндфаста, то ее светлость может быть склонится к милосердию».
«Я буду говорить с ее милостью о сире Беннисе и проблеме с дамбой, и еще о воровстве нашей воды».
«Воровство?» переспросил сир Лукас. «Скажи это нашей леди и отправишься поплавать в мешке еще до захода солнца. Ты в самом деле уверен, что хочешь увидеться с ней?»
Единственной вещью, в которой Дунк был уверен, было то, что он хотел съездить кулаком по кривым желтым зубам сира Длинного Дюйма. «Я уже говорил тебе, чего хочу».
«О, позволь ему поговорить с ней», начал уговаривать септон. «Какой от этого будет убыток? Сир Дункан проделал долгий путь под этим ужасным солнцем, позволь парню сказать свое слово».
Сир Длинный Дюйм снова уставился на Дунка. «Наш септон добрый человек. Пошли. Буду благодарен, если ты будешь краток». Он зашагал через двор, Дунк бросился догонять.
Двери замковой септы были открыты, вниз по ступеням текла вереница верующих. Здесь были рыцари и сквайры, дюжина детей, несколько стариков, три септы в белых балахонах и капюшонах… и одна рыхлая, толстая леди знатного происхождения, наряженная в платье темно-синего дамаста отделанное мирийскими кружевами, такое длинное, что край волочился по грязи. Дунк дал ей около сорока лет. Под сеткой из серебряных нитей темно-рыжие волосы были уложены в высокую прическу, но самой красной вещью в ней было ее лицо.
«Миледи», обратился сир Лукас, когда они предстали перед ней и ее септами, «этот межевой рыцарь утверждает, что принес сообщение от сир Юстаса Осгрея. Выслушаете ли вы его?»
«Если вы желаете этого, сир Лукас». Она посмотрела на Дунка так жестко, что он не мог не вспомнить россказни Эгга о колдовстве. Не думаю, что вот эта вот купается в крови, чтобы сохранить свою красоту. Вдова была тучной и массивной, со странно заостренной головой, чего ее волосы не могли полностью скрыть. Нос был чересчур большим, а рот чересчур маленьким. Глаз у нее, как он с облегчением увидел, было два, но к тому времени все мысли о галантности покинули Дунка. «Сир Юстас приказал мне поговорить с вами касательно недавнего происшествия на вашей дамбе».
Она моргнула «Вы сказали… дамба?»
Вокруг них собиралась толпа. Дунк мог кожей чувствовать неприязненные взгляды. «Ручей», сказал он, «Клетчатая Вода. Ваша светлость построила дамбу на ней».
«О, я совершенно уверена, что не делала этого», ответила она. «Все утро я провела в молитвах, сир».

Предыдущая страница 3 Следующая страница


Джордж Мартин - Верный меч

Верный меч 4

Дунк услышал, как захихикал сир Лукас. «Я не имел ввиду, что вы сами ее строили, только то, что… без этой воды погибнет весь наш урожай… у крестьян на полях бобы и ячмень, и дыни…»
«В самом деле? Я обожаю дыни». Ее маленький рот сложился в довольную радугу. «Какой же у них сорт дынь?»
Дунк смущенно обвел взглядом кольцо лиц и почувствовал, как загорелось собственное. Что-то здесь неладно. Лонгинч разыгрывает из меня дурака. «Миледи, не могли бы мы продолжить наш разговор в другом… более уединенном месте?»
«Седой говорит, что этот большой чурбан имеет в виду кровать», пошутил кто-то, и вокруг взорвались хохотом. Леди съежилась от испуга, и вскинула обе руки, чтобы спрятать в них свое лицо. Одна из септ кинулась к ней и, защищая, обняла за плечи.
«И что это за веселье?» Голос прорвался через смех, холодный и твердый. «Никто не поделится шуткой? Сир рыцарь, почему вы обижаете мою добрую сестру?»
Эта была девушка, которую он видел раньше у мишеней для стрельбы. На бедре у нее висел колчан со стрелами, и она держала длинный лук, ростом почти с ее саму, она была невысокой. Если Дунку не хватало дюйма до семи футов, то лучнице не хватало дюйма до пяти. Он мог бы обхватить ее талию двумя руками. Рыжие волосы были заплетены в такие длинные косы, что они доходили до бедер, у нее был подбородок с ямочками, курносый нос и легкая россыпь веснушек на щеках.
«Простите нас, леди Роанна». Говоривший был симпатичным молодым лордом с вышитым на его дублете кентавром Касвеллов. «Этот большой дурень принял леди Элисенту за вас».

***

Дунк переводил взгляд с одной леди на другую. «Так это вы Красная Вдова?» услышал он самого себя. «Но вы слишком…»
«Молода?» Девочка бросила лук долговязому парню, которого он видел стреляющим из лука вместе с ней. «Так случилось, что мне 25 лет. Или вы хотели сказать маленькая?»
«…Красивая. Я хотел сказать красивая». Дунк не знал, откуда пришли эти слова, но он был рад им. Он любовался ее изящным носиком, рыжевато-блондинистым цветом волос и маленькими прекрасными грудями, которые проступали под кожаной курткой. «Я думал, что вы… Я имел ввиду… они сказали, что вы четырежды овдовели, ну…».
«Мой первый муж умер, когда мне было десять. Ему было двенадцать, он был сквайром моего отца, и его затоптали на Поле Красных Трав. Боюсь, что мои мужья редко задерживаются надолго. Последний умер по весне».
Так всегда говорили о тех, кто погиб во время Великого Весеннего Поветрия два года назад. Он умер по весне. Десятки тысяч человек погибли весной, и среди них старый мудрый король и два принца, которые подавали так много надежд. «Я… Я соболезную вашим утратам, миледи». Комплименты, ты - болван, сделай ей комплимент. «Я хочу сказать, что … ваше платье…»
«Платье?» Она бросила взгляд на свои ботинки и бриджи, свободную льняную тунику и кожаную куртку. «Но на мне нет платья».
«Ваши волосы, я имел ввиду… они такие шелковистые и…»
«И каким же образом вы узнали об этом, сир? Даже если вы уже касались моих волос, думается, я смогла бы это запомнить».
«Не шелковистые», с несчастным видом вымолвил Дунк. «Рыжие, я хотел сказать. Ваши волосы такие ярко рыжие».
«Ярко рыжие, сир? О, не такие красные, как ваше лицо, я надеюсь», рассмеялась она, и зеваки засмеялись вместе с ней.
Все кроме сира Длинного Дюйма. «Миледи», вмешался он, «этот человек один из наемных мечей Стэндфаста. Он был с сиром Беннисом Бурым Щитом, когда тот напал на ваших рабочих на дамбе и порезал лицо Уолмера. Старик Осгрей послал его договориться с вами».
«Он прав, миледи. Мое имя сир Дункан Высокий».
«Более подходит сир Дункан Дурень», сказал бородатый рыцарь, который носил расстроенную молнию Лейгудов. Раздался грубый хохот.
Даже леди Элисента достаточно пришла в себя, чтобы хихикнуть.
«Неужели обходительность в Колдмоуте умерла вместе с моим отцом?» спросила девочка. Нет, не девочка, а женщина. «Удивительно, но каким образом сир Дункан мог так ошибиться?»
Дунк наградил Длинного Дюйма злобным взглядом. «Это моя вина».
«Неужели?» Красная Вдова обвела его взглядом с ног до головы, задержалась на его груди. «Дерево и падающая звезда. Я никогда еще не видела такой эмблемы». Она протянула руку к его тунике и провела двумя пальцами по ветви его вяза. «И она нарисована, а не вышита. Я слышала, что дорнийцы красят свои шелка, но ты слишком велик для дорнийца».
«Не все дорнийцы маленькие, миледи». Дунк чувствовал сквозь шелк туники ее пальцы. Ее руки тоже были покрыты веснушками. Держу пари, что она вся в веснушках. Во рту странным образом пересохло. «Я провел год в Дорне».
«А все дубы в Дорне вырастают такими большими?» спросила она, а ее пальцы прошлись по ветке дерева напротив его сердца.
«Вообще-то подразумевалось, что это вяз, миледи».
«Я запомню». Она медленно опустила свою руку обратно. «Во дворе слишком жарко и пыльно, чтобы вести беседу. Септон, проводите сира Дункана в мою комнату для аудиенций».
«С пребольшим удовольствием, милая сестра».
«Наш гость вероятно испытывает жажду. Вы можете послать за бутылкой вина».
«Можно?» толстяк просиял. «Хорошо, если это доставит вам удовольствие».
«Я присоединюсь к вам, как только переоденусь». Расстегнув пояс и колчан, она передала их своему компаньону. «Я также хочу видеть мейстера Сиррика. Сир Лукас сходите и пригласите его ко мне».
«Я доставлю его немедленно, миледи», откликнулся сир Длинный Дюйм.
Взгляд, который она бросила на своего кастеляна, был холоден. «В этом нет нужды. Я знаю, что вас ждет множество незавершенных дел по замку. Будет достаточно того, что вы пошлете мейстера Сиррика в мои покои».
«Миледи», обратился Дунк. «Мой сквайр остался ожидать у ворот. Нельзя ли ему тоже присоединится к нам?»
«Ваш сквайр?» Когда она улыбалась, то выглядела пятнадцатилетней девочкой, а не женщиной двадцати пяти лет. Прелестной девочкой полной озорства и смеха. «Если это доставит вам удовольствие, то конечно».
«Не пейте вино, сир», шептал Эгг, когда они сидели и ждали септона в комнате для аудиенций. Каменный пол был покрыт свежим душистым тростником, а стены увешаны гобеленами с изображенными на них сценами турниров и битв.
Дунк фыркнул. «Ей незачем меня травить», шепнул он в ответ. «Она принимает меня за изрядную деревенщину с гороховой кашей меж ушей заместо мозгов, понял?»
«Моя добрая сестра обожает гороховую кашу», заявил септон Сефтон, вернувшийся с бутылкой вина, графином воды и тремя кубками. «Да, да, я все слышал. Я ведь толстый, а не глухой». Он наполнил два кубка вином, а в третий налил воды. Третий он дал Эггу, который долго с сомнением разглядывал его, а потом отставил в сторону. Септон не обратил внимания. «Это урожай Бора», сообщил он Дунку. «Оно великолепно, а яд придает ему особую пикантность». Он подмигнул Эггу. «Я редко имел дело с виноградом, зато много слышал». Он вручил Дунку кубок.
Вино было сочное и приятное, но Дунк предусмотрительно пил его маленькими глотками, и только после того, как септон осушил свой кубок более чем на треть, присосался по-настоящему. Эгг, скрестив на груди руки, продолжал игнорировать свою воду.
«Она обожает гороховую кашу», сказал септон, «и ты тоже ей нравишься, сир. Уж я то знаю свою милую сестру. Когда я впервые увидел тебя во дворе, я надеялся, что ты окажешься каким-нибудь поклонником, прибывшим из Королевской Гавани, чтобы просить руки моей госпожи».
Дунк нахмурил брови. «Откуда вы узнали, что я родом из Королевской Гавани, септон?»
«У жителей Королевской Гавани определенное произношение». Септон сделал большой глоток вина, пролив часть мимо рта, сглотнул и с удовлетворением вздохнул. «Я провел там много лет, прислуживая нашему Верховному Септону в Великой Септе Баэлора». Он вздохнул. «Ты бы не узнал город после весны. Пожары обезобразили его облик. Четверть домов сгорела, другая четверть брошена хозяевами. Даже крысы и те сбежали. Это самая странная вещь. Никогда не думал, что увижу город без крыс».
Дунку уже рассказывали об этом. «А вы были там во время Великого Весеннего Поветрия?»
«О, да. Ужасное было время, сир, ужасное. Крепкие мужчины просыпались на рассвете здоровыми, а к наступлению сумерек могли быть уже мертвыми. Множество людей умирало так быстро, что не хватало времени похоронить их. Вместо этого их сваливали кучей в Драконьем Замке, и, когда глубина груды трупов достигла десяти футов, лорд Риверс приказал пиромантам сжечь их. Отблески огня танцевали в окнах, как в былые времена, когда драконы еще были живы и гнездились под сводами Замка. Всю ночь над городом полыхало зарево, темно-зеленое зарево дикого огня. Зеленый цвет до сих пор мучает меня во снах. Говорят, весна в Ланниспорте была ужасна, а в Староместе еще хуже, но Королевская Гавань сократилась на четыре десятых. Она не щадила ни молодого, ни старого, ни богатого, ни бедного, ни благородного, ни простолюдина. Умер наш благочестивый Верховный Септон, собственный глас богов на земле, вместе с третью Праведнейших, и почти все молчаливые сестры. Его Величество Король Даэрон, ласковый Матарис и отважный Валарр, Десница… о, это были ужасные времена. Под конец половина города молилась Неведомому». Он выпил еще. «А где был ты, сир?»
«В Дорне», ответил Дунк.
«Благодарите Матерь за ее милосердие». Великое Весеннее Поветрие не дошло до Дорна, вероятно потому, что дорнийцы закрыли свои границы и порты, как и Аррены из Долины, которых весна тоже пощадила. «Всех этих разговоров о смерти достаточно, чтобы отбить у человека охоту пить вино, но во времена, в которые нам довелось жить, веселью больше неоткуда взяться. Засуха все еще продолжается, несмотря на все наши молитвы. Королевский Лес одна большая бочка с диким огнем, и пожары бушуют там день и ночь. Злой Клинок и сыновья Дэйемона Черного Пламени плетут заговоры в Тироше, кракены Дагона Грейджоя рыскают по закатному морю, подобно волкам, вторгаясь так далеко на юг, что доходят до Простора. Говорят, они захватили половину богатств Прекрасного Острова и еще сотню женщин. Лорд Фарман восстанавливает свои укрепления, хотя мне это напоминает того человека, который напялил пояс целомудрия на свою беременную дочь тогда, когда ее живот был таким же большим как у меня. На Трезубце медленно угасает лорд Бракен, а его старший сын погиб весной. Ему должен наследовать сир Отто. Блэквуды же не будут терпеть Зверя Бракенов в качестве соседа. А это означает войну».
Дунк знал о древней вражде между Блэквудами и Бракенами. «А разве их лорд не заставит соблюдать мир?»
«Увы», сказал септон Сефтон. «Лорд Талли восьмилетний мальчуган, окруженный женщинами. Риверран мало, что сделает, а король Эйерис и того меньше. Пока какой-нибудь мейстер не напишет об этом книгу, вся эта история может пройти мимо его королевского внимания. Не похоже, чтобы лорд Риверс позволил какому-нибудь Бракену встретиться с ним. Вспомни, наш десница рожден наполовину Блэквудом. Если он и поучаствует во всем этом, то только тем, что поможет своим родственникам загнать Зверя в ловушку. Матерь пометила лорда Риверса в день, когда он родился, а Злой Клинок пометил еще раз на Красном Поле».
Дунк знал, что он имеет в виду Кровавого Ворона. Настоящее имя десницы было Бринден Риверс. Его мать была из Блэквудов, а отцом король Эйегон Четвертый.
Толстяк допил свое вино и продолжил болтать. «Что касается Эйериса, то Его Величество уделяет больше внимания старым свиткам и замшелым пророчествам, чем лордам и законам. Он не может даже заставить себя зачать наследника. Королева Элинора ежедневно молится в Великой Септе, умоляя Небесную Матерь осчастливить ее ребенком, но пока она остается девицей. Эйерис никого не допускает в свои покои, говорят, он скорее возьмет в кровать книгу, чем женщину. Спорить нечего, это Кровавый Ворон правит нами с помощью магии и шпионов. И нет никого, кто мог бы противостоять ему. Принц Маэкар дуется в Летнем Замке, пестуя свои обиды на коронованного братца. Принц Раэгаль настолько кроток, насколько помешан, а его дети… в общем, они дети. Друзья и фавориты лорда Риверса заняли все должности, лорды малого совета лижут его руку, а этот новый Великий Мейстер так же погряз в колдовстве, как и он. В Красном Замке стоят гарнизоном Вороньи Клыки, и никто не видит короля без его разрешения».
Дунк напряженно ерзал в своем кресле. Сколько глаз у лорда Кровавого Ворона? Тысяча глаз и еще один. Он надеялся, что у Десницы Короля нет тысячи ушей и еще одного. Кое-что из того, что говорил септон Сефтон, звучало как измена. Он бросил быстрый взгляд на Эгга, чтобы посмотреть, как он принял все это. Мальчик прилагал все силы, чтобы сдержать свой язык.
Септон хлопнул себя по колену. «Моя достойная сестра еще немного задержится. Как у всех благородных леди, первые десять платьев, которые она примерит, не будут соответствовать ее настроению. Выпьешь еще вина?» Не дожидаясь ответа, он наполнил оба кубка.
«Ошибаюсь ли я, но леди», быстро сказал Дунк, опасаясь разговора на старую тему, «она ваша сестра?»
«Все мы дети Семерых, но если не брать этого в расчет… нет, дорогуша. Леди Элисента была сестрой сира Роланда Уфферинга, четвертого мужа леди Роанны усопшего весной. Мой брат был его предшественником, сир Симон Стаунтон, имевший несчастье подавится куриной косточкой. Колдмоут, надо сказать, кишит мстителями. Мужья померли, но их родня осталась, чтобы пить вино моей леди и закусывать ее сластями, просто какое-то нашествие пухлой розовой саранчи облаченной в шелк и бархат». Он вытер рот. «И несмотря на это она должна выйти замуж еще раз, и поскорее».
«Должна?» переспросил Дунк?
«Ее лорд-отец заставит это сделать. Лорд Виман хотел внуков, чтобы продолжить свой род. Когда он занемог, то пытался женить ее на Длинном Дюйме, тогда бы он умер зная, что оставляет ее с сильным мужчиной, который защитит ее, но Роанна отказалась. Месть его светлости проявилась в его завещании. Если она останется незамужней ко второй годовщине смерти отца, то Колдмоут и все земли отойдут к его кузену Венделлу. Вероятно, вы мельком видели его во дворе. Невысокий человек с зобом на шее и склонный к пердежу. Хотя это мало, что значит для меня. Я сам проклят чрезмерным ветропусканием. Как бы там ни было, сир Венделл жаден и скуп, но его леди-жена сестра лорда Рована… и чертовски плодовита, нельзя этого отрицать. Она рожает так же часто, как он пукает. Их сыновья почти такие же дурные, как он сам, а дочери и того хуже, и все они уже начали отсчитывать дни. Лорд Рован утвердил завещание, поэтому у ее светлости время только до следующего новолуния».
«Почему она так долго ждала?», поразился Дунк.
Септон пожал плечами. «По правде говоря, была ощутимая нехватка поклонников. Моя милая сестренка не такая уж страшная, как считается, скоро ты убедишься, а крепкий замок и обширные владения только добавляют ей привлекательности. Ты мог бы подумать, что младшие сыновья и безземельные рыцари вьются вокруг ее милости как мухи. Но ты бы ошибся. Четыре мертвых мужа насторожили их, также есть люди, которые говорят, что она бесплодна… конечно, когда она не слышит, если только они не жаждут полюбоваться вороньей клеткой изнутри. Она выносила и в свой срок родила двоих детей, мальчика и девочку, но ни один не дожил до дня своих именин. Те немногие, кого не отпугнули толки об отравлении и колдовстве, не хотят иметь дело с Длинным Дюймом. Лорд Виман на смертном одре наказал ему защищать свою дочь от недостойных женихов, за каковых он принимает всех. Любой мужчина, намеревающийся добиться ее руки, сперва должен сходить на свидание с его мечом». Он допил свое вино и отставил кубок в сторону. «Это не говорит о том, что никого не было. Клейтон Касвелл и Симон Лейгуд были самыми настойчивыми, хотя, сдается мне, они больше интересуются ее землями, чем ею самой. Был бы я склонен к игре, то поставил свое золото на Герольда Ланнистера. Ему еще предстоит здесь показаться, но, говорят, он золотоволос и остроумен, а росту в нем больше шести футов…»
«… и леди Веббер весьма очарована его письмами». Упомянутая леди стояла в дверях рядом с невзрачным молодым мейстером, обладателем длинного крючковатого носа. «Ты бы проиграл свое пари, милый братец. Герольд никогда не откажется от развлечений Ланниспорта и блеска Кастерли Рока ради какого-то маленького лордства. Он имеет больше влияния, как брат и советник лорда Тибольта, чем когда-либо смог надеяться заиметь в качестве моего мужа. Что касается остальных, то сир Симон хотел бы распродать половину моих земель, чтобы расплатиться со своими долгами, а сир Клейтон дрожит как лист всякий раз, когда сир Лукас удостаивает его встречи. Кроме того, он красивее меня. А вы, септон, обладатель самого большого рта во всем Вестеросе».
«Большому пузу - большое хлебало», отвечал нимало не смутившись септон. «Иначе скоро у меня появится талия».
«Это вы Красная Вдова?» спросил Эгг пораженно. «Я почти такой же высокий как вы!»
«Один мальчик тоже сделал такое замечание не больше полугода назад. Я отправила его на виселицу, чтобы он еще подрос». Когда леди Роанна уселась в высокое кресло на возвышении, она перебросила косу через левое плечо, которая была настолько длинной, что свернулась у нее на коленях, подобно спящему коту. «Сир Дункан, мне не следовало дразнить вас во дворе, когда вы так сильно старались быть любезным. Это только потому, что вы так покраснели от смущения… А там не было девушки, чтобы дразнить вас, в деревне, где вы так здорово вымахали?»
«Деревня называлась Королевской Гаванью». Он не упомянул про Блошиный Конец. «Там были девушки, но…» Дразнилки, которые были в ходу в Блошином Конце, иногда включали в себя отрезанные пальцы.
«Предполагаю, они боялись дразнить вас». Леди Роанна погладила свою косу. «Не сомнений, они были испуганы вашими размерами. Не думайте плохо про леди Эллисенту, умоляю вас. Моя милая сестра простодушное создание, в ней нет зла. Со всей ее набожностью, она не может даже одеться без помощи своих септ».
«В том, что случилось, нет ее вины. Только моя».
«Очень благородно с вашей стороны так говорить. Но я знаю, это был сир Лукас. Он человек с тяжелым юмором, а вы задели его гордость».
«Каким образом?» спросил Дунк озадаченно. «Я не сделал ему ничего плохого».
Она выдала улыбку, заставившую его пожелать, чтобы она была поуродливее. «Я видела, когда вы стояли рядом с ним. Вы были выше на целую ладонь или около того. Давненько сир Лукас не встречал человека, на которого он не смог бы смотреть сверху вниз. Сколько вам лет, сир?»
«Около двадцати, с позволения миледи». Дунку нравилось, как это звучит – двадцать. Хотя скорее всего, он был на год моложе, может на два. Никто не знал точно, и меньше всех он сам. У него должны были быть мать и отец, как у всех, но он никогда не знал их, даже имен, а в Блошином Конце, никому и дела не было, когда и от кого он родился.
«А вы такой же сильный, каким выглядите?»
«А насколько сильным я выгляжу, миледи?».
«О, достаточно сильным, чтобы разозлить сира Лукаса. Он мой кастелян, хотя не я его выбирала. Как и Колдмоут, он наследие моего отца. Вас посвятили в рыцари на поле боя, сир Дункан? Ваша речь наводит на мысль, что вы не благородных кровей, простите мне эти слова».
Я помойных кровей. «Межевой рыцарь, которого звали сир Арлан из Пеннитри, взял меня к себе сквайром, когда я был еще мальчишкой. Он научил меня рыцарству и военному искусству».
«И таким образом он посвятил вас в рыцари?»
Дунк пошаркал своими ногами. На одном из ботинков, как он заметил, почти развязался шнурок. «Еще никто не делал ничего подобного».
«А где сир Арлан сейчас?»
«Он умер». Он поднял свои глаза. Он мог завязать шнурки и попозже. «Я похоронил его на склоне холма».
«Он доблестно пал в бою?»
«Шли дожди, и он подхватил простуду».
«Старые люди болезненны, я знаю. Я выучила это, благодаря моему второму мужу. Мне было тринадцать, когда мы поженились, а ему исполнилось бы пятьдесят пять, доживи он до своего дня рождения. Он полгода уже лежал в земле, когда я подарила ему маленького сына, но Неведомый забрал и его. Септоны сказали, что отец захотел, чтобы он был подле него. А вы как думаете, сир?»
«Ну», сказал Дунк нерешительно, «такое могло быть, миледи».
«Чушь», заявила она, «мальчик был рожден слишком слабым. Он был таким крошечным. У него не было достаточно сил, чтобы сосать грудь. Однако боги даровали его отцу пятьдесят пять лет жизни. Можно было ожидать, что они дадут сыну больше чем три дня».
«Вы правы». Дунк почти ничего не знал о богах. Иногда он ходил в септу и молился Воину, чтобы он придал силы его членам, кроме того он допускал, что Семеро существуют».
«Мне жаль, что ваш сир Арлан умер», сказала она, «а еще больше жаль, что вы нанялись на службу сиру Юстасу. Не все старые люди одинаковы, сир Дункан. Вам же будет лучше, если вы отправитесь домой в Пеннитри».
«У меня нет дома, только место, которому я присягаю моим мечом». Дунк никогда не видел Пеннитри, он не мог даже сказать находиться ли это место в Просторе.
«Тогда присягните здесь. Времена сейчас смутные. Мне нужны рыцари. Вы выглядите так, как будто у вас большой аппетит, сир Дункан. Сколько цыплят вы можете съесть? В Колдмоуте вы могли бы есть лучшее жареное мясо и сладкие фруктовые пирожные. Ваш сквайр тоже выглядит нуждающимся в питании. Он такой тощий, что все его волосы повыпадали. Мы дадим ему комнату, где он будет жить вместе с мальчиками своего возраста. Ему это понравится. Мой мастер над оружием может тренировать его по всем боевым искусствам».
«Я сам тренирую его», ответил Дунк защищаясь.
«А кто еще? Беннис? Старый Осгрей? Курицы?»
Бывали дни, когда Дунк заставлял Эгга гоняться за курами. Это развивает быстроту, подумал он, но он знал, что если скажет это вслух, то она рассмеется. Она сбивала его с толку своим вздернутым носиком и своими веснушками. Ему пришлось напомнить себе, зачем сир Юстас послал его сюда. «Мой меч верен моему лорду», сказал Дунк, «и иначе быть не может».
«Что ж, пусть так, сир. Давайте тогда поговорим о менее приятных вещах». Леди Роанна дернула себя за косу. «Мы не потерпим нападений на Колдмоут или его людей. Итак, скажите мне, почему бы мне не зашить вас в мешок».
«Я пришел вести переговоры», напомнил он ей, «и я выпил вашего вина». Вкус, который стоял у него во рту, до сих пор был сочным и сладким. И пока он еще не отравился. Наверное, это вино придало ему храбрости. «К тому же у вас нет достаточно большого для меня мешка».
К его облегчению, шутка Эгга заставила ее улыбнуться. «Зато у меня есть несколько по размеру Бенниса. Мейстер Сиррик говорит, что лицо Уолмера рассечено почти до самой кости».
«Сир Беннис потерял терпение с этим человеком. Сир Юстас послал меня сюда, чтобы заплатить цену крови».
«Цену крови?» она рассмеялась. «Он старый человек, я знала, но не представляла, насколько же он стар. Он думает, что мы живем в Век Героев, когда жизнь человека ценилась не дороже кошелька с серебром?»
«Землекоп не был убит, миледи», напомнил ей Дунк. «Никто не был убит, насколько я понимаю. Ему порезали лицо, вот и все».
Ее пальцы лениво перебирали косу. «Насколько же высоко оценил щеку Уолмера сир Юстас, позвольте узнать?»
«Один серебряный олень. И три для вас, леди».
«Жалкую же цену дает за мою честь сир Юстас, хотя три серебряных - это лучше, чем три цыпленка, благодарю вас. Хотя он поступил бы лучше, если доставил мне сира Бенниса для наказания».
«А оно включает в себя мешок, о котором вы упомянули?»
«Может быть». Она обернула косу вокруг руки. «Осгрей может оставить серебро себе. Только кровь может заплатить за кровь».
«Хорошо», сказал Дунк, «пусть будет так, как вы сказали, миледи, но почему бы не послать за человеком, которого порезал сир Беннис, и не спросить, чего он хочет: серебро или Бенниса в мешке?»
«О, он выберет серебро, если не сможет получить и то, и другое. Не сомневаюсь в этом, сир. Но не ему решать. Теперь это дело касается льва и паука, а не щеки какого-то крестьянина. Я хочу Бенниса и я его получу. Никто не смеет врываться на мои земли, причинять ущерб моим людям и уйти насмехаясь».
«Ваша светлость тоже вторгалась на земли Стэндфаста и причинила вред человеку сира Юстаса», выпалил Дунк, прежде чем подумал остановиться.
«Неужели?» Она еще раз дернула себя за косу. «Если вы имеете в виду овцекрада, то он пользовался дурной славой. Я дважды жаловалась Осгрею, но он ничего не сделал. А я не прошу трижды. Королевский закон дает мне право и власть сажать в темницу и вешать».
Ей ответил Эгг. «На ваших собственных землях», возразил мальчик. «Королевский закон дает лордам власть сажать и вешать только на их собственных землях».
«Умный мальчик», сказала она. «Если ты так много знаешь, то должен знать также, что посаженные рыцари не имеют права карать без разрешения своего лорда. Сир Юстас держит Стэндфаст от имени лорда Рована. Беннис нарушил королевский мир, когда пролил кровь, и должен ответить за это». Она посмотрела на Дунка. «Если сир Юстас доставит Бенниса, я отрежу ему нос, и на этом все кончится. Если же мне придется самой приехать и забрать его, то обещание потеряет силу».
У Дунка внезапно засосало под ложечкой. «Я передам, но он не выдаст сира Бенниса». Он немного помедлил. «Дамба – вот причина всех проблем. Если ваша милость согласится разрушить ее…»
«Невозможно», объявил юный мейстер точку зрения леди Роанны. «Колдмоут содержит в двадцать раз больше народу, чем Стэндфаст. У ее светлости поля, засеянные пшеницей, ячменем и рожью, все они погибают от засухи. У нее полдюжины фруктовых садов с яблоками, абрикосами и тремя сортами персиков. У нее коровы, которые должны отелиться, пять сотен голов черноносых овец и она разводит самых прекрасных во всем Просторе лошадей. У нас имеется дюжина кобыл, которые скоро должны ожеребиться».
«У сира Юстаса тоже есть овцы», парировал Дунк. «Он выращивает на полях дыни, бобы, ячмень и …»
«Вы берет воду для рва!», громко выкрикнул Эгг.
Я как раз добирался до рва, подумал Дунк.
«Ров неотъемлемая часть обороны Колдмоута», настаивал мейстер. «Вы предлагаете леди Роанне остаться без защиты в такое неверное время?»
«Ну», медленно вымолвил Дунк, «сухой ров все равно остается рвом. А у миледи высокие стены и сильные мужчины, чтобы защитить их».
«Сир Дункан», сказала леди Роанна, «мне было десять лет, когда восстали черные драконы. И я умоляла отца не подвергать себя опасности или по крайней мере оставить моего мужа. Кто защитит меня, если уйдут оба мои мужчины? Тогда он взял меня на крепостные стены и указал на опорные пункты Колдмоута. «Храни их сильными», сказал он мне, «и тогда они защитят тебя. Если будешь следить за своими укреплениями, то никто не сможет причинить тебе вреда». Первым делом он тогда указал на ров». Она погладила щеку кончиком косы. «Мой первый муж погиб на Красном поле, отец подыскал мне других, но и их забрал Неведомый. Я больше не доверяю мужчинам, какими бы сильными они не выглядели. Я верю в камень, сталь и воду. Я верю во рвы, сир, и мой не будет стоять сухим».
«Отец сказал вам правильные и хорошие слова», ответил Дунк, «но это не дает вам права забирать воду Осгреев».
Она подергала свою косу. «Предполагаю, что сир Юстас сказал вам, что ручей принадлежит Осгреям».
«Уже тысячи лет», откликнулся Дунк. «Он и называется Клетчатой Водой. Это очевидно».
«Да, это так». Она еще раз дернула косу, дернула во второй и в третий раз. «Как и река, которая называется Мандером, хотя Мандерли прогнали с их берегов тысячу лет назад. Хайгарден все еще называется Хайгарденом несмотря на то, что последний Гарденер погиб на Огненном Поле. Кастерли Рок кишит Ланнистерами, а Кастерли нигде не сыскать. Мир меняется, сир. Эта Клетчатая Вода вытекает из Холмов Подковы, которые были моими, когда я в последний раз на них смотрела. Ручей тоже мой. Мейстер Сиррик, покажите ему».
Мейстер спустился с возвышения. Он не мог быть намного старше Дунка, но серое платье и цепь придавали ощущение мрачной мудрости, которая добавляла ему лет. В руках он держал старый пергамент. «Взгляните сами, сир», сказал он, развернув свиток, и протянул Дунку.

***

Дунк балда, тупой как стена. Он почувствовал, как кровь вновь прилила к его лицу. Он осторожно взял у мейстера пергамент и сердито уставился на буквы. Там не было ни одного понятного слова, зато он узнал восковую печать под витиеватой росписью; трехглавый дракон Дома Таргариенов. Королевская печать. Дунку доводилось видеть кой-какие королевские указы. Дунк водил головой из стороны в сторону, так чтобы они думали, что он читает. «Здесь слово, которое я не могу разобрать», пробормотал он минуту спустя. «Эгг, подойди, взгляни, твои глаза зорче моих».
Мальчишка подскочил к нему. «Какое слово, сир?» Дунк показал. «Вот это? О». Эгг читал быстро, потом он поднял глаза на Дунка и незаметно кивнул.
Это ее ручей. И у нее документ. Дунк чувствовал себя так, как будто ему врезали по животу. Собственная печать короля. «Это… здесь должно быть какая-то ошибка. Сыновья старика погибли на королевской службе, как мог Его Величество отобрать у него ручей».
«Если бы король Даэрон прощал такое, то он бы попрощался и со своей головой».
На какой-то миг сердце Дунка остановилось. «Что вы хотите сказать?»
«Она имеет в виду», объяснил мейстер Сиррик, «что сир Юстас Осгрей мятежник и предатель».
«Сир Юстас предпочел черного дракона красному, в надежде, что король Черного Пламени вернет Осгреям замки и земли, потерянные ими под властью Таргариенов», сказала леди Роанна. «Особенно он желал вернуть Колдмоут. Его сыновья заплатили своей кровью за его измену. Когда он принес их останки домой и отдал дочь в заложники людям короля, его жена бросилась с самой вершины Стэндфаста. Рассказывал ли сир Юстас об этом?» Ее улыбка была печальной. «Нет, я так не думаю».
«Черный дракон». Ты присягнул своим мечом предателю, идиот. Ты ел хлеб изменника и спал под его предательским кровом. «Миледи», сказал он, с трудом подбирая слова, «черный дракон… это было пятнадцать лет назад. В настоящее время здесь засуха. Даже если он когда-то был мятежником, он по-прежнему нуждается в воде».
Красная Вдова поднялась и расправила свои юбки. «Тогда пусть молит о дожде».
Тут Дунк вспомнил прощальные слова Осгрея, которые он сказал в лесу. «Если вы не поделитесь частичкой воды ради него самого, то сделайте это ради его сына».
«Его сына?»
«Аддама. Он служил у вашего отца в качестве пажа и сквайра».
Лицо леди Роанны окаменело. «Подойдите ближе».
Он не знал, что еще можно предпринять, и подчинился. Возвышение добавляло добрый фут к ее росту, но Дунк все равно башней нависал над ней. «Преклоните колени», велела она. Он повиновался.
В удар, который она ему отвесила, она вложила всю свою силу, а она была сильнее чем выглядела. Его щека горела, он мог чувствовать вкус крови во рту, струящуюся из разбитой губы, но она не причинила ему большого ущерба. Какое-то время Дунк мог думать только о том, чтобы схватить ее за длинную рыжую косу, перебросить через колено и отшлепать, будто провинившегося ребенка. Если я это сделаю, то она закричит, и сюда примчится двадцать разъяренных рыцарей, чтобы прикончить меня.
«Вы посмели просить меня именем Аддама?» Ее ноздри раздувались. «Убирайтесь из Колдмоута, сир. Сейчас же».
«Я ничего не хотел…»
«Убирайтесь, или я найду мешок достаточно большой для вас, даже если бы мне пришлось самой его сшить. Передайте сиру Юстасу, чтобы доставил мне Бенниса Бурого Щита к завтрашнему дню, иначе я сама приду за ним с огнем и мечом. Вы поняли меня? С огнем и мечом!»
Септон Сефтон подхватил Дунка за руку и быстро потащил его из комнаты. Эгг следовал сразу за ними. «Это было совершенно неразумно», шептал толстый септон, провожая их к ступеням. «Совершенно неразумно. Упомянуть Аддама Осгрея…»
«Сир Юстас говорил мне, что она была увлечена мальчиком».
«Увлечена?» Септон гневно засопел. «Она любила этого мальчика, а он ее. Они никогда не заходили дальше поцелуя или двух, но… это Аддама она оплакивала после Кровавого Поля, а не едва знакомого мужа. Она винит сира Юстаса в его гибели, и совершенно справедливо. Мальчику было всего двенадцать».
Дунк знал какого это - терпеть боль. Стоило кому-нибудь упомянуть про Эшфордский луг, он сразу вспоминал трех хороших людей, которые погибли за него, и это никогда не переставало мучить его. «Скажите миледи, что я не хотел причинить ей боль, я прошу прощения».
«Я сделаю, все что смогу, сир», сказал септон Сефтон, «но передай сиру Юстасу, чтобы доставил сира Бенниса к ней и побыстрее. Иначе все это плохо кончится для него. Очень плохо кончится».

***

Только тогда, когда стены и башни Колдмоут скрылись на западе за их спинами, Дунк повернулся к Эггу и спросил, «Что за слова были написаны на той бумаге?»
«Это было жалование привилегий, сир. Лорду Виману Веберу от короля за его верную службу во время последнего мятежа. Лорду Виману и его потомкам подарили все права на Клетчатую Воду, от истоков в Холмах Подковы до его устья у берегов Лиственного Озера. Там также говорилось, что лорд Вебер и его потомки имеют право охотиться на благородного оленя, кабана и зайцев, когда они пожелают, в Лесу Уота и рубить по двадцать деревьев в год». Мальчик прочистил горло. «Но все это пожаловано только на время. В пергаменте говорится, что если сир Юстас умрет не оставив наследников мужского пола по прямой линии, то Стэндфаст перейдет обратно к короне, и привилегии лорда Вебера на этом закончатся».
Они были хранителями Севера в течение многих тысячелетий. «Все что осталось у старика – это башня, чтобы умереть там».
«И его голова», откликнулся Эгг. «Его Величество оставил ему голову, сир. Несмотря на то, что он был мятежником».

Предыдущая страница 4 Следующая страница


Джордж Мартин - Верный меч

5 Джордж Мартин

Дунк бросил на мальчика взгляд. «А что бы ты сделал?»
Эггу задумался. «Иногда при дворе я прислуживал на малом королевском совете. Иногда они принимались спорить об этом. Дядя Баэлор говорил, что милосердие лучше всего, когда имеешь дело с благородным врагом. Когда проигравший знает, что он может быть прощен, то может сложить меч и преклонить колено. В противном случае он будет драться насмерть, и убьет больше верных людей и невинных. Но лорд Кровавый Ворон говорил, что, прощая мятежников, только сеешь зерна следующего мятежа». Его голос был полон сомнений. «Почему сир Юстас восстал против короля Даэрона? Он был добрым королем, каждый подтвердит это. Он присоединил Дорн к королевству и сделал дорнийцев друзьями».
«Тебе придется спросить у сира Юстаса, Эгг». Дунк казалось, что он знает ответ, но это не было тем, что хотел бы услышать мальчик. Он хотел замок со львом на сторожке у ворот, но все чего он добился - это могилы в ежевике. Когда присягаешь кому-нибудь своим мечом, то обещаешь служить и подчиняться, сражаться за него в нужде, не вмешиваться в его дела и не обсуждать его вассальную верность… но сир Юстас дурачил его. Он сказал, что его сыновья погибли за короля, и позволил мне думать, что ручей принадлежит ему.
Ночь настигла их в Лесу Уота.
Это была вина Дунка. Ему следовало отправиться сразу домой тем путем, которым они приехали, но вместо этого он взял севернее, чтобы еще раз взглянуть на дамбу. Он по недомыслию решил попытаться разобрать ее голыми руками. Однако Семеро и сир Лукас Длинный Дюйм оказались не настолько любезны, чтобы позволить это. Когда они добрались до дамбы, то обнаружили, что она охраняется парой арбалетчиков с вышитыми на их куртках паучьими эмблемами. Один болтал голыми ногами в краденой воде, Дунк с радостью придушил бы его за одно это, но стражник услышал, как они идут, и быстро схватился за лук, а его приятель еще более споро наложил стрелу на арбалет и приготовился. Все что мог предпринять Дунк, это бросать на них угрожающие взгляды.
После чего, поскольку ловить там было нечего, им пришлось возвращаться по своим следам. Дунк не знал эти места так же хорошо, как сир Беннис; было бы унизительно заплутать в таком маленьком лесу, как лес Уота. К тому времени, когда они с плеском переходили через речку, солнце стояло над самым горизонтом, в небе появились первые звезды, вместе с тучами мошкары. В окружении высоченных черных деревьев Эгг снова вспомнил про свой язык. «Сир? Этот толстый септон сказал, что мой отец дуется в Летнем замке».
«Вздорные слова».
«Мой отец не дуется».
«Вообще то», ответил Дунк, «он может. Ты же дуешься».
«Нет, сир». Он насупился «Разве я дуюсь?»
«Иногда. Не слишком часто, конечно. Хотя мне следовало бы чаще давать тебе по ушам».
«Вы дали мне затрещину утром у ворот».
«Это была половина затрещины в лучшем случае. Если бы я врезал тебе по-настоящему, ты бы сразу узнал».
«Красная Вдова врезала вам по-настоящему».
Дунк прикоснулся к своей распухшей губе. «Не надо говорить об этом с таким удовольствием». Твой отец никогда не получал по уху. Может быть поэтому принц Маэкар такой какой он есть. «Когда король назначил своим десницей лорда Кровавого Ворона, твой лорд-отец отказался от своего места в малом совете и уехал из Королевской Гавани в свою усадьбу», напомнил он Эггу. «Он просидел там уже год и половину другого. Что, по-твоему, он делает, если не дуется?
«Я называю это – быть разгневанным», высокомерно заявил Эгг. «Его Величеству следовало назначить десницей моего отца. Он его брат и самый искусный полководец королевства, после смерти дяди Баэлора. Лорд Кровавый Ворон даже не настоящий лорд, его так называют просто из дурацкой вежливости. Он колдун и помимо того подлого рода».
«Он незаконнорожденный, а не подлого рода». Кровавый Ворон мог и не быть лордом, но он был благородного рода по обеим линиям. Его мать была одной из многочисленных возлюбленных короля Эйегона Недостойного. Бастарды Эйегона стали бичом Семи Королевств с тех самых пор, как умер старый король. Находясь на смертном одре, он узаконил многих из них; не только Великих Бастардов подобных Кровавому Ворону, Злому Клинку и Дэйемону Черному Пламени, чьи матери были благородными леди, но даже малых, кого он прижил со шлюхами, девками в тавернах, дочерьми торговцев, актрисами и с каждой смазливой крестьянкой, которой посчастливилось попасться ему на глаза.
Девизом дома Таргариенов были слова Огонь и Кровь, но Дунк однажды услышал от сира Арлана, что Эйегону больше подошли бы Вымойте Ее и Принесите ко Мне в Постель.
«Король Эйегон смыл с Кровавого Ворона клеймо бастарда», напомнил он Эггу, «то же самое он сделал для остальных».
«Старый Верховный Септон говорил моему отцу, что королевские законы это одно, а законы богов совсем другое», упрямо возразил мальчик. «Он сказал, что законные дети зачинаются на супружеской постели и на них благословение Отца и Матери, но бастарды порождения похоти и слабости. Король Эйегон объявил, что его бастарды больше не бастарды, но не в его силах изменить их природу. Верховный Септон говорил, что все бастарды рождены для измены… Дэйемон Черное Пламя, Злой Клинок, даже Кровавый Ворон. Лорд Риверс просто более коварен, чем первые два, говорил он, но в конце концов он тоже проявит себя предателем. Верховный Септон советовал моему отцу никогда не доверять ему и другим бастардам, ни великим, ни малым».
Рожденный, чтобы предать, подумал Дунк. Рожденные из похоти и слабости. Никогда не доверять ни великим, ни малым. «Эгг», спросил он, «ты никогда не думал, что я тоже могу оказаться бастардом».
«Вы, сир?» Поразился мальчик. «Вы не бастард».
«Я могу им быть. Я никогда не знал ни своей матери, ни того, что с ней сталось, может, я родился слишком большим и убил ее. Скорее всего, она была какой-нибудь шлюхой или девкой из таверны. Ты не найдешь высокорожденной леди внизу в Блошином Конце. И даже если она была замужем за моим отцом… так, что тогда случилось с ним?» Дунк не любил вспоминать свою жизнь до встречи с сиром Арланом. «Там в Королевской Гавани была харчевня, куда я продавал крыс, котов и голубей, чтобы заработать пару медяков. Повар постоянно твердил, что мой отец был каким-нибудь вором или карманником. «Скорее всего, я видел его повешенным», все говорил он, «но может быть его просто сослали на Стену». Когда я был сквайром у сира Арлана, я спрашивал его, не отправимся ли мы в один прекрасный день в те места, чтобы поступить на службу в Винтерфелл или какой-нибудь другой северный замок. Я надеялся, что если смогу добраться до Стены, то может быть встречу там какого-нибудь старика, по-настоящему высокого человека похожего на меня. Но мы не поехали туда. Сир Арлан сказал, что на севере нет для нас службы, а леса кишат волками». Он тряхнул головой. «Короче, скорее всего ты служишь сквайром у бастарда».
Эгг впервые не нашел, что сказать. Темнота вокруг них сгущалась. Светлячки неспешно летали среди деревьев, их маленькие огоньки выглядели словно множество падающих звезд. На небе тоже были звезды, больше чем человек может надеяться когда-либо сосчитать, хоть проживи он столь же долго, как король Джейехерис. Дунку требовалось только поднять глаза, чтобы найти старых знакомых: Жеребца и Вепря, Корону Короля и Свечку Старицы, Ладью, Призрака и Лунную Деву. Но на севере были облака, и синее око Ледяного Дракона было от него скрыто, синее око, что вело на север.

***

Луна уже взошла, когда они приехали в Стэндфаст, мрачно нависавший с вершины холма. Тусклый желтый свет лился из верхнего окна башни. Сир Юстас почти всегда отправлялся в постель сразу после ужина, но видно не этой ночью. Он ждет нас, Дунк знал это.
Беннис Бурый Щит тоже ожидал их. Они нашли его на ступенях лестницы, он жевал кислолист и точил свой длинный меч при свете луны. Он длинными движениями медленно водил камнем по стали. Как бы сильно сир Беннис не пренебрегал собой и своей одеждой, оружие он содержал в прекрасном состоянии.
«Балда вернулся», сказал он, «а я здесь острю сталь, чтобы идти спасать тебя от этой Красной Вдовы».
«А где ребята?»
«Треб и Вит Уоты сторожат на крыше, на случай если придет Красная Вдова. Остальные уползли по кроватям хныкать. Зализывают болячки. Я как следует поработал над ними. Пустил немного крови из недоумков, чтобы разъярить их. Они дерутся лучше, когда взбешены». Он улыбнулся своей кроваво-бурой улыбкой. «Чертовски славные у тебя губы. В следующий раз, не ходи по камням. Что сказала женщина?»
«Она не хочет отдавать воду и хочет тебя из-за того, что ты порезал землекопа на дамбе».
«Чего вздумала». Беннис сплюнул. «Столько суеты из-за какого-то крестьянина. Ему следовало бы поблагодарить меня. Женщинам нравятся мужчины со шрамами».
«Тогда можешь не тревожится, когда она отрежет тебе нос».
«Да пошла она. Если я захочу потерять свой нос, то отрежу его сам». Он тыкнул своим большим пальцем вверх. «Вы найдете сира Бесполезного в его покоях, грезящим о былом величии».
«Он дрался за черных драконов», встрял Эгг.
Дунк собрался было дать пареньку затрещину, но бурый рыцарь только засмеялся. «Конечно. Только посмотрите на него. Он что производит впечатление выбравшего победившую сторону?»
«Не больше чем ты. Иначе тебя не было бы здесь с нами». Дунк повернулся у Эггу. «Позаботься о Мейстере и Громе, потом присоединишься к нам».
Когда Дунк поднялся по лестнице, старый рыцарь сидел в своей ночной рубахе перед очагом, хотя огня там не было. В руках он держал кубок своего отца, тяжелый серебряный кубок сделанный для какого-то лорда Осгрея еще до Завоевания. Клетчатый лев, украшавший чашу, был выложен кусочками нефрита и золота, хотя некоторые нефритовые клетки отсутствовали. Услышав звук шагов Дунка, он поднял глаза и замигал, как человек, который очнулся от дремы. «Сир Дункан. Вы вернулись. Привел ли ваш вид сира Лукаса Инчфилда в замешательство, сир?»
«Насколько я понял, нет. Больше похоже на то, что он разозлился». Дунк рассказал обо всем настолько подробно, насколько мог, хотя ту часть истории с леди Эллисентой, где выглядел полным идиотом, пропустил. О том, что ему врезали, он тоже хотел промолчать, но его разбитая губа распухла вдвое против обычного, и сир Юстас не мог не заметить.
Когда он закончил, он нахмурился: «Ваша губа…»
Дунк осторожно дотронулся до нее. «Ее светлость ударила меня».
«Она ударила вас?» Его рот открылся и закрылся. «Она ударила моего посла, пришедшего под знаменем клетчатого льва? Она посмела поднять руки на вашу особу?»
«Только одну руку, сир. Губа перестала кровоточить еще до того, как мы покинули замок». Он сжал кулаки. «Она хочет сира Бенниса, а не вашего серебра, и она не желает разрушить дамбу. Она показала мне пергамент, там были кое-какие слова и королевская печать. Там говорилось, что ручей принадлежит ей. И…» Он колебался. «Она сказала, что вы были… что вы…».
«восстал с черными драконами?» Сир Юстас как будто сдулся. «Я боялся, что она может сказать. Если вы пожелаете оставить службу у меня, я не стану мешать вам». Старый рыцарь уставился на дно своего кубка, что еще он мог ожидать услышать от Дунка.
«Вы говорили, что ваши сыновья погибли сражаясь за короля».
«Так и было. За законного короля, Дэйемона Черное Пламя. Короля Обладавшего Мечом». Усы старика задрожали. «Люди красного дракона называют себя верноподданными, но мы, те кто выбрал черного дракона, такие же верноподданные. Хотя сейчас… все кто выступил в поход вместе со мной, чтобы посадить принца Дэйемона на Железный Трон, улетучились как утренняя роса. А может они мне приснились. Но, скорее всего, лорд Кровавый Ворон и его Вороньи Клыки вселили в них страх. Все не могут быть мертвы».
Дунк не мог отрицать правдивость всего этого. До этого момента, он никого не встречал из тех, кто сражался за претендента. А ведь должен был. Их были тысячи. Половина королевства была за черного дракона, а другая половина за красного. «Обе стороны сражались доблестно, так всегда говорил сир Арлан». Ему подумалось, что старому рыцарю хотелось бы услышать это.
Сир Юстас мял руками свой кубок. «Если бы Дэйемон проехал мимо Гвейна Корбрея… Если бы Файрболл не был убит накануне битвы… Если бы Хайтауэр, Тарбек, Окхарт и Баттервел дали на всю свою силу, а не пытались угодить обоим партиям… Если бы Манфред Лотстон не оказался предателем… Если бы шторма не помешали приплыть лорду Бракену с мирийскими арбалетчиками… Если бы Быстрого Пальца не поймали с украденными драконьими яйцами… так много этих если, сир. Пойди что-нибудь иначе, все бы случилось совсем по-другому. Тогда бы мы назывались верноподданными, а красные драконы запомнились, как люди, которые пытались удержать Даэрона Незаконорожденного на краденом троне, но не смогли».
«Такое могло случиться, милорд», сказал Дунк, «но все пошло так, как пошло. Это было много лет назад, а вы были прощены».
«Да, мы были прощены. После того, как мы долго молили об этом и дали королю заложников, чтобы обеспечить нашу лояльность в будущем, Даэрон простил предателей и мятежников». Его голос стал резче. «Я выкупил свою голову ценой жизни дочери. Алисанне было семь, когда они забрали ее в Королевскую Гавань и двадцать, когда она умерла молчаливой сестрой. Однажды я поехал в Королевскую Гавань, чтобы встретиться с ней, а она не смогла даже поговорить с собственным отцом. Королевская милость оказалась отравленным подарком. Даэрон Таргариен оставил мне жизнь, но забрал честь, мечты и гордость». Его руки тряслись, и вино расплескалось по подолу, но старик не обращал внимания. «Мне следовало отправиться со Злым Клинком в изгнание или умереть вместе со своими сыновьями и любимым королем. Это была бы смерть достойная клетчатого льва, ведущего свой род от столь многих гордых лордов и могучих воинов. Милость Даэрона сделала меня ничтожным».
В его сердце черные драконы никогда не умрут, вдруг понял Дунк.
«Милорд?»
Это был голос Эгга. Он пришел как раз тогда, когда сир Юстас говорил о своей смерти. Старый рыцарь заморгал на него, как раньше увидав его. «Да, парень. Что тебе надо?»
«Если позволите… Красная Вдова говорит, что вы бунтовали, чтобы получить ее замок. Это правда или нет?»
«Замок?» он выглядел сбитым с толку. «Колдмоут… Колдмоут был обещан мне Дэйемоном, да, но… это было не из корысти, нет…»
«Тогда почему?» спросил Эгг.
«Почему?» нахмурился сир Юстас.
«Почему вы стали изменником? Если это было не только из-за замка».
Сир Юстас долго смотрел на Эгга прежде, чем ответить. «Ты всего лишь маленький мальчик. Ты не поймешь».
«Ну», сказал он «я попытаюсь».
«Измена… это всего лишь слово. Когда два принца бьются за трон, куда может усесться только один, лорды и простые люди тоже должны выбирать. Когда битва закончится, победители будут объявлены верными и преданными людьми, а проигравшие навечно станут известны, как предатели и мятежники. Такой была моя судьба».
Эгг какое-то время думал. «Да, милорд. Только… король Даэрон был хорошим человеком. Почему вы предпочли Дэйемона?»
«Даэрон…» Сир Юстас с таким презрением произнес это слово, что Дунк понял, что он опьянел. «Даэрон был тощим и сутулым, с небольшим брюшком, которое колыхалось, когда он ходил. Дэйемон держался прямо и гордо, его живот был плоским и твердым, как дубовый щит. И он умел драться. С топором, копьем или цепом он был так же хорош, как любой другой рыцарь, которого я видел, но с мечом он был самим Воином. Когда принц Дэйемон держал в руках Черное Пламя, не было человека способного сравниться с ним… ни Ульрик Дейн с Зарей, ни даже Рыцарь-Дракон с его Темной Сестрой».
«О человеке судят по его друзьям, Эгг. Даэрон окружил себя мейстерами, септонами и певцами. Рядом всегда были женщины, которые нашептывали в ухо, а двор был полон дорнийцев. Как же иначе, если он взял дорнийку к себе в постель и продал свою милую сестру принцу Дорна, несмотря на то, что был Дэйемон, которого она любила? Даэрон носил то же имя, что и Молодой Дракон, но когда его дорнийка-жена родила сына, он назвал ребенка Баэлором, как самого ничтожного из королей сидевших на Железном Троне».
«Дэйемон же… Дэйемон был не более благочестив, чем подобает королю, и все великие рыцари королевства собирались вокруг него. Это лорду Кровавому Ворону было удобно, чтобы их имена забыли, он запретил нам петь о них, но Я помню. Робб Рейн, Гарет Серый, сир Обри Амброз, лорд Гормон Пик, Черный Байрен Флауэрс, Редтаск, Файрболл… Злой Клинок! Я спрашиваю тебя, разве собиралась когда-либо более благородная компания, такой список героев?»
«Почему, мальчик? Ты спрашиваешь меня почему? Потому что Дэйемон был лучше. Старый король тоже видел это. Он дал меч Дэйемону. Черное Пламя, меч Эйегона Завоевателя, клинок, которым владел каждый король Таргариен со времен Завоевания… он вложил этот меч в руку Дэйемона, когда посвятил его, двенадцатилетнего мальчика, в рыцари».
«Мой отец говорит, так было потому, что Дэйемон был мечником, а Даэрон никогда им не был», ответил Эгг. «Зачем давать лошадь человеку, который не умеет ездить верхом? Меч не королевство, говорит он».
Старый рыцарь так резко дернул рукой, что вино выплеснулось из серебряного кубка. «Твой отец глупец».
«Он не глупец», возразил Эгг.
Лицо Осгрея исказилось от ярости. «Ты задал вопрос и я ответил, но я не потерплю дерзости. Сир Дункан, вам следовало бы почаще колотить этого мальчика. Его воспитанность оставляет желать лучшего. Или я буду вынужден сделать это сам, я сделаю…»
«Нет», прервал его Дунк. «Нет, сир». Он принял решение. «Сейчас темно. Мы покинем вас с первым лучом солнца».
«Покинете?» Сир Юстас пораженно уставился на него.
«Стэндфаст и вашу службу». Вы лгали нам. Называйте это как хотите, но это было бесчестно. Он расстегнул плащ, свернул и положил на колени старика.
Глаза Осгрея сузились. «Эта женщина предложила вам поступить на службу к ней? Или вы бросаете меня ради постели этой шлюхи?»
«Я не знаю, шлюха ли она», ответил Дунк, «ведьма, отравительница или наоборот. Неважно, что она делала, а что нет. Мы покидаем ваш кров не ради Колдмоута».
«Бросаете, вы хотите сказать. Вы бросаете меня, чтобы рыскать по лесам подобно волкам, чтобы подстерегать честных людей на дорогах». Его рука тряслась. Кубок выскользнул из его пальцев и покатился по полу, проливая вино. «Идите, тогда идите. Я не хочу вас видеть. Мне вообще не следовало брать вас на службу. Уходите!»
«Как скажете, сир», кивнул Дунк и ушел, Эгг последовал за ним.

***

Ночью Дунк желал оказаться как можно дальше от Юстаса Осгрея, насколько возможно, поэтому они легли спать в подвале, где расположилось на отдых скудное воинство Стэндфаста. Это была беспокойная ночь. Лем и красноглазый Пат оба храпели, первый громко, второй беспрестанно. Сырые испарения заполняли подвал, поднимаясь по лестнице из более глубоких помещений. Дунк метался и ворочался на скрипучей лежанке, плавая на грани полусна, когда внезапно проснулся в темноте. Укусы, которые он получил в лесу, жестоко зудели, в соломе также были блохи. Было бы прекрасно убраться из этого места, избавиться от старика, сира Бенниса и остальных. Может настало время отвезти Эгга в Летний Замок повидаться с отцом. Надо бы спросить мальчика об этом утром, когда они уедут отсюда прочь.
Однако до утра оказалось далеко. Голова Дунка была забита драконами, черными и красными… клетчатыми львами, старыми щитами и изношенными сапогами… забита рвами, речками и дамбами, бумагами с королевскими печатями, которые он не мог прочитать.
И она тоже там была, Красная Вдова, Роанна из Колдмоута. Он мог видеть ее веснушчатое лицо, тонкие руки, длинные рыжие косы. Это заставляло его чувствовать себя виноватым. Мне следовало бы смотреть сны о Тансель. Тансель Длинная называли ее, но она была не слишком высокой для меня. Она нарисовала герб на его щите, а он спас ее от Сияющего Принца, но девушка исчезла еще до испытания семерых. Она не смогла бы вынести вида моей смерти, часто твердил себе Дунк, но что он знал? Он был туп, как крепостная стена. Одни только мечты о Красной Вдове доказывали это. Тансель улыбалась мне, но мы ни разу не обнимались, не целовались и даже не касались губами щек. Роанна по крайней мере прикасалась ко мне; его раздувшаяся губа служила подтверждением. Не глупи, она не для таких как ты. Она слишком мала, слишком умна и чересчур опасна.
Дунк дремал и видел сны. Он бежал по просеке в сердце Леса Уота, бежал навстречу Роанне, а она пускала в него стрелы. Каждая стрела, выпущенная ею, летела верно и пронзала его грудь насквозь, только боль была странно-сладкой. Ему следовало развернуться и убежать, но вместо этого он продолжал бежать навстречу, двигаясь медленно, как всегда бывает во снах, будто воздух превратился в патоку. Стрелы настигали его одна за другой. Колчан похоже был бездонен. Ее глаза были серо-зелеными и полными озорства. Твое платье подчеркивает цвет твоих глаз, хотел он сказать, но на ней не было платья, на ней вообще ничего не было. Ее груди покрывала легкая россыпь веснушек, а соски были красными и твердыми как маленькие ягоды. Когда он дошел и упал у ее ног, то был утыкан стрелами так, что стал похож на большого дикобраза, но он нашел в себе силы схватить ее за косу. Одним свирепым рывком он повалил ее на себя и поцеловал.
Из сна его выдернул крик.
В затемненном подвале царила неразбериха. Проклятия и жалобы доносились отовсюду, люди натыкались друг на друга, бросаясь за своими штанами или копьями. Никто не знал, что происходит. Эгг нашел сальную свечу, зажег ее, пролив немного света на всю эту картину. Дунк первым взлетел по ступеням. И чуть не столкнулся с Сэмом Ступсом, который, пыхтя как кузнечные мехи и лепеча что-то бессвязное, мчался вниз. Дунку пришлось обхватить его за плечи, чтобы удержать от падения. «Сэм, что стряслось?»
«Небо», захныкал старик, «Небо!». Большего от него добиться не удалось, поэтому все поднялись на крышу. Сир Юстас уже стоял там в своей ночной сорочке, опираясь на парапеты, и смотрел вдаль.
Солнце восходило на западе.
Прошло довольно много времени, прежде чем Дунк понял, что это значит. «Лес Уота горит», с облегчением сказал он. Снизу от основания башни доносились проклятия сир Бенниса, поток такой отборной брани мог бы заставить покраснеть самого Эйегона Недостойного. Сэм Ступс начал молиться.
Они находились слишком далеко, чтобы увидеть пламя, но красное зарево поглотило половину западного горизонта, и выше начинали таять огоньки звезд. Корона Короля уже едва виднелась за клубами поднимающегося дыма.
Она сказала огнем и мечом.
Огонь бушевал до самого утра. Той ночью в Стэндфасте никто не сомкнул глаз. Вскоре они могли чувствовать запах дыма и видеть пламя танцующее вдалеке словно девушка в алых юбках. Каждый задавался вопросом: дойдет ли огонь до них. Дунк стоял у парапета, его глаза сверкали, высматривая всадников в ночи. «Беннис», сказал он, когда бурый рыцарь подошел к нему, жуя свой кислолист, «это тебя она хочет. Может тебе следует уехать».
«Что, бежать?» проревел тот. «На моей лошади? Может еще попытаться улететь на одной из этих проклятых куриц?»
«Тогда отдайся ей. Она только отрежет тебе нос».
«Мне мой нос нравится таким, какой есть, дубина. Позволь ей только захватить меня, и увидим, что мне отрежут». Он сел скрестив ноги спиной к зубцу и, достав точильный камень из своего мешочка, принялся острить свой меч. Сир Юстас встал над ним. Тихими голосами они обсуждали как вести войну. «Длинный Дюйм будет ждать нас на дамбе», услышал Дунк старого рыцаря, «вместо этого мы сожжем ее посевы. Огонь за огонь». Сир Беннис думал, что это было бы правильно, только может быть им еще следует сжечь мельницу. «Это в шести лигах с другой стороны замка, Длинный Дюйм не ожидает нас там. Сжечь мельницу и убить мельника, это дорого ей обойдется».
Эгг тоже слушал. Он кашлянул и уставился на Дунка расширенными невинными глазами. «Сир, вы должны остановить их».
«Как?» спросил Дунк. Красная Вдова остановит их. Она и этот Лукас Длинный Дюйм. «Они только болтают, Эгг. Иначе они обмочат свои бриджи. Да и бесполезно нам что-то делать сейчас».

***

Рассвет обнажил подернутое дымкой серое небо, воздух ел глаза. Дунк рассчитывал уехать с утра пораньше, но после бессонной ночи, не знал, как далеко они смогут уйти. Дунк с Эггом позавтракали сваренными вкрутую яйцами, пока Беннис выгонял остальных наружу, чтобы заняться с ними муштрой. Они люди Осгрея, а мы нет, говорил он себе. Он съел четыре яйца. Как он полагал, сир Юстас был должен ему больше. Эгг съел два. Яйца они запили элем.
«Мы могли бы поехать на Прекрасный Остров», сказал Эгг, когда они собирали свой скарб. «Если железные люди совершают на них набеги, то лорд Фарман нуждается в добрых мечах».
Это была хорошая мысль. «Ты раньше бывал на Прекрасном Острове?»
«Нет, сир», ответил Эгг, «но, говорят, там красиво. Усадьба лорда Фармана тоже очень красива. Она называется Прекрасным Замком».
Дунк улыбнулся. «Хорошо, поедем в Прекрасный Замок». Он почувствовал, как огромная тяжесть упала с его плеч. «Я позабочусь о лошадях», сказал он после того, как собрал свою броню в сверток и обвязал пеньковой веревкой. «Иди на крышу и возьми наши скатки, сквайр». Еще одной ссоры с клетчатым львом он этим утром желал в последнюю очередь. «Если встретишься с сиром Юстасом, оставь его в покое».
«Да, сир».

***

Во дворе сир Беннис выстроил своих рекрутов в линию и пытался научить их двигаться в унисон. Бурый рыцарь не обратил ни малейшего внимания на Дунка, когда он пересекал двор. Он приведет многих из них к смерти. Красная Вдова может оказаться здесь в любой момент. Эгг выбежал из дверей башни и прогрохотал вниз по деревянным ступенькам вместе с их спальниками. Над ним на балконе застыл, опираясь руками на перила, сир Юстас. Когда он встретился глазами с Дунком, его усы задрожали, и он быстро отвернулся. Воздух был заполнен клубами дыма.
Сир Беннис закинул свой щит на спину, длинный треугольный щит из некрашеного дерева, темный от бесчисленных слоев старого лака и окованный по краям железом. На нем не было никакой эмблемы, только металлическая шишка в центре щита, которая напоминала Дунку большой плотно прикрытый глаз. Такой же слепой, как он сам. «Как ты намереваешься с ней воевать?» спросил Дунк.
Сир Беннис поглядел на своих солдат, его рот окрасился красным из-за кислолиста. «Нельзя удержать холм с таким малым количеством копий. Запремся в башне. Мы все спрячемся внутри». Он кивнул на дверь. «Только один вход. Мы втянем лестницу внутрь, и они не смогут добраться до нас».
«До тех пор, пока они не сделают собственные лестницы. Они могут принести с собой веревки и кошки и обрушиться на вас с крыши. Кроме того их арбалетчики могут просто держаться сзади и, когда вы будете стараться защитить двери, нашпиговать вас стрелами».
Мелоны (пер. дыня), Бины (пер. Бобы) и Барлейкорны (пер. ячменное зерно) слышали все до единого слова. Все их бравые разговоры моментально улетучились, хотя не было ни малейшего ветра. Они стояли вцепившись в свои заостренные палки, поглядывая на Дунка, Бенниса и друг друга. «Вся эта компания ничего не сможет сделать», кивнул Дунк на оборванное воинство Осгрея, «рыцари Красной Вдовы порубят их на мелкие кусочки, если оставить их на открытом месте, а внутри башни их копья бесполезны».
«Они могут кидать что-нибудь с крыши», сказал Беннис. «Треб неплохо бросает камни».
«Думаю, он успеет бросить камень или два», возразил Дунк, «пока один из арбалетчиков Вдовы не прошьет его болтом».
«Сир», обратился к нему Эгг, «если мы хотим уйти, лучше сделать это сейчас, до того как сюда прибудет Вдова».
Мальчик был прав. Если мы задержимся, то окажемся в ловушке. Но Дунк все еще колебался. «Пусть они уходят, Беннис».
«Что? Лишиться наших отважных парней?» Беннис взглянул на крестьян и расхохотался. «Не надейтесь, что вас отпустят», предупредил он, «я зарублю каждого, кто попытается бежать».
«Тогда я зарублю тебя». Дунк вытащил свой меч. «Идите домой, все», велел он людям. «Возвращайтесь в свои деревни, и посмотрите, пощадил ли огонь ваши дома и посевы».
Никто не пошевелился. Бурый рыцарь пристально смотрел на него, его рот беспрестанно жевал. Дунк не обращал на него внимания. «Уходите», повторил он крестьянам. Как будто какой-то бог вложил в его уста эти слова. Не Воин. Есть ли бог дураков? «УХОДИТЕ!», на этот раз он заорал. «Берите ваши щиты и копья, но уходите, иначе вы не доживете до завтра. Разве вы не хотите вновь поцеловать ваших жен? Обнять ваших детей? Возвращайтесь домой. Вы что оглохли?»
Они не оглохли. Среди куриц возникла жуткая суматоха. Большой Роб наступил на квочку, когда рванулся прочь, а Пат едва не распотрошил Уилла Бина, когда споткнулся о собственное копье, но все же они бежали прочь. Мелоны бежали в одну сторону, Бины в другую, а Барлейкорны в третью. Сир Юстас сверху кричал им вдогонку, но никто не обратил на него внимания. По крайней мере, для него они оглохли, подумал Дунк.
К тому времени когда старый рыцарь появился из своей башни и кряхтя спустился по лестнице, остались только Дунк, Эгг и Беннис с курицами. «Вернитесь», кричал сир Юстас своему улепетывающему войску. «Я не разрешал вам уходить. Я вам не разрешаю».
«Бесполезно, милорд», сказал Беннис. «Они уже убежали».
Сир Юстас повернулся к Дунку, его усы дрожали от гнева. «У вас не было никаких прав отпускать их. Никаких прав! Я велел им оставаться, я запретил им уходить. Я запретил вам распускать их».
«Мы ничего не слышали, милорд». Эгг снял щляпу и помахал ею, разгоняя дым. «Куры кудахтали слишком громко».
Старик осел на нижнюю ступеньку Стэндфаста. «Что эта женщина предложила за то, чтобы вы сдали меня ей?» подавленно спросил он Дунка. «Сколько золота она заплатила, чтобы вы предали меня, отправили моих парней прочь и оставили меня одного?»
«Вы не один, милорд». Дунк вложил меч в ножны. «Я спал под вашей крышей и ел ваши яйца этим утром. Так что я должен вам кое-какую службу. Я не уползу отсюда поджав свой хвост. Мой меч остается здесь». Он коснулся его рукояти.
«Один меч». Старый рыцарь медленно поднялся. «На что может надеяться один меч против этой женщины?»
«Начать с того, что постарается не допустить ее на ваши земли». Хотел бы Дунк чувствовать себя столь же уверенно, насколько прозвучал его голос.
Усы старого рыцаря подрагивали каждый раз, когда он переводил дыхание. «Да», сказал он наконец. «Лучше смело выйти навстречу, чем прятаться за каменными стенами. Лучше умереть львом, чем кроликом. Тысячи лет мы были Хранителями Севера. Я должен одеть свои доспехи». Он начал подниматься по лестнице.
Эгг смотрел на Дунка. «Не знал, что у вас есть хвост», сказал мальчик.
«А в ухо хочешь?»
«Нет, сир. А вы хотите одеть броню?»
«Да», ответил Дунк, «и еще кое-что».

***

Сир Беннис хотел пойти с ними, но в конце концов сир Юстас приказал ему остаться и охранять башню. Его меч мало, что решал, несмотря на огромное превосходство противника, поскольку один его вид мог разъярить Вдову еще больше.
Бурого рыцаря не пришлось долго уговаривать. Дунк помог ему выбить железные штыри, которые удерживали верхнюю лестницу. Беннис, отвязав посеревшую от времени пеньковую веревку, навалился изо всех сил и затащил лестницу наверх. Деревянная лесенка, со скрипом и стоном раскачиваясь, уползла наверх, оставив промежуток в десять футов между верхней каменной ступенью и единственным входом в башню. Горбатый Сэм и его жена оба остались внутри, так что куры были предоставлены сами себе. Усевшись на своего серого мерина, Сир Юстас подозвал их и сказал, «Если мы не вернемся к наступлению ночи…».
«… я поскачу в Хайгарден, милорд, и расскажу лорду Тиреллу, как эта женщина сожгла ваш лес и убила вас самого».
Дунк поехал за Эггом и Мейстером вниз по холму. Старик присоединился к ним позже, его броня тихонько бряцала. На этот раз ветер усиливался, и он слышал как хлопает его плащ.
Там где стоял Лес Уота они нашли только дымящуюся пустошь. Пожар почти совсем затух к тому времени, когда они доехали до леса, но то здесь, то там он все еще полыхал огненными островками в море золы и пепла. В других местах подобно черным копьям торчали в небо стволы сгоревших деревьев. Часть деревьев упала и лежала, раскинув свои обугленные и сломанные ветви поперек западной дороги, в их выгоревших сердцевинах тускло тлели красные огоньки. Там были раскаленные участки леса и места, где дым висел в воздухе подобно горячему серому туману. Сир Юстас зашелся в припадке кашля, и Дунк какое-то время боялся, что старику придется вернуться назад, но все обошлось.
Они проехали мимо туши оленя, а позже мимо того, что вероятно было когда-то барсуком. Не было ничего живого, кроме мух. Похоже, мухи могли пережить все что угодно.
«Должно быть Огненное Поле выглядело точно так же», заметил сир Юстас, «это там двести лет назад начались наши бедствия. На том поле вместе с прекраснейшими цветами Простора погиб последний из зеленых королей. Мой отец рассказывал, что драконий огонь был так жарок, что мечи плавились прямо в руках. Позже их собрали и пустили в дело, когда делали Железный Трон. Хайгарден перешел от королей к стюардам, а Осгреи пришли в упадок и хирели, пока от Хранителей Севера не стали всего лишь посаженными рыцарями связанными вассальной присягой с Рованами».
Дунку нечего было ответить на это, и какое-то время они ехали в тишине, пока сир Юстас не кашлянул и не сказал, «Сир Дункан, помните историю, которую я вам рассказывал?»
«Может быть», ответил Дунк, «Какую именно?»
«О Маленьком Льве».
«Помню. Он был самым младшим из пяти сыновей».
«Хорошо». Он снова кашлянул. «Когда он сразил Ланселя Ланнистера, пришельцы с запада повернули назад. Без короля не стало войны. Вы понимаете, что я имею в виду?»
«Да», неохотно ответил Дунк. Могу ли я убить женщину? На этот раз он хотел оказаться тупым как стена. До этого не должно дойти. Я должен не позволить дойти до такого.

***

Несколько зеленых деревьев еще стояли там, где западная дорога пересекалась с Клетчатой Водой. Их стволы почернели и обуглились только с одной стороны. Сразу за ними мрачно мерцала вода. Голубое и зеленое, подумал Дунк, но все золото исчезло. Солнце скрывалось за пеленой дыма.
Сир Юстас остановился у кромки у воды. «Я дал священную клятву. Я не пересеку эту речку. Пока земля по ту сторону принадлежит ей». Старый рыцарь был облачен в кольчугу и пластинчатую броню под своей желтой накидкой. Меч висел на его бедре.
«А что если она не придет?» поинтересовался Эгг.
С огнем и мечом, вспомнил Дунк. «Она придет».
Не прошло и часу, как она приехала. Сперва они услышали лошадей, потом слабый металлический звон доспехов, который становился все громче. Дым мешал определить насколько далеко они находятся, пока ее знаменосец не прорвался через неровную серую завесу. С его древка, которое было увенчано железным пауком, раскрашенным в белое и красное, вяло свисало черное знамя Вебберов. Увидев их на другой стороне воды, он остановился на берегу. Сир Лукас, закованный в броню с головы до ног, появился мгновение спустя.
Только потом появилась леди Роанна собственной персоной, верхом на угольно-черной кобыле наряженной в нити серебристого шелка будто в паутину. Плащ Вдовы был сшит из того же материала. Легкий как воздух, он волнами спадал с ее плеч и запястий. Она тоже носила доспехи из покрытой зеленой эмалью чешуйчатой брони, отделанной золотом и серебром. Броня сидела на ней как влитая, и создавалось впечатление, что она облачена в летнюю листву. Длинная рыжая коса свисала по ее спине и подпрыгивала, когда она ехала. Рядом на крупном сером мерине скакал краснорожий септон Сефтон. У другого бока ехал верхом на муле ее молодой мейстер Сиррик.

Предыдущая страница 5 Следующая страница


Джордж Мартин - Верный меч

Верный меч 6

Следом выехало полдюжины рыцарей, сопровождаемых множеством сквайров. Колонна конных арбалетчиков, замыкавшая шествие, развернулась веером на другом берегу, когда достигла Клетчатой Воды и увидела Дунка на противоположной стороне. Всего было тридцать три бойца, исключая септона, мейстера и саму Вдову. Один из рыцарей Вдовы перехватил взгляд Дунка - приземистый лысоватый человечек со злым лицом и уродливым зобом, похожий на затянутый в кольчугу и кожу бочонок.
Красная Вдова подъехала на своей кобыле к кромке воды. «Сир Юстас, сир Дункан», окликнула она через речку. «мы видели как у вас горело ночью».
«Видели?» Крикнул в ответ сир Юстас. «Да, вы видели… после того как подожгли».
«Это мерзкое обвинение».
«Для мерзкого деяния».
«Прошлой ночью я спала в своей кровати, рядом с моими леди. Меня разбудили крики со стены, как и почти всех. Взрослые поднялись вверх по крутым ступеням башни, чтобы посмотреть, а грудные малыши плакали от страха, видя красные отсветы. И это все, что я знаю о вашем пожаре, сир».
«Это был твой огонь, женщина», упорствовал сир Юстас. «Мой лес погиб. Погиб, я говорю!»
Септон Сефтон прочистил свое горло. «Сир Юстас», загудел он, «в Королевском лесу тоже бушуют пожары, и даже в Дождливом лесу. Засуха виновата в том, что наши леса горят».
Леди Роанна подняла руку и указала. «Посмотрите на мои поля, Осгрей. Какие они сухие. Я была бы дурой, если пустила огонь. Поменяй ветер направление, пламя бы легко перескочило через поток и сожгло половину моих посевов».
«Сожгло бы?» закричал сир Юстас. «Это мой лес сгорел, и ты подожгла его. Весьма похоже, что ты можешь с помощью колдовства управлять ветром так же, как ты использовала свое темное искусство, чтобы извести своих мужей и братьев».
На лице леди Роанны появилось жесткое выражение. Дунк видел такое в Колдмоуте, перед тем как она ударила его. «Брехня», бросила она старику. «Я больше не буду тратить на вас слова, сир. Выдайте нам Бенниса Бурого Щита, иначе мы сами придем и возьмем его».
«Ты не сделаешь этого!», объявил сир Юстас звенящим голосом. «Ты никогда не сделаешь этого!» Его усы дергались. «Вы не пройдете дальше. Эта сторона реки моя и вы здесь не нужны. И вы не получите от меня никакого гостеприимства. Ни хлеба и соли, ни даже крова и воды. Вы пришли незваными, и я запрещаю вам ступать на землю Осгреев».
Леди Роанна перетянула косу через плечи. «Сир Лукас», только сказала она. Длинный Дюйм подал знак, и арбалетчики спешились, каждый из них уперся ногой в стремя лука и крюком натянул тетиву, затем выдернул из колчана стрелу. «А сейчас, сир», выкрикнула она, когда каждый арбалет был взведен и нацелен, «что вы там запретили мне?»
Дунк достаточно наслушался. «Если вы перейдете через речку, то вы нарушите королевский мир».
Септон Сефтон двинул своего коня на шаг вперед. «Король ничего не узнает и не почешется», крикнул он. «Мы все дети Матери, сир. Ради нее, не вмешивайся».
Дунк насупился. «Я мало, что знаю про богов, септон… но разве мы также не дети Воина?» Он потер свою шею. «Если вы попытаетесь переправится, я вас остановлю».
Сир Лукас Длинный Дюйм засмеялся. «Вот межевой рыцарь, которому не терпится стать дикобразом, миледи», сказал он Красной Вдове. «Только скажите, и мы всадим в него дюжину стрел. С такого расстояния они пробьют его доспехи, как будто бы они были сделаны из соплей».
«Нет. Еще нет, сир». Леди Роанна рассматривала его по ту сторону потока. «Вас двое мужчин и один мальчишка. Нас тридцать три. Каким образом вы предполагаете остановить нас?»
«Ну», протянул Дунк, «я расскажу вам. Но только вам».
«Как пожелаете». Она пришпорила лошадь и направила ее в речку. Когда вода достигла брюха кобылы, она остановилась, ожидая. «Я здесь. Подойдите ближе, сир. Обещаю не зашивать вас в мешок».
Сир Юстас схватил его за руку, прежде чем он успел ответить. «Идите к ней», велел старый рыцарь, «но помните Маленького Льва».
«Как скажете, милорд». Дунк ввел Грома в воду. Он остановился перед ней и сказал, «Миледи».
«Сир Дункан». Она протянула руку и коснулась пальцами его распухших губ. «Это я сделала, сир?»
«Больше никто меня по лицу не бил, миледи».
«Я виновата. Нарушила законы гостеприимства. Добрый септон отругал меня за это». Она пристально поглядела на сира Юстаса. «Я недостаточно хорошо помню Аддама. Это было более чем половину моей жизни назад. Но я помню, что любила его. Из остальных я никого не любила».
«Его отец положил его вместе с братьями в зарослях ежевики», сказал Дунк. «Он любил ежевику».
«Я помню. Он постоянно собирал ее для меня, и мы ели ее со сливками».
«Король простил старику Дэйемона», сказал Дунк. «Давно пора простить ему Аддама».
«Дайте мне Бенниса, и я подумаю над этим».
«Беннис не мой, чтобы мне его отдавать».
Она вздохнула. «Я бы охотно вас не убивала».
«А как охотно я бы не умирал».
«Тогда выдайте Бенниса. Мы отрежем ему нос и вернем обратно. На этом все кончится».
«Нет, не кончится», заявил Дунк. «Остается еще дамба и пожар. Вы выдадите нам поджигателей?»
«В лесу были светлячки», ответила она. «Может это из-за их маленьких огоньков начался пожар?»
«Не надо больше дразнится, миледи», предупредил ее Дунк. «Неподходящее для этого время. Разрушьте дамбу и дайте сиру Юстасу воду, чтобы он мог восстановить лес. Это справедливо, не так ли?»
«Было бы справедливо, если именно я подожгла лес. Чего я не делала. Я была в Колдмоуте, в безопасной постели». Она посмотрела вниз на воду. «Что там должно помешать нам проехать прямо через ручей? Вы рассеяли ежи среди камней? Спрятали лунников в золе? Скажите, что по-вашему остановит нас?»
«Я». Он стащил свою латную рукавицу. «В Блошином Конце я всегда был больше и сильнее остальных мальчишек, поэтому я постоянно жестоко избивал и грабил их. Старик отучил меня заниматься этим. Это плохо, сказал он, и кроме того, иногда маленькие мальчики имеют больших старших братьев. А сейчас, взгляните на это». Дунк снял с пальца кольцо и протянул его ей. Ей пришлось выпустить свою косу, чтобы взять его.
«Золотое?», спросила она, когда почувствовала вес кольца. «Что это, сир?» Она перевернула его в своей руке. «Печатка. Золото и оникс». Ее зеленые глаза сузились, когда она всмотрелась в печатку. «Где вы это нашли, сир?»
«В башмаке. Завернутое в тряпки и засунутое в носок ботинка».
Пальцы леди Роанны сжались вокруг кольца. Она взглянула на Эгга и сира Юстас. «Вы сильно рискуете, показывая мне это кольцо, сир. Но какое значение оно имеет для нас. Если я прикажу своим людям переправиться…»
«Хорошо», бросил Дунк, «это значило бы, что мне придется драться».
«И умереть».
«Скорее всего», ответил Дунк, «тогда Эгг вернулся бы туда, откуда родом, и рассказал, что здесь произошло».
«Не вернется, если тоже умрет».
«Я не думаю, что вы убьете десятилетнего мальчика», сказал он, надеясь что прав. «Не этого десятилетнего мальчика. Как вы говорили, у вас тут тридцать три человека. А люди говорят. А вон тот жирный особенно говорлив. Неважно насколько глубоко вы нас закопаете, толки не похоронишь. А потом, что ж… наверное укус пятнистого паука может убить льва, но дракон – это зверь особенный».
«Я предпочитаю быть другом дракона». Она надела кольцо на свой палец. Оно было слишком большим даже для ее большого пальца. «Дракон или нет, я должна получить Бенниса Бурого Щита».
«Нет».
«Вы – это семь футов упрямства».
«На дюйм меньше».
Она отдала кольцо обратно. «Я не могу вернутся в Колдмоут с пустыми руками. Скажут, что Красная Вдова потеряла хватку, что она так слаба, что не в силах совершить правосудие и защитить своих людей. Вы не понимаете, сир».
«Я могу понять». Больше чем ты думаешь. «Я помню одного мелкого штормового лорда, который однажды взял сира Арлана на службу, чтобы он помог ему в войне с другим лордом. Когда я спросил, из-за чего они дерутся, старик ответил: «Да, ни из-за ничего, это просто сраное состязание».
Леди Роанна одарила его шокированным взглядом, но не смогла продержаться и мгновения и усмехнулась. «Я выслушала в свое время тысячу пустых любезностей, но вы первый рыцарь, который употребил в моем присутствии слово сраный». Тут ее веснушчатое лицо помрачнело. «По этим сраным состязаниям лорды оценивают силу друг у друга, и горе тому, кто проявит слабость. Женщина должна насрать в два раза больше, если хочет править. А уж если женщине угораздило быть маленькой… Лорд Стакхауз жаждет заполучить мои Холмы Подковы, сир Клиффорд Конклин давно предъявляет права на Лиственное Озеро, эти мрачные Дарвелы живут воровством моего скота… а под собственной крышей у меня сир Длинный Дюйм. Каждый день просыпаясь, я гадаю, не сегодня ли он женится на мне силой». Она с такой силой вцепилась в свою косу, будто она была веревкой, а сама она висела над пропастью. «Он хочет этого, я знаю. Но его сдерживает страх перед моим гневом, Стакхауз, Конклин и Дарвел тоже держатся осторожно, когда дело касается Красной Вдовы. Если кто-нибудь из них хоть на мгновение подумает, что я стала слабой и мягкой…»
Дунк надел кольцо обратно на палец и вытащил дагу.
Глаза вдовы расширились при виде обнаженной стали. «Что вы делаете?» спросила она. «Вы что рехнулись? На вас нацелена дюжина арбалетов».
«Вы ведь хотели кровь за кровь». Он положил дагу себе на щеку. «Вам сказали неправильно. Это не Беннис порезал землекопа, а я». Он надавил лезвием на свое лицо, сделав глубокий порез. Когда он стряхнул с лезвия капли крови, некоторые брызнули ей на лицо. Еще больше веснушек, подумалось ему. «Ну, вот, Красная Вдова вернула свой долг. Щека за щеку».
«Вы совершенно безумны». От дыма у нее слезились глаза, «Будь вы более благородного происхождения, я бы вышла за вас замуж».
«Да, миледи. Если бы свиньи имели крылья, чешую и дышали огнем, они были бы столь же хороши, как и драконы». Дунк вложил нож обратно в ножны. Его лицо начало пульсировать. Кровь стекала по его щеке и капала на латный воротник. Запах заставил Грома захрапеть и ударить по воде копытом. «Выдайте мне человека, который поджег лес».
«Никто ничего не поджигал», ответила она, «но если кто-то из моих людей сделал это, то должно быть, чтобы доставить мне удовольствие. Как же я могу выдать такого человека?» Она оглянулась на свой эскорт. «Было бы лучше, если сир Юстас заберет свои обвинения».
«Скорее свиньи научатся выдыхать огонь, миледи».
«В таком случае, мне придется отстаивать свою невиновность перед лицом богов и людей. Передайте сиру Юстасу, что я требую извинений… иначе испытание поединком. Пусть выбирает». Она повернула лошадь и поехала обратно к своим людям.
Полем битвы предстояло стать речке.

***

Вперед вразвалку вышел септон и начал возносить молитвы, моля Небесного Отца обратить взгляд на этих мужчин и рассудить их по справедливости, упрашивая Воина дать силу тому, чье дело правое и истинное, а у Матери милосердия для лжеца, чтобы он мог быть прощен за свои грехи. Когда молитвы были закончены, он обратился к сиру Юстасу в последний раз. «Сир», сказал он, «я еще раз умоляю вас забрать свои обвинения».
«Нет», отрезал старик, усы у него дрожали.
Жирный септон обратился к леди Роанне. «Милая сестра, если вы сделали эту вещь, признайте вину и предложите доброму сиру Юстасу компенсацию за его лес. Иначе прольется кровь».
«Мой чемпион докажет мою невиновность перед лицом богов и людей».
«Испытание поединком не единственный выход», сказал септон, стоя по пояс в воде. «Я прошу вас обоих, позволить нам пойти в Голденгроув(Золотую Рощу) и вынести спор на суд лорда Рована».
«Никогда», ответил сир Юстас, а Красная Вдова покачала головой.
Сир Лукас Инчфилд с потемневшим от ярости лицом посмотрел на леди Роанну. «Вы выйдете за меня замуж, когда этот шутовской фарс закончится. Как желал этого ваш лорд-отец».
«Мой лорд-отец никогда не знал вас так хорошо, как я», парировала она.
Дунк опустился на одно колено перед Эггом и вложил печатку в руку мальчика; четыре трехголовых драконов, два и два – эмблема Маэкара, Принца Летнего Замка. «Засунь обратно в башмак», велел он, « но, если случится так, что я умру, иди к ближайшему из друзей твоего отца и сделай так, чтобы он доставил тебя в Летний Замок. Не пытайся пройти через весь Простор в одиночку. Смотри у меня, не забудь, а то мой призрак вернется и даст тебе в ухо».
«Да, сир», ответил Эгг, «но скорее всего вы не умрете».
«Чересчур жарко, чтобы умирать». Дунка надел свой шлем, и Эгг помог накрепко закрепить его на латном воротнике. Лицо было липким от крови несмотря на то, что сир Юстас оторвал кусок от своего плаща и приложил к ране, чтобы остановить кровотечение. Он поднялся на ноги и подошел к Грому. Дым почти рассеялся, заметил он, покачиваясь в седле, но небеса еще были темными. Облака, думал он, темные облака. Все небо было затянуто ими. Возможно, это предзнаменование. Но для кого это предзнаменование, для него или меня? Дунк не очень разбирался в знамениях.
На другой стороне речки сир Длинный Дюйм тоже уселся на коня. Его конь был каштанового цвета; роскошное животное, быстрое и сильное, хотя и не такое большое как Гром. Однако недостаток в росте восполнялся броней. Голова и шея лошади были закованы в железо, а круп покрывала кольчужная накидка. Сам Длинный Дюйм носил черные эмалевые латы и серебристую кольчугу. Ониксовый паук злобно припал к вершине его шлема, но на щите была его собственная эмблема: полоса в черно-белую клетку, идущая от верхней левой половины герба до правой нижней, на бледно-сером поле. Дунк наблюдал за тем, как сир Лукас отдал его сквайру. Он не намерен им пользоваться. Он понял почему, когда другой сквайр подал ему боевой топор. Топор был длинным и смертоносным, с окованной железом рукоятью, с тяжеленным обухом, на задней стороне которого устрашающе торчал шип, но это было двуручное оружие. Длинному Дюйму придется положиться на прочность своей брони. Я должен заставить его пожалеть об этом выборе.
Его собственный щит был одет на левую руку, щит, на котором Тансель нарисовала его вяз и падающие звезды. Детская считалка эхом отозвалась в его голове. Дуб и железо, охраняйте меня хорошенько, иначе попаду в ад я быстренько. Он вытянул свой длинный меч из ножен. Было приятно ощущать его тяжесть в руках.
Он ударил шпорами по бочку Грома и бросил своего большого боевого коня в воду. С другой стороны потока сир Лукас проделал тоже самое. Дунк взял вправо, чтобы оставить сира Лукаса с левой стороны, защищенной щитом. Однако сир Лукас не собирался позволять ему такое. Он быстро повернул коня, и они сшиблись в вихре серой стали и зеленых брызг. Сир Лукас ударил своим топором. Дунку пришлось извернуться в своем седле, чтобы принять удар на щит. Удар был такой сильный, что болью отозвался в зубах, а его рука онемела. В ответ он взмахнул своим мечом, рубанув наискосок, и достал другого рыцаря пониже его поднятой руки. Сталь скрежетнула по стали, и все.
Длинный Дюйм пришпорил своего коня, стараясь по кругу обойти Дунка и выйти с незащищенной стороны, но Гром, покусывая другую лошадь, развернулся, чтобы встретить его. Сир Лукас, пристав в стременах, чтобы использовать всю свою силу и вес, наносил один сокрушающий удар за другим. Дунк передвинул свой щит, чтобы отражать сыплющиеся удары. Полусогнувшись за своим дубом, он рубил Инчфилда по рукам, ногам и бокам, но его латы выдержали все удары. Они кружились друг вокруг друга, и вода плескалась у их ног. Длинный Дюйм атаковал, Дунк защищался, выискивая слабости.
Наконец, он увидел. Каждый раз, когда сир Лукас поднимал свой топор для удара, под его рукой появлялась щель. Там была кольчуга, кожа и под ними еще набивка, но не было стальной пластины. Дунк держал щит поднятым, выбирая время для своей атаки. Скоро. Скоро. Топор обрушился вниз, вывернулся и начал подниматься. Сейчас! Он вонзил шпоры в Грома, подъезжая ближе, и ударил мечом, направляя его острие в щель.
Но дыра исчезла столь же быстро, как и появилась. Кончик меча царапнул по подплечнику, а Дунк, растянувшись, едва не выпал из седла. Топор с грохотом обрушился на железный обод его щита, со скрипом скользнул по нему рядом с краем шлема и скользящим ударом задел шею Грома.
Боевой конь закричал и встал на дыбы, его глаза закатились от боли, обнажив белки, а в воздухе разлился острый медный запах крови. Как только Длинный Дюйм начал сближаться, он внезапно лягнул своими железными копытами. Одно угодило сиру Длинному Дюйму прямо в лицо, другое в плечо. Затем тяжелый боевой конь обрушился сверху на его рысака.
Все это уложилось в один удар сердца. Две лошади рухнули сцепившись в клубок, лягая и кусая друг друга, поднимая брызги воды и грязи. Дунк пытался соскочить с седла, но одна нога запуталась в стремени. Он упал лицом вниз, сделав последний отчаянный глоток воздуха, прежде чем вода хлынула в шлем через прорези для глаз. Его нога все еще была запутана, и он почувствовал такой дикий рывок, что усилия Грома чуть не оторвали ему ногу. Внезапно он оказался свободен и вращаясь стал тонуть. Минуту он беспомощно барахтался в воде. Мир окрасился в синие, зеленые и коричневые тона.

***

Вес его доспехов тянул вниз, пока он не ударился плечом о дно речки. Если это низ, то верх в другой стороне. Закованные в сталь руки Дунка заскребли по песку и камням, кое-как он подобрал под себя ноги и поднялся. Шатаясь, истекая грязью, с водой льющейся из прорезей его помятого шлема, но он стоял. Он дышал воздухом.
Разбитый щит все еще висел на левой руке, но ножны были пусты, а меч потерялся. Внутри шлема была кровь напополам с водой. Когда он попробовал переместить вес, лодыжку пронзило болью. Как он заметил, оба коня бились уже стоя на своих ногах. Он повернул голову, щурясь глазом сквозь пелену крови, отыскивая своего врага. Умер, подумал он, он утонул, или Гром раздробил ему череп.
Сир Лукас вырвался из воды прямо перед ним с мечом в руке. Он обрушил на шею Дунка яростный удар, и только крепость латного воротника сохранила ему голову на плечах. У него не было клинка, чтобы сделать ответный выпад, только щит. Он отступил, и Длинный Дюйм бросился следом, крича и размахивая мечом. Вскинутая вверх рука Дунка онемела, приняв удар выше локтя. Порез на бедре заставил его хрюкнуть от боли. Когда он пятился, под ногу подвернулся камень, и он упал на колено, погрузившись в воду по грудь. Он снова вскинул щит, но на этот раз сир Лукас ударил так сильно, что расколол толстый дубовый щит прямо посередине и вбил обломки в лицо Дунка. В ушах зазвенело, а рот наполнился кровью, но откуда-то издалека до него донесся крик Эгга. «Достаньте его, сир, достаньте, достаньте его. Он прямо там!»
Дунк бросился вперед. Сир Лукас дернул меч обратно, чтобы нанести еще один удар. Дунк врезался в него на уровне пояса и сбил с ног. Речка снова накрыла их обоих, но на этот раз Дунк был готов. Одной рукой он обхватил Длинного Дюйма, прижимая ко дну. Из разбитого, искривленного щитка Инчфилда вырвалась струйка пузырьков, но он продолжал бороться. Он нашел на дне речки камень и начал долбить по голове и рукам Дунка. Дунк возился со своей перевязью. Неужели я и дагу потерял? гадал он. Нет, она была там. Его рука сомкнулась вокруг рукояти, он вытянул кинжал и медленно протолкнул сквозь взбаламученную воду, сквозь железные кольца и вареную кожу под руку сира Лукаса Длинного Дюйма, и, когда воткнул полностью, провернул дагу. Сир Лукас дергался и извивался, потом силы оставили его. Дунк оттолкнулся и поплыл. Его грудь горела. Перед лицом мелькнула белая рыба - длинная и стройная. Что это? удивился он. Что это? Что это?

***

Он проснулся не в том замке.
Когда его глаза открылись, он не понял, где находиться. Было благословенно прохладно. Во рту стоял вкус крови, а на глазах была повязка из тяжелой ткани благоухающая какой-то мазью. Пахнет гвоздиками, решил он.
Дунк нащупал лицо и сорвал повязку. Прямо над ним на высоком потолке играл свет факела. По стропилам наверху прохаживались вороны, поглядывая вниз маленькими черными глазками, и каркали на него. По крайней мере, я не ослеп. Он был в башне мейстера. Вдоль стен тянулись полки с травами и снадобьями в глиняных кувшинах и сосудах из зеленого стекла. Рядом длинный стол на козлах был весь заставлен пергаментами, книгами и странными бронзовыми инструментами, и все было заляпано пометом воронов со стропил. Он слышал, как они что-то бормочут друг другу.
Он попытался сесть. Это оказалось большой ошибкой. В голове поплыло, а левая нога закричала в агонии, стоило ему легонько перевести на нее свой вес. Он заметил, что его лодыжка была перевязана льняной тканью, на груди и плечах также были льняные полоски.
«Тихо». Лицо, которое нависло над ним, было молодым и узким, с темными карими глазами по обе стороны крючковатого носа. Дунк узнал это лицо. Владелец его был облачен во все серое, с цепью свободно висящей на шее, цепью мейстера выкованной из множества металлов. Дунк схватил его за запястье. «Где?..».
«В Колдмоуте», ответил мейстер. «Вы были слишком серьезно ранены, чтобы вернуться в Стэндфаст, поэтому леди Роанна приказала нам отнести вас сюда. Выпейте это». Он поднес чашку… чего-то… к губам Дунка. Зелье имело горький вкус, как уксус, но, по крайней мере, перебило вкус крови.
Дунк заставил себя выпить все. После этого он пошевелил пальцами своей правой кисти, затем другой. По крайней мере, кисти у меня еще работают и руки тоже. «Что… что у меня повреждено?»
«Проще сказать, что цело», фыркнул мейстер. «Сломана лодыжка, растянулись связки на колене, сломана ключица, ушибы… верхняя часть туловища почти вся желто-зеленого цвета, а ваша правая рука фиолетово-черная. Подозревал, что есть трещина на черепе, но похоже я ошибся. На лице глубокая рана, сир. Боюсь, останется шрам. О, еще вы утонули к тому времени, когда мы вытащили вас из воды».
«Утонул?» спросил Дунк.
«Я никогда не подозревал, что человек может набрать так много воды, пусть даже и такой большой как вы. Считайте вам повезло, что я родом с Железных Островов. Жрецы Утопленного Бога знают, как утопить человека и как вернуть его назад, а я изучал их верования и обычаи».
Я утонул. Дунк снова попробовал сесть, но сил не хватило. Я утонул в воде, которая даже не доходила до моей шеи. Он засмеялся и застонал от боли. «Сир Лукас?»
«Мертв. А вы сомневались?»
Нет. Дунк сомневался во многих вещах, но не в этом. Он помнил, как внезапно сила покинула члены Длинного Дюйма. «Эгг…», вымолвил он. «Я хочу Эгга…».
«Голод хороший знак», заявил мейстер (Здесь игра слов – Эгг значит яйцо). «Но сейчас тебе нужен сон, а не еда».
Дунк замотал головой и сразу пожалел об этом. «Эгг… он мой сквайр».
«Ах, он. Храбрый парень и сильнее чем выглядит. Он в одиночку тащил вас из речки. И еще помог снять доспехи и ехал с вами в повозке, когда мы везли вас сюда. Он не стал спать и сидел рядом с вашим мечом на коленях, чтобы никто не причинил вам зла. Он не доверял даже мне и настаивал, чтобы я пробовал все, что даю вам. Странный ребенок, но преданный».
«А где он?»
«Сир Юстас попросил мальчика присутствовать на свадебном пиру. С его стороны никого не было. Было бы невоспитанно отказаться».
«Свадебный пир?», Дунк не понимал.
«Конечно, вы же не знаете. Колдмоут и Стэндфаст помирились после вашего поединка. Леди Роанна попросила у старого сира Юстаса разрешения переправиться на его земли и посетить могилу Аддама, и он предоставил ей это право. Она преклонила колени перед ежевикой и начала плакать, он был так тронут этим, что подошел её утешить. Они провели всю ночь разговаривая о юном Аддаме и благородном отце моей леди. Лорд Виман и сир Юстас были верными друзьями до Мятежа Черного Пламени. Его светлость и миледи были обвенчаны этим утром септоном Сефтоном. Юстас Осгрей теперь лорд Колдмоута и его клетчатый лев развевается рядом с пауком Вебберов на каждой башне и стене».

***

Мир вокруг Дунка медленно кружился. Это снадобье. Он снова уложил меня спать. Он закрыл глаза, позволил всей боли улетучиться. Он мог слышать, как каркают и кричат друг на друга вороны, звук собственного дыхания, и еще кое-что… более мягкий звук, ровный, сильный и как-то успокаивающий. «Что это?», пробормотал он сонно. «Этот звук?..»
«Этот?» Мейстер прислушался. «Это просто дождь».
Он не видел ее до того самого дня, когда они уехали.
«Это глупо, сир» ворчал септон Сефтон, когда Дунк с трудом ковылял на костылях через двор, размахивая замотанной в лубок ногой. «Мейстер Сиррик говорит, что ты даже наполовину не выздоровел, и этот дождь… скорее всего ты простудишься, если не утонешь. Хотя бы подожди, когда кончится дождь».
«Он может идти годы». Дунк был благодарен жирному септону, который навещал его почти каждый день… якобы помолиться за него, хотя оказывалось, что больше времени уделялось болтовне и сплетням. Он будет скучать по его развязному и бойкому языку и веселой компании, но это ничего не меняло. «Мне нужно идти».
Дождь хлестал по их спинам тысячами холодных серых плетей. Его плащ уже промок. Этот белый шерстяной плащ с каймой в зеленую и золотую клетку ему дал сир Юстас. Старый рыцарь настоял, чтобы он принял его как прощальный подарок. «За вашу отважную и верную службу, сир», сказал он. Брошь, которая скрепляла плащ на плечах, тоже была подарком – паук из слоновьей кости на серебряных ножках. Пятнышки на его спине изображала россыпь вдавленных туда гранатов.
«Надеюсь, это не безумная погоня за Беннисом», сказал септон Сефтон. «Ты так разбит и ушиблен, что я боюсь за тебя, вдруг ты встретишься с ним в таком состоянии».
Беннис, с горечью подумал Дунк. Проклятый Беннис. Пока Дунк бился у ручья, Беннис связал Сэма Ступса и его жену, обшарил Стэндфаст снизу до верху и смылся со всеми ценностями, которые смог найти: от канделябра, одежды и оружия до старого серебряного кубка Осгрея и небольшого тайника денег, который старик прятал в своем солярии за полусгнившим гобеленом. Дунк надеялся однажды встретить сира Бенниса Бурого Щита и тогда … «Берегись Беннис».
«Куда ты едешь?» Септон сильно пыхтел. Хотя Дунк был на костылях, он был слишком толстым, чтобы выдерживать его темп.
«Прекрасный Остров. Харренхолл. Трезубец. Везде найдется место». Он пожал плечами. «Я всегда хотел увидеть Стену».
«Стену?» Септон замер как вкопанный. «Сир Дункан, я в отчаянии от тебя», закричал он, стоя в грязи с раскинутыми руками, а дождь все барабанил по нему. «Молись, сир, молись Старице, чтобы она осветила твой путь». Дунк продолжал идти.

***

Она ждала в конюшне, стоя около желтых стожков сена в платье зеленом как само лето. «Сир Дункан», позвала она, когда он вошел толкнув дверь. Ее рыжая коса висела спереди, лаская кончиком ее бедра. «Приятно видеть вас снова на ногах».
Ты ни разу не навестила меня, когда я лежал в постели, подумал он. «Миледи, что привело вас в конюшню? День слишком дождливый для конной прогулки».
«Я могу спросить то же самое у вас».
«Эгг вам сказал?» Я задолжал ему еще одну оплеуху.
«Радуйтесь, что он сделал это, иначе я бы послала людей, чтобы они приволокли вас обратно. Это было жестоко с вашей стороны - попытаться ускользнуть без прощания».
Она ни разу не пришла, чтобы повидать меня, когда я был в распоряжении мейстера Сиррика. Ни разу. «Зеленый идет вам, миледи», сказал он, «он подчеркивает цвет ваших глаз». Он неловко оперся на костыли. «Я пришел за своей лошадью».
«Вам нет нужды уходить. Здесь есть место для вас, когда оправитесь. Капитана моей гвардии. И Эгг может присоединиться к моим сквайрам. Никто даже не узнает кто он».
«Спасибо, миледи, но – нет». Гром стоял в двенадцатом стойле. Дунк захромал к нему.
«Пожалуйста, передумайте, сир. Нынче опасные времена, даже для драконов и их друзей. Оставайтесь, пока не выздоровеете». Она шла рядом с ним. «Лорду Юстасу тоже было бы приятно. Он очень любит вас».
«Очень любит», согласился Дунк. «Если бы его дочь была жива, он выдал ее за меня. Тогда вы могли бы стать моей леди-матерью. У меня никогда не было матери, не то что леди-матери».
Мгновение она смотрела на него так, как будто собиралась снова ударить его. Возможно, она просто выбьет костыли.
«Вы рассержены на меня, сир», вместо этого сказала она. «Вы должны позволить мне загладить свою вину».
«Хорошо», сказал он, «вы могли бы помочь мне оседлать Грома».
«Я имела виде нечто другое». Она протянула к нему веснушчатую руку с сильными и тонкими пальцами. Спорю, она вся в веснушках. «Как хорошо вы разбираетесь в лошадях?»
«Только езжу».
«На старом боевом коне, предназначенном для битвы, тихоходном и с дурным характером. Не лошадь, на которой можно ездить с места на место».
«Если мне нужно из одного места добраться до другого, то использую его или их». Дунк показал на свои ноги.
«Ноги у тебя большие», посмотрела она. «И руки большие. Думаю, вы большой везде. Слишком большой для большинства верховых лошадей. Они выглядели бы как пони с вами, взгромоздившимся на их спины. Но более быстрая лошадь хорошо послужила бы вам. Большой рысак, с толикой дорнийской крови для выносливости». Она указала на стойло напротив Грома. «Такой как она».
Она была золотисто-рыжей масти, с блестящими глазами и длинной огненной гривой. Леди Роанна достала морковку из рукава и погладила лошади голову, когда она взяла ее. «Морковку, а не пальцы», сказала она, прежде чем повернуться к Дунку. «Я зову ее Пламя, но вы можете назвать ее как угодно. Назовите ее Искупление, если желаете».
На мгновение он потерял дар речи. Он наклонился на костылях и посмотрел на золотисто-рыжую новым взглядом. Она была великолепна. Лучшая лошадь, чем любая, которая была у старика. Нужно было только взглянуть на длинные, стройные ноги, чтобы сразу понять, насколько она быстра.
«Я вывела ее для красоты и скорости».
Он повернулся обратно к Грому. «Я не могу ее взять».
«Почему?»
«Она слишком хороша для меня. Только взгляните на нее».
Лицо Роанны залила краска. Она сжала косу, выкручивая ее пальцами. «Мне пришлось выйти замуж, вы знаете это. Это воля моего отца… О, не будьте таким идиотом».
«Кем еще мне следует быть? Я тупой как крепостная стена и вдобавок незаконнорожденный».
«Возьмите лошадь. Я отказываюсь позволять вам уходить без вещи, которая напоминала бы вам обо мне».
«Я не забуду вас, миледи. Не беспокойтесь об этом».
«Возьмите ее!»

Предыдущая страница 6 Следующая страница


Джордж Мартин - Верный меч

7 Джордж Мартин

Дунк схватил ее за косу и притянул к себе. Было неудобно с костылями и учитывая разницу в росте. Он почти упал, прежде чем дотянулся губами до ее губ. Он крепко ее поцеловал. Одна ее рука обвилась вокруг его шеи, другая лежала на спине. В этот момент он узнал о поцелуях больше, чем когда-либо наблюдая. Когда они, наконец, отстранились друг от друга, он достал свою дагу. «Я знаю, чего хочу на память о вас, миледи».
Эгг ждал его у сторожки у ворот, восседая на статном гнедом молодом коне, и удерживал за поводья Мейстера. Когда Дунк на рысях подъехал на своем Громе, мальчик выглядел удивленным. «Она сказала, что хочет подарить вам новую лошадь, сир».
«Даже леди знатного происхождения не получают всего, чего хотят», ответил Дунк, когда они проскакали по подъемному мосту. «Я хотел не лошадь». Вода во рву поднялась так высоко, что грозила разлиться из своих берегов. «Я взял кое-что другое на память о ней. Локон рыжих волос». Он сунул руку под плащ, вытащил косу и засмеялся.
В железной клетке у перекрестка по-прежнему обнимались трупы. Они выглядели одинокими и несчастными. Даже мухи оставили их в покое и вороны тоже. Совсем немного кусочков кожи и волос еще держалось на костях мертвецов.
Дунк нахмурившись остановился. Его лодыжка разболелась от скачки, но не в этом было дело. Боль была такой же неотъемлемой частью рыцарства, как и мечи с щитами. «Какой путь ведет на юг?» спросил он Эгга. Было затруднительно определить стороны света, когда весь мир превратился в дождь и грязь, а небеса были серыми как гранитная стена.
«Это южная, сир». Показал Эгг. «А вот на север».
«Летний Замок на юге. И твой отец».
«Стена на севере».
Дунк взглянул на него. «До нее долгий путь».
«У меня новая лошадь, сир».
«Конечно». Дунк не сдержал улыбки. «И почему это ты хочешь взглянуть на Стену?»
«Ну», ответил Эгг, «я слышал она высокая».

Предыдущая страница 7


[i] 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джордж Мартин - Биография

Джордж Мартин

На основную страницу

Биография

Джорж Р.Р. Мартин (George R.R. Martin) родился 20 сентября 1948 года в Байоне, штат Нью-Джерси (Bayonne, New Jersey). Его отец Рэймонд Коллинс Мартин (Raymond Collins Martin) был грузчиком, маму звали Маргарет Брэди Мартин (Margaret Brady Martin). У Джоржа было 2 сестры Дарлин Мартин Лапински (Darleen Martin Lapinski) и Джанет Мартин Паттин (Janet Martin Patten).

Мартин учился в Школе Mary Jane Donohoe и в Средней школе Марист (Marist High School). Он начал писать очень рано: свои истории о монстрах Мартин продавал соседским детям. Позднее он стал поклонником комиксов. Коллекционируя их еще в средней школе, он стал придумывать сюжеты для специализированных фанатских журналов. Первая профессиональная продажа состоялась в 1970 году, тогда Мартину был 21 год. "Герой" ("The Hero") был приобретен Galaxy, и опубликован в выпуске 1971 года. С этого года творчество Мартина стало публиковаться.

1970 году Мартин с отличием закончил Северо-Западный Университет в Эванстоне, штат Иллинойс (Northwestern University, Evanston, Illinois). У него степень магистра по Журналистике. В 70-х Мартин работал как волонтер в VISTA, и одновременно был директором по шахматам (в 1973-1976 гг. Мартин возглавлял Континентальную Шахматную Ассоциацию) и учителем (в 1976-1978 гг. Мартин являлся журналистом-инструктором в Колледже в Айове (Clarke College, Dubuque, Iowa)). Также нужно упомянуть то, что в 1972-1974 Мартин проходил альтернативную военную службу при Cook County Legal Assistance Foundation. В 1975 Мартин женился на Гэл Барник (Gale Burnick), однако в 1979 они подали на развод, так и не став родителями. В 1979 Мартин полностью отдается литературе.

Позднее Мартин переезжает в Голливуд и становится одним из редакторов "Зоны Сумерек" (Twilight Zone) на канале CBS в 1986. Годом позже Мартин работает исполнительным Консультантом фильма "Красавица и Чудовище» (Beauty and the Beast) на CBS. В 1992-93 гг. он был исполнительным продюсером фильма "Входы" (Doorways) для телевидения Коламбия Пикчерз (Columbia Pictures). В настоящее время Мартин живет в Санта Фе в Нью Мексике. Он член ассоциации писателей фантастики и фэнтези (Science Fiction & Fantasy) Америки, а также он входит в Гильдию Писателей (естественно, что тоже Америки). Произведения Мартина публикуются по всему миру и переводятся на множество различных языков, к числу которых относятся французский, испанский, японский, немецкий, польский, шведский, итальянский, китайский, чешский, корейский и русский.

Перевод биографии официального сайта

Список наград:
Дж.Р.Р. Мартин получил 4 Hugo Awards, 2 Nebula Awards, 1 World Fantasy Awards, 11 Locus Poll Awards, 3 Analog Analytical Laboratory Polls, 1 The Bram Stoker Award, 1 Daedelus Award, 1 Science Fiction Chronicle Poll, 1 Balrog Award, 1 Seiun Award (Япония), 3 The Ignotus Awards (Испания), 3 Gigamesh Awards (Испания), 1 Geffen Award (Израиль) and The Edward E. Smith Memorial Award (Skylark).


Джордж Мартин - Верный меч

Джордж Мартин

Верный меч

Цикл: "Песнь льда и огня"

Перевод: Рэймонд Торн, Илени и Хелен, Мейстер Филин

Читать книгу

Аннотация

Продолжение приключений межевого рыцаря сира Дункана Высокого (он же Дунк из Блошиного Конца, он же будущий Лорд-Командующий Королевской Гвардии, он же предок Бриенны - Тартской Девы) и его юного оруженосца Эгга (он же младший брат Эйемона Таргариена - мейстера Ночного Дозора и, в будущем, король Эйегон V Таргариен прозванный Эйегоном Невероятным).

Биография автора

Создание книги: Merelena (merelena@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Merelena
Над дизайном работали: Spider, Elfin, Angel