Джордж Мартин - Умирающий свет

1 Джордж Мартин

ПРОЛОГ

Планета бесцельно блуждала во Вселенной — бродяга, пария, изгой мироздания.
В течение многих столетий она в одиночестве падала сквозь холодную пустоту межзвездного пространства. Поколения звезд в бесконечном хороводе сменяли друг друга на ее пустынном небосклоне, но она не принадлежала ни одной из них. Планета существовала сама по себе и лишь для себя одной. В некотором смысле она не принадлежала и галактике: траектория ее движения пронзала плоскость галактики, как гвоздь проходит сквозь деревянную крышку круглого стола. Она была частицей «ничего».
И это «ничто» уже готовилось принять ее. На заре истории человечества блуждающая планета проникла за облако звездной пыли, скрывавшее часть верхнего края гигантской линзы галактики. Дальше — лишь горстка звезд, не более тридцати, а за ними — пустота, ночь, такая длинная, какой еще никогда не знала планета-странница.
Там, в темном пространстве за завесой пыли, она впервые встретилась с людьми. Мертвыми людьми. Это случилось в самый разгар бездумной, бессмысленной экспансии Федеральной Империи Старой Земли, когда она еще не оставила своих попыток управлять всеми планетами людей, разбросанными на невообразимо огромных пространствах. Военный звездолет «Мао Цзедун», стал первым кораблем, проникшим за Покров Искусителя. Звездолет получил серьезные повреждения во время рейда к хрангам. Люди погибли, а двигатель продолжал работать в автоматическом режиме, периодически включаясь и выключаясь. Лишенный воздуха, разбитый корабль несся по просторам Вселенной вместе с трупами людей, которые висели в его коридорах в гротескных позах и ударялись о переборки раз в столетие. Но компьютеры продолжали функционировать, приборы выполняли свою рутинную работу, старательно сканируя окружающее пространство. Когда корабль-призрак приблизился к безымянной страннице на расстояние нескольких светоминут, они зарегистрировали планету и нанесли на карты. Почти семь столетий спустя торговое судно с планеты Тобер случайно обнаружило «Мао Цзедун» и его записи.
Но к тому времени планета была открыта во второй раз, и данные компьютеров погибшего корабля не содержали ничего нового.
Это открытие совершила Селия Марсиан. В самом начале Смутного Времени после Крушения Империи ее корабль «Призрачный охотник» кружил вокруг неизвестной планеты целый стандартный день. Планета-бродяга с ее скалами, льдом и нескончаемой ночью не заинтересовала Селию, но она любила давать имена и, прежде чем покинуть планету, нарекла ее Уорлорном. Она не объяснила, что означает это имя и почему оно было дано бродяге, но планета стала Уорлорном, а сама Селия отправилась к другим планетам и другим историям.
Следующим посетителем стал Клеромонас. В 46 году п.с.в. его исследовательский корабль приблизился к Уорлорну и снял карту его поверхности. Приборы раскрыли тайны планеты. Оказалось, что она обладает несметными богатствами. Клеромонас обнаружил замерзшие океаны и атмосферу, ожидавшие освобождения.
Говорят, что первыми высадились на Уорлорне в 97 году п.с.в. Томо и Уолберг, когда эти двое сумасбродов на пари пересекали галактику. Возможно, так и было. На всех планетах людей рассказывают истории о Томо и Уолберге, но их корабль «Спящая блудница» не вернулся. Так кто может знать, где они высаживались?
Как бы там ни было, планета Уорлорн, не имевшая звезды, никому не нужная и не интересная, заняла место на звездных картах Окраины — горстки малонаселенных миров между клубящимися облаками Покрова Искусителя и Великим Черным Морем.
Позднее, в 446 году п.с.в. некий астроном с Вулфхейма занялся изучением Уорлорна. Он оказался первым человеком, который удосужился обобщить имевшиеся сведения. Его выводы произвели фурор. Вулфхеймского астронома звали Инго Хаапала. Однажды он вышел из компьютерного кабинета в большом волнении (впрочем, подобное состояние вообще не редкость для вулфхеймца). Астроном открыл, что планете Уорлорн суждено обрести день — долгий, светлый день.
На небосклонах всех планет Запокровья — тех, что расположены за Покровом Искусителя, — ярко сияет созвездие под названием Огненное Колесо. Его чудесный свет достигает и планет в глубине галактики, даже столь далеких от него, как Старая Земля. Большая звезда в центре созвездия красный сверхгигант, имеющий несколько названий: Хаб, Хеллей, Толстый Черт и другие. Шесть желто-огненных солнц вращаются вокруг него на одинаковом расстоянии друг от друга, словно шарики, катающиеся по желобу, в детской игре. Их тоже называют по-разному: Троянские Солнца, Чертовы Дети, Адская Корона, но как бы их ни называли, это не имеет особого значения. Сам факт существования такого созвездия вызвал огромный интерес людей. Огненное Колесо, шесть желтых звезд средней величины, покорных своему гигантскому красному хозяину, оказались самой удивительной из известных звездных систем, новой загадкой для человечества, пресыщенного старыми тайнами.
На планетах с развитыми цивилизациями ученые начали создавать новые теории для объяснения этого явления. На планетах Запокровья возник новый культ, слагались легенды об исчезнувшей расе звездных инженеров, которые умели перемещать в космическом пространстве целые миры и так соорудили себе невиданный доселе памятник. Страсти вокруг научных теорий и суеверий кипели в течение нескольких десятилетий, затем стали стихать и в конце концов угасли.
Но вот астроном с Вулфхейма Хаапала оповестил мир о том, что планета Уорлорн пройдет по плавной гиперболе вблизи Огненного Колеса, хотя и не войдет в его систему. Это означало, что планету ожидают пятьдесят стандартных лет солнечного света, затем она снова погрузится во тьму Окраины и, миновав Крайние Звезды, уплывет в просторы Великого Черного Моря межгалактического пространства.
Это были беспокойные столетия, когда планета Верхний Кавалаан и другие внешние миры начали ощущать свою значимость и растущее желание вписать свою страницу в разрозненную летопись человечества. Они понимали важность предстоявшего события. Огненное Колесо и прежде было предметом гордости Запокровья, но теперь в необыкновенной звездной системе должна была появиться еще и планета.
Уорлорн пережил столетие бурь, которые становились все неистовей по мере приближения планеты к свету: годы таяния льдов, вулканической активности землетрясений. Замерзшая атмосфера постепенно оживала и заселялась свирепыми ветрами, завывавшими как новорожденные чудовища. Со всем этим предстояло сразиться людям Запокровья.
Планетостроители прибыли с планеты Тобер-в-Покрове, инженеры-климатологи прилетели с Даркдона, другие специалисты прибыли с Вулфхейма, Кимдисса, Эмерела, а также с Планеты Темновинного Океана. Всеми работами руководили посланцы с Верхнего Кавалаана, так как Верхний Кавалаан объявил планету-бродягу своей. Борьба со стихиями длилась более столетия, и погибшие в ней до сих пор остаются легендарными героями детей планет Окраины. Но в конце концов Уорлорн был укрощен. Выросли города, диковинные леса поднялись в лучах звезд Колеса, с других планет привезли зверей. На Уорлорне началась жизнь.
В 589 году п.с.в., когда Толстый Черт занимал четвертую часть неба планеты, а вокруг ярко сияли его дети, открылся Фестиваль планет Окраины. В первый день тоберианцы ввели в строй стратосферный экран, на котором тени облаков и солнечный свет складывались в калейдоскопический узор. Потом начали прибывать космические корабли со всех внешних планет и многих внутренних — с Тары и Даронны, Авалона и Джеймисона, а также со столь отдаленных от Запокровья миров, как Новоостровье. Старый Посейдон и даже с самой Старой Земли. В течение пяти стандартных лет Уорлорн входил в перигелий, в течение пяти следующих удалялся от Огненного Колеса. В 599 п.с.в. Фестиваль завершился.
На летевшем в ночь Уорлорне наступили сумерки.

1

За окнами вода плескалась о подпорки деревянного тротуара, который тянулся вдоль канала. Дерк т'Лариен посмотрел в окно и увидел темную баржу, медленно скользящую в лунном сиянии. Одинокая фигура стояла на корме, опираясь на тонкий черный шест. Все было очень хорошо видно в ярком свете огромной луны планеты Брак.
За нею царили безмолвие и тьма, недвижный занавес скрывал звезды. Облако пыли и газа, подумал Дерк, Покров Искусителя.
В тот день Дерк получил говорящий камень. С этого все и началось, хотя прошло уже много лет с тех пор, как все кончилось.
Камень был завернут в серебряную фольгу и кусочек черного бархата — так же, как много лет назад, когда Дерк подарил его ей. Вечером Дерк сел у окна своей комнаты с видом на широкий мутный канал, по которому нескончаемым потоком в обоих направлениях проплывали баржи с фруктами, направляемые шестами торговцев, и развернул сверток. Камень остался таким, каким Дерк его помнил: темно-красная слезинка, прорезанная узкими черными полосками. Он помнил и тот день, когда ювелир обточил его. Это было еще на Авалоне.
Наконец Дерк прикоснулся к камню.
Пальцы ощутили холод гладкой поверхности, и зазвучал тихий голос, пробуждая воспоминания, напоминая об обещаниях, которые он и так не забыл.
Дерк оказался здесь, на Браке, почти случайно и не мог себе представить, как его удалось найти. Но его нашли, и драгоценный камень вернулся к Дерку т'Лариену.
— Гвен, — тихо сказал он самому себе. Ему хотелось снова произнести это слово, чтобы ощутить знакомое тепло. Его Джинни, его Гвиневера, властительница несбывшихся мечтаний.
Это было семь стандартных лет назад, вспоминал он, поглаживая пальцами холодную как лед поверхность камня. Но казалось, что прошло семь жизней. Что она может хотеть от него сейчас? Человек, который ее когда-то любил, тот, другой Дерк т'Лариен, дававший обещания и даривший драгоценности, давно умер.
Дерк поднял руку, чтобы убрать с глаз прядь темных с проседью волос, и вдруг, сам того не желая, вспомнил, как Гвен отводила эту прядь перед тем, как поцеловать его.
И тогда он почувствовал безмерную усталость и тоску. Заботливо выпестованный цинизм, который служил поддержкой долгие годы, покинул его, плечи опустились под тяжестью навалившегося на него ощущения собственной личности, себя прежнего, такого, каким он уже давно не был. Конечно, он сильно изменился за прошедшие годы и считал, что стал мудрее. Но теперь вся эта мудрость словно разом прокисла. Дерк перебирал в памяти воспоминания об обещаниях, которые не выполнил, о мечтах, исполнение которых откладывал, пока не забывал о самой мечте, об идеалах, низведенных до компромисса, о скучной, никчемной жизни впереди.
Зачем она заставила его все вспомнить? Слишком много времени прошло, слишком многое случилось в его жизни, может быть, в ее — тоже. Кроме того, он никогда не верил, что она действительно воспользуется говорящим камнем. То был глупый жест юного романтика. Никакой взрослый здравомыслящий человек не может считать себя связанным столь нелепым обещанием. Конечно, он никуда не полетит. Он еще только начал знакомство с Браком, живет своей жизнью, у него важные дела. Неужели Гвен надеется, что ради нее он отправится в Запокровье?
Полный негодования, он крепко сжал в кулаке камешек, намереваясь швырнуть его в окно, в темные воды канала, выкинуть вон вместе со всеми связанными с ним воспоминаниями. Но зажатая в кулаке маленькая драгоценность обожгла его ледяным холодом, пронзила кинжалом памяти.
— ...потому что ты нужен ей, — слышалось ему. — Потому что ты обещал...
Рука не шевельнулась, кулак остался сжатым. Болезненное ощущение ледяного холода прошло, но рука онемела.
Тот, другой Дерк, молодой, принадлежавший Гвен, дал обещание. И она тоже обещала. Очень давно, на Авалоне. Старый мастер, высохший эмерелец, обладатель весьма незначительного дара и золотисто-рыжих волос, вырезал для них два камешка. Он «прочитал» Дерка т'Лариена, почувствовал всю глубину любви Дерка к его Джинни и вложил в маленький камешек столько от понятого им, сколько позволяли его псионические способности. Потом он сделал то же самое для Гвен. Затем влюбленные обменялись драгоценностями.
Идея принадлежала Дерку. «Все может измениться», — сказал он ей, цитируя древнее стихотворение. И тогда они дали друг другу обещание: «Пошли это напоминание, и я приду. Где бы я ни был (была), когда бы это ни случилось, что бы ни произошло между нами, я приду, и не буду ни о чем спрашивать».
Но она нарушила обещание. Спустя шесть месяцев после того, как она покинула его, Дерк послал ей говорящий камень. Гвен не ответила. После этого он не думал, что она может напомнить ему о его обещании. Но Гвен напомнила.
Неужели она действительно надеется, что он придет?
С глубокой печалью он осознавал, что тот человек, каким он был прежде, обязательно пришел бы — несмотря ни на что. И независимо от того, как сильно он ее ненавидел или насколько сильно любил. Но того глупца давным-давно нет в живых. Время и Гвен убили его.
И все же Дерк слышал то, что говорил ему камень, и вместе с незнакомой усталостью он снова испытывал прежние чувства. В конце концов Дерк поднял голову и подумал: «А может быть, и сейчас еще не поздно?»

* * *

Существует немало способов перемещения в космосе. При некоторых из них скорость движения больше скорости света, при других — меньше, но в любом случае этой скорости не хватает, и, по большому счету, человек перемещается медленно. Чтобы пересечь из конца в конец пространство, освоенное человечеством, нужно потратить большую часть жизни, а это пространство — разбросанные в космосе планеты, разделенные огромными расстояниями, — лишь небольшая часть галактики. Но Брак располагался сравнительно близко к Покрову и внешним планетам. Между ними летали торговые корабли, так что Дерк вполне мог воспользоваться одним из них.
Звездолет назывался «Ужас былых врагов», от Брака он направлялся к Таре, затем за Покров к Вулфхейму, затем к Кимдиссу и, наконец, к Уорлорну, и, хотя корабль летел со сверхсветовой скоростью, все путешествие заняло более трех стандартных месяцев. Дерк знал, что после Уорлорна корабль полетит к Верхнему Кавалаану, затем к Эмерелу и к Крайним Звездам, а затем повернет назад и повторит в обратном порядке свой скучный маршрут.
Космодром строился из расчета на прием двадцати кораблей в день, но теперь сюда прилетал, наверное, один звездолет в месяц. Большая часть космодрома, погруженная во мрак, была законсервирована и казалась заброшенной. «Ужас Былых Врагов» опустился на площадку в центре действующего сектора. По сравнению с ним маленькие частные корабли и полуразобранный тоберианский грузовоз казались еще меньше.
Работавшая в автоматическом режиме безлюдная секция вокзала была ярко освещена. Дерк быстро пересек ее и поспешил наружу, в темноту ночи, странной беззвездной ночи, привычной для обитателей планет Запокровья.
Они ждали его у главного выхода, как он и предполагал. По его просьбе капитан корабля послал сообщение, как только вывел корабль из сверхсветовой скорости в околопланетном пространстве.
Итак, Гвен Дельвано пришла его встретить, но была не одна. Когда Дерк вышел из здания вокзала, она негромко переговаривалась с мужчиной, стоявшим рядом с ней.
Дерк остановился у выхода, улыбнулся, насколько мог, беззаботно и поставил на землю свою легкую сумку.
— Привет, — тихо сказал он. — Я слышал, здесь Фестиваль.
Услышав его голос, она обернулась и рассмеялась так хорошо знакомым ему смехом.
— Нет, — ответила она, — ты опоздал лет на десять.
Дерк нахмурился и сокрушенно покачал головой.
— Черт возьми, — пробормотал он, потом улыбнулся.
Гвен быстро шагнула к нему, они обнялись. Незнакомец, с которым она разговаривала, остался стоять в стороне, бесстрастно наблюдая за ними.
Объятие было коротким. Как только Дерк коснулся ее плеч, она отстранилась. Они продолжали стоять очень близко, всматриваясь друг в друга, пытаясь понять, что сделали с ними годы.
Облик Гвен мало изменился, хотя она выглядела старше, и если что-то казалось другим, то, возможно, его просто подводила память. Ее большие зеленые глаза были не такими огромными и не столь зелеными, какими он их помнил, и она казалась немного выше ростом и, возможно, немного плотнее. Но она стояла близко и улыбалась прежней улыбкой, и прическа ее осталась прежней. Прекрасные черные волосы, чернее ночей Запокровья, струились по ее плечам блестящим потоком. Она была одета в свитер с высоким воротником и подпоясанные ремнем брюки из хамелеоновой ткани, которая в тот момент имела цвет ночи, голову ее украшала широкая лента, такая же, какую она носила обычно на Авалоне, а левую руку — браслет. Браслет был необычным: полоса серебра шириной во все запястье с вставками из желтовато-зеленого жадеита. Закатанный рукав свитера открывал его для всеобщего обозрения.
— Ты похудел, Дерк, — сказала она.
Он пожал плечами и сунул руки в карманы куртки.
— Может быть.
Он действительно сильно похудел, настолько, что выпирали кости, лишь плечи округлились из-за привычки сутулиться. Годы оставили свои следы. Голова поседела, тогда как раньше седина лишь слегка проглядывала в темных волосах, и теперь он носил их длинными, почти как Гвен, только у него волосы мелко вились.
— Давно мы не виделись, — произнесла Гвен.
— Семь стандартных лет, — уточнил он, кивнув. — Не думаю, что...
В этот момент незнакомец кашлянул, словно желая напомнить им о том, что они не одни. Дерк посмотрел в его сторону, Гвен обернулась. Мужчина подошел и вежливо поклонился. Коротенький, круглолицый блондин с почти белыми волосами был одет в яркий желто-зеленый костюм из шелковина и крошечную черную шапочку, которая каким-то чудом удержалась на голове во время поклона.
— Аркин Руарк, — представился он.
— Дерк т'Лариен.
— Аркин вместе со мной работает над проектом, — объяснила Гвен.
— Каким проектом?
Она взмахнула ресницами.
— Ты даже не знаешь, почему я здесь?
Он не знал. Говорящий камень был послан с Уорлорна, поэтому он знал только, где ее найти, но больше ничего.
— Ты эколог, — попытался угадать он. — На Авалоне...
— Да. Я закончила там институт много лет назад, получила диплом и потом жила на Кавалаане до тех пор, пока меня не послали сюда.
Руарк, скованно улыбаясь, продолжал: — Что касается меня, то я представляю Академию города Имприл на Кимдиссе. Знаете?
Дерк кивнул. Значит, Руарк был кимдиссцем, жителем Запокровья, выпускником одного из их университетов.
— В общем, мы здесь с одной целью, понимаете? Исследование экологических процессов на Уорлорне. Им не придавали серьезного значения во время Фестиваля. Ни одна из планет Внешних Миров не сильна в экологии. Благополучно забытая наука, как говорят эмерельцы. Что касается проекта, то мы с Гвен давно знакомы и вот решили... В общем, решили работать вместе...
— Да, понятно, — отозвался Дерк.
В тот момент его мало интересовал проект, Ему хотелось поговорить с Гвен. Он посмотрел на нее.
— Ты расскажешь мне обо всем позже, когда у нас будет больше времени. Я думаю, тебе хочется поговорить.
Она ответила удивленным взглядом.
— Ну конечно. Нам есть о чем поговорить.
Дерк подхватил свою сумку.
— Куда теперь? Мне не помешало бы принять душ и подкрепиться.
Гвен и Руарк обменялись взглядами.
— Мы с Аркином только что говорили об этом. Ты можешь поселиться у него. Мы живем в одном здании. Только на разных этажах.
Руарк кивнул.
— С удовольствием, с удовольствием. Рад оказаться полезным друзьям. Ведь мы оба друзья Гвен, не правда ли?
— Вот как? — не сдержал удивления Дерк. — Я думал, что буду жить у тебя, Гвен.
Она посмотрела сначала на Руарка, под ноги, в черное ночное небо и лишь потом встретилась с ним взглядом.
— Возможно, — уклончиво ответила она, — но не сейчас. Мне кажется, так будет лучше. А сейчас мы поедем домой.
— Сюда, пожалуйста, — пригласил его Руарк, прежде чем он успел что-либо сказать. Во всем этом чувствовалось что-то странное. В течение долгих месяцев полета Дерк много раз пытался вообразить эту встречу. Иногда она представлялась ему полной любви и нежности, иногда — взаимных упреков, слез, но он никогда не думал, что они встретятся, как встретились сейчас: неловкость, недоговоренность... Да еще постоянное присутствие этого незнакомца. Кто такой на самом деле этот Аркин Руарк, и таковы ли его отношения с Гвен, какими они их пытаются представить? Но, с другой стороны, они сказали так мало, почти ничего. Не зная, что думать и что говорить, он пожал плечами и последовал за ними к аэромобилю.
Идти пришлось недалеко. Вид машины произвел на Дерка ошеломляющее впечатление. Ничего подобного он прежде не видел. Отливавшая стальным блеском огромная машина с массивными треугольными крыльями казалась живой — металлический воздушный скат. Между крыльями находилась небольшая кабинка на четыре места, а на концах крыльев он заметил угрожающе торчавшие дула.
Он бросил взгляд на Гвен и показал на них.
— Лазерные?
Она кивнула, слегка улыбаясь.
— Что это у тебя за дьявольская машина? — спросил Дерк. — Очень уж похожа на военную. Нам придется отражать нападение хрангов? Мне не доводилось видеть ничего подобного со времени наших посещений институтских музеев на Авалоне.
Гвен засмеялась, взяла из его рук сумку и кинула ее на заднее сиденье.
— Залезай, — поторопила она его. — Это очень хороший аэромобиль производства Верхнего Кавалаана. Они только недавно начали строить свои собственные. Его сделали по образу черного баньши, летающего хищника, священного животного Сообщества Айронджейд. Он фигурирует во многих народных сказаниях. Своего рода тотем.
Гвен забралась в машину и заняла место за штурвалом, Руарк неуклюже перевалился через крыло и плюхнулся на заднее сиденье. Дерк продолжал стоять.
— Но она вооружена лазерными пушками? — продолжал допытываться он.
Гвен вздохнула.
— Они не заряжены и никогда не были заряжены. Каждая машина, построенная на Верхнем Кавалаане, имеет оружие. Такова традиция. И не только у айронджейдов. Так же делают и Редстил, Брейт и Шанагейт.
Дерк обошел машину и взобрался на сиденье рядом с Гвен.
— Я не понимаю.
— Это названия четырех кавалаанских родовых союзов, — объяснила она. Можно их считать небольшими народностями или большими семьями. Они и то, и другое.
— Но зачем лазерное оружие?
— Верхний Кавалаан — неспокойная планета, — ответила Гвен.
Руарк фыркнул.
— Это совершенно неверно, совершенно!
— Неверно? — резко обернулась к нему Гвен.
— Вот именно, — ответил Руарк. — Совершенно неверно, потому что близко к истине, а половина правды хуже лжи.
Дерк обернулся и посмотрел на круглолицего светловолосого кимдиссца.
— Что вы имеете в виду?
— Верхний Кавалаан был когда-то опасной, дикой планетой. Но теперь только сами кавалаанцы — дикари, враждующие между собой. Это ненавидящие все чужое расисты, распираемые чувством гордости и завистью. Со своими Великими Воинами и дуэльным кодексом... Да, да, именно поэтому их машины оснащены пушками. Они предназначены для воздушных боев! Я предупреждаю вас, т'Лариен...
— Аркин! — угрожающе воскликнула Гвен. Прозвучавшая в ее голосе злость покоробила Дерка.
Она резко включила гравитационный ускоритель, дернула штурвал, аэромобиль рванулся вперед и с жалобным воем взмыл вверх. Сектор космодрома, в котором среди меньших собратьев стоял «Ужас Былых Врагов», сиял огнями, все остальное было погружено во мрак. Непроглядная тьма простиралась до невидимого горизонта, где черная земля соединялась с еще более черным небом. Лишь небольшая россыпь звезд слабо мерцала в вышине. Это были звезды Окраины. Выше них начиналось межгалактическое пространство, ниже повис темный занавес Покрова Искусителя. Дерк остро ощутил беспредельное одиночество планеты.
Руарк, поворчав, умолк, и в кабине воцарилась напряженная тишина.
— Аркин — кимдиссец, — наконец произнесла Гвен с натянутым смешком, но это не обмануло Дерка. Он слишком хорошо ее знал. Гвен была так же напряжена, как и минуту назад, когда прикрикнула на Руарка.
— Я ничего не понимаю, — признался Дерк, чувствуя себя совершенным идиотом.
— Вы ведь не внешнепланетянин, — попытался успокоить его Руарк. — Где бы вы ни жили — на Авалоне или Бальдуре — не имеет значения. Вы, жители Внутренних Миров, не знаете кавалаанцев.
— Так же как и кимдиссцев, — добавила Гвен уже более спокойно.
Руарк хмыкнул.
— Это сарказм, — пояснил он. — Кимдиссцы и кавалаанцы... В общем, мы не очень ладим, понимаете? Гвен хочет сказать, что я отношусь к ним с предубеждением и мне нельзя верить.
— Да, Аркин, — согласилась она. — Дерк, он не знает Верхний Кавалаан и не может понять ни его людей, ни их культуры. Как любой кимдиссец, он будет говорить тебе о них самое плохое, но на самом деле все не так просто, как он себе представляет. Помни об этом, когда этот болтун начнет тебя обрабатывать. Ведь ты сам всегда говорил, что каждую проблему следует рассматривать с тридцати сторон.
— Совершенно верно, — со смехом сказал Дерк. — Так оно и есть. Хотя в последние годы я стал подумывать, что тридцати маловато. Однако я так и не понял, что это все означает. Взять хотя бы машину. Она нужна тебе для работы? Или ты должна летать именно в такой только потому, что ты работаешь для айронджейдов?
— Ах, — громко возразил Руарк, — никто не работает для айронджейдов. Ты либо один из них, либо — нет. Третьего не дано. Если ты не айронджейд, ты не работаешь для них!
— Да. — В голосе Гвен снова зазвучала злость. — И я — одна из них. Прошу тебя не забывать об этом, Аркин.
— Гвен, Гвен, — взволнованно заговорил Руарк, — ты же друг, родственная душа. Мы с тобой много сделали, мы вместе. Я не хотел тебя обидеть. Но ты не кавалаанка и никогда ею не будешь. Хотя бы потому, что в тебе слишком много от настоящей женщины. Ты не какая-нибудь эйн-кети или бетейн.
— Вот как? Ты так считаешь? Тем не менее я связана узами с Джааном и ношу символ нашей связи — серебро с жадеитом. — Она посмотрела на Дерка и негромко добавила: — Машина принадлежит Джаану, и, отвечая на твой вопрос, хочу сказать, что именно поэтому я летаю на ней.
Они замолчали. Только ветер гудел вокруг пронизывавшей черноту ночи машины, развевая прямые длинные волосы Гвен и спутанные кудри Дерка, продувая насквозь его тонкую одежду. Он подумал было о том, почему на машине нет стеклянного колпака, а только ветровое стекло, от которого никакого толка, но потом сложил руки на груди и опустился пониже.
— Кто такой Джаан? — спокойно спросил Дерк.
Он со страхом ожидал ответа, потому что Гвен произнесла это имя с вызовом в голосе.
— Он же ничего не знает, — сказал Руарк.
Гвен вздохнула, и Дерк почувствовал ее напряжение.
— Прости Дерк. Я думала, что ты знаешь. Это произошло давно. Я была уверена, что кто-нибудь из наших общих знакомых на Авалоне сказал тебе.
— Я ни с кем из них не встречался, и тебе это хорошо известно, сдержанно ответил Дерк. — Я много путешествовал, жил на Браке, на Прометее, на Джеймисоне... — Он замолчал, понимая бессмысленность своих объяснений, потом снова спросил: — Кто такой Джаан?
— Джаантони Рив Вулф Высокородный Айронджейд Викари, — произнес Руарк.
— Джаан — мой... — она замялась. — Это трудно объяснить. Я — бетейн для Джаана и собетейн для его тейна, которого зовут Гарс.
Она посмотрела на него, на секунду оторвавшись от приборной доски, и опять устремила взгляд вперед. Лицо Дерка выражало полное недоумение.
Пожав плечами, Гвен сказала:
— Можно назвать его мужем. Извини, это слово не совсем подходит, но оно ближе всего по смыслу. Если объяснять кратко, то Джаан — мой муж.
Дерк съежился, крепче стиснув руки на груди. Он молчал. Ему было холодно и больно, и он уже начал жалеть, что прилетел сюда. Но, вспомнив о говорящем камне, он отогнал эти мысли. Наверняка у нее была причина вызвать его, и в свое время она все ему объяснит. И, конечно, как можно рассчитывать на то, что она будет одна. При встрече на космодроме он даже подумал, что, может быть, Руарк... Но ему это безразлично.
Молчание затянулось. Гвен снова посмотрела на него.
— Прости, — повторила она. — Правда, Дерк, тебе не надо было прилетать.
И он опять подумал, что она права.
Полет продолжался в молчании. Слова были произнесены, но не те слова, которые ему хотелось бы услышать. То, что он услышал, не могло ничего изменить. Он на Уорлорне, и Гвен, внезапно оказавшаяся совсем чужой, все еще рядом. Дерк сидел, сгорбившись, погруженный в свои мысли, а в лицо ему дул холодный ветер.
На Браке он думал, она позвала его, потому что он ей нужен. Он не знал только, хочет ли он сам вернуться к ней, сможет ли, способен ли еще Дерк т'Лариен любить и быть любимым? Теперь ему стало ясно, что проблема заключается в другом.
«Пошли этот камень, и я приду, и не буду ни о чем спрашивать». Обещание. Ничего больше.
Внезапно он разозлился. Зачем она так поступает с ним? Она, безусловно, должна была бы догадываться о его чувствах. Ни одно ее желание не стоит боли этих воспоминаний.
Но постепенно Дерк т'Лариен успокоился. Он сидел с закрытыми глазами. Перед его мысленным взором снова плыла по каналу одинокая черная баржа. Он вспомнил, как принял решение попытаться снова стать тем, кем был прежде, полететь к ней и отдать ей все, что только сможет, все, что она захочет, не только ради нее, но и ради самого себя.

1 Следующая страница


Умирающий свет 2

Дерк с усилием выпрямился, разомкнул руки, открыл глаза навстречу колючему ветру, затем медленно перевел взгляд на Гвен и улыбнулся ей своей прежней смущенной улыбкой.
— Ах, Джинни, — сказал он. — Мне жаль. Но еще мне кажется, что это не имеет значения. Я рад, что оказался здесь, и ты должна радоваться. Ведь мы так давно не виделись, верно?
Гвен посмотрела на него, затем снова на приборную панель и нервно облизнула губы.
— Да, Дерк, мы слишком долго не виделись.
— Я увижусь с Джааном?
Она кивнула.
— И с Гарсом тоже, его тейном.
Где-то внизу шумела река, невидимая в темноте. Скоро звук пропал — они двигались довольно быстро. Дерк посмотрел в сторону, в ревущую мглу, затем взглянул наверх.
— Тут не хватает звезд, — задумчиво произнес он. — Мне кажется, что я начинаю слепнуть.
— Мне знакомо это чувство. — Гвен улыбнулась, и неожиданно Дерку стало хорошо. Впервые за все последнее время.
— Помнишь небо на Авалоне? — спросил он.
— Да, конечно.
— Множество звезд. Прекрасный мир.
— Уорлорн тоже красив по-своему. Что ты о нем знаешь?
— Не много, — ответил Дерк, глядя на нее. — Знаю о Фестивале, о том, что планета — бродяга. Одна женщина на корабле рассказала мне, что Томо и Уолберг открыли ее во время прогулки к краю галактики.
— Не совсем так, — возразила Гвен. — Но в этой истории есть свое очарование. Как бы то ни было, все, что ты здесь увидишь, существует благодаря Фестивалю. Весь Уорлорн. В празднествах участвовали планеты Окраины, и культура каждой из них воплотилась в здешних городах. Их четырнадцать — столько, сколько планет Окраины. Между ними космодром и Общественный Парк. Мы сейчас над ним летим. В нем мало интересного, даже днем. В годы Фестиваля там устраивали ярмарки, спортивные игры.
— А где вы работаете?
— В лесах и пустынях, — ответил Руарк, — вне городов, за горами.
— Взгляни, — окликнула Гвен.
Дерк посмотрел вперед и увидел на горизонте еле различимую гряду гор, черные зубцы которых, вырастая из массива Парка, вздымались ввысь, почти касаясь нижних звезд. На одной из вершин появилась темно-красная искорка, которая увеличивалась по мере их приближения. Она росла, но не становилась ярче. Ее свет оставался зловеще красным, напомнив почему-то Дерку о говорящем камне.
— Вот мы и дома, — объявила Гвен. — Город Лартейн. На старом кавалаанском языке «лар» означает «небо». Здесь живут люди с Верхнего Кавалаана. Иногда его называют Огненной Крепостью.
При первом взгляде на город сразу становилось понятно, почему его так называют. Построенный на крутом склоне горы с отвесными скалами внизу и позади него, кавалаанский город был похож на крепость с массивными стенами и узкими щелями окон. Башни, возвышавшиеся внутри стен города, казались тяжелыми и низкими на фоне нависшей над ними горы, по темным камням которой расплывались кровавые пятна отраженного света. Но огни города не были отражением, его стены и улицы излучали тусклый мерцающий свет.
— Глоустоун, — ответила Гвен на его немой вопрос. — Светящийся камень. Он поглощает свет в течение дня, а ночью отдает его. На Верхнем Кавалаане его главным образом используют в ювелирном деле, а сюда, на Уорлорн, привезли специально для Фестиваля.
— Кавалаанское барокко, — вставил Руарк.
Дерк только кивнул головой в ответ.
— Видел бы ты этот город раньше, — сказала Гвен. — Лартейн питался светом семи солнц, а ночью полыхал огнем. Он был похож на раскаленный добела кинжал. Теперь камни светятся не так ярко — Колесо отдаляется с каждым часом. Еще несколько лет — и они превратятся в слабо тлеющие угольки.
— Город не кажется большим. Сколько здесь народу? — спросил Дерк.
— Когда-то здесь жило около миллиона человек. Ты видишь только верхушку айсберга. Большая часть города внутри горы.
— Как это по-кавалаански! — заметил Руарк. — Недоступная пещера в неприступных скалах. Правда, теперь пустая. По последним подсчетам, здесь сейчас двадцать человек включая нас.
Аэромобиль миновал наружную стену, завис над краем широкого уступа горы и нырнул вниз мимо скал и светящихся камней. Внизу Дерк увидел широкие тротуары, слегка покачивающиеся висячие украшения домов и огромных каменных зверей со светящимися глазами из глоустоуна. Сами здания были выстроены из белого камня и черного дерева, на их стенах лежали длинные красные отблески, словно зияющие раны на теле гигантского темного животного. Они летели над башнями, крышами, извилистыми аллеями, широкими бульварами и площадями, над огромным открытым многоярусным театром. Всюду было пусто. Ни одной живой души на сумрачных улицах.
Гвен по спирали опустила машину на крышу квадратной черной башни. Когда аэромобиль с затихшим двигателем завис над посадочной площадкой, Дерк увидел на ней две другие машины: желтую, в форме гладкой слезинки, и внушительных размеров боевой летательный аппарат, выглядевший как ветеран войн прошлого столетия: угловатый, с толстой броней оливково-зеленого цвета, с лазерными пушками на крыше кабины и на хвосте.
Гвен посадила металлический скат между двумя машинами, и они вышли на крышу башни. Когда они остановились на площадке лифта, Гвен повернула к нему лицо, странно пылавшее в неприятном красноватом свете.
— Уже поздно, — сказала она. — Нам всем лучше отправиться отдыхать.
Дерк не стал возражать, лишь спросил о Джаане.
— Ты встретишься с ним завтра, — ответила она. — Сначала мне нужно с ним поговорить.
— Почему? — удивился Дерк.
Но Гвен уже спешила к лестнице. Руарк положил ему руку на плечо и подтолкнул к кабине лифта.

2

Той ночью Дерк почти не спал. Каждый раз, когда он начинал засыпать, отвратительные, сумбурные видения будили его. Просыпаясь, он пытался вспомнить, что ему снилось, но безуспешно. Наконец он сдался. Встав, Дерк порылся в сумке и отыскал свое сокровище — завернутый в фольгу и бархат говорящий камень. Он сидел один во мраке ночи, ощущая рукой его холод и вслушиваясь в его ледяные обещания.
Прошли часы, прежде чем Дерк встал и оделся. Положив в карман говорящий камень, он отправился наверх, чтобы посмотреть на восход Колеса. Руарк крепко спал, но он с вечера объяснил, как пользоваться кодовым замком, поэтому Дерк мог войти и выйти в любое время. Он поднялся на лифте и вышел на крышу. Там, сидя на холодном металлическом крыле серой машины, он наблюдал, как рассвет смывает с неба остатки ночи.
Этот странный тусклый рассвет сеял в душе смутное ощущение опасности, а рожденный им день был мрачен. Сначала неясное туманное свечение окрасило горизонт, расплывшись над ним темно-красным пятном, словно слабый отблеск светящихся камней города. Потом появилось первое солнце — крошечный желтый шарик, на который можно было смотреть, не щурясь, не прикрывая глаз. Через несколько минут немного поодаль всплыло второе светило, чуть больше и ярче первого, но оба они, хотя и были намного ярче звезд, вместе давали света меньше, чем одно огромное ночное светило Брака.
Спустя некоторое время над зарослями парка показалась тонкая, грязно-красная полоска, которая вначале почти не выделялась на окрашенном зарей небе, но она продолжала расти, пока наконец Дерк не понял, что это верхняя часть огромного красного солнца. По мере того как оно поднималось выше и выше, все вокруг окрашивалось в красный цвет.
Дерк посмотрел вниз, на улицы Лартейна. Светящиеся камни погасли, лишь кое-где в тени осталось слабое мерцание. Рассвет накрыл город серой пеленой с красноватым отливом. Тусклый, холодный свет занимавшегося дня погасил ночные огни, и теперь улицы города несли на себе еще более явственный отпечаток смерти и опустошения.
Настал сумеречный день Уорлорна.
— В прошлом году света было больше, — услышал Дерк голос позади себя. Теперь каждый следующий день темнее и холоднее предыдущего. Две из шести звезд Чертовой Короны находятся сейчас позади Толстого Черта, и от них нет никакого толка, другие продолжают уменьшаться. Сам Черт еще довольно ярок, но и его красный свет слабеет. Выходит, что Уорлорн живет в угасающем свете заката, за которым не будет рассвета. Еще несколько лет, и все семь солнц станут далекими звездами, а на планету вернется лед.
Говоривший стоял неподвижно лицом к рассвету, слегка расставив ноги, положив руки на бедра. Это был высокий, худощавый, мускулистый мужчина. Распахнутый несмотря на холодное утро ворот рубашки обнажал загорелую грудь, которая казалась медной в свете Толстого Черта. Бросались в глаза высокие скулы, тяжелая квадратная челюсть и волосы до плеч, такие же черные, как у Гвен. Его руки, покрытые густыми черными волосами, украшали два массивных браслета: левую — серебряный с жадеитами, правую — из потемневшего железа с красными светящимися глоустоунами.
Дерк остался сидеть на крыле ската. Незнакомец смотрел на него сверху вниз.
— Вы — Дерк т'Лариен, бывший возлюбленный Гвен.
— А вы — Джаан.
— Джаан Викари из Сообщества Айронджейд, — представился мужчина. Он шагнул вперед и поднял обе руки вверх, словно демонстрируя собеседнику пустые ладони.
Дерку был знаком этот жест. Он встал и приложил свои ладони к ладоням кавалаанца. И в этот момент заметил кое-что еще: на черном металлическом поясе Джаана висел лазерный пистолет.
Викари перехватил его взгляд и улыбнулся.
— Да, кавалаанцы носят оружие. Это одна из наших традиций. Надеюсь, вас это не шокирует, как кимдиссца, приятеля Гвен. А если вас это тоже приводит в ужас, так это не наша вина, а ваша. Лартейн — часть Верхнего Кавалаана, и вы не вправе ожидать от нас отступления от своей культуры в угоду вашей.
— Я и не ожидаю. Наверное, из-за того, что узнал о вас прошлой ночью. И все же этот обычай кажется мне странным. Что, здесь где-нибудь идет война?
Викари слегка улыбнулся, блеснув зубами.
— Здесь постоянно идет война, т'Лариен. Сама жизнь — война.
Помолчав, он спросил:
— У вас необычное имя, т'Лариен. Ни я, ни мой тейн Гарс никогда не слышали такого. Откуда вы родом?
— Я родился на Бальдуре, очень далеко отсюда, на другой стороне галактики от Старой Земли. Но я почти его не помню. Родители привезли меня на Авалон, когда я был еще маленьким.
— И вы много путешествовали, как сказала мне Гвен. На каких планетах вам пришлось побывать?
Дерк пожал плечами.
— Прометей, Рианнон, Тисрок, Джеймисон... Авалон, разумеется. Всего около дюжины. Большей частью планеты с более низким, чем на Авалоне, уровнем цивилизации, на которых могли пригодиться мои знания. С хорошим образованием легко найти работу даже без особых талантов. Меня это устраивает. Я люблю путешествовать.
— Но до сих пор вы не залетали на Покров Соблазнителя. Вы не знаете ни одной планеты дальше джамблов. Вы увидите, что здесь все по-другому, т'Лариен.
Дерк поморщился.
— Как вы сказали? Джамблы?
— Джамблы, — повторил Викари неизвестное Дерку слово. — Вулфхеймский сленг. «Косяковые миры». От слова «косяк», дверной косяк. Я узнал его от своих приятелей, вулфхеймцев, когда учился на Авалоне. Так они называли Межпланетье, пространство между Внешними Планетами и Поселениями Старой Земли первого и второго поколений. Именно в звездных системах Межпланетья хранги поработили некоторые планеты и там воевали с Империей Земли. Большинство планет, названных вами, тоже затронула война и последовавший за ней развал Империи. Сам Авалон — поселение второго поколения и когда-то был столицей сектора. А это немало для столь отдаленной планеты. Вы Согласны?
Дерк кивнул.
— Да, я немного знаком с историей. Судя по всему, вы знаете гораздо больше.
— Я историк, — признался Викари. — Моя работа большей частью заключается в попытках извлечь исторические факты из мифов моей родной планеты. Верхнего Кавалаана. Именно для этого Айронджейд послал меня на Авалон, не считаясь с затратами. Я должен был изучить банки данных старинных компьютеров. Я провел там два года. Свободного времени было много, и я увлекся общими вопросами истории человечества.
Дерк ничего не ответил и устремил взгляд на рассвет. Красный диск Толстого Черта наполовину выполз из-за горизонта, показалась и третья звезда Колеса. Она была немного севернее предыдущих и светила не ярче обычной звезды.
— Красная звезда — супергигант, — задумчиво сказал Дерк. — Но отсюда она кажется не больше солнца Авалона. Наверное, она очень далеко, и здесь все уже должно было бы замерзнуть. А у вас всего лишь прохладно.
— Это дело наших рук, — с гордостью в голосе сказал Викари. — Правда, заслуга принадлежит не Верхнему Кавалаану, но, тем не менее, внешнепланетянам. В Эпоху Крушения Империи Земли Тоберу удалось сохранить высокие технологии и потом значительно развить их. Без их экрана Фестиваль был бы невозможен. Когда планета проходила вблизи от Толстого Черта и Адской Короны, их жар выжег бы атмосферу Уорлорна, вскипятил бы его моря. Но благодаря тоберианскому экрану планета избежала страшной катастрофы, а мы получили долгое теплое лето. А теперь экран помогает удержать тепло. Но, как и все в нашем мире, он имеет ограниченные возможности. Холод придет.
— Я не ожидал, что мы так встретимся, — проговорил Дерк. — Почему вы пришли сюда?
— Наугад. Много лет назад Гвен рассказала мне, что вы любите смотреть на рассвет. И многое другое, Дерк т'Лариен. Я знаю о вас гораздо больше, чем вы обо мне.
— Что правда, то правда, — рассмеялся Дерк. — До вчерашней ночи я не знал даже о вашем существовании.
Лицо Джаана Викари было напряженным и серьезным.
— Но я существую. Помните об этом, и мы можем быть друзьями. Я хотел встретиться с вами с глазу на глаз и поговорить до того, как проснутся остальные. Теперь мы не на Авалоне, т'Лариен, а сегодня — не вчера. Мы на умирающей планете Фестиваля, в мире, где не существует законов, кроме тех, которые мы привезли с собой. И мне не хотелось бы вести себя в соответствии с нашими. С тех пор как я пожил на Авалоне, я стараюсь считать себя Джааном Викари, но я остаюсь кавалаанцем. Не вынуждайте меня стать Джаантони Рив Вулфом Высокородным Айронджейдом Викари.
— Я не совсем понял, что вы имеете в виду, — вставая, сказал Дерк. — Но думаю, что могу быть вполне искренним. Я ничего не имею против вас, Джаан.
Видно было, что ответ Дерка удовлетворил Викари. Он неторопливо кивнул и опустил руку в карман брюк.
— Прошу вас, примите вот это, — сказал он, протягивая ему на ладони булавку в форме крошечного ската. — В знак дружбы и хорошего отношения. И, пожалуйста, носите ее, пока находитесь здесь.
— Как вам угодно, — согласился Дерк, улыбнувшись в ответ на церемонную учтивость мужа Гвен. Он взял булавку и приколол ее к воротнику.
— Да, рассвет здесь хмурый, — посетовал Викари. — Но и день не лучше. Пойдемте к нам. Я разбужу остальных, пора завтракать.
В просторных апартаментах Гвен, которые она занимала вместе с двумя кавалаанцами, потолки были очень высокими, а в гостиной бросался в глаза огромный камин. На грифельно-серой каминной полке, как на насесте, восседали фантастические существа со злыми глазами и охраняли золу. Викари провел Дерка мимо них по устланному толстым черным ковром полу в столовую, которая не уступала гостиной по размерам. Пока хозяин будил остальных, Дерк сидел на одном из двенадцати деревянных стульев с высокими спинками, которые стояли вокруг большого стола.
Вскоре кавалаанец принес блюдо с тонко нарезанным темным мясом и корзинку с сухим печеньем. Поставив все это перед Дерком на стол, он снова покинул комнату.
Как только он вышел, открылась другая дверь и в комнату вошла Гвен, сонно улыбаясь, одетая в выгоревшие брюки и бесформенную зеленую блузу с широкими рукавами, с той же, что и накануне, лентой в волосах. На ее левой руке блеснул массивный серебряный браслет, плотно обхватывавший запястье. Вслед за ней вошел другой человек, почти такой же высокий, как Викари, но на несколько лет моложе и более худой. На нем был спортивный костюм из красно-коричневой хамелеоновой ткани. Таких синих глаз Дерк никогда не видал. Худощавое лицо с острыми чертами скрывала густая рыжая борода.
Гвен села. Человек с рыжей бородой остановился перед Дерком.
— Я — Гарс Айронджейд Джанасек, — представился он и протянул ладони. Дерк встал, чтобы приложить к ним свои.
Дерк заметил лазерный пистолет в кобуре, пристегнутой к ремню из серебристых металлических колец. На правой руке он носил такой же, как у Викари, черный браслет из железа и камня, похожего на глоустоун.
— Вы, наверное, знаете, кто я? — спросил Дерк.
— Конечно, — ответил Джанасек с ядовитой усмешкой.
Они оба сели.
Гвен уже жевала печенье. Когда Дерк сел, она протянула руку через стол и, почему-то улыбнувшись, дотронулась до маленькой булавки-ската на его воротнике.
— Я вижу, ты уже познакомился с Джааном, — сказала она.
— Более или менее, — отозвался Дерк.
Наконец вернулся Викари. Правой рукой он с трудом удерживал четыре кружки, а в левой нес кувшин темного пива. Он поставил все это посередине стола и, еще раз сходив на кухню, принес тарелки, приборы и покрытый глазурью горшочек с какой-то желтой пастой, которую он предложил мазать на печенье.
Пока он отсутствовал, Джанасек подтолкнул пустые кружки к Гвен.
— Налей, — приказал он голосом, не терпящим возражений, и повернулся к Дерку.
— Насколько я знаю, вы были первым мужчиной в ее жизни, — сказал он, пока Гвен наливала пиво. — Вы оставили ее с неимоверным количеством отвратительных привычек. Я вправе потребовать удовлетворения.
Дерк растерялся.
Гвен наполнила пивом три кружки из четырех. Одну она подвинула к месту Викари, вторую — Дерку, из третьей не спеша сделала большой глоток. Затем вытерла губы тыльной стороной руки, улыбнулась Джанасеку и вручила ему пустую кружку.
— Если ты намереваешься угрожать бедному Дерку из-за моих привычек, сказала она, — то мне придется потребовать удовлетворения у Джаана за все те долгие годы, что я терпела твои.
Джанасек нахмурился, повертел в руках пустую кружку.
— Сука-бетейн, — спокойно произнес он, как будто это было в порядке вещей, и налил себе пива.
Тут же вернулся Викари, сел за стол, шумно отхлебнул из своей кружки. Все приступили к еде. Дерк вскоре обнаружил, что ему нравится пить пиво на завтрак. По вкусу пришлось ему и печенье, намазанное толстым слоем сладкой пасты. Мясо было суховатым.
За едой Джанасек и Викари задавали Дерку вопросы, а Гвен сидела со смущенным видом и почти не разговаривала. Двое кавалаанцев являли собой достойное внимания зрелище: они были похожи внешне, но вели себя по-разному. Джаан Викари при разговоре наклонялся вперед (как и прежде, ворот его рубашки был распахнут), время от времени он рассеянно позевывал и почесывался, выражал дружескую заинтересованность всем своим видом, часто улыбался. Он выглядел менее напряженным, чем при первом разговоре на крыше, но все же производил впечатление осторожного, скрытного человека, которому нужно делать над собой определенное усилие, чтобы расслабиться. Даже отступления от формальностей — улыбки, жесты — казались хорошо рассчитанными и продуманными. Гарс Джанасек, хотя и сидел прямее, чем Викари, не почесывался и соблюдал формальную учтивость кавалаанской речи, казался раскрепощенным, как человек, которому не в тягость ограничения, накладываемые обществом, и которому даже в голову не приходит пытаться от них освободиться. Его речь была живой и полной колкостей, которые сыпались, как искры от махового колеса, и большая их часть предназначалась Гвен. Некоторые она парировала, но защита ее была слабой, Джанасек владел игрой лучше. Чаще это была игра в поддавки, дружеское подшучивание, хотя иногда Дерк улавливал в их перепалке интонации настоящей ненависти. В такие моменты Викари хмурил брови.
Когда Дерк упомянул о Прометее, на котором он провел год, Джанасек сразу ухватился за эту тему.
— Скажите, т'Лариен, — спросил он, — считаете ли вы Измененных людей людьми?
— Конечно, — ответил Дерк. — Они — люди Империи Земли, поселившиеся на Прометее во время войны. Современные прометейцы — потомки воинов, служивших в Экологическом Корпусе.
— Фактически это так, но я с вами не согласен, — возразил Джанасек. Они слишком много манипулировали с собственными генами и изменили их настолько, что утратили право называть себя людьми. Разве можно считать людьми существ, летающих, как драконы, живущих под водой, способных дышать ядами, видеть в темноте, как хрууны, имеющих четыре руки. А эти двуполые, лишенные чувствительности существа, предназначенные для воспроизведения потомства? Нет, они — не люди. Вернее, нелюди.
— Нет, — возразил Дерк. — Я много раз слышал слово «нелюдь». На всех планетах оно употребляется в просторечии для обозначения человеческих мутантов, настолько изменившихся, что они уже не могут скрещиваться с человеком. Но прометейцы соблюдали осторожность, чтобы этого не допустить. Их правящие касты совершенно нормальны, вы знаете — в себе они допускали лишь небольшие изменения генотипа ради долголетия и тому подобного, — так вот, как вам, наверное, известно, они регулярно устраивают налеты на Рианнон и Тисрок за обычными, по-земному нормальными людьми.
— Но ведь сама Земля уже перестала быть «по-земному нормальной» последние несколько столетий, — перебил его Джанасек и пожал плечами. Мне не следовало вас перебивать, но, в любом случае, Земля слишком далеко — до нас доходят только слухи столетней давности. Продолжайте.
— Я уже все сказал, — ответил Дерк. — Измененные люди, тем не менее, остаются людьми. Даже низшие касты, даже самые нелепые ошибки неудавшихся экспериментов хирургов — и те могут скрещиваться с обычными людьми. Поэтому их стерилизуют, опасаясь появления потомства.
Джанасек хлебнул пива и посмотрел на Дерка ярко-синими глазами.
— Значит, все-таки они вступают в половые отношения с людьми? улыбнулся он. — Скажите мне, т'Лариен, за время вашего пребывания на Прометее была у вас возможность лично проверить это?
Дерк вспыхнул и невольно взглянул на Гвен так, словно она была во всем этом виновата.
— Я не давал обета безбрачия, если вас именно это интересует, — резко ответил он.
Джанасек наградил его улыбкой и посмотрел на Гвен.
— Интересно, — сказал он ей. — Мужчина проводит несколько лет в твоей постели и сразу вслед за этим обращается к скотоложеству.
Лицо Гвен вспыхнуло. Дерк знал ее достаточно хорошо, чтобы понять, какую ярость она испытывает. Похоже, Джаану Викари тоже не понравилось услышанное.
— Гарс, — угрожающе сказал он.
Джанасек послушался.
— Прости меня, Гвен. Я не хотел тебя обидеть, — постарался успокоить ее он. — Совершенно очевидно, что т'Лариен развил в себе вкус к русалкам и бабочкам-однодневкам без твоей помощи.
— Вы собираетесь увидеть здешнюю природу, т'Лариен? — нарочито громко спросил Викари, чтобы увести разговор в сторону.
— Не знаю, — ответил Дерк, прихлебывая пиво. — А она того стоит?
— Я никогда не прощу себе, если ты не побываешь там, — с улыбкой сказала Гвен.
— Тогда побываю. Что там интересного?
— Экологическая система, которая все еще складывается и в то же время умирает. Экология долгое время была забытой наукой на планетах Окраины. Даже теперь внешнепланетяне могут похвастаться не больше чем дюжиной квалифицированных инженеров-экологов. Когда готовились к Фестивалю, Уорлорн был заселен различными формами жизни с четырнадцати планет, и никто особенно не задумывался, как они будут взаимодействовать. В действительности на Уорлорне смешалась природа даже более чем четырнадцати планет, если считать животных, сначала вывезенных с Земли на Новоостровье, на Авалон, на Вулфхейм, а уже потом — на Уорлорн.
Мы с Аркином как раз изучаем, как формируются экосистемы Уорлорна. Уже два года мы ведем наблюдения, но работы еще хватит лет на десять, не меньше. Результаты могут принести большую пользу фермерам всех Внешних миров. Они будут знать, какие виды флоры и фауны можно внедрять, а какие опасны для экологических систем.
— Вот животные с Кимдисса особенно опасны, — проворчал Джанасек. — Как и сами кимдиссцы-манипуляторы.
Гвен улыбнулась.
— Гарс злится, потому что в последнее время, кажется, начинает вымирать черный баньши, — объяснила она. — Действительно, очень жаль. У себя на Верхнем Кавалаане они почти полностью их истребили и надеялись, что здесь баньши хорошо приживется, и их можно будет отловить и перевезти на Верхний Кавалаан до наступления холодов. Но вышло иначе. Баньши — страшный хищник, но там, дома, он не мог конкурировать с человеком, а здесь его экологическую нишу заняли древесные привидения с Кимдисса.
— Большинство кавалаанцев воспринимает баньши, как угрозу безопасности, беду, — пояснил Викари. — Поэтому для охотников Брейта, Редстила и Шанагейта охота на черного баньши — едва ли не самый популярный вид охоты. Но айронджейды всегда относились к баньши иначе. Существует древняя легенда о том, как Кей Айрон-Смит и его тейн Рональд Вулф-Джейд вдвоем сражались с целой армией демонов на Ламераанских Холмах. Кей упал, Рональд продолжал битву, слабея с каждой секундой. Тогда из-за холмов появились баньши. Их было так много, что они как туча закрыли солнце. Они накинулись на демонов и поглотили их всех до единого, не тронув Кея и Рональда. Когда Кей и Рональд вернулись в пещеру к своим женщинам, они основали род айронджейдов, а баньши стал их побратимом, священным животным. Ни один айронджейд никогда не убил баньши, а легенды повествуют о том, что, когда бы айронджейд ни оказался в опасности, всегда появляется баньши и спасает его.
— Занимательная история, — произнес Дерк.
— Это более, чем история, — сказал Джанасек. — Существует связь между айронджейдами и баньши, т'Лариен. Может быть, она псионическая, может быть, существует только на уровне чувств, инстинкта. Я не знаю. Но связь эта есть.
— Предрассудки, — заявила Гвен. — Но ты не должен думать плохо о Гарсе. Он не виноват, что не получил образования.
Дерк намазал пастой печенье и посмотрел на Джанасека.
— Джаан сказал мне, что он историк. Чем занимается Гвен, я знаю. А вы? Что делаете вы?
Джанасек молчал, холодно глядя на него синими глазами.
— У меня создалось такое впечатление, что вы — эколог.
Гвен засмеялась.
— Сверхъестественная проницательность! — ухмыльнулся Джанасек. — Вы ошиблись.
— Тогда что вы делаете на Уорлорне? — поинтересовался Дерк. — И если уж на то пошло, то чем здесь может заниматься историк?
Викари, обхватив свою кружку обеими руками, задумчиво потягивал пиво.
— Это легко объяснить, — ответил он. — Я — высокородный член Сообщества Айронджейд, соединенный с Гвен Дельвано серебром и жадеитом. Она — моя бетейн. Ее послал сюда Верховный Совет; естественно, я отправился вместе с ней и с моим тейном. Вы понимаете?
— Наверное, понимаю. Значит, вы находитесь здесь, чтобы составить компанию Гвен?
Джанасек посмотрел на него враждебным взглядом.
— Мы защищаем Гвен, — сказал он ледяным голосом. — Большей частью от ее собственной глупости. Ей вообще не следовало бы здесь быть, но она здесь, поэтому и мы должны быть здесь. Что касается вашего первого вопроса, т'Лариен, то должен вам напомнить, что я — айронджейд, тейн высокородного айронджейда Аантони. Я могу делать все, что потребует от меня мой род: охотиться или возделывать землю, сражаться на дуэлях или вести Великую Войну против наших врагов, могу делать детей нашим эйн-кети. Всем этим я и занимаюсь. А кто я, вы уже знаете. Я ведь назвал свое имя.
Викари взглянул на него и быстрым жестом правой руки заставил замолчать.
— Можете считать нас запоздалыми туристами, — сказал он Дерку. — Мы изучаем и наблюдаем. Путешествуем по лесам, по заброшенным городам. Мы могли бы ловить баньши, чтобы переправлять их на Верхний Кавалаан, но их здесь нет, — он поднялся, допил пиво. — Уже день, а мы все сидим, проговорил он, ставя на стол пустую кружку. — Если вы собираетесь на природу, то вам надо спешить. Полет над горами займет немало времени, даже на аэромобиле, а вернуться лучше засветло.
— А-а, — протянул Дерк, допивая пиво. Он вытер рот тыльной стороной ладони. Похоже, на Кавалаане салфетки не входили в число предметов сервировки стола.

Предыдущая страница 2 Следующая страница


3 Джордж Мартин

— Баньши не единственный хищник на Уорлорне, — сказал Викари. — В лесу полно убийц с четырнадцати планет. Но это не самое страшное. Люди хуже. Уорлорн — покинутая, никем не управляемая планета, в ее пустынных уголках немало странного и опасного.
— Вам лучше иметь при себе оружие, — посоветовал Джанасек. — А еще лучше, чтобы мы с Джааном отправились вместе с вами.
Викари покачал головой.
— Нет, Гарс. Им надо поговорить. Пусть идут одни. Так будет лучше, понимаешь? Это мое желание.
Он собрал со стола тарелки и направился на кухню, но в дверях остановился, обернулся и посмотрел в глаза Дерку.
И Дерк вспомнил слова, которые услышал на рассвете: «Я существую. Помните об этом».

* * *

— Ты давно не пользовался воздушными скутерами? — спросила Гвен, когда они встретились на крыше.
Она переоделась в комбинезон из хамелеоновой ткани, подпоясанный ремнем. Грязновато-красного цвета ткань покрывала все ее тело с головы до ног. Такая же лента стягивала черные волосы.
— С детства, — ответил Дерк. На нем тоже был хамелеоновый комбинезон, чтобы быть менее заметным в лесу. — У меня был скутер на Авалоне. Очень хочется снова полетать. Когда-то у меня неплохо получалось.
— Тогда надевай, — сказала Гвен. — На них нельзя перемещаться очень далеко или очень быстро, но сейчас это и не нужно.
Она открыла багажник серой машины-ската, извлекла из него два серебристых свертка и две пары ботинок.
Дерк стал переобуваться, сидя на крыле машины. Пока он зашнуровывал ботинки, Гвен развернула скутеры — две платформы из тонкого, как лист бумаги, мягкого металла, такие маленькие, что на них едва могли поместиться обе ноги. На верхней стороне проступали контуры гравитационной решетки. Он ступил на платформу, осторожно поставил ноги в нужную позицию. Металлические подошвы его ботинок плотно закрепились на своих местах, платформа обрела твердость. Гвен вручила ему прибор управления. Дерк накинул ремешок прибора на запястье и крепко сжал его в ладони.
— Мы с Аркином пользуемся скутерами для осмотра лесов, — сообщила ему Гвен, завязывая шнурки на своих ботинках. — Аэромобиль, конечно, в десять раз быстрее, но трудно найти поляну достаточного размера для посадки. Скутеры удобны для мелкой работы, когда не надо брать много снаряжения и нет спешки. Гарс называет их игрушками, но... — она встала, ступила на платформу и улыбнулась. — Готов?
— Конечно! — отозвался Дерк и коснулся пальцами серебристой поверхности прибора на ладони правой руки. Касание оказалось слишком сильным. Платформа рванулась вперед и вверх, увлекая за собой его ноги, а тело опрокинулось. Дерк едва не ударился головой о крышу в момент, когда взмыл в воздух. Он продолжал подниматься в небо вверх ногами и дико хохотал.
Гвен последовала за ним, стоя на платформе с мастерством, приобретенным в результате длительной практики. Она поднималась в потоках сумеречного света, как мифический джинн, летящий на обрывке серебряного ковра-самолета. К тому времени как она догнала Дерка, он уже сумел вернуться в нормальное положение вверх головой, но все еще заваливался то вперед, то назад, изо всех сил стараясь сохранить равновесие. Скутеры не были оснащены гироскопами, как аэромобили.
— Уи-и-и-и-и!.. — закричал Дерк, когда Гвен приблизилась. Она подлетела к нему сзади и хлопнула по спине. Этого было достаточно, чтобы он снова потерял равновесие и бешено закувыркался в небе над Лартейном.
Гвен что-то кричала. Дерк взглянул вперед и понял, что вот-вот врежется в высокую башню из черного дерева. С помощью аппарата управления он рывком выпрямился, продолжая бороться с непослушным телом.
Он летел высоко над городом, стоя на платформе сравнительно прямо, когда она нагнала его.
— Держись от меня подальше! — пригрозил Дерк, улыбаясь во весь рот, чувствуя себя по-дурацки неуклюжим. Но ему было очень весело. — Только попробуй толкнуть меня еще раз, женщина! Сяду в летающий танк и уничтожу тебя лазерной пушкой!
Он накренился в одну сторону, выпрямился, но приложил слишком большое усилие и повалился в другую.
— Ты пьян! — старалась перекричать ветер Гвен. — Слишком много пива на завтрак! — теперь она была над ним, скрестив руки на груди, глядя на его старания с напускным неодобрением.
— Эти штуки более устойчивы, когда висишь на них вниз головой, заметил Дерк.
Ему, наконец, удалось поймать равновесие, но по его вытянутым в стороны рукам было видно, с каким трудом он его удерживает.
Гвен скользнула вниз и полетела рядом с Дерком, двигаясь легко и уверенно, ее черные волосы развевались позади, как знамя.
— Как дела? — крикнула она.
— Думаю, что освоился! — провозгласил Дерк. Он все еще стоял на доске.
— Молодец! Посмотри вниз!
Он посмотрел, минуя взглядом ненадежную опору под ногами. Лартейн с его темными башнями и поблекшими улицами остался позади. Вместо него тянулся пологий спуск к Парку, который виднелся вдали в сумеречном свете дня. Дерк увидел реку, темной лентой петлявшую среди тускло-зеленых деревьев. У него закружилась голова, и, взмахнув руками, он снова перевернулся.
Пока он висел вниз головой, Гвен спустилась ниже его и с усмешкой снова скрестила руки на груди.
— Ты ни на что не годен, т'Лариен, — заявила она. — Почему ты не летишь головой вверх, как все нормальные люди?
Дерк открыл рот, чтобы сказать что-нибудь, но задохнулся и лишь состроил в ответ гримасу. В конце концов ему удалось подняться. Ноги у него начали болеть от напряжения.
— Вот! — воскликнул он и смело посмотрел вниз, чтобы показать, что не боится высоты.
Гвен снова оказалась рядом с ним. Окинув его взглядом, она сказала: — Ты позоришь детей Авалона и всех скутеристов вселенной. Но все же есть надежда, что сегодня ты останешься в живых. Ну, хочешь увидеть дикую природу?
— Показывай дорогу, Джинни!
— Тогда поворачивай. Нам надо в другую сторону. Мы должны перелететь через горы.
Она взяла его за руку. Описав в воздухе широкую дугу вверх и назад, они направились в сторону Лартейна. Город издали казался серым и невзрачным, а его знаменитые светящиеся камни, погашенные солнцем, зияли черными дырами. Горы едва вырисовывались во мгле.
Они летели в сторону города, постоянно набирая высоту, пока не оказались над Огненной Крепостью на уровне горных вершин. Для воздушных скутеров это была предельная высота, хотя аэромобиль, конечно, мог бы подняться намного выше. Но для Дерка и этого было достаточно. Хамелеоновая ткань их одежды приняла серо-белую окраску. Дерк с благодарностью подумал, как она хорошо греет: дул холодный ветер, день Уорлорна был ненамного теплее ночи.
Держась за руки и время от времени перекрикиваясь, они продолжали полет, наклоняясь то в ту, то в другую сторону в зависимости от ветра. Перевалив через горную вершину и плавно спустившись в темную скалистую долину, Гвен и Дерк снова поднялись и миновали еще одну гору, затем еще одну. Они летели мимо острых зубцов зеленых и черных скал, мимо падавших с высоты потоков, мимо отвесных обрывов. Потом Гвен предложила ему состязание в скорости. Дерк согласился, и они помчались вперед настолько быстро, насколько позволяли возможности скутеров и собственное умение, пока, наконец, Гвен не сжалилась и, вернувшись к нему, снова не взяла его за руку.
Цепь гор обрывалась на западе столь же неожиданно, как поднималась на востоке, образуя высокий барьер, заслонявший лес у подножия от света восходящего Колеса.
— Спускаемся, — скомандовала Гвен.
Дерк кивнул, и они начали медленный спуск к темно-зеленым лесным зарослям. К тому времени они находились в воздухе более часа. Дерк сильно замерз, насквозь пронизанный холодным ветром Уорлорна. Все его тело протестовало против такого дурного обращения.
Они приземлились в лесу рядом с озером, которое заметили во время спуска. Гвен грациозно опустилась, описав в воздухе плавную дугу, и осталась стоять на заросшем мхом берегу у кромки воды. Опасаясь врезаться в землю и сломать йогу, Дерк выключил двигатель чуть раньше, чем было нужно, и свалился с метровой высоты.
Гвен помогла ему отцепить ботинки от платформы, отряхнуть одежду и волосы от сырого песка и мха. Потом она села рядом с ним и улыбнулась. Дерк улыбнулся в ответ и поцеловал ее.
Вернее, попытался поцеловать. В тот момент, когда он положил руку ей на плечо, она отстранилась. Дерк опомнился, его руки опустились, лицо омрачилось.
— Прости, — пробормотал он и, отвернувшись, стал смотреть на озеро. Вода была маслянисто-зеленая, кое-где виднелись островки фиолетовых водорослей. Все вокруг замерло без движения. Только еле заметные крошечные насекомые скользили по поверхности мелкой воды у берега. В лесу было темнее, чем в городе, так как горы все еще закрывали большую часть диска Толстого Черта.
Гвен коснулась его плеча.
— Нет, это ты меня прости, — тихо сказала она. — Я тоже забылась. Все было почти как на Авалоне.
Он посмотрел на нее и заставил себя улыбнуться.
— Да, почти как там. Мне не хватает тебя, Гвен. Несмотря ни на что. Может быть, мне не следует об этом говорить?
— Может быть, — ответила Гвен. Она избегала его взгляда и, отвернувшись от него, смотрела на другой берег озера, подернутый туманной дымкой. Она долго сидела неподвижно, глядя вдаль, лишь только раз зябко передернула плечами. Дерк смотрел, как ее одежда медленно меняет цвет, становится пятнисто-зеленой, как земля.
Наконец он неуверенно протянул к ней руку. Гвен оттолкнула ее.
— Не надо, — сказала она.
Дерк вздохнул, набрал горсть песка. Потом он стал задумчиво наблюдать, как песок утекает сквозь пальцы.
— Гвен, — нерешительно начал он. — Джинни, я не знаю...
Гвен посмотрела на него и нахмурилась.
— Это не мое имя, Дерк. И никогда не было моим. Кроме тебя, меня так никто никогда не называл.
Он обиженно поморщился.
— Ну и что?
— А то, что Джинни — не я.
— Никто никогда... — пробормотал он. — Там, на Авалоне, мне пришло в голову имя, которое подходило тебе, и я назвал тебя так. Думал, что тебе оно нравилось.
Она покачала головой.
— Только сначала. Ты не понимаешь. Ты никогда не поймешь. Со временем это имя стало значить больше, чем вначале, Дерк. Чем дальше, тем больше, и все, с чем оно было связано, стало мне неприятно. Я же пыталась тебе это объяснить. Но тогда я была молода, почти ребенок, и, наверное, не нашла нужных слов.
— А теперь? — В его голосе прорезались нотки злости. — Теперь ты знаешь нужные слова, Гвен?
— Да, для тебя, Дерк. И даже больше, чем нужно. — Она улыбнулась ей одной известной шутке и тряхнула головой так, что волосы взметнулись вверх. — Послушай, имена, которыми мы называем друг друга, имеют очень большое значение. Они могут выражать отношения. Вот, например, Джаан. У людей их рода длинные имена из многих слов, потому что они отражают те роли, которые играет человек. Он может быть Джааном Викари для вулфхеймского друга на Авалоне, Высокородным Айронджейдом для членов Совета Сообщества, просто Ривом для почитателя, Вулфом для соратников на Великой Войне, и может быть еще кем-то в постели, иметь интимное имя. И все имена справедливы, потому что они все — он. Я понимаю это. Некоторые имена мне нравятся больше других, например, Джаан мне нравится больше, чем Вулф или Высокородный Айронджейд, но они все подходят ему. Кавалаанцы верят, что человек — это сумма всех его имен, и у них имена значат очень много. На других планетах тоже, но кавалаанцы знают в этом толк больше других. Вещь без имени не существует. Если она существует, она должна быть названа. И наоборот, если дать имя вещи, то где-нибудь, на каком-нибудь уровне она появится, будет существовать. Это еще одно кавалаанское представление. Ты понимаешь, о чем я говорю, Дерк?
— Нет.
Она рассмеялась.
— У тебя, как всегда, неразбериха в голове. Слушай, когда Джаан прибыл на Авалон, он был Джаантони Айронджейд Викари. Так звучало его полное имя. Самыми важными были первые два имени: Джаантони — его имя по рождению, Айронджейд — название его рода и сородичей. Викари — приобретенное имя, которое берут по достижении совершеннолетия. Это делают все кавалаанцы. Обычно берут имена уважаемых сородичей, известных героев мифов или своих любимых героев из истории. Таким образом сохранились многие фамилии Старой Земли. Считается, что если юноша берет имя героя, то он приобретает какие-то его качества. И на Верхнем Кавалаане, похоже, эта идея имеет основания.
— Выбранное Джааном имя — Викари — немного необычно. На языке Старой Земли оно означает: «дай мне руку», но в его случае оно имеет другой смысл. Мне рассказывали, что Джаан был странным ребенком: мечтательным, подвластным настроениям, слишком много размышлявшим. В раннем детстве он любил слушать песни и сказки эйн-кети, что считалось неподходящим занятием для кавалаанского мальчика. Эйн-кети — женщины, назначение которых рожать детей. Пожизненные матери рода. Считается, что нормальный ребенок не должен проводить с ними времени больше, чем необходимо. Когда Джаан подрос, он стал предпочитать одиночество, любил исследовать пещеры и заброшенные шахты, старался держаться подальше от родовых братьев. Я говорю это без осуждения. Он был постоянным объектом нападок со стороны сверстников до встречи с Гарсом, который стал его защитником на долгие годы, хотя был гораздо младше его. Со временем положение изменилось. Достигнув возраста, когда его могли вызвать на дуэль чести, Джаан стал интересоваться оружием и очень скоро научился им искусно пользоваться. Он вообще очень способный человек, схватывает все на лету и запоминает намертво, даже лучше, чем Гарс. У Гарса больше развита интуиция, чем разум.
— Как бы там ни было, когда пришло время выбирать имя, у него было два героя, имена которых он не посмел назвать сородичам. Они не были айронджейдами и, что еще хуже, прослыли злодеями в кавалаанской истории, их гениальные деяния были забыты потомками, а затем преданы хуле. Поэтому Джаан соединил части их имен, и получилось слово, звучащее, как фамилия Старой Земли. А сородичи, ничего не подозревая, утвердили это имя. Ведь оно было всего-навсего приобретенным, менее важным для определения личности.
Она нахмурилась.
— Всю эту историю я рассказываю тебе для того, чтобы объяснить одну вещь. Когда Джаантони Айронджейд Викари прибыл на Авалон, он был Джаантони Айронджейдом. Только на Авалоне людей принято называть по фамилии, последним словом имени. Академия зарегистрировала его под фамилией Викари, и преподаватели называли его Викари. С этим именем ему пришлось жить два года. Постепенно он стал превращаться в Джаана Викари, будучи одновременно Джаантони Айронджейдом. Думаю, что ему это нравилось. С тех пор он всегда старался оставаться Джааном Викари, хотя это довольно трудно после того, как мы вернулись на Верхний Кавалаан. Для кавалаанцев он всегда был Джаантони.
— А откуда взялись все остальные имена? — спросил Дерк помимо своей воли. Рассказ Гвен проливал новый свет на кое-что из того, что он услышал утром от Джаана Викари.
— Когда мы поженились, он вернулся со мной в Сообщество Айронджейд и стал членом элиты, автоматически войдя в Верховный Совет. Это добавило к его имени слово «Высокородный» и дало право иметь частную собственность, независимую от рода, приносить священные жертвы богам и руководить своими кетами, родовыми братьями, в войнах. Таким образом он получил военное имя, своего рода звание, и религиозное имя. Когда-то эти имена были очень важны, но теперь они просто дань традиции.
— Ясно, — сказал Дерк, хотя и не понял всего. — Значит, кавалаанцам выгодно вступать в брак?
— Очень, — согласилась Гвен, снова становясь серьезной. — Когда на Авалоне Джаана стали называть Викари, он изменился. Он стал Викари, как бы гибридом своих кумиров, которые всю жизнь боролись с кавалаанскими предрассудками. Вот что могут делать имена, Дерк. Поэтому и у нас с тобой ничего не получилось. Я очень любила тебя. Да, я любила тебя, а ты любил Джинни.
— Ты была Джинни!
— И да, и нет. Для тебя я была Джинни, Гвиневера. Ты говорил это, повторяя снова и снова. Ты называл меня этими именами так же часто, как и Гвен, и ты был прав. Это были твои имена для меня. Не спорю, они мне нравились. Что я знала об именах? Джинни — довольно милое имя, а Гвиневера — это легенда. Вот и все, что я знала.
Но потом я поняла, хотя и не могла объяснить словами. Сложность заключалась в том, что ты любил Джинни, только Джинни не была мной. Возможно, в ней существовала какая-то часть меня, но Джинни — это фантом, созданный твоим воображением, твоим желанием, твоей мечтой. Ты подогнал ее образ под мой и любил нас обоих. Иногда я замечала, что превращаюсь в Джинни. Дай вещи имя — и она возникнет, будет существовать. Вся правда — в названии, а также вся ложь. Ложное имя может исказить действительность и ее образ.
Я хотела, чтобы ты любил меня, а не ее. Я была Гвен Дельвано и хотела быть самой лучшей Гвен Дельвано. Я не хотела быть Джинни, а ты старался меня ею сделать и не понимал этого. Поэтому я ушла, — закончила она холодным ровным голосом и с застывшим лицом снова отвернулась от него.
Наконец он понял. Целых семь лет он не имел ни малейшего представления о том, почему она покинула его. Теперь же все прояснилось. Для этого она и послала ему говорящий камень: не для того, чтобы вернуть его, а для того, чтобы объяснить ему наконец, почему она отказалась от него. И в этом был смысл. Его злость неожиданно растаяла, оставив чувство усталости и грусти. Невидящим взглядом он смотрел на холодный песок в ладонях.
Гвен взглянула на него, и ее голос смягчился.
— Прости, Дерк, — сказала она. — Но ты опять зовешь меня Джинни, и я должна была сказать тебе правду. Я ничего не забыла. Надеюсь, ты тоже. Я долго думала о наших отношениях. Все было хорошо, пока было хорошо. Я спрашивала себя снова и снова: «Почему стало плохо?» Мне было страшно, Дерк, в самом деле, страшно. Я думала, что если у нас с Дерком ничего не получилось, значит в мире нет ничего надежного, ничего, чему можно было бы верить. В страхе я прожила два года. В конце концов Джаан помог мне справиться с этим. С его помощью я нашла ответы на эти мучительные вопросы. Но ты должен знать.
— Я надеялся...
— Не надо, — прервала его Гвен. — Не начинай, Дерк. Не пытайся. Даже попытка может нас погубить.
Он вздохнул. Все пути были закрыты. За все время разговора он даже не дотронулся до нее. Он почувствовал свою беспомощность.
— Из всего сказанного я понял, что Джаан не называет тебя Джинни? спросил он наконец с горькой усмешкой.
Гвен рассмеялась.
— Нет. Как у всякой кавалаанки, у меня есть тайное имя, и он называет меня этим именем. Но я приняла его, потому что оно — мое имя.
Дерк пожал плечами.
— Значит, ты счастлива?
Гвен встала и отряхнула песок с брюк.
— Мы с Джааном... Многое в наших отношениях трудно объяснить. Ты когда-то был моим другом, Дерк, может быть, моим лучшим другом. Не торопи события. Именно сейчас я нуждаюсь в друге. Я откровенна с Аркином. Он слушает меня и старается мне помочь, но не может. Он слишком близко все принимает к сердцу, слишком предубежден против кавалаанцев и их культуры. У нас с Джааном и Гарсом есть свои сложности, если это то, о чем ты спрашиваешь. Но мне трудно говорить об этом. Дай мне время. Потерпи, если можешь. Будь мне снова другом.
Озеро, освещенное нескончаемым серо-красным рассветом, замерло в тишине. Дерк глядел в воду, где плавали темно-фиолетовые водоросли, и ему снова вспомнился канал на Браке. Значит, он все-таки нужен ей. Пусть не так, как ему того хотелось бы, но все же сохранилось что-то, что он мог ей дать. Дерк ухватился за эту мысль. Он хотел давать, ему это было нужно.
— Как тебе угодно, — сказал он, вставая. — Я многого не понимаю, Гвен, слишком многого. Мне кажется, что чуть ли не половина твоего рассказа о прошлом осталась мне непонятной, и я даже не знаю, о чем спрашивать. Но я постараюсь понять. Я знаю, что в долгу перед тобой.
— Ты будешь ждать?
— И слушать, когда придет время.
— Тогда я рада, что ты прилетел, — сказала она. Мне нужен друг, который мог бы посмотреть со стороны. Ты очень вовремя прилетел, Дерк. Мне повезло.
«Странно, — подумал Дерк, — она сама позвала меня, так при чем тут «везение»?» Но ничего не сказал вслух.
— Что теперь? — спросил он.
— Теперь позволь мне показать тебе лес. В конце концов, мы для этого сюда прилетели.
Подхватив скутеры, они пошли прочь от тихого озера к зарослям замершего в ожидании леса. Дороги не было, но многочисленные тропинки разбегались во все стороны, а среди редкого подлеска шагалось легко. Ссутулившись и засунув руки в карманы, Дерк шел молча, внимательно глядя по сторонам. Говорила Гвен, хотя и немного. И говорила тихо, благоговейно, как ребенок в величавом соборе. Но чаще она молча показывала ему что-нибудь интересное.
Вокруг озера росли хорошо знакомые деревья, прежде он видел их много раз. Такой лес обычно называли «домашним». Человек брал лес с собой, вез от звезды к звезде, на все планеты, на которые ступала его нога. Основу леса составляли деревья Старой Земли, но не только. На каждой планете люди находили новых любимцев, растения, которые скоро становились такими же родными, как и выходцы с Земли. Когда космические корабли отправлялись дальше, они несли с собой саженцы деревьев новых планет вместе с правнуками растений Земли, и там, где селились люди, вырастал «домашний» лес.
Дерк и Гвен медленно шли сквозь лесную чащу, как на множестве других планет другие люди бродили по таким же лесам. И они знали названия деревьев: сахарный клен и огненный клен, падуб и настоящий дуб, серебряное дерево, ядовитая сосна, осина. Внешнепланетяне привезли их сюда за тем же, за чем их предки привезли эти деревья на Окраину, — чтобы придать домашний уют своему новому жилищу.
И все же здесь лес выглядел иначе.
Спустя некоторое время Дерк понял, что причиной тому непривычное освещение. Сочившееся с неба тускло-красное свечение заменяло на Уорлорне яркий дневной свет, и в этих сумерках лес тихо умирал в медленно текущем времени затянувшейся осени.
Он присмотрелся к деревьям и заметил, что сахарные клены сбросили листву. Они уже никогда не будут зелеными. Дубы тоже оголились. Дерк протянул руку, сорвал лист с огненного клена и увидел, что красные прожилки почернели. Крона серебряного дерева стала пыльно-серой.
Скоро появится гниль.
Кое-где гниение уже началось. Проходя по заросшей расщелине, где плодородный слой почвы был толще и чернее, чем в других местах, Дерк почувствовал запах. Он вопросительно посмотрел на Гвен. Она наклонилась, затем поднесла к его носу горсть черной массы. Дерк отвернулся.
— Раньше здесь расстилался ковер мха, — объяснила она с сожалением в голосе. — Его привезли сюда с самого Эшеллина. Еще год назад он был ярко-зеленым с алыми цветочками, а теперь все съела гниль.
Они углублялись в лес все дальше и дальше, уходя от озера и гряды гор. Солнца висели уже почти над головой: распухший в туманной дымке Толстый Черт, похожий на окровавленную луну, и неравномерно окружавшие его четыре маленьких, как звезды, желтых солнца. Уорлорн уходил от Колеса.
Дерк и Гвен шли уже более часа, вид леса вокруг них начал меняться медленно, постепенно, почти незаметно для глаз Дерка знакомая растительность «домашнего» леса уступала место чему-то странному, невиданному и дикому. Появились высоченные черные деревья с серыми листьями, заросли гигантских колючек с красными концами веток, похожие на плакучие ивы деревья со свисающими ветвями серебристо-голубого цвета, огромные луковицы, испещренные темными пятнами. Гвен показывала ему каждое растение и называла его. Одно дерево стало появляться чаще других: очень высокое, с желтоватыми листьями и вощеным стволом, густо заросшим спутанными ветвями с множеством мелких веточек, которые делились на еще более мелкие, что придавало дереву вид башни-лабиринта.
— Душитель, — назвала дерево Гвен.
Скоро Дерк понял, почему оно так называлось. В глубине леса одно такое растение выросло рядом с королевским серебряным деревом, сплетая свои желтовато-вощеные скрюченные ветви с его прямыми серебристо-серыми. Оно опутало своими корнями корни благородного дерева, стиснуло соперника в удушающем объятии. Теперь серебряное дерево едва виднелось, затерянное среди буйной листвы душителя.
— Родина душителей — Тобер, — пояснила Гвен. — Здесь они подавляют другие деревья так же, как и там. Мы могли бы предупредить тоберианцев, но их это не интересует. Все равно все леса здесь были обречены на гибель с самого начала. Даже душители погибнут, хотя и последними.
По мере их продвижения по лесу деревьев-захватчиков становилось все больше и больше, пока они не заполнили все видимое пространство. Лес стал гуще, темнее, тропинки уже. Они спотыкались о торчавшие из земли корни, над их головами ветви сплетались, как гигантские борцы в схватке. Там, где три или более душителей росли близко друг от друга, они превращались в огромный спутанный клубок, который приходилось обходить. Других растений почти не было видно, за исключением черных и фиолетовых грибов у подножия желтых душителей и свисавших с ветвей растений-паразитов.
Но в лесу водились звери.
Они мелькали в глубине зарослей душителей, перекликаясь тонкими голосами. Наконец Дерк увидел одного из них. Зверек глядел на них из густой желтой листвы. Он неподвижно сидел на ветке прямо над их головами, крошечное тельце казалось прозрачным. Дерк коснулся плеча Гвен и кивком головы показал на животное.
Гвен, улыбнувшись, протянула руку и взяла существо. Когда она показала ладонь Дерку, он увидел на ней лишь пыль и труху.
— Где-то поблизости гнездо этих маленьких хищников. Их называют древесными приведениями. Они линяют четыре или пять раз, пока растут, и оставляют на ветках старую кожу, чтобы отпугивать других хищников. А вон и живой зверек, посмотри.
Дерк посмотрел в том направлении, куда она показывала, и успел заметить промелькнувшее крошечное желтое существо с острыми зубами и огромными коричневыми глазами.
— Они могут и летать, — сказала ему Гвен. — У них есть перепонки между передними и задними лапками, и с их помощью они перелетают с дерева на дерево. Древесные привидения охотятся стаями и могут осилить животное, превосходящее их по размерам раз в сто. Обычно они не нападают на человека, если только он не наткнется случайно на их гнездо.
Зверек исчез в лабиринте ветвей душителя, но краем глаза Дерк заметил еще одного. Он осмотрелся по сторонам. Прозрачные высохшие оболочки маленьких, свирепых хищников населяли сумеречный лес, как зловещие призраки.
— Не эти ли существа так расстраивают Джанасека? — спросил он.
Гвен кивнула.
— Эти зверьки изрядно докучают жителям Кимдисса, откуда они родом, но здесь они попали в свою стихию. Окраской они сливаются с листвой душителей, вдобавок передвигаются в гуще ветвей быстрее всех других животных. Мы за ними долго наблюдали. Они едят все подряд и очень скоро уничтожили бы все живое и сами начали бы вымирать, но на это не хватит времени. Экран перестает действовать, скоро всю жизнь на планете убьет холод.
Она устало повела плечами и оперлась на низко растущую ветвь. Их комбинезоны давно уже приняли грязно-желтую окраску леса. Когда Гвен отвела рукой ветку дерева, рукав задрался, и Дерк увидел тусклое сияние браслета на фоне листвы душителей.
— Много здесь еще животных?
— Достаточно, — ответила она.
В красноватом свете дня серебро ее браслета казалось каким-то другим металлом.
— Не так много, конечно, как было раньше. Многие звери покинули «домашний» лес. Деревья в нем гибнут, а животные это чуют. Но деревья с внешних планет оказались более стойкими. Везде, где были высажены деревья Окраины, продолжается жизнь, во внешнепланетных лесах еще водятся животные. Довольно много видов. Душители, призрачные деревья, голубые вдовцы будут процветать до самого конца. И до наступления холодов давать приют всем обитателям — и старым, и новым.
Гвен лениво помахивала рукой, а блеск браслета притягивал взгляд Дерка, кричал ему в лицо. Он связывал, заставлял помнить — любовь, воплощенная в прочном союзе серебра и камня. А у него только крошечная слезинка, полная меркнущих воспоминаний.
Дерк посмотрел вдаль, поверх спутанных ветвей желтых душителей, туда, где на сумеречном небе висел Хеллей, скорее усталый и жалкий, чем злобно-сатанинский. Дрожь прошла по его телу.
— Пойдем обратно, — предложил он. — Это место нагоняет тоску.
Гвен не возражала. Они нашли прогалину среди зарослей душителей и развернули платформы скутеров. Поднявшись в воздух, полетели в сторону Лартейна. Им предстоял долгий путь.

3

Они снова летели над горами, и у Дерка на этот раз получалось лучше, но успех не улучшил его настроения. Большую часть утомительного пути они летели порознь, не разговаривая, Гвен держалась немного впереди. Позади них в небе неподвижно висело неполное Огненное Колесо. Дерку не удавалось настичь расплывчатый, казавшийся призрачным на фоне неба силуэт Гвен. Тоска умиравшего уорлорнского леса впиталась в его плоть, отравила чувства. Гвен казалась ему куклой в костюме, утратившем цвет, как он утратил надежды, ее черные волосы отливали неприятным маслянистым блеском в красном свете дня. Ветер шумел в ушах, мысли беспорядочно роились в сознании, и одна из них возвращалась снова и снова: она — не его Джинни, и никогда ею не была.
Дважды в течение полета Дерк видел, или ему казалось, что видел, блеск браслета, который мучил его так же, как в лесу. Каждый раз он заставлял себя смотреть в другую сторону, на длинные темные полосы облаков, стремительно несшихся по небу.
Ни серого аэромобиля, ни зеленой военной машины не оказалось на месте, когда они опустились на крышу. Остался только желтый летательный аппарат Руарка. Дерк снова неуклюже шлепнулся, но на этот раз никто не рассмеялся. Скутеры они оставили на крыше. По дороге к лифту они обменялись несколькими незначащими словами, потом Гвен сразу же ушла к себе.
Аркин Руарк с нетерпением поджидал его в своих комнатах внизу. Дерк увидел кресло у светлой стены рядом со скульптурой и кимдисскими цветами в горшках и устало опустился в него, желая только одного: сидеть и ни о чем не думать. Но Руарк не оставил его в покое. Покашливая и потряхивая головой, так что приплясывали светлые волосы, он подошел к Дерку и сунул ему в руки высокий зеленый стакан. Тонкий хрусталь был совсем гладким, лишь узор тающего инея покрывал его снаружи. Дерк глотнул ледяное вино густо-зеленого цвета с привкусом ладана и корицы.
— Крайне усталый у вас вид, Дерк, — сказал кимдиссец после того, как взял свой стакан и плюхнулся в плетеное кресло под поникшими ветвями черного растения. Копьевидные листья цветка бросали пятна тени на его круглое улыбающееся лицо. Он с шумом отхлебнул глоток из своего стакана, и на какое-то мгновение Дерк почувствовал неприязнь к нему.
— Длинный день, — односложно ответил Дерк.
— Верно, — согласился Руарк. — День с кавалаанцами всегда тянется очень долго. Милой Гвен, Джаантони и этого Гарси достаточно, чтобы любой день превратился в вечность. Вам так не кажется?
Дерк промолчал.
— Теперь, — улыбаясь, продолжал Руарк, — вы сами убедились. Мне... я хотел, чтобы вы увидели. Прежде, чем я скажу вам. Я поклялся... да, дал клятву самому себе, что скажу. Гвен... она открылась мне. Мы говорили как друзья. Вы понимаете? Я знаком с ней и с Джаантони еще с Авалона. Но здесь мы сблизились. Ей трудно говорить об этом. Всегда. Но иногда она рассказывает мне, а я могу сказать вам. Не предавая ее. Я думаю, что вы понимаете.
Дерк ощущал холод в груди от выпитого вина, усталость исчезла. Ему показалось, что на какое-то время он погрузился в сон и прослушал все то, о чем говорил Руарк.
— О чем вы говорите? — спросил он. — Что я должен понимать?
— Почему вы нужны Гвен, — ответил Руарк. — Почему она послала вам... эту штуку. Красную слезу. Вы знаете. Я знаю. Она сказала мне.
Неожиданно Дерк встрепенулся. Слова Руарка и заинтересовали и озадачили его.
— Она сказала вам... — заговорил он и остановился.

Предыдущая страница 3 Следующая страница


Умирающий свет 4

Гвен просила его подождать. Может быть, ему надо выслушать кимдиссца, может быть, ей просто трудно сказать это самой. Руарк может знать. Он ее друг, единственный человек, с кем она могла поделиться.
— Вы должны каким-то образом помочь ей, Дерк т'Лариен. Я не знаю, как.
— В чем помочь?
— Освободиться. Стать свободной.
Дерк поставил свой стакан и почесал в затылке.
— От кого?
— От них. От кавалаанцев.
Дерк нахмурился.
— Вы имеете в виду Джаана? Я познакомился с ним сегодня утром, с ним и с Джанасеком. Она любит Джаана. Я вас не понимаю.
Руарк рассмеялся, отхлебнул из своего стакана и снова засмеялся. Он был одет в костюм с жилеткой в зелено-коричневую клетку, похожий на клоунский, и Дерку, который никак не мог вникнуть в его невразумительную речь, вдруг пришло в голову, что этот коротышка-эколог, может быть, просто дурачит его.
— Любит его, да? Она так и сказала? — продолжал Руарк. — Вы в этом уверены?
Дерк замешкался, пытаясь вспомнить, что говорила Гвен у тихого зеленого озера.
— Не уверен, — ответил он. — Но она говорила что-то в этом роде. Она ведь... как это называется?
— Бетейн? — подсказал Руарк.
Дерк кивнул.
— Да, бетейн, жена.
Руарк хихикнул.
— Крайне неверно. Я слушал в машине. Гвен объяснила неправильно. Все обстоит не совсем так, и вы не так поняли. Бетейн — не жена. Помните, что я сказал? «Часть правды — величайшая ложь». Помните? Как по-вашему, что означает слово «тейн»?
Вопрос озадачил Дерка. Тейн. Он слышал это слово на Уорлорне уже раз сто.
— Друг? — предположил он.
— Бетейн — больше жена, чем тейн — друг, — сказал Руарк. — Вам следует лучше знать внешние планеты, Дерк. Нет. «Бетейн» — это слово на старокавалаанском языке означает «женщина для мужчины», женщина, принадлежащая мужчине, привязанная к нему узами серебряно-жадеитового браслета. Теперь в таких отношениях, может быть, много уважения, может быть, даже любви, да. Но знаете, слово, обозначающее это чувство, заимствовано из языка Земли, а в старокавалаанском языке его не было. Интересно, да? Могли ли они любить, не имея слова для выражения этого чувства, мой друг, т'Лариен?
Дерк не ответил. Руарк передернул плечами, отхлебнул вина и продолжал: — Можете не отвечать, но подумайте об этом. Я говорил о серебре и жадеите... Да, бывает, что кавалаанцы, связанные ими, любят. Бетейн любит высокородного, высокородный иногда любит бетейн. Или она ему хотя бы нравится. Но не обязательно! Понимаете?
Дерк покачал головой.
— Семейные узы кавалаанцев являются обычаем и обязательством. Долгом, настойчиво продолжал Руарк, наклонившись вперед. — Иногда случается, что позже приходит любовь. Они уважают насилие, как я уже говорил вам. Почитайте историю, послушайте их легенды. Гвен встретилась с Джааном на Авалоне, вы знаете, и она их не читала. Недостаточно читала. Он был Джааном Викари с Верхнего Кавалаана. Что это такое? Какая-то планета. Она не знала. Их взаимная симпатия возрастала — можете назвать это любовью, они сблизились, он предложил ей серебро и жадеит в своей собственной интерпретации, и вот она уже его бетейн, сама того не зная. Поймана в ловушку.
— Поймана? Каким образом?
— Почитайте историю! Насилие на Верхнем Кавалаане изжито, но их культура не изменилась. Гвен — бетейн Джаана Викари, принадлежащая ему женщина. Да, жена. Да, любовница. Но кое-что еще. Его собственность, рабыня — и это тоже, — а также подарок. Его подарок Сообществу Айронджейд. Благодаря ей он достиг высокого положения, да. Она должна рожать детей, если он ей прикажет, хочет она того или нет. Она также должна быть любовницей Гарса, хочет она того или нет. Если Джаан погибнет на дуэли с членом другого сообщества, Брейта или Редстила, Гвен перейдет к победителю как вещь, станет его бетейн, или простой эйн-кети, если победитель уже носит браслет из серебра с жадеитом. Если Джаан умрет естественной смертью или на дуэли с членом своего сообщества, Гвен перейдет к Гарсу. Ее желание не имеет значения. Если она ненавидит его, никому нет дела. Кавалаанцев это не интересует. А когда умрет Гарс? Вот тогда она станет эйн-кети, предназначенной просто рожать и рожать детей. Ею может пользоваться любой кет, любой сородич. Сообщество Айронджейд — огромная семья, тысячи и тысячи соплеменников, и каждый сможет ее иметь. Как она назвала Джаана? Муж? Нет. Тюремщик — вот кто он на самом деле. Он и Гарс. Тюремщики. Может быть, любящие, если вы думаете, что они способны любить, как вы или я. Джаантони чтит нашу Гвен. И это понятно. Как не чтить? Он теперь высокородный айронджейд, она — его бетейн, его подарок сообществу. А если она умрет или покинет его, он станет изгоем, посмешищем, лишится оружия, права голоса в Совете. Но он поработил ее, не испытывая к ней любви, а теперь, много лет спустя, она стала старше и умнее, теперь она это знает, — закончил Руарк скороговоркой на одном дыхании.
Дерк спросил в замешательстве:
— Значит, он не любит ее?
— Как вы любите принадлежащие вам вещи, так высокородный любит свою бетейн. Серебряно-жадеитовые узы очень крепки, их нельзя порвать, но это узы обязательств и обладания. Никакой любви. Если кавалаанцы вообще способны на любовь, то ее можно найти в отношениях с выбранным братом. Он и защитник, и родственная душа, любовник и соратник в войне, истинно преданный друг, источник удовольствия и утешитель. Они связаны пожизненно нерушимыми узами.
— Тейн, — пробормотал Дерк, а мысли его уже унеслись в даль будущего.
— Тейн, — кивнул Руарк. — Несмотря на свою природную жестокость, кавалаанцы создали прекрасную поэзию. Так вот, большинство стихов прославляют тейна. Тейна, который носит железный браслет со светящимся камнем. Ни одно не посвящено серебряно-жадеитовому союзу.
Все встало на свои места.
— Вы говорите, что она и Джаан не любят друг друга, — начал Дерк. Гвен — его рабыня. И все же она его не покидает?
Круглое лицо Руарка покраснело.
— Не покидает? Крайняя чушь! Они ее поймают и вернут силой. Высокородный должен защищать свою бетейн и убить любого, кто попытается похитить ее.
— И она послала мне говорящий камень...
— Гвен сказала мне, я знаю. Ей не на кого больше надеяться. Кавалаанцы? Джаантони уже дважды убивал на дуэлях. Ни один кавалаанец не посмеет прикоснуться к ней. И что толку, если и посмеет? Я? Можно надеяться на мою помощь? — В этот момент на круглом лице кимдиссца появилось выражение презрения к самому себе. — Именно вы, т'Лариен. Вы надежда Гвен. Вы в долгу перед ней. Вы тот, кто ее любил.
Дерк услышал свой голос, звучавший откуда-то издали.
— Я все еще ее люблю, — сказал он.
— Да? Я думаю, вы знаете, что Гвен... хотя она сама никогда не скажет, все же я думаю... она тоже... Как прежде. Чувства, каких она никогда не испытывала к Джаантони Рив Вулфу Высокородному Айронджейду Викари.
Зеленое вино оказалось гораздо крепче, чем он ожидал. Только один стакан, единственный высокий стакан, а комната кружилась, и ему приходилось прилагать усилия для того, чтобы сидеть прямо. Дерк т'Лариен думал. Сначала ему казалось, что в речах Руарка нет никакого смысла, потом смысла стало слишком много. Он объяснил все. Дерк понял, теперь он знает, что делать. Или ему это только кажется? Комната качалась, погружалась во тьму, затем снова светлела, опять темнела и опять светлела. Дерк ощущал то уверенность, то сомнение. Что он должен сделать? Что-то... что-то для Гвен. Он должен докопаться до сути вещей, и тогда...
Он поднес руку ко лбу и ощутил капельки пота под спутанными волосами. Руарк замер, на его лице появилось выражение тревоги.
— Ох! — воскликнул кимдиссец. — Вам стало плохо от вина! Крайне глупо с моей стороны! Я виноват. Внешнепланетное вино и авалонский желудок, да. Еда поможет. Вы знаете, еда.
Он поспешил из комнаты, зацепив по дороге цветок в горшке. Черные стреловидные листья еще долго покачивались.
Дерк сидел очень спокойно. Где-то далеко он слышал звяканье тарелок и кастрюль, но не обращал на это внимания. В задумчивости он сморщил усеянный капельками пота лоб, пытаясь сосредоточиться, но это оказалось на удивление трудно. Смысл ускользал от него, и даже то, что казалось понятным, расплывалось в затуманенном сознании. Мечты пробуждались к жизни по мере того, как в его воображении гибли деревья-душители. Он может осуществить это, пробудить день, положить конец долгому бесконечному закату и получить обратно свою Джинни, свою Гвиневеру, и она всегда будет рядом с ним. Да, да!
Когда Руарк вернулся с мягким сыром, красными клубнями и горячим мясом, Дерк выглядел уже спокойнее и увереннее. Он взял тарелку и начал медленно жевать, почти не слушая болтовню своего хозяина. Он встретится с кавалаанцами за завтраком, поговорит с ними. Постарается выяснить, что сможет. Затем он будет действовать. Завтра.

* * *

— ...я не хотел вас обидеть, — говорил Викари. — Вы неглупый человек, Лоримаар, но в данном случае мне ваше поведение кажется неразумным.
Дерк замер на пороге, тяжелая деревянная дверь, которую он толкнул не задумываясь, широко распахнулась. Они повернули головы в его сторону и смотрели на него четырьмя парами глаз. Последним повернулся Викари, после того как закончил фразу. Гвен пригласила Дерка на завтрак накануне вечером (его одного, так как Руарк и кавалаанцы старались избегать встреч, когда это было возможно), и время было вполне подходящим — недавно взошло солнце. Но он увидел в комнате совсем не то, что ожидал.
Их было четверо в огромной, гулкой гостиной. Гвен, непричесанная, с заспанными глазами, сидела на покрытой кожей деревянной кушетке перед камином, который по-прежнему охраняли фантастические чудовища. Гарс Джанасек возвышался за ее спиной, скрестив на груди руки, а Викари и незнакомец стояли друг против друга у камина. Все трое мужчин имели при себе оружие. На Джанасеке были брюки с крагами и рубашка из мягкой темно-серой ткани с высоким воротником и двумя рядами черных железных пуговиц. Более короткий правый рукав его рубашки открывал взору массивный железный браслет, на котором слабо светились камни. Одежда Викари тоже была серого цвета, но глубокий вырез рубашки без пуговиц доходил почти до пояса, и на его темной волосатой груди виднелся жадеитовый медальон на железной цепочке.
Незнакомец первым заговорил с Дерком. Он стоял спиной к двери, но обернулся вслед за остальными и нахмурился. Будучи на целую голову выше и Викари, и Джанасека, он казался гигантом по сравнению с Дерком даже на расстоянии нескольких метров. Темноту его загара подчеркивала молочная белизна костюма, видневшегося из-под короткого фиолетового плаща. Серые волосы с белыми прядями спускались до плеч, обсидианово-черные глаза на загорелом лице, изборожденном морщинами, смотрели враждебно. Так же прозвучал его голос, когда он, окинув Дерка взглядом, сказал лишь одно слово: — Вон!
— Что? — переспросил Дерк, отдавая себе отчет, что более глупую реплику и нарочно не придумаешь.
— Я сказал, уходи, — повторил гигант в белом. Как и у Викари, засученные рукава открывали для обозрения два почти одинаковых по форме браслета: серебряный с жадеитами на левой руке и железный с глоустоунами на правой. Но пистолет на боку был словно близнецом оружия двух других кавалаанцев.
Викари сложил руки на груди так же, как Джанасек.
— Это мой дом, Лоримаар Высокородный Брейт. Вы не имеете права так разговаривать с человеком, пришедшим по моему приглашению.
— По приглашению, которого сами вы не получали, — добавил Джанасек с ядовитой усмешкой.
Викари повернулся к своему тейну и резко покачал головой. Дерк понял, что этот жест означал запрет, но что он запрещал?
— Я пришел к вам с серьезным поводом для недовольства, Джаантони Высокородный Айронджейд, я пришел для важного разговора, — пророкотал кавалаанец в белой одежде. — Разве должны мы выяснять наши отношения перед чужаком? — он снова хмуро посмотрел на Дерка. — Да еще, как я вижу, оборотнем.
Ответ Викари прозвучал спокойно, но строго: — Мы уже обо всем договорились, друг. Вы слышали мой ответ. Моя бетейн находится под моей защитой, а также и кимдиссец, и этот человек, — он махнул рукой в сторону Дерка, затем снова сложил руки на груди. — И, если вам нужен один из них, будьте готовы взять и меня.
— К тому же он не оборотень, — с улыбкой вмешался худощавый рыжебородый Джанасек. — Это Дерк т'Лариен, корариел Сообщества Айронджейд, нравится вам это или нет. — Джанасек повернулся к Дерку и указал на незнакомца в белом: — Т'Лариен, это — Лоримаар Рельн Винтерфокс Высокородный Брейт Аркеллор.
— Наш сосед, — впервые за все время разговора произнесла Гвен. — Он тоже живет в Лартейне.
— Далеко от вас, айронджейды, — отозвался пришелец недовольным голосом. Глубокие складки залегли на его лице между нахмуренными бровями, черные глаза смотрели с холодной злобой на всех по очереди, пока не остановились на Викари.
— Вы моложе меня, Джаантони Высокородный Айронджейд, а ваш тейн еще моложе, и я не хотел бы встретиться с вами на дуэли. Но существуют правила, вы их знаете не хуже меня, и никто из нас не должен заходить слишком далеко. Высокородная молодежь часто приближается к черте риска слишком близко. Как я замечаю, особенно часто это делают высокородные айронджейды, и...
— И я чаще всех других высокородных айронджейдов, — закончил за него Викари.
Аркеллор покачал головой.
— Однажды, когда я был еще несмышленым младенцем рода Брейт, у нас произошла дуэль из-за того, что один прервал речь другого, как вы только что поступили со мной. Действительно, все меняется. Мужчины Верхнего Кавалаана размягчаются на моих глазах.
— Вы считаете меня мягким? — спокойно спросил Викари.
— И да, и нет. Высокородный Айронджейд. Вы — странный. В вас есть крепость, никто не отрицает, и это хорошо, но на Авалоне вы пропитались духом оборотней, что делает вас временами слабее и глупее. Мне не нравится ваша шлюха-бетейн, и мне не нравятся ваши «друзья». Будь я помоложе, я пришел бы к вам в гневе и заставил бы вас вспомнить мудрость рода, которую вы с такой легкостью позабыли.
— Значит ли это, что вы вызываете нас на дуэль? — спросил Джанасек. Вы говорите слишком резко.
Викари развел сложенные на груди руки и жестом остановил его.
— Нет, Гарс. Лоримаар Высокородный Брейт не вызывает нас на дуэль, не правда ли, высокородный друг?
Аркеллор молчал на несколько секунд дольше, чем требовалось.
— Нет, — сказал он. — Нет, Джаантони Высокородный Айронджейд. Оскорбление не подразумевалось.
— Оскорбление не имело места, — ответил Викари, улыбаясь.
Высокородный Брейт не улыбался.
— Очень хорошо, — сказал он с сожалением в голосе.
Широко шагая, он направился к двери, лишь на секунду остановившись перед Дерком, чтобы дать тому возможность поспешно отступить, и, миновав дверь, направился к лестнице. Дверь закрылась за ним.
Дерк прошел в комнату. Джанасек, нахмурив брови и качая головой, вышел. Гвен поднялась, бледная и взволнованная. Викари шагнул навстречу Дерку.
— Жаль, что вы оказались свидетелем этой сцены, — сказал кавалаанец. Но, может быть, она что-то прояснит для вас. Хотя, повторяю, мне очень жаль. Я не хочу, чтобы вы думали о Верхнем Кавалаане, как кимдиссец.
— Я ничего не понял, — сказал Дерк в то время, как Викари, положив руку ему на плечо, повел его в столовую и Гвен последовала за ними. — О чем он говорил?
— Ах, о многом. Я вам все объясню, но прежде должен перед вами извиниться еще и за то, что обещанный завтрак до сих пор не готов и стол не накрыт. — Викари улыбнулся.
— Я могу подождать, — ответил Дерк, когда они вошли в столовую и сели. Гвен расстроенно молчала.
— Как Гарс назвал меня? — спросил Дерк. — Кора... не помню, как дальше. Что означает это слово?
Викари замялся, потом ответил:
— Он сказал «корариел». Это старокавалаанское слово. Его значения менялись на протяжении столетий. Теперь, здесь, когда его произносим мы с Гарсом, оно означает «охраняемый». Охраняемый нами, охраняемый Сообществом Айронджейд.
— Это тебе хотелось бы, чтобы оно имело такое значение, Джаан, сердито перебила его Гвен. — Объясни ему настоящий смысл слова.
Дерк ждал. Викари, скрестив руки, переводил взгляд с одного на другого.
— Хорошо, Гвен, как ты хочешь. — Он повернулся к Дерку. — Полное старое значение слова — «охраняемая собственность». Я хотел бы надеяться, что вас это не обидит. В нем нет ничего оскорбительного. «Корариел» обозначает человека, не являющегося членом рода, но охраняемого и ценимого.
Дерк вспомнил все то, что говорил ему Руарк накануне вечером. Каждое слово кимдиссца запечатлелось в его затуманенном зеленым вином сознании. Он почувствовал, как гнев закипает в его душе, и постарался успокоить себя.
— Я не привык быть чьей-то собственностью, — произнес он с горечью в голосе. — Пусть даже и дорогой. Но от кого вы собираетесь меня охранять?
— От Лоримаара и его тейна Саанела, — ответил Викари. Он наклонился над столом и, взяв руку Дерка, крепко ее сжал. — Возможно, Гарс употребил это старое слово необдуманно, т'Лариен. Но в тот момент оно казалось ему правильным, так как предназначалось человеку с устаревшими взглядами. Оно неверно, я это понимаю. Неверно потому, что было применено к вам, человеку, личности. Лоримаар Высокородный Брейт мало что понимает, кроме таких слов. Если слово «корариел» огорчило вас столь же сильно, как, насколько я знаю, оно огорчает Гвен, то я приношу вам свои глубочайшие извинения за то, что мой тейн употребил его.
— Хорошо, — согласился Дерк, стараясь быть благоразумным. — Я благодарю вас за принесенные извинения, но этого недостаточно. Мне все еще непонятно, что происходит. Кто такой Лоримаар? Что ему надо? И почему меня надо от него защищать?
Викари вздохнул и отпустил руку Дерка.
— Мне очень трудно ответить на все ваши вопросы. Сначала я должен рассказать вам нашу историю, то малое, что я о ней знаю, и то многое, о чем догадываюсь.
Он повернулся к Гвен со словами:
— Мы можем разговаривать за едой, если никто не возражает. Ты принесешь завтрак?
Она кивнула и вышла из комнаты, вернувшись через несколько минут с большим подносом, тяжело нагруженным ломтиками черного хлеба, кусочками сыра трех сортов и сваренными вкрутую яйцами в ярко-синей скорлупе. И, конечно, пиво. Викари наклонился вперед, поставив локти на стол, и, пока другие ели, рассказывал: — Верхний Кавалаан был дикой планетой, самой старой, не считая Забытой Колонии. Вся ее история — это история войн, к сожалению, большей частью состоящая из выдумок и легенд, полных приукрашивающей лжи. И все же люди им верили вплоть до той поры, когда после окончания Периода Смутного Времени на планету снова начали прибывать космические корабли.
В Сообществе Айронджейд, например, мальчиков учили тому, что Вселенная состоит из тридцати звезд, а Верхний Кавалаан является ее центром, в котором и зародилось человечество. От союза вулкана и грозы родились Кей Айрон-Смит и его тейн Роланд Вулф-Джейд. Во время извержения вулкана они появились на свет, полный демонов и чудовищ, и многие годы провели в окрестностях вулкана, претерпев множество приключений. В конце концов они нашли в горе глубокую пещеру и в ней обнаружили двенадцать женщин, первых женщин в мире. Женщины боялись демонов и не выходили наружу. Тогда Кей и Роланд остались в пещере, поделив женщин между собой, сделав их своими эйн-кети. Пещера стала их жилищем, и женщины родили им многих сыновей, и таким образом возникла кавалаанская цивилизация.
Путь кавалаанцев был тяжел. Мальчики, рожденные эйн-кети, унаследовали вспыльчивый характер и сильную волю Кея и Роланда. Они часто ссорились. Один из сыновей, дьявольски хитрый Джон Коал-Блэк, повадился убивать кетов, своих родовых братьев, из зависти, что он не мог охотиться так же хорошо, как они. Надеясь завладеть их силой и умением, он начал поедать их тела. Однажды Роланд застал его за таким пиршеством и погнался за ребенком по горам, стегая его огромным цепом. Джон не вернулся к айронджейдам, создал себе жилище в угольной шахте и основал свой собственный род, взяв в тейны демона. Так появился людоедский род Глубокого Угольного Обиталища.
Другие роды были основаны таким же образом, только других мятежников айронджейдская история описывает в более благоприятном свете. Нелегко было ужиться с Роландом и Кеем. Шан Меченосец, например, хороший, крепкий парень, бежал со своим тейном и своей бетейн после жестокой битвы с Кеем, который не хотел признавать его серебряно-жадеитовый союз, его бетейн. Шан стал основателем рода Шанагейт. Айронджейды признают его как истинно человеческий род, и всегда признавали. Так же обстоит дело с большинством крупных родов. На те же, которые вымерли, как, например, Глубокое Угольное Обиталище, легенды возводят хулу.
Легенды относятся к очень древним временам и проливают свет на многое непонятное в истории. Один миф, например, рассказывает о непослушных детях. Первые айронджейды знали, что человеку лучше всего жить глубоко под землей, в пещере или шахте; только в такой каменной крепости он мог чувствовать себя в безопасности. Но те, кто появился позже, этому не верили: их наивным глазам равнины казались открытыми и приветливыми. И они ушли вместе со своими эйн-кети и детьми и возвели на равнинах высокие города. И поплатились за это. Огонь упал с неба и разрушил их города, превратив в руины их высокие башни. Он сжигал все живое, заставляя спасшихся искать убежище под землей, куда не мог добраться. И когда их эйн-кети родили детей, дети оказались демонами, не людьми. Случалось, они прогрызали себе зубами выход из материнского чрева.
Викари замолчал и отхлебнул из кружки. Дерк почти закончил завтрак. Нахмурившись, он катал по тарелке крошки сыра.
— Все это очень впечатляет, — сказал Дерк, — но, боюсь, пока я не вижу никакой связи.
Викари снова отпил из кружки и откусил большой кусок сыра.
— Наберитесь терпения, — сказал он.
— Дерк, — сухо обратилась к нему Гвен, — истории четырех сохранившихся родов-сообществ отличаются друг от друга многими деталями, каждая упоминает два крупных события — вехи кавалаанской мифологии. Каждый род имеет свою версию рассказа о гибели городов, и то время называют Годами Огня и Демонов. А более поздние события — Страшный Мор — передаются почти слово в слово в каждом роде.
— Верно, — подтвердил Викари. — И эти легенды были единственными источниками, из которых я мог черпать сведения для работы. Ко времени моего рождения уже ни один здравомыслящий кавалаанец не верил в них.
Гвен вежливо кашлянула.
Викари взглянул на нее и улыбнулся.
— Гвен поправила меня, — сказал он. — Вернее, почти ни один.
Он продолжал:
— Но никакой другой истории, в которую можно было бы верить, не существовало. Большинство людей это мало заботило. Когда возобновились космические полеты, на Верхний Кавалаан прилетели корабли с Вулфхейма, Тобера, позже с Кимдисса. Кавалаанцы хотели учиться, овладеть утраченными технологиями, и их учили в обмен на драгоценные камни и тяжелые металлы. Вскоре у нас появились собственные космические корабли, но по-прежнему не было истории.
Он улыбнулся.
— Новые сведения о нашей истории я собрал во время работы на Авалоне. И факты, хотя их было и немного, оказались очень важными. Я обнаружил сообщения о первоначальном заселении Верхнего Кавалаана, затерянные в грандиозных банках данных Академии.
Это произошло в поздний период Двойной Войны. Группа беженцев отправилась с Тары на одну из планет за Покровом Искусителя в надежде найти там убежище от хрангов и их рабов, нечеловеческих существ с захваченных хрангами планет. Компьютеры зафиксировали это событие. Беженцы нашли планету, суровую и странную, но богатую. Очень быстро они создали колонию с высоким технологическим уровнем, ориентированную главным образом на добычу полезных ископаемых. Сохранились сведения о том, что в течение двадцати лет между новой колонией и Тарой шла оживленная торговля, но потом планета за Покровом неожиданно исчезла из человеческой истории. Тара этого почти не заметила — шли тяжелейшие годы войны.
— И вы думаете, что та планета была Верхним Кавалааном? — спросил Дерк.
— Это признанный факт, — ответил Викари. — Совпадают координаты и другие важные детали. Например, колония называлась Кавана. И что самое интересное, руководила первой экспедицией на эту планету женщина, капитан Кей Смит.
При этих словах Гвен улыбнулась.
— Совершенно случайно я обнаружил еще кое-что, — продолжал Викари. Вы, должно быть, помните, что большинство внешних планет не принимали участия в Двойной войне. Окраинные цивилизации зародились в период Крушения или сразу после него. Ни один кавалаанец никогда не видел хрангов и тем более их рабов-воинов. И я не видел до тех пор, пока не попал на Авалон и не увлекся общечеловеческой историей. Когда я изучал материалы об одном из конфликтов в Межпланетье, мне посчастливилось найти изображения полуразумных рабов-воинов, которых хранги посылали как ударные войска на планеты, которые сами хранги не собирались колонизировать в ближайшее время. Несомненно, будучи человеком Межпланетья, вы знаете, что это за существа: ночные хрууны, воины с планеты с сильным притяжением, обладающие небывалой силой и жестокостью, которые видят в темноте, летающие ящеры, похожие на земных динозавров, и гитянки, самые страшные из всех полуразумных существ, психовампиры с мощнейшими псионическими способностями.
Дерк кивнул.
— Хруунов я видал пару раз в путешествиях. Другие виды почти вымерли, не так ли?
— Возможно, — согласился Викари. — Я долго рассматривал их изображения и возвращался к ним снова и снова. Что-то в них было такое, что не давало мне покоя. Наконец я понял, что все они: и хрууны, и летающие ящеры, и гитянки — имели явное сходство с нашими скульптурами — фантастическими существами, украшающими каждый кавалаанский дом. Они были демонами наших мифов, Дерк!
Викари встал и начал медленно прохаживаться по комнате, продолжая рассказ спокойным, ровным голосом. Лишь ходьба выдавала его волнение.
— Когда мы с Гвен вернулись на Верхний Кавалаан, я выдвинул свою теорию, основанную на старых легендах, на «Песнях о Демонах» нашего великого поэта-путешественника Джеймис-Лайона Таала и на данных банков Академии. Вдумайтесь в совпадения: города Каваны располагались на обширной равнине, в некотором отдалении от них шли горные разработки. Хранги атомными бомбардировками сровняли города с лицом земли. Те, которым удалось спастись, поселились в подземных укрытиях, шахтах, в лесах. Чтобы захватить планету, хранги высадили на ней отряды рабов-воинов, а сами улетели и сто лет не возвращались. Шахты стали первыми поселениями родов, другие были построены позже, вырублены глубоко в скалах. Городов более не существовало, а жители подземелий вернулись к низкому технологическому уровню. Сложилась суровая культура, ориентированная на выживание. Бесконечные поколения кавалаанцев воевали с рабами-воинами и друг с другом. В то же время в радиоактивных руинах городов появились мутанты людей...
Дерк встал.
— Джаан, — перебил он говорящего.
Викари перестал шагать и повернул к нему нахмуренное лицо.
— Я был чертовски терпеливым, — сказал Дерк. — Я понимаю, что все это представляет для вас огромный интерес. Это ваша работа. Но мне нужны ответы на мои вопросы, и нужны они мне сейчас.
Он поднял руку и, задавая вопросы, поочередно загибал пальцы.
— Кто такой Лоримаар? Чего он хочет? И почему меня нужно защищать от него?
Гвен тоже встала.
— Дерк, — заговорила она. — Джаан как раз дает тебе необходимые для понимания объяснения, не будь таким...
— Нет, — остановил ее Викари взмахом руки. — Нет, т'Лариен прав. Я слишком увлекаюсь, когда говорю на эту тему.
Обращаясь к Дерку, он сказал:
— Раз вы настаиваете, я отвечу на ваши вопросы прямо. Лоримаар рьяно придерживается традиций. Настолько рьяно, что даже на Верхнем Кавалаане не находит себе места. Он пережиток прошлого. Помните вчерашнее утро, когда я вручил вам булавку с просьбой носить ее и мы с Гарсом еще беспокоились о вашей безопасности в темное время суток?
Дерк кивнул. Он нащупал маленькую булавку, приколотую к воротнику.
— Да.
— Лоримаар Высокородный Брейт и ему подобные — вот что нас заботит. Но объяснить это непросто.
— Позволь мне, — вмешалась Гвен. — Слушай, Дерк. Родовые сообщества Кавалаана, их люди уважали друг друга на протяжении столетий. Да, они и сражались, и воевали друг с другом. Двадцать с лишним родов были полностью истреблены. До наших дней сохранились только четыре крупнейших. И все же они считают друг друга людьми, достойными Великих Войн и Дуэлей Чести. Но, понимаешь, были и другие люди, которые уединились в горах, в подземельях разрушенных городов, люди, которые возделывали землю. Это только предположения, мои и Джаана, но, видимо, они действительно существовали. Члены родовых сообществ, жившие в рудниках и шахтах, не признавали людьми тех, кто жил снаружи. Джаан упустил кое-что в своем рассказе, пойми... О, пожалуйста, не раздражайся так! Я понимаю, что рассказ был долгим, но он очень важен. Помнишь, что говорилось о сходстве порабощенных хрангами существ с тремя видами демонов кавалаанских мифов? Проблема заключается в том, что существовало три вида рабов и четыре вида демонов. И самыми ужасными из всех были оборотни.
Дерк нахмурился.
— Оборотни. Лоримаар назвал меня оборотнем. Я подумал, что это слово имеет значение «не-мужчина», или что-то в этом роде.
— Нет, — сказала Гвен. — «Не-мужчина» говорят везде, а «оборотень» слово, употребляемое только на Верхнем Кавалаане. Как говорят легенды, оборотни — хитрые обманщики, они могут принять любой облик, но чаще всего являются в образе людей, чтобы проникнуть в человеческие поселения. Приняв образ человека, они могут незаметно поражать и убивать.
Спасшиеся фермеры, жители гор, мутанты и другие несчастные люди Каваны считались оборотнями. Они были обречены на уничтожение, к ним не применялись правила Великой Войны. Кавалаанцы убивали их, не считая людьми. Они были враждебными животными. Спустя столетия на немногих оставшихся в живых, начали охотиться ради спортивного интереса. И охотники всегда отправлялись вдвоем, тейн с тейном, чтобы один мог по возвращении с охоты подтвердить, что другой — человек.
Дерк был поражен.
— И это продолжается до сих пор?
Гвен пожала плечами.
— Редко. Современные кавалаанцы признали свои исторические ошибки. Еще до прибытия космических кораблей Сообщество Айронджейд и Редстил, самые прогрессивные родовые объединения, запретили охоту на оборотней. У охотников сложился обычай: если они не убили оборотня сразу по каким-либо причинам, но хотели сохранить его живым, как свою личную добычу, они называли пойманного своим корариелом, и никто не имел права тронуть его под страхом дуэли. Кеты Айронджейда и Редстила собрали в лесах и горах всех оборотней, каких смогли найти, поселили их в деревнях и старались помочь им выйти из дикарского состояния. Всех, кого им удавалось найти, они называли корариелами. Из-за них произошла война между Айронджейдом и Шанагейтом. Айронджейд победил. Тогда слово «корариел» приобрело новое значение — охраняемая собственность.
— А Лоримаар? При чем здесь он? — удивился Дерк.
Она зло усмехнулась, на мгновение напомнив ему Джанасека.
— В любой стране есть твердолобые консерваторы, фанатики, фундаменталисты. Брейт — самое консервативное сообщество. Примерно десятая часть всего населения Кавалаана, по подсчетам Джаана, все еще верит в оборотней. В основном это охотники, которые хотят верить, и почти все они из Брейта. Лоримаар, его тейн и другие кеты сидят здесь ради охоты. «Дичь» здесь разнообразнее, чем на Верхнем Кавалаане, и нет никаких законов. Фестивальные торжества закончились давным-давно. Лоримаар может убить любое существо по своему усмотрению.

Предыдущая страница 4 Следующая страница


5 Джордж Мартин

— Включая людей, — добавил Дерк.
— Если найдет, — ответила Гвен. — В Лартейне живет двадцать человек, двадцать один с тобой. Мы, поэт по имени Кирак Редстил Кавис, живущий в смотровой башне, двое легальных охотников из Шанагейта, остальные брейты, которые охотятся на оборотней, а если их нет, то на другую дичь. В основном это люди старше Джаана на целое поколение, очень кровожадные. Все, что они знают о древней охоте, — это легенды, рассказы сородичей, и, может быть, на счету у каждого одно-два запрещенных убийства в Ламераанских холмах. Все они готовы взорваться от амбиций и разочарования.
Гвен улыбнулась.
— И это продолжается? Никто ничего не делает, чтобы их остановить?
Джаан Викари скрестил руки.
— Я должен признаться вам, т'Лариен, — серьезно сказал он. — Мы солгали вам в ответ на ваш вопрос о том, почему мы находимся здесь. Я вас обманул. Гарс, по крайней мере, сказал часть правды: мы должны охранять Гвен. Она не внешнепланетянка, не кавалаанка, и брейты с радостью убили бы ее, как оборотня, если бы не защита Айронджейда.
Однако мы здесь не только за этим. Мне нужно было покинуть Верхний Кавалаан. Когда я принял имя высокородного и обнародовал теории, я стал влиятельным и уважаемым членом Верховного Совета, но многие возненавидели меня. Верующие восприняли как личное оскорбление утверждение, что Кей Айрон-Смит была женщиной. Только за это меня шесть раз вызывали на дуэль. В последней дуэли Гарс убил человека, а я ранил его тейна так тяжело, что он уже никогда больше не сможет ходить. Я не мог допустить, чтобы такое продолжалось. Полагая, что на Уорлорне нет врагов, я настоял, чтобы Совет Айронджейда отправил сюда Гвен работать над экологическим проектом.
В то же время я узнал, чем здесь занимается Лоримаар. Он уже добыл свой первый трофей, что стало известно в Брейте, а затем у нас. Мы с Гарсом решили положить этому конец. Положение крайне напряженное. Если кимдиссцы узнают, что кавалаанцы снова охотятся на оборотней, они с радостью оповестят об этом весь внешнепланетный мир. Между Кимдиссом и Верхним Кавалааном и так мало любви — заметить нетрудно, и вы об этом уже знаете. Мы не боимся кимдиссцев, которые проповедуют религию и философию ненасилия, как и эмерельцы. Но другие планеты Окраины... Вулфхейм изменчив и непредсказуем; Тобер может порвать наши торговые соглашения, если там узнают, что кавалаанцы охотятся на их замешкавшихся туристов. Даже Авалон, вероятно, отвернется от нас, если новость распространится дальше Покрова, и исключат нас из Академии. Этим нельзя рисковать. Лоримаар и его приятели не задумываются о последствиях. Советы сообществ ничего не могут сделать. Их власть не распространяется на эту планету. И только айронджейды проявляют какой-то интерес к событиям на умирающей планете, находящейся от них на расстоянии световых лет. Выходит, я и Гарс противостоим охотникам Брейта в одиночку.
До сих пор дело не дошло до открытого конфликта. Мы свободно перемещаемся по планете, посещаем города, отыскивая людей, оставшихся на Уорлорне. Тех, кого нам удается найти, мы объявляем корариелами. Пока мы нашли только нескольких: одичавшего ребенка, потерявшегося во время Фестиваля, несколько вулфхеймцев, засидевшихся в городе Хаапала, охотника с Тары. Каждому я дал опознавательный знак моей собственности, — он улыбнулся, — маленькую черную железную булавку в форме баньши. Это предупреждение для охотника. Стоит только пальцем коснуться моего корариела, имеющего такую булавку, последует вызов на дуэль. Лоримаар может говорить что угодно, может гневаться сколько хочет, но он не пойдет на дуэль с нами. Для него это смерть.
— Понимаю, — сказал Дерк.
Он отстегнул от воротника маленькую железную булавку и положил ее на стол среди остатков завтрака.
— Она мне нравится, но я не собираюсь быть чьей-то собственностью. Я долгое время заботился о себе сам и могу делать это впредь.
Викари нахмурился.
— Гвен, — обратился он к ней, — может быть, ты убедишь его в том, что с ней безопаснее и...
— Нет, — резко ответила она. — Ту знаешь, Джаан, я ценю то, что ты стараешься сделать. Но я понимаю чувства Дерка. Я тоже не хочу быть охраняемой и отказываюсь быть собственностью, — решительно закончила она.
Викари окинул их беспомощным взглядом.
— Что ж, хорошо, — сказал он и взял булавку. — Я должен вам кое-что сказать, т'Лариен. Мы нашли больше людей, чем брейты, только потому, что искали в городах, а они, рабы старых обычаев, охотились в лесах. Там редко можно кого-нибудь встретить. До сих пор они не имели ни малейшего представления о наших с Гарсом занятиях. Но сегодня утром Лоримаар пришел ко мне, чтобы высказать свое недовольство по поводу вчерашнего происшествия. Он охотился со своим тейном, напал на «дичь», но добычи не получил. Выслеженная им «добыча» оказалась мужчиной, который летел над горами на скутере. — Он протянул булавку в виде баньши. — Без этого он лазером заставил бы вас спуститься, погонял по лесу, а потом убил. — Он положил булавку в карман, многозначительно посмотрел на Дерка и вышел.

4

— Мне очень жаль, что ты столкнулся с Лоримааром, — сказала Гвен после ухода Джаана. — Нет никакой надобности вовлекать тебя во все эти дела, и я хотела уберечь тебя от неприятных мелочей. Надеюсь, ты никому не расскажешь о том, что сегодня узнал, когда улетишь с Уорлорна. Пусть Джаан и Гарс разбираются с брейтами. В любом случае, никто ничего не сможет сделать, а невинные люди на Верхнем Кавалаане будут опозорены. И, самое главное, не говори Аркину. Он и так презирает кавалаанцев и сразу умчится на Кимдисс.
Она встала.
— А сейчас, по-моему, лучше поговорить о чем-нибудь более приятном. У нас с тобой осталось не так уж много времени. Пока я могу быть твоим гидом, но скоро мне придется вернуться к работе. Так не позволим же мясникам-брейтам испортить нам оставшиеся несколько дней.
— Как хочешь, — согласился Дерк, желая угодить ей. На самом деле он никак не мог прийти в себя от встречи с Лоримааром и разговоров об оборотнях. — Есть определенные планы?
— Можно снова поехать в леса, — предложила Гвен. — Им нет ни конца, ни края, а чудес там видимо-невидимо: озера, полные рыбы размером с человека, насыпи выше этого здания, возведенные еле видимыми насекомыми. Огромная система пещер, которую Джаан нашел за горами — он ведь прирожденный знаток пещер. Но я считаю, что сегодня надо быть поосторожнее. Не стоит сыпать слишком много соли на раны Лоримаара. Иначе он со своим толстым тейном может устроить охоту на нас и вся затея Джаана потерпит крах. Лучше я покажу тебе города. В них есть свое очарование, какая-то мрачная красота. По словам Джаана, там Лоримаар еще не охотится.
— Хорошо, — согласился Дерк без энтузиазма в голосе.
Гвен быстро оделась, и они поднялись на крышу. Скутеры лежали там, где они их оставили накануне. Дерк нагнулся, чтобы поднять их, но Гвен взяла серебристые свертки и кинула их на заднее сиденье аэромобиля. Ботинки и аппараты управления последовали за ними.
— Сегодня скутеры нам не нужны, — пояснила она. — Мы полетим далеко.
Дерк кивнул в знак согласия, и они по крыльям взобрались в машину. Небо Уорлорна создавало ощущение, будто им уже пора было возвращаться домой, а не трогаться в путь. Ветер ревел вокруг аэромобиля. Дерк, взяв штурвал из рук Гвен, вел машину, пока она пыталась собрать в узел длинные черные волосы. Его темная с проседью шевелюра в беспорядке развевалась, но он настолько глубоко погрузился в свои мысли, что это ему нисколько не мешало. Он просто ничего не замечал.
Гвен вела машину на юг высоко над горами. По правую сторону безмятежно простирался Парк, среди его пологих, заросших травой холмов петляли реки, унося свои воды далеко к горизонту навстречу небу. Вдали, у подножия крутых гор начинался дикий лес. Даже с такой высоты были видны участки, захваченные душителями. Желтые метастазы пронизывали темную зелень.
Почти час они летели в полном молчании. Дерк целиком погрузился в свои мысли, безуспешно пытаясь соединить одно с другим, связать между собой разобщенные факты. Гвен посмотрела на него с улыбкой.
— Я люблю управлять аэромобилем, — сказала она. — Даже этим. В машине я себя чувствую легко и свободно, все проблемы отступают. Понимаешь, что я имею в виду?
Дерк кивнул.
— Да. Не от тебя первой я это слышу. Многие люди чувствуют то же самое, и я в том числе.
— Верно, — согласилась она. — Помнишь, как мы летали вместе на Авалоне? Однажды я провела за рулем весь день, от рассвета до заката, а ты молча сидел, высунув за окно руку, и только глядел вперед своим неизменным задумчивым взглядом, — она опять улыбнулась.
Он помнил. Их давние путешествия были особенными. Они почти не разговаривали, только время от времени смотрели друг на друга, и каждый раз, когда их взгляды встречались, они улыбались. Это получалось непроизвольно: как бы ни старался он подавить улыбку, она все равно появлялась. Но теперь все, что было между ними, казалось ужасно далеким и безнадежно утраченным.
— Почему ты об этом вспомнила? — спросил он.
— Твой взгляд. Увидела, как ты сидишь, ссутулившись, в кресле, высунув руку наружу, и вспомнила. Ах, Дерк, ты ведь делаешь это нарочно. Чтобы напомнить мне Авалон. Чтобы я улыбнулась и захотела тебя обнять. Фу!
Они вместе рассмеялись.
Дерк, не думая, придвинулся к ней и положил руку ей на плечо. Она посмотрела на него, повела плечами и, расправив нахмуренный лоб, со вздохом покорности натянуто улыбнулась, но не отстранилась.
Полет продолжался.
Утренний город казался сверху картиной в пастельных тонах, заключенной в широкую раму долины. Гвен посадила аэромобиль в центре одной из ступенчатых площадей. В течение часа они бродили по широким бульварам. Выстроенный из светло-розового с прожилками мрамора и белого камня город выглядел приветливо. Вдоль широких извилистых улиц тянулись низкие, легкие строения из полированного дерева, украшенные витражами. И улицы, и многочисленные скверы, и тенистые аллеи украшали статуи, картины, сады камней, скульптуры из живых деревьев. Тротуары и стены домов оживляли фрески.
Но теперь парки заросли, повсюду буйствовала сине-зеленая трава. Черные трещины змеились по тротуарам, плитки, окаймлявшие газоны, вылетели, могучие скульптуры из, живых деревьев, разросшись, приняли такие диковинные очертания, какие их авторы, наверное, не могли себе и представить.
Спокойная голубая река пересекала город, много раз меняя направление, как и улицы вдоль ее берегов. Гвен и Дерк присели передохнуть у воды в тени ажурного пешеходного моста. Они смотрели на отражение Толстого Черта, лениво качавшееся в медленных водах реки, и Гвен рассказывала о том, каким был этот город во время Фестиваля. Построили его люди с Кимдисса и назвали свой новый город Двенадцатой Мечтой.
Может быть, город спал, и, если так, ему уже не суждено было проснуться. В пустых залах со сводчатыми потолками звучало гулкое эхо, сады превратились в темные заросли, обреченные на гибель. Там, где когда-то на улицах звучал смех, теперь слышался лишь шелест мертвых листьев, гонимых ветром. По сравнению с умиравшим Лартейном Двенадцатая Мечта казалась уже мертвым городом.
— Аркин хотел обосноваться здесь, — сказала Гвен. — Но мы не согласились. Все понимали, что, поскольку мы должны работать вместе, то и жить лучше в одном городе, и Аркин хотел, чтобы мы поселились в Двенадцатой Мечте. Я не поддержала его, и он, наверное, никогда этого мне не простит. Кавалаанцы построили крепость, а кимдиссцы создали произведение искусства. Я знаю, что раньше он был еще красивее. После окончания Фестиваля лучшие здания были разобраны и увезены вместе с лучшими скульптурами с площадей города.
— Ты голосовала за Лартейн? — удивился Дерк. — За то, чтобы жить в нем?
Гвен тряхнула головой, волосы рассыпались по плечам. Она с улыбкой коснулась руки Дерка.
— Нет, — ответила она. — Джаан хотел этого и Гарс. А я... Я была против Двенадцатой Мечты. Боюсь, я не смогла бы здесь жить. В этом городе я чувствую себя так же, как Ките, который сказал, что самую глубокую грусть вызывает гибель прекрасного. Помнишь? Джаан ни за что не согласился бы со мной, но этот город намного красивее Лартейна, поэтому печальнее. Кроме того, в Лартейне живут люди, пусть даже такие, как Лоримаар. Здесь же нет никого, кроме привидений.
Дерк посмотрел на воду, где огромный красный шар солнца медленно качался на ленивых волнах. И он почти видел призраков, о которых она говорила. Столпившись на берегу реки, они пели жалобную, похоронную песнь, скорбя по всему, что давно утратили. Еще один призрак, его собственный баржа с Брака, — плыл по реке. Рулевой отталкивался длинным, черным шестом. Его черная лодка низко сидела в воде, пустота зияла внутри нее.
Дерк встал и поднял Гвен, под предлогом того что ему надоело сидеть. Они устремились прочь от призраков, обратно на площадь, где их ждал аэромобиль.
И вот они снова в воздухе. Снова был ветер, небо, и Дерк снова погрузился в мысли. Гвен вела машину дальше на юг, затем повернула на восток. Дерк молчал, устремив вдаль задумчивый взгляд. Время от времени Гвен посматривала на него и невольно улыбалась.
Наконец они увидели море.
Город возвышался на изрезанном берегу залива, темно-зеленые волны которого, пенясь, разбивались о полуразрушенные причалы. Пока они кружили над городом, Гвен сказала Дерку, что назывался он Маскел-у-Моря. Что-то в нем напоминало древние города, хотя его построили одновременно с другими городами Уорлорна. Узкие улочки круто огибали покосившиеся разноцветные башни. Весь город был выстроен из кирпича всевозможных расцветок: голубого, красного, желтого, зеленого, оранжевого, кирпича разрисованного, полосатого, пятнистого кирпича, в беспорядке соединенного черным, как уголь, раствором или красным, как Черт над головой. Еще более яркими казались разрисованные тенты торговых палаток, которые тянулись вдоль беспорядочно проложенных улиц и одиноко торчали на безлюдных волноломах.
Они приземлились на одном из волнорезов, казавшемся прочнее других, и, послушав рокот прибоя, отправились бродить по городу. Повсюду царило запустение, все было покрыто слоем пыли. Над пустынными, открытыми всем ветрам улицами возвышались купола и башни покинутых зданий. Некогда сияющие краски померкли. Кирпичи крошились, а разноцветная пыль проникала повсюду, забивалась в горло. Маскел строили не очень прочно, и теперь он был мертв, как и Двенадцатая Мечта.
— Все это кажется очень примитивным, — нарушил молчание Дерк. Они стояли на перекрестке у глубокого колодца, выложенного камнем. В глубине его плескалась черная вода.
— Как будто создано в докосмическую эру. Судя по всему, у них допотопная культура. Похоже на Брак, только еще примитивнее. На Браке все-таки кое-что сохранилось из старых технологий, не запрещенных их религией. Но здесь, похоже, утрачено все.
Кивнув, она провела рукой по краю колодца. Пыль и мелкие камешки посыпались в его черный зев. На левой руке Гвен тускло блеснул браслет. Дерк вздрогнул и задумался в который уже раз: что он означает? Клеймо рабства — или знак любви? Но он постарался отвлечься от этих мучительных вопросов.
— У людей, которые строили Маскел, почти ничего не было, — рассказывала Гвен. — Они прилетели из Забытой Колонии, которую внешнепланетяне иногда именуют Землей Леты, но сами они называют свою планету только Землей. На Верхнем Кавалаане колонийцев называют Потерянным Народом. Кто они, как попали на свою планету, откуда?.. — она улыбнулась и пожала плечами. Никто не знает. Тем не менее в Запокровье они прибыли раньше кавалаанцев и, возможно, даже раньше «Мао Цзедуна», который первым в истории человечества проник за Покров Искусителя. Старые кавалаанцы считают их оборотнями, хрангскими демонами. Но они скрещиваются с людьми всех планет и производят человеческое потомство. Живут они замкнуто, не проявляя особого интереса к другим мирам. Их культура примерно на стадии Бронзового века, основное занятие — рыболовство.
— Удивительно, что они вообще сюда прилетели, — заметил Дерк. — Да еще не поленились выстроить город.
— О! — Воскликнула она, улыбаясь и смахивая в колодец камешки, падавшие с легким всплеском. — Но города должны были строить все, все четырнадцать внешних планет. Это же была главная идея Фестиваля. Вулфхеймцы нашли Забытую Колонию несколько столетий назад. Они же вместе с тоберианцами и привезли сюда Потерянных Людей. Конечно, своих кораблей у них не было. Будучи рыбаками на своей планете, они и здесь стали рыболовами. Опять же вулфхеймцы вместе с людьми Планеты Темновинного Океана создали для них море. Маленькие темнокожие мужчины и женщины, обнаженные по пояс, ловили рыбу с маленьких лодочек плетеными сетями и жарили ее на огне. А поэты и уличные певцы веселили народ. Туристы толпами валили в Маскел. Всем хотелось послушать странные песни, поесть жареной рыбы, покататься на лодке. Но я не думаю, что Потерянные Люди очень уж любили свой город. За месяц до окончания Фестиваля их уже здесь не было. Они даже не разобрали палаток, и, если поискать, в домах можно найти оставленную одежду и утварь.
— Ты искала?
— Нет, но мне рассказывали. Кирак Редстил Кавис жил здесь одно время. Бродил по городу, написал о нем несколько песен.
Дерк посмотрел вокруг, но ничего интересного не увидел. Поблекшие кирпичи, пустые улицы, окна без стекол, смотревшие тысячами слепых глазниц, пестрые тенты, громко хлопавшие на ветру, — ни чего больше.
— Еще один город призраков, — прокомментировал Дерк.
— Нет, — возразила Гвен. — Не думаю. Потерянные Люди не вкладывали душу ни в этот город, ни в эту планету. Их призраки вернулись на родину вместе с ними.
В тот момент город показался Дерку еще более пустым. Он поежился от странных слов, промелькнувших в его голове: «пустее пустоты».
— Лартейн — единственный жилой город? — спросил он.
— Нет, — ответила она, отворачиваясь от колодца. Они двинулись по узкой улочке к морю. — Теперь я покажу тебе обитаемый город, если хочешь. Пошли.
Снова поднявшись в воздух, они полетели дальше сквозь сгущавшуюся сумрачную дымку — большую часть дня они потратили на Маскел. Толстый Черт низко висел над западным горизонтом, одно из четырех желтых солнц уже исчезло из виду. Вечерние сумерки пришли на смену дневным.
На этот раз Дерк вел машину. Он нервничал. Гвен положила руку поверх его ладони и давала ему короткие указания. День почти прошел, а ему так много надо было сказать, о многом спросить, принять решение. Он еще ничего не сделал. Но он дал себе слово: скоро.
Двигатель аэромобиля еле слышно гудел, Дерк плавно вел машину, оставляя позади километры зыбкой тьмы. Гвен сказала, что обитаемый город находится на западе. Они летели точно на запад, навстречу закату.

* * *

Вечерний город представлял собой единственное здание серебристого цвета, основание которого находилось далеко внизу среди пологих холмов, а вершина на два километра возвышалась над облаками. Он словно весь состоял из света: его металлические, лишенные окон стены излучали пульсирующее сияние. Зарождаясь у самого основания выраставшей из скал гигантской иглы, волна света катилась по ней, поднимаясь все выше и выше, становясь ярче по мере сужения иглы. И вот, стремительно взлетев на головокружительную высоту, сияние достигает заоблачного кончика иглы и вспыхивает ослепительным блеском. В это время зарождались и катились ввысь одна за другой новые волны света.
— Челлендж, что значит «вызов», — произнесла Гвен название города, когда они к нему приблизились. — Это слово не просто имя — оно выражает намерение его строителей. Он был сооружен урбанистами с Эмерела, чьи города представляют собой черные стальные башни, расположенные среди холмистых равнин. Каждый такой город является целым государством, и большинство эмерельцев никогда не покидает зданий, в которых они появились на свет (хотя те, кто покидал, становились самыми знаменитыми путешественниками во всей Вселенной). В серебристом Челлендже собрано все лучшее из эмерельских черных башен, только он в три раза выше и в два раза надменнее каждой из них. Питаемый термоядерной энергией, автоматизированный, компьютеризированный и самоподдерживающийся город-шпиль — воплощение археологической философии эмерельцев. Эмерельцы хвастливо заявили, что город бессмертен, что само его существование убедительно доказывает, что технологический уровень Окраины (во всяком случае, уровень Эмерела) ничуть не уступает достижениям Новоостровья и Авалона и даже самой Старой Земли.
На наружных стенах сооружения на разных уровнях виднелись черные поперечные щели — посадочные площадки. Дерк направил машину к одной из них, и ее темнота озарилась гостеприимным светом. Десятиметровой высоты пролета было вполне достаточно, чтобы без затруднения посадить аэромобиль на обширной посадочной площадке на сотом уровне.
Когда они выбирались из машины, откуда-то раздался низкий голос: — Добро пожаловать, — произнес он. — Я — Голос Челленджа. Позвольте мне оказать вам гостеприимство.
Дерк стал озираться вокруг, что рассмешило Гвен.
— Мозг города, — пояснила она. — Суперкомпьютер. Я говорила тебе, что жизнь в городе продолжается.
— Могу я оказать вам гостеприимство? — повторил голос.
— Возможно, — Дерк решил испытать его. — Возможно, мы голодны. Можете вы накормить нас?
Голос ничего не ответил, но в стене бесшумно открылась панель, откуда выехала низкая тележка с мягкими креслами. Они покатили по белоснежным коридорам, с бесконечными рядами дверей по обе стороны. Звучала негромкая мелодичная музыка. Дерк невзначай отметил про себя, что эта ослепительная белизна режет глаз после сумерек Уорлорна, и немедленно сияние сменилось мягким голубоватым светом.
Тележка с широкими шинами высадила их у ресторана, а робот-официант, голос которого звучал так же, как Голос города, предложил им меню. Блюд и вин в нем было великое множество: не только кухня Эмерела или внешних планет, но и кушанья всех разбросанных по галактике планет, населенных людьми. Среди них были яства, о которых Дерк никогда и не слышал. Они долго не могли решить, что выбрать, и, наконец, Дерк заказал джеймисонское блюдо — песчаного дракона, приготовленного в кипящем масле, а Гвен — синюю икру в сыре, блюдо Старого Посейдона.
Прозрачное белое вино робот принес в кубе льда, который расколол на их глазах. Напиток оказался жидким и достаточно холодным. Голос объяснил, что именно так его следует подавать. Обед был доставлен на подогретых тарелках из серебра и кости. Дерк взял со своей тарелки лапу с когтями, снял скорлупу и попробовал нежное белое мясо.
— Невероятно, — сказал он, кивая в сторону тарелки. — Я жил некоторое время на Джеймисоне. Джеймисонцы любят свежесваренных песчаных драконов, а этот такой же вкусный, как у них на планете. Их привезли сюда замороженными? Но какой же флот им тогда понадобился, чтобы доставить столько разной еды?
— Не замороженные, — услышал он ответ, но Гвен молчала, глядя на него ошеломленно.
Отвечал Голос:
— Задолго до Фестиваля с Эмерела отправилось в полет торговое судно «Голубая Тарелка». Оно посетило великое множество планет, собрало образцы их лучших блюд и законсервировало. Тщательно спланированный полет занял сорок три стандартных года, четверо капитанов руководили многочисленной командой. Когда корабль прибыл на Уорлорн, на кухнях и в биотанках Челленджа образцы были вегетатированы и перевегетатированы в количестве, достаточном, чтобы накормить толпу. Таким образом, рыбу и хлеба размножил не какой-нибудь лжепророк, а ученые Эмерела.
— Это звучит слишком самодовольно, — засмеялась Гвен.
— Это просто запрограммированная речь, — сказал Дерк и, пожав плечами, начал есть. Гвен последовала его примеру. Они сидели в центре огромного ресторана, рассчитанного на сотни посетителей, но, кроме них, там никого не было, если не считать робота и Голоса. Несмотря на отсутствие посетителей, в зале царил безупречный порядок. Сервированные серебряными приборами столы, покрытые темно-красными скатертями, ждали гостей, которые не появлялись вот уже десять лет, но терпение Голоса и самого города было беспредельно.
Потом они пили кофе со сливками и специями, как в добрые старые времена на Авалоне, и Дерк чувствовал себя приятно расслабленным и довольным, может быть, впервые за все время пребывания на Уорлорне. Прекрасной работы серебряно-жадеитовый браслет красиво отсвечивал в приглушенном свете ресторана и уже не таил в себе никакой угрозы. И браслет, и Джаан Викари утратили свое значение теперь, когда он снова был рядом с ней. Гвен сидела напротив и потягивала кофе из белой фарфоровой чашки, мечтательно улыбаясь отсутствующей улыбкой. Она казалась близкой, совсем как Джинни, властительница говорящего камня, которую он когда-то знал и любил.
— Прекрасно, — удовлетворенно кивнул Дерк.
Гвен кивнула в ответ.
— Прекрасно, — согласилась она с улыбкой.
И душа Дерка рванулась навстречу ей, его Гвиневере с огромными зелеными глазами и длинными черными волосами, которой он тоже был дорог когда-то.
Он наклонился, разглядывая следы кофейной гущи, но не увидел никаких предзнаменований. Он должен поговорить с ней.
— Как замечательно мы провели этот вечер, — сказал он. — Почти как на Авалоне.
После того как она пробормотала что-то в знак согласия, Дерк продолжал: — Может быть, что-то еще осталось, Гвен?
Она пристально посмотрела на него и отхлебнула глоток кофе.
— Неправильный вопрос, Дерк, ты сам знаешь. Всегда что-то остается. Если с самого начала что-то было. Иначе нет смысла и говорить. А если было что-то настоящее, то обязательно что-то остается, ломоть любви, стакан ненависти, отчаяния, негодования, физическое влечение — что угодно. Но что-то остается.
— Не знаю, — вздохнул Дерк, задумчиво глядя вниз. — Мне кажется, ты была единственным настоящим в моей жизни.
— Печально, — прошептала Гвен.
— Да, — отозвался он. — Согласен.
Подняв голову, он посмотрел ей в глаза.
— У меня есть все, о чем ты говорила, Гвен: любовь, ненависть, негодование... И физическое влечение, — со смехом добавил он.
Она лишь слегка улыбнулась в ответ и повторила: — Печально.
Ему этого было недостаточно.
— А у тебя, Гвен, осталось хоть что-нибудь?
— Да, не могу отрицать. Осталось, и оно растет.
— Любовь?
— Ты нетерпелив, — ответила она, ставя чашку. Робот-официант снова налил ей кофе, уже смешанного с молоком и специями. — Я просила тебя не торопить меня.
— Не могу иначе, — возразил Дерк. — Думаешь, легко быть рядом с тобой и говорить об Уорлорне и кавалаанских обычаях, да еще и об охотниках? Меня интересует другое.
— Я знаю. Встреча старых любовников — достаточно тривиальная ситуация, в которой оба испытывают неловкость. Оба не знают, стоит ли снова открывать давно закрытые двери, желает ли другой пробуждения спящих чувств или хочет все оставить как есть. Каждый раз, вспоминая об Авалоне и желая говорить о нем, я не решаюсь. Потому что не знаю, хочешь ли ты об этом слышать или надеешься, что я не буду ворошить прошлое.
— Это зависит от того, что ты собираешься сказать. Однажды я хотел начать все сначала, помнишь? Вскоре после нашей размолвки. Я послал тебе мой говорящий камень. Ты не ответила, ты не вернулась. — Его голос звучал ровно. В нем слышалось осуждение и сожаление, но не гнев. Он больше не мог сердиться на нее.
— А ты думал когда-нибудь, почему я не вернулась? — спросила Гвен. — Я получила говорящий камень и заплакала. Я была одна, тогда мы еще не встретились с Джааном. Мне было ужасно одиноко. Я вернулась бы, если бы ты позвал меня.
— Я позвал тебя, но ты не вернулась.
— Ах, Дерк, — с горькой усмешкой ответила Гвен. — Говорящий камень я получила в маленькой коробочке, а к ней была приклеена записка. «Пожалуйста, — было написано в ней, — возвращайся скорее. Ты мне очень нужна, Джинни». Вот что было в той записке. Я долго плакала. Если бы ты написал «Гвен», если бы ты любил Гвен, меня! Но нет, ты любил Джинни. Даже тогда!
Дерк вспомнил и поморщился.
— Да, — признал он, помолчав. — Именно так я написал. Мне очень жаль. Я не понимал этого прежде, но теперь понимаю. Неужели сейчас слишком поздно?
— Я уже говорила тебе об этом в лесу. Слишком поздно. Все кончилось. И ты сделаешь только хуже, если будешь торопить события.
— Все кончилось? А твои недавние слова? Подумай, Гвен. Я не хочу навредить тебе или себе. Но я хочу...
— Я знаю, что ты хочешь. Это невозможно. Это ушло.
— Почему? — спросил он и показал на ее браслет. — Из-за этого? Серебро с жадеитом ныне и присно и во веки веков?
— Возможно, — ответила она. Ее голос дрожал, когда она неуверенно отвечала. — Я не знаю. Мы... дело в том, что я...
Дерк вспомнил, что говорил ему Руарк.
— Я знаю, что тебе это трудно, — прервал он ее, стараясь говорить помягче. — Я обещал ждать. Но есть вещи, разговор о которых нельзя откладывать. Ты сказала, что Джаан — твой муж, верно? Тогда кто Гарс? Что означает слово «бетейн»?
— Если дословно, то «находящаяся в чьем-то владении женщина». Тебе трудно понять, у нас с Джааном отношения другие. Джаан не такой, как другие кавалаанцы. Он сильнее, мудрее и достойнее. Он оказывает влияние на окружающих, он один меняет многое. Наши отношения иные, чем традиционные отношения бетейн и ее господина. Он не признает эту традицию, так же, как и охоту на оборотней.
— Но он признает Верхний Кавалаан, — возразил Дерк. — И Дуэль Чести тоже. Он нетипичный кавалаанец, но все же кавалаанец.
Это было его ошибкой. Она лишь усмехнулась в ответ и иронически заметила: — Ну вот, ты заговорил, как Аркин.
— Тебе так кажется. Но может быть, Аркин в чем-то прав? Ты говоришь, что Джаан не признает некоторые старые традиции, не так ли?
Гвен кивнула.
— Замечательно. А Гарс? У меня не было возможности познакомиться с ним ближе. Он что, такой же просвещенный?
Этот вопрос поставил ее в тупик.
— Гарс... — начала она и замолчала, потом с сомнением покачала головой. — Нет, Гарс куда более консервативен.
— Вот именно, — сказал Дерк. Ему показалось, что он понял все. — Да, я тоже так подумал. И именно поэтому тебе так трудно, верно? На Верхнем Кавалаане союз заключается не между мужчиной и женщиной, а между мужчиной и мужчиной и, может быть, женщиной. Но тогда ее роль не так уж важна. Ты можешь любить Джаана, но тебе не очень нравится Гарс Джанасек, не так ли?
— Но я испытываю привязанность к...
— Ты уверена?
Лицо Гвен застыло.
— Прекрати, — сказала она.
Этот голос напугал его. Он откинулся на спинку кресла. Его охватил ужас при мысли о том, как он ее мучил, задавая каверзные вопросы, заставляя отвечать на них, говоря колкости. Он, который примчался к ней, чтобы посочувствовать, помочь.
— Прости, — поспешил он извиниться.
Воцарилось молчание. Гвен смотрела на него, а ее нижняя губа дрожала, пока она приходила в себя, собиралась с мыслями.
— Ты прав, — наконец заговорила она. — По крайней мере, частично. Я не... не могу сказать, что счастлива в этом союзе, — она натянуто улыбнулась. — Я думаю, что обманываю сама себя. И это неправильно, хотя все это делают. Я ношу серебряно-жадеитовый браслет и уверяю сама себя, что я нечто большее, чем принадлежащая им женщина, нечто большее, чем другие кавалаанские женщины. Почему? Только потому, что так говорит Джаан Викари. Он очень хороший человек, Дерк, поверь мне. Во всех смыслах он лучший из всех, кого я знаю. Я любила его и, может быть, люблю до сих пор. Я не знаю. Я совсем запуталась. Но, люблю я его или нет, у меня есть перед ним обязательства. Отношения кавалаанцев строятся на чувстве долга и обязательствах. Джаан только на Авалоне получил представление о любви, и я не уверена, что это чувство доступно ему сейчас. Я могла бы быть его тейном, если бы это было возможно. Но у него уже есть тейн. Кроме того, даже Джаан не может пойти так далеко против обычаев его планеты. Помнишь, что он рассказывал о том, как его вызывали на дуэли? И все за то, что, исследуя банки данных старых компьютеров, он обнаружил, что один из народных кавалаанских героев имел женские груди, — она горько усмехнулась. — Представляешь, что было бы, если бы он взял в тейны меня! Он потерял бы все. Айронджейды сравнительно терпимы, это так, но пройдут века, прежде чем какое-либо из их сообществ будет готово к таким переменам. Ни одна женщина еще никогда не носила железный браслет с глоустоуном.
— Почему? — спросил Дерк. — Мне непонятно. Вы все говорите о женщинах, предназначенных только для рождения детей, о женщинах, принадлежащих мужчинам, о женщинах, которые прячутся в пещерах и боятся выйти наружу. Но я не могу в это поверить. Как могла сложиться такая система? Что они имеют против женщин? Что в том страшного, если один из основателей Айронджейда оказался женщиной? В конце концов, женщин среди людей довольно много.
Гвен вымученно улыбнулась и кончиками пальцев потерла виски, как будто у нее болела голова.
— Надо было тебе дать Джаану договорить, — сказала она. — Тогда ты знал бы столько же, сколько мы. Он только разошелся, когда ты его прервал. Он не успел даже рассказать об эпохе Страшного Мора. — Она вздохнула. — Это очень долгая история, а сейчас у меня не осталось никаких сил. Потерпи до возвращения в Лартейн, я дам тебе диссертацию Джаана на эту тему, и ты сам прочитаешь.
— Хорошо, — согласился Дерк. — Но есть вопросы, ответы на которые я не найду ни в каких диссертациях. Несколько минут назад ты сказала, что не знаешь, любишь ли еще Джаана. Я уверен, ты не любишь Верхний Кавалаан, и думаю, ненавидишь Гарса. Почему же тогда ты живешь такой жизнью?
— Ты обладаешь удивительной способностью задавать неприятные вопросы, угрюмо сказала она. — Но прежде чем ответить, я хочу уточнить кое-что. Я могу ненавидеть Гарса, как ты правильно заметил. Иногда я его действительно ненавижу, хотя эти слова могли бы убить Джаана, если бы он услышал их от меня. Но бывают моменты, когда я чувствую привязанность к нему — я не лгала. Во время моего первого знакомства с Верхним Кавалааном я была ужасно наивной, прямодушной и легко уязвимой. Джаан, конечно, заранее мне все объяснил, очень подробно, очень терпеливо. И я все приняла. Я ведь выросла на Авалоне. А кто из потомков землян более склонен к софистике, чем авалонцы? Я изучала все причудливые культуры, распространенные человечеством во вселенной, и знала, что каждый, кто решится ступить на космический корабль, должен быть готов принять совершенно отличные от его собственных социальные системы и моральные ценности. Я знала, что семейные и сексуальные отношения очень различаются на разных планетах, и считала, что Авалон вовсе не обязательно — предел совершенства. Я думала, что я все понимаю. Но я не была готова для жизни с кавалаанцами, о нет! До самой смерти буду помнить каждую секунду того ужаса и той муки, что я перенесла в первый день и в первую ночь моего пребывания в Сообществе Айронджейд в качестве бетейн Джаана Викари. Особенно первую ночь, — она засмеялась. — Джаан, конечно, предупредил меня, но я... я не представляла, что значит делить ложе с двоими. Что я могу сказать? Это было ужасно. Но я не умерла. Гарс помог. Он искренне старался доставить удовольствие и мне, и Джаану. Можно даже сказать, что он был нежен. Я доверилась ему, его чутким, заботливым рукам. А на следующее утро начались словесные оскорбления. Я была напугана и обижена, Джаан пришел в бешенство. Он швырнул Гарса через всю комнату, когда тот впервые назвал меня бетейн-шлюхой. На некоторое время Гарс притих. Он довольно часто дает нам всем передышки, но никогда не отказывается от перепалок полностью. По-своему, он примечательная личность. Он вызовет на дуэль и убьет любого, в ком увидит хоть намек на оскорбление моего достоинства. Он знает, что его шутки бесят Джаана и возбуждают ссоры. Во всяком случае, прежде так было. Теперь Джаан не обращает на них внимания. Но Гарс не унимается. Может, он не может удержаться, может, действительно испытывает отвращение ко мне, а может, ему просто нравится мучить. Если так, то последние несколько лет я не доставляла ему особой радости. Первым делом я решила не позволять ему доводить меня до слез. И я не плакала. Даже если он говорил гадости, от которых мне хотелось размозжить ему голову топором, я только улыбалась, стиснув зубы, и старалась придумать в ответ другую гадость. Иногда мне удавалось вышибить его из седла, но чаще он разделывался со мной, как с букашкой.
Но бывает и другое. Перемирия, короткие затишья в нашей нескончаемой войне, периоды неожиданной теплоты и близости. Чаще всего ночью. Меня всегда потрясала сила их чувств. Однажды, веришь или нет, я сказала Гарсу, что люблю его. Он поднял меня на смех, во всеуслышание заявил, что не любит меня, но, поскольку я бетейн его тейна, он относится ко мне, как обязывают его существующие между ними связи. Это был последний раз, когда мне хотелось плакать. Но я не заплакала. Я только крикнула ему в ответ что-то грубое и выбежала в коридор. Мы жили под землей, ты знаешь. На Верхнем Кавалаане все живут под землей. На мне ничего не было, кроме браслета. Я бежала, как сумасшедшая, пока меня не попытался схватить один пьяный идиот. Наверное, он не увидел браслета. В бешенстве я выхватила его оружие из кобуры и ударила им его по лицу. Впервые в жизни я ударила человеческое существо. В этот момент прибежали Джаан и Гарс. Джаан очень огорчился, хотя и старался казаться спокойным, а Гарс готов был затеять драку. Мало того, что я оскорбила этого человека, ударив по лицу, так он еще велел мне собрать его выбитые зубы и вернуть ему, потому что у меня, дескать, своих достаточно. Хорошо еще, что пострадавший не вызвал их на дуэль.
— Да как же могло случиться, что именно ты влипла в такую историю, Гвен? — в сердцах воскликнул Дерк.
Он старался взять себя в руки. Сердясь на нее, чувствуя обиду за нее, он, как ни странно, а, может быть, в том и не было ничего странного, ощущал что-то вроде воодушевления. Значит, все, что говорил кимдиссец, правда. Гвен считала Руарка своим другом и доверяла ему. Неудивительно, что она послала за Дерком. Ее жизнь была ужасной, она рабыня, и он может ей помочь. Только он, Дерк.
— Неужели ты не могла догадаться, что из этого выйдет?

Предыдущая страница 5 Следующая страница


Умирающий свет 6

Она пожала плечами.
— Я обманывала себя и позволяла Джаану обманывать меня, хотя, я думаю, он искренне верил в свои прекрасные сказки. Что мне оставалось делать? Я хотела быть с ним, Дерк, он был мне нужен, я любила его. Но свой железный браслет он уже отдал, поэтому он предложил мне серебряно-жадеитовый, и я приняла его из желания быть с Джааном, имея довольно смутное представление о том, что это значит. Незадолго до того я потеряла тебя. Я не хотела потерять Джаана. Поэтому я надела на руку красивый браслет и заявила, что я — больше, чем бетейн. Как будто это имело значение. Дай вещи имя, и она будет существовать. Для Гарса я — бетейн Джаана и его собетейн, и больше ничего. Названия определяют отношения и обязанности. Что еще тут может быть? Любой кавалаанец думает так же. Когда я выхожу за рамки, предназначенные бетейн, Гарс — тут как тут и вопит на меня: «Бетейн!» Джаан другой. Но иногда я не могу удержаться и не задать себе вопрос: «А что Джаан чувствует на самом деле?» — Ее руки легли на стол, два стиснутых маленьких кулачка. — Опять это проклятье, Дерк. Ты хотел превратить меня в Джинни, и я спасла себя, отказавшись от этого имени, но, как дура, приняла серебряный браслет, и вот теперь я — женщина-собственность. И, что бы я ни говорила, ничего не меняется. То же самое проклятье, — голос ее сорвался, кулаки сжались так сильно, что косточки суставов побелели.
— Все можно изменить, — быстро проговорил Дерк. — Возвращайся ко мне. В его голосе прозвучало множество противоречивых чувств: надежда, безысходность, торжество, тревога.
Гвен ответила не сразу. Один за другим она медленно разогнула пальцы и, глубоко дыша, смотрела на свои руки, поворачивая их то вверх ладонями, то вниз, словно это были посторонние предметы. Затем она оперлась ладонями о стол и резко поднялась.
— Зачем, Дерк? — Она взяла себя в руки. Голос звучал спокойно. — Чтобы ты снова мог назвать меня Джинни? Потому, что я любила тебя когда-то? Потому что что-то, возможно, осталось?
— Да! Я хотел сказать, нет! Ты сбила меня с толку. — Он тоже встал.
Она улыбнулась.
— Ах, Джаана я тоже любила, и позже, чем тебя. С ним меня связывают другие узы, обязательства, налагаемые серебряным браслетом. С тобой же, Дерк, нас связывают только воспоминания.
Он стоял и выжидающе смотрел на нее. Не получив ответа, Гвен направилась к выходу. Он последовал за ней.
Робот-официант догнал их и загородил проход. У него было невыразительное лицо на металлической яйцевидной голове.
— Мне нужен номер вашего фестивального счета.
Гвен нахмурилась.
— Лартейн, Айронджейд, 797-742-677, — резко ответила она. — Запишите оба обеда на этот счет.
— Зарегистрировано, — сказал робот и отошел. Позади них зал ресторана погрузился во тьму.
Голос держал их тележку у выхода. Гвен распорядилась отвезти их обратно к посадочной площадке, и тележка помчалась по окрашенным в яркие тона коридорам под веселую музыку.
— Чертов компьютер уловил напряжение в наших голосах, — рассердилась Гвен. — И теперь старается нас развеселить.
— Не очень-то чистая работа, — с улыбкой сказал Дерк и добавил: Спасибо за угощение. Перед полетом сюда я поменял стандартные деньги на фестивальные, но, боюсь, их не много.
— Айронджейды не бедны, — ответила Гвен. — В любом случае, на Уорлорне не на что особенно тратиться.
— Гм... я прежде тоже так думал.
— Это единственный город, продолжающий функционировать по фестивальной программе, — пояснила Гвен. — Все остальные закрыты. Раз в год Эмерел посылает человека за счетами из банка данных компьютера. Хотя скоро стоимость полета превысит получаемую выручку.
— Удивительно, что это еще не произошло.
— Голос! — окликнула Гвен. — Сколько человек проживает в Челлендже на сегодняшний день?
Стены ответили:
— В настоящий момент в городе постоянно проживает триста девять человек и гостит сорок два человека, включая вас. Если желаете, можете тоже поселиться здесь. Цены вполне разумные.
— Триста девять человек? — удивился Дерк. — Где?
— Челлендж может вместить двадцать миллионов человек. Рассчитывать на встречу довольно затруднительно, но они действительно живут здесь. В других городах тоже есть жители, хотя и не так много, как в Челлендже. Здесь легче и удобнее жить. Смерть тоже будет легкой, если охотники Брейта решат охотиться в городах вместо лесов, чего Джаан серьезно опасается.
— Кто они? — допытывался Дерк, будучи не в состоянии унять любопытства. — Как они живут? Я не понимаю. Ведь содержание Челленджа должно быть очень дорого — целое состояние в день.
— Да, огромное количество энергии расточительно расходуется впустую. Но это и было основной идеей сооружения Челленджа, Лартейна и проведения Фестиваля. Вызывающе бессмысленная трата средств для того, чтобы доказать, что Окраина богата и сильна, показать в таком масштабе, какого еще не знало человечество, — целая планета обустроена и брошена. Понимаешь? Что же касается Челленджа, то вся его жизнь теперь проходит впустую. Город питается от термоядерных реакторов, их энергия используется на фейерверки, которых никто не видит. Каждый день машины собирают огромные урожаи, но лишь крохи его съедают те немногие, кто остался здесь после Фестиваля: отшельники, религиозные фанатики, потерявшиеся дети. Каждый день в Маскел отправляется лодка за рыбой, которой там давно нет.
— Голос не переделывает программу?
— В том-то все и дело! Голос — кретин. Он не может по-настоящему думать, не может себя программировать. Эмерельцы хотели поразить всех, и, несомненно. Голос производит большое впечатление. Но в действительности он очень примитивен по сравнению с компьютерами Академии на Авалоне или Искусственным Мозгом Старой Земли. Он не может думать и вносить поправки. Он делает то, что ему ведено делать, а эмерельцы велели ему продолжать функционировать, противостоять холоду, сколько возможно. Вот он и выполняет приказ.
Гвен подняла глаза на Дерка.
— Как ты, — сказала она. — Он продолжает настаивать, когда настойчивость уже давно утратила всякий смысл, продолжает борьбу, когда все уже мертво.
— Вот как? Но до тех пор пока что-то живо, надо бороться, — возразил Дерк. — Это важно, Гвен. Иначе не может быть. Я даже уважаю его, хоть он и редкий дурачина, как ты говоришь.
Она покачала головой.
— Это в твоем духе.
— К тому же, Гвен, ты слишком быстро все хоронишь. Уорлорн умирает, но пока еще жив. И мы... на нас тоже еще рано ставить крест. Я думаю, ты должна обдумать то, о чем мы говорили в ресторане. Подумай обо мне и Джаане. Постарайся понять, что у тебя есть для меня, что — для него. Так ли уж тяжел браслет на твоей руке? — он указал на него. — Реши, какое имя тебе нравится больше, вернее, от кого тебе хочется слышать твое имя? Понимаешь? А потом скажешь мне, что мертво, а что живо!
Он чувствовал удовлетворение от своей маленькой речи. Он не сомневался, что ему отказаться от Джинни и позволить ей быть Гвен намного легче, чем Джаантони Викари превратить ее в тейна. Это было ясно. Но она только окинула его долгим взглядом и ничего не ответила, молчала до самой стартовой площадки.
Она вышла из тележки и сказала:
— Когда мы вчетвером решали, где нам жить на Уорлорне, Гарс и Джаан выбрали Лартейн, Аркин — Двенадцатую Мечту. Я — ни то ни другое. И не Челлендж, несмотря на то, что он живой. Мне не нравится жить в улье. Если ты хочешь знать, что живо и что мертво, пойдем, я покажу тебе мой город.
Они снова были в воздухе, по-ночному холодном. Гвен молча сидела за рулем. Сияющий шпиль Челленджа таял позади них. Было очень темно, как в ту ночь, когда корабль «Ужас былых врагов» высадил на Уорлорне Дерка т'Лариена. Лишь с десяток звезд виднелось на небе, но и они то и дело скрывались за набегавшими облаками. Все солнца сели.
Ночной город, лишь кое-где подсвеченный редкими огнями, лежал под ними во тьме, как россыпь жемчужин на мягком черном бархате. Он находился в лесу, за горным хребтом, вдали от других городов, и казался частью леса, обиталища душителей, деревьев-призраков, голубых вдовцов. Из темноты леса тянулись к звездам тонкие белые башни, похожие на загадочных духов, их соединяли изящные плетеные мосты, блестевшие, как застывшая паутина. Низкие купола одинокими стражниками стояли среди пересечения каналов, темные воды которых отражали огни на башнях и мерцание редких, далеких звезд. Город окружали странные сооружения, похожие на худые, костлявые руки, соединенные рукопожатиями высоко в небе. Все попадавшиеся на глаза деревья были внешнепланетными, а вместо травы землю покрывал толстый ковер слабо светившегося мха.
В городе звучала песня.
Она не была похожа ни на что другое, прежде слышанное Дерком. Странные, дикие, почти нечеловеческие звуки волнами вздымались и падали, беспрестанно меняясь. Таинственная и печальная симфония беспредельной пустоты, беззвездных ночей и тяжелых сновидений состояла из стонов, шепота, завываний и странных низких звуков, таивших в себе невыразимую печаль. И все-таки это было музыкой.
Дерк с удивлением посмотрел на Гвен.
— Как это делается?
Она напряженно вслушивалась в удивительную музыку, а его вопрос вырвал ее из плена. Она слабо улыбнулась.
— Город построили дарклинги, жители планеты Даркдон. Они странные люди. В горах неподалеку есть ущелье. Инженеры-климатологи добились, чтобы ветер всегда продувал ущелье насквозь, потом построили башни, а на их верхушках сделали специальные отверстия. Город стал музыкальным инструментом, на котором ветер без перерыва играет одну и ту же мелодию. Специальные приспособления направляют потоки воздуха на ту или иную башню, и она звучит, пока другие молчат.
Сама симфония была написана на Даркдоне много столетий назад композитором по имени Ламия-Бейлис. Говорят, что ветряными машинами управляет компьютер. Но это, может быть, и неправда, так как дарклинги очень слабо знакомы с компьютерами, их общество находится на низком технологическом уровне.
В годы Фестиваля рассказывали еще одну легенду, согласно которой дарклинги всегда находились на грани между разумом и безумием, а эта симфония Ламии-Бейлис, великой даркдонской сочинительницы, ввергла всю их культуру в безумие и отчаяние. В наказание ее мозг сохранили живым, как говорят, и теперь он находится глубоко в земле под горами Уорлорна. Соединенный с ветряными машинами, ее мозг будет исполнять свой шедевр вечно, повторяя его снова и снова. — Она поежилась. — Если не вечно, то, по крайней мере, пока атмосфера не замерзнет. Даже инженеры Даркдона не могут это остановить.
— Она... — Дерк, околдованный музыкой, не мог подыскать нужных слов. Она подходит, — наконец сказал он. — Это песня для Уорлорна.
— Теперь подходит, — согласилась Гвен. — Песня сумерек и наступающей ночи, за которой никогда не наступит рассвет. Песня конца. В разгар Фестиваля она была неуместна. Город называется Крайн-Ламия, хотя его часто называли Городом Сирен, так же как Лартейн называли Огненной Крепостью. Он кажется большим, но это обманчивое впечатление. Город рассчитан на сто тысяч человек, но в нем никогда не было и четверти этого количества. Крайн-Ламия не пользовался особой популярностью. Как и сама планета Даркдон, мне кажется. Много ли туристов посещает Даркдон у Великого Черного Моря? Много ли их бывает там зимой, когда на пустом даркдонском небе видно только слабое свечение нескольких далеких галактик? Не много. Для этого нужна особая склонность характера. Для Крайн-Ламии тоже. Люди говорили, что музыка города нагоняет тоску. И она никогда не смолкает. Дарклинги даже спальни не изолировали от этой вечной песни.
Дерк молчал, разглядывая диковинные шпили.
— Хочешь приземлиться? — спросила Гвен.
Он кивнул. Аэромобиль скользнул вниз по спирали. Они нашли открытую посадочную площадку на стене башни. В отличие от пустых площадок Челленджа и Двенадцатой Мечты, здесь уже стояли две другие машины: короткокрылый спортивный аэромобиль и крошечный черно-серебристый каплевидной формы. Оба были давно брошены: толстый слой пыли покрывал их капоты и брезентовые крыши, подушки сидений в спортивной машине совсем сгнили. Из любопытства Дерк проверил двигатели обеих. Спортивная машина безмолвствовала, ее батареи иссякли много лет назад. Но маленькая «капелька» заработала, контрольная панель осветилась мерцающими огоньками. Это означало, что в ней остался небольшой запас энергии. Огромный серый «скат» с Верхнего Кавалаана был больше и тяжелее, чем обе брошенные машины, вместе взятые.
С посадочной площадки они прошли в галерею, расписанную черно-белыми фресками. Замысловатое сплетение их потускневших узоров сочеталось с доносившимися звуками музыки. Они вышли на балкон, который заметили при посадке.
Волны музыки захлестнули их, взывая к ним неземными голосами, касаясь их и играя их волосами, гудя и потрясая взрывами страсти. Дерк взял Гвен за руку и слушал, устремив невидящий взгляд поверх каналов, куполов и башен на лес и горы. Наполненный музыкой ветер, казалось, подталкивал его, тихим голосом уговаривал прыгнуть вниз, покончить со всем, с этой глупой, недостойной и совершенно бессмысленной суетой, которую он называл своей жизнью.
По лицу Дерка Гвен догадалась о его мыслях и потянула его за руку. Когда он посмотрел на нее, она сказала: — За время Фестиваля двести человек покончили жизнь самоубийством в Крайн-Ламии. В десять раз больше, чем в любом другом городе, несмотря на то что в нем жило меньше всего людей.
Дерк кивнул.
— Да, это чувствуется. Все дело в музыке.
— Праздник смерти, — сказала Гвен. — Но, ты знаешь, сам Город Сирен не утратил жизни, как Маскел или Двенадцатая Мечта. Он упрямо продолжает жить, словно только для того, чтобы возвеличивать отчаяние и прославлять пустоту жизни. Странно, да?
— Зачем они построили такой город? Он красив, но...
— У меня есть своя теория на этот счет, — перебила его Гвен. Дарклинги — в большинстве своем нигилисты, склонные к черному юмору, и я думаю, что Крайн-Ламия — это злая шутка над Верхним Кавалааном, Вулфхеймом, Тобером и другими планетами Окраины, которые из кожи вон лезли ради устройства Фестиваля. Дарклинги не стали возражать против праздника. Они прилетели и построили город, который утверждает, что все бесполезно. Все в мире бессмысленно: Фестиваль, человеческая цивилизация, сама жизнь. Подумай только! Какая ловушка для самодовольного туриста! — Она дико захохотала, откинув голову назад, и Дерка вдруг охватил необъяснимый страх, как будто он испугался, что его Гвен сошла с ума.
— И ты хотела здесь жить? — удивился он.
Ее смех оборвался так же внезапно, как и начался. Ветер унес его обрывки. Поодаль, с правой стороны, башня-шпиль издала короткий пронзительный звук, докатившийся до них воплем животного, пронзенного болью. Их башня ответила низким похоронным стоном сирены, который протяжно вибрировал в воздухе. Откуда-то издали, как казалось Дерку, доносились равномерные удары одинокого барабана, короткие и глухие.
— Да, — ответила Гвен. — Я хотела здесь жить.
Сирена стихла. Тонкие шпили на другом берегу канала, соединенные между собой висячими мостами, начали громко завывать, испуская звуки все более тонкие и пронзительные, постепенно дойдя до таких высоких, которые уже не воспринимало человеческое ухо. Барабан монотонно продолжал гудеть: «бум... бум... бум...» Дерк вздохнул.
— Я тебя понимаю, — устало проговорил он. Я бы тоже, наверное, жил здесь. Но не знаю, сколько мне удалось протянуть. Брак чем-то похож на этот город, особенно ночью. Может быть, поэтому я и жил там. Я очень устал, Гвен, очень. И, наверное, я сдался, сложил руки. В прежние времена, помнишь, я всегда что-то искал: любовь ли, сказочное золото, тайны ли мироздания, — всегда было что-то, к чему я стремился. Но после того, как ты покинула меня... Не знаю, как тебе объяснить... все пошло не так, все стало пресным. А если что-то и получалось, то сразу утрачивало свой смысл. Все казалось ненужным. Я чувствовал себя опустошенным и, сколько ни старался, лишь глубже ощущал усталость, становился безразличным и циничным. Может быть, поэтому я прилетел сюда. Ты... Я был лучше, когда ты была со мной. В те времена я не сдавался так легко. И я подумал, что, если найду тебя, может быть, смогу найти и себя. Но получается по-другому. И я не знаю, получится ли что-нибудь вообще.
— Послушай Ламию-Бейлис, — сказала Гвен. — И музыка скажет тебе, что ничего никогда не получается, что все бессмысленно. Я хотела жить здесь... Вообще-то я не собиралась голосовать за то, чтобы жить здесь. Но мы обсуждали, где поселиться, когда прилетели сюда, и у меня вырвалось название этого города помимо моей воли. Я испугалась. Может быть, у нас с тобой до сих пор много общего, Дерк. Я тоже устала, хотя и не показываю вида. У меня интересная работа, Аркин — мой хороший друг. Джаан любит меня. Но когда я бываю здесь... или задумаюсь немного дольше, чем обычно, приходит мысль, что мне мало того, что у меня есть, что я хотела чего-то другого.
Она повернулась к нему и обеими руками взяла его за руку.
— Да, я думала о тебе. Я думала о том, что все было лучше, когда мы были вместе на Авалоне. Что люблю все еще тебя, а не Джаана, и что мы с тобой, может быть, сможем вернуть чудо, оживить его. Но неужели ты не видишь? Это невозможно, Дерк, и вся твоя настойчивость ничего не спасет. Слушай город, слушай Крайн-Ламию. Вот правда, которую ты ищешь. Ты думаешь обо мне, я думаю иногда о тебе только потому, что все между нами кончено, ничего нет. Только поэтому все кажется лучше. Вчера было счастье и завтра будет счастье, но никогда — сегодня, Дерк. Никогда. Это всего лишь иллюзия, а иллюзия кажется реальностью только издали. Между нами все кончено, моя потерянная любовь. Кончено, и так лучше, потому что именно все становится лучше, когда кончено.
Она плакала, слезинки медленно стекали по ее щекам. Крайн-Ламия плакал вместе с ней, его башни горестно стенали. Но вместе с тем и дразнили ее, как будто говоря: «Да, я вижу твое горе, но оно так же мало значит, как и все остальное, и боль так же пуста, как и наслаждение». Шпили завывали с пронзительными взвизгами, похожими на безумный смех, а далекий барабан продолжал низко гудеть: «бум... бум... бум...» Снова, но теперь уже сильнее, Дерку захотелось прыгнуть с балкона вниз, навстречу белевшему далеко внизу камню и темным каналам. Головокружительное падение, а потом, наконец, покой. Но город дразнил его: «В смерти нет покоя. Только ничто. Ничто. Ничто». Барабан, ветер, вой. Дерк дрожал, все еще держа Гвен за руку. Он посмотрел вниз.
Что-то двигалось по каналу, легко скользя навстречу ему. Черная баржа, одинокий рулевой с шестом.
— Нет, — твердо сказал он.
Гвен моргнула.
— Нет? — переспросила она.
И вдруг пришли слова, слова, которые тот, другой Дерк т'Лариен сказал бы своей Джинни. Они вертелись на языке, и, хотя он уже не знал, верит ли он им сам, эти слова сорвались с губ: — Нет! — яростно крикнул он городу, его засасывающей в небытие музыке. — Черт с ним, Гвен. В каждом из нас есть что-то от этого города, я согласен. Но дело в том, как мы принимаем это, — он отпустил ее руку и широким жестом нарисовал круг, охватывающий все, что скрывала тьма. Страшно то, что он внушает, но еще хуже тот страх, который закрадывается в душу, когда что-то в тебе уступает ему, когда ты ощущаешь, что все это правда, что ты принадлежишь ему. Но что делать с этим страхом? Слабый делает вид, что его нет, надеется, что страх уйдет, занимает себя повседневными заботами и старается не думать о темноте снаружи. Но таких страх побеждает, Гвен. В конце концов он поглощает их с потрохами, а они весело лгут друг другу и прославляют его. Ты не можешь быть такой, Гвен, только не ты. Ты должна стараться. Ты — эколог, верно? Для чего существует твоя наука? Для жизни. Ты должна принять сторону жизни, ты для нее создана. Этот город, этот белый, как кость, проклятый город со своим гимном смерти отрицает все, во что ты веришь, все, что в тебе есть. Если ты сильный человек, ты признаешь это и будешь бороться, дашь ему имя и бросишь вызов.
Гвен перестала плакать.
— Это бесполезно, — сказала она, качая головой.
— Неправда, — возразил он. — Ты ошибаешься по поводу города и по поводу нас с тобой. В этом есть связь, понимаешь? Ты сказала, что хочешь здесь жить? Прекрасно! Живи здесь! Само это будет победой, идейной победой. Живи здесь и знай, что сама жизнь опровергает Ламию-Бейлис. Живи здесь и смейся над ее абсурдной музыкой, но только не соглашайся с этой проклятой воющей ложью, — он снова взял ее руку.
— Я не знаю, — ответила она.
— Я знаю, — солгал он.
— Ты действительно думаешь, что... что мы можем начать все сначала? Лучше, чем прежде?
— Ты не будешь Джинни, — пообещал он. — Никогда.
— Я не знаю, — повторила она тихо.
Он взял ее лицо обеими руками и поднял его так, что их глаза встретились, и поцеловал ее, слегка коснувшись губ. Крайн-Ламия застонал, жалостливые звуки сирен заполнили пространство, отдаленные башни пронзительно вскрикнули, и одинокий барабан продолжал свое тупое, бессмысленное гудение.
После поцелуя они стояли в волнах музыки и смотрели друг на друга.
— Гвен, — заговорил он наконец. В его голосе уже не было прежней силы и уверенности. — Наверное, я тоже не знаю. Но, может быть, стоит хотя бы попробовать.
— Возможно, — шепнула она. Ее огромные зеленые глаза опять смотрели вниз. — Это будет трудно, Дерк. К тому же надо подумать о Джаане и Гарсе. И мы даже не знаем, изменится ли что-то, станет ли лучше.
— Да, мы не знаем, — согласился он. — Много раз за последние несколько лет я приходил к решению, что не стоит и пытаться что-то изменить. Мне тогда было плохо, я чувствовал себя усталым, бесконечно усталым. Но, Гвен, если мы хотя бы не попробуем, мы так никогда и не узнаем.
Она кивнула и односложно ответила: — Возможно.
Дул сильный, холодный ветер. Волнами наплывала безумная музыка дарклингов. Гвен и Дерк вошли в здание, спустились по лестнице на галерею и вдоль ее поблекших серо-белых стен, мерцавших в темноте, направились туда, где их ожидало надежное здравомыслие машины.

5

От белых башен Крайн-Ламии до тусклых огней Лартейна они летели молча, погруженные каждый в свои мысли, не касаясь друг друга. Гвен посадила машину на привычное место на крыше и вместе с Дерком прошла до своих дверей.
— Подожди, — быстро прошептала она вместо пожелания спокойной ночи и исчезла за дверью.
Озадаченный Дерк остался стоять в коридоре. Послышались голоса, затем дверь распахнулась, и Гвен сунула ему в руки внушительных размеров пачку бумаги в черной кожаной папке. Это была диссертация Джаана, о которой Дерк почти забыл.
— Прочти это, — прошептала она, выглядывая из двери. — Приходи завтра утром, мы еще поговорим.
Она легко коснулась губами его щеки, потом с легким щелчком прикрыла тяжелую дверь. Дерк постоял минуту, поворачивая в руках толстую папку, затем повернулся и направился к лифту.
Он отошел всего на несколько шагов, когда услышал крик. Ноги Дерка сами понесли его обратно, и он остановился у двери, прислушиваясь.
Стены были толстые, Дерк не мог разобрать слов и не понимал, о чем говорят в комнате, но он слышал голоса и различал интонации. Преобладал голос Гвен, громкий, отрывистый, временами срывавшийся на крик, близкий к истерике. Дерк представил, как она расхаживает по комнате перед камином с фантастическими существами — она всегда так делала, когда сердилась. Оба кавалаанца, наверное, тоже были там. Дерк четко слышал два других голоса. Один — спокойный, уверенный, который без гнева задавал нескончаемые вопросы. Должно быть, голос Джаана Викари. Интонации выдавали его, ритмичность речи улавливалась даже сквозь стены. Третий голос, принадлежавший Гарсу Джанасеку, сначала звучал редко, затем все чаще и чаще и становился все громче и грубее. Спустя некоторое время спокойный голос умолк, тогда как Гвен и Гарс продолжали кричать друг на друга. Затем он что-то сказал, что прозвучало как короткая команда. Потом Дерк услышал звук шлепка. Пощечина. Кто-то кого-то ударил. Ни на что другое звук не походил.
Затем послышались отрывистые фразы Джаана Викари, и наступила тишина. Свет в комнате погас.
Дерк тихо стоял с черной папкой в руках и думал, как ему быть. Но что он мог сделать? Только поговорить с Гвен завтра утром и выяснить, кто ударил ее и почему. Ему казалось, что это мог сделать только Джанасек.
Дерк не стал вызывать лифт, а пошел пешком вниз по лестнице к жилищу Руарка.
Уже в постели Дерк понял, как сильно он устал и как глубоко был потрясен. Так много свалилось на него за один день, что он не мог сразу во всем разобраться: кавалаанские охотники с их оборотнями, странная, безрадостная жизнь Гвен с Викари и Джанасеком, неожиданно возникшая слабая надежда на ее возвращение. Он долго не мог уснуть, беспокойные мысли крутились в голове. Руарк уже спал, поговорить было не с кем. Наконец Дерк взял манускрипт, который дала ему Гвен, и начал его просматривать. Скоро ему стало ясно, что это научное повествование совсем не того сорта, который так безотказно действует при бессоннице.
Спустя четыре часа, выпив полдюжины чашек кофе, он отложил работу, зевнул и потер глаза. Затем он выключил свет и лежал, глядя в темноту широко открытыми глазами.
Диссертация Джаана Викари «МИФЫ И ИСТОРИЯ: ТОЛКОВАНИЕ ПРОИСХОЖДЕНИЯ РОДОВЫХ СООБЩЕСТВ, ОСНОВАННОЕ НА ИНТЕРПРЕТАЦИИ СБОРНИКА ПЕСЕН О ДЕМОНАХ ДЖЕЙМИС-ЛАЙОНА ТААЛА», по мнению Дерка, была не чем иным, как обвинительным актом против сородичей Джаана. Она свидетельствовала о злодеяниях кавалаанцев убедительнее, чем все то, что мог бы сказать о них Аркин Руарк. Работа основывалась на документах и данных компьютерных банков Авалона и подкреплена длинными цитатами из произведений Джеймис-Лайона Таала и еще более длинными комментариями к ним. Трактат содержал подробное изложение фактов, о которых Дерк узнал утром от Викари и Гвен. Автор излагал их логично, выстраивая в стройную теорию, стараясь пояснить каждую мелочь. Он даже довольно убедительно объяснил появление оборотней. Согласно его теории, в Годы Огня и Демонов некоторые жители погибших городов спаслись и нашли убежище в поселениях в шахтах. Но потом выяснилось, что под землей таилась огромная опасность. Некоторые из жителей подземных городов сразу пострадали от радиационного заражения. Они медленно и мучительно умирали, возможно, заражая тех, кто за ними ухаживал. Другие выглядели здоровыми, продолжали жить в поселениях, став их членами. Но когда они вступали в брак и производили детей, последствия облучения проявлялись. Это предположение Викари сделал без единой ссылки на Джеймис-Лайона, но оно убедительно и правдоподобно объясняло мифы об оборотнях.
Викари так же подробно описал события эпохи Страшного Мора, которые он сам осторожно назвал «становлением современных сексуально-семейных отношений на Верхнем Кавалаане».
Согласно его гипотезе, хранги вернулись на Верхний Кавалаан примерно через сто лет после их первого нашествия. Города, разрушенные ими, по-прежнему лежали в руинах, не было видно ни одного нового здания. Но они не обнаружили и никаких следов пребывания рабов-воинов, оставленных ими для заселения планеты, все вымерли. По-видимому, хрангский Главнокомандующий ОЗГ сделал из этого вывод, что люди живы. Чтобы уничтожить их полностью, хранги применили бактериологическое оружие: сбросили на планету бомбы, начиненные бактериями чумы.
Такова была теория Викари.
В песнях Джеймис-Лайона не упоминались хранги, но во многих из них говорилось о страшной болезни. Все сохранившиеся кавалаанские сведения о Страшном Море совпадали. Они свидетельствовали о том, что ужасные эпидемии прокатывались по сообществам одна за другой. Каждая смена сезонов приносила новые, разрушительные эпидемии. Они стали для кавалаанцев самым страшным из демонов. Демоном, которого нельзя было победить.
Девяносто мужчин умирало из каждой сотни, девяносто мужчин и девяносто девять женщин.
Один из многих видов чумы оказался более опасным для женщин. Специалисты, с которыми Викари консультировался на Авалоне, сказали ему, что, судя по тем скудным сведениям, которые он им предоставил, — несколько древних поэм и песен — можно сделать вывод, что развитию болезни способствовали женские половые гормоны. Джеймис-Лайон Таал утверждал, что юные девицы избегали страшной болезни благодаря их невинности, а похотливые эйн-кети заболевали и умирали в страшных муках, содрогаясь в конвульсиях. По мнению Викари, чумой заражались и девушки, не достигшие половой зрелости, но болезнь проявлялась не сразу, а только тогда, когда девушка становилась женщиной. Джеймис-Лайон подвел под этот факт религиозное толкование. Чума уничтожила целое поколение людей Кавалаана.
Сначала выживали лишь немногие, защищенные природным иммунитетом. Потом их стало больше, потому что они рожали сыновей и дочерей с наследственным иммунитетом, тогда как те, кто не перенял сопротивляемости, умирали, достигнув половой зрелости. Со временем все кавалаанцы приобрели иммунитет. Страшный Мор закончился.
Но болезнь нанесла огромный ущерб. Исчезли целые сообщества, а в тех, которые чудом уцелели, людей было недостаточно для поддержания жизнеспособного рода. Тогда структура общества и роли мужчины и женщины претерпели необратимые изменения, отойдя от моногамии с равными правами полов, свойственной первым поселенцам с Тары. Вырастали целые поколения людей, в которых мужчин было в десять раз больше, чем женщин. Девочки с самого раннего детства знали, что взросление несет с собой смерть. Время было жестоким. В этом мнения Джаана Викари и Джеймис-Лайона Таала совпадали.
Джеймис-Лайон писал, что грех наконец покинул Верхний Кавалаан, когда эйн-кети были удалены с белого света и снова заперты в пещерах, из которых они произошли, и их позор скрылся с глаз. Викари писал, что кавалаанцы продолжали борьбу за выживание изо всех сил. У них не сохранилось технологических навыков, необходимых для создания герметичных стерильных помещений, но несомненно, что сведения о таких сооружениях дошли до них через века, и они все еще верили, что такое место может защитить от болезни. Поэтому оставшихся в живых женщин помещали в самое безопасное по их понятиям место в поселении — в охраняемые больничные камеры, расположенные глубоко под землей, подальше от зараженных воздуха, дождя и воды. Мужчины, которые прежде странствовали, охотились и воевали вместе со своими женами, объединялись теперь с другими мужчинами, вместе скорбя об утраченных подругах. Для ослабления сексуального напряжения и сохранения генетического фонда, если только они понимали такие вещи, мужчины, пережившие Страшный Мор, сделали женщин общей сексуальной собственностью. Чтобы обеспечить себе как можно более многочисленное потомство, они превратили их в воспроизводительниц, которые вели жизнь в безопасности и постоянных беременностях. Те родовые сообщества, которые не приняли таких мер, вымерли. Те, кто принял, отказались от культуры своих предков.
Начались и другие изменения. Тара была религиозной планетой, заселенной последователями Ирландско-Римской Реформаторско-Католической Церкви, поэтому стремление к моногамии трудно было искоренить. Оно проявлялось в двух видоизмененных формах: глубокая эмоциональная привязанность между мужчинами, партнерами по охоте, стала основой для создания крепких, всеобъемлющих отношений тейна с тейном. Те, кто желал включить в такой союз женщину, похищали ее из других сообществ и делали своей бетейн. Руководители сообществ поощряли налеты с целью захвата подруг. По словам Джаана Викари, новые жены означали для них новую кровь, больше детей, рост населения и, следовательно, лучшие шансы на выживание. Нельзя было и подумать, чтобы мужчина взял в единоличную собственность какую-нибудь из эйн-кети, но мужчина, который добыл себе женщину на стороне, награждался почестями, местом в Верховном Совете и, возможно, самое главное — получал саму женщину.
Так развивались события по теории Викари, которая со всей очевидностью показала путь становления современного кавалаанского общества. Джеймис-Лайон Таал, появившийся на свет много поколений спустя после воспетых им событий, был детищем своего времени настолько, что не мог себе и представить другого общества и другого положения женщины. Когда собранные им фольклорные мотивы наталкивали его на другой образ мыслей, сама идея казалась ему невыносимо безнравственной. И тогда он переделал весь народный эпос. Сочиняя свои Песни о Демонах, он превратил женщину Кей Айрон-Смит в гигантского богатыря, на основе мифа о Страшном Море он создал балладу о грешных эйн-кети. В целом ему удалось убедить людей, что мир всегда был таким, каким он его изображал.
Факторы, которые сформировали социальную структуру родовых сообществ Верхнего Кавалаана, давно перестали действовать. Количество мужчин и женщин было примерно одинаковым, эпидемии остались только в страшных сказках, люди победили большинство опасностей, подстерегавших их на поверхности планеты. Тем не менее поселения-сообщества продолжали существовать. Мужчины сражались на дуэлях, осваивали новые технологии, работали на фермах и фабриках, летали на космических кораблях, в то время как эйн-кети жили в обширных подземных бараках и-являлись сексуальными партнерами для всех мужчин сообщества. При этом они выполняли работу, которую Верховный Совет считал подходящей для них и не вредной, и рожали детей, хотя и меньше, чем прежде. Население Кавалаана строго контролировалось. Другие женщины жили немного свободнее под покровительством серебряно-жадеитовых браслетов, но таких было мало. Бетейн могла стать только женщина, не родившаяся в сообществе, а на практике это означало, что честолюбивый молодой человек должен был вызвать на дуэль и убить высокородного из другого сообщества или объявить свои притязания на одну из эйн-кети враждебного сообщества и сразиться с человеком, которого назначал Верховный Совет того сообщества. Второй путь редко приносил успех, потому что Совет, конечно, выделял самого искусного дуэлянта. Но успех приносил исключительные почести. Мужчина, которому удавалось победить и добиться бетейн, получал высокие титулы и место в правительстве. Считалось, что он приносил своим сородичам два бесценных дара: кровь смерти, пролитую поверженным врагом, и кровь жизни, текущую в жилах новой женщины. Женщина наслаждалась положением бетейн до той поры, пока не обрывалась жизнь ее высокородного обладателя. Если он был убит одним из сородичей, то она становилась эйн-кети, общей собственностью мужчин сообщества. Если убийца принадлежал другому роду, то она переходила к нему.
Такой статус приняла Гвен Дельвано, когда надела на руку браслет Джаана.
Дерк долго лежал без сна, уставившись в потолок, обдумывая прочитанное. И чем больше он думал, тем больше злился. К тому времени когда первый свет забрезжил в окне над его головой, он принял решение. Теперь уже не имело значения, вернется ли к нему Гвен. Важно было, чтобы она покинула Викари и Джанасека и больное общество Верхнего Кавалаана. Но одна она не сможет от них уйти, как бы сильно ни хотела этого. Значит, Руарк был прав: он должен помочь ей. Он поможет ей снова стать свободной. И тогда уже у них будет достаточно времени подумать об их отношениях. Когда решение наконец сформировалось в его сознании, Дерк уснул.

* * *

Он проснулся с чувством вины. Был полдень. Он моргнул и вспомнил, что обещал Гвен зайти утром. И вот утро прошло, а он все проспал. Дерк вскочил, поспешно оделся, поискал Руарка и, не найдя ни его, ни каких-либо сообщений о том, куда тот ушел и на сколько, он помчался наверх, сунув под мышку диссертацию Викари.
На его стук дверь открыл Гарс Джанасек.
— Да? — хмуро спросил рыжебородый кавалаанец, одетый только в свободные брюки. На правой руке его красовался неизменный железный браслет. Взглянув на его обнаженный торс, Дерк сразу понял, почему он не носит рубашки с глубоким вырезом, которые, по всей видимости, так нравились Викари. Левую часть его груди от подмышки пересекал кривой, глубокий шрам.
Джанасек перехватил его взгляд.
— Неудачная дуэль, — резко сказал он. — Я тогда был слишком молод, но впредь такого не повторится. Что вам надо?
Дерк вспыхнул.
— Я хочу видеть Гвен, — ответил он.
— Ее здесь нет, — отрезал Джанасек враждебно и начал закрывать дверь.
— Подождите. — Дерк рукой придержал дверь.
— Ну, что еще?
— Мы договорились встретиться с Гвен. Где она?
— Она на работе, т'Лариен. Вы меня осчастливите, если запомните, что она — эколог, посланный сюда Сообществом Айронджейд для выполнения важной работы. Она и так потратила уже два дня на ваше ознакомление с нашими достопримечательностями. Теперь, как ей и подобает, она снова приступила к работе. Они с Аркином Руарком взяли приборы и отправились в лес.
— Она ничего не сказала мне вчера вечером, — настаивал Дерк.
— Она не обязана информировать вас о своих планах, а также спрашивать у вас разрешения. Ее с вами ничто не связывает.
Дерк вспомнил о стычке, которую он подслушал накануне вечером, и у него возникло подозрение.
— Разрешите войти, — попросил он. — Я хочу вернуть это Джаану и поговорить с ним, — добавил он, показывая Гарсу кожаную папку.
В действительности он хотел выяснить, не прячут ли они от него Гвен. Джанасек источал враждебность, и было бы неразумно пытаться силой проникнуть в комнату.
— Джаана нет дома. Кроме меня здесь никого нет, и я собираюсь уходить, — Джанасек протянул руку и выхватил папку у Дерка. — Но я могу передать ему. Гвен вообще не следовало давать это вам.
— Минуточку! — воскликнул Дерк. Его осенило. — То, что я прочитал, очень интересно. Могу я войти и поговорить с вами об этом? Только пару минут. Я вас не задержу.
Неожиданно Джанасек переменился. Он улыбнулся и отступил, приглашая Дерка войти.
Дерк быстро огляделся. Гостиная была пуста, камин остыл, все вещи находились на своих местах. В видневшейся в открытую арку столовой тоже никого не было. В квартире царила тишина. Никаких признаков Джаана или Гвен. Судя по всему, Джанасек сказал правду.
Неуверенным шагом Дерк пересек гостиную, остановился перед камином с чудовищем. Джанасек молча смотрел на него, затем повернулся и вышел. Он тут же вернулся, на ходу застегивая пуговицы выгоревшей черной рубашки, поверх которой уже был надет металлический ремень с кобурой.
— Куда вы? — спросил Дерк.
— Отсюда не видно, — усмехнулся в ответ Джанасек.
Он отстегнул клапан кобуры, вынул лазерный пистолет, проверил заряд на его рукоятке, затем вложил его в кобуру. Вдруг снова выхватил его ловким движением правой руки и направил на Дерка.
— Страшно? — спросил он Дерка.
— Да, — ответил Дерк и отошел от камина.
Джанасек снова усмехнулся. Он вложил пистолет в кобуру.
— Я умею стрелять из дуэльного лазера, — сказал он. — Но мой тейн делает это лучше. Правда, я могу стрелять только правой рукой. Левая все еще болит. Шрам тянет, поэтому грудные мышцы с левой стороны менее подвижны. Но это не имеет значения. В основном, я — правша. Правая рука всегда ловчее левой, вы знаете. — Его правая рука покоилась на пистолете, и глоустоуны черного браслета светились, как чьи-то глаза.
— Сожалею о вашем ранении, — посочувствовал Дерк.

Предыдущая страница 6 Следующая страница


7 Джордж Мартин

— Я допустил ошибку, т'Лариен. Возможно, по молодости. Тем не менее ошибка была серьезной и могла привести к неприятному исходу. В некотором смысле я легко отделался, — он пристально посмотрел на Дерка. — Кое-кому следует быть осторожнее и не совершать ошибок.
— Да? — Дерк изобразил невинную улыбку.
Некоторое время Джанасек молчал, но в конце концов сказал: — Я думаю, вы понимаете, что я имею в виду.
— Разве?
— Да. Вы сообразительный человек, т'Лариен. И я тоже. Ваши детские уловки не пройдут. Например, вам нечего было обсуждать со мной. Вы просто хотели проникнуть в комнату по известным вам причинам.
Улыбка сползла с лица Дерка. Он кивнул.
— Это так. Согласен, что прием дурацкий. Я хотел проверить, нет ли здесь Гвен.
— Я сказал вам, что она в лесу, на работе.
— А я не поверил вам, — признался Дерк. — Она сказала бы мне вчера. Вы прячете ее от меня. Почему? Что происходит?
— Ничего, что касалось бы вас, — ответил Джанасек. — Попытайтесь понять, т'Лариен, если вы способны на это. Возможно, вам, как и Аркину Руарку, я кажусь плохим человеком. Думайте, что вам угодно. Мне это безразлично. Но я не плохой человек и поэтому предостерегаю вас от ошибок. Поэтому я пустил вас, прекрасно понимая, что вам нечего сказать мне. Но у меня есть что вам сказать.
Дерк откинулся на спинку дивана и кивнул.
— Хорошо, Джанасек, говорите.
Джанасек нахмурился.
— Ваши трудности, т'Лариен, в том, что вы мало знаете и еще меньше понимаете Джаана, меня и нашу жизнь.
— Я знаю больше, чем вы думаете.
— Неужели? Вы прочли сочинение Джаана о «Песнях о Демонах» и, несомненно, слышали что-то от людей. Ну и что из того? Вы не кавалаанец. Вы не понимаете кавалаанцев. Но вы стоите передо мной и смотрите на меня с осуждением. По какому праву? Кто вы такой, чтобы судить нас? Вы едва знакомы с нами. Сейчас я приведу пример вашего невежества. Только что вы назвали меня Джанасеком.
— Но ведь это ваше имя.
— Часть моего имени, последняя часть, ничего не говорящая о том, кто я есть. Это принятое мною имя принадлежало древнему герою Сообщества Айронджейд, прожившего долгую и плодотворную жизнь. В Великих Войнах он много раз доблестно сражался за своих собратьев. Конечно, я понимаю, почему вы так назвали меня. На вашей планете принято употреблять последнюю часть имени по отношению к малознакомому или к человеку, к которому вы относитесь враждебно. Близкого вам друга вы называете первым именем, не так ли?
Дерк кивнул.
— Пожалуй, да. Но все не так просто, хотя вы довольно близки к истине.
Джанасек ядовито улыбнулся, его голубые глаза заискрились.
— Вы видите, я понимаю ваших людей. Может быть, даже слишком хорошо понимаю. Поступая согласно вашим обычаям, я называю вас т'Лариен, потому что враждебен по отношению к вам и называю вас согласно вашим обычаям. А вы не делаете и шага в мою сторону. Вы называете меня Джанасеком, не утруждая себя раздумьями, небрежно применяя ко мне свою систему имен.
— В таком случае, как я должен вас величать? Гарс?
Джанасек нетерпеливо махнул рукой.
— Гарс — мое настоящее имя, но вы не можете меня так называть. Употребление этого имени свидетельствует о наличии таких взаимоотношений, которых у нас нет. Гарсом могут меня называть мой тейн, моя собетейн и мои кеты, но не инородец. Вам следует называть меня Гарсом Айронджейдом, а моего тейна Джаантони Высокородным Айронджейдом. Так ко мне обращаются равные мне люди, кавалаанцы из других сообществ, вступающие в разговор. Вас я прощаю за недостаточностью улик, — он улыбнулся. — Поймите, т'Лариен, что я рассказываю вам все это в качестве примера и только. Меня очень мало волнует, как вы ко мне обращаетесь — как к Гарсу, Гарсу Айронджейду или мистеру Джанасеку. Называйте меня так, как велит вам ваше сердце, меня это не оскорбит. Кимдиссец Аркин Руарк иногда называет меня Гарси, но даже это не выводит меня из себя, и я удерживаюсь от желания проткнуть его, чтобы посмотреть, как он лопнет.
Что касается правил этикета и обращения, я и без Джаана понимаю, что они устарели и, являясь наследием времен более сложных, но и более примитивных, отмирают в современной жизни. Теперь кавалаанцы летают к другим планетам на своих космических кораблях, разговаривают и торгуют с существами, которых раньше уничтожали как демонов, и даже создают целые планеты, как они создали Уорлорн. Старый кавалаанский язык теперь почти забыт, за исключением немногих терминов, которые продолжают жить. Это понятия и реалии, которые перестанут существовать, если мы перестанет их называть старокавалаанскими словами. Все изменилось, изменились даже мы сами, жители Верхнего Кавалаана. Джаан говорит, что мы должны измениться еще больше для того, чтобы выполнить наше назначение в истории человечества. Таким образом, старая система имен и слов, обозначающих отношения, рушится, даже высокородные становятся небрежными в языке, и Джаантони Высокородный Айронджейд повсюду именует себя Джааном Викари.
— Это не имеет значения, — сказал Дерк. — К чему вы все это говорите?
— Чтобы привести простой и элегантный пример того, как много вы из своей культуры неверно применяете к нам, как вы каждым своим действием и каждым своим словом навязываете нам свои суждения и свою систему ценностей. Вот для чего я говорю вам все это. Есть и более важные проблемы, но все строится на одном: вы допускаете одну и ту же ошибку, ошибку, которую вам не следует делать. Цена расплаты может оказаться больше, чем вы можете заплатить. Вы думаете, я не догадываюсь, что, вы пытаетесь сделать?
— Что я пытаюсь сделать?
Джанасек снова улыбнулся, напряженно прищурившись. В уголках глаз появилась сеть морщинок.
— Вы пытаетесь украсть Гвен Дельвано у моего тейна. Правда?
Дерк не ответил.
— Правда, — ответил за него Джанасек. — И напрасно. Постарайтесь уяснить, что вам этого не позволят. Я не позволю. Я связан с Джаантони Высокородным Айронджейдом железом и огнем и не забуду о своих обязанностях. Мы — тейны друг для друга. Наша связь крепче всех других союзов, известных вам.
Дерк подумал о Гвен и о темно-красной слезинке, полной воспоминаний и обещаний. Ему стало жалко, что он не может дать Джанасеку подержать говорящий камень хотя бы на минутку, чтобы самонадеянный кавалаанец мог почувствовать, какая прочная связь когда-то соединяла их с Джинни. Ничего не получилось бы. Разум Джанасека не смог бы уловить ничего. Ему камешек показался бы простой безделушкой.
— Я любил Гвен, — резко сказал он. — Сомневаюсь, что любая из ваших связей крепче этой.
— В самом деле? Да, вы не больше кавалаанец, чем Гвен, и вам не понять силы связи железа и огня. Я впервые столкнулся с Джаантони, когда мы оба были очень юны. В действительности я был даже моложе его. Он больше любил играть с младшими детьми, чем со своими сверстниками, и часто приходил в нашу группу. Я с первого взгляда оценил его так высоко, как только мог оценить такой маленький мальчик. Потому что он был старше меня и, значит, ближе к положению высокородного, и потому что он водил меня по полным приключений лабиринтам и пещерам, и потому что он рассказывал мне занимательные истории. Повзрослев, я узнал, почему он водился с младшими детьми, и мне стало стыдно за него. Он боялся детей своего возраста, потому что они дразнили его, часто били. Но к тому времени, когда я узнал об этом, между, нами уже установилась связь. Вы можете назвать наши отношения дружбой, но это будет ошибкой, потому что вы снова примените свои мерки к нашей жизни. Наши отношения были гораздо глубже и теснее вашей дружбы, нас уже связали железные узы, хотя мы еще не стали тейнами.
Как-то раз, когда мы с Джааном бродили далеко за пределами нашего поселения, обследовали пещеру, которую он хорошо знал, я неожиданно напал на него и избил так, что все тело его покрылось синяками. Он всю зиму не появлялся в нашем отделении но в конце концов вернулся. Никаких обид между нами не было. Мы снова стали бродить вместе и охотиться вместе, и он рассказал мне еще много сказок, мифов, преданий. А я часто нападал на него, всегда заставая врасплох, и побеждал. Через некоторое время он начал давать мне отпор и довольно удачно. Потом у меня уже не получалось нападать на него неожиданно. Однажды я унес из нашего поселения нож, спрятав его под рубашкой, и, выхватив его при удобном случае, пырнул Джаана. Тогда мы оба стали носить ножи. Когда он достиг возраста, чтобы принять выбранное имя, и мог быть вызван на дуэль, он уже стал таким человеком, которого дразнить опасно.
Его многие недолюбливали. Это легко понять, потому что он всегда задавал много вопросов, заводивших в тупик, был поглощен исследованиями, которые никто не одобрял, имел собственное мнение, не схожее с общепринятым, увлекался историей и открыто презирал религию. А вдобавок он слишком интересовался инородцами с внутренних планет, которые бывали у нас. За все это его множество раз вызывали на дуэль в первый год, когда он достиг соответствующего возраста. Он всегда побеждал. Когда я достиг того же возраста несколькими годами позже и мы стали тейнами, мне уже не с кем было драться. Джаантони на всех нагнал страха. Нас больше не вызывали. Я даже почувствовал разочарование.
С того времени мы много сражались на дуэлях бок о бок и много пережили. Мы связаны навеки, и до чего смешно слышать, как вы сравниваете наши отношения с вашей лишенной смысла «любовью», которой вы так очарованы. Этой связью оборотней, которая приходит и уходит по воле случая. Самого Джаантони сильно развратили ваши идеи, когда он жил на Авалоне, и в какой-то степени я тоже в этом виноват, потому что отпустил его одного. Правда, мне там нечего было делать, но я должен был быть там. Я подвел Джаана тогда, но никогда не допущу ничего подобного впредь. Я — его тейн, навечно его тейн, и никому не позволю убить его, или ранить его, или замутить его разум, или украсть его имя. Это мой долг, мое обязательство.
Слишком часто в последнее время Джаан позволяет таким, как вы и Руарк, ставить под угрозу свое имя. Джаан во многих смыслах очень необычный и опасный человек; причудливые повороты его мысли часто ставят нас в трудное положение. Даже его герои... он рассказывал мне о них в детстве. Мне хорошо запомнился один день, когда я узнал, что все любимые герои Джаана были одинокими людьми, потерпевшими сокрушительные поражения. Меня это потрясло. Взять хотя бы Эрина Высокородного Глоустоуна, с которым связана целая историческая эпоха. Он управлял самым мощным сообществом, когда-либо существовавшим на Верхнем Кавалаане, — Сообществом Горы Глоустоун. Когда его враги объединились и пошли на него войной, их поддержали все кавалаанцы. Чтобы увеличить численность своей армии, он вложил мечи и щиты в руки своих эйн-кети и вывел их на поле боя вместе с воинами. Его противники потерпели унизительное поражение. Так Джаан рассказывал мне эту историю. Но позднее я узнал, что Эрин Высокородный Глоустоун не одержал победы. Так много эйн-кети погибло в тот день, что некому было рожать новых воинов для сообщества. Сообщество Горы Глоустоун медленно угасало, теряя могущество вместе с сокращением численности рода. Сорок лет спустя после недальновидного поступка его правителя сообщество пало. Высокородные из Таала, Айронджейда и Бронзфиста взяли их женщин и детей, а их жилища остались пустыми. Выходит, что Эрин Высокородный Глоустоун оказался неудачником и глупцом, его отвергла история. Такими же были все сумасшедшие герои Джаана.
— А мне Эрин тоже представляется героем, — резко возразил Дерк. — На Авалоне, его, пожалуй, превозносили бы за освобождение рабынь, даже если он и не победил.
Джанасек гневно сверкнул голубыми глазами из-под низкого лба. Он со злостью дернул свою рыжую бороду.
— Т'Лариен, ваше высказывание — как раз такая ошибка, о которых я вас предупреждал. Эйн-кети — не рабыни, они — эйн-кети. Ваши суждения ложны, а переводы наших старых слов неверны.
— Судя по вашим словам и словам Руарка...
— Руарк, — презрительно процедил сквозь зубы Джанасек. — Этот кимдиссец является источником вашей информации о Верхнем Кавалаане? Я вижу, что напрасно тратил на вас время и впустую сотрясал воздух словами. Вы уже пропитаны ядом и не хотите ничего понимать. Вы стали инструментом в руках кимдисских манипуляторов. Я не буду более обременять вас своими лекциями.
— Прекрасно, — согласился Дерк. — Только скажите мне, где Гвен.
— Я сказал вам.
— Тогда скажите, когда она вернется.
— Поздно. И она устанет. Я уверен, что она не захочет вас видеть.
— Значит, вы действительно прячете ее от меня!
Джанасек молчал.
— Да, — признал он наконец и с непреклонным видом продолжил: — Так будет лучше, т'Лариен, и для вас, и для нее, хотя я и допускаю, что вы этому не поверите.
— Вы не имеете права.
— По вашим законам. А по нашим я имею полное право. Вы больше не останетесь с ней наедине.
— Но Гвен не кавалаанка, и к ней нельзя применять ваши проклятые, ненормальные законы!
— Она не родилась на Кавалаане, но она приняла серебряно-жадеитовый браслет и имя бетейн. Теперь она — кавалаанка.
Дерк дрожал от гнева, потеряв контроль над собой.
— Хочет ли она этого? — закричал он, подступая к Джанасеку. — Что она сказала вчера вечером? Грозилась уйти от вас? — Он ткнул кавалаанца пальцем. — Она сказала, что уйдет со мной, так? А вы ударили ее и силой увели?
Нахмурившись, Джанасек оттолкнул руку Дерка.
— Значит, вы тоже шпионите за нами. У вас это плохо получается, но все равно я возмущен. Еще одна наша ошибка. Первую совершил Джаан, когда поверил вам, рассказал слишком много и предложил вам свою защиту.
— Я не нуждаюсь ни в чьей защите.
— Это слова. Неуместная гордость идиота. Только по-настоящему сильные могут отвергать защиту, предназначенную для слабых, те же, кто по-настоящему слаб, нуждаются в ней. — Он отвернулся. — Мне надоело тратить на вас время, — бросил он, направляясь в столовую. Там на столе лежал плоский черный чемоданчик. Джанасек открыл его, щелкнув одновременно обоими замками, и откинул крышку. Внутри него Дерк увидел пять рядов черных железных булавок в виде баньши, прикрепленных к красному бархату. Он протянул одну из них Дерку.
— Вы уверены, что вам не нужна такая штучка, корариел? — усмехнулся он.
Дерк молча стоял, скрестив руки на груди.
Джанасек выжидающе смотрел на него. Когда ответа не последовало, он воткнул булавку на место и закрыл чемоданчик.
— Желейные дети не так разборчивы, как вы, — сказал он. — Теперь я должен доставить это Джаану. Уходите.
День был в разгаре. Хаб сиял в центре неба, окруженный неяркими огнями неровно разбросанных вокруг него четырех Троянских Солнц. Сильные порывы ветра налетали с востока, предвещая бурю. Пыль кружилась по улицам, испещренным серыми пятнами.
Дерк сидел на углу крыши, свесив ноги вниз, и обдумывал свое положение.
Он проводил Гарса Джанасека до площадки на крыше и видел, как тот вместе с черным чемоданчиком улетел на своем допотопном военном аэромобиле, закованном в броню. Двух других машин — серого ската и ярко-желтой слезинки — тоже не было. Он сидел на мели в Лартейне, не имея понятия о том, где находится Гвен и что они с ней сделали. Если бы здесь был Руарк! Если бы у него была машина! Несомненно, он мог бы взять аэромобиль напрокат в Челлендже, если бы подумал об этом, или даже на космодроме, когда сюда прилетел. Но он не догадался. И вот сидит теперь беспомощно на крыше в полном одиночестве. Даже скутера у него нет. Все вокруг было красно-серым и невыразимо скучным. Дерк старался найти какой-нибудь выход, придумать, где раздобыть машину.
Неожиданно его осенило. Фестивальные города все выглядели по-разному, но одно у них было общее: взлетно-посадочные площадки попадались редко. Их было явно недостаточно, чтобы обеспечить всех участников фестиваля. Это означало, что должна была существовать транспортная сеть.
Он встал и пошел к лифту. Спустившись вниз, он поспешил в квартиру Руарка, находившуюся в основании башни. Дерк помнил, что видел там настенный экран. Он нашел его между двумя высокими растениями в глиняных горшках, ветви которых, покрытые черной корой, достигали потолка. Со времени своего прибытия Дерк ни разу не видел, чтобы экран светился. На Уорлорне некого было вызывать на связь и не от кого ждать вызова. Но он не сомневался, что на планете должна быть информационная сеть. Дерк внимательно осмотрел двойной ряд кнопок под экраном и нажал одну из них. Экран вспыхнул мягким голубым светом, и Дерк облегченно вздохнул. По крайней мере, система питания каналов связи работала.
Одна из кнопок была помечена знаком вопроса. Дерк нажал ее и был вознагражден: голубой экран посветлел, по нему поплыли строчки информации, номера многочисленных служб, имевших отношение в основном к медицинскому обслуживанию и религиозным обрядам.
Он набрал код информации о транспорте. Цифры поплыли по экрану, и по мере их продвижения надежды Дерка таяли. Службы проката аэромобилей имелись на космодроме и в десяти из четырнадцати городов. Все закрыты. Машины покинули Уорлорн вместе с гостями Фестиваля. В других городах прежде работали суда на воздушных подушках и суда на подводных крыльях. Но не теперь. В Маскеле на море гости могли перемещаться вдоль побережья на парусных кораблях с Забытой Колонии. Отменено. Линии междугородных аэробусов закрыты. Атомные стратолайнеры с Тобера и гелиевые дирижабли с Эшеллина увезены. На экране появилась схема линий скоростной подземки, соединявшей космодром со всеми городами. Но все линии были окрашены в красный цвет, а надпись внизу гласила, что красный цвет обозначает: «Отключено. Не функционирует».
Ясно было, что на Уорлорне не осталось никаких средств передвижения, кроме ног. Да еще те машины, которые гости привезли с собой.
Дерк с хмурым видом стер все данные и хотел уже выключить экран, когда ему в голову пришла еще одна идея. Он набрал номер библиотеки и получил вопросник и инструкции, пользуясь которыми, набрал код для слов «желейные дети» и «характеристика», «объяснение», «толкование». После недолгого ожидания библиотека выдала ему такое огромное количество информации, насыщенной историческими, географическими и философскими подробностями, что в ней трудно было сразу разобраться. Дерк быстро просмотрел, что попроще, а в остальное вникать не стал. Он узнал, что словосочетание «желейные дети» является общепринятым наименованием последователей псевдорелигиозного культа наркотиков с Планеты Темновинного Океана. Их называли так за то, что они годами жили, не выходя, во влажных внутренних полостях километровых слизней, которые очень медленно ползали по дну морей. Последователи культа называли эти создания Матерями. Матери кормили своих детей сладкими секрециями, которые вызывали галлюцинации, и почитались детьми, как существа, наделенные сознанием. Дерк обратил внимание, что вера не запрещала детям убивать Мать, когда качество ее соков снижалось, что происходило со всеми слизнями при их старении. Освободившись от одной Матери, желейные дети находили другую.
Дерк стер с экрана эти данные и запросил другие.
Город Планеты Темновинного Океана на Уорлорне находился на дне искусственного озера окружностью пятьдесят километров под слоем такой же воды, какая покрывала поверхность их родной планеты. Он назывался Городом в Беззвездном Бассейне. Озеро вокруг него было заселено различными формами жизни, привезенными специально для Фестиваля Окраины. Включая и Матерей, вне всякого сомнения.
Из любопытства Дерк отыскал город на карте Уорлорна. Конечно, добраться туда не было никакой возможности. Он выключил экран и принес себе из кухни стакан густого желтоватого молока какого-то кимдисского животного. Сделав глоток холодного напитка с горьковатым освежающим вкусом, он нетерпеливо забарабанил пальцами по стойке бара. Его беспокойство возрастало, он испытывал потребность в действии. Он чувствовал себя пойманным в ловушку, вынужденным ожидать чьего-нибудь возвращения, не зная, кто это будет и что будет дальше. У него было ощущение, что он действовал по чьей-то прихоти с того самого момента, когда его нога ступила на корабль «Страх забытых врагов». Он прибыл сюда не по своей воле. Гвен вызвала его, послав говорящий камень, но встретила не очень приветливо. Он попался в паутину хитросплетений политики и эмоций. Похоже, его втолкнули туда вместе с Гвен, чтобы он беспомощно наблюдал за тем, как бушуют вокруг страсти столкновения разных культур, ничего в них не понимая. Он очень устал от бесцельного ожидания.
Неожиданно он вспомнил Крайн-Ламию. Там, на выметенной ветром посадочной площадке, стояли два брошенных аэромобиля. Дерк задумчиво поставил стакан, вытер губы тыльной стороной ладони и вернулся к экрану.
Он легко определил местоположение взлетно-посадочных площадок Лартейна. Они имелись на крышах всех жилых башен, а большой общественный гараж находился глубоко в скале под городом. Согласно городскому справочнику, в гараж можно было попасть из всех двенадцати подземных лифтов. Замаскированные двери гаража открывались наружу в середине отвесной скалы, возвышавшейся над Общественным Парком. Если кавалаанцы оставили на планете какие-нибудь машины, то скорее всего они находятся там.
Дерк спустился вниз на лифте и вышел на улицу. Толстый Черт миновал зенит и начал спускаться к горизонту. Светящиеся камни мостовых были черными там, где их погасили лучи солнца, но в тени квадратных эбонитовых башен камни под его ногами светились мягким красным светом — не ярким, но заметным. От него на тротуар ложились тени: расплывчатые темные призраки, неуклюже набегавшие один на другой. Они были почти одинаковые, но слишком поспешно убегали из-под его ног, не успевая оживить светящийся камень. Он опасался встречи с брейтами, но никто ему не попался на всем пути, хотя один раз он миновал здание, похожее на жилье. Это было квадратное строение с куполообразной крышей и черными железными колоннами у дверей, к одной из которых была привязана огромная охотничья собака. Ее блестящие красные глаза и гладкая вытянутая морда вызывали в памяти крысу. Животное грызло кость, но, когда Дерк поровнялся с собакой, она поднялась и угрожающе зарычала. Тому, кто обитал в этом доме, гости явно были не по вкусу.
Подземные лифты все еще функционировали. Он вошел в их темноту и вышел в коридор, где Лартейн более всего походил на поселения Верхнего Кавалаана. Гулкое эхо раздавалось в залах с железными висячими светильниками, повсюду были металлические двери. Палаты в палатах. Крепость в камне, как однажды сказал Руарк. Неприступная крепость, но теперь она была никому не нужной.
Многоэтажный гараж был слабо освещен, его пространства хватило бы для размещения тысячи машин на каждом из десяти этажей. Дерк полчаса проходил по пыльным помещениям, пока нашел одну. Но она ни на что не годилась. Это была еще одна машина-зверь, сделанная из сине-черного металла и напоминающая формой летучую мышь. Этот аэромобиль больше походил на настоящего зверя и выглядел более устрашающе, чем стилизованная машина-баньши Джаана, хотя и был лишь кучей металлолома. От него остался только корпус с помятым крылом. Приборы, двигатель, оружие — все было снято. Дерк предположил, что гравитационной решетки тоже нет, хотя и не видел нижнюю часть машины. Он обошел ее вокруг и двинулся дальше.
Второй обнаруженный им аэромобиль находился в еще более жалком состоянии. По-настоящему его даже нельзя было назвать машиной. Он состоял из голой металлической рамы и четырех сгнивших сидений, торчавших среди труб. Скелет, лишенный кожи. Дерк опять прошел мимо.
Следующие две машины были целы и невредимы, но не работали. Дерк подумал, что их хозяева умерли здесь, на Уорлорне, а машины еще долго ждали их под землей, пока не иссяк полностью заряд батарей. Он попробовал завести обе, но безуспешно.
К тому времени, когда он обнаружил пятый аэромобиль, прошел уже целый час. Но эта машина выглядела слишком хорошо.
Типичный кавалаанский двухместный аэромобиль с короткими треугольными крыльями, которые выглядели еще более бесполезными, чем крылья других кавалаанских машин. Весь его корпус покрывала белая и серебристая эмаль, металлическая крыша имела форму волчьей головы. По обе стороны фюзеляжа торчали лазерные пушки. Машина была не заперта. Дерк толкнул крышу, и она легко поползла назад. Он взобрался в кабину, задвинул крышу и посмотрел наружу сквозь огромные волчьи глаза. С кривой усмешкой на губах он включил панель управления. Батареи машины оказались полностью заряженными, и она завелась сразу же.
Сжав губы, Дерк выключил двигатель и откинулся на спинку сиденья, чтобы обдумать ситуацию. Он нашел то, что искал, только вряд ли мог этим воспользоваться. Не стоило обманывать себя. Машина явно не была брошенной, как те, что попадались ему раньше. Слишком уж ухоженный был у нее вид. Несомненно, она принадлежала кому-нибудь из кавалаанцев из Лартейна. Если цвет машины что-нибудь значил — Дерк не был в этом уверен, — то она могла принадлежать Лоримаару или другому брейту, и тогда не оберешься неприятностей.
Понимая, какая опасность ему угрожает, Дерк тщательно все взвесил. Ожидание не привлекало, но и рисковать не хотелось. Боятся брейты Джаана Викари или не боятся, но кража аэромобиля может подтолкнуть их к действиям.
Нехотя Дерк выбрался из машины. Едва он коснулся ногами земли, послышались голоса. Он как мог осторожно закрыл крышу. Раздался слабый, но явственный щелчок. Дерк пригнулся и юркнул в тень в нескольких метрах позади машины-волка.
Голоса и звуки шагов, гулкое эхо он услышал задолго до того, как увидел людей. Их было только двое, но шумели они, как все десять. Когда они появились в освещенном пространстве рядом с машиной, Дерк вжался в нишу в стене гаража, утыканную многочисленными крючками, на которых когда-то висели инструменты. Он не понимал, что заставило его спрятаться, но был рад, что сделал это. То, что Гвен и Джаан рассказали ему о кавалаанцах, не вызывало у него доверия к обитателям Лартейна.
— Ты уверен в этом, Бретан? — спросил один из них, более высокий, когда они вышли на свет. Это был не Лоримаар, но сходство с ним поражало: тот же огромный рост, такой же загар и такое же морщинистое лицо, как у Лоримаара Высокородного Брейта. Но незнакомец превосходил того полнотой, а волосы его сияли белизной, тогда как Лоримаар имел серую шевелюру. Щеточка усов являлась дополнительным отличием. Он и его компаньон были одеты в короткие белые куртки поверх брюк и рубашек из хамелеоновой ткани, которая потемнела почти до черноты в слабом освещении гаража. Оба были вооружены.
— Розеф не станет шутить со мной, — ответил второй кавалаанец неприятно скрипучим голосом.
Этот очень худой мужчина был намного ниже первого, почти такого же роста, как сам Дерк, и значительно моложе. Из-под отрезанных рукавов его куртки виднелись мускулистые загорелые руки и железный браслет со светящимися камнями. Подойдя к машине, он попал в полосу света. Дерку показалось, что кавалаанец пристально смотрит в его сторону. У него было только пол-лица. Другая половина представляла собой кривой, подергивающийся шрам. Левый «глаз» незнакомца беспокойно двигался, когда он поворачивал голову, и озарял его лицо мерцающим светом — это горел глоустоун, вставленный в пустую глазницу.
— Откуда ты это знаешь? — спросил старший, когда они остановились у машины-волка. — Розеф любит шутить.
— А я не люблю шуток, — ответил другой, тот, которого звали Бретан. Розеф может шутить с вами, или с Лоримааром, или даже с Пиром. Но он не посмеет шутить со мной. — Голос Бретана звучал очень неприятно, натужное скрипение раздражало слух. Глядя на глубокие шрамы у него на шее, Дерк удивлялся, что этот человек вообще мог разговаривать.
Высокий кавалаанец толкнул волчью голову крыши кабины, но она не подалась.
— Ну, если это правда, надо поторапливаться, — пробурчал он. — Замок, Бретан, замок!
Одноглазый Бретан издал странный звук, что-то среднее между ворчанием и рычанием. Он попробовал открыть крышу.
— Мой тейн, — проскрежетал он. — Я оставил кабину приоткрытой... я... я отошел за вами лишь на одну минуту.
В темноте Дерк изо всех сил прижался к стене, один из крюков больно вдавился ему в спину между лопатками. Бретан нахмурился и наклонился. Старший компаньон стоял с озадаченным видом.
Вдруг кавалаанец резко выпрямился и, выхватив пистолет, направил его на Дерка. Его каменный глаз слабо светился.
— Выходи, дай нам посмотреть, что ты такое, — скомандовал он. — Ты оставил в пыли на полу замечательные следы.
Дерк молча поднял руки над головой и вышел.
— А, оборотень! — воскликнул высокий кавалаанец. — Ко мне!
— Нет, — осторожно возразил Дерк. — Я Дерк т'Лариен.
Высокий не обратил на его слова ни малейшего внимания.
— Какая редкая удача! — сказал он своему компаньону с пистолетом в руке. — Те желейные дети просто ничто по сравнению с такой добычей. Этот кажется мне более подходящим.
Его молодой тейн опять издал странный звук, и левая сторона его лица дернулась. Но рука, в которой он держал пистолет, была тверда.
— Нет, — сказал он пожилому брейту. — Мне очень жаль, но мы вряд ли сможем на него охотиться. Этот тип, наверное, тот, о котором говорил Лоримаар. — Он засунул пистолет обратно в кобуру и попытался кивнуть Дерку, но голова его лишь слабо качнулась, плечи медленно двинулись вперед.
— Ты чрезвычайно неосторожен. Крыша защелкивается автоматически. Ее можно открыть изнутри, но...
— Теперь я это понимаю, — сказал Дерк. Он опустил руки. — Я хотел найти брошенную машину. Мне нужен был транспорт.
— Значит, ты хотел украсть нашу машину.
— Нет.
— Да. — Каждое слово давалось кавалаанцу с болезненным усилием. — Ты корариел Айронджейда?
Дерк растерялся, слова отрицания застряли у него в горле. Ему казалось, что любой ответ не принесет ему ничего хорошего.
— У тебя нет ответа? — спросил кавалаанец со шрамом.
— Бретан, — остановил его другой. — Слова оборотня не имеют значения. Если Джаантони Высокородный Айронджейд называет его корариелом, значит так оно и есть. Не сами же эти животные определяют свой статус. Что бы он ни говорил, имени у него нет, и его слова не имеют никакого значения. Если мы убьем его, мы посягнем на собственность Айронджейда, и тогда они наверняка вызовут нас на дуэль.
— Я прошу тебя взвесить возможные варианты, Челл, — сказал Бретан. Этот тип, Дерк т'Лариен, может быть либо человеком либо оборотнем, либо корариелом Айронджейда либо нет. Ведь так?
— Так. Но он не настоящий человек. Послушай меня, мой тейн. Ты молод, а я знаю о таких вещах от кета, который давно умер.
— Все же послушай. Если он оборотень и айронджейды назвали его корариелом, значит он — корариел, признает он это или нет. Но если это так, Челл, то тебе и мне придется встретиться с айронджейдами на дуэли. Он посягнул на нашу собственность, вспомни. Если он принадлежит айронджейду, то за его действия должны ответить айронджейды.
Высокий белоголовый человек медленно кивнул, неохотно соглашаясь.
— Если он оборотень, но не корариел, тогда все ясно: на него можно охотиться. Но что если он не оборотень, а настоящий человек, такой же, как наши высокородные?
Челл соображал намного медленнее, чем его тейн. Старый кавалаанец задумчиво нахмурился и сказал: — Да, он — не женщина, поэтому не может быть собственностью. Но, если он человек, он должен иметь права человека и имя человека.
— Верно, — согласился Бретан. — Но тогда он не может быть корариелом и сам отвечает за свое преступление. Я вызову на дуэль его, а не Джаантони Высокородного Айронджейда. — Брейт снова издал свое странное ворчание-рычание.
Челл кивнул, согласившись. Дерк оцепенел. Младший из охотников разложил все по полочкам с отвратительной логичностью. Дерк заявил без всякой двусмысленности и Викари, и Джанасеку, что категорически отказывается от их позорного предложения защиты. Тогда это было довольно просто сделать. На нормальной планете, такой как Авалон, это было бы единственно возможным поступком. На Уорлорне все было не так.
— Куда мы его денем? — спросил Челл.
Два брейта разговаривали так, словно Дерк имел не больше сознания, чем их машина.
— Надо отвести его к Джаантони Высокородному Айронджейду и его тейну, ответил Бретан скрипучим рыком. — Я знаю, где их башня.
Дерк подумал о побеге, но понял, что шансов на успех у него мало. Их было двое, они имели оружие и аэромобиль. Ему не уйти далеко.
— Я сам пойду, — сказал он, когда они направились к нему. — Могу показать дорогу.
Как бы там ни было, это даст ему время подумать. Брейты, по-видимому, не знали, что Викари и Джанасек сейчас в Городе Беззвездного Бассейна, и, несомненно, пытаются спасти несчастных желейных детей от других охотников.
— Тогда веди нас, — скомандовал Челл.
И Дерк, не зная, что еще можно предпринять, повел их к лифтам. По пути вверх он с горечью признался себе, что влип в эту историю из-за своего нежелания ждать. А теперь, похоже, ему придется ждать очень долго.

6

Поначалу ожидание казалось Дерку сущим адом.
После того как выяснилось, что айронджейдов не удастся найти, они вывели его на пустую крышу башни и посадили в углу продуваемой ветром крыши. К тому времени его начала охватывать паника и заболел живот.
— Бретан, — заговорил он, чувствуя, что нервы у него на пределе, но вместо ответа кавалаанец повернулся и резко хлестнул его ладонью по губам.
— Я для тебя не Бретан, — отрезал он. — Зови меня Бретан Брейт, если тебе надо обратиться ко мне, оборотень.
После этого Дерк молчал. Сломанное Колесо Огня почти неподвижно висело в небе Уорлорна и, следя за его еле заметным движением, Дерк чувствовал, что близок к срыву. Все, что с ним случилось, казалось нереальным, а брейты и события дня представлялись ему еще менее настоящими, и он стал думать, что будет, если он неожиданно прыгнет с края крыши вниз. Он будет падать и падать, как бывает во сне, но когда ударится о темные плиты глоустоуна, боли не будет. Он с удивлением проснется и обнаружит себя в кровати на Браке, взмокшим от пота, и будет смеяться над абсурдностью своего кошмара.
Дерку казалось, что он на долгие часы погрузился в свои мысли, но когда он поднял глаза, Толстый Черт почти не сдвинулся с места. Тогда его охватила дрожь. Он подумал сначала. Что причина этого холодный ветер Уорлорна, но потом понял, что дело не в холоде. Чем больше он старался удержать дрожь, тем сильнее его трясло, и кавалаанцы уже стали бросать на него странные взгляды. Но ожидание продолжалось.
В конце концов дрожь прошла, как и паническое настроение, и мысли о самоубийстве. На смену им пришло странное спокойствие. Дерк снова задумался, но мысли приходили какие-то нелепые. То он прикидывал, какой аэромобиль вернется первым — серый скат или зеленый «штурмовик», как будто собирался биться об заклад, то пытался представить, как будут вести себя Джаан и Гарс на дуэли с одноглазым Бретаном, то задумывался о том, что случилось с желейными детьми в далеком городе Планеты Темновинного Океана. Все это казалось ему сейчас очень важным, хотя он и не понимал, почему.
Потом он начал изучать своих пленителей, что оказалось самым интересным занятием и помогало скоротать время не хуже какого-либо другого. Наблюдая, он стал замечать.
Кавалаанцы почти не разговаривали с тех пор, как привели его на крышу. Челл — тот, что был выше ростом, сидел на низкой ограде площадки всего лишь в метре от Дерка. Приглядевшись к нему, Дерк понял, что он старше, чем казался на первый взгляд. Сходство с Лоримааром Высокородным Брейтом оказалось обманчивым. Хотя он ходил и одевался, как молодой человек, ему было лет на двадцать больше, чем Лоримаару, по оценке Дерка. Когда он сидел, его возраст становился более заметным. Над ремнем из металлических пластинок заметно выступало брюшко, глубокие морщины пересекали его загорелое лицо. На покоившихся на коленях руках Челла Дерк увидел голубые вены и серо-розовые пятна. Долгое, праздное ожидание возвращения айронджейдов на нем тоже сказалось, и не только усталостью. Щеки его обвисли, плечи ссутулились, а он этого словно и не замечал.
Один раз старый кавалаанец пошевелился. Вздохнув, он убрал руки с колен и, сплетя пальцы, потянулся. В этот момент Дерк увидел его браслеты. На правой руке у него был железный браслет со светящимися камнями — точно такой, какой так гордо выставлял одноглазый Бретан. Левое запястье охватывал серебряный. Но без жадеитов. Вместо когда-то украшавших его камней зияли дыры.
Пока уставший старый Челл — вдруг Дерку стало трудно видеть в нем опасного, воинственного человека, каким он казался совсем недавно, — сидел и ждал, Бретан (или Бретан Брейт, как он потребовал себя называть) шагал без остановки часы напролет. Он весь кипел неугомонной энергией, которой в нем было больше, чем в ком-либо, кого Дерк знал. Даже больше, чем в Джинни, которая в свое время тоже могла шагать часами. Бретан засунул руки в прорези карманов своей короткой белой куртки и мерил шагами крышу, доходя до края и поворачивая обратно... туда, обратно... туда, обратно... туда, обратно... Каждую третью ходку он останавливался и нетерпеливо смотрел вверх, словно осуждая сумеречное небо за то, что оно не доставило ему до сих пор Джаана Викари.
Понаблюдав за ними, Дерк пришел к выводу, что они довольно странная пара. Челл был довольно стар, тогда как Бретан Брейт — еще молод. Возможно, не старше Гарса Джанасека и наверняка моложе, чем Гвен и Джаан, или он сам. Каким образом он мог стать тейном человека намного старше его? Молодой брейт, без всякого сомнения, не был высокородным, поскольку он не привел брейтам бетейн и не носил серебряного браслета на левой руке, покрытой великолепными рыжими волосами, блестевшими на солнце, когда он проходил мимо Дерка.
Ничего безобразнее этого лица Дерку видеть не доводилось, но по мере угасания дня он привыкал к нему. Когда Бретан Брейт шел в одном направлении, он выглядел совершенно обычным молодым человеком, стройным, полным энергии, которую ему приходилось сдерживать с видимым усилием. С этой стороны его лицо было свежим и гладким. Короткие черные кудри плотно завивались вокруг уха, и несколько прядей свисали до плеч, но не было и намека на бороду. Даже бровь еле прослеживалась над большим зеленым глазом. Он был похож на невинного юношу.
Дойдя до крыши, он поворачивал обратно, и все менялось. С левой стороны лицо этого кавалаанца не имело ничего общего с человеческим, его поверхность испещряли бугры и складки, в нескольких местах плоть стягивали рубцы, в других она блестела, как эмаль. На этой стороне у Бретана волосы не росли вообще, на месте уха виднелась дыра, кусок пластика цвета кожи прикрывал нос с левой стороны, и, что самое страшное, безгубая щель рта шевелилась. Время от времени его перекашивало тиком, который начинался от левого угла рта и зыбью пробегал вверх по обезображенной шрамами поверхности лица.
При дневном свете глоустоун в глазнице брейта чернел, как уголь. Но вот стало темнеть. Хеллей скрылся за горизонтом, а искусственный глаз начал светиться. В полной темноте сам Бретан станет светилом, заменив уставшее гигантское солнце Уорлорна; камень в его глазу будет пылать ровным, немигающим светом и половина лица вокруг него станет черной карикатурой черепа, подходящим обрамлением для такого глаза.

Предыдущая страница 7 Следующая страница


Умирающий свет 8

Его вид действовал бы устрашающе, если не знать — а Дерк знал, — что это сделано намеренно. Никто не заставлял брейта вставлять светящийся камень на место глаза. Он сам так захотел по причинам, о которых нетрудно было догадаться.
Мысли Дерка вернулись к событиям дня, к разговору у машины-волка. Несомненно, Бретан умен и сообразителен, но Челл, по всей видимости, уже вступил в раннюю стадию старческого слабоумия. До него все доходило очень медленно, и, как вспоминал Дерк, его молодой тейн буквально вколачивал ему в голову каждую свою мысль. Теперь два брейта уже не казались Дерку такими страшными, и он удивлялся, как он мог их испугаться. Они были почти забавны. Что бы ни сказал Джаан Викари, когда вернется из Города Беззвездного Бассейна, ничего страшного не произойдет. Разве могут эти двое представлять реальную опасность?
И, словно в подтверждение его мыслей, Челл начал бормотать. Он разговаривал сам с собой, не сознавая этого. Дерк посмотрел на него и прислушался. Продолжая говорить, старик слегка раскачивался, глядя перед собой отсутствующим взглядом. В его словах не было никакого смысла. Дерк напряженно вслушивался, пытаясь хоть что-то разобрать. Прошло несколько минут, прежде чем до него дошло, что Челл говорил на старокавалаанском языке. Языке, который сложился на Верхнем Кавалаане в течение долгих столетий Смутного Времени, когда кавалаанцы не имели никаких контактов с другими планетами людей. Впоследствии их язык вернулся к нормам стандартного земного, обогатив его словами, которым не было эквивалента. Гарс Джанасек сказал Дерку, что сейчас вряд ли кто-нибудь говорит на старокавалаанском языке, но вот перед ним сидел Челл — старик из самого консервативного сообщества — и бормотал себе под нос слова, которые, несомненно, слышал еще в дни своей юности.
А этот Бретан... Он ударил Дерка за то, что тот применил неверную форму обращения, разрешенную только сородичу. Еще один отмирающий обычай, как сказал Гарс. Даже высокородные допускают отступления от правил. Но не молодой Бретан Брейт, не имевший высокого титула и цеплявшийся за традиции, от которых отказывалось даже старшее поколение кавалаанцев из-за их неудобства.
Дерку даже стало жалко обоих брейтов: они показались ему еще более неприкаянными и одинокими, чем он сам. В некотором смысле эти люди лишились даже своей планеты, потому что Верхний Кавалаан изменился, почва ушла у них из-под ног, их мир стал для них чужим. Ничего удивительного, что они прилетали на Уорлорн: гибнущая планета была самым подходящим местом для доживающих свой век брейтских охотников с их никому не нужными традициями.
Особенно ему было жалко Бретана, который очень уж старался быть страшным. Этот молодой брейт, возможно, был последним приверженцем старых традиций. А ведь может так случиться, что ему доведется дожить до того времени, когда уже никто не будет думать, как он. Может, поэтому он и стал тейном Челла? Потому что его ровесники отвергли его и его взгляды. Дерк решил, что так вполне могло быть, и это показалось ему и страшным, и печальным одновременно.
Одно желтое солнце еще висело в небе, от Хаба остался только красный свет, тлеющий над горизонтом. Дерк уже освободился от всех своих страхов, когда до него донесся звук приближавшихся аэромобилей.
Бретан Брейт остановился и, вытащив руки из карманов, посмотрел вверх, затем привычным жестом потянулся к кобуре пистолета. Челл, моргая, поднялся, помолодев разом лет на десять. Дерк тоже встал.
Серая и зеленая машины приближались. Они летели рядом, крыло к крылу, почти военным строем.
— Иди сюда, — прохрипел Бретан.
Дерк подошел к нему, Челл присоединился, и так они втроем стояли рядом, плечом к плечу: два брейтских охотника и их пленник, Дерк. Холодный ветер пронизывал его насквозь. Светящиеся камни Лартейна заливали город кровавым светом, а глаз Бретана, теперь такой близкий, кровожадно горел в своем страшном гнезде. Тик почему-то прекратился, его лицо было абсолютно спокойным.
Серый «скат» Джаана Викари парил в воздухе, медленно спускаясь. Затем, перевалив через барьер на краю крыши, быстро приблизился к ним. Безобразная военная машина с такой толстой бронированной крышей, что пилота не было видно, приземлилась почти одновременно с первой. Массивная металлическая дверь распахнулась, из нее вышел Гарс Джанасек, слегка пригибая голову и осматриваясь вокруг. Увидев их, он резко выпрямился, с силой захлопнул дверцу и, подойдя к Викари, встал рядом с ним по правую руку.
Сначала Викари кивком и легкой улыбкой поприветствовал Дерка. Потом он перевел взгляд на Челла.
— Челл Ним Колдвинд фре-Брейт Дейвесон, — церемонно обратился он к нему. — Честь вашему сообществу, честь вашему тейну.
— Честь и вам, — ответил старый брейт. — Новый тейн охраняет меня, и вы с ним не знакомы, — он указал на Бретана.
Джаан окинул юношу оценивающим взглядом.
— Джаан Викари, — представился он. — Из Сообщества Айронджейд.
Бретан издал характерный странный звук. Наступило неловкое молчание.
— Если сказать точнее, — вмешался Джанасек, — моего тейна зовут Джаантони Рив Вулф Высокородный Айронджейд Викари, а я — Гарс Айронджейд Джанасек.
Теперь Бретан ответил:
— Честь вашему сообществу, честь вашему теину. Я — Бретан Брейт Лантри.
— Кто бы мог подумать! — удивился Джанасек. — Мы о вас наслышаны.
Джаан Викари предупреждающе посмотрел на него. Что-то было не так с лицом Джаана. Сначала Дерк думал, что это ему кажется из-за плохого освещения — сумерки быстро сгущались, — потом он увидел, что у того действительно с одной стороны распухла челюсть, что было особенно заметно, когда Викари поворачивался в профиль.
— Мы пришли к вам, имея серьезный повод для недовольства, — сказал Бретан Брейт Лантри.
Викари посмотрел на Челла.
— Это так?
— Да, это так, Джаантони Высокородный Айронджейд.
— Мы не хотим с вами ссориться, — ответил Викари. — В чем дело?
— Это мы должны спросить вас, — сказал Бретан. Он положил руку на плечо Дерка. — Нас интересует этот тип, Джаантони Высокородный Айронджейд. Скажите нам, является он корариелом Айронджейда или нет?
Теперь Гарс Джанасек широко улыбался. Он смотрел на Дерка пронзительно-голубыми глазами, а в их ледяной глубине плясали насмешливые огоньки, словно вопрошая: «Ну, что ты натворил?» Джаан Викари нахмурился.
— Почему вы об этом спрашиваете?
— Разве может причина вопроса влиять на правдивость ответа, высокородный? — резким голосом спросил Бретан. Лицо его перекосило тиком.
Викари взглянул на Дерка с явным неудовольствием.
— Нет никакой надобности оттягивать ответ или отказываться от него, Джаантони Высокородный Айронджейд, — вмешался Челл Дейвесон. — Правда состоит либо в «да», либо в «нет». Больше от вас ничего не требуется. Голос старика звучал ровно. Ему незачем было стараться скрыть свои чувства — он и так был спокоен, а законы морали подсказывали ему каждое слово.
— В прежние времена вы были бы правы, Челл фре-Брейт, — заговорил Викари. — Раньше в нашей жизни правда была проста, но пришли новые времена и новые понятия. Теперь мы, люди многих миров, живем в одном мире. Теперь наша правда имеет много сторон.
— Нет, — возразил Челл, — этот оборотень — либо корариел, либо нет, и никаких сторон я в этом не вижу.
— Мой тейн Челл прав, — добавил Бретан. — Вопрос, который я вам задал, прост, высокородный. Я требую от вас ответа.
Викари не сдавался.
— Дерк т'Лариен прилетел к нам с далекой планеты Авалон из глубины галактики, далеко за Покровом Искусителя, — планеты, где я когда-то учился. Я назвал его корариелом, чтобы предложить ему мою защиту и защиту Сообщества Айронджейд против тех, кто хотел бы причинить ему вред. Но я защищаю его как друга, как собрата из моего рода, как тейн защищает тейна, и он не является моей собственностью. Я не имею на него никаких прав. Вы понимаете?
Челл не понимал. Старик плотно сжал губы под щеточкой усов и пробормотал что-то на старокавалаанском языке. Потом он громко заговорил, почти закричал: — Что за глупости! Ваш тейн — Гарс Джанасек, а не этот чужестранец. Вы не можете защищать его как тейна. Он не айронджейд! У него даже нет оружия! И человек ли он вообще? Если он человек, он не может быть корариелом, а если он человек и является корариелом, тогда он должен быть вашей собственностью. Вы и сами-то говорите как оборотень. В ваших словах нет смысла.
— Мне очень жаль, что вы не поняли, Челл фре-Брейт, — сказал Викари. Но в этом виноваты ваши уши, а не мои слова. Я стараюсь быть вежливым, но мне это уже удается с трудом.
— Вы смеетесь надо мной! — гневно воскликнул Челл.
— Нет.
— Да, смеетесь!
В спор вступил Бретан Брейт. В его голосе не было гнева Челла, но он звучал сурово.
— Дерк т'Лариен, как он называет себя и как вы его называете, нанес нам вред. И дело именно в этом, Джаантони Высокородный Айронджейд. Он прикоснулся к собственности брейтов без разрешения. Вопрос в том, кто ответит за это? Если он оборотень и ваш корариел, то здесь и сейчас я вызываю вас на дуэль, потому что Сообщество Айронджейд причинило зло Сообществу Брейт. Если он не корариел, тогда... — он замолчал.
— Я понял, — сказал Джаан Викари. — Дерк?
— Прежде всего я должен сказать, что не сделал ничего плохого, кроме того, что одну секунду посидел в их проклятой машине, — ответил Дерк с тревогой в голосе. — Я искал брошенную машину на ходу. Мы с Гвен нашли одну такую, в Крайн-Ламии, и я думал, что смогу найти еще одну.
Викари пожал плечами и взглянул на брейтов.
— Если вам и причинили зло, то — малое зло. Никто ничего не взял.
— Но он коснулся нашей машины! — взревел старый Челл. — Этот ублюдок, этот оборотень! Он не имел права! Он мог улететь на ней. И вы хотите, чтобы я закрыл на это глаза, как какой-нибудь оборотень, и поблагодарил его за то, что он причинил нам малое зло? — он повернулся к Бретану, своему тейну.
— Айронджейды смеются над нами, оскорбляют нас, — сказал он — Наверное, они сами оборотни, не настоящие люди. Они говорят как оборотни.
Гарс Джанасек не замедлил с ответом.
— Я — тейн Джаантони Рив Вулфа Высокородного Айронджейда, и я утверждаю, что он — не оборотень, — быстро выпалил он необходимую формулу.
По тому, как Джанасек посмотрел на Викари, Дерк понял: он ждет, что тейн повторит формулу. Но Джаан только покачал головой и сказал: — Ах, Челл. Нет никаких оборотней. — Все в нем — и интонации голоса, и опущенные широкие плечи, — все говорило о неимоверной усталости.
Высокий старый брейт посмотрел на Джаана, будто тот его ударил. Он снова хриплым голосом пробормотал что-то на старокавалаанском.
— Так не может продолжаться, — вмешался Бретан Брейт. — Мы ни к чему не пришли. Вы назвали корариелом этого человека, Джаантони Высокородный Айронджейд?
— Назвал.
— Я не принял статус корариела, — спокойно возразил Дерк.
Он чувствовал, что должен это сказать, и момент казался подходящим. Бретан полуобернулся в его сторону и пристально посмотрел на него. Его зеленый глаз пылал так же ярко, как и другой, сделанный из светящегося камня.
— Он отказался только быть собственностью, — поспешно вставил Викари. Мой друг отстаивает свое человеческое достоинство, но он носит символ моей защиты.
Гарс Джанасек усмехнулся и покачал головой.
— Нет, Джаан. Тебя не было дома сегодня утром. Т'Лариен не желает, чтобы мы его защищали. Он так сказал.
Викари метнул на него гневный взгляд.
— Гарс! Сейчас не время для шуток!
— Я не шучу, — возразил Джанасек.
— Он говорит правду, — подтвердил Дерк. — Я сказал, что могу позаботиться о себе сам.
— Дерк, вы сами не знаете, что говорите!
— Думаю, на этот раз знаю.
Бретан Брейт Лантри неожиданно довольно громко рыкнул, прервав спор Дерка с айронджейдами. Все это время его тейн стоял, парализованный гневом.
— Тихо! — заговорил Бретан скрипучим голосом, и все замолчали. — Это не имеет значения и ничего не меняет. Вы, айронджейды, говорите, что он человек. Если так, он не может быть корариелом, а вы не можете его защищать. Мои кеты проследят за тем, чтобы вы этого не сделали. — Он повернулся на каблуках лицом к Дерку. — Я вызываю тебя на дуэль, Дерк т'Лариен.
Все молчали. Огни Лартейна тлели вокруг, дул ледяной ветер.
— Оскорбление не было нанесено, — сказал Дерк, вспомнив слова, которые раньше услышал от айронджейдов. — Позволено мне извиниться или нет?
Он протянул свои открытые ладони Бретану Брейту.
Лицо в шрамах передернулось.
— Оскорбление имело место.
— Вы должны принять вызов, — сказал Джанасек.
Руки Дерка медленно опустились и сжались в кулаки. Он ничего не ответил.
Джаан Викари мрачно смотрел в пол, но Джанасек оживился.
— Дерк т'Лариен ничего не знает о правилах дуэлей, — сообщил он бретам. — Позволите вы мне проинструктировать его?
Бретан Брейт кивнул. Это было то же странное, неуклюжее движение головой и плечами, которое Дерк заметил еще днем в гараже. Челл, кажется, ничего не слышал: старый брейт продолжал таращить глаза на Викари, бормоча что-то себе под нос.
— Надо согласовать четыре пункта, т'Лариен, — сказал Дерку Джанасек. Вызываемый на дуэль делает первый выбор. Я советую вам сделать выбор оружия и выбрать мечи.
— Мечи, — тихо повторил за ним Дерк.
— Я выбираю способ, — прохрипел Бретан. — Квадрат смерти.
Джанасек кивнул.
— Третий пункт тоже ваш. Поскольку у вас нет тейна, то выбор количества участников отпадает. Остается встреча один на один. Тогда делайте выбор места.
— Старая Земля? — спросил Дерк с надеждой в голосе.
Джанасек усмехнулся.
— Нет. Боюсь, что только эта планета. Выбор других не допускается.
Дерк пожал плечами.
— Тогда здесь.
— Я делаю выбор количества участников, — сказал Бретан. Было уже совсем темно, только горстка слабых звезд Запокровья чуть-чуть окрашивала черное небо над головой. Глаз Бретана пылал и отражался странным мокрым блеском на изуродованном лице. — Я выбираю дуэль один на один, как и должно быть.
— Тогда все решено, — закончил Джанасек. — Вы должны договориться о судье и...
Джаан Викари поднял голову. Черты лица и так расплывались в слабом свете глоустоуна, но из-за распухшей челюсти его лицо казалось совсем незнакомым.
— Челл! — произнес он спокойным ровным голосом.
— Да, — отозвался старый брейт.
— Вы — глупец, потому что верите в оборотней, — сказал ему Викари. — Вы все, кто в них верит, глупцы.
Дерк все еще смотрел на Бретана Брейта, когда Викари говорил. Он видел, как лицо в шрамах дернулось, потом еще раз, потом в третий раз.
Челл ответил таким голосом, будто он находился в трансе.
— Оскорбление имеет место, Джаантони Высокородный Айронджейд, фальшивый кавалаанец, оборотень. Я вызываю вас на дуэль.
Бретан Брейт резко обернулся и попытался крикнуть, но лишь захрипел и закашлялся.
— Вы... нарушили правила дуэли! Айронджейд... я...
— Все по правилам, — равнодушно проговорил Викари. — Но если Бретан Брейт сможет взглянуть по-другому на незначительное вмешательство несведущего чужеземца, тогда я смогу просить прощения у Челла фре-Брейта.
— Нет, — мрачно сказал Джанасек. — Это против законов чести.
— Нет, — повторил Бретан. Теперь его лицо походило на взбесившийся череп, каменный глаз горел. — Я шел на уступки столько, сколько было возможно, фальшивый кавалаанец, но я не позволю вам насмехаться над мудростью моего сообщества. Мой тейн был прав. В самом деле, я горько заблуждался, стараясь избежать дуэли с таким лжецом. Оборотень. Позор на мою голову. Но я смою с себя позорное пятно. Мы убьем вас. Мы убьем всех троих.
— Возможно, — ответил Викари. — Скоро вам представится такая возможность, и тогда мы посмотрим.
— И вашу шлюху-бетейн, — продолжал Бретан.
Он попытался крикнуть, но его голос сорвался, и он прохрипел так же тихо, как прежде: — Когда мы покончим с вами, мы поднимем своих псов и погоним вашу шлюху вместе с ее жирным кимдиссцем по лесам, которые они так хорошо знают.
Джаан Викари словно не слышал этих слов.
— Меня вызвали. Первый выбор из четырех мой. Я делаю выбор количества участников. Мы будем сражаться с тейнами.
— Я делаю выбор оружия, — ответил Челл. — Пистолеты.
— Я делаю выбор способа, — продолжил Викари. — Квадрат смерти.
— Последний выбор — место дуэли, — сказал Челл. — Здесь.
— Судье достаточно будет начертить мелом только один квадрат, — сказал Джанасек. Из всех пятерых только он один улыбался. — Но нам нужен судья. Одного достаточно для обеих дуэлей?
— Достаточно, — ответил Челл. — Я предлагаю Лоримаара Высокородного Брейта.
— Нет, — возразил Джанасек. — Он только вчера приходил к нам выразить недовольство. Карак Редстил Кейвис.
— Нет, — не согласился Бретан. — Он пишет замечательные стихи, но больше ни на что не годен.
— В городе живут двое из Сообщества Шанагейт, но я не помню их имен, предложил Джанасек.
— Мы бы предпочли брейта, — заявил Бретан, лицо которого продолжало дергаться. — Брейт проведет дуэль честно, соблюдая все правила.
Джанасек взглянул на Викари. Викари пожал плечами.
— Хорошо, — согласился Джанасек, снова поворачиваясь к Бретану. — Пусть будет брейт. Пир Брейт Орайан.
— Только не Пир Брейт, — возразил Бретан.
— Вам нелегко угодить, — сказал Джанасек сухо. — Он — ваш кет.
— У меня были разногласия с Пиром Брейтом, — объяснил Бретан.
— Высокородный может сделать лучший выбор, — вмешался старый Челл. Есть человек надежный и мудрый. Розеф Лант Баньши Высокородный Брейт Калсек.
Джанасек пожал плечами.
— Согласны.
— Я приглашу его, — предложил Челл.
Все кивнули.
— Тогда до завтра, — сказал Джанасек.
— Договорились, — ответил Челл.
Пока Дерк стоял и смотрел, чувствуя себя одиноким и никому не нужным, четверо кавалаанцев прощались. Ему показалось до нелепости странным, когда каждый из них поцелуем коснулся губ противников.
А одноглазый Бретан Брейт Лантри, обезображенный шрамами, не имевший губ, поцеловал Дерка.
Когда брейты ушли, все спустились вниз. Викари открыл дверь в их жилище и зажег свет. Затем молча, привычными движениями он стал разводить огонь в камине, доставая кривые поленья черного дерева из кладовки, скрытой в стене рядом с камином. Дерк, нахмурившись, присел на край дивана. Гарс Джанасек поместился на другом конце, задумчиво пощипывая красно-рыжую бороду. Все молчали.
Огонь вспыхнул, оранжевые языки пламени с синими концами заплясали вокруг поленьев, и Дерк ощутил, как потеплели лицо и руки. Аромат, похожий на запах корицы, наполнил комнату. Викари встал и вышел.
Он вернулся, держа в руках три бокала из черного стекла. Под мышкой он нес бутылку. Один бокал он вручил Дерку, другой — Гарсу, а третий поставил на стол рядом с собой и зубами вытащил пробку из бутылки. Вино было темно-красного цвета с терпким запахом. Викари наполнил все три бокала до краев, и Дерк поднес свой к носу. Аромат был резким, но показался ему удивительно приятным.
— Теперь, — заговорил Викари, прежде чем они успели попробовать вино. Он поставил бутылку и поднял свой бокал. — Теперь я хочу обратиться к вам обоим с просьбой, которую вам будет очень трудно выполнить. Я хочу попросить вас на время стать кем-то другим, тем, кем вы никогда не были. Гарс, я прошу тебя ради блага каждого из нас стать другом Дерку т'Лариену. Я знаю, что для определения дружбы нет подходящего слова в старокавалаанском языке. В этом нет необходимости на Верхнем Кавалаане, где у мужчины есть его сообщество, его собратья-кеты и, самое важное, его тейн. Но мы все находимся на Уорлорне, и завтра нам предстоит дуэль. Мы будем сражаться порознь, но у нас общие враги. Поэтому я прошу тебя, моего тейна, принять имя друга т'Лариена и все, к чему это слово обязывает.
— Ты много просишь, — ответил Джанасек, держа бокал перед глазами и глядя на вспыхивающие в его черной глубине огоньки. — Т'Лариен шпионил за нами, пытался украсть мою собетейн и твое имя, а теперь еще втянул нас в ссору с Бретаном Брейтом. Меня самого подмывало вызвать его на дуэль за все, что он сделал. А вместо этого ты, мой тейн, просишь меня завязать с ним узы дружбы.
— Да, прошу, — настаивал Викари.
Джанасек посмотрел на Дерка, отпил вина.
— Ты — мой тейн. Я подчинюсь твоим желаниям. Какие обязательства накладывает на меня имя друга?
— Обращаться с ним, как ты обращался бы со своим кетом, — ответил Викари. Он повернулся к Дерку.
— И вы, т'Лариен. Вы явились источником многих неприятностей. Но я уверен, что несправедливо будет взвалить на вас весь груз ответственности. И вас тоже я прошу об одной услуге. Станьте на время собратом Гарсу Айронджейду Джанасеку.
Дерк не успел ответить, потому что Джанасек перебил его: — Ты не смеешь предлагать ему это. Кто он, этот т'Лариен? Как можешь ты считать его достойным стать причастным к Айронджейду? У него не получится, Джаан. Он не будет ценить наши узы, не будет защищать сообщество и не вернется с нами туда. Я протестую.
— Если он согласится, я думаю, он будет чтить узы. Необходимое время, сказал Викари.
— Необходимое время? Кеты связаны навечно.
— Значит, мы создадим новый вид кета, друга на время.
— Это более чем новшество, — возразил Джанасек. — Я не позволю.
— Гарс, — продолжал уговаривать его Джаан Викари. — Дерк т'Лариен уже твой друг. Или ты забыл так быстро? Ты рвешь узы, которые только что принял. Ты не стал бы так поступать по отношению к кету.
— А ты не стал бы предлагать кету стать кетом, — проворчал Джанасек. Он уже был бы им, так что все это пустая затея. Он вне наших уз. Верховный Совет не одобрит тебя, Джаан. Совершенно очевидно, что ты не прав.

Предыдущая страница 8 Следующая страница


9 Джордж Мартин

— Верховный Совет заседает на Верхнем Кавалаане, а мы на Уорлорне, сказал Викари. — Здесь ты один можешь говорить от имени Айронджейда. Ты обидишь своего друга?
Джанасек не ответил.
Викари опять повернулся к Дерку.
— Ну, т'Лариен.
— Не знаю, — ответил Дерк. — Мне кажется, что я понимаю, что означает быть собратом, и я чувствую, что мне оказана большая честь. Но мы такие разные, Джаан, и между нами слишком много неясного.
— Вы говорите о Гвен, — сказал Викари. — Она действительно стоит между нами. Но, Дерк, я прошу вас стать новым, очень необычным видом собрата. Только на то время, пока вы находитесь на Уорлорне, и только для Гарса, а не для меня и не для другого айронджейда. Вы понимаете?
— Да. Это проще, — он посмотрел на Джанасека. — Но и с Гарсом у меня не все ладно. Именно он хотел сделать меня своей собственностью, а совсем недавно он даже не попытался спасти меня от дуэли.
— Я говорил только правду, — начал было Джанасек, но Викари жестом руки заставил его замолчать.
— Это я могу простить, как мне кажется, — сказал Дерк. — Но не могу простить то, что связано с Гвен.
— Это мы решим втроем: я, вы и Гвен Дельвано, — холодно сказал Викари. — Гарс не имеет права голоса в этом вопросе, что бы он ни говорил.
— Она моя собетейн, — недовольно возразил Гарс. — Я имею право и говорить, и действовать. У меня есть обязательства.
— Я говорю о вчерашнем вечере, — сказал Дерк. — Я был у двери и все слышал. Джанасек ударил ее, и с тех пор вы вдвоем прячете ее от меня.
Викари улыбнулся.
— Он ударил ее?
Дерк кивнул.
— Я слышал.
— Вы слышали, без всякого сомнения, спорящие голоса и звук удара, сказал Викари и дотронулся до своей распухшей челюсти. — Как вы думаете, откуда это взялось?
Дерк вытаращил на него глаза и вдруг почувствовал себя непроходимым глупцом.
— Я... я думал... я не знаю... эти желейные дети...
— Гарс ударил меня, не Гвен, — признался Викари.
— И сделал бы это снова, — сердито добавил Джанасек.
— Но тогда что происходит? — удивился Дерк. — Вчера вечером? Сегодня утром?
Джанасек поднялся, подошел к другому концу дивана, где сидел Дерк, и склонился над ним.
— Друг Дерк, — язвительно заговорил он, — я сказал тебе правду. Гвен отправилась на работу с Аркином Руарком. Кимдиссец звонил ей вчера весь день. Он прямо изнывал от нетерпения. Мне он объяснил, что заметил начало миграции жуков-броненосцев, а это, несомненно, реакция на общее похолодание. Такое явление наблюдается очень редко, даже на Эшеллине. На Уорлорне, конечно, оно уникально и не может повториться. Руарк считал, что этим необходимо заняться немедленно. Теперь ты понимаешь, мой друг т'Лариен? Хотя бы теперь?
— Вот как? — недоумевал Дерк. — Но она сказала бы мне что-нибудь.
Джанасек вернулся на свое место с выражением недовольства на худощавом лице.
— Мой друг считает меня обманщиком, — сказал он.
— Гарс говорит правду, — подтвердил Викари. — Гвен сказала, что она сообщит вам, оставит записку или магнитофонную запись. Может быть, в спешке она забыла это сделать. Такое с каждым может случиться. Гвен увлечена своей работой, Дерк. Она очень хороший специалист.
Дерк посмотрел на Гарса Джанасека.
— Минуту! — сказал он. — Утром вы сказали, что прячете ее от меня. Вы признали это.
Викари с удивлением посмотрел на Гарса.
— Гарс?
— Да, сказал, — проворчал Джанасек. — Он поднялся к нам и стал задавать вопросы, чтобы вытянуть из меня что-нибудь. Более того, ему очень хотелось верить, что подлые айронджейды силой захватили и держат Гвен взаперти. Я сомневаюсь, что он поверил бы во что-нибудь другое. — Он осторожно отпил из рюмки.
— Это, — сказал Викари, — было неразумно с твоей стороны.
— Ложь возвращается ложью, — ответил Джанасек с самодовольным видом.
— Ты — не очень хороший друг.
— С этого момента я буду стараться.
— Приятно слышать, — сказал Викари. — Ну, т'Лариен, будете вы кетом Гарсу?
Дерк долго думал, прежде чем ответил: — Думаю, да.
— Тогда, выпьем, — предложил Викари. Все трое одновременно подняли свои бокалы, причем бокал Гарса был уже наполовину пуст. Дерк попробовал горьковатую жидкость и ощутил ее тепло в горле. Это было не самое лучшее вино из всех известных Дерку, но достаточно вкусное.
Джанасек осушил свой бокал и встал.
— Мы должны поговорить о завтрашних дуэлях.
— Да, — согласился Викари. — Сегодня был очень неудачный день. Вы оба не проявили мудрости.
Джанасек облокотился на каминную доску у ног одного из чудовищ, смотревших на него сверху.
— Самый большой недостаток мудрости проявил ты, Джаан. Пойми меня, я не боюсь дуэли с Бретаном и Пусторуким Челлом. Но в ней не было необходимости. Ты намеренно спровоцировал их. Брейт просто вынужден был вызвать тебя на дуэль, иначе даже его тейн плюнул бы ему в лицо.
— Вышло не так, как я рассчитывал, — возразил Викари. — Я думал, что Бретан побоится нас и откажется от дуэли с т'Лариеном ради того, чтобы избежать дуэли с нами. А он не отказался.
— Да, — согласился Джанасек. — Конечно, не отказался. Я сказал бы тебе это наперед, если бы ты спросил. Ты загнал его в угол, а сам чуть не нарушил дуэльный кодекс.
— Я действовал в рамках законов.
— Возможно. Но все же Бретан был прав. Он опозорил бы себя, если бы согласился простить вторжение т'Лариена из страха перед тобой.
— Нет, — возразил Викари. — В этом и ты, и все мы заблуждаемся. Избежать дуэли — не позор. Мы должны усвоить это, если хотим когда-нибудь выполнить наше предназначение. Но, в определенном смысле, ты прав. Если вспомнить, кто он и что собой представляет, станет ясно, что он не мог дать другого ответа. Я не подумал об этом.
— Опасное недомыслие. — Рыжая борода не скрыла усмешки Джанасека. Лучше было допустить дуэль т'Лариена. Я ведь позаботился о том, чтобы они сражались на мечах, не правда ли? Брейт не стал бы убивать его по такому пустяковому поводу. Убийство такого человека, как Дерк, не добавило бы ему чести. Он нанес бы ему удар, и все. Это пошло бы т'Лариену на пользу. Послужило бы ему уроком на будущее, чтобы он не делал больше ошибок. Небольшой шрам добавил бы выразительности его лицу, — он посмотрел на Дерка. — Теперь же Бретан Брейт убьет тебя.
Он продолжал ухмыляться и последние слова сказал с непринужденной легкостью. Дерк чуть не подавился вином.
— Что?
Джанасек пожал плечами.
— Они первыми вызвали вас на дуэль, поэтому вы должны сражаться раньше нас и не можете рассчитывать на то, что мы с Джааном убьем их прежде, чем они доберутся до вас. Бретан Брейт Лантри известен своим дуэльным мастерством не меньше, чем своей поразительной красотой. Он примечательная личность. Предположительно, он прибыл сюда, чтобы охотиться вместе с Челлом, но он не особенно искусный охотник. Насколько мне известно, он лучше себя чувствует в квадрате смерти, чем в лесу. Даже собратья недолюбливают его. Мало того, что Бретан безобразен, так он еще стал тейном Челла, который когда-то обладал огромной властью. Челл пережил свою бетейн и своего первого тейна, превратившись в набитого предрассудками трясущегося старикана с маленьким умишком и большим богатством. Его сородичи говорят, что именно из-за богатства Челла Бретан Брейт надел его железный браслет. Не в лицо, конечно. Все знают, что он весьма чувствителен. И теперь Джаан его сильно рассердил. А может, ты его немного поранишь прежде, чем умрешь. Тогда нам будет легче с ним расправиться на нашей дуэли.
Дерк вспомнил чувство уверенности, которое он испытал на крыше. Тогда ему казалось, что ни один из брейтов не представляет никакой опасности. Он понимал их и испытывал к ним чувство жалости. Теперь ему стало жалко себя.
— Это так? — спросил он у Викари.
— Гарс шутит и преувеличивает, — ответил Викари. — Но опасность существует. Несомненно, Бретан постарается убить вас, если вы ему позволите. Но этого можно избежать. Правила выбранного вами вида дуэли довольно просты. Судья начертит мелом квадрат размером пять на пять метров. Вы и ваш противник встанете в противоположных углах. По команде судьи вы пойдете к центру, выставив вперед мечи. Сблизившись, вы сразитесь. Для удовлетворения требований законов чести вам достаточно принять один удар и нанести один. Я посоветовал бы вам нанести удар по ногам противника, что показало бы, что у вас нет намерения убивать его. Потом, после того как вы примете его первый удар — постарайтесь отбить его, если получится, — вы можете идти к ближайшей черте квадрата. Но не бегите. Это считается бесчестным, и судья может объявить Бретана победителем, предоставить ему право убить вас, а брейты воспользуются своим правом. Вы должны спокойно идти. Как только ступите за черту, вы в безопасности.
— Чтобы оказаться в безопасности, сначала надо достигнуть черты! воскликнул Гарс. — Но Бретан убьет тебя раньше.
— Если я приму один удар и нанесу один, могу я бросить свой меч и выйти? — спросил Дерк.
— В таком случае Бретан убьет тебя удивленным взглядом и выражением лица, вернее того, что осталось от его лица.
— Нет, не делайте так, — предостерег Дерка Викари.
— То, что предлагает Джаан, неразумно, — изрек Джанасек, направляясь к дивану. Он взял свой бокал и наполнил его вином. — Ты должен сразиться с ним. Помни, что он слеп на один глаз. Он, несомненно, уязвим с той стороны. Ты видел, как неуклюже он кивает и поворачивает голову.
Бокал Дерка был пуст. Он протянул его Джанасеку, и тот наполнил его.
— Как вы будете сражаться с ними? — спросил Дерк.
— Правила нашей дуэли совсем другие, — ответил Викари. — Мы должны стоять по одному в четырех углах квадрата смерти, с дуэльными лазерами или другими пистолетами. Мы не имеем права передвигаться, за исключением шага назад, за черту. Но это возможно только после того, как каждый произведет свой выстрел. Когда это будет сделано, мы можем выбирать. Те, кто остался в квадрате, если держатся на ногах, могут продолжать стрелять. Этот вид дуэли может быть вполне безвредным, а может оказаться кровавым, в зависимости от намерений участников.
— Завтра дуэль будет кровавой, — уверенно заявил Джанасек, отпивая вино из бокала.
— Хотелось бы, чтобы было иначе, — с сожалением покачал головой Викари. — Но боюсь, что ты прав. Брейты слишком злы на нас, чтобы стрелять в воздух.
— Вот именно, — скривил губы в улыбке Джанасек. — Они слишком сильно уязвлены. Пусторукий Челл, по крайней мере, не простит.
— Вы не можете стрелять так, чтобы только ранить или разоружить их? спросил Дерк. Он легко произнес эти слова, но ему самому странно было их слышать. Ситуация полностью выходила за рамки его опыта, но он не только принимал ее, но чувствовал себя необыкновенно приятно и свободно с этими двумя кавалаанцами, их вином и спокойной беседой о смерти и увечьях. Может быть, из-за того, что он стал одним из кетов и поэтому чувствовал себя как дома. В душе царили мир и покой.
Викари заволновался.
— Ранить их? Я хотел бы сделать именно так, но это, к сожалению, невозможно. Охотники теперь боятся нас. Из страха они не трогают корариелов Айронджейда. Мы спасаем жизни людей. А если мы пощадим брейтов завтра, все пойдет насмарку. Другие перестанут бояться и не станут воздерживаться от охоты. Очень печально, но я думаю, что мы должны убить Челла и Бретана, если сможем.
— Сможем, — уверил его Джанасек. — Знай, мой друг т'Лариен, — продолжал он, — ранить врага на дуэли не столь разумно, как ты, может быть, думаешь. Что же касается твоего предложения разоружить их, то оно смешно. Мы будем стрелять из дуэльных лазеров, а не военных. Такое оружие при выстреле разряжается в полсекунды, а на то, чтобы оно снова зарядилось, требуется полных пятнадцать секунд. Ты понимаешь, друг? Человек, который сделает свой выстрел слишком поспешно, или без особой надобности замешкается, или выстрелит только для того, чтобы обезоружить противника, очень скоро будет мертвецом; Даже с расстояния пяти метров можно промахнуться, и тогда противник уложит тебя наповал, прежде чем твой лазер будет готов для следующего выстрела.
— Значит, это невозможно? — спросил Дерк.
— Дуэли чаще заканчиваются ранениями, — ответил Викари. — Гораздо чаще, чем убийствами. Но не в результате преднамеренных действий. Хотя иногда бывает и так. Человек стреляет в воздух, а его противник решает проучить его. Тогда он оставляет ему ужасные шрамы. Но такое не часто случается.
— Мы можем ранить Челла, — сказал Джанасек. — Он стар и медлителен, не может стрелять быстро. Но Бретан Брейт — другое дело. Говорят, на его счету полдюжины убитых.
— Я о нем позабочусь, — сказал Викари. — А ты, Гарс, проследи за тем, чтобы Челл не успел воспользоваться своим лазером, и этого будет достаточно.
Джанасек посмотрел на Дерка.
— Если ты сможешь подранить Бретана хоть немного, т'Лариен, в руку или плечо, сделать ему хоть один болезненный порез, заставить его двигаться медленнее, возможно, это изменит положение. — Он усмехнулся.
Сам того не желая, Дерк улыбнулся ему в ответ.
— Я могу попробовать, — согласился он. — Но имейте в виду, что я чертовски мало знаю о дуэлях и еще меньше о мечах, и моей первой заботой будет остаться в живых.
— Не стоит заботиться о том, что невозможно, — ответил Джанасек, продолжая улыбаться. — Только постарайся навредить ему как можно больше.
Открылась дверь. Дерк обернулся, Джанасек замолчал. В дверном проеме стояла Гвен Дельвано, ее лицо и одежда были покрыты пылью. Она нерешительно переводила взгляд с одного лица на другое, затем медленно вошла. Комплект датчиков висел на ее плече. Вслед за ней Аркин Руарк внес два тяжелых ящика с приборами, обливаясь потом и тяжело дыша. Одетый в грубые брюки и куртку с капюшоном из грубой зеленой ткани, он выглядел не так щеголевато, как обычно.
Гвен осторожно опустила на пол приборы и, продолжая придерживать их за ремень, спросила: — Нанести как можно больше вреда? В чем дело? Кто кому собирается вредить?
— Гвен... — начал Дерк.
— Нет, — перебил его Джанасек. Он решительно встал. — Кимдиссец должен уйти.
Руарк смотрел на них с озадаченным выражением на бледном лице. Он откинул капюшон и вытер лоб под прядями светлых волос.
— Крайний вздор, Гарси, — произнес он. — Что это, большой кавалаанский секрет, да? Война, охота, дуэль, очередное насилие, да? Мне неинтересны такие вещи, нет, нисколько неинтересны. Оставьте свои секреты при себе, я вас покидаю.
Руарк направился к двери.
— Руарк, — окликнул его Викари. — Подождите.
Кимдиссец остановился.
Викари повернулся к своему тейну.
— Он должен знать. Если мы потерпим поражение...
— Этого не случится!
— Если мы потерпим поражение, они будут охотиться за ними. Гарс, кимдиссец должен знать. Это касается и его.
— Ты же знаешь, что тогда будет. На Тобере, на Вулфхейме, на Эшеллине, по всей Окраине он и ему подобные будут распространять ложь. Всех кавалаанцев они изобразят брейтами. Они всегда так действуют, эти оборотни. — В голосе Джанасека уже не звучал тот жестокий юмор, с которым он подкалывал Дерка, теперь он был совершенно серьезен.
— Его жизнь положена на карту вместе с жизнью Гвен, — сказал Викари. Они должны все знать.
— Все?
— Сейчас не время для намеков, — сказал Викари.
Руарк и Гвен заговорили одновременно.
— Джаан, что... — начала она.
— Намеки, жизнь, охота — что это значит? Говорите!
Джаан Викари повернулся к ним и начал рассказывать.

7

— Дерк, не может быть, чтобы вы говорили серьезно. Нет, я этому не верю. Я всегда думал, да-да, думал, что вы лучше их. И вы это говорите мне? Нет, мне вое приснилось. Крайняя глупость!
Руарк немного пришел в себя. В длинном халате из зеленого шелка, расшитом совами, он больше походил на самого себя, хотя и выглядел донельзя неуместно в беспорядке рабочей комнаты. Он сидел на высоком стуле спиной к экранам компьютерной секции, скрестив ноги в шлепанцах и сжимая пухлыми пальцами запотевший стакан с зеленым кимдисским вином. Позади него стояли бутылка и два пустых стакана.
Дерк сидел на рабочем столе с широкой пластиковой крышкой, скрестив под собой ноги, облокотившись на комплект датчиков. Он расчистил для себя место, отодвинув приборы в одну сторону, а стопку бумаг и слайдов — в другую. В комнате царил невообразимый беспорядок.
— Ничего глупого я тут не вижу, — упрямо повторил он, продолжая разглядывать рабочую комнату, которую видел впервые. Она была примерно такого же размера, как гостиная кавалаанцев, но казалась намного меньше. Секция небольших компьютеров занимала одну стену. На противоположной стене висела огромная разноцветная карта Уорлорна, испещренная флажками и цветными пометками. Между ними помещались три рабочих стола. Здесь Гвен и Руарк обрабатывали данные, собранные в лесах умирающей планеты Фестиваля. Дерку казалось, что это помещение сильно напоминает военный штаб.
Он все еще не понимал, зачем они сюда пришли. После долгих объяснений Викари и язвительной дискуссии между Руарком и двумя кавалаанцами кимдиссец удалился, прихватив с собой Дерка. Для разговора с Гвен время казалось неподходящим. Но, как только Руарк переоделся и немного успокоил нервы глотком вина, он сразу стал настойчиво звать Дерка подняться с ним наверх в рабочую комнату. Руарк взял с собой три бокала, но пил только он один. Дерк еще не забыл, как на него подействовало это вино в прошлый раз, да и о завтрашнем дне надо было подумать — он должен быть в форме. А если кимдисское вино мешается с кавалаанским примерно так же, как сам кимдиссец взаимодействует с кавалаанцами, то пить его сейчас равносильно самоубийству.
Поэтому Руарк пил один.
— Глупость заключается в том, что вы собираетесь сражаться на дуэли как кавалаанец, — объяснил он, сделав глоток зеленого вина. — Я слышу, как я говорю это, и не могу себе поверить! Джаантони — да. Гарси — несомненно, и, конечно, брейты, эти животные, ненавидящие все непонятное, жестокие насильники. Но вы! Дерк, вы — человек с Авалона, все это недостойно вас. Подумайте, я умоляю, да, я умоляю вас ради меня, ради Гвен, ради вас, в конце концов. Неужели вы не шутите? Скажите мне, я должен знать. Вы жили на самом Авалоне! Вы выросли на планете, где находится Академия Знаний Человека, да, Институт Видов Разума тоже. Мир Томаса Чанга, родина Метода Клерономаса, вся история, все знания, как нигде больше, за исключением, может быть. Старой Земли и Новоостровья. Вы образованный человек, вы много путешествовали, видели разные планеты, разбросанные по галактике людей. Да! Вы понимаете, вы должны понять, не так ли? Да!
Дерк нахмурился.
— Аркин, поймите, не я придумал эту дуэль. Все случилось по нелепому недоразумению. Я просил прощения, но Бретан и слушать не хотел. Что мне остается делать?
— Разве не ясно? Бежать, конечно. Взять милую Гвен и бежать, покинуть Уорлорн. Как можно скорее. Вы должны это сделать ради нее, Дерк, вы знаете. Вы нужны ей, да, кроме вас, никто не может ей помочь. И как вы ей помогаете? Тем, что собираетесь стать таким же, как Джаан? Убивая себя, да? Скажите мне, Дерк, скажите.
Все снова спуталось. Когда Дерк пил вино с Джанасеком и Викари, у него появилось ощущение ясности, легкости. Но теперь Руарк опять вселил в него смятение.
— Не знаю, — ответил Дерк. — Я ведь отказался от защиты Джаана, значит, должен защищать себя сам, не так ли? Я сам за себя отвечаю. Сам сделал выбор оружия. Дуэль должна состояться! Разве я могу теперь сбежать?
— Конечно, можете, — настаивал Руарк. — Кто вас остановит? Какой закон, а? На Уорлорне нет законов, совсем нет. Истинная правда! Разве закон велит этим чудовищам охотиться за нами? Нет, закона нет, отсюда все проблемы. Но вы не обязаны драться на дуэли, если не хотите.
Щелкнул замок двери. Появилась Гвен. Глаза Дерка сузились, а Руарк расцвел в улыбке.
— Ах, Гвен, — воскликнул кимдиссец. — Помоги мне образумить т'Лариена. Этот истинный глупец собирается участвовать в дуэли, как будто он — сам Гарси.
Гвен подошла и остановилась между ними. На ней были брюки из хамелеоновой ткани (темно-серые в тот момент) и черный пуловер. Зеленый шарф связывал ее волосы в узел. Глаза смотрели серьезно.
— Я сказала им, что спущусь вниз, чтобы проработать некоторые данные, пробормотала она, нервно облизнув губы кончиком языка. — Не знаю, как быть. Я спросила Гарса о Бретане Брейте Лантри. Дерк, он сказал, что тебя завтра почти наверняка убьют.
У Дерка мороз пробежал по коже.
— Я знаю, — отозвался он. — Но это ничего не меняет, Гвен. Я хотел сказать, что, если бы мне нужна была просто безопасность, я стал бы корариелом айронджейдов, верно?
Она кивнула.
— Да. Но ты отказался. Почему?
— А что ты говорила в лесу? А потом? Об именах? Я не хотел становиться чьей-либо собственностью. Я — не корариел.
Он смотрел на нее. Ее лицо омрачилось, она опустила глаза на серебряный браслет.
— Я понимаю, — прошептала она еле слышным голосом.
— А я нет, — фыркнул Руарк. — Тогда станьте корариелом. Что это такое? Всего лишь слово! Но вы будете живы, а?
Гвен посмотрела на восседавшего на высоком стуле Руарка. Было что-то комичное в его фигуре, облаченной в длинный халат, и в том, как он сердито смотрел на них, сжимая в руках бокал с вином.
— Нет, Аркин, — возразила она. — Я тоже ошибалась, когда так думала. Я считала, что бетейн — только слово.
Руарк вспыхнул.
— Вот и хорошо! Дерк — не корариел, он не является ничьей собственностью. Но это не означает, что он должен идти на дуэль. Истинно, нет! Кавалаанский кодекс чести — полная чушь, по правде говоря, величайшая глупость. А вы считаете, что обязаны быть глупцом, Дерк? Умереть дураком?
— Нет, — ответил Дерк. Слова Руарка задевали его. Ему было наплевать на кодекс Верхнего Кавалаана. Почему же тогда? Он не находил ответа. Может быть, чтобы доказать что-то? Но он не знал, что именно и кому. — Просто я должен так поступить. Мне это кажется правильным.
— Слова! — воскликнул Руарк.
— Дерк, я не хочу видеть тебя мертвым. Не заставляй меня пройти через это.
Круглолицый кимдиссец хмыкнул.
— Нет, мы отговорим его. Мы с тобой, а? — Он пригубил вино. Послушайте меня, Дерк, хотя бы послушайте. Можете вы сделать хотя бы это?
Дерк кивнул с мрачным видом.
— Хорошо. Тогда сначала скажите мне, верите ли вы в дуэль чести? Как социальный институт? Считаете ли ее моральной? Скажите мне честно, верите?
— Нет, — ответил Дерк. — Но я не думаю, что и Джаан верит, судя по некоторым его высказываниям. И все же он идет на дуэль, когда это необходимо, когда любой другой поступок свидетельствовал бы о малодушии.
— Нет, никто не считает вас трусом. Или его. Джаантони — кавалаанец, со всем тем злом, что это слово в себе заключает, и даже я не назову его трусом. Но есть разные виды мужества, да? Если эта башня загорится, будете вы рисковать своей жизнью, чтобы спасти Гвен и, может быть, меня? Возможно, и Гарса тоже?
— Думаю, да, — ответил Дерк.
Руарк кивнул.
— Видите, вы — мужественный человек. Нет необходимости кончать жизнь самоубийством, чтобы доказать это.
Гвен кивнула.
— Вспомни, что ты сказал тогда вечером в Крайн-Ламии, Дерк, о жизни и смерти... После того ты не можешь просто так пойти и убить себя, правда?
Дерк нахмурился.
— Черт побери, я не собираюсь кончать жизнь самоубийством.
Руарк рассмеялся.

Предыдущая страница 9 Следующая страница


Умирающий свет 10

— Нет? Да это то же самое, очень похоже. Или вы думаете, что сумеете победить его?
— Нет, но...
— А если он уронит свой меч из-за того, что у него вспотеют пальцы, или по другой причине, вы убьете его?
— Нет, — ответил Дерк. — Я...
— Это будет бесчестно, да? Но и дать ему убить себя — так же нечестно. Даже предоставить ему такую возможность глупо. Вы не кавалаанец, и не сравнивайте себя с Джаантони. Правильно или неправильно, он может убить. Вы лучше, Дерк. У него есть оправдание: может быть, он считает, что сражается за то, чтобы изменить своих соотечественников. Он мнит себя Великим Спасителем, но мы не будем смеяться над ним, нет. А вот вы, Дерк, у вас нет подобного оправдания, не правда ли?
— Думаю, что нет. Но, черт возьми, Руарк, он поступает правильно. И вы не были так уверены в себе там, наверху, когда он рассказывал о том, что брейты объявили бы охоту на нас, если бы не его защита.
— Да, мне действительно было не по себе, не буду врать. Но это ничего не меняет. Возможно, поэтому я — корариел: брейты хуже айронджейдов, а Джаан, возможно, прибегает к насилию, чтобы остановить худшее насилие. Правильно это? Ах, я не могу сказать. Слишком сложная морально-этическая задача, истинная правда! Может быть, дуэль Джаана служит каким-то целям... для его людей. Но ваша дуэль — истинная глупость. Никакой цели она не служит. Распрощаетесь с жизнью — вот и все! И Гвен останется с Джааном и Гарсом навечно. А может, освободится от них, если их убьют, только вряд ли она станет от этого счастливее.
Руарк помолчал и допил свое вино, затем повернулся вместе со стулом, чтобы налить себе еще. Дерк сидел очень тихо, чувствуя на себе упорный взгляд Гвен. В голове у него стучало. Он снова подумал о том, что Руарк все спутал. Теперь Дерк опять не знал, что надо делать. Все мысленные построения и выкладки неожиданно утратили логику. Тягостная тишина наполнила комнату.
— Я не побегу, — наконец произнес он. — Не побегу. Но и сражаться с ними не буду. Я приду к ним и скажу о своем решении, откажусь от дуэли.
Кимдиссец поболтал бокал с вином и ухмыльнулся.
— Да, в этом есть определенное моральное мужество. Истинная правда! Иисус Христос, Сократ, Эрика Стормджонс и теперь — Дерк т'Лариен. Великие деятели истории, да. Может быть, поэт Редстил даже напишет о вас поэму.
Гвен ответила более серьезно:
— Они — брейты, Дерк, высокородные брейты старой закалки. На Верхнем Кавалаане вас никогда не вызвали бы на дуэль. Верховный Совет признает, жители других планет не подчиняются кавалаанским законам. Но здесь все иначе. Судья признает тебя виновным, и Бретан Брейт с сородичами убьют тебя на месте. Или на охоте. Отказ от дуэли они расценят как подтверждение того, что ты — оборотень.
— Я не могу бежать, — повторил Дерк. У него больше не было доводов, осталось только ощущение, что он должен встретить рассвет и пережить его.
— Вы идете против здравого смысла. Да, это правда. Вы — не трус, Дерк. Посмотрите с другой стороны: не побояться их презрения и сбежать требует не меньшего мужества. Это так же опасно. Возможно, они будут охотиться за вами — сам Бретан Брейт, если останется жив, или другие, если нет, понимаете? Но вы будете жить, возможно, ускользнете от них, поможете Гвен.
— Я не могу, — сказал Дерк. — Я обещал Джаану и Гарсу.
— Что вы умрете?
— Нет. Я имею в виду, что обещал Джаану быть братом Джанасека. Они не оказались бы вовлеченными в эту дуэль, если бы Викари не старался помочь мне выпутаться из трудной ситуации.
— После того, как Гарс помог тебе впутаться, — сказала Гвен с горечью в голосе, и Дерка поразило, сколько яда было в ее словах.
— Они тоже могут погибнуть завтра, — неуверенно возразил Дерк. — И в этом будет доля моей вины. Теперь ты говоришь, что я должен бросить их.
Гвен вплотную приблизилась к нему и, протянув руки к его лицу, слегка коснулась его щек, затем убрала с его лба темные с проседью пряди волос. Ее огромные зеленые глаза смотрели на него. Вдруг он вспомнил говорящий камень с его обещаниями. О, говорящий камень! Воспоминания нахлынули на него, мир завертелся, и хорошее и плохое стало рассыпаться и смешиваться в единое целое.
— Послушай меня, Дерк, — медленно проговорила Гвен. — Джаан шесть раз дрался на дуэли из за меня. Гарс, который даже не любит меня, разделил с ним четыре из них. Они убивали из-за меня, чтобы защитить мою гордость, мою честь. Я не просила их об этом, так же как и ты не просил их о защите. Они действовали согласно их представлениям о моей чести. Но все же те дуэли случились из-за меня, так же как эта — из-за тебя. Несмотря ни на что, ты просил меня бросить их, вернуться к тебе, снова любить тебя.
— Да, — согласился Дерк. — Но, как бы это сказать... За мной тянется шлейф невыполненных обещаний. — В его голосе звучало страдание. — Джаан назвал меня кетом.
Руарк хмыкнул.
— Если он назовет вас обедом, вы полезете в духовку, да?
Гвен лишь печально покачала головой.
— Что ты испытываешь? Чувство долга? Считаешь себя обязанным?
— Пожалуй, так, — неохотно согласился он.
— Тогда ты ответил сам себе, Дерк. Ты подсказал мне, что я должна тебе ответить. Если ты так твердо уверен, что должен выполнить долг временного кета, что ты не можешь нарушить связь, которой не существует даже на Верхнем Кавалаане, как можешь ты просить меня разрушить связь серебряно-жадеитового браслета? Бетейн значит больше, чем кет.
Ее мягкие руки соскользнули вниз. Она отступила.
Дерк быстро схватил ее за запястье левой руки. Он сжал холодный металл с отполированными камнями.
— Нет, — удержал он ее.
Гвен молча ждала.
Дерк забыл о Руарке, комната вокруг него померкла. Он видел только Гвен. Она смотрела на него широко открытыми зелеными глазами, полными... чего? Обещаний? Угроз? Утраченных мечтаний? Она молча ждала, а он перебирал в уме слова, не зная что сказать. Он ощущал холод браслета в своей руке, и череда образов проплывала перед его мысленным взором.
Красная слезинка, полная любви, обжигающая холодом сквозь фольгу и бархат.
Лицо Джаана с высокими скулами и чисто выбритой квадратной челюстью, его начинающие редеть черные волосы и непринужденная улыбка, спокойный, ровный голос, который произносит: «Но я существую».
Белые призраки башен Крайн-Ламии, завывающие, дразнящие, звучащие отчаянием, и низкие, монотонные удары далекого барабана. И желание бросить вызов, быть решительным.
Лицо Гарса Джанасека, отстраненное (холодные голубые глаза, напряженная посадка головы, сжатые губы), враждебное (ледяной взгляд, жестокая ухмылка, прячущаяся в бороде), полное горького юмора (колющий взгляд, зубы, обнаженные в улыбке самой смерти).
Бретан Брейт Лантри, его перекошенное дергающееся лицо с каменным глазом, его образ, вызывающий страх и жалость, его холодный, ужасный поцелуй.
Красное вино в бокалах из черного стекла с едким запахом, которое он пил в комнате, наполненной ароматом корицы и странной дружбой.
Слова... Новый, особый вид брата-сородича, сказал Джаан.
Слова... Он нарушит обещание, предсказал Гарс.
Лицо Гвен: моложе, тоньше, глаза еще больше. Гвен смеется. Гвен плачет. Гвен любит. Обнимает его. Груди как розовые цветы, ее тело пылает жаром. Гвен шепчет ему: «Я люблю тебя, я люблю тебя, Джинни!» Одинокая черная тень, толкающая шестом баржу по бесконечному темному каналу.
Воспоминания...
Его рука, сжимавшая запястье Гвен, задрожала.
— Если я не пойду на дуэль, — заговорил он, — ты бросишь Джаана? Сбежишь со мной?
Помедлив, она кивнула.
— Да. Я думала об этом весь день, обсудила все с Аркином. Мы договорились, что он приведет тебя сюда, а я скажу Джаану и Гарсу, что мне надо поработать.
Дерк встал с дивана и почувствовал, как сотни крошечных иголочек вонзились в онемевшую плоть. Он встал с готовым решением.
— Значит, ты и так собиралась это сделать? Дело не только в дуэли?
Она покачала головой.
— Тогда бежим. Когда можно улететь с Уорлорна?
— Через две недели и три дня, — отозвался Руарк. — Раньше кораблей не будет.
— Сначала придется спрятаться, — сказала Гвен. — Мы все обсудили — это единственный безопасный путь. Днем я раздумывала, сказать ли мне Джаану, или просто скрыться. Я решила, что нам вместе надо поговорить с ним. Но дуэль все расставила по местам. Теперь тебе не позволят уйти.
Руарк слез со своего стула.
— Тогда бегите, — сказал он. — Я останусь, буду наблюдать, вы можете позвонить, и я скажу вам, что происходит. Для меня нет никакой опасности, если Гарси и Джаантони не проиграют дуэль. Тогда я сразу сбегу и присоединюсь к вам, да?
Дерк взял Гвен за руки.
— Я люблю тебя, — сказал он. — Все еще люблю.
Она печально улыбнулась.
— Да, я рада, Дерк. Может быть, у нас что-то получится. Но мы должны скорее вырваться на свободу. С этого момента все кавалаанцы опасны.
— Хорошо, — согласился он. — Что надо делать?
— Иди к себе и собери вещи. Понадобится теплая одежда. Встретимся на крыше. Мы поднимемся в воздух на аэромобиле, а потом решим, куда лететь.
Дерк кивнул и поцеловал ее.
Они летели над темными реками и округлыми холмами Общественного Парка, когда первые проблески рассвета окрасили небо темно-красным сиянием. Вскоре взошло первое желтое солнце, и темнота внизу превратилась в серый утренний туман, который быстро рассеивался. Машина-скат была, как всегда, открыта, а Гвен вела ее на предельной скорости, поэтому вокруг ревел холодный ветер, заглушая голоса. Дерк спал на сиденье рядом с ней, завернувшись в широкое коричневое пальто, которое ему дал Руарк перед вылетом.
Когда впереди появилась сияющая игла Челленджа, Гвен разбудила Дерка, легонько толкнув в плечо. Он спал чутким поверхностным сном, поэтому сразу выпрямился и зевнул.
— Вот мы и прибыли, — произнес он.
Гвен не ответила. Машина замедляла ход по мере приближения к эмерельскому городу.
Дерк посмотрел в сторону рассвета.
— Уже два солнца взошли, — сказал он. — Посмотри, показался Толстый Черт. Наверное, они уже знают, что мы сбежали.
Он вспомнил Викари и Джанасека, которые сейчас, наверное, ждали его вместе с брейтами в квадрате смерти, нарисованном мелом на мостовой улицы. Бретан наверняка нетерпеливо шагает взад и вперед, затем издает свой странный хрип. Утром его глаз потух, утратив жуткое ночное свечение. А может быть, он уже мертв... или Джаан... или Гарс Джанасек... Дерка обдало жаркой волной стыда. Он придвинулся к Гвен и положил руку ей на плечо.
Челлендж приближался, вырастая перед их глазами. Гвен направила машину круто вниз сквозь тонкий слой белых облаков. Черная утроба посадочной площадки осветилась при их приближении, и Дерк увидел цифры. Огромная посадочная площадка пятьсот двадцатого уровня была совершенно пустынной и безупречно чистой.
— Добро пожаловать, — приветствовал их знакомый голос, когда «скат», зависнув, плавно опустился на плиты площадки.
— Я — Голос Челленджа. Могу я оказать вам гостеприимство?
Гвен выключила двигатель и вылезла из машины через крыло.
— Мы хотим временно поселиться здесь.
— Стоимость проживания вполне умеренная, — ответил Голос.
— Тогда проводи нас в номер.
Стена раздвинулась, и им навстречу выехала такая же тележка на колесах с толстыми шинами, какую они видели прежде. Если не считать цвета, она была точной копией той, которая возила их в прошлый раз. Гвен села в тележку, а Дерк начал перегружать в нее багаж с заднего сиденья аэромобиля. Комплект датчиков, который взяла с собой Гвен, три сумки, набитые одеждой, сумка с походным снаряжением. Пара воздушных скутеров лежала на дне между сиденьями. Дерк их не взял.
Тележка поехала, а Голос начал рассказывать о номерах, которые были оборудованы и декорированы в различных стилях, чтобы инопланетяне могли себя чувствовать как дома, хотя, в основном, в Челлендже, конечно, преобладал дух Эмерела.
— Что-нибудь простое и дешевое, — сказал Дерк. — Лишь бы была двойная кровать, водяной душ и приспособления для приготовления пищи.
Голос предоставил им небольшую комнатку со светло-голубыми стенами двумя уровнями выше. В ней оказалась двойная кровать, которая занимала почти все пространство комнаты, кухонька, встроенная в стену, и огромный цветной экран, занимавший три четверти противоположной входу стены.
— Подлинно эмерельское великолепие, — съязвила Гвен, войдя в комнату.
Она поставила на пол комплект датчиков, сумку с одеждой и с наслаждением растянулась на кровати. Дерк сунул сумки за раздвижную дверцу стенного шкафа, сел на край кровати в ногах Гвен и посмотрел на экран.
— Библиотека может предоставить вам для просмотра большой выбор видеозаписей, — произнес Голос. — С глубоким сожалением должен вам сообщить, что все регулярные фестивальные программы отключены.
— Вы оставите когда-нибудь нас в покое? — возмущенно воскликнул Дерк.
— Основные наблюдательные функции осуществляются непрерывно для вашей безопасности, но, если вы желаете, служба может быть временно прекращена. Некоторые клиенты предпочитают обходиться без меня.
— Я в их числе, — сказал Дерк. — Исчезни.
— Если вы передумаете или вам потребуются какие-нибудь услуги, то нажмите кнопку со звездочкой у любого настенного экрана, и я снова буду в вашем распоряжении. — Голос замолк.
Дерк, немного подождав, спросил:
— Голос?
Ответа не последовало. Он удовлетворенно кивнул и снова обратил взгляд к экрану. За его спиной Гвен уже спала, свернувшись клубочком на боку и подложив руки под щеку.
Ему очень хотелось связаться с Руарком и выяснить, что случилось на дуэли, кто остался жив, а кто умер, но он понимал, что это опасно.
Кавалаанцы могли находиться с Руарком в его квартире и в его рабочей комнате, так что сигнал вызова мог выдать их местонахождение.
Лучше было подождать. Прощаясь, кимдиссец дал ему номер пустой квартиры двумя этажами выше и посоветовал Дерку звонить только после наступления темноты. Он обещал находиться там, если не будет опасности, и ответить на вызов Дерка. В случае опасности он не ответит. Как бы там ни было, Руарк не знал, где укрылись беглецы, поэтому кавалаанцы не могли силой вырвать у него информацию.
Дерк немыслимо устал. Хотя он и спал в аэромобиле, сказывались пережитые волнения, отягощенные чувством вины. Наконец Гвен была рядом с ним, но он не испытывал ликования. Возможно, оно придет позже, когда они преодолеют все трудности и снова узнают друг друга, как было когда-то на Авалоне семь лет назад. Но это может случиться только если они покинут Уорлорн и будут далеко от Джаана Викари, и Гарса Джанасека, и от всех прочих кавалаанцев, далеко от мертвых городов и умирающих лесов. Они полетят вглубь, за Покров Искусителя, — так думал Дерк, глядя отсутствующим взглядом на пустой экран, — покинут Окраину навсегда, полетят на Тару, или Брак, или какую-нибудь другую нормальную планету, может быть, вернутся на Авалон, может, полетят еще дальше, вглубь, на Гулливер, или Вагабонд, или Старый Посейдон. Он еще много каких планет не видел, великого множества планет, населенных людьми и нелюдьми, и другими существами, не бывал на прекрасных, романтических мирах, где никто никогда не слышал о Верхнем Кавалаане или Уорлорне. Теперь они с Гвен смогут вместе побывать везде.
Чувствуя себя слишком усталым и слишком возбужденным, чтобы заснуть, Дерк начал бесцельно нажимать кнопки экрана. Сначала он включил его, потом нажал кнопку, обозначенную вопросительным знаком, как он сделал накануне в доме Руарка в Лартейне. На экране появился тот же список служб с номерами, только цифры были в три раза больше.
Он внимательно просмотрел их в надежде выудить какую-нибудь информацию, которая могла бы им впоследствии пригодиться. Список включал в себя номер службы новостей планеты. Дерк набрал его в надежде узнать что-либо об утренней дуэли в Лартейне, пусть даже из некролога, на худой конец. Экран потемнел, и на нем вспыхнули белые буквы: «Служба ликвидирована». Надпись на экране загорелась и погасла несколько раз, прежде чем он стер ее.
Нахмурившись, Дерк набрал номер службы информации космодрома, чтобы проверить даты прибытия кораблей, о которых говорил Руарк. На этот раз ему повезло больше: он узнал, что в ближайшие два стандартных месяца планету посетят три корабля. Самый первый, как и сказал кимдиссец, прибудет примерно через две недели. Однако Руарк не сказал им, что этот корабль под названием «Терик не-Далир» является рейсовым кораблем Окраины и, прибыв с Кимдисса, направится далее на Эшеллин, затем на Планету Темновинного Океана и, в конце концов, достигнет Эмерела, которому он принадлежал. Спустя неделю прибудет корабль с продовольствием с Верхнего Кавалаана. Потом никаких кораблей не будет до самого возвращения «Ужаса былых врагов», направляющегося в глубь галактики.
Однако не могло быть и речи о том, чтобы ждать так долго. Им с Гвен нужно улететь на «Терике не-Далире», а потом пересесть на другое судно на какой-нибудь планете. Дерк подумал, что попасть на корабль незамеченными будет очень трудно. Пожалуй, это самая большая опасность, которая им угрожает. Практически у кавалаанцев нет никаких шансов найти их в Челлендже, им придется обыскать всю планету, чтобы обнаружить беглецов, но Джаан Викари наверняка догадается, что они будут стремиться покинуть Уорлорн как можно скорее. Конечно, он появится на космодроме, когда придет время. Дерк не знал, что они тогда будут делать. Он мог только надеяться, что этого не случится.
Дерк стер информацию и стал набирать другие номера, запоминая, какие службы были полностью ликвидированы, какие частично оставлены — неотложная медицинская помощь, например, — и какие еще функционировали в полную силу, как во время Фестиваля. Часто компьютер выдавал информацию по аналогичным службам в разных городах, ознакомившись с которой, Дерк понял, что они правильно выбрали Челлендж. Эмерельцы, желая доказать бессмертие своего города, оставили действующими почти все службы назло холоду, тьме и наступавшему оледенению. Здесь будет легко жить. Другие города находились в жалком состоянии. В четырех из четырнадцати не было света и энергии, и один из них так сильно пострадал от ветра и непогоды, что уже превратился в руины.
Некоторое время Дерк продолжал нажимать кнопки, но постепенно это занятие стало ему надоедать. Он устал и начал ощущать раздражение. Гвен спала. Все еще было утро — звонить Руарку нельзя. Он выключил экран, быстро умылся в соседнем пустом номере и лег спать, погасив свет. Ему не сразу удалось уснуть, и он некоторое время лежал в теплой постели, глядя в темный потолок и прислушиваясь к ровному дыханию Гвен. Но его беспокойные мысли были далеко.
Он говорил сам себе, что скоро все будет хорошо, как когда-то на Авалоне. И все же в это трудно было поверить. Он не чувствовал себя тем Дерком т'Лариеном, который принадлежал Гвен, таким, каким он обещал стать самому себе. Он ничуть не изменился. Он продвигался вперед медленно и трудно, так же устало, так же безнадежно. Его Джинни снова была с ним — он должен был бы прыгать от радости, а чувствовал себя усталым и разбитым. Его не покидало ощущение того, что он снова ее подвел.
Дерк закрыл глаза и постарался ни о чем не думать.

* * *

Когда он проснулся, было далеко за полдень, и Гвен уже встала. Дерк принял душ и надел одежду из мягкой авалонской синтетической ткани. Потом, взявшись за руки, они отправились обследовать пятьсот двадцать второй уровень Челленджа.
Их номер был одним из тысяч других, находившихся в жилом секторе здания. Вокруг него располагались точно такие же комнаты, которые отличались друг от друга только цифрами на черных дверях. Полы, стены и потолки коридоров, по которым они проходили, были обшиты ковровыми покрытиями в сочных синих тонах. С потолка спускались светильники в форме матовых шаров, тоже синих, под цвет ковра.
— Это утомительно, — заметила Гвен после нескольких минут ходьбы. Однообразие угнетает. И я не вижу никаких схем. Удивляюсь, как люди здесь не теряются.
— Наверное, они просто могут спросить Голос, — отозвался Дерк.
— Да, я и забыла об этом, — встревожилась она. — Что случилось с Голосом? Его что-то не слышно.
— Я попросил его помолчать, — успокоил ее Дерк. — Но он продолжает наблюдать.
— Ты можешь его снова вызвать?
Он кивнул и остановился, затем подвел ее к одной из черных дверей. Номер, как он и ожидал, оказался свободным, и дверь легко открылась от одного прикосновения. Кровать, экран и все остальное было таким же, как в их номере.
Дерк включил экран, нажал кнопку, обозначенную звездочкой, затем выключил экран.
— Чем могу служить? — спросил Голос.
Гвен улыбнулась Дерку слабой, измученной улыбкой. Было видно, что она устала не меньше его, в углах губ залегли морщинки, которые придавали ее лицу озабоченное выражение.
— Да, — ответила Гвен. — Нам надо чем-то заняться. Развлеки нас. Займи нас чем-нибудь. Покажи нам город.
Дерку показалось, что она говорила слишком быстро, как человек, который хочет забыться, отвлечь себя от неприятных мыслей. Дерку хотелось бы понять, что ее мучило — страх перед опасностью или, может быть, мысли о Джаане Викари.
— Я понял, — ответил Голос. — Позвольте мне быть вашим гидом и показать вам чудеса Челленджа, славы Эмерела, возрожденной на Уорлорне.
Руководствуясь указаниями Голоса, они вышли к лифтам и, покинув мир бесконечных прямых синих коридоров, направились в места более красочные и занимательные.
Они вознеслись на «Олимп» — роскошный холл на самой вершине города-шпиля — и постояли там, по щиколотку утопая ногами в черном ковре, у единственного в городе огромного окна, глядя на бегущие глубоко внизу ряды облаков, гонимые ледяным ветром, от которого они сами были надежно укрыты. День был туманным и хмурым. Хеллей пылал привычным красным светом, но его желтые компаньоны скрывались за размазанной по небу серой пеленой. С высоты башни они видели далекие горы, а за ними темную зелень Парка. Робот-официант подал им холодные напитки.
Они подошли к центральной шахте: полый цилиндр пронизывал город от вершины до дна. Стоя на самом высоком балконе, они держались за руки и смотрели вниз на нескончаемые ряды балконов, исчезавшие в слабо освещенной глубине. Потом открыли ажурные железные дверцы и прыгнули. Продолжая держаться за руки, они медленно плыли вниз навстречу теплому восходящему потоку воздуха. Центральная шахта была прекрасным аттракционом, гравитация в ней составляла одну десятую процента нормального притяжения Эмерела.
Они прогулялись по широкому внешнему проспекту, который огромной спиралью обвивал город снизу доверху, как резьба на гигантском винте. Честолюбивый турист мог пройти пешком от основания города до его вершины. Рестораны, магазины, музеи выстроились по обе стороны проспекта, между ними пролегала широкая дорога для тележек на дутых колесах и более быстрых машин. Дюжина движущихся тротуаров — шесть вверх и шесть вниз — составляли центральную часть плавно изогнутого бульвара. Когда у них устали ноги, они ступили на одну из движущихся дорожек, затем на ту, что двигалась с большей скоростью, потом прыгнули на еще более быструю. Голос указывал им на проплывавшие мимо достопримечательности и давал пояснения, но ничто из увиденного не показалось им интересным.
Они поплавали обнаженными в эмерельском океане — искусственном пресном море, которое занимало большую часть двести тридцать первого и двести тридцать второго уровней. Зеленая вода моря была такой прозрачной, что они видели извивающиеся ленты водорослей на дне двумя уровнями ниже. Вода искрилась, отражая сияние светящихся панелей, создавая иллюзию яркого солнечного света. Маленькие рыбки шныряли взад и вперед в глубине моря, на его поверхности покачивались плавучие растения, похожие на грибы, сделанные из зеленого бархата.
Надев электролыжи, они понеслись вниз, едва касаясь скользкой пластиковой поверхности наклонной плоскости, которая соединяла сотый этаж с первым. Дерк дважды падал, но сразу вскакивал и катился дальше.
Они осмотрели гимнастический зал для прыжков на батуте.
Они заглянули в темные зрительные залы, рассчитанные на тысячи людей, и отказались смотреть голографический фильм.
Они быстро перекусили в кафе на тротуаре в центре когда-то оживленного торгового района.
Они прошлись по джунглям, где желтый мох устилал землю под густыми зарослями деревьев. Записанные на пленку крики животных отражались странным эхом от стен жаркого, влажного парка.
Все увиденное нисколько их не успокоило, а лишь слегка отвлекло. Наконец они позволили Голосу проводить их обратно в номер. Голос не преминул сообщить, что снаружи на Уорлорне стало темнеть.
Стоя в узком проходе между кроватью и стеной, Дерк набрал номер Руарка, одну за другой нажав кнопки экрана. Гвен сидела позади него.
Руарк долго не отвечал. Дерк уже вообразил самое ужасное. Но как только он подумал об этом, мигание голубого сигнала вызова погасло и на экране появилось круглое лицо кимдисского эколога. Сквозь сероватую мглу позади него виднелось запустение нежилой квартиры.
— Ну? — произнес Дерк. Он обернулся к Гвен. Она закусила губу, правая рука лежала на серебряном браслете, который все еще украшал ее левое запястье.
— Дерк? Гвен? Это вы? Я вас не вижу, да, мой экран темный. — Светлые глаза Руарка беспокойно бегали под прямыми прядями светлых, почти белых волос.
— Конечно, это мы, — резко ответил Дерк. — Кто еще может позвонить вам по этому номеру?
— Я не вижу вас, — повторил Руарк.
— Аркин, — вступила в разговор Гвен, не вставая с кровати, — если ты нас увидишь, ты будешь знать, где мы находимся.
Голова Руарка качнулась, стал заметен второй подбородок.
— Да, я не подумал, вы правы. Лучше, чтобы я не знал, да.
— Дуэль, — перебил его Дерк. — Что случилось сегодня утром?
— Джаан в порядке? — спросила Гвен.
— Не было дуэли, — сообщил им Руарк. — Его глаза все еще метались по сторонам в поисках чего-то, на нем можно было бы остановить взгляд. Или, может быть, он боялся, что кавалаанцы застанут его в пустой квартире. — Я ходил смотреть, но дуэль не состоялась. Истинная правда.
Гвен громко вздохнула.
— Значит, все в порядке? Как Джаан?
— Джаантони жив-здоров, и Гарс, и брейты, — ответил Руарк. — Не было никакой стрельбы, никаких убийств, но когда Дерк не пришел умирать, как они запланировали, все словно с ума сошли, да.
— Расскажите мне, — спокойно попросил Дерк.
— Да, из-за вас вторую дуэль отложили. Перенесли, — подтвердил Руарк. Они будут драться, виды дуэли и оружия останутся теми же, но не теперь. Бретан Брейт обратился с просьбой к судье. Он сказал, что имеет право сначала встретиться с Дерком, потому что если погибнет на дуэли с Джааном и Гарси, то не сможет удовлетворить своих претензий к Дерку. Он потребовал, чтобы вторая дуэль была отсрочена до тех пор, пока Дерка не найдут. Судья сказал ему «да». Естественно, этот их судья согласился со всем, чего эти животные хотели. Они называли его, этого зловредного коротышку, Розефом Высокородным Брейтом.
— Айронджейды, — спросил Дерк. — Джаан и Гарс сказали что-нибудь?
— Джаантони — нет. Он вообще ничего не сказал, просто тихо стоял в углу квадрата смерти. Все остальные бегали вокруг него, орали, кричали кавалаанцы, одним словом. Кроме Джаана, никого не было в квадрате смерти, никого, а он стоял и смотрел вокруг так, как будто ожидал, что дуэль начнется в любой момент. Гарси, да, тот очень рассердился. Сначала, когда вы не появлялись, он шутил, говорил, что вам стало плохо, потом какое-то время он молчал и стоял тихо, как Джаан, потом начал спорить с Бретаном Брейтом, судьей, и вторым дуэлянтом, Челлом. Все брейты собрались там. Чтобы быть свидетелями, наверное. Я даже и не знал, что у нас в Лартейне такая большая компания, да. Ну, отвлеченно знал, но когда они все собрались вместе, это совсем другое дело. Двое шанагейтов пришли тоже, не было только поэта Редстила. Выходит, не хватало троих: вас двоих и его. Но, может быть, они собирались устроить городское собрание: все были одеты так официально, — добавил он, хихикнув.
— Знаете вы, что будет дальше? — спросил Дерк.
— Не беспокойтесь, — ответил Руарк. — Вы прячетесь, потом садитесь на корабль, да. Они не могут вас выследить, имея перед собой целую планету для поисков! Брейты, я думаю, не будут искать. Правда, они назвали вас оборотнем. Бретан Брейт потребовал этого, его партнер говорил о старых традициях, другие брейты тоже, и судья согласился с ними в том, что раз вы не пришли на дуэль, вы — ненастоящий человек. Поэтому возможно, что они будут охотиться на вас, но не специально. Вы теперь для них просто охотничье животное, как любое другое.

Предыдущая страница 10 Следующая страница


11 Джордж Мартин

— Оборотень, — глухо сказал Дерк. У него было странное ощущение, будто он потерял что-то.
— Для Бретана Брейта и его компании, да. Гарс, я думаю, будет очень стараться найти вас, но он не будет охотиться на вас, как на зверя. Он поклялся, что вызовет вас на дуэль после Бретана Брейта, может быть, раньше его.
— А что Викари? — спросил Дерк.
— Я уже говорил вам, что он вообще ничего не сказал.
Гвен поднялась с кровати.
— Ты говорил только о Дерке, — сказала она Руарку. — А что говорили обо мне?
— О тебе? — Руарк мигнул. — Брейты настаивали на том, чтобы тоже признать тебя оборотнем, но Гарс не позволил. Он очень решительно заявил, что вызовет на дуэль любого, кто притронется к тебе. Розеф Высокородный Брейт много болтал. Он хотел назвать тебя оборотнем, так же, как и Дерка, но Гарси очень рассердился. Насколько я понимаю, кавалаанские дуэлянты могут вызвать на дуэль судей в случае принятия несправедливого решения, поэтому Розеф вынужден был все-таки соблюсти справедливость. Так что, милая Гвен, ты все еще бетейн и подлежишь защите, а если они поймают тебя, то лишь для того, чтобы вернуть Джаану. Потом ты будешь наказана, но по законам Айронджейда. По правде говоря, они не очень много говорили о тебе, гораздо больше слов они потратили на Дерка. Ты ведь всего лишь женщина, да?
Гвен промолчала.
— Мы позвоним через несколько дней, — сказал Дерк.
— Дерк, мы должны договориться о времени, да? Я не могу все время торчать в этой грязной дыре, — говоря это, Руарк снова хихикнул.
— Тогда через три дня, после заката солнца. Нам надо подумать, как действовать на космодроме, когда придет время.
Руарк кивнул.
— Я подумаю об этом.
— Можешь ты раздобыть нам оружие? — неожиданно спросила Гвен.
— Оружие? — кимдиссец поперхнулся. — Правда, Гвен, кавалаанский яд проник в твою кровь. Я — кимдиссец. Я не разбираюсь в лазерах и прочих средствах истребления. Но я попробую, ради тебя, ради моего друга Дерка. Мы поговорим об этом в следующий раз. Теперь я должен идти.
Его лицо исчезло. Дерк выключил экран и повернулся к Гвен.
— Ты хочешь воевать с ними? Думаешь, это разумно?
— Я не знаю, — ответила она.
Дойдя до двери, Гвен повернула обратно, потом остановилась. Комната была слишком мала для прогулок.
— Голос! — позвал Дерк, внезапно озаренный. — В Челлендже есть оружейный магазин? Место, где можно купить лазеры или другое оружие?
— С глубоким сожалением вынужден вам сообщить, что законы Эмерела запрещают ношение оружия, — отозвался Голос.
— А спортивное оружие? — настаивал Дерк. — Для охоты? Для упражнений в меткости.
— С глубоким сожалением вынужден вам сообщить, что законы Эмерела запрещают все кровавые виды спорта и игры, основанные на замаскированном насилии. Если вы являетесь представителями культур, в которых подобные занятия допускаются, пожалуйста, примите во внимание, что у нас нет намерения обидеть вас. Такие виды развлечений вы можете найти в другом месте Уорлорна.
— Забудем, — сказала Гвен. — В любом случае это была плохая идея.
Дерк обнял ее.
— В любом случае нам оружие не нужно, — сказал он с улыбкой. — Хотя признаюсь, что с ним я чувствовал бы себя лучше. Правда, не уверен, что сумел бы им воспользоваться в случае надобности.
— Я сумела бы, — сказала Гвен. В ее глазах, в ее огромных зеленых глазах была жесткость, которой Дерк никогда не видел прежде. На какое-то мгновение ему вспомнился Гарс Джанасек и выражение ледяного презрения в его голубых глазах.
— Ты умеешь? — удивился он.
Она нетерпеливо махнула рукой и передернула плечами так, что его руки соскользнули.
— В работе мы с Аркином используем специальные пистолеты для стрельбы иглами-маяками, когда нам надо проследить за животными, за маршрутами их миграций. С помощью таких пистолетов вводятся и усыпляющие стрелы. Мы пользуемся маленькими, размером с ноготь датчиками, которые сообщают любые сведения об образе жизни животного: как оно охотится, чем питается, как спаривается, как функционирует его мозг в разные периоды жизни. Имея такие данные о различных видах животных, можно сделать выводы о всей экосистеме. Но чтобы получить их, надо установить датчики-шпионы. Вот мы и делаем это, предварительно усыпив животное стрелой со снотворным средством. Я стреляла такими стрелами тысячи раз. У меня хорошо получается. Жаль, что не догадалась прихватить такой пистолет с собой.
— Это разные вещи, — возразил Дерк. — Одно дело — использовать оружие для исследовательских целей и совсем другое — стрелять в человека из лазерного пистолета. Я никогда не делал ни того, ни другого, но я не думаю, что эти виды стрельбы можно сравнивать.
Гвен прислонилась к двери и мрачно посмотрела на него.
— Ты думаешь, я не могу убить человека?
— Нет.
Она улыбнулась.
— Дерк, я не та маленькая девочка, которую ты знал на Авалоне. Я несколько лет провела на Верхнем Кавалаане. Это были нелегкие годы. Случалось, что другие женщины плевали мне в лицо. Я выслушала от Гарса Джанасека множество лекций по поводу обязательств, накладываемых серебряно-жадеитовым браслетом. Другие кавалаанцы называли меня оборотнем и бетейн-шлюхой так часто, что я научилась отвечать им. — Она тряхнула головой. Под широкой лентой, плотно охватывавшей лоб, глаза ее казались твердыми как камни, и Дерку пришло в голову, что они похожи на жадеиты.
— Ты сердишься, — сказал он. — В такой ситуации нетрудно рассердиться. Но я знаю тебя, любимая, ты — мягкий человек по натуре.
— Была. И стараюсь быть. Но все это тянется так долго, Дерк. Очень, очень долго. Я рассказывала Аркину, он знает, что я чувствую, что я пережила. Бывали времена, когда я была так близко, так чертовски близко... Особенно с Гарсом, потому что, каким-то странным образом, он — часть меня и в большой степени — часть Джаана, и это очень больно, когда кто-то, кто тебе дорог, кого ты мог бы полюбить, если бы не...
Она замолчала. Скрестив руки на груди и нахмурив брови, она молча смотрела на него. Дерк хотел бы знать, что ее остановило. Может быть, выражение его лица?
— Возможно, ты прав, — признала она через некоторое время, опуская руки. — Возможно, я не могла бы убить. Но знаешь, иногда мне кажется, что могла бы. И вот сейчас, Дерк, мне очень хотелось бы иметь оружие, — она невесело усмехнулась. — На Верхнем Кавалаане, конечно, мне не позволялось носить оружие. Зачем бетейн пистолет? Ее господин и его тейн защитят ее. Женщина случайно может застрелить себя. Джаан... Джаан борется за изменение многих обычаев, он старается. В конце концов, я здесь. Большинство женщин вообще не покидает пределов надежных каменных жилищ своих родов после того, как наденут серебряный браслет. Но несмотря на все его старания, которые я уважаю, Джаан не понимает. Он — высокородный. У него ведь есть другие заботы, и на все, что я ему говорю, Гарс говорит что-нибудь свое. Иногда Джаан даже не замечает. И такие пустяки, как то, что я хочу носить оружие, он считает неважным. Однажды я завела с ним разговор об этом. Он сказал, что я ведь сама возражала против использования оружия, против самой идеи дуэлей чести. И это правда. И все же, Дерк, знаешь, я поняла то, что ты говорил Аркину прошлой ночью о своем желании сразиться с Бретаном, даже если ты не считаешь себя связанным его законами. Иногда я чувствую то же самое.
Свет в комнате мигнул, стал слабым, затем засиял с прежней силой.
— Что это? — Дерк вопросительно посмотрел вверх.
— Прошу не беспокоиться, — бесстрастно произнес Голос. — Временный перебой в энергоснабжении на вашем уровне восстанавливается.
Перебой в энергоснабжении! Дерк представил себе этот город без окон, полностью изолированный от дневного света, лишенным энергии. Эта картина ему не понравилась.
— Что происходит?
— Пожалуйста, не беспокойтесь, — повторил Голос, но тут же свет над их головами погас. Гвен и Дерк оказались в кромешной тьме.
— Я думаю, нам лучше уйти, — сказала Гвен, когда свет снова зажегся.
Она повернулась, открыла стенной шкаф и начала вытаскивать сумки. Дерк кинулся помогать ей.
— Не поддавайтесь панике, пожалуйста, — увещевал Голос. — Ради вашей собственной безопасности я прошу вас оставаться в номере. Ситуация под контролем. Челлендж снабжен множеством предохранительных устройств, и все его важнейшие системы дублируются.
Они закончили сборы. Гвен пошла к двери.
— Сейчас действует запасной источник энергии? — спросила она.
— Уровни с первого по пятидесятый, с двести пятьдесят первого по трехсотый, с триста пятьдесят первого по четыреста пятьдесят первый и с пятьсот первого по пятьсот пятидесятый подключены к запасному источнику энергии, — признался Голос. — Это не должно вас беспокоить. Роботы приступили к ремонту основного источника и постараются завершить его как можно скорее. Существуют и другие аварийные системы на случай, если откажет запасная система, что маловероятно.
— Я не понимаю, почему? — воскликнул Дерк. — В чем причина неполадки?
— Прошу вас не беспокоиться, — настаивал Голос.
— Пойдем, Дерк, — спокойно сказала Гвен.
Она вышла из комнаты, взяв в правую руку сумку и повесив на левое плечо комплект датчиков на ремне. Дерк подхватил две другие сумки и последовал за ней в синеву коридора. Они поспешили к лифтам, Гвен шла немного впереди, ковровые покрытия гасили звуки шагов.
— Те, кто поддастся панике, рискуют больше навредить себе, чем те, кто останется в безопасности своих комнат на время улаживания этого небольшого неудобства, — назидательно произнес Голос.
— Скажи нам, что происходит, и, возможно, мы передумаем, — сказал Дерк.
Они не остановились и не замедлили шага.
— Введены в действие аварийные правила. К вам направлены охранники, чтобы проводить вас обратно в ваш номер. Это необходимо для вашей же безопасности. Законы Эмерела запрещают...
Вдруг звук поплыл, низкий тон Голоса полез вверх, сорвался на визг, резанувший их по ушам, и замолк. Наступила звенящая тишина.
Свет погас.
Дерк остановился, затем сделал два шага вперед в полной тьме и натолкнулся на Гвен.
— Что? — вырвалось у него. — Прости.
— Тихо, — прошептала Гвен. Она начала считать секунды. На тринадцатой засветились шары в местах пересечения коридоров. Но теперь их голубой свет был настолько слабым, что они едва различали что-либо перед собой.
— Пошли, — сказала Гвен. — Она снова двинулась вперед, на этот раз медленнее, осторожно ступая в синем полумраке. Лифты были уже недалеко.
Когда стены снова заговорили с ними, их голос уже звучал иначе.
— Это большой город, — услышали они. — Но недостаточно большой, чтобы спрятать вас, т'Лариен. Я жду вас в самом низу эмерельского подземелья, на пятьдесят втором подземном уровне. Город в моих руках. Сейчас же отправляйтесь ко мне, или весь город умрет, и в полной тьме мы с моим тейном выйдем на охоту за тобой.
Дерк узнал говорившего. Он не мог ошибиться. Нигде во всем мире не нашлось бы другого такого голоса — изломанного и скрежещущего. Это был Бретан Брейт Лантри.

8

Они замерли в темном коридоре, словно потеряли способность двигаться. Гвен виделась ему расплывчатым синим силуэтом с черными дырами глаз. Уголки ее губ подергивались, напоминая Дерку страшного Бретана и его перекошенное тиком лицо.
— Они нашли нас, — сказала Гвен.
— Да, — ответил Дерк.
Они говорили шепотом из страха, что Бретан Брейт мог их слышать, как слышал Голос Челленджа. Дерк был совершенно уверен, что в стены города повсюду вмонтированы не только репродукторы, но и микрофоны, улавливающие звуки, а может, и глаза спрятаны за покрытиями стен.
— Как? — удивилась Гвен. — Как они смогли? Это невозможно.
— Смогли. Значит, возможно. Но что мы будем теперь делать? Должен я пойти к ним? И вообще, что там на пятьдесят втором уровне?
Гвен нахмурилась.
— Я не знаю. Челлендж — не мой город. Мне известно только то, что подземные уровни — не жилые.
— Механизмы... — предположил Дерк. — Источники энергии... системы жизнеобеспечения.
— Компьютеры, — добавила Гвен глухим шепотом.
Дерк поставил на пол свои сумки. Глупо было цепляться за вещи и одежду в такой момент.
— Они отключили Голос, — сказал он.
— Возможно... Если его можно отключить. Я думала, что Голос представляет собой целую сеть компьютеров, разбросанных по всему городу. Но он может быть и одной центральной установкой.
— Как бы там ни было, они захватили центральный мозг, или главный нерв, не знаю как он у них называется. Больше не будет дружеских советов от стен. И Бретан, возможно, сейчас видит нас.
— Нет, — сказала Гвен.
— Почему нет? Голос мог...
— Возможно, но все-таки я не думаю, что приборы, дававшие информацию Голосу, включали и визуальные датчики. Мне кажется, что он в них не нуждается. У него другие «органы чувств», которых нет у человека. Дело не в этом. Голос является суперкомпьютером, способным обрабатывать миллионы данных одновременно. Бретан такого не может. Ни один человек не может. Кроме того, поступающие данные не предназначены для него, или для меня, или для тебя. Только для Голоса. Даже если Бретан находится там, куда поступают все сведений для Голоса, и имеет к ним доступ, они для него либо непонятная тарабарщина, либо проходят так быстро, что их никак нельзя использовать. Возможно, обученный специалист и может воспользоваться информацией Голоса, в чем я сомневаюсь, но уж точно не Бретан, если только он не знает какого-то секрета, которого не знаем мы.
— Узнал же он, где найти нас, — возразил Дерк. — И знал, где находится мозг Челленджа и как вывести его из строя.
— Я не знаю, как он нашел нас, — ответила Гвен. — Но догадаться, где находится Голос, было не так уж сложно. Самый нижний уровень, Дерк! Он просто угадал, вот и все. Кавалаанцы строят свои поселения глубоко под землей. Самый глубокий уровень — самый безопасный, самый надежный. Именно там они прячут своих женщин и другие сокровища рода.
Дерк задумался.
— Постой... Он не знает, где именно мы находимся, иначе зачем ему было требовать, чтобы мы спустились вниз? Почему он заговорил об охоте?
Гвен кивнула.
— Тем не менее, если он находится в компьютерном центре, надо быть поосторожнее. Он может найти нас.
— Некоторые компьютеры, должно быть, еще функционируют, — сказала Гвен, посмотрев на слабо светившийся голубой шар в нескольких метрах от них. Город худо-бедно жив.
— Может он спросить Голос, где мы находимся, если снова включит его?
— Может, но скажет ли ему Голос? Навряд ли. Мы — жители города, у нас нет оружия, а он — опасный захватчик, нарушивший законы Эмерела.
— Он? Ты хотела сказать, они. Челл с ним. Может быть, другие тоже.
— Тогда группа захватчиков.
— Но их не может быть больше... скольких? Двадцати? Или даже меньше? Как они могли захватить город?
— Эмерел — планета, абсолютно незнакомая с насилием, Дерк. И город находится на планете Фестиваля. Сомневаюсь, чтобы Челлендж имел мощную защиту. Охранники...
Дерк круто повернулся и посмотрел назад.
— Да, охранники. Голос говорил о них. Он послал одного из них за нами, — Дерк уже готов был увидеть что-то большое и страшное в глубине коридора. Но не увидел ничего, кроме теней и синих шаров светильников. Ничто не нарушало тишину.
— Нельзя стоять, — сказала Гвен. Она перестала шептать. Дерк тоже. Было ясно, что, если Бретан Брейт и его компаньоны могли слышать все, что они говорили, то они наверняка могли их обнаружить многими другими способами. Если так, то положение безнадежно и шепот — совершенно ненужная предосторожность.
— Наш аэромобиль всего лишь двумя уровнями выше, — сказала Гвен.
— Но и брейты могут быть двумя уровнями выше, — ответил Дерк. — Даже если их там нет, мы должны держаться от него подальше. Они знают, что у нас есть аэромобиль, и ждут, что мы вернемся к нему. Может быть, именно поэтому Бретан обратился к нам со своей маленькой речью, чтобы напугать нас и заставить подняться в воздух, где мы стали бы для него легкой добычей. Его сородичи, вероятно, уже поджидают нас снаружи с лазерами наготове, — он задумчиво замолчал. — Но и оставаться здесь мы тоже не можем, — добавил он.
— Только не рядом с нашим номером, — согласилась Гвен. — Голос знал, где мы, и Бретан Брейт может это узнать. Но лучше остаться в городе, ты прав.
— Тогда надо прятаться, — сказал Дерк. — Где?
Гвен пожала плечами.
— Здесь, там — где угодно. Это большой город, как сказал Бретан Брейт.
Гвен быстро опустилась на колени и открыла сумку. Она выгребла из нее всю одежду, ставшую теперь ненужной ношей, оставив походное снаряжение и комплект датчиков. Дерк надел большое тяжелое пальто, полученное от Руарка, а все остальное бросил. Они направились к внешнему коридору. Гвен хотела уйти как можно дальше от их номера, и они оба считали, что лифтом пользоваться рискованно.
Широкий бульвар внешнего коридора, как и прежде, был залит ярким, белым светом, движущиеся тротуары ровно гудели. Проспект, винтоообразно поднимавшийся с нижних уровней до самых верхних, по-видимому, имел собственный источник энергии.
— Вверх или вниз? — спросил Дерк.
Гвен, казалось, не слышала. Она напряженно прислушивалась к чему-то.
— Тихо, — сказала она, сжав губы.
Теперь Дерк тоже услышал посторонний звук в ровном жужжании эскалаторов — слабый, но хорошо различимый.
Это был вой собак.
Звук доносился из коридора позади них, Дерк был в этом уверен. Он пришел, как холодный бриз из теплой голубой тишины, и, казалось, навсегда повис в воздухе. Вслед за ним послышались глухие, еле слышные выкрики.
Потом стало тихо. Гвен и Дерк смотрели друг на друга и молчали, прислушиваясь. Вой послышался снова, на этот раз громче и отчетливее, отдаваясь слабым эхом. Это был вой разъяренного зверя, протяжный и высокий.
— Собаки брейтов, — сказала Гвен гораздо более спокойным голосом, чем можно было ожидать.
Дерк вспомнил зверя, которого он видел, когда шел по улице Лартейна, собаку размером с лошадь. Она зарычала при его приближении. Короткошерстной создание с крысиной мордой и маленькими красными глазками. Он с опаской посмотрел в коридор позади себя, но ничто не двигалось в синей темноте.
Звуки становились громче, ближе.
— Вниз, — решилась Гвен. — И поскорее.
Дерка не надо было подгонять. Они побежали к центру проспекта, пересекая всю ширину безмолвного бульвара, и прыгнули на первую, самую медленную дорожку. Затем они стали продвигаться к самой быстрой, перепрыгивая с одной на другую, пока не достигли скоростной ленты. Гвен расстегнула пакет с походным снаряжением и начала рыться в нем. Дерк стоял рядом, положив руку на ее плечо, смотрел на мелькавшие перед глазами номера уровней, словно черные стражи, охранявшие мрачные зевы коридоров, ведущих к центру Челленджа. Уменьшавшиеся числа проплывали мимо с равными интервалами.
Они миновали четыреста девяностый уровень, когда Гвен выпрямилась, держа в правой руке баллончик из сине-черного металла размером с ладонь.
— Раздевайся, — велела она.
— Что?
— Сними одежду, — повторила она.
Но Дерк лишь удивленно посмотрел на нее. Нетерпеливо тряхнув головой, Гвен коснулась его груди головкой баллончика.
— Чтобы отбить запахи, — пояснила она. — Мы с Аркином, когда работаем на природе, опрыскиваем себя перед выходом. Это заглушит запахи тела примерно на четыре часа и, надеюсь, собьет собак со следа.
Дерк кивнул. Когда он разделся, Гвен велела ему раздвинуть ноги и поднять руки над головой. Она дотронулась до одного конца баллончика, тогда из другого вырвалось серое облако, обволакивая Дерка, приятно покалывая кожу. Пока она обрабатывала его таким образом сзади и спереди с головы до ног, он чувствовал себя необыкновенно неловко и глупо, вдобавок было холодно. Потом она опустилась на колени и опрыскала всю его одежду внутри и снаружи, все, за исключением тяжелого пальто, которое ему дал Руарк. Его она аккуратно отложила в сторону. Когда она закончила обработку, Дерк снова облачился в свою одежду, которая уже успела высохнуть и словно покрылась сероватой пудрой. Пока он застегивался, Гвен разделась. Он опрыскал ее тело и вещи.
— Что мы будем делать с пальто? — спросил он, пока они одевались. Она обработала все их вещи: комплект датчиков, походное снаряжение, свой браслет — все, кроме коричневого пальто Аркина. Дерк слегка коснулся его носком ботинка.
Гвен подняла пальто и швырнула через перила на бегущую вверх дорожку. Они смотрели, как оно удалялось, быстро уменьшаясь в размерах.
— Оно тебе не нужно, — сказала Гвен, когда пальто исчезло. — Может быть, оно направит брейтов на ложный след. Они наверняка пройдут за нами до проспекта.
Глаза Дерка выражали сомнение.
— Может быть, — неуверенно сказал он, глядя в сторону коридоров. Показался и исчез уровень четыреста семьдесят второй.
— Я думаю, нам надо сойти, — неожиданно заявил он. — Уйти с проспекта.
Гвен вопросительно посмотрела на него.
— Ты сама сказала, — продолжал он. — Кто бы ни были наши преследователи, они пройдут за нами до проспекта, и если они уже начали спускаться, мое пальто не обманет их. Они увидят, как оно проплывает мимо, и посмеются.
Она улыбнулась.
— Согласна. Но стоит попробовать...
— Тогда представь, что они двигаются вниз вслед за нами...
— В таком случае, мы значительно оторвемся от них. Им не удастся заставить собак прыгать по движущимся дорожкам, значит, они должны будут идти пешком.
— Ты так думаешь? Все же проспект ненадежен, Гвен. Послушай, Бретан не может быть там, наверху. Он внизу. Челл тоже с ним, так?
— Да, кавалаанцы охотятся со своими тейнами. Они не разлучаются.
— Я так и подумал. Значит, одна пара внизу играет с источниками энергии, другая следует за нами по пятам. Сколько их еще? Ты можешь сказать?
— Нет.
— Мне кажется, есть еще кто-нибудь. Но даже если и нет, все равно надо исходить из худшего и покинуть проспект. Если в городе есть еще брейты и у них есть связь с охотниками позади нас, те, что наверху, могут вызвать других, чтобы перекрыть проспект ниже.
Глаза Гвен сузились.
— Не обязательно так. Пары охотников обычно не связаны друг с другом. Каждая пара стремится настигнуть и убить жертву. Черт, как мне не хватает оружия!
Дерк не обратил внимания на ее последнее высказывание.

Предыдущая страница 11 Следующая страница


Умирающий свет 12

— Мы не должны рисковать, — возразил он.
В тот момент, когда он говорил эти слова, яркий свет замигал и померк до слабо-серого свечения. Одновременно с этим дорожка под ними вздрогнула и начала останавливаться. Гвен пошатнулась. Дерк подхватил ее и прижал к себе. Первой остановилась самая медленная дорожка, затем соседняя, потом следующая и, наконец, та, на которой они стояли.
Гвен вздрогнула и посмотрела на него, и Дерк обнял ее еще крепче, чувствуя, как теплая близость ее тела наполняет его уверенностью, в которой он так нуждался.
Ниже них — Дерк был уверен, что звук донесся снизу, куда нес их движущийся тротуар, — раздался душераздирающий крик. Совсем близко.
Гвен вырвалась из его объятий. Без слов они бросились бежать, перепрыгивая с ленты на ленту, через темную, пустую дорогу к коридорам, прочь от опасного проспекта. Дерк взглянул на цифры над входом в коридор, когда из серого сумрака они переходили в синий. Это был четыреста шестьдесят восьмой уровень. Опять ковры приглушили звуки их шагов, и они побежали по длинному коридору, затем повернули, потом еще раз, направо, налево, выбирая направление наугад. Они бежали до тех пор, пока не стали задыхаться, постепенно замедляя бег. Наконец они остановились и повалились на ковер под слабо светившимся синеватым шаром.
— Что это было? — спросил Дерк, немного отдышавшись.
Гвен запыхалась, грудь ее тяжело вздымалась и опускалась. Они много пробежали, и теперь она никак не могла отдышаться. В синем свете коридора на щеках ее блестели следы слез.
— Что это могло быть, по-твоему? — ее голос едва не сорвался на крик. Это кричал оборотень!
Дерк открыл рот и ощутил вкус соли на губах. Он коснулся пальцами своих мокрых щек: оказалось, что и он плакал.
— Значит, брейтов больше, — сделал вывод Дерк.
— Еще одна пара ниже нас, — добавила Гвен. — И они нашли жертву, будь они прокляты! Мы привели их сюда, мы виноваты. Как можно было сделать такую глупость! Джаан всегда боялся, что они начнут охотиться в городах.
— Они уже начали вчера, — сказал Дерк. — Начали с желейных детей Планеты Темновинного Океана. Все равно они добрались бы и сюда. Не надо валить все...
Гвен повернула к нему перекошенное гневом заплаканное лицо.
— Что? — взорвалась она. — Значит, это не мы виноваты? Кто тогда? Бретан Брейт явился в Челлендж вслед за тобой, Дерк. Зачем мы пришли сюда? Мы могли отправиться в Двенадцатую Мечту, в Маскел, в Эсвох. Они пусты. Никто не пострадал бы. Теперь погибнут эмерельцы. Как сказал Голос? Сколько жителей осталось в городе?
— Я не помню. Четыреста, кажется. Что-то около этого. — Он попытался обнять ее и притянуть к себе, но Гвен отстранилась.
— Все, что мы можем сделать, это выжить, — настойчиво проговорил Дерк. — Они гонятся за нами, ты забыла? Мы не имеем права сейчас думать о других.
Лицо Гвен окаменело. Дерку показалось, что она смотрит на него с ненавистью, и от этого взгляда ему стало не по себе.
— Я не верю, что ты действительно так думаешь, — сказала она. — Не хочу верить. Черт побери, Дерк. У нас с тобой есть средство от запаха, на худой конец. А у эмерельцев нет и этого. У них нет оружия, нет защиты. Они оборотни, объекты охоты и ничего больше. Мы должны что-то сделать.
— Что? Покончить жизнь самоубийством? Ты этого от меня ждешь? Ты не хотела, чтобы я шел на дуэль с Бретаном сегодня утром, но теперь...
— Да! Теперь мы должны. Ты не стал бы говорить так раньше, на Авалоне, — повысила она голос почти до крика. — Ты был другим тогда. Джаан не стал бы...
Спохватившись, она осеклась на полуслове и, отвернувшись от него, разрыдалась. Дерк молчал.
— Значит, вот в чем дело, — помедлив, спокойно сказал он. — Джаан не стал бы думать о себе, да? Джаан изображал бы героя.
Гвен повернулась к нему.
— Да, именно так, и ты это знаешь.
Он кивнул.
— Да, он не стал бы. Может быть, когда-то и я не стал бы. Возможно, ты права, возможно, я изменился. Я уже больше ничего не понимаю.
В тот момент он чувствовал боль и усталость. Горечь поражения и стыд жгли его. Одни и те же мысли назойливо вертелись в голове. Каждый из них был по-своему прав. Именно они привели брейтов в Челлендж и, возможно, навлекли смерть на сотни его невинных жителей. Они повинны в этом, Гвен права. Но он тоже прав: теперь они ничего не могли сделать, ничего. Как бы жестоко это ни выглядело, но это было правдой.
Гвен плакала. Дерк снова обнял ее, и на этот раз она не отстранилась. Он прижимал ее к себе, стараясь успокоить. Но, глядя на ее длинные волосы, он старался пересилить и свои собственные слезы: он знал, что все напрасно, что ничего нельзя изменить. Брейты охотились, убивали, и он не мог их остановить. Вряд ли ему удастся спасти хотя бы самого себя, он уже не тот Дерк, каким был на Авалоне, нет, не тот. И женщина в его объятиях не Джинни. Оба они превратились в дичь, за которой гонится свора брейтов.
Вдруг его осенило.
— Да, — громко произнес он.
Гвен посмотрела на него. Пошатываясь, он поднялся и потянул ее вслед за собой.
— В чем дело, Дерк? — удивилась она.
— Мы можем кое-что сделать, — сказал он и повел ее к двери ближайшего номера. Она легко открылась. Дерк пошел к экрану рядом с кроватью. Комнату слабо освещал синий прямоугольник света, падавший из открытой двери. Гвен виделась в дверном проеме темным силуэтом.
Дерк включил экран с надеждой на успех (ему больше ничего не оставалось), и экран зажегся. Он вздохнул с облегчением и повернулся к Гвен.
— Что ты собираешься делать? — спросила она.
— Скажи мне номер твоей квартиры, — попросил он.
Гвен поняла. Она медленно кивнула и назвала ему номер. Дерк набрал цифры одну за другой и стал ждать. Пульсирующий сигнал вызова освещал комнату. Когда он исчез, световые блики на экране сложились в очертания лица Джаана с волевым подбородком.
Все молчали. Гвен подошла и встала позади Дерка, положив руку ему на плечо. Викари молча смотрел на них. Дерк боялся, что он выключит экран и оставит их на произвол судьбы.
Джаан этого не сделал.
— Ты был братом. Я доверял тебе, — сказал он Дерку и перевел взгляд на Гвен. — А тебя я любил.
— Джаан, — поспешно проговорила Гвен таким тихим голосом, почти шепотом, что Дерк засомневался, что Викари услышит ее, но она замолчала и, повернувшись, выбежала из комнаты.
Викари не выключил связь.
— Я вижу, что вы в Челлендже. Почему вы позвонили, т'Лариен? Вы знаете, что мы должны сделать с вами, я и мой тейн?
— Знаю, — ответил Дерк. — Я рискнул. Мне надо сообщить вам, что брейты выследили нас. Я не знаю, каким образом. Мы не думали, что они найдут нас. Но они здесь. Бретан Брейт Лантри вывел из строя главный компьютер и, похоже, контролирует оставшиеся источники энергии. Остальные брейты парами охотятся в коридорах Челленджа.
— Я понял, — сказал Викари. На его лице появилось непонятное Дерку выражение. — На жителей города?
Дерк кивнул.
— Вы прилетите?
Викари печально улыбнулся.
— Вы просите меня о помощи, Дерк т'Лариен? — Он покачал головой. — Нет, это злая шутка. Вы просите не за себя, я понимаю. Мы с Гарсом прилетим. Ради других, ради эмерельцев. Мы привезем наши опознавательные знаки, известные вам булавки, и тех, кого найдем раньше охотников, сделаем корариелами Айронджейда. Но это займет много времени, возможно, слишком много. Большинство погибнет. Вчера в городе Беззвездного Бассейна неожиданно умерло существо, называемое Матерью. Желейные дети... вы знаете, т'Лариен, о желейных детях с Планеты Темновинного Океана?
— Да, знаю кое-что.
— Они высыпали наружу из своей Матери, чтобы найти другую, но не нашли. Десятилетиями они жили внутри нее, но другие жители их планеты поймали Мать, привезли ее сюда и оставили здесь. На Планете Темновинного Океана не очень-то любят желейных детей, последователей культа. Таким образом, около сотни желейных детей оказались в городе. Они не понимали, где находятся и почему. Большинство из них старики. В панике они метались по своему мертвому городу, и Розеф Высокородный Брейт нашел их. Я сделал что мог, спас, кого успел, но за это время брейты нашли многих других. Так же будет и в Челлендже. Те, кто выйдет из своих комнат и окажется в коридорах, будут убиты задолго до того, как я и мой тейн сможем им помочь. Вы понимаете?
Дерк кивнул.
— Того, что вы позвонили, недостаточно, — сказал Викари. — Вы должны действовать сами. Вы очень нужны Бретану Брейту Лантри, только вы и никто другой. Остальные хотят только поохотиться за вами, как за оборотнями, но даже они ценят вас выше любой другой добычи. Покажитесь им, т'Лариен, и они погонятся за вами. Важно выиграть время.
— Понимаю, — сказал Дерк. — Вы хотите, чтобы я и Гвен...
Викари дернулся.
— Нет, не Гвен.
— Значит, я. Вы хотите, чтобы я, не имея никакого оружия, привлек к себе внимание охотников?
— У вас есть оружие, — возразил Викари. — Вы его украли, чем нанесли оскорбление Айронджейду. Используете вы его или нет, решать вам. Я не уверен, что вы поступите подобающим образом... Однажды я уже поверил вам... Я просто сообщаю о такой возможности. И еще кое-что, т'Лариен. Что бы вы ни сделали, или, наоборот, что бы вы ни отказались сделать, это ничего не изменит между нами. Ваш звонок ничего не меняет. Вы знаете, как мы должны поступить.
— Вы уже сказали мне, — ответил Дерк.
— Я говорю это во второй раз, потому что хочу, чтобы вы запомнили. Викари нахмурился. — А теперь я должен идти. Челлендж далеко, нам предстоит долгий полет.
Экран погас, прежде чем Дерк успел продумать ответ. Гвен ждала снаружи, рядом с дверью, прислонившись к покрытой ковром стене и закрыв лицо руками. Она выпрямилась, когда Дерк вышел.
— Они прилетят? — спросила она.
— Да.
— Прости, что я... ушла. Я не могла видеть его.
— Это не имеет значения.
— Имеет.
— Нет, — отрезал Дерк. У него болел живот, в ушах стояли далекие крики. — Не имеет значения. Ты уже проявила свои чувства.
— Проявила, говоришь? — Гвен засмеялась. — Если ты знаешь, что я чувствую, значит, ты знаешь больше меня, Дерк.
— Гвен, я не хотел... нет, это неважно. Ты была права. Мы должны... Джаан сказал, что у нас есть оружие.
Она наморщила лоб.
— Он сказал? Он думает, что я взяла свой пистолет для стрел? Или что-то еще?
— Нет, не думаю. Тут что-то другое. Он сказал, что мы украли это и тем самым оскорбили Айронджейд.
Она закрыла глаза.
— Что? — вдруг воскликнула она. — Ну конечно же.
Ее глаза расширились.
— Аэромобиль. Он вооружен лазерными пушками. Наверняка Джаан говорил именно о них. Но пушки не заряжены. Мне кажется, они даже не подключены. Чаще всего этой машиной пользовалась я, а Гарс...
— Я понимаю. Но, как ты думаешь, пушки можно зарядить? Они будут стрелять?
— Возможно, я не знаю. Но что еще Джаан мог иметь в виду?
— Возможно, брейты уже нашли машину, — рассуждал Дерк спокойным, ровным голосом. — Но мы должны рискнуть. Прятаться больше нельзя, они найдут нас. Может быть, Бретан уже идет сюда, если связь с Лартейном как-то была зафиксирована. Мы запутаем их, если пойдем наверх к машине. Для них это будет неожиданностью, если они знают, что мы спускались по проспекту вниз.
— Аэромобиль на пятьдесят два уровня выше нас, — напомнила Гвен. — Как мы попадем туда? Если Бретан, как мы предполагаем, контролирует источники энергии, он наверняка уже отключил лифты. Остановил же он движущиеся тротуары.
— Он знал, что мы там, — сказал Дерк. — Или, по крайней мере, знал, что мы были на проспекте. Те, кто шел по нашему следу, сообщили ему. У них есть связь, Гвен. Должна быть. Дорожки остановились именно в тот момент, когда мы там были. Но тогда все проще простого.
— Что проще?
— Нам легче будет привлечь их внимание к себе. Заставить их пойти за нами, чтобы спасти этих чертовых эмерельцев. Этого ждет от нас Джаан. И того же хотела ты, если помнишь. — Его голос звучал резко.
Гвен слегка побледнела.
— Пожалуй, да, — ответила она.
— Твоя взяла. Мы это сделаем.
Она слегка задумалась.
— Значит, к лифтам, если они еще действуют?
— Нам нельзя доверяться лифтам, даже если они работают. Бретан может остановить кабину, когда мы будем внутри.
— Я не знаю, есть ли здесь лестницы, — сказала Гвен. — И, если даже они существуют, их не найти без Голоса. Можно пойти по проспекту, но...
— На проспекте как минимум две пары охотников, а может, и больше. Нет.
— Что тогда?
— Что осталось, — поморщился Дерк. — Центральная шахта.

* * *

Дерк облокотился на узорчатые железные перила балкона, посмотрел вверх, затем вниз, и у него закружилась голова. Центральная шахта тянулась бесконечно в обе стороны. Дерк знал, что ее глубина от вершины до дна составляет всего лишь два километра, но человеческому глазу это расстояние представлялось бесконечностью. Поток теплого воздуха снизу вверх придавал плавучесть мельчайшим частичкам пыли и наполнял гулкую шахту серо-белым туманом. Балконы, которые тянулись по периметру шахты рядами, были совершенно одинаковыми, усиливая впечатление бесконечности.
Гвен достала из блока датчиков какой-то серебристый металлический прибор размером с ладонь. Став рядом с Дерком у ограды, она бросила его в шахту. Они вместе следили за его полетом. Поворачиваясь и сверкая отраженным светом, он доплыл до середины диаметра гигантского цилиндра и начал падать — медленно, плавно, поддерживаемый восходящим потоком воздуха. Он был похож на металлическую пылинку, танцующую в свете искусственного солнца. Они долго наблюдали за ним, пока он не исчез в серой бездне.
— Отлично, — сказала Гвен. — Гравитационное поле на прежнем уровне.
— Да, Бретан, к счастью, недостаточно хорошо знает город.
Дерк взглянул вверх.
— Я думаю, пора отправляться. Кто первый?
— Я после тебя, — предложила она.
Дерк открыл дверцу ограды и отступил к стене. Он нетерпеливо откинул прядь волос с глаз, передернул плечами и, пробежав, оттолкнулся от края балкона как можно сильнее.
Прыжок вынес его вперед и вверх. В какой-то страшный момент ему показалось, что он падает. Внутри у него екнуло, но, посмотрев по сторонам, он понял, что не падает, а летит, парит, как птица. Дерк громко рассмеялся, чувствуя легкость и свободу. Он протянул руки перед собой и, сильно взмахнув ими назад, устремился вверх, постепенно набирая скорость. Ряды пустых балконов проплывали мимо: первый уровень, второй, третий, пятый. Рано или поздно он начнет скользить по плавной дуге вниз, в серую пелену, но не успеет опуститься глубоко. Противоположная сторона шахты находилась всего в тридцати метрах — он без труда сможет вырваться из немощных объятий почти отсутствующей силы притяжения.
Наконец противоположная стена приблизилась, и, ударившись о железные перила балкона, он подлетел вверх, кувыркаясь в воздухе, пока не ухватился за стойку балкона уровнем выше. Дерк легко взобрался на него. Перелетев шахту, он поднялся вверх на одиннадцать уровней. Улыбаясь и испытывая странный прилив сил, он присел отдохнуть перед вторым прыжком. Он видел, как Гвен пересекала шахту вслед за ним. Она грациозно летела, как какая-то невиданная птица, ее черные волосы сияли позади нее. Она поднялась на два уровня выше Дерка.
К тому времени как он достиг пятьсот двадцатого уровня, тело Дерка украсилось многочисленными синяками от ударов о железные перила балконов, но чувствовал он себя почти хорошо. В конце шестого головокружительного прыжка ему уже не хотелось выходить на намеченный балкон и возвращаться к нормальной гравитации. Но он сделал это. Гвен уже поджидала его там. Блок датчиков и походное снаряжение висели за ее спиной. Она протянула ему руку и помогла выбраться на балкон.
Они вышли в широкий коридор, окружавший шахту, и нырнули в знакомый синий полумрак. По обе стороны шары светильников тускло освещали места пересечения боковых проходов с длинными прямыми коридорами, которые разбегались от центральной шахты, как спицы гигантского колеса. Наугад они выбрали один из них и быстро зашагали в сторону наружной стены. Путь оказался намного длиннее, чем предполагал Дерк. Они миновали множество перекрестков (Дерк сбился со счета на сороковом), похожих как две капли воды. По обе стороны тянулись бесконечные ряды черных дверей, отличавшихся только номерами. Ни он, ни Гвен не произнесли ни слова. Восхитительное чувство легкости, испытанное им во время полета, прошло, пока они плутали по темным коридорам. Им владело беспокойство, сменявшееся ужасом, когда слух пугал его воображаемыми звуками далекого воя собак и приглушенных шагов преследователей, а зрение превращало далекие светильники в нечто непонятное и опасное, находило страшные фигуры за углами, где не оказывалось ничего, кроме темноты. Но это всего лишь работало встревоженное воображение. Они не встретили ни души.
И все же брейты там побывали. В конце коридора, в том месте, где он упирался во внешний проспект, они натолкнулись на тележку с дутыми шинами, в каких обычно перемещались гости города. Перевернутая, она лежала частью на синем ковре, частью на холодном пластиковом покрытии проспекта. Подойдя к ней, они остановились. Гвен выразительно посмотрела на Дерка, ни слова не говоря. Он вспомнил, что на таких тележках не было средств управления для пассажиров, ими управлял Голос. И вот одна из них неподвижно лежала на боку. Он заметил еще кое-что: около заднего колеса на ковре расплылось темное мокрое пятно с запахом крови.
— Пойдем, — шепнула Гвен.
Они стали пересекать проспект, надеясь, что брейты, которые недавно здесь были, не услышат их шагов. Посадочная площадка и их аэромобиль были теперь близко, и, если они не дойдут до них, это будет жестокой насмешкой судьбы. Дерку казалось, что звуки их шагов по пластику проспекта отдаются ужасающе громким эхом по всему зданию, что их слышат все, даже Бретан Брейт в глубине подземных уровней. Достигнув пешеходного мостика над отключенными движущимися дорожками, они пустились бегом. Он не знал, кто побежал первым — Гвен или он сам. Только что они шли рука об руку, стараясь производить как можно меньше шума, а в следующий момент уже бежали.
После проспекта коридор без ковра, два поворота — и широкая дверь, которая не пожелала открыться. Наконец, Дерк ударил в нее покрытым синяками плечом и застонал от боли, а дверь, вторя ему стоном, отворилась. И вот они оказались на взлетно-посадочной площадке Челленджа на пятьсот двадцатом уровне.
Ночь была темной и холодной. Слышно было завывание никогда не стихающего ветра Уорлорна вокруг эмерельской башни, единственная звезда тлела в низком, широком прямоугольнике запокровного неба, видневшегося в проеме внешней стены. Сама площадка утопала во мраке.
Когда они вышли, свет не загорелся.
Аэромобиль стоял на месте, сгорбившись в темноте, как живое существо, как баньши, по образу и подобию которого его сотворили. Его никто не охранял.
Они подошли к машине. Гвен сняла с плеча сумку с походными принадлежностями и комплект датчиков и положила их на заднее сиденье, где лежали скутеры. Дерк стоял и смотрел, что она делает, дрожа от холода и с сожалением вспоминая брошенное пальто Руарка.
Гвен коснулась приборной панели. На капоте аэромобиля появилась темная щель. Металлическая крышка отъехала назад и вверх, и перед Дерком предстали внутренности кавалаанской машины. Гвен обошла ее спереди и включила лампочку на одной из панелей капота, на другой панели Дерк увидел ряды приборов.
Гвен стояла в круге желтого света, изучающе глядя на сложный механизм. Дерк подошел и встал рядом с ней.
Через некоторое время она покачала головой.
— Нет, — произнесла она усталым голосом. — Ничего не получится.
— Мы можем взять энергию из гравитационной решетки, — предположил Дерк. — У тебя есть инструменты.
— Не хватит ни знаний, ни умения, — сказала она. — Я плохо в этом разбираюсь. Надеялась, что смогу догадаться... Но не могу. Дело не только в энергии. Лазеры на крыльях даже не подсоединены. Они могут служить нам только украшением. — Она посмотрела на Дерка.
— Не думаю, чтобы ты...
— Нет, — сказал он.
Она кивнула.
— Тогда у нас нет оружия.
Дерк повернулся и посмотрел мимо машины на пустое небо Уорлорна.
— Мы можем улететь отсюда.
Гвен протянула руки к крышке капота и опустила ее. Темный баньши снова принял свой свирепый вид. Она ответила невыразительным голосом: — Нет. Вспомни, что ты сказал. Снаружи будут брейты. Их машины вооружены. У нас нет никаких шансов. Нет. — Она обошла Дерка и взобралась в машину.
Через некоторое время Дерк последовал за Гвен. Он сел рядом с ней и, повернувшись назад, смотрел на одинокую звезду в холодном темном небе. Он чувствовал себя совсем разбитым и знал, что эта усталость не только физическая. С тех пор как он находится на Челлендже, эмоции поднимались в его душе, как волны, омывающие берег: одна сменяла другую. Теперь он почувствовал, что океан пропал вместе с волнами.
— Думаю, ты была права тогда в коридоре, — задумчиво сказал он, не глядя на Гвен.
— Права? — переспросила она.
— О моем эгоизме. О том... ты помнишь... о том, что я — не белый рыцарь.
— Белый рыцарь?
— Не белый рыцарь, как Джаан. Возможно, я никогда им и не был, но на Авалоне мне нравилось думать, что был. Я во что-то верил. Теперь я даже не могу вспомнить, во что. За исключением тебя, Джинни. Тебя я помнил. Именно поэтому я... ну, ты понимаешь. За последние семь лет я совершал поступки... Ничего особенного, но все же я не поступал бы так на Авалоне. Циничные поступки, эгоистичные. Но до сих пор я никого не убивал.
— Не истязай себя, Дерк, — перебила его Гвен. — Это ни к чему.
— Я хочу что-то сделать, — продолжал Дерк. — Я должен. Я не могу — ты понимаешь. Ты была права.
— Но мы ничего не можем сделать, кроме того, чтобы побежать к ним и умереть, и это никому не поможет. У нас нет оружия.
Дерк горько рассмеялся.
— Значит, мы будем ждать Джаана и Гарса, чтобы они пришли и освободили нас, а потом... Наше воссоединение было ужасно коротким, да?
Не отвечая, она наклонилась и уронила голову на руки поверх панели управления. Дерк посмотрел на нее, затем поднял глаза. Ему было очень холодно в тонкой одежде, но это не имело значения.
Они молча сидели в машине.
В конце концов Дерк повернулся и положил руку на плечо Гвен.
— Оружие, — сказал он странно изменившимся голосом. — Джаан сказал, что у нас есть оружие.
— Лазеры аэромобиля, — отозвалась Гвен. — Но...
— Нет! — воскликнул Дерк, расплываясь в улыбке. — Нет, нет, нет!
— Что еще он мог иметь в виду?
Вместо ответа Дерк протянул руку и включил подъемный механизм. Серая металлическая машина ожила и поднялась над плитами пола.
— Машина! — воскликнул он. — Сама машина.
— И у брейтов есть машины, — возразила она. — Вооруженные машины.
— Да, — согласился Дерк. — Но мы с Джааном говорили не о брейтах снаружи. Мы говорили о парах охотников внутри, рыщущих по наружному бульвару, убивающих людей!
Догадка озарила ее лицо, как солнечный свет. Она широко улыбнулась.

Предыдущая страница 12 Следующая страница


13 Джордж Мартин

— Да! — воскликнула она со злорадством в голосе и протянула руки к панели управления. Машина-скат зарычала, откуда-то из-под капота вырвались яркие белые пучки света, рассеяв тьму впереди.
Машина зависла в полуметре от пола, Дерк выпрыгнул через крыло, побежал к сломанной двери и побитым плечом опять саданул по второй ее половине, чтобы расширить проход. Гвен подвела машину к двери, и он вскарабкался в нее.
Вскоре они были над проспектом, неподалеку от того места, где лежала перевернутая тележка. Яркие лучи фар выхватили из тьмы замершие ленты движущихся тротуаров и давно покинутые магазины и устремились далеко вперед, освещая проспект, который спиральными уступами спускался вниз до самого основания башни Челленджа.
— Ты видишь, — сказала Гвен, замедлив движение, — мы на встречной полосе. Для спуска вниз предназначена противоположная сторона проспекта. Она махнула рукой в сторону.
— Ничуть не сомневаюсь, законы Эмерела запрещают движение вниз по этой стороне, — улыбнулся Дерк. — Но я думаю, что Голос не будет возражать.
Гвен слабо улыбнулась в ответ и протянула руки к панели управления. Машина рванулась вперед и быстро набрала скорость. Долгое время они неслись над проспектом, рассекая серый сумрачный воздух, устремляясь вперед все быстрее и быстрее. Гвен сидела за рулем с бледным лицом и плотно сжатыми губами, Дерк рассеянно следил за номерами уровней над мелькавшими коридорами.
Они услышали брейтов намного раньше, чем увидели. До их ушей донесся вой собак, бешеный лай. Эхо превращало эти и без того ужасающие звуки в нечто настолько дикое, что кровь стыла в жилах. Ничего подобного Дерку слышать прежде не приходилось. Услышав вой, он протянул руку и выключил фары.
Гвен вопросительно посмотрела на него.
— Шума от нас совсем мало, — пояснил Дерк. — Они не услышат нас за воем собак и своими криками, но могут заметить свет сзади, верно?
— Верно, — согласилась Гвен и замолчала. Она была сосредоточена на управлении машиной. Дерк видел ее в тусклом сером свете проспекта. Глаза Гвен снова были похожи на жадеиты, твердые и гладкие, в них горела та же злоба, какую он замечал в глазах Гарса Джанасека. Наконец-то она получила долгожданное оружие, и кавалаанские охотники были где-то впереди.
Близко к четыреста девяносто седьмому уровню они пронеслись над разбросанными в беспорядке клочками разорванной ткани, которые трепыхались и крутились в потоке воздуха от машины. Один кусок, больше чем другие, оставался неподвижным в центре проспекта. Это были остатки изорванного в клочья коричневого пальто Руарка.
Вой собак становился громче и отчетливее.
Улыбка скользнула по губам Гвен. Дерк заметил это и вспомнил свою нежную Джинни с Авалона.
Потом они увидели темные тени охотников в темном коридоре, которые, стремительно вырастая, превращались в фигуры людей и собак. Пять огромных псов свободно бежали по проспекту по пятам за шестым, самым огромным, за которым тянулись две черные цепи. Концы цепей держали два человека, которые неуклюже бежали за всей сворой и время от времени спотыкались от рывков гигантского лидера.
Они увеличивались. Как быстро они увеличивались!
Псы первыми услышали машину. Первая собака резко обернулась, отчего одна из цепей вырвалась из рук охотника. Три другие развернулись, мешая друг другу, четвертая прыжками понеслась навстречу приближавшейся машине. Люди на какой-то миг растерялись. Один из них оказался опутанным цепью, когда ведущая собака рванулась назад. Другой, у которого руки были свободны, потянулся к кобуре.
Гвен включила фары. В полумраке глаза «ската» вспыхнули ослепительным светом.
Машина врезалась в гущу животных и людей.
Происходившее отчетливо запечатлевалось в мозгу Дерка. Протяжный вой перешел в вопль боли. Удар потряс корпус «ската». Злобные красные глаза сверкнули в устрашающей близости, мелькнула крысиная морда с желтыми зубами в слюнявой пасти, затем снова удар, снова сотрясение, влажный шлепок. Еще удары — один, другой, третий, — вызывающее тошноту шмякание плоти о металл. Крик. Настоящий человеческий крик, силуэт человека в свете фар. Казалось, прошла вечность, пока они настигли его. Это был крупный, широкоплечий мужчина, незнакомый Дерку, одетый в грубые брюки и куртку из хамелеоновой ткани, которая меняла цвет по мере их приближения. Он вскинул руки, закрывая глаза. Мелькнул зажатый в руке бесполезный дуэльный пистолет, из-под рукава блеснул металл, белые волосы разметались по плечам.
Потом, после показавшегося бесконечным времени, он вдруг исчез. «Скат» опять вздрогнул. Дерк вздрогнул вместе с машиной.
Впереди простиралась серая пустота плавного изгиба проспекта.
Дерк обернулся. За ними скачками неслась собака, волоча за собой гремящие цепи. На глазах Дерка она становилась все меньше и меньше. Позади них по холодному пластику проспекта были разбросаны темные тени. Он попробовал было их сосчитать, но они исчезли из виду. Луч света полыхнул над самыми их головами.
Скоро они с Гвен снова были одни, тишину вокруг них нарушал лишь шорох ветра, создаваемого их стремительным полетом. Ее лицо оставалось спокойным, движения рук уверенными. Его руки дрожали.
— Я думаю, что мы убили его, — сказал он.
— Да, — согласилась она. — Убили. И еще несколько собак. — Она молчала некоторое время, затем добавила: — Его звали, насколько я помню, Тераан Брейт Какой-то.
Оба молчали. Гвен снова выключила фары.
— Что ты делаешь? — спросил Дерк.
— Впереди нас есть еще брейты, — сказала она. — Помнишь крик?
— Да, — ответил Дерк и задумался. — А машина выдержит?
Гвен слабо улыбнулась.
— Ах, — сказала она. — Кавалаанский дуэльный кодекс предусматривает несколько видов воздушных дуэлей. Часто аэромобили используют в качестве оружия. Их строят крепкими. Эта машина делалась так, чтобы выдерживать лазерную стрельбу. Броня... мне продолжать?
— Нет, — он помолчал. — Гвен!
— Да?
— Не убивай их больше.
Она посмотрела на него.
— Они охотятся на эмерельцев, — сказала она. — И на других несчастных, которых угораздило остаться в Челлендже. Они собирались охотиться на нас.
— И все же, — настаивал он, — мы можем выманить их отсюда, выиграть время для других. Скоро здесь будет Джаан. Зачем же еще кого-то убивать?
Она вздохнула, сняла руки с руля и сбросила скорость.
— Дерк, — начала она, но вдруг увидела что-то, подлетела поближе, придержала машину, и они медленно заскользили вперед.
— Вот смотри, — указала она рукой.
Свет не хватало, и трудно было различить что-либо, пока они не подлетели ближе. Тогда только стало ясно, что предмет, лежавший в центре бульвара, был окровавленным телом, вернее тем, что осталось от него. Куски мяса валялись вокруг на пластиковом полу, покрытом темными пятнами запекшейся крови.
— Наверное, это тот человек, крик которого мы слышали раньше, предположила Гвен и продолжала говорить так, словно речь шла о повседневных делах: — Охотники за оборотнями не едят свою добычу. В один голос они твердят, что эти существа не люди, а всего лишь полуразумные животные, и сами этому верят. Но все же запах человеческого мяса слишком очевиден, поэтому они не смеют его есть. Даже в старые дни на Верхнем Кавалаане охотники никогда не ели мяса людей-оборотней. Они бросали добычу на волю рока, оставляли ее трупным мухам, земляным червям. Но после того, конечно, как давали своим собакам попробовать мясо в качестве награды. Однако они отрезали голову и забирали ее в качестве трофея. Видишь тело? Покажи мне голову.
Дерк почувствовал тошноту.
— И кожу тоже, — продолжала Гвен. — Они носят с собой специальные ножи для освежевания туш. Или прежде носили. Ты знаешь, охота на оборотней запрещена на Верхнем Кавалаане несколько поколений назад. Даже Верховный Совет брейтов присоединился к запрету. Поэтому такие убийства совершаются втайне. Охотники могут показать свои трофеи только друг другу и никому больше. Однако здесь... Я сначала должна тебе сказать, что, по предположению Джаана, брейты будут жить на Уорлорне, пока позволяют условия. Он сказал, что ходят разговоры, будто они собираются отколоться от Сообщества Брейт, забрать своих бетейн, привезти их сюда и основать здесь новое сообщество с прежним укладом жизни. Со всеми отмершими и умирающими безобразиями. Хотя бы только на год, на два, на десять сколько продержится тоберианский экран, удерживающий на планете тепло. Лоримаар Высокородный Лартейн с компанией, и никого, кто бы мог им помешать.
— Они сумасшедшие.
— Возможно. Но это их не остановит. Если Джаантони и Гарс завтра покинут планету, они сразу приступят к осуществлению своих замыслов. Присутствие айронджейдов сдерживает их. Они боятся, что, если с помощью других брейтов-консерваторов захватят планету силой, прогрессивная часть Айронджейда пошлет сюда вооруженные силы. Тогда здесь не на кого будет охотиться. И они со своими детьми будут обречены на короткую, трудную жизнь, даже без того удовольствия, которого они домогаются, — радостей большой охоты. Нет... — Она пожала плечами. — Но сейчас в Лартейне есть комнаты с трофеями. У одного только Лоримаара пять голов и, говорят, две куртки из человеческой кожи. Разумеется, он их не носит. Джаан убил бы его.
Она снова прибавила скорость, и они помчались вперед.
— А теперь, — спросила Гвен, — ты все еще хочешь, чтобы я свернула в сторону в следующий раз, когда мы их встретим? Теперь, когда ты знаешь, что они собой представляют?
Он не ответил.
Вскоре они снова услышали шум, протяжный вой, крики, гулко разносившиеся по пустому бульвару. Они миновали еще одну перевернутую тележку со спущенными, разорванными шинами. Гвен пришлось свернуть и облететь ее. Немного позже их путь перегородила неподвижная груда черного металла. Это был огромный робот с четырьмя руками, застывшими нелепо над головой. Верхняя часть тела представляла собой темный цилиндр, усыпанный стеклянными глазами, под ней была платформа на гусеницах.
— Охранник, — пояснила Гвен, проводя машину рядом с механическим трупом. Дерк увидел, что кисти были срезаны с рук, а в теле зияли прожженные лазером дыры.
— Он сражался с ними? — спросил Дерк.
— Возможно, — ответила она. — И это означает, что Голос все еще жив, все еще что-то контролирует. Может быть, поэтому мы более ничего не слышали от Бретана Брейта. Наверное, внизу что-то произошло. Голос, естественно, послал охранников защищать жизненно важные узлы. — Она пожала плечами. — Но это не имеет значения. Эмерельский город не устоит против насилия. Охранники Защищают, но не могут нападать. Они стреляют усыпляющими стрелами и, я думаю, могут выпустить слезоточивый газ. Но брейты их победят. В любом случае.
Робот остался сзади, и проспект был снова пуст. Шум впереди нарастал.
На этот раз Дерк ничего не сказал, когда Гвен направила на них аэромобиль и включила фары. Крики и сотрясения корпуса от ударов сливались. Гвен сбила обоих охотников, хотя позднее она сказала, что не уверена в гибели второго. Удар машины отбросил его в сторону, прямо на одну из собак.
Дерк потерял дар речи от того, что произошло на его глазах: человек, отлетевший от их правого крыла, перевернулся в воздухе и выронил то, что держал в руках, и оно полетело в сторону и ударилось в окно одного из магазинов, оставляя на нем кровавую дорожку, пока не соскользнуло на пол. Дерк успел заметить, что охотник держал «это» за волосы.
Винтовая дорога вокруг башни Челленджа, описывая огромные кольца, спускалась все ниже и ниже. Путь от триста восемьдесят восьмого уровня, где они встретили вторую пару охотников, до первого занял гораздо больше времени, чем Дерк мог предположить. Это был долгий полет в серой тишине.
Они не встретили больше ни кавалаанцев, ни эмерельцев.
На сто двадцатом уровне одинокий охранник преградил им путь. Обратив к ним все свои глаза, он ровным, приветливым тоном приказал им остановиться от имени Голоса Челленджа. Но Гвен не замедлила движения и, когда они приблизились, охранник откатился в сторону, не применив ни стрел, ни газа. Они еще долго слышали его команды, повторяемые эхом.
На пятьдесят восьмом уровне лампы замигали и погасли, так что некоторое время они летели в полной темноте. Потом Гвен включила фары и немного замедлила скорость. Оба молчали, но Дерк думал о Бретане Брейте и гадал, сам ли погас свет или его выключили. Скорее последнее, решил он. Оставшийся в живых охотник мог сообщить собратьям, которые засели внизу.
На первом уровне проспект кончился перед огромной площадью с дорогой вокруг нее. Почти ничего не было видно. Лучи света от фар аэромобиля выхватывали из тьмы пугающие препятствия. Им казалось, что центр площади занимает одно огромное дерево. Дерк видел мелькавшие в темноте массивные суковатые ветви, сплетавшиеся почти сплошной стеной, слышен был шорох листвы над головой. Дорога обогнула гигантское дерево и встретилась со своим началом. Они сделали полный круг.
На противоположной стороне площади были видны широкие ворота, открытые в ночь. Дерк почувствовал на своем лице дуновение ветра и понял, почему шелестели листья на дереве. Когда они пролетали мимо ворот, Дерк посмотрел наружу. За воротами виднелась белая лента дороги, убегавшая во тьму ночи, прочь от Челленджа.
Низко над дорогой летел аэромобиль, быстро приближаясь к городу. Машина лишь промелькнула перед глазами Дерка. Она была темной — но в слабом свете редких звезд запокровного неба все казалось темным — и сделана из металла в форме какого-то уродливого кавалаанского зверя, о котором Дерк не имел ни малейшего представления.
Но он с уверенностью мог сказать, что машина принадлежала не айронджейдам.

9

— Мы добились своего, — констатировала Гвен после того, как они миновали ворота. — Теперь они погонятся за нами.
— Они видели нас? — спросил Дерк.
— Должны были увидеть. Они не могли не заметить свет наших фар, когда мы пролетели мимо ворот.
В кромешной тьме по обе стороны от них слышался шорох ветра, листья по-прежнему шелестели над головой.
— Будем убегать? — спросил Дерк.
— На их машинах есть действующие лазеры, а на нашей нет. Внешний проспект — единственный доступный нам путь. Аэромобиль брейтов погонится за нами наверх, и где-нибудь там нас будут поджидать охотники. Мы убили только двоих, может быть, троих. Но есть другие. Мы — в ловушке.
Дерк задумался.
— Мы можем сделать еще один круг и выскользнуть через ворота после того, как они влетят внутрь.
— Да, такой выход напрашивается сам собой, но это слишком очевидно и для них. Я думаю, что снаружи нас будет поджидать еще одна машина. У меня есть идея получше.
Говоря это, Гвен замедлила движение аэромобиля и остановила его. В ярком свете фар перед ними дорога разделялась. Налево она уходила на круг, правее начинался двухкилометровый подъем проспекта.
Гвен выключила фары. Кромешная тьма поглотила все вокруг. Когда Дерк хотел было заговорить, она остановила его резким «ш-ш-ш».
Все стало черным. Дерк ничего не видел: ни Гвен, ни машины, ни Челленджа — все исчезло. Ему показалось, что в шелесте листьев слышится звук приближавшейся машины брейтов, но он понимал, что это ему только кажется, иначе был бы виден свет их фар.
Дерк ощущал мягкое покачивание, словно в маленькой лодке. Что-то твердое коснулось его руки, и он вздрогнул, затем что-то скользнуло по его лицу.
Листья.
Они поднимались прямо вверх в густой кроне развесистого эмерельского дерева.
Прижатая ветка, высвободившись, больно царапнула его по щеке, выступила кровь. Ветви с густой листвой окружали их со всех сторон. Послышался мягкий стук, когда корпус «ската» уперся в огромный сук. Дальше машина не могла подниматься. Она повисла, окруженная мраком и невидимой листвой.
Очень скоро позади них вспыхнул пучок света и проплыл мимо, повернув направо, на проспект, ведущий вверх. Не успел он скрыться, как показался другой — с левой стороны. Сделав резкий поворот на развилке, он последовал за первым. Дерк был рад, что Гвен не последовала его совету.
Они висели среди листвы бесконечно долго, но другие аэромобили не появлялись. Наконец, Гвен опустила машину вниз.
— Они недолго будут пребывать в заблуждении, — сказала Гвен. — Когда ловушка захлопнется, а нас в ней не окажется, они станут думать.
Дерк промокнул влагу на щеке полой рубашки. Пощупав пальцами ранку, он убедился, что кровь остановилась. Он повернулся в сторону Гвен, по-прежнему ничего не видя.
— Значит, они будут охотиться за нами, — сказал он. — Это хорошо. Пока брейты будут размышлять, куда мы делись, они не будут убивать эмерельцев. Джаан и Гарс скоро прилетят. Я думаю, что пришло время нам прятаться.
— Прятаться или бежать, — послышался ответ Гвен из темноты. Она все еще не включила свет.
— У меня есть идея, — сказал Дерк. Он снова коснулся щеки пальцами. Убедившись, что кровотечение остановилось, он начал заправлять рубашку в брюки. — Когда мы облетали круг, я заметил кое-что. Спуск и какой-то знак рядом. Я видел его в свете фар доли секунды, но он напомнил мне о том, что на Уорлорне есть сеть линий метро. Верно?
— Верно, — подтвердила Гвен. — Но ее демонтировали.
— Так ли? Я знаю, что поезда не ходят. А тоннели? Их засыпали?
— Не знаю. Но думаю, что вряд ли.
Вдруг фары их машины снова вспыхнули, и Дерк зажмурился от неожиданности.
— Покажи мне этот знак, — сказала Гвен, и они снова тронулись в облет дерева.
Это был вход в метро, как и предполагал Дерк. Тоннель уходил вниз, в темноту. Гвен остановила машину, и она повисла в нескольких метрах от входа, пока они разглядывали знак в свете фар.
— Тогда придется бросить машину, наше единственное оружие, — наконец произнесла Гвен.
— Да, — согласился Дерк.
Вход был слишком маленький для серого металлического «ската»; было ясно, что строители не рассчитывали, что кому-нибудь придет в голову летать в тоннелях.
— Но, возможно, это к лучшему. Мы не можем покинуть Челлендж, а в городе аэромобиль ограничивает наши передвижения. Верно?
Ответа не последовало, и Дерк устало почесал затылок.
— Мне это кажется правильным, но, возможно, я не очень хорошо соображаю. Я устал, и, может быть, мне станет страшно, если я перестану думать об этом. Ушибы ноют, порезы болят, и спать хочется.
— Хорошо, — согласилась Гвен. — Метро может стать нашим шансом на спасение. По крайней мере, можно будет поспать, когда окажемся подальше от Челленджа. Не думаю, что брейты догадаются искать нас там, в подземных тоннелях.
— Тогда решено, — сказал Дерк.
Они методично проделали всю подготовительную работу. Гвен опустила машину рядом с входом в тоннель, достала комплект датчиков и походное снаряжение с заднего сиденья, а также скутеры. Они надели специальные ботинки, а свои сняли. Среди инструментов, прикрепленных к капоту аэромобиля, нашелся ручной фонарик, представлявший собой брусок из металла и пластика в локоть длиной, светивший неярким белым светом.
Когда они были готовы к отправлению, Гвен еще раз обработала и себя, и Дерка средством от запаха, оставила Дерка ждать у входа в тоннель, отвела машину на полкруга назад и поставила ее посреди дороги у входа в один из больших коридоров первого уровня. Пусть брейты думают, что беглецы скрылись во внутреннем лабиринте Челленджа. Пусть у них будет прекрасная, долгая охота.
Дерк ждал в темноте, пока Гвен пройдет пешком долгий путь обратно вокруг гигантского дерева, освещая дорогу ручным фонариком. Затем они пошли по наклонному тоннелю вниз к заброшенной станции. Спуск оказался длиннее, чем Дерк предполагал. Он прикинул, что они спустились по крайней мере на два уровня ниже поверхности земли. Они шли, стараясь не шуметь, свет фонарика отражался от монотонно-голубых стен тоннеля. Дерк вспомнил Бретана Брейта, который ждал где-то еще на пятьдесят уровней ниже, и в его душе шевельнулась безумная надежда: ему захотелось, чтобы метро работало, ведь оно было за пределами эмерельского города и за пределами досягаемости брейтов.
Но, конечно, вся энергосистема метро была отключена задолго до того, как Бретан и другие брейты прибыли на Уорлорн. Внизу они нашли только пустую, гулкую платформу и пробитые в толще скал входы в тоннели, убегающие в неизвестность. И неизвестность эта начиналась сразу за входами, в темноте тоннелей. На станции стояла тишина, которая казалась еще более мертвой, чем в коридорах Челленджа. Она порождала ощущение пребывания в гробнице. Всюду лежала пыль. Голос не допускал появления пыли в Челлендже, как помнил Дерк, но метро не принадлежало Челленджу и не было творением людей с Эмерела. Они шли, и звук каждого шага гулко отдавался в ушах.
Гвен тщательно изучила схему метро, чтобы понять, в какую сторону двигаться.
— Здесь есть две линии, — сказала она Дерку почему-то шепотом. — Одна из них соединяет все фестивальные города гигантским кольцом. Поезда, по-видимому, ходили по ней в обоих направлениях. Другая линия связывала Челлендж с космодромом. В каждом городе имелась подземная связь с космодромом. Какую линию выбираем?
Дерк чувствовал усталость и раздражение.
— Мне все равно, — ответил он. — Какая разница? В любом случае мы не доберемся ни до какого города. Даже для скутеров расстояния слишком велики.
Гвен задумчиво кивнула, продолжая смотреть на карту.
— Двести тридцать километров до Эсвоха в одном направлении и триста восемьдесят до Крайн-Ламии в другом. Еще больше до космодрома. Думаю, что ты прав. — Она пожала плечами, повернулась и наугад махнула рукой. — Тогда туда, — сказала она.
Им нужна была скорость. Сидя на краю платформы над путями, они закрепили летные ботинки на металлических пластинах скутеров и медленно тронулись туда, куда показала Гвен. Она двигалась первой на высоте в четверть метра от земли, легко касаясь стены тоннеля левой рукой. В правой руке она держала ручной фонарик. Дерк летел вслед за ней, немного выше, чтобы видеть через ее плечо. Выбранный ими тоннель представлял собой огромную дугу, еле заметно поворачивающую влево. Ничего примечательного в нем не было, взгляду не за что было уцепиться. Временами Дерк полностью терял ощущение движения — настолько однообразным казался полет. Иногда ему казалось, что они с Гвен повисли в лишенном времени пространстве, ограниченном медленно ползущими стенами.
Наконец, удалившись от Челленджа на добрых три километра, они опустились на землю и выключили скутеры. В разговорах нужды не было. Гвен прислонила фонарик к грубо отесанной стене, они сели в пыль и сняли летные ботинки. Ни слова не говоря, она отстегнула сумку с походными принадлежностями и, подложив ее под голову, легла. Как только ее голова коснулась сумки, она уснула, оставив его в одиночестве.
Гвен словно бы покинула его.
Дерк устал до изнеможения, но уснуть не мог. Он сидел на краю маленького круга слабого света — Гвен оставила фонарик включенным — и смотрел на нее. Он видел, как она дышит, как играют тени на ее щеках и в ее волосах, когда она беспокойно шевелится во сне. Дерк обратил внимание на то, как далеко от него она легла, и вспомнил, что они не разговаривали и не касались друг друга за все время их полета от Челленджа. Он не думал об этом — его мозг был слишком измучен страхом и усталостью, но он это чувствовал. Тяжесть сдавила ему грудь, тьма стала плотнее в этой пыльной дыре, глубоко под живым миром.
В конце концов он выключил свет, потеряв возможность разглядывать свою Джинни, и попытался уснуть. Сон пришел, но вместе с ним пришли и кошмарные видения. Ему снилось, что он был с Гвен, целовал ее, крепко обнимал. Но, когда его губы коснулись ее губ, оказалось, что это была вовсе не Гвен он целовал Бретана Брейта, Бретана, губы которого были сухи и тверды, а каменный глаз светился рядом в темноте страшным огнем.
А после этого он снова бежал по бесконечно длинному тоннелю, бежал, сам не зная куда. Но позади себя он услышал плеск воды, и, когда повернулся и посмотрел через плечо назад, ему показалось, что он увидел-одинокого человека, который толкает длинным шестом пустую баржу. Она плыла по маслянистым водам потока, а Дерк бежал по сухим камням, но в его сне это не имело значения. Он бежал и бежал, но каждый раз, как он оборачивался, баржа была все ближе и ближе, все больше и больше, и наконец он увидел, что у человека на корме нет лица, совсем нет лица. Потом пришел покой, и остаток длинной ночи Дерк проспал без сновидений.

* * *

Свет сиял там, где не должно было быть никакого света.
Он проникал даже сквозь его сомкнутые ресницы и дремоту. Источник желтого, неровного света находился совсем рядом, потом немного отдалился. Дерк едва осознал, когда луч света впервые вторгся в его тяжким трудом заработанный сон. Он пробормотал что-то невнятное и отвернулся. Где-то рядом гудели голоса, кто-то засмеялся коротким, отрывистым смешком. Дерк продолжал спать.
Тогда его пнули в лицо.
Его голова отлетела в сторону, и цепи сна рассыпались во вспышке боли. С растерянным и перекошенным от боли лицом он попытался сесть, не понимая, где находится. В висках бешено стучало. Свет был слишком ярким. Он поднял руку к глазам, чтобы защитить их от света и от ударов. Снова раздался смех.
Медленно сознание возвращалось к нему.
Конечно, это были брейты.
Один из них, долговязый, костлявый мужчина с шапкой кудрявых черных волос, стоял у противоположной стены тоннеля, держа Гвен одной рукой, другой сжимая лазерный пистолет. Ружье на ремне висело у него за плечами. Руки Гвен были связаны за спиной. Она стояла, опустив глаза.
Брейт, который стоял над Дерком, не вытащил из кобуры лазер, но в левой руке он держал мощный ручной фонарик, наполнявший тоннель желтым светом. Его слепящий луч не давал возможности рассмотреть лицо брейта, но не скрывал высокого, как у всех кавалаанцев, роста. Голова его была гладкой как яйцо.
— Наконец-то нам удалось привлечь твое внимание, — сказал мужчина с фонариком. Второй прыснул тем смешком, который Дерк уже слышал.
С трудом Дерк поднялся, отступил на шаг назад, подальше от кавалаанцев, и прислонился к стене, стараясь сохранить равновесие. Резкая боль пронзила голову, все поплыло. Яркий свет фонарика резал глаза.
— Ты испортил добычу, Пир, — произнес брейт с лазером в руке, стоявший у противоположной стены.
— Надеюсь, не так уж сильно, — отозвался другой.
— Вы убьете меня? — спросил Дерк. Эти слова дались ему довольно легко. Он начал приходить в себя после удара.
Гвен подняла глаза.
— Конечно, они убьют тебя, — сказала она упавшим голосом. — Только смерть будет нелегкой. Мне очень жаль, Дерк.
— Молчи, бетейн-шлюха, — прикрикнул на нее грузный мужчина, которого другой назвал Пиром. Дерку показалось, что он уже слышал это имя прежде. Мужчина посмотрел на Гвен и снова повернулся к Дерку.
— Что она имела в виду? — нервно спросил Дерк.
Он прижимался к скале, стараясь незаметно напрячь мускулы. Пир стоял совсем близко. Он казался уверенным в себе и непринужденным, но Дерк подозревал, что это обманчивое впечатление. Мужчина высоко держал фонарь, но в другой руке у него была метровая дубинка из темного дерева с тяжелой деревянной шишкой на одном конце и коротким лезвием на другом. Он легко держал ее пальцами за середину и ритмично похлопывал ею себя по ноге.
— Ты придумал нам увлекательную охоту, оборотень, — сказал Пир. — Я говорю это совершенно серьезно, без всяких шуток. Мало кто сравнится со мной в искусстве древней охоты. Никто не превосходит меня. Даже у Лоримаара Высокородного Брейта Аркеллора трофеев вполовину меньше, чем у меня. Поэтому, если я говорю тебе, что охота была великолепной, значит, так оно и есть. Я счастлив, что она не окончена.
— Что? — воскликнул Дерк. — Не окончена?
Дерк прикидывал, сможет ли он использовать ближнего как прикрытие от второго, у которого в руке был лазер. Может быть, ему удастся выхватить лазер Пира у него из кобуры?
— В поимке спящего оборотня нет никакого спортивного интереса, и это не сделает никому чести. Ты побежишь снова, Дерк т'Лариен.
— Он сделает тебя своим корариелом, — раздался сердитый голос Гвен. Она смотрела на обоих брейтов с намеренным вызовом. — И никто не сможет охотиться на тебя, кроме него и его тейна.
Пир повернулся к ней.
— Молчать, я сказал!
Она засмеялась ему в лицо.
— Насколько я знаю Пира, охота будет традиционной. Они отпустят тебя в лесу, возможно, голым. Эти двое оставят свои лазеры и аэромобили и погонятся за тобой с собаками, вооруженные мечами и метательными ножами. Но, конечно, после того, как доставят меня моему хозяину.
Пир нахмурился. Другой брейт размахнулся пистолетом и ударил им Гвен по губам.
Дерк напрягся, секунду помедлил — чуть дольше, чем следовало, — и прыгнул.
Но и метр оказался слишком большим расстоянием: Пир улыбался, его дубинка взметнулась вверх с невероятной быстротой и ударила Дерка в живот тяжелым концом. Дерк зашатался и согнулся пополам, сделав несколько шагов вперед. Пир изящно отступил и, описав палкой в воздухе круг, ударил его в пах. В глазах Дерка весь мир подернулся красной пеленой.
Падая, он смутно сознавал, что Пир снова приближается. Брейт небрежно ударил его по голове в третий раз, и Дерк потерял сознание.

Предыдущая страница 13 Следующая страница


Умирающий свет 14

* * *

Боль. Первое и единственное его ощущение. Боль, ничего, кроме боли. Голова кружилась. В ней что-то стучало и звенело в странном ритме. Болел живот, ног он не чувствовал. Боль и головокружение затмили весь мир. Это длилось вечность.
Постепенно сознание стало возвращаться к нему. Дерк начал кое-что понимать. Он заметил, что боль проходит по его телу волнами, усиливаясь и затихая, усиливаясь и затихая, вверх — вниз, вверх — вниз. Затем он понял, что его тело тоже подлетает и опускается — вверх — вниз. Он лежал на чем-то, а это что-то тащили или везли. Он попытался пошевелить рукой. Это было трудно. Казалось, что боль лишила его всех нормальных ощущений. Рот был полон крови. В ушах стоял звон. Голова пылала.
Да, его везли. Он слышал голоса. Обрывки слов доходили до сознания сквозь шум в ушах, но смысл путался. Где-то впереди в сером тумане мелькал свет.
Мало-помалу шум в голове стихал. Слова становились понятными.
— ...не будет счастлив, — донесся до него незнакомый голос.
Дерк слышал этот голос прежде, но не был в этом уверен. Все казалось таким далеким, тело подлетало и падало, боль появлялась и исчезала.
— Да, — сказал другой голос — отрывисто, уверенно.
Снова шум в голове, несколько голосов сразу. Дерк ничего не понял.
Потом еще один голос прервал остальных: — Хватит, — произнес он.
Он звучал еще отдаленнее, чем первых два, исходя оттуда, где виднелся колеблющийся свет. Пир? Пир.
— Я не боюсь Бретана Брейта Лантри, Розеф. Ты забыл, кто я. Я уже имел три головы, добытые в лесах, когда Бретан Брейт еще сосал молоко. Оборотень принадлежит мне по всем старым правилам.
— Верно, — ответил первый, незнакомый Дерку голос. — Если бы ты разделался с ним в тоннеле, никто не стал бы оспаривать твое право. Но ты этого не сделал.
— Я хочу настоящей охоты. По старым правилам.
Кто-то сказал что-то на старокавалаанском. Послышался смех.
— Много раз мы охотились с тобой в юности, Пир, — сказал незнакомый голос. — Если бы не твое отношение к женщинам, мы могли бы стать тейнами, ты и я. Я не стал бы советовать тебе плохого. Бретану Брейту Лантри очень нужен этот человек.
— Он не человек, он — оборотень. Ты сам признал его оборотнем, Розеф. Желания Бретана Брейта ничего не значат для меня.
— Да, я подтвердил, что он оборотень. Для тебя и для меня он просто один из многих. У нас для охоты есть желейные дети, есть эмерельцы, есть другие. Тебе он не нужен. Пир. Бретан Брейт — другое дело. Он пришел в квадрат смерти и попал в дурацкое положение, когда выяснилось, что человек, которого он вызвал на дуэль, вовсе не человек.
— Это правда, но есть кое-что другое. Т'Лариен — особая добыча. Два наших собрата погибли от его рук, Кораат лежит со сломанным позвоночником, он умирает. Ни один оборотень еще никогда не совершал таких злодеяний. Я возьму его по законному праву. Я нашел его. Я один.
— Да, — подтвердил второй незнакомый голос, отрывистый. — Это чистая правда. Пир. Как тебе удалось обнаружить его?
Пир был рад возможности похвастаться.
— Меня не обманул их аэромобиль, как вас всех. Как тебя и даже Лоримаара. Он переумничал, этот оборотень, с этой бетейн-шлюхой, которая сбежала с ним. Никто не поставил бы машину рядом с тем местом, где действительно собираются прятаться. Когда вы все взяли собак и отправились в коридор, мой тейн и я начали обследовать площадь с фонариками, чтобы отыскать след. Я понимал, что собаки не помогут. Мне они не нужны. Я лучше нахожу след, чем любая собака или ее хозяин. Я выслеживал оборотней среди голых скал Ламераанских Холмов, в развалинах мертвых городов и даже в брошенных поселениях Таала, Бронзфиста и Горы Глоустоун. К сожалению, с этими двумя вышло проще. Мы проверяли каждый коридор на глубину нескольких метров, затем переходили к другому. И нашли след. У спуска в метро пол был исшаркан ногами, потом мы увидели настоящие следы в пыли спуска. Следы исчезли там, где они нацепили свои летающие игрушки, но к тому времени уже стало ясно, что искать надо только в двух направлениях. Я боялся, что они будут лететь весь путь до Эсвоха или Крайн-Ламии, но мои опасения не оправдались. Пришлось потратить большую часть дня на утомительную прогулку, но мы взяли их.
К тому времени Дерк был уже готов к действиям, хотя все его тело сковывала боль, и он не знал, подчинится ли оно ему. Теперь Дерк все видел ясно. Пир Брейт шел впереди с фонариком, разговаривая с человеком ниже его ростом в бело-красном одеянии, который мог быть Розефом, судьей несостоявшейся дуэли. Между ними была Гвен. Она шла сама, руки по-прежнему были связаны за спиной. Гвен молчала. Дерк подумал, что ей заткнули рот кляпом, но он видел только ее спину.
Он лежал на чем-то, похожем на носилки, подлетая при каждом шаге. Другой брейт в белом и красном держал передний конец носилок, сжимая палки огромными ручищами с выступавшими костяшками пальцев. Худощавый насмешник, тейн Пира, наверное, шел сзади, и тащил другой конец носилок. Они все еще шли по тоннелю, которому, казалось, не будет конца. Дерк не имел ни малейшего представления, как долго он находился в бессознательном состоянии. Скорее всего, долго, потому что до его попытки наброситься на Пира в тоннеле не было ни носилок, ни Розефа. Захватившие его брейты, наверное, позвали на помощь своих собратьев...
Похоже, никто не заметил, что Дерк открыл глаза. А может быть, заметили, но не обратили внимания. В таком состоянии он был ни на что не способен, разве что звать на помощь.
Пир и Розеф продолжали разговаривать, двое других время от времени подавали реплики. Дерк пытался слушать, но боль не давала ему сосредоточиться, да и ничего полезного для него и Гвен из их разговора нельзя было извлечь. Суть разговора сводилась к тому, что Розеф предупреждал Пира о том, что Бретан Брейт будет очень недоволен, если тот убьет Дерка, потому что он хотел убить Дерка сам. Пиру это было безразлично. Его высказывания говорили о том, что он не очень уважает Бретана, который был на два поколения моложе всех остальных и поэтому не вызывал доверия. Ни разу в разговоре никто из охотников не упомянул айронджейдов, из чего Дерк сделал вывод, что либо Джаан и Гарс еще не прибыли в Челлендж, либо об этом еще не стало известно.
Через некоторое время Дерк перестал напрягаться и прислушиваться к разговорам и погрузился в полудрему. Голоса снова смешались в монотонный гул, и так продолжалось долгое время. Наконец они остановились. Один конец носилок с грохотом упал, Дерк встрепенулся. Сильные руки подхватили его под мышки и подняли.
Они находились на станции метро под Челленджем, а тейн Пира поднимал его на платформу. Дерк не пытался помочь. Он постарался расслабить тело как только мог и предоставил им перекладывать себя как кусок мяса.
Потом он снова лежал на носилках, а они тащили его вверх по наклонному тоннелю в город. Обращались с ним не слишком нежно, голова снова кружилась. Мимо проплывали голубые стены, и он вспомнил, как они спускались по этому тоннелю прошлой ночью. Тогда идея спрятаться в метро казалась замечательной.
Стены пропали, и они снова оказались в Челлендже. Дерк увидел гигантское эмерельское дерево, на этот раз во всей его красе. Черно-синяя масса спутанных ветвей низко нависала над изгибом дороги, тогда как верхние ветки касались окутанного мраком потолка. Дерк понял, что уже настал день. Ворота оставались открытыми, и в просвет Дерк видел Толстого Черта и одно желтое солнце, висевшее над горизонтом. Он чувствовал себя настолько измученным, что даже не мог сообразить, восходят они или садятся.
Два неуклюжих кавалаанских аэромобиля стояли на дороге у входа в метро. Пир остановился рядом, носилки с Дерком опустили на пол. Он попытался сесть, но ничего не вышло. Руки и ноги не слушались, боль пронзала тело. Больше он не пытался подняться и продолжал лежать.
— Соберите остальных, — сказал Пир. — Этот вопрос должен быть решен здесь и сейчас, чтобы можно было приготовить моего корариела к охоте.
Он стоял над Дерком, когда произносил эти слова. Все столпились вокруг носилок, даже Гвен. Но только она одна смотрела вниз. Их глаза встретились. Изо рта у нее торчал кляп. Лицо выражало усталость и безнадежность.
Прошло больше часа, пока собрались остальные брейты. За это время Дерк немного пришел в себя и заметил, что свет дня меркнет. Он понял, что солнца садятся. Толстый Черт медленно опускался за горизонт, исчезая из виду. Темнота постепенно заполняла пространство площади, становясь все гуще и плотнее, пока, в конце концов, брейтам не пришлось включить фары машин. К тому времени головокружение у Дерка прошло. Пир заметил это и, связав ему за спиной руки, усадил возле одной из машин. Гвен поместили рядом с ним, но кляп оставили.
Дерку не заткнули рот, да он и не пытался говорить. Прислонившись спиной к холодному металлу, он разминал за спиной связанные руки и ждал, наблюдая и прислушиваясь. Время от времени он поглядывал на Гвен, но она сидела, опустив голову, и не смотрела на него.
Они приходили по одному и по двое. Братья брейты. Охотники Уорлорна. Они выплывали из тени и затемненных углов, как бесцветные привидения. Сначала появлялся звук шагов и призрачные силуэты, затем они входили в круг света и превращались в мужчин. Но и тогда в них было что-то нечеловеческое.
Первый из пришедших вел четырех огромных псов с крысиными мордами. Дерк узнал его. Это был один из тех, кого они встретили на внешнем проспекте при спуске вниз на аэромобиле. Он привязал собак к бамперу машины Розефа, коротко приветствовал Пира и Розефа и их тейнов и сел на пол, скрестив ноги, в метре от пленников. Больше он не произнес ни слова. Он уставился на Гвен и не сводил с нее глаз. Неподалеку, гремя во мраке цепями, рычали его псы.
Потом появились другие. Лоримаар Высокородный Брейт Аркеллор, загорелый гигант, прилетел на темно-красном аэромобиле. Он был одет в черный как смола костюм из хамелеоновой ткани, застегнутый на светлые костяные пуговицы. Дерк слышал рычание собак внутри его машины. С Лоримааром прибыл еще один мужчина, квадратный и толстый, в два раза тяжелее Пира, с плотным как камень телом и белым свиноподобным лицом.
После них пешком пришел бледный и худой старик с морщинистым лицом, лысой головой и почти без зубов. Одна его рука была обычной, другая представляла собой железную лапу с тремя пальцами. На поясе болталась голова ребенка. Она еще кровоточила, и по одной из штанин белых брюк тянулись ржаво-красные полосы.
Наконец прибыл Челл, такой же высокий, как Лоримаар, с белыми волосами и усами. С усталым видом он вел одну гигантскую собаку. В круге света он остановился и зажмурился.
— Где твой тейн? — спросил его Пир.
— Здесь, — раздался из темноты хрип. На расстоянии нескольких метров в темноте одиноко горел каменный глаз Бретана Брейта Лантри. Он вышел на свет и встал рядом с Челлом. Его лицо передернулось.
— Все собрались, — сказал Розеф Высокородный Брейт Пиру.
— Нет, — возразил кто-то. — Еще нет Кораата.
Молчаливый охотник ответил:
— Его больше нет. Он просил прикончить его. Я выполнил его просьбу. Кораат действительно очень страдал. Он второй кет, который сегодня умер у меня на глазах. Первым был мой тейн, Тераан Брейт Наларис. — Говоря, он не сводил глаз с Гвен и закончил речь фразой на старокавалаанском языке, которую выпалил на одном дыхании.
— Значит, трое наших погибли, — сказал старик.
— Мы должны почтить их память молчанием, — предложил Пир.
Он все еще держал свою дубинку с тяжелой деревянной шишкой на одном конце и коротким лезвием на другом и нетерпеливо постукивал себя ею по ноге, как делал это в тоннеле.
Гвен попыталась закричать. Тейн Пира, долговязый кавалаанец с черной копной волос, подошел к ней и встал рядом с угрожающим видом.
Но у Дерка рот был свободен, и он понял ее.
— Я не буду молчать, — хотел было крикнуть он, но голоса не хватило для крика. — Они были убийцами. Они заслужили свою смерть.
Все брейты смотрели на него.
— Вставь ему кляп в рот, чтобы не вопил, — сказал Пир своему тейну. После того как тот быстро выполнил его требование, Пир продолжил: — У тебя будет достаточно времени покричать, Дерк т'Лариен, когда ты голый будешь бегать по лесу, подгоняемый лаем наших собачек.
Бретан неуклюже повернул голову вместе с плечами. Его шрамы заблестели в свете фар.
— Нет, — возразил он. — Я первый заявил о своем праве на него.
Пир повернулся к нему.
— Я выследил этого оборотня. Я поймал его.
Бретан дернулся. Челл, державший одной рукой собаку, намотав на тяжелую ладонь ее цепь, положил на плечо Бретана свободную руку.
— Мне это безразлично, — вмешался в разговор брейт, сидевший на полу. Не двигаясь, он продолжал смотреть на Гвен. — Меня интересует эта шлюха.
Все остальные смотрели на него в неловком молчании.
— Ее нельзя получить, Мирик, — ответил ему Лоримаар Высокородный Брейт. — Она принадлежит айронджейдам.
Губы мужчины дернулись, растянувшись в страшном оскале. Искаженное яростью лицо превратилось в звериную морду. Но гримаса быстро разгладилась. Его лицо снова стало спокойным, он взял себя в руки.
— Я убью эту женщину, — сказал он. — Тераан был моим тейном. Она сделала его призраком, блуждающим по безлюдной планете.
— Она? — удивленно воскликнул Лоримаар. — Это правда?
— Я видел, — ответил сидевший на полу брейт, которого назвали Мириком. — Я стрелял ей вслед, когда она, сбив нас, улетела, оставив Тераана умирать. Это правда, Лоримаар Высокородный Брейт.
Дерк попытался подняться на ноги, но долговязый кавалаанец толкнул его вниз и на всякий случай стукнул головой о металлический бок машины.
Заговорил старик с железной рукой и головой ребенка на поясе.
— Тогда возьми ее как свою личную добычу, — сказал он голосом тонким и острым, как нож для разделки туш, висевший у него на поясе. — Древняя мудрость нашего рода известна вам, братья. Она теперь не настоящая женщина, если когда-либо была ею. Она — не женщина своего хозяина и не эйн-кети. Кто заступится за нее? Она отказалась от защиты своего высокородного ради этого оборотня! Если она и была когда-то плотью от плоти мужчины, то теперь уже не является таковой. Вам известно, как действуют оборотни, эти обманщики, эти притворщики, звери в человеческой личине. Оставшись с ней наедине под прикрытием тьмы, этот оборотень Дерк, несомненно, убил ее и подсунул нам демона, такого же, как он сам, придав ему образ женщины.
Челл кивнул в знак согласия и что-то проговорил авторитетным голосом на старокавалаанском языке. У остальных брейтов вид был растерянный. Лоримаар и его толстый тейн обменялись сердитыми взглядами. Страшное лицо Бретана было непроницаемым — наполовину маской из шрамов, наполовину маской спокойствия. Пир нахмурился, продолжая нетерпеливо постукивать своей дубинкой.
Ответил Розеф.
— Я признал Гвен Дельвано человеком, когда был судьей в квадрате смерти, — осторожно сказал он.
— Это правда, — подтвердил Пир.
— Возможно, она была человеком тогда, — настаивал старик. — Но потом она вкусила крови и спала с оборотнем. Кто назовет ее человеком теперь?
Послышалось рычание собак.
Четыре пса, привязанных Мириком к аэромобилю, подняли лай, к ним присоединились собаки, запертые в машине Лоримаара. Огромная псина Челла рявкала и рвалась вперед, дергая цепь, пока престарелый брейт не прикрикнул на нее. Тогда она села у его ног и тоже залаяла.
Все охотники посмотрели в темноту за пределами круга света (кроме Мирика с застывшим лицом, который все продолжал смотреть на Гвен), многие протянули руки к кобурам пистолетов.
За машинами, на границе круга света плечом к плечу стояли два айронджейда.
Боль Дерка — его голова раскалывалась — вдруг отодвинулась на задний план, по телу прошла дрожь. Он посмотрел на Гвен. Она смотрела на них, на Джаана.
Он вышел на свет, и Дерк увидел, что Джаан смотрит на Гвен так же пристально, как человек по имени Мирик. Казалось, он двигается очень медленно, как во сне. Гарс Джанасек, живой и подвижный, ступал рядом с ним.
Викари был одет в пятнистый костюм из хамелеоновой ткани всех оттенков черного цвета, который стал еще темнее, когда он вошел в круг врагов. К тому времени как собаки успокоились, костюм стал пыльно-серым. Рукава рубашки кончались над локтями, железный браслет со светящимся камнем украшал его правую руку, серебряный с жадеитом — левую. В тот момент, тянувшийся томительно долго, он выглядел великаном. Челл и Лоримаар были на голову выше его, но в какой-то миг Викари, казалось, возвышался над ними. Он проплыл мимо них как призрак — таким непонятным он был даже здесь — и остановился рядом с Гвен и Дерком.
Впечатление величия пропало. Шум стих, брейты заговорили, и Джаан Викари снова стал обычным человеком, выше многих, но ниже некоторых.
— Вы нам помешали, айронджейды, — заявил Лоримаар возмущенным голосом. — Вас сюда не приглашали. Вы не имеете права здесь находиться.
— Оборотни, — сплюнул Челл. — Фальшивые кавалаанцы.
Бретан Брейт Лантри издал свой особый звук.
— Я возвращаю тебе твою бетейн, Джаантони Высокородный Айронджейд, твердо сказал Пир, в то время как его дубинка продолжала свою нервную пляску. — Проучи ее, как сам знаешь, как требует долг. А оборотня я забираю себе для охоты.
Гарс Джанасек остановился на расстоянии нескольких метров. Он переводил взгляд с одного говорящего на другого и дважды собирался что-то сказать, но Викари не обращал внимания ни на кого.
— Вытащите у них кляпы, — потребовал он, указывая на пленников.
Долговязый тейн Пира стоял рядом с Гвен и Дерком, глядя на высокородного айронджейда. Он застыл в нерешительности, но после долгого раздумья наклонился и вытащил кляпы.
— Спасибо, — поблагодарил Дерк.
Гвен тряхнула головой, откидывая волосы с глаз, и, пошатываясь, поднялась на ноги. Ее руки оставались связанными за спиной.
— Джаан, — неуверенно начала она. — Ты слышал?
— Я слышал, — ответил он, затем обратился к брейтам: — Развяжите ей руки.
— Ты слишком много себе позволяешь, айронджейд, — возразил Лоримаар.
Однако Пиру это показалось интересным. Он облокотился на свою дубинку и сказал: — Развяжи ей руки.
Его тейн грубо крутанул Гвен и ножом разрезал веревки.
— Покажи мне твои руки, — сказал Викари Гвен.
Она помедлила, затем вытащила руки из-за спины и протянула их вперед ладонями вниз. На ее левой руке сиял серебряный браслет с жадеитовыми камнями. Она не сняла его.
Связанный Дерк беспомощно смотрел на них, дрожа всем телом. Она не сняла браслет.
Викари посмотрел вниз на Мирика, который продолжал сидеть со скрещенными ногами, уставившись маленькими глазками на Гвен.
— Встань.
Мужчина поднялся на ноги и повернулся к айронджейду, впервые за все время пребывания на площади отведя взгляд от Гвен.
Викари начал говорить.
— Нет, — прервала его Гвен.
Она растирала свои запястья. Теперь она остановилась и положила правую руку на браслет. Ее голос звучал уверенно.
— Неужели ты не понимаешь, Джаан? Нет. Если ты вызовешь его на дуэль, если ты убьешь его, я сниму браслет. Я сделаю это. Я сниму его.
Впервые лицо Джаана выразило чувство. И название ему было — боль.
— Ты — моя бетейн, — сказал он. — Если я не сделаю этого... Гвен...
— Нет, — сказала она.
Один из брейтов засмеялся. Тут же лицо Гарса Джанасека скривилось, и Дерк заметил скользнувшую по лицу Мирика дикую гримасу.
Если Гвен и заметила ее, она не придала ей значения. Она повернулась к Мирику.
— Я убила твоего тейна, — сказала она. — Я. Не Джаан. Не бедный Дерк. Я убила его, и признаю это. Он охотился за нами, как вы все, и убивал эмерельцев.
Мирик ничего не ответил. Все молчали.
— Если тебе нужна дуэль, если ты действительно хочешь меня убить, сражайся со мной! — продолжала Гвен. — Я сделала это. Отомсти мне!
Пир громко засмеялся. Через некоторое время к нему присоединился его тейн, затем Розеф, потом другие: и глыбообразный толстяк, компаньон Розефа с блиноподобным лицом, и старик с железной рукой, и все остальные.
Лицо Мирика налилось кровью, потом побледнело, потом снова потемнело.
— Бетейн-шлюха, — сказал он, и его лицо снова перекосилось дикой гримасой. На этот раз все увидели ее. — Ты смеешься надо мной. Дуэль... мой тейн... ты, женщина!
Его голос перешел в крик, мужчины вздрогнули, собаки снова залаяли. Подняв руки со сжатыми кулаками, он разжал их и ударил Гвен по лицу, но она отшатнулась. В следующий миг он набросился на нее. Вцепившись ей в горло, он повалил ее на спину, они покатились по полу, пока не ударились о бок аэромобиля. Мирик прижал Гвен спиной к полу, продолжая сжимать ее горло. Она с силой ударила его в челюсть, но в пылу злобы он даже ничего не почувствовал. Он начал бить ее головой о корпус машины, выкрикивая при этом старокавалаанские слова.
Дерк с трудом поднялся на ноги и беспомощно стоял со связанными руками. Гарс сделал два шага вперед, и, наконец, Джаан Викари кинулся к ней. Но первым подоспел Бретан Брейт Лантри. Обхватив Мирика рукой за шею, он оттащил его от Гвен. Мирик дико бился в его руках, стараясь вырваться, пока не подскочил Лоримаар, и они вдвоем утихомирили его.
Гвен лежала неподвижно, ее голова была прижата к металлической двери. Викари опустился рядом с ней на одно колено, попытался приподнять, обняв за плечи. На дверце машины остались кровавые следы.
Джанасек тоже опустился рядом с ней, нащупал пульс. Убедившись в том, что Гвен жива, он поднялся и повернулся к брейтам с гневно сжатыми губами.
— На ней был серебряный браслет, Мирик, — отчеканил он. — Можешь считать себя мертвецом. Я вызываю тебя на дуэль!
Мирик перестал кричать. Он тяжело дышал. Одна из собак взвыла и замолкла.
— Она жива? — спросил Бретан скрипучим голосом.
Джаан Викари повернул к нему лицо, такое же напряженное, каким было лицо Мирика минуту назад.
— Она жива.
— Это счастье, — сказал Джанасек. — Но за него мы должны благодарить не тебя, Мирик. Впрочем, это неважно. Делай свой выбор!
— Развяжите мне руки, — сказал Дерк.
Никто не пошевелился.
— Развяжите мне руки! — закричал Дерк.
Кто-то разрезал ему веревки на руках.
Он кинулся к Гвен, опустившись на колени рядом с Викари. На доли секунды их глаза встретились. Дерк осмотрел затылок Гвен, где волосы уже стали жесткими от запекшейся крови.
— В лучшем случае сотрясение мозга, — сказал он. — Может быть, трещина в черепе, может быть, хуже. Я не знаю. Есть здесь неотложная помощь? — он обвел их всех взглядом. — Есть здесь?..
Бретан ответил ему:
— Ничего действующего в Челлендже нет, т'Лариен. Голос воспротивился мне, город не подчинился. Пришлось отключить его.
Дерк поморщился.
— Тогда ее нельзя трогать. Возможно, это только сотрясение мозга. Ей нужен покой.
Невероятно, но Джаан Викари оставил Гвен в руках Дерка и встал. Он махнул рукой Лоримаару и Бретану, которые держали Мирика с двух сторон.
— Отпустите его.
— Отпустить? — Джанасек с удивлением взглянул на Викари.
— Джаан, — вмешался Дерк. — Оставьте его в покое. Гвен...
— Отнесите ее в машину, — велел Викари.
— Я думаю, ее нельзя...
— Здесь опасно, т'Лариен. Отнесите ее в машину.
Джанасек нахмурился.
— Мой тейн?
Викари снова повернулся к брейтам.
— Я велел вам отпустить этого человека. — Помолчав, он добавил: — Этого оборотня, как вы бы назвали его. Он заслужил это имя.
— Что вы намереваетесь предпринять, Высокородный Айронджейд? торжественно спросил Лоримаар.
Дерк поднял Гвен и осторожно положил ее на заднее сиденье ближайшей машины. Ее тело казалось безжизненным, но дыхание было спокойным. Потом он скользнул на сиденье водителя и, выжидающе глядя на Викари, стал растирать запястья, чтобы восстановить кровообращение.

Предыдущая страница 14 Следующая страница


15 Джордж Мартин

Похоже было, что все забыли о нем. Лоримаар Высокородный Брейт все еще продолжал говорить: — Мы признаем ваше право вызвать на дуэль Мирика, но дуэль должна быть один на один, так как Тераан Брейт Наларис мертв. Поскольку ваш тейн вызвал его первым...
Джаан Викари выхватил свой лазерный пистолет.
— Отпустите его и отойдите.
Лоримаар испуганно отпустил руку Мирика и поспешно отступил. Бретан медлил.
— Высокородный Айронджейд, — проскрипел он. — Ради вашей чести и чести вашего сообщества, ради чести вашего тейна, опустите оружие.
Викари направил пистолет на молодого брейта. Бретан дернулся и отпустил Мирика, отступив назад, гротескно дернув плечами.
— Что происходит? — взвизгнул старик. — Что он делает?
Никто не обратил на него внимания.
— Джаан! — в испуге вскричал Гарс Джанасек. — У тебя помутился рассудок. Опусти свой пистолет, мой тейн. Я вызвал его на дуэль. Я убью его для тебя. — Он положил ладонь на руку Джаана.
Но Джаан вырвал руку и направил пистолет на Гарса.
— Нет. Отойди. Не вмешивайся. Я это делаю ради нее.
Лицо Джанасека помрачнело. От его вечной ухмылки и жестокого остроумия не осталось и следа. Правая рука сжалась в кулак, и он медленно поднял ее перед лицом Джаана. Железный браслет со светящимися камнями сиял между двумя айронджейдами.
— Мой тейн, подумай о нашей связи, — сказал Джанасек. — О моей чести и о твоей, о чести нашего сообщества. — Он говорил решительно и серьезно.
— А ее честь? — воскликнул Викари.
Нетерпеливо махнув лазером, он заставил Джанасека отойти от него и снова повернулся к Мирику.
Мирик одиноко стоял с растерянным видом. Он не мог понять, чего от него ждут. Его гнев прошел, хотя он продолжал тяжело дышать. Слюна, окрашенная кровью в розовый цвет, стекала из уголка рта. Он вытер ее тыльной стороной ладони и неуверенно взглянул на Гарса Джанасека.
— Я делаю первый выбор из четырех, — начал он отрешенным голосом. — Я выбираю вид дуэли.
— Нет, — сказал Викари. — Ты не сделаешь никакого выбора. Смотри на меня, оборотень.
Мирик посмотрел на Викари, потом на Джанасека, затем снова на Викари.
— Вид дуэли, — тупо повторил он.
— Нет, — сказал Викари снова. — Ты не дал Гвен Дельвано сделать выбор. Ей, которая готова была честно встретиться с тобой на дуэли.
Лицо Мирика выразило искреннее недоумение.
— Она? На дуэли? Я... Она — женщина, оборотень. — Он кивнул с таким видом, словно его слова определяли все. — Она — женщина, айронджейд. Вы сошли с ума. Она смеялась надо мной. Женщины не сражаются на дуэлях.
— И ты не будешь сражаться на дуэли, Мирик. Ты понял меня? Понял? Ты... — он выстрелил, и луч света пронзил Мирика ниже живота. Раздался крик.
— ...не будешь... — Викари снова выстрелил, поразив Мирика в шею, под подбородком, потом подождал, пока Мирик упал, и пистолет перезарядился.
— ...сражаться... — продолжил он через пятнадцать секунд, и вместе с его словом луч света вонзился в грудь скорчившегося человека. Викари отступил к аэромобилю.
— ...на дуэли, — закончил он, стоя одной ногой в машине. С этими словами он резко вскинул руку. Луч света вырвался из его пистолета в четвертый раз, и Лоримаар Высокородный Брейт Аркеллор упал, не успев выхватить из кобуры свое оружие.
Потом дверца захлопнулась, и Дерк включил гравитационный двигатель. Машина рванулась вперед и вверх и была уже на полпути к воротам, когда на ее броне заплясали лазерные вспышки.

10

Над Парком стояла глубокая ночь. Воздух был черным, кристально прозрачным и холодным. Дул сильный ветер. Дерк порадовался, что у аэромобиля брейтов толстая броня и теплая закрытая кабина.
Он на предельной скорости вел машину на высоте ста метров от поверхности равнины с пологими холмами. Прежде чем Челлендж исчез из виду, Дерк оглянулся и посмотрел, нет ли погони. Он не заметил ничего подозрительного, но его внимание привлекла эмерельская башня. Высокий черный шпиль почти сливался с еще более черным небом. Он чем-то походил на огромное дерево, перенесшее лесной пожар: ветви и листья сгорели, и лишь обугленный черный ствол напоминал о былом великолепии. Дерк вспомнил Челлендж, каким он впервые увидел его, когда попросил Гвен показать ему живой город. Тогда его гигантский шпиль сиял на фоне вечернего неба серебром восходящих волн света. Теперь он превратился в мертвую оболочку, могилу мечты своих строителей. Охотники Брейта убивали не только людей и животных.
— Они не заставят себя ждать, т'Лариен, — заметил Джаан Викари. Можете не высматривать их.
Дерк снова сосредоточился на приборах.
— Куда мы направляемся? Мы не можем всю ночь кружить над Парком без определенной цели. В Лартейн?
— Нам нельзя теперь возвращаться в Лартейн, — ответил Викари.
Он вложил свой пистолет в кобуру, но лицо его оставалось таким же мрачным, как в Челлендже, когда он стрелял в Мирика.
— Неужели вы действительно не понимаете, что я сделал? Я нарушил закон, т'Лариен. Теперь я вне рода. Преступник, нарушивший правила дуэли. Они придут и убьют меня так же легко, как оборотня. — Он задумчиво положил подбородок на руки. — Наша единственная надежда... Я не знаю. Может, у нас и нет никакой надежды.
— Может быть, у вас нет. Что касается меня, то у меня теперь гораздо больше надежды, чем минуту назад, когда мы были там!
Викари посмотрел на него и невольно улыбнулся.
— Действительно. Хотя это и чрезвычайно эгоистичная точка зрения. Но то, что я сделал, я сделал не ради вас.
— Ради Гвен?
Викари кивнул.
— Он... Он даже не удостоил ее чести отказа. Как будто она животное. И все же... все же по закону он прав. По закону, по которому жил и я. Я готов был убить его. Гарс хотел это сделать, вы видели. Он пришел в ярость, потому что Мирик... Мирик повредил его собственность, запятнал его честь. Он отомстил бы за проявленное неуважение, если бы я ему позволил, он вздохнул. — Вы понимаете, почему я не позволил, т'Лариен? Понимаете? Я жил на Авалоне, и я любил Гвен Дельвано. Она чудом осталась жива. Мирику Брейту было бы безразлично, если бы она умерла, как и всем остальным. А Гарс обеспечил бы человеку, который убил ее, чистую, достойную смерть, он наградил бы его поцелуем чести, прежде чем взять его ничтожную жизнь. Я... я люблю Гарса. И все же я не мог допустить этого, т'Лариен. Не тогда, когда Гвен лежала... так тихо, и никому, до нее не было дела. Я не мог этого допустить.
Викари замолчал, погрузившись в мысли. В тишине кабины Дерк слышал тонкое завывание уорлорнского ветра за бортом аэромобиля.
— Джаан, — прервал его раздумья Дерк. — Все же нам надо решить, куда лететь. Мы должны доставить Гвен куда-то, где сможем ее удобно устроить, где ее никто не побеспокоит. Может быть, ей нужен врач.
— На Уорлорне нет врача, — ответил Викари. — Но, тем не менее, мы должны доставить Гвен в какой-нибудь из городов, — он задумался. — Эсвох ближе других, но он превратился в развалины. Выходит, Крайн-Ламия нам подходит больше всего, потому что это второй по близости к Челленджу город. Поворачивайте на юг.
Дерк развернул машину широкой дугой, набирая высоту и повел ее к видневшейся на горизонте цепи гор.
Он слабо помнил маршрут, по которому летела Гвен из сияющей башни Эмерела к пустынному городу Даркдона с его мрачной музыкой.
Пока они летели к горам, Викари снова задумался, устремив невидящий взгляд в черноту ночи. Дерк, который мог понять, как глубоко страдает кавалаанец, не пытался развеять его тоску. Он молчал, погрузившись в свои мысли. Дерк чувствовал слабость, голова снова болела, сухость во рту и в горле мучила его. Он попытался вспомнить, когда в последний раз ел или пил, и не смог — он потерял счет времени.
Высоченные черные пики Уорлорна вздымались перед ними. Дерк направил машину брейтов вверх, чтобы перелететь через них, и по-прежнему ни он, ни Джаан не проронили ни слова. Только когда горы были уже позади и они летели над диким лесом, кавалаанец открыл рот, и то лишь для того, чтобы дать Дерку короткое указание, как лететь. Потом он снова погрузился в молчание, и в тишине они проделали долгий путь до места назначения.
На этот раз Дерк знал, что его ждет, и издали стал прислушиваться. Музыка Ламии-Бейлис, еле слышные завывания на фоне шума ветра, достигла его ушей намного раньше, чем город вырос навстречу из лесных зарослей. Их бронированное убежище окружала черная пустота: ночной лес внизу — почти беззвездное пустое небо наверху. И все же мрачные тоскливые звуки долетели до них, проникли сквозь броню и достигли их ушей.
Услышав музыку, Викари посмотрел на Дерка.
— Город печали. Самое подходящее для нас место теперь, — заметил он.
— Нет, — возразил Дерк. Он сказал это слишком громко, потому что сам хотел верить в свое «нет».
— Тогда для меня. Все мои старания пошли прахом. Люди, которых я хотел спасти, теперь лишились защиты. Брейты могут теперь охотиться на них, независимо от того, являются они корариелами Айронджейда или не являются. Я не могу остановить их. Гарс, может быть. Но что может сделать один человек? Возможно, он не станет и пытаться. Это было моей навязчивой идеей, не его. Гарса тоже не ожидает ничего хорошего. Я думаю, он вернется в Верхний Кавалаан один, один спустится в поселение Айронджейда, и Верховный Совет лишит меня моих имен. И он должен будет взять нож, вынуть камни из браслета и носить на руке железо без светящихся камней. Его тейн мертв.
— Возможно, на Верхнем Кавалаане, — возразил Дерк. — Но вы жили и на Авалоне, помните?
— Да, — отозвался Викари. — Это печально. Очень печально.
Они плыли в потоке музыки, которая становилась все громче. Внизу начал вырисовываться Город Сирен: появилось внешнее кольцо башен, похожих на застывшие в агонии костлявые руки, стали видны светлые кружева мостов над темными водами каналов, газоны светящегося мха по их берегам, свистящие шпили, рассекавшие ветер своими иглами. Белый город, мертвый город, лес заостренных костей.
Дерк кружил над ним, пока не нашел то здание, в котором он был с Гвен, и опустился на его посадочную площадку. Две брошенные машины по-прежнему стояли в пыли, никем не потревоженные. Они казались Дерку кусками давно забытого сна. Когда-то, непонятно почему, их существование имело смысл, но с тех пор и он, и Гвен, и весь мир вокруг изменились, и теперь трудно было даже вспомнить, какое отношение к ним имели эти металлические призраки.
— Вы уже были здесь, — сказал Викари, и Дерк, взглянув на него, кивнул. — Тогда ведите, — скомандовал он.
— Я не...
Но Викари был уже на ногах. Он осторожно поднял Гвен и, держа ее на руках, выжидающе смотрел на Дерка.
— Ведите, — повторил он.
Дерк повел его с площадки в зал, где черно-белые фрески сплетались в узоры под музыку даркдонской симфонии. Они заглядывали во все двери подряд, пока не нашли квартиру с мебелью. Она состояла из четырех смежных комнат с голыми стенами и высокими потолками. Везде лежала пыль. Ложа в двух спальнях представляли собой круглые углубления в полу. Их обтянутые блестящей кожей матрацы издавали еле различимый неприятный запах, похожий на запах скисшего молока. Но все же это были постели, причем достаточно мягкие, на них можно было лежать. Викари осторожно положил Гвен на одну из них. Она лежала с ясным, безмятежным лицом. Дерк остался рядом с Гвен, сидя на полу, а Джаан пошел обследовать машину, которая им досталась от брейтов. Вскоре он принес одеяло для Гвен и флягу с водой.
— Глотните, — сказал он, протягивая ее Дерку.
Дерк взял покрытую тканью металлическую флягу, отвинтил крышку и, глотнув, вернул ее Викари. Жидкость была теплой и немного горьковатой, но освежила пересохшее горло.
Викари намочил кусочек серой ткани и начал омывать засохшую кровь на затылке Гвен. Он прикладывал тряпочку к коричневой корке, снова смачивал ее, потом снова прикладывал к голове и делал так до тех пор, пока красивые черные волосы Гвен не стали чистыми. Теперь они роскошным веером лежали на матраце, блестя в мерцающем свете фресок. Закончив процедуру, Джаан забинтовал голову Гвен и посмотрел на Дерка.
— Я постерегу, — сказал он. — А вы идите в другую комнату и ложитесь спать.
— Нам надо поговорить, — неуверенно предложил Дерк.
— Потом. Сейчас идите спать.
Дерк был не в состоянии спорить, усталость сковывала его тело, голова болела. Он пошел в другую комнату и тяжело опустился на неприятно пахнущий матрац.
Но, несмотря на усталость, сон не приходил. Может быть, из-за головной боли, может быть, из-за скользивших по стенам бликов света, которые беспокоили его даже сквозь закрытые веки. Но еще больше мешала музыка. Она не оставляла его ни на минуту и, казалось, звучала еще громче, как только он закрывал глаза, как будто это заманивало звуки в череп, наполняя его гудением, завываниями, свистами и монотонными ударами одинокого барабана.
Кошмарные видения, горячечные, фантастические, мучили его всю ночь, которая тянулась бесконечно долго. Три раза что-то заставляло его проснуться. Обливаясь липким потом и дрожа всем телом, Дерк садился. В его сознание снова врывалась песня Ламии-Бейлис, и он не мог понять, что его будило. Один раз ему показалось, что он слышал голоса в соседней комнате. Другой раз он был почти уверен, что видел Джаана, сидевшего у противоположной стены и смотревшего на него, и Дерк долго не мог потом уснуть. Он снова погрузился в сон лишь для того, чтобы тут же проснуться в пустой, гулкой комнате со скользящими по стенам бликами. Ему показалось, что его оставили здесь одного на произвол судьбы, и, чем больше он об этом думал, тем больший ужас испытывал и тем сильнее дрожал. Но почему-то он не мог встать, пойти в соседнюю комнату и посмотреть, что там делается. Вместо этого он закрыл глаза и постарался выкинуть из головы все мысли.
Потом был рассвет. Толстый Черт наполовину высунулся из-за горизонта, и его горячечный свет, такой же красный и холодный, как ночные кошмары Дерка, пробивался сквозь грязные стекла высоких окон (в середине они были довольно чистые, а по краям сплошь заляпаны замысловатыми красно-коричневыми и серыми пятнами, которые окружали стекла мрачным кантом). Дерк отодвинулся от луча света и попытался сесть. Подошел Джаан Викари и предложил ему флягу с холодной водой.
Дерк жадно отпил несколько глотков, поперхнулся, закашлялся так, что немного воды выплеснулось на потрескавшиеся губы, на подбородок. Фляга была полной, когда Дерк взял ее у Джаана. Вернул он ее наполовину пустой.
— Вы нашли воду? — еле выговорил Дерк.
Викари завинтил крышку и кивнул.
— Насосные станции не работают давным-давно, поэтому в башнях Крайн-Ламии нет воды. Но каналы живы. Ночью, когда вы с Гвен спали, я сходил вниз.
Дерк поднялся на ноги и пошатнулся, Викари протянул ему руку и помог выбраться из углубления кровати.
— Как Гвен?
— Она пришла в сознание в начале ночи, т'Лариен. Мы поговорили. Я рассказал ей о том, что сделал. Думаю, она скоро поправится.
— Можно мне поговорить с ней?
— Ей надо спать. Я уверен, что позже она захочет поговорить с вами, но сейчас, думаю, лучше ее не будить. Она попыталась сесть, когда проснулась ночью, и у нее закружилась голова, ее стошнило.
Дерк кивнул.
— Понятно. А вы? Удалось вам поспать?
Говоря это, он обвел взглядом комнату. Даркдонская музыка показалась ему не такой громкой, как прежде. Она продолжала звучать, ее стоны и завывания пронизывали воздух Крайн-Ламии, но для его ушей они звучали уже не так громко и казались далекими. Может быть, он уже привык к ней, научился не допускать ее в свое сознание. Светящиеся фрески, как и светящиеся камни Лартейна, поблекли в лучах дневного света. Стены были серыми и невыразительными. Вся мебель состояла из нескольких неудобных на вид стульев, которые крепились к стенам и полу и сливались с ними по цвету настолько, что были почти невидимыми.
— Я спал достаточно, — ответил Викари. — Но это неважно. Я обдумал наше положение. — Он махнул рукой. — Пойдемте.
Они прошли через другую комнату, пустую столовую, и вышли на один из многих балконов, нависавших над даркдонским городом. Днем город Крайн-Ламия выглядел иначе: даже тусклого уорлорнского света было достаточно, чтобы заискрились быстрые воды каналов, а бледные башни казались менее мрачными.
Дерк был слаб и очень голоден, но головная боль прошла, и свежий ветер приятно освежал лицо. Он смахнул спутанные грязные волосы со лба и стал ждать, что скажет Джаан.
— Я стоял здесь ночью, — начал Викари. Он опирался руками на холодные перила балкона и смотрел вдаль. — Они ищут нас, т'Лариен. Дважды я видел аэромобили над городом. В первый раз это была всего лишь короткая вспышка, очень высоко, так что мне могло и показаться. Но во второй раз никакой ошибки не было: над каналами летала машина Челла с волчьей головой. Они искали понизу с помощью специальных фар. И собаки выли внутри — они прямо-таки взбесились от этой музыки.
— Но ведь они нас не нашли.
— По правде говоря, — ответил Викари, — мне кажется, что здесь мы в относительной безопасности. Если только не... Я до сих пор не могу понять, откуда они узнали, что вы скрылись в Челлендже, и поэтому боюсь. Если они прочешут Крайн-Ламию с собаками, нам придется туго. Теперь ведь у нас нет устранителя запахов. — Он взглянул на Дерка. — Как же все-таки они узнали, куда вы полетели? Есть у вас какие-либо предположения?
— Нет, — пожал плечами Дерк. — Никто не знал. Никто за нами не следил. Наверное, они просто угадали. В конце концов, такой выбор вполне логичен. В Челлендже проще и удобней жить, чем в любом другом месте.
— Да, я знаю, но все равно не принимаю вашей теории. Подумайте, т'Лариен, ведь нам с Гарсом пришлось решать ту же задачу, когда вы оставили нас униженными и посрамленными в квадрате смерти. Челлендж казался слишком уж очевидным, и потому вряд ли бы вы выбрали именно его. Представлялось более вероятным, что вы улетите в Маскел и станете питаться рыбой или скроетесь в лесах, которые Гвен так хорошо знает. Гарс предположил даже, что вы где-то спрятали аэромобиль, а сами остались в том же Лартейне, чтобы как следует посмеяться, когда мы будем обыскивать всю планету.
Дерк криво усмехнулся:
— Да. Думаю, выбор был глупым.
— Нет, т'Лариен, я этого не говорил. Единственным глупым выбором был бы Город Беззвездного Пруда, куда брейты уже добрались до вашего побега. Вот скрыться в Челлендже — это был поистине хитроумный шаг. Не знаю, продумали вы его или это получилось случайно. Он казался настолько нелепым, что именно им и надо было воспользоваться. Вы понимаете? Я не вижу, каким образом брейты могли догадаться, что вы спрятались в Челлендже.
— Возможно, — заговорил Дерк и задумался. — Я помню, когда Бретан первый раз обратился к нам. Он... не похоже было, что он действовал наугад. Он знал, что мы там.
— Вы и сейчас не догадываетесь, откуда?
— Нет. Не имею понятия.
— В таком случае, нам придется жить в вечном страхе, что брейты могут найти нас и здесь. Но если чудо не повторится, особенно опасаться нечего.
Однако следует признать, что в нашем положении есть слабые места. У нас есть укрытие и неограниченное количество воды, но нет пищи. Наш единственный путь к спасению, по моему разумению, — добраться до космодрома и удрать с Уорлорна как можно скорее. Этот единственный путь будет очень трудным. Брейты будут ждать нас там. У меня есть лазерный пистолет и два охотничьих лазера, которые я нашел в угнанной машине. Плюс сама машина с толстой броней и оружием. Возможно, она принадлежит Розефу Высокородному Брейту Калсеку...
— Одна из брошенных машин на площадке более-менее функционирует, перебил его Дерк.
— Тогда у нас две машины на случай необходимости, — сказал Викари. Против нас восемь брейтских охотников, возможно, девять. Я не знаю, насколько серьезно я ранил Лоримаара Аркеллора. Возможно, я убил его, хотя сомнительно. Брейты, если захотят, смогут поднять в воздух восемь аэромобилей одновременно, хотя обычно они летают вдвоем в одной машине, тейн с тейном. Все машины защищены броней. У них есть снаряжение, энергия, пища. Их значительно больше. Поскольку я нарушил правила дуэлей и нахожусь вне закона, они могут привлечь на свою сторону Кирка Редстила Кависа и двоих охотников из Сообщества Шанагейт. И, наконец, Гарс Джанасек.
— Гарс?
— Я надеюсь... я молюсь... что он вырежет камни из железного браслета и вернется на Верхний Кавалаан с пустым железом. Обесчещенный, он будет отвергнут всеми. Его ждут тяжелые испытания, т'Лариен. Я опозорил его, опозорил сообщество. Мне жаль, что по моей вине его ждут страдания, но надеюсь, что он поступит именно так. Ведь у него есть и другая возможность.
— Другая?
— Он тоже может охотиться на нас. У него все равно нет возможности покинуть Уорлорн, пока не прибудет корабль. Я не знаю, что он предпримет.
— Я уверен, что он не примкнет к брейтам. Они его враги, а вы — его тейн и Гвен — его собетейн. Он, может желать смерти мне, я в этом не сомневаюсь, но...
— Гарс больше кавалаанец, чем я, т'Лариен. Он всегда был таким. А теперь еще больше, чем прежде. Теперь, когда я совсем перестал быть кавалаанцем, после всего что сделал. Старые обычаи повелевают собратьям добиваться смерти нарушителя правил дуэлей. Это требование относится и к тейну нарушителя, но подчиняются ему лишь очень сильные люди. Узы железа и огня слишком крепки для большинства, поэтому опозоренных тейнов обычно оставляют в покое наедине с их горем. Но Гарс Джанасек — очень сильный человек, он во многом сильнее меня. И я не знаю, чего от него можно ожидать. Не знаю.
— А если он выйдет на охоту за нами?
— Я не подниму руки на Гарса, — ответил Викари холодно. — Он — мой тейн, независимо от того, считает он меня своим тейном или нет. Я уже достаточно сильно обидел его, подвел, опозорил. Большую часть своей взрослой жизни он страдает от страшной раны, которую получил по моей вине. Однажды, когда мы оба были молоды, человек значительно старше нас обиделся на одну из его шуток и вызвал его на дуэль. Мы выбрали вид парной дуэли, при которой каждый участник мог сделать только один выстрел. Я изображал из себя благородного умника и уговорил Гарса, что для защиты нашей чести будет достаточно, если мы выстрелим в воздух. Мы так и сделали — и пожалели об этом. Наши противники решили проучить Гарса, чтобы отбить у него охоту шутить. К моему стыду, меня не тронули, а он пострадал за мою глупость.
Но он никогда не укорял меня. Когда я в первый раз после дуэли встретился с ним в больнице, где он поправлялся от страшных ран, он сказал: «Ты был прав, Джаантони. Они целились в воздух. Жаль, что промахнулись», — Викари засмеялся, но в глазах его стояли слезы. Он горестно сжал губы, усилием воли сдержав слезы.
Джаан резко повернулся и ушел в комнату, оставив Дерка на балконе наедине с ветром, белым сумеречным городом и музыкой Ламии-Бейлис. Вдали тянулись вверх напряженные белые руки, удерживающие дикий лес от вторжения в город. Дерк разглядывал их, размышляя над словами Викари.
Через несколько минут кавалаанец вернулся с сухими глазами и спокойным лицом.
— Извините, — снова заговорил он.
— Не стоит...
— Перейдем к главному, т'Лариен. Будет Гарс охотиться на нас или не будет — в любом случае мы находимся в трудном положении. У нас есть оружие, но стрелять из него некому. Гвен — меткий стрелок и довольно бесстрашный, но она еще слаба. А вы... можно ли вам доверять? Ведь я поверил вам однажды, а вы предали меня.
— Как мне ответить на ваш вопрос? — сказал Дерк. — Вы, конечно, можете не верить никаким моим обещаниям, но брейты хотят, убить и меня тоже, помните? А также и Гвен. Или вы думаете, что я предам ее так же легко, как... — Он осекся, ужаснувшись своим собственным словам.
— ...как вы предали меня, — договорил за него Викари и мрачно улыбнулся. — Вы достаточно ясно выразились. Нет, т'Лариен, я не думаю, что вы предадите Гвен, но и не думал, что вы бросите нас после того, как мы назвали вас кетом и вы приняли это имя. Ведь мы пошли на дуэль ради вас.
Дерк кивнул.
— Понимаю. Возможно, я совершил ошибку, не знаю. Но меня бы уже не было в живых, если бы я не нарушил обещание.
— Но вы погибли бы кетом Айронджейда. С честью.
Дерк улыбнулся.
— Гвен нужно было от меня больше, чем смерть. Я надеюсь, это вы понимаете?
— Понимаю. Она все еще стоит между нами. Примите это, и все. И знайте, что рано или поздно она сделает свой выбор.
— Она его уже сделала, Джаан, когда ушла со мной. Вы должны принять это, и все, — выпалил Дерк упрямо и подумал, верит ли он сам этому.
— Но она не сняла браслет, — возразил Викари и нетерпеливо махнул рукой. — Сейчас это не имеет значения. Я вам поверю... пока.
— Хорошо. Что вы хотите, чтобы я сделал?
— Кто-то должен лететь в Лартейн.
Дерк нахмурился.
— Почему вы все время стараетесь склонить меня к самоубийству, Джаан?
— Я не говорил, что лететь должны вы, т'Лариен, — сказал Викари. — Я полечу сам. Это опасно, но необходимо.
— Почему?
— Из-за кимдиссца.
— Руарка? — Дерк почти забыл о своем гостеприимном хозяине и помощнике в побеге.
Викари кивнул.
— Он был другом Гвен со времен Авалона. Хотя он никогда не любил меня, да и я его, все же я не могу его бросить. Брейты...
— Я понимаю. Но как вы найдете его?
— Если я благополучно доберусь до Лартейна, то, возможно, мне удастся вызвать его через экран. По крайней мере, надеюсь на это. — Жесты Джаана свидетельствовали о вере в успех.
— А я?
— Оставайтесь здесь с Гвен. Ухаживайте за ней, охраняйте ее. Я оставляю вам лазерное ружье Розефа. Если Гвен поправится, дайте его ей. Наверное, она лучше знает, как с ним обращаться. Согласны?
— Согласен. С такой ролью справиться не так уж трудно.
— Да, — согласился Викари. — Я надеюсь, что здесь вы будете в безопасности, и надеюсь, что, вернувшись с кимдиссцем, я найду вас в целости и сохранности. Если вам понадобится улететь, у вас есть под рукой аэромобиль. Недалеко от города находится пещера, которую Гвен знает. Она покажет дорогу. Отправляйтесь туда, если понадобится оставить Крайн-Ламию.
— А если вы не вернетесь? Вы понимаете, такая вероятность существует.
— В таком случае вы опять будете самостоятельными, как тогда, когда улетели из Лартейна. У вас были планы; Можете их осуществлять, — он улыбнулся невеселой улыбкой. — Однако я намереваюсь вернуться. Запомните это, т'Лариен. Запомните.
В его голосе звучали железные нотки, напоминая о прежнем их разговоре на таком же холодном ветру. С удивительной четкостью в ушах Дерка зазвучали слова Джаана, сказанные им тогда: «Но я существую. Запомните это... Теперь мы не на Авалоне, т'Лариен, и сегодня уже не вчера. Мы находимся на умирающей планете Фестиваля, в мире, где не существует законов, поэтому все мы должны строго придерживаться законов, которые принесли сюда с собой». И Дерк с раздражением подумал о том, что Джаан Викари принес с собой на Уорлорн два разных кодекса законов.
Тогда как сам Дерк не принес ни одного. Не принес ничего, кроме своей любви к Гвен Дельвано.

* * *

Гвен все еще спала, когда двое мужчин вошли с балкона в комнату. Не беспокоя ее, они вместе пошли на взлетно-посадочную площадку. Викари уже тщательно обследовал машину брейтов. Розеф со своим тейном, очевидно, готовились к небольшой охоте, когда им стало известно о беглеце. Дерк пожалел о том, что они не замышляли большого похода.

Предыдущая страница 15 Следующая страница


Умирающий свет 16

Что касается пищи, Викари нашел в машине только четыре протеиновых плитки. Кроме того, он нашел два охотничьих лазера. Кое-что из одежды лежало на заднем сиденье. Дерк сразу съел одну из плиток — он умирал от голода — и сунул три другие в карман теплой куртки, которую надел на себя. Она немного болталась на нем, но не так уж сильно. Тейн Розефа был лишь слегка крупнее Дерка. К тому же куртка была теплой: из толстой кожи темно-красного цвета, с воротником, манжетами и подкладкой грязно-белого меха. Сложные узоры покрывали оба рукава: правый рукав — красно-черные, левый — зелено-серебристые. Такую же куртку меньшего размера (несомненно, принадлежавшую Розефу) Дерк прихватил для Гвен.
Викари достал из машины два лазерных ружья — длинные трубки из черного пластика с прикладом, на котором были вырезаны белые головы волков с оскаленными пастями. Одно он перекинул через плечо, второе отдал Дерку, показав, как им пользоваться. Ружье было очень легким и чуть маслянистым на ощупь. Дерк неуклюже держал его в одной руке.
Прощание было коротким и формальным. Викари залез в большой брейтский аэромобиль, поднялся над площадкой и быстро улетел. Облака пыли взметнулись в воздух, и Дерк, кашляя, поспешил внутрь здания, одной рукой зажимая рот, другой держа ружье.
Когда он вернулся в номер, Гвен только что проснулась.
— Джаан? — спросила она и подняла голову, чтобы посмотреть, кто вошел. Застонав, она уронила голову на матрац, поднесла руки к вискам и начала растирать их.
— Голова болит, — прошептала она жалобным голосом.
Дерк поставил ружье к стене у самой двери и присел рядом с углублением кровати.
— Джаан только что улетел, — сообщил Дерк. — Он отправился в Лартейн за Руарком.
Вместо ответа Гвен застонала.
— Дать тебе что-нибудь? — предложил Дерк. — Воды? Еды? У нас есть пара вот таких... — Он вытащил из кармана протеиновые плитки и показал ей.
Гвен взглянула на них и с отвращением сморщилась.
— Нет, — отказалась она. — Убери их. Я не голодна.
— Ты должна поесть что-нибудь.
— Уже ела, — ответила она. — Прошлой ночью. Джаан раскрошил две плитки в воде, сделал что-то вроде пасты. — Она отняла руки от висков и повернулась на бок лицом к нему.
— Но я не удержала их в себе, — сказала она. — Я не очень-то хорошо себя чувствую.
— Это неудивительно, — сказал Дерк. — А чего другого было ожидать? У тебя, наверное, сотрясение мозга, и ты еще легко отделалась. Счастье, что ты жива.
— Джаан уже говорил мне это, — резко перебила она. — И о том, что произошло потом, о том, что он сделал с Мириком. — Она нахмурилась. — Я думала, что сильно его ударила, когда мы упали. Ты видел, да? Мне показалось, что я размозжила ему челюсть, или свои пальцы. Но он даже не заметил.
— Да, — подтвердил Дерк.
— Расскажи мне о... ты знаешь. О том, что было после. Джаан рассказал очень вкратце. Я хочу знать, — ее голос был слабым, но требовательным.
И Дерк рассказал ей все.
— Он направил свой пистолет на Гарса? — прервала Гвен его рассказ.
Дерк кивнул, и она больше не перебивала его.
Когда он закончил, Гвен долго молчала. Ее глаза закрылись, затем опять открылись, потом снова закрылись и больше уже не открывались. Она неподвижно лежала на боку, свернувшись клубочком, со сжатыми под подбородком кулаками. Дерк смотрел на нее, и его внимание привлекла ее левая рука, на которой холодным светом блестел серебряный браслет. Она так и не сняла его.
— Гвен, — тихо позвал он.
Ее глаза открылись на миг, и она резко мотнула головой с беззвучным криком: «Нет!» — Эй! — позвал он, но ее веки снова плотно сомкнулись, и она затаилась внутри себя, оставив Дерка одного. С ее браслетом и его страхами.
Комнату заливал солнечный свет, вернее то, что называлось на Уорлорне солнечным светом: полдневные лучи оттенков заката косо струились из окон, а в широких полосах света лениво плавали пылинки. Гвен лежала наполовину в тени, наполовину на свету.
Дерк больше не разговаривал с Гвен и не смотрел на нее, он разглядывал узоры света на полу.
В центре комнаты они были окрашены в теплые тона красных оттенков, над ними плясали пылинки — выплывая из темноты, они становились то темно-красными, то золотыми, отбрасывая крошечные тени, потом снова исчезали за пределами лучей. Он протянул руку и держал ее на свету несколько минут?.. часов?.. Он не знал, сколько. Ладонь становилась теплее и теплее, пылинки кружились вокруг нее, тени струились вниз, как потоки воды, когда он шевелил пальцами. Солнце казалось теплым, ласковым. Неожиданно у него возникло ощущение, что движения его руки, как и бесконечное кружение пылинок, не имеет никакого значения и никакого смысла. Музыка напела ему об этом, музыка Ламии-Бейлис.
Он отдернул руку и нахмурился.
Пятно света на полу, наполненное движением, окружала колеблющаяся темная полоса, потому что солнечные лучи пробивались сквозь кайму черно-красных пятен на стекле. Она охватывала освещенную часть пола с пляшущими пылинками со всех сторон.
Углы комнаты были погружены в темноту. В них никогда не заглядывали ни Хаб, ни Троянские Солнца, в них притаились жирные демоны и бесформенные силуэты страхов Дерка, исчезавшие, как только взгляд становился пристальнее.
Улыбаясь и потирая заросший щетиной подбородок, который уже начал чесаться, Дерк смотрел в темноту углов и снова слушал даркдонскую музыку. Он не понимал, как ему удавалось не замечать ее, но теперь она по-прежнему заполняла все пространство.
Башня, ставшая их домом, пропела свою протяжную, низкую ноту. Прошли годы, века... Ей ответил хор пронзительных вдовьих завываний. Он слышал пульсирующий стук, крики брошенных детей, легкие, скользящие звуки ножей, режущих живую плоть. И барабан. Каким образом ветер мог бить в барабан, он не знал. Может быть, это было что-то другое, но оно звучало, как барабан. Хотя и очень, очень далеко и бесконечно одиноко.
Так безгранично одиноко!
Расплывчатые тени столпились в самых дальних, темных углах комнаты, потом стали исчезать. Дерк увидел стол и стулья, выросшие из стен и пола, как диковинные пластиковые растения, и удивился тому, как он мог увидеть в них что-то другое. Солнце немного сместилось, и только тонкий лучик пробивался теперь сквозь окно, но наконец и он ускользнул из комнаты, и мир стал серым.
Когда мир стал серым, он заметил, что пылинки уже больше не танцуют. Нет. Совсем нет. Он пощупал воздух, чтобы убедиться в этом — в нем не было ни пыли, ни тепла, ни солнечного света. Он глубокомысленно кивнул. Ему казалось, что он открыл великую истину.
Расплывчатые пятна света заскользили по стенам. Призраки пробуждались к ночной жизни. Иллюзии и пустые оболочки старых снов — все они не имели цвета. Краски предназначались живым, здесь им не было места.
Призраки зашевелились. Они не могли покинуть стен, никто из них. Иногда Дерку виделось, как один из них останавливает свой бешеный танец и начинает отчаянно биться о стеклянную стену, которая не пускает его в комнату. Призрачные руки колотили, стучали, но комната не сотрясалась. Беззвучность была присуща этим существам, легким и прозрачным, хотя и умеющим стучать. Но потом им все равно приходилось возвращаться к танцу.
Их танец, пляска смерти, хоровод бесформенных теней... о, это было так красиво! Их движения, наклоны, повороты — языки серого пламени. Они двигались искуснее, чем пылинки, эти танцоры, сплетавшие узоры своего танца под музыку Города Сирен.
Одиночество. Пустота. Разложение. Одинокий барабан, размеренно гудевший: «один... один... один...» Все было бессмысленно.
— Дерк! — раздался голос Гвен.
Тряхнув головой, он отвел взгляд от стен и посмотрел вниз, где в темноте лежала Гвен. Была ночь. Ночь. Он не заметил, как прошел день.
Гвен не спала. Она смотрела на него.
— Прости, — сказала Гвен. Она говорила ему что-то. Но он уже все знал, понял по ее молчанию, по... по гудению барабана или музыке Крайн-Ламии.
Он улыбнулся.
— Ты не забыла, не так ли? Дело не в этом. У тебя была причина, чтобы не снимать его... — он указал на браслет.
— Да, — призналась она.
Гвен села в постели, одеяло свалилось к ее талии. Джаан расстегнул верхнюю часть костюма, когда укладывал ее, и теперь блуза свободно свисала с плеч, открывая взору мягкий изгиб груди. В мерцающем свете фресок ее кожа казалась бледно-серой. В груди Дерка ничто не шевельнулось. Ее рука опустилась на браслет. Она коснулась его пальцами, погладила, вздохнула.
— Я никогда не думала... не знаю... я сказала тебе, Дерк, то, что должна была сказать. Иначе Бретан Брейт убил бы тебя.
— Может быть, так было бы лучше, — отозвался он.
В его голосе не было горечи, скорее растерянность сбитого с толку человека.
— Значит, ты не собиралась бросить его?
— Не знаю. Как я могла это знать? Я должна была попытаться, Дерк. Действительно должна была. Хотя я никогда не верила этому. Я говорила тебе. Я ничего не скрывала от тебя. Здесь не Авалон, и мы изменились. Я не Джинни, никогда ею не была, а теперь еще меньше, чем когда-либо.
— Да, — согласился он, кивая. — Я помню, как ты вела машину. Как ты держала руль. Твое лицо. Твои глаза. У тебя глаза жадеитовые, а улыбка серебряная. Ты напугала меня, — он отвел от нее взгляд, посмотрел на стены.
Светящиеся фрески двигались в беспорядке под звенящую дикую музыку. Призраки пропали. Он только на минуту отвернулся от них, и вот они растаяли, исчезли. Как и его мечты, подумал Дерк.
— Жадеитовые глаза? — удивилась Гвен.
— Как у Гарса.
— У Гарса голубые глаза, — возразила она.
— И все же как у Гарса.
Она засмеялась, потом застонала.
— Больно смеяться, — сказала она. — Но это забавно. Я и Гарс. Ничего удивительного, что Джаан...
— Ты вернешься к нему?
— Возможно. Я не уверена. Мне было бы тяжело бросить его сейчас. Ты понимаешь? Он сделал свой выбор наконец, когда направил лазер на Гарса. После этого, после того как он восстал против своего тейна, сообщества, всей планеты, я-не могу так просто... ты понимаешь. Но я не стану снова его бетейн, никогда. Наши отношения никогда не будут серебряно-жадеитовыми.
Дерк чувствовал себя опустошенным. Он пожал плечами.
— А я?
— Ты ведь понимаешь, что у нас ничего не получилось. Ты должен был это почувствовать. Ты не перестал называть меня Джинни.
Он улыбнулся.
— В самом деле? Возможно. Вполне возможно.
— В самом деле, — она потерла виски. — Я чувствую себя немного лучше. У тебя есть еще протеиновые плитки?
Дерк достал из кармана одну и кинул ей. Она поймала ее в воздухе левой рукой, улыбнулась ему и, развернув, начала есть.
Он резко встал, засунул руки глубоко в карманы куртки и отошел к высокому окну. Верхушки белых как кость башен все еще тускло краснели в бледных отсветах заката. Видимо, Хеллей и его спутники еще не полностью ушли с неба. Но внизу улицы даркдонского города были погружены в ночь. Каналы казались черными лентами, с красноватой каймой фосфоресцирующего мха. В его колеблющемся свете Дерк увидел своего одинокого лодочника, каким он уже видел его однажды в тех же темных водах. Он опирался на шест, как всегда, и его лодка легко скользила по течению, неуклонно приближаясь. Дерк улыбнулся.
— Добро пожаловать, — пробормотал он. — Добро пожаловать.
— Дерк, — позвала его Гвен.
Она уже поела и застегивала свой комбинезон. Мрачное свечение стен окаймляло ее фигуру. Позади нее серо-белые танцоры продолжали свой настенный танец. Дерк слышал удары барабана, шепот, обещания. И он знал, что обещания ложны.
— Один вопрос, Гвен, — мрачно сказал он.
Она выжидающе посмотрела на него.
— Зачем ты позвала меня? — спросил он. — Почему? Если ты думала, что между нами все кончено и ничего не может быть, почему ты не оставила меня в покое?
Ее бледное лицо казалось озадаченным.
— Позвала тебя?
— Ты же знаешь, — сказал он. — Говорящим камнем.
— Да, — сказала она неуверенным голосом. — Он у меня в Лартейне. Конечно, в Лартейне.
— Конечно, в Лартейне, — продолжил он. — В моей сумке. Ты послала его мне.
— Нет, — возразила она. — Нет.
— Но ты же встретила меня.
— Ты сообщил с корабля. Я никогда... Поверь, что только тогда я узнала о твоем прибытии. Я не знала, что и думать. Решила, что ты сам объяснишь, и не торопила тебя.
Дерк сказал что-то, но низкий стон башни поглотил его слова. Он тряхнул головой.
— Ты не звала меня?
— Нет.
— Но я получил говорящий камень. Точно такой, зашифрованный. Его невозможно подделать, — он вспомнил что-то еще. — И Аркин сказал...
— Да, — перебила она его и закусила губу. — Не понимаю. Должно быть, он послал его. Но он был моим другом. Мне нужно было говорить с кем-нибудь. Не понимаю. — Она поморщилась.
— Голова? — поспешно спросил Дерк.
— Нет, — ответила она. — Нет.
Он пристально смотрел ей в лицо.
— Так его послал Аркин?
— Да, кроме него некому. Наверное, он. Мы познакомились на Авалоне сразу после тебя, и я... ты понимаешь. Аркин помог мне. Мне было очень тяжело. Он был со мной, когда ты прислал Джинни свой камень. Я плакала, страдала. Я рассказала ему все, мы много говорили. Даже позже, после того как я встретила Джаана, мы с Аркином оставались близкими друзьями. Он был мне братом!
— Братом, — повторил Дерк. — Почему он...
— Я не знаю!
Дерк задумался.
— Когда ты встречала меня на космодроме, Аркин был с тобой. Ты его позвала? Я помню, что рассчитывал увидеть тебя одну.
— Это была его идея, — ответила она. — Да, я сказала ему, что нервничаю от того, что увижу тебя снова. Он... он предложил поехать со мной для поддержки. Он говорил, что тоже хочет познакомиться с тобой. Понимаешь, после всего, что я рассказывала ему на Авалоне...
— А в тот день, когда вы с ним сорвались в лес... Ты помнишь, когда я столкнулся с Гарсом, а потом с Бретаном. Что вы делали?
— Аркин сказал... миграция жуков-броненосцев. На самом деле она так и не началась, но надо было проверить. Мы улетели в спешке.
— Почему ты не сказала мне, куда вы собираетесь? Я думал, что Джаан и Гарс избили тебя и прячут от меня. Накануне ночью ты сказала...
— Я знаю, но Аркин пообещал предупредить тебя.
— И он уговорил меня бежать, — сказал Дерк. — И ты... Наверное, он сказал тебе, что для того чтобы уговорить меня, ты должна...
Она кивнула.
Он отвернулся к окну. Последние лучи солнца исчезли с верхушек башен. На небе сияла горстка звезд. Дерк сосчитал их. Двенадцать. Ровно дюжина. Может быть, какие-нибудь из них — это целые галактики на другом краю Великого Черного Моря.
— Гвен, — сказал он. — Джаан улетел утром. Сколько отсюда до Лартейна и обратно?
Когда она не ответила, он повернулся и посмотрел на нее.
Стены комнаты заполняли светящиеся призраки, а силуэт Гвен колебался в их сиянии.
— Он должен был бы уже вернуться, не так ли?
Она кивнула и откинулась на матрац.
Город Сирен пел свою колыбельную песню, гимн последнего всеобщего сна.

11

Дерк пересек комнату.
Лазерное ружье стояло у стены. Он взял его в руки, снова ощутив легкую маслянистость гладкого черного пластика. Проведя большим пальцем по волчьей голове, Дерк поднял ружье к плечу, прицелился и выстрелил.
Тонкий луч света висел в воздухе не меньше секунды. Он слегка повел ружьем, и луч двинулся следом. Когда он погас и исчез его след, запечатлевшийся в глазах, Дерк увидел, что прожег неровное отверстие в окне. Ветер громко свистел в дыре, внося диссонанс в музыку Ламии-Бейлис.
Гвен выбралась из кровати и поднялась на слабых ногах.
— Что случилось, Дерк?
Он пожал плечами в ответ и опустил ружье.
— Что случилось? — повторила она. — Что ты делаешь?
— Я хотел попробовать, как оно работает, — объяснил он. — Я... я собираюсь уйти.
Гвен нахмурилась.
— Подожди, — сказала она. — Я найду свои ботинки.
Он покачал головой.
— Ты тоже? — она скривила лицо. — Я не нуждаюсь в защите, черт вас всех побери!
— Не в этом дело, — сказал он.
— Если ты, как какой-нибудь идиот, собираешься изображать героя в моих глазах, у тебя ничего не выйдет! — крикнула она, подбоченившись.
Он улыбнулся.
— Нет, Гвен. Как какой-нибудь идиот, я собираюсь изображать героя в своих глазах. Твои глаза... твои глаза уже не имеют значения.
— Тогда почему?
Он неуверенно опустил ружье.
— Не знаю, — признался он. — Может быть, потому что мне нравится Джаан и я в долгу перед ним. Может быть, потому что я хочу сделать что-нибудь для него. Ведь он верил мне и назвал меня кетом, а я сбежал.
— Дерк... — начала Гвен.
Он остановил ее движением руки.
— Я знаю... но это не все. Возможно, я просто хочу добраться до Руарка. А может быть, потому что в Крайн-Ламии было больше самоубийц, чем в других фестивальных городах, и я — один из них. Можешь выбрать причину, которая тебе больше нравится. — Легкая улыбка скользнула по его лицу. — А может быть, потому что на небе только двенадцать звезд, понимаешь? Так что нет никакой разницы, не правда ли?
— Но что ты можешь сделать?
— Кто знает? И какое это имеет значение? Разве тебя это волнует? Волнует ли? — он покачал головой, и волосы упали ему на лоб. Убрав их назад, Дерк продолжал: — Мне все равно, волнует ли тебя это, — с усилием сказал он. — Ты сказала в Челлендже, вернее, в твоих словах подразумевалось, что я эгоист. Да, может, я им был. И может быть, являюсь им сейчас. Но я хочу сказать тебе одну вещь: что бы я ни собирался сделать, я не буду просить тебя показать твои руки, прежде чем сделать. Понимаешь, что я имею в виду?
Это было прекрасной прощальной репликой, но на полпути к двери он смягчился и, поколебавшись, обернулся.
— Оставайся здесь, Гвен, — сказал он ей. — Жди нас. Ты еще слаба. Джаан говорил о какой-то пещере, на случай если понадобится бежать. Ты знаешь пещеру?
Она кивнула.
— Хорошо, если будет необходимость, отправляйся туда. Если все будет спокойно, оставайся здесь.
Внизу, на взлетно-посадочной площадке стены были обычными — ни призраков, ни фресок, ни свечения. Дерк в темноте наткнулся на аэромобиль, который искал, и остановился, ожидая, когда глаза привыкнут к темноте. Эта машина была сделана не на Верхнем Кавалаане. Маленький двухместный каплевидный аэромобиль был сделан из черного пластика с отделкой из легкого серебристого металла. Брони, конечно, не было, и единственным оружием стало лазерное ружье, которое он положил себе на колени.
В машине жизнь едва теплилась, но и этого было достаточно. Когда Дерк коснулся кнопки подачи энергии, двигатель ожил, приборная доска осветила кабину бледным светом. Он торопливо съел протеиновую плитку и внимательно прочитал показания приборов. Запас энергии оказался мал, даже слишком мал, но его должно было хватить. Он попробует лететь при скудном свете звезд, не включая фар, и без обогревателя, раз уж у него есть теплая куртка.
Дерк взобрался в кабину и захлопнул за собой дверцу. Он включил гравитационный двигатель. Машина поднялась, неустойчиво покачиваясь, но все же поднялась. Он сжал рычаг, толкнул его вперед и оказался в воздухе.
На какой-то миг Дерк ощутил страх. Он знал, что, если гравитационная решетка окажется слабой, машина кувырком полетит вниз до покрытой мхом земли. Покинув площадку, аэромобиль задрожал и угрожающе наклонился вперед. У Дерка внутри что-то екнуло, но в следующее мгновение машина выпрямилась и начала набирать высоту, неся его навстречу поющим ветрам.
Дерк направил аэромобиль вверх, стараясь забраться как можно выше. Перед ним вздымалась стена гор, которую надо было преодолеть. Кроме того, ему совсем не хотелось встретиться с другим любителем ночных полетов. Двигаясь с погашенными огнями, он увидел бы любой другой аэромобиль, пролетавший под ним, но те вряд ли могли его заметить.
Дерк не смотрел назад на Крайн-Ламию, но чувствовал ее присутствие. Город гнал его от себя, освобождая от страхов. Бояться было глупо. Ведь ничто не имело смысла, и смерть меньше всего. Даже тогда, когда Город Сирен пропал из виду, музыка продолжала сопровождать его, постепенно стихая, слабея. Одна нота — тонкий переливчатый свист — звенела дольше всех. На расстоянии добрых тридцати километров он все еще слышал ее звучание в более низком свисте ветра. В конце концов он понял, что звук исходит из его губ.
Он перестал свистеть и постарался сосредоточиться на полете.
Дерк был уже почти час в пути. Горы громоздились перед ним, вернее под ним, так как он поднялся достаточно и чувствовал себя ближе к звездам и галактикам, чем к земным лесам. Ледяной ветер со злобным воем проникал в невидимые щели дверей, но Дерк не обращал на это внимания.

Предыдущая страница 16 Следующая страница


17 Джордж Мартин

В том месте, где горы встречались с лесом, он увидел свет.
Дерк сделал вираж и, описав круг, начал снижаться.
Насколько он знал, с этой стороны гор не могло быть никакого огня. Но, что бы это ни было, необходимо было выяснить, что же светилось.
Кругами он спускался вниз до тех пор, пока не оказался прямо над огнем. Он полностью отключил переднюю скорость машины, завис в воздухе и ослабил напряжение гравитационной решетки. Медленно, беззвучно он начал спускаться, слегка покачиваясь на ветру.
Внизу виднелось несколько огней. Тот, что светил ярче всех, был похож на костер. Теперь Дерк не сомневался в этом, видя, как ветер раздувает языки пламени, взметая ввысь снопы искр. Были и другие огни, не такие яркие, горевшие ровным искусственным светом. Круг их виднелся в темноте не очень далеко от пожара, примерно в километре от него, может быть, меньше.
В маленькой кабине стало гораздо теплее, Дерк почувствовал, что вспотел, а его одежда под теплой курткой стала влажной. Воздух наполнился дымом, который густыми, черными клубами поднимался над огнем и застилал глаза. Нахмурившись, он отвел машину немного в сторону и продолжал спускаться.
Длинные языки оранжевого пламени, яркого на фоне черного дыма, взметнулись ему навстречу, из них вырвались фонтаны искр и угольков, растаявшие в черноте ночного неба. Пока Дерк спускался ниже, он стал свидетелем еще одного фейерверка: с оглушительным треском из огня вырвался столб сине-белого пламени и тоже исчез. Пахнуло озоном.
Дерк остановил машину на достаточно большом расстоянии от огня. Недалеко были люди, о чем говорил круг огней, светивших ровным светом, и Дерк боялся, что его заметят. Неподвижно висевший в воздухе черный аэромобиль практически сливался с небом, но его мог выдать отблеск пламени. С того места, где зависла его машина, Дерк ясно видел огонь, но не мог понять, что горело: пламя бушевало вокруг бесформенной черной массы, откуда периодически взлетали снопы искр. Вокруг костра стеной стояли душители, восковые ветви, которых пламя окрашивало в ярко-желтый цвет. Несколько деревьев упало в огонь, их ветви скрючивались, обугливались. Именно от них и валил густой черный дым. Но остальные, те, что колышущейся стеной обступили пожар, не сдавались, отказывались подчиниться огню. Его бушующее пламя заметно ослабевало.
Дерк ждал, наблюдая, как постепенно гаснет пламя. Он был уже почти уверен, что видит упавший аэромобиль. На это указывали и искры, и запах озона. Но ему хотелось понять, какая машина закончила здесь свое существование.
Но еще раньше, чем огонь превратился в густой серый дым, Дерк увидел силуэт. Лишь на короткий миг из огня вынырнуло крыло летучей мыши. Неуклюже изогнутое, оно словно указывало в небо, языки пламени облизывали его нижнюю часть. Этого было достаточно. Дерку стало ясно, что он не видел прежде этой машины и что она сделана на Верхнем Кавалаане.
Как темный призрак, аэромобиль Дерка скользнул над лесом и полетел прочь от угасавшего пожара в сторону других огней. На этот раз он не стал подлетать близко. Огни были такими яркими, что вся сцена вырисовывалась в подробностях.
Он увидел обширную поляну на берегу водоема с неподвижной водой, окруженную светом электрических фонариков. На ней стояли три аэромобиля, и все три он хорошо знал: то же самое трио находилось под эмерельским деревом в Челлендже в тот момент, когда Мирик напал на Гвен. Одна из них, машина с большим куполом и темно-красной броней, принадлежала Лоримаару Высокородному Брейту. Две другие, меньшие по размеру, очень походили друг на друга, только одна из них была сильно повреждена, что бросалось в глаза даже на таком расстоянии. Она неуклюже лежала одним боком в воде. Торчавшая из воды помятая половина была раскалена докрасна. Широко распахнутая бронированная дверь кабины болталась на ветру.
Вокруг разбитой машины суетились люди. Дерк видел черточки их фигурок только тогда, когда они двигались, — настолько они сливались с окружением. Неподалеку от них кто-то выводил брейтских охотничьих псов из задней дверцы аэромобиля Лоримаара.
Нахмурившись, Дерк взялся за рычаг управления и начал подниматься, быстро набирая высоту, пока аэромобили и люди не исчезли из виду и не осталось ничего, кроме точечки света среди леса. Вернее, двух точечек, но одна из них превратилась уже в тлеющий уголек, угасавший на глазах.
Отлетев на безопасное расстояние, Дерк сбросил скорость, чтобы спокойно обдумать положение.
Дерк не сомневался, что поврежденный аэромобиль был машиной Розефа, которую они угнали из Челленджа и на которой утром Викари улетел в Лартейн. Очевидно, брейты обнаружили его и гнались за ним до леса. Здесь они его сбили. Но похоже было, что он остался жив, иначе зачем бы им понадобились собаки? Лоримаар привез их сюда не на прогулку. Скорее всего, Джаан спасся и скрылся в лесу, а брейты готовятся к охоте на него.
Дерк прикинул шансы на успех спасательной операции, но возможности представлялись весьма ограниченными. Он не имел представления, как искать Джаана в незнакомом лесу под покровом ночи. У брейтов для этого было более подходящее снаряжение.
Дерк решил продолжить путь в сторону Лартейна, за горы. Один в лесу, с единственным ружьем, он не смог бы ничем помочь Джаану Викари. Однако в кавалаанской Огненной Крепости он мог хотя бы свести счеты с Аркином Руарком.
Внизу под ним проплывали горы, и Дерк снова расслабился, хотя и не убрал руку с лазерного ружья, которое все еще лежало у него на коленях.
Полет занял меньше часа. Красные, тлеющие огни Лартейна появились на склонах гор. Город казался пустым и мертвым, но теперь Дерк знал, что это впечатление было обманчивым. Не теряя времени, он пролетел низко над квадратными крышами домов и площадями прямо к тому зданию, где он когда-то жил с Гвен Дельвано, двумя айронджейдами и кимдисским лжецом.
Только один аэромобиль, закованный в броню военный реликт, стоял на продуваемой ветром крыше. Не было и следа легкой желтой машины Руарка и серого «ската». Дерку хотелось бы знать, что стало с машиной, брошенной ими в Челлендже, но он отбросил эту мысль и повел аэромобиль на посадку.
Выбираясь из машины, он крепко сжимал в руках ружье. В темно-красном свете города его окружила тишина. Он быстро прошел к лифту и спустился вниз в квартиру Руарка.
Там было пусто.
Он основательно обыскал его жилье, переворачивая и разбрасывая вещи, не заботясь о производимом беспорядке. Все вещи кимдиссца были на месте, но сам он исчез, не оставив ничего, что могло бы подсказать, где его искать.
Вещи Дерка тоже были на месте. Все, что он оставил здесь, готовясь к побегу с Гвен. Это была лишь небольшая стопка легкой одежды, которую Дерк привез с собой с Брака. Она не пригодилась ему на холодном Уорлорне. Он положил ружье, опустился на колени и начал рыться в карманах испачканных брюк. Только тогда, когда он нашел то, что искал, крошечную вещичку, завернутую в фольгу и бархат, только тогда он понял, для чего вернулся на Лартейн.
В спальне Руарка в запертом ящике Дерк нашел маленький тайничок с драгоценностями: кольцами, кулонами, замысловатыми браслетами, серьгами из полудрагоценных камней. Он порылся в ящике и нашел красивую тонкую цепочку с янтарной подвеской, внутри которой застыла сплетенная из серебряной проволоки сова. Зажим, на котором она держалась, оказался подходящего размера. Дерк вынул янтарь из зажима и вставил вместо него говорящий камень.
Затем он расстегнул куртку и теплую рубашку и повесил цепочку на шею, ощутив кожей холод слезинки, которая нашептывала ложные обещания. Крошечная льдинка жгла его грудь холодом, но он был рад этому: это была Джинни. Очень скоро он привык, ощущение холода прошло. Слезы скатывались по его щекам. Не замечая их, он вышел из комнаты.
В комнате, где Руарк работал вместе с Гвен, царил прежний беспорядок, но Руарка там не было. Не нашел его Дерк и в пустой квартире выше, куда он звонил из Челленджа. Оставалось только одно место, где он еще не искал.
Дерк быстро поднялся на верхний этаж башни. Дверь была открыта. Он остановился перед ней в нерешительности, но потом вошел, держа ружье наготове.
На первый взгляд казалось, что в большой гостиной происходило нечто вроде побоища. Повсюду валялись осколки стекла от разбитого экрана. Стены были обезображены лазерным огнем, диван перевернут и порезан в нескольких местах. Куски набивки валялись на полу, часть из них попала в камин, превратившись в дымящуюся массу, забив очаг. Одно из каминных чудовищ лежало на каминной доске с отбитой головой. Голова с глазами из светящегося камня валялась в камине. В воздухе стоял запах вина и блевотины.
Гарс Джанасек спал на полу без рубашки. Борода вокруг его раскрытого рта казалась еще краснее от пролитого на нее вина. От него исходил тот же запах, что наполнял комнату. Кавалаанец громко храпел, а в руке держал лазерный пистолет. Дерк увидел его рубашку, комком лежавшую в луже блевотины, которую тот, по-видимому, пытался вытереть.
Он осторожно обошел Джанасека и взял из его расслабленных пальцев пистолет. Гарс оказался не таким уж железным кавалаанцем, каким представлял его себе Джаан.
На правой руке Джанасека по-прежнему красовался железный браслет. Несколько красных камней были вырваны, и на их месте зияли безобразные дыры. Но большая часть браслета оставалась нетронутой, только кое-где на железе виднелись глубокие царапины. Рука Джанасека выше браслета тоже была поцарапана. Глубокие порезы продолжали царапины на черном железе. И рука, и браслет были запачканы высохшей кровью.
Рядом с ботинком Джанасека Дерк увидел длинный окровавленный нож. Остальное он мог себе представить. Пьяный Джанасек пытался выковырять из браслета светящиеся камни левой рукой, которая плохо действовала из-за старой раны. Потеряв терпение, он со злостью нанес ножом несколько ударов и выронил его от боли и ярости.
Отступив назад, Дерк осторожно обошел мокрую рубашку Джанасека. Остановившись в дверном проеме, он направил на него ружье и крикнул: «Гарс!» Джанасек даже не шелохнулся. Дерк снова крикнул. На этот раз храп спящего стал тише. Воодушевленный этим, Дерк наклонился, поднял первое, что попалось ему под руку, — это был светящийся камень — и бросил его в кавалаанца. Камень попал тому в щеку.
Джанасек медленно сел, моргая. Увидев Дерка, он нахмурился.
— Вставай, — скомандовал Дерк, поводя ружьем.
Джанасек, пошатываясь, поднялся на ноги и стал осматриваться, ища свой пистолет.
— Ты не найдешь его, — сказал ему Дерк. — Он у меня.
Затуманенные глаза Джанасека смотрели устало, но большая часть алкоголя выветрилась за время сна.
— Зачем ты явился сюда, т'Лариен? — медленно проговорил он хриплым, но трезвым голосом. — Ты пришел дразнить меня?
Дерк покачал головой.
— Нет. Мне жалко тебя.
Джанасек вспыхнул.
— Жалко меня?
— Тебе не кажется, что ты заслужил жалость? Посмотри вокруг себя!
— Осторожно, — предупредил его Джанасек. — Еще одна шутка, т'Лариен, и я проверю, достаточно ли в тебе силы, чтобы выстрелить из того самого лазера, который ты так неуклюже держишь в руках.
— Не надо, Гарс, — ответил Дерк. — Мне нужна твоя помощь.
Джанасек захохотал, откинув голову назад.
Когда он остановился, Дерк рассказал ему все, что случилось после того, как Викари убил Мирика Брейта в Челлендже. Слушая, Джанасек стоял неподвижно, крепко сжав руки, скрещенные на груди. Он засмеялся еще раз, когда Дерк рассказал, что он узнал о Руарке.
— Ох, эти кимдисские манипуляторы! — прорычал он.
Дерк подождал, пока кавалаанец не перестанет ругать кимдиссцев, потом закончил свой рассказ.
— Итак? — спросил Джанасек, когда Дерк умолк. — Почему ты думаешь, что это имеет ко мне какое-либо отношение?
— Я полагал, что ты не допустишь, чтобы брейтские псы гнали Джаана как зверя, — сказал Дерк.
— Он сам сделал себя зверем.
— По мнению брейтов, — возразил Дерк. — Разве ты — брейт?
— Я — кавалаанец.
— Теперь все кавалаанцы одинаковы? — он показал рукой на каменную голову чудовища в камине. — Я вижу, ты теперь берешь трофеи, как Лоримаар.
Джанасек ничего не ответил. Он холодно смотрел на Дерка.
— Возможно, я ошибся, но, когда я пришел сюда и увидел все это, я задумался. То, что я увидел, навело меня на мысль, что, может быть, в тебе есть какие-то истинные человеческие чувства к твоему тейну. Я вспомнил твои слова о том, что вы с Джааном связаны более крепкими узами, чем те, которые знаю я. Но теперь я вижу, что ты лгал.
— Я говорил правду. Джаан Викари порвал эти узы.
— Гвен порвала все связи между нами годы назад, — сказал Дерк. — Но я прилетел, когда был ей нужен. Правда, выяснилось, что не так уж я был нужен, и у меня были личные причины, но я прилетел. Этого ты у меня не отнимешь, Гарс. Я сдержал свое обещание. — Он помолчал. — И я не позволю, чтобы кто-либо охотился на нее, если это будет в моих силах. Выходит, то, что связывало нас, крепче кавалаанского союза железа и огня.
— Говори что хочешь, т'Лариен. Твои слова ничего не меняют. Смешно слышать твои рассуждения о выполненных обещаниях. А что ты скажешь по поводу твоего обещания мне и Джаану?
— Я нарушил его, — поспешно согласился Дерк. — Значит, мы с тобой в одинаковом положении, Гарс.
— Я никого не предавал.
— Ты бросаешь тех, кто был тебе ближе всех. Гвен, которая была твоей собетейн, которая спала с тобой, любила тебя и ненавидела одновременно. И Джаана, твоего бесценного тейна.
— Я никогда не предавал их, — с жаром возразил Джанасек. — Гвен предала и меня, и серебро с жадеитом. А Джаан разрушил все убийством Мирика. Он пренебрег мною, пренебрег обязанностями, которые накладывают железо и огонь. Я им обоим не обязан ничем.
— Не обязан, правда? — Под рубашкой Дерк ощущал тяжесть говорящего камня, наполнявшего его словами, воспоминаниями и чувствами человека, каким он когда-то был. В груди у него закипала злость. — И этим все сказано, да? Ты им ничем не обязан, тогда кому какое дело? Все ваши проклятые кавалаанские узы сводятся, в конце концов, к долгу и обязанностям. Чего стоят все ваши традиции, вся ваша древняя мудрость сообществ, вроде законов о дуэли и правил охоты на оборотней! Не надо ни о чем думать — только следовать им. В чем Руарк был прав, так это в том, что вы не умеете любить, за исключением, может быть, Джаана, да и в этом я не уверен. Что бы он сделал, черт побери, если бы у Гвен на руке не было его браслета?
— То же самое!
— В самом деле? А ты? Вызвал бы ты на дуэль Мирика из-за того, что он сделал Гвен больно? Или ты бросил ему вызов из-за того, что он нанес ущерб твоему серебру с жадеитом? — Дерк фыркнул. — Может быть, Джаан и сделал бы то же самое, но не ты, Джанасек. Ты такой же кавалаанец, как и сам Лоримаар, и такой же бесчувственный, как Челл или Бретан. Джаан хотел сделать своих людей лучше, но я подозреваю, что ты оставался с ним из спортивного интереса, и ни на йоту не верил ни в одну из его идей. — Дерк выхватил из-за ремня пистолет и швырнул его Джанасеку свободной рукой. Возьми! — крикнул он, опуская свое ружье. — Иди охотиться за оборотнем!
Джанасек дернулся и поймал пистолет в воздухе почти автоматически. Он стоял, неловко держа его в руках и хмурясь.
— Я могу теперь убить тебя, т'Лариен, — сказал он.
— Убивай, — ответил Дерк. — Мне все равно. Если бы ты когда-нибудь действительно любил Джаана...
— Я не люблю Джаана, — выпалил Джанасек, вспыхивая. — Он — мой тейн!
Дерк выждал целую минуту, пока слова кавалаанца, казалось, висели в воздухе. Он задумчиво поскреб подбородок.
— Твой тейн? — переспросил он. — Ты хотел сказать, что Джаан раньше был твоим тейном, не так ли?
Кровь отхлынула от лица Джанасека так же быстро, как и прилила. Уголок спрятанных в бороде губ дернулся, что напомнило Дерку Бретана. Пристыженный, он украдкой посмотрел на массивный железный браслет, который все еще украшал его окровавленную руку.
— Ты ведь не все камни вынул из браслета, не правда ли? — осторожно спросил Дерк.
— Да, — ответил Джанасек. Его голос звучал странно тихо. — Не все. Но это ничего не значит, разумеется. Металл сам по себе ничего не значит, если нет другого.
— Но оно есть, Гарс, — сказал Дерк. — Джаан говорил о тебе, когда мы были в Крайн-Ламии. Я знаю. Может быть, с Гвен его тоже связывает металл, может быть, я ошибаюсь. Не спрашивай меня. Но я знаю, Джаану ты дорог. Он не снял железно-огненный браслет в Крайн-Ламии. И я думаю, что он будет у него на руке, когда брейтские собаки будут рвать его на части.
Джанасек покачал головой.
— Могу поклясться, т'Лариен, — сказал он, — что ваша мать была родом с Кимдисса. Но мне трудно спорить. Вы манипулируете людьми слишком искусно. — Он усмехнулся своей прежней усмешкой. Такой, какая была у него на губах в то утро, когда он направил на Дерка пистолет и спросил, не напугал ли он его.
— Джаан Викари — мой тейн, — сказал он. — Что я должен делать?

* * *

Обращение Джанасека, хотя и насильственное, оказалось довольно полным. Кавалаанец сразу взял на себя руководящую роль. Дерк считал, что им следует сразу отправиться в путь, но Джанасек настаивал, чтобы они приняли душ и оделись.
— Если Джаан жив, ему ничего не угрожает до рассвета. Собаки плохо видят ночью, так что брейтам не захочется на ощупь бродить в темноте по диким зарослям душителей. Нет, т'Лариен. Они разобьют лагерь и будут ждать. Пеший человек не уйдет далеко. У нас есть возможность подготовиться к встрече, как подобает айронджейдам.
К тому времени, когда они были готовы к отправлению, Джанасек убрал почти все следы своего пьяного дебоша. Он выглядел подтянутым в аккуратном костюме из хамелеоновой ткани на меховой подкладке, привел в порядок бороду, тщательно причесал темно-рыжие волосы. Его выдавала только правая рука, вымытая и тщательно забинтованная. Она привлекала к себе внимание. Порезы, похоже, не сильно повредили ему. Он двигался легко и грациозно, когда заряжал, проверял и засовывал за пояс свой пистолет. Джанасек взял также длинный обоюдоострый нож и такое же, как у Дерка, ружье. Он весело усмехнулся, когда взял его в руки.
Дерк вымылся и побрился, пока ждал его, и воспользовался возможностью съесть настоящий обед, впервые за несколько прошедших дней. Он чувствовал себя почти бодрым, когда вместе с кавалаанцем поднялся на взлетную площадку на крыше.
Аэромобиль Джанасека внутри был такой же тесный, как и та бесхозная машина, на которой Дерк прилетел из Крайн-Ламии, хотя в нем было четыре маленьких сиденья, а не два.
— Из-за брони, — извинился за машину Гарс, когда Дерк высказался по поводу ограниченного внутреннего пространства аэромобиля. Джанасек пристегнул Дерка крепкими ремнями к жесткому, неудобному сиденью, затем пристегнулся сам и поднял машину в воздух.
Слабо освещенная кабина вся была заполнена приборами и аппаратами. Они помещались даже над дверью. Место окон занимала панель с восемью маленькими экранами, которые давали обзор в восьми направлениях. Голые дюралевые панели покрывали внутренние стены кабины.
— Машина старше нас обоих, — пояснил Джанасек, после того как они поднялись в воздух. Он был дружески настроен и расположен к разговору в своей обычной язвительной манере. — И она повидала больше планет, чем даже ты. Ее история занимательна. Модель относится к эпохе четырехсотлетней давности по стандартному летоисчислению. Ее построили по проекту Дама Таллиена в глубине галактики далеко от Покрова Искусителя и использовали в войнах против планет Эрикан и Надежда Руж. Спустя столетие эта модель устарела, поэтому машину бросили. Эриканцы подобрали ее, когда кончилась война, и продали Стальным Ангелам на Бастион. Те тоже гоняли ее в хвост и в гриву, пока прометейцы не захватили эту выносливую старушку. Кимдисский торговец подобрал ее на Прометее и продал мне, а я приспособил ее для дуэлей чести. С тех пор больше никто не вызывал меня на воздушную дуэль.
— Смотри, — он протянул руку и нажал светящуюся кнопку. Мгновенно машина рванулась вперед, и сила ускорения вжала Дерка в кресло. Дополнительные импульсные ускорители на случай крайней необходимости, — с усмешкой похвалился Джанасек. — Мы будем там в два раза быстрее, чем на твоей машине, т'Лариен.
— Хорошо, — одобрил Дерк, но что-то в рассказе кавалаанца обеспокоило его. — Ты сказал, что купил ее у кимдисского торговца?
— Ну да, — подтвердил Джанасек. — Миролюбивые кимдиссцы прекрасные торговцы оружием. Я испытываю мало уважения к манипуляторам, как ты знаешь, но не отказываюсь от выгодных сделок, если мне предлагают.
— Аркин всегда усердно демонстрировал свое отвращение к насилию, сказал Дерк. — Что же? Он притворялся?
— Отнюдь нет, — возразил Джанасек и с улыбкой посмотрел на Дерка. — Ты удивлен? Действительное положение дел тебе показалось бы, наверное, еще более странным. Не зря мы называем кимдиссцев манипуляторами. Как я понял, ты изучал историю на Авалоне?
— Немного, — ответил Дерк. — Историю Старой Земли, Федеральной Империи, Двойной Войны, освоение Галактики.
— Но не историю Запокровья, — фыркнул Джанасек. — Что естественно. В мире людей много планет и видов цивилизаций, и у каждой своя история. Одни их названия, и то трудно запомнить. Так что слушай внимательно, я просвещу тебя. Когда ты приземлился на Уорлорне, заметил флаги на космодроме?
Дерк непонимающе посмотрел на него.
— Нет.
— Может быть, их уже там нет. Но прежде, во время Фестиваля, четырнадцать флагов окружали площадь перед космодромом. Идея принадлежала тщеславным тоберианцам. Она была принята всеми и кое-как исполнена, хотя у десяти планет из четырнадцати общепланетного флага не существовало. На Эшеллине и Забытой Колонии вообще не знали, что такое флаг, тогда как у эмерельцев, наоборот, был свой флаг для каждого из ста городов-башен. Дарклинги посмеялись над всеми нами, вывесив чисто черное полотнище. Джанасек явно забавлялся собственным рассказом. — Что касается Верхнего Кавалаана, то у нас не существовало общепланетного флага. Но мы нашли его в нашей истории. Он представлял собой прямоугольник, разделенный на четыре части, окрашенные в разные цвета: зеленый баньши на черном поле для Айронджейда, серебряная летучая мышь на желтом поле для Шанагейта, скрещенные мечи на черно-красном поле для Редстила и белый волк на красном для Брейта. Таким был старинный флаг Лиги Сообществ Верхнего Кавалаана.
Лига была создана в те годы, когда на Верхний Кавалаан стали снова прилетать космические корабли. Тогда Верховный Совет Сообщества Редстил возглавлял знаменитый политический деятель Викор Высокородный Редстил Корбен. Он занимал этот пост много лет. Прибывшие на планету посланцы внутренних миров убедили его в том, что кавалаанцы должны объединиться для того, чтобы получить равный доступ к знаниям и богатствам. Таким образом была создана Лига Сообществ, о флаге которой я вам говорил. Союз просуществовал печально мало. Кимдисские торговцы, которые боялись мощи объединенного Кавалаана, заключили контракт с Сообществом Брейт на поставку новых видов оружия только им. Брейтские руководители примкнули к Лиге только из страха, а в действительности они стремились избегать контактов с другими планетами, будучи уверены, что они населены оборотнями. Однако это не помешало им принять от оборотней лазеры.
Тогда произошла последняя Великая Война. Сообщества Айронджейд, Редстил и Шанагейт вместе разбили брейтов, несмотря на кимдисское оружие, но сам Викор Высокородный Редстил Корбен погиб, и победа была оплачена ценой многих жизней. Жестоко разбитые брейты утвердились во мнении, что все это было подстроено кимдисскими оборотнями. Тогда брейты ухватились за старые традиции еще крепче, чем прежде. Чтобы омыть мир кровью и укрепить его. Лига, которой теперь руководили высокородные Шанагейта, арестовала всех кимдисских торговцев на Кавалаане, а вместе с ними и корабль с Тобера, объявила их всех военными преступниками — между прочим, этот термин пришел к нам с внутренних планет, — и выпустила их на равнины, разрешив охотиться на них, как на оборотней. Многих из них съели баньши, многие умерли от голода, но большинство стало добычей охотников, которые волокли домой их головы в качестве трофеев. Говорили, что брейтские высокородные с особым удовольствием охотились на тех людей, кто давал им оружие и советы.
Теперь мы не особенно гордимся этой охотой, но можем понять их негодование. Война была самой долгой и самой кровавой со времен Эпохи Огня и Демонов. Она принесла много горя, посеяла рознь среди кавалаанцев и разрушила Лигу Сообществ. Сообщество Айронджейд отказалось смотреть на охоту сквозь пальцы и провозгласило кимдиссцев людьми. Вскоре за ним последовало Сообщество Редстил. Только брейты и шанагейты убивали оборотней, а Сообщество Шанагейт отныне осталось в Лиге в одиночестве. Знамя Викора было заброшено и забыто до тех пор, пока Фестиваль не заставил нас вспомнить о нем. — Джанасек помолчал и посмотрел на Дерка. Теперь вы видите правду, т'Лариен?
— Я понял, почему кавалаанцы и кимдиссцы не любят друг друга, — признал Дерк.
Джанасек засмеялся.
— Это выходит за рамки нашей истории, — сказал он. — Кимдиссцы сами никогда не воевали, но у них руки по локоть в крови. Когда Тобер-в-Покрове напал на Вулфхейм, манипуляторы снабжали оружием обе стороны. Когда на Эмереле вспыхнула гражданская война между урбанитами, для которых вся Вселенная сосредоточена в одном здании, и любителями звездных путешествий, кимдиссцы приняли в конфликте активное участие, снабжая урбанитов всем необходимым для полной победы. — Он усмехнулся. — По правде говоря, ходят разговоры о том, что кимдиссцы плетут заговоры даже внутри Галактики. Говорят, что именно агенты Кимдисса натравили Стальных Ангелов и Измененных людей Прометея друг на друга, что это они свергли Кахалайна Четвертого на Таре за то, что тот отказался торговать с ними. Они же помогают священникам на Браке не допускать на планету технологические новинки. Ты знаком с древней религией Кимдисса?
— Нет.
— Тебе она понравилась бы, — сказал Джанасек. — Это миролюбивая, благообразная и многогранная вера. С ее помощью можно объяснить все что угодно, кроме насилия. Но их великий пророк, Сын Мечтателя, мифический герой, почитаемый ими, сказал однажды: «Запомните, у вашего врага есть свой враг». И действительно, есть. В этом заключена суть кимдисской мудрости.
Дерк заерзал в своем кресле.
— И ты говоришь, что Руарк...
— Я ничего не говорю, — перебил его Джанасек. — Делай выводы сам, не надо принимать мои. Когда-то я рассказал все это Гвен Дельвано, потому что она была моей собетейн и я заботился о ней. Ее это позабавило. Она сказала мне, что история ничего не значит. Аркин Руарк существует сам по себе, а не в качестве примера внешнепланетной истории. Так она выразилась. А еще он друг, и эта связь, эта дружба, — его голос стал ледяным, когда он произносил это слово, — каким-то образом пересиливает тот факт, что он является лжецом и кимдиссцем. Гвен посоветовала мне обратиться к своей собственной истории. Если Аркин Руарк — манипулятор только потому, что родился на Кимдиссе, то я — собиратель голов оборотней только потому, что имею честь быть кавалаанцем.
Дерк задумался.
— Знаешь, она права, — спокойно сказал он.
— О... Ты так считаешь?
— Ее доводы правильны, — сказал Дерк. — Похоже, она ошиблась в оценке Руарка, но в целом...
— В целом лучше не доверять всем кимдиссцам, — уверенно проговорил Джанасек. — Тебя обманули и использовали, т'Лариен, но это тебя ничему не научило, как и Гвен. Но хватит об этом. — Он постучал костяшками пальцев по одному из экранов. — Горы. Теперь недолго.
Дерк крепко держал лазерное ружье. Он вытер о брюки взмокшие ладони.
— У тебя есть план?
— Да, — с усмешкой сказал Джанасек, при этом он склонился к Дерку и спокойно взял ружье с его колен.
— Очень простой план, по правде говоря. — Осторожно поставив ружье подальше от Дерка, он продолжал: — Я отдам тебя Лоримаару.

12

Дерк не испугался. На груди под одеждой он ощущал холод говорящего камня, напоминавшего ему о прежних обещаниях и предательствах. Его уже почти ничто не волновало. Он сложил руки на груди и ждал.
Казалось, Джанасек разочарован.
— Похоже, тебя это не волнует? — поинтересовался он.
— Не имеет значения, Гарс, — ответил Дерк. — Покидая Крайн-Ламию, я был готов к смерти. — Он вздохнул. — Но чем это поможет Джаану?
Джанасек ответил не сразу. Его голубые глаза оценивающе смотрели на Дерка.
— Ты меняешься, т'Лариен, — наконец сказал он без улыбки. — Ты действительно больше заботишься о судьбе Джаана Викари, чем о своей?
— Откуда я знаю? — огрызнулся Дерк. — Давай, выполняй свой план!
Джанасек нахмурился.
— Сначала я решил высадиться прямо в лагере брейтов и драться, но передумал. Я не так стремлюсь к смерти, как ты. Я мог бы вызвать одного или нескольких охотников на дуэль, но им будет ясно, что это на руку Викари, нарушителю законов дуэли. Они никогда на это не пойдут. Мое собственное положение сильно пошатнулось. Брейты все еще считают меня человеком, хотя и опозоренным. Но стоит мне открыто выразить желание помочь Джаану, я еще больше уроню себя в их глазах, тоже превращусь в преступника, возможно, в оборотня.
Есть другой вариант: можно напасть на них без предупреждения и убить всех, кого сможем. Но я не настолько испорчен, чтобы замышлять подобное злодейство. Даже то, что Джаан сделал с Мириком, стало бы пустяком по сравнению с таким преступлением.
Конечно, лучше всего было бы прилететь туда, найти Джаана и незаметно увезти его живым и здоровым, но тут у нас мало шансов на успех. У брейтов есть собаки. У нас их нет. Они опытные охотники и следопыты, особенно Пир Брейт Орайан и сам Лоримаар Высокородный Брейт. У меня меньше нужных навыков, а от тебя и вовсе никакого толка. Скорее всего, они найдут Джаана раньше нас.
— Да, — согласился Дерк. — И что же?
— Для них я стал лжекавалаанцем, потому что помогал Джаану, — слегка озабоченно сказал Джанасек. — Пусть я буду еще более фальшивым. В этом наш лучший шанс. Мы прилетим к ним открыто, и я вручу им тебя, как мы уже говорили. Это действие вынудит их поверить мне. Затем я присоединюсь к охотникам и сделаю все, что в моих силах, за исключением убийства. Возможно, я смогу затеять ссору и вызвать кого-нибудь из них на дуэль таким образом, чтобы никто не подумал, что я защищаю Джаана Викари.
— И можешь проиграть, — заметил Дерк.
Джанасек кивнул.
— Весьма вероятно. Я могу проиграть. И все же я так не думаю. В дуэли один на один только Бретан Брейт может мне достойно противостоять, но ни его, ни его тейна нет среди охотников, если судить по аэромобилям в лагере. Лоримаар искусен, но Джаан ранил его в Челлендже. Пир хорошо управляется со своей дубинкой, но не с мечом или пистолетом. Остальные стары и слабы, их бояться нечего. Я не проиграю.
— А если ты не сможешь заманить их на дуэль?
— Тогда я буду рядом, когда они найдут Джаана.
— И что потом?
— Я не знаю, но они не возьмут его. Это я тебе обещаю, т'Лариен.
— А что будет со мной в это время?
Джанасек опять обернулся, и снова его голубые глаза задумчиво посмотрели на Дерка.
— Ты будешь в большой опасности, — сказал кавалаанец, — но я не думаю, что они убьют тебя сразу, и уверен, что они не убьют тебя связанным и беспомощным. Им нужна охота. Возможно, Пир предъявит свои права на тебя. Я надеюсь, что они разденут тебя и заставят бежать в лес. Если кто-то погонится за тобой, значит меньше охотников останется на долю Джаана. Возможен и другой вариант. В Челлендже Пир и Бретан почти поссорились из-за тебя. Если Бретан присоединился к охотникам, ссора может возобновиться. Мы от этого только выиграем.
Дерк улыбнулся.
— У твоего врага есть свой враг, — съязвил он.
Джанасек скривился.
— Я не Аркин Руарк. Я помогу тебе, если смогу. До появления в брейтском лагере мы тихо и незаметно приземлимся, если сможем, рядом с обгоревшим самолетом, который ты видел в лесу. Спрячем там ружье. Потом, когда они выпустят тебя в лес, ты побежишь к ружью и, надеюсь, встретишь сюрпризом тех, кто придет за тобой, — он повел плечами. — Твоя жизнь будет зависеть от того, как быстро ты умеешь бегать и как метко умеешь стрелять.

Предыдущая страница 17 Следующая страница


Умирающий свет 18

— И могу ли я убить, — добавил Дерк.
— И можешь ли ты убить, — согласился Джанасек. — Я не могу тебе предложить ничего лучшего.
— Принимаю твое предложение, — сказал Дерк.
Потом они долго летели молча. Когда черные лезвия скал, наконец, остались позади и Джанасек, погасив все огни машины, начал медленно и осторожно спускаться вниз, Дерк снова повернулся к нему и заговорил: — Что бы ты делал, если бы я отказался участвовать в твоей затее?
Джанасек повернулся к нему и положил свою правую руку на руку Дерка. Нетронутые светящиеся камни слабо сияли на его железном браслете.
— Связь огня и железа крепче любых других связей, известных тебе, сказал кавалаанец суровым голосом. — Они сильнее любых быстротечных привязанностей. Если бы ты отказался, т'Лариен, я отрезал бы тебе язык, чтобы ты не мог рассказать брейтам о моих планах, и все равно сделал бы то, что намеревался сделать. С желанием или без желания — ты сыграл бы свою роль. Пойми, т'Лариен, у меня нет к тебе ненависти, хотя ты ее сполна заслужил уже не один раз. Иногда я даже чувствую, что ты мне нравишься, насколько айронджейду может нравиться человек, не принадлежащий сообществу. Я не стал бы вредить тебе по злобе. И все же мне придется рискнуть твоей жизнью, потому что, обдумав все тщательно, я понял, что этот план — единственная надежда на спасение Джаана Викари.
Пока он говорил, и намека на улыбку не появилось на его лице. На этот раз он не шутил.
У Дерка не было времени обдумать слова Джанасека. В тот момент их машина легко скользнула вниз в непроглядную ночную тьму и, проплыв над верхушками душителей бесплотным призраком, бесшумно приблизилась к месту падения аэромобиля.
Его обломки все еще светились оранжевым светом — свечение исходило из почерневшей коры упавшего в огонь дерева. Пелена дыма скрывала от глаз контуры машины. Джанасек придержал свой аэромобиль над ней, открыл одну из массивных бронированных дверей и кинул ружье к подножию деревьев в нескольких метрах от пожарища. По настоянию Дерка он сбросил вниз также и брейтскую куртку, мех и толстая кожа которой могут стать подарком богов человеку, бегущему по лесу голым.
Потом они снова поднялись высоко в небо, и Гарс связал Дерку руки и ноги. Тонкая веревка так достоверно впивалась в тело, что грозила остановить кровообращение. Джанасек включил фары, мигающие огни и направил аэромобиль в сторону круга света.
Собаки спали, привязанные в стороне у воды. Но они проснулись, когда появилась незнакомая машина. Джанасек посадил аэромобиль под их бешеный лай. Только один из брейтов бодрствовал. Это был худощавый охотник с нечесаными черными волосами, которые торчали у него на голове такими жесткими прядями, словно были сожжены до черноты. Дерк не знал его имени, но догадался, что перед ним стоял тейн Пира. Охотник сидел у тлевшего костра среди брейтских псов, его ружье лежало рядом, но он быстро вскочил на ноги, когда они приземлились.
Джанасек открыл массивную дверь, откинув ее вверх, и в теплую кабину хлынул холодный воздух. Он поднял Дерка на ноги и грубо вытолкнул его наружу, так, что он упал на колени в холодный песок.
— Айронджейд, — хриплым голосом произнес человек, стороживший лагерь. К тому времени вокруг них начали собираться брейты, вылезавшие из спальных мешков и аэромобилей.
— Я привез вам подарок, — сказал Джанасек, держа руки на бедрах. Брейтам от айронджейдов.
Стоя на коленях, Дерк видел, что их было шестеро, и все были знакомы ему по Челленджу. Лысый, громоздкий Пир спал под открытым небом, рядом со своим тейном. Он появился первым. Потом подошел Розеф Высокородный Брейт со своим тихим крупным компаньоном. Они тоже спали на земле, рядом с машиной. Последним появился Лоримаар Высокородный Брейт Аркеллор с перевязанной темными бинтами левой стороной груди. Он медленно вышел из машины, опираясь на руку толстяка, который был с ним прежде. Все шестеро пришли в том виде, в каком они спали, — полностью одетые и вооруженные.
— Мы принимаем ваш дар, Айронджейд, — произнес Пир. Из-за его черного металлического ремня торчал пистолет, но он не держал в руке вечную дубинку, а без нее в его образе чувствовалась какая-то незавершенность.
— Но ваше присутствие мы не принимаем, — сказал Лоримаар, с усилием подходя к кругу. Он всем своим сгорбленным телом опирался на тейна и уже не казался таким гигантом, как прежде. Взглянув на него, Дерк заметил, что на его темном, сморщенном лице появились новые морщины.
— Теперь стало ясно, что те дуэли, для которых меня избрали судьей, уже никогда не состоятся, — произнес Розеф ровным голосом, без той враждебности, которая звучала в словах Лоримаара. — Поэтому у меня нет права говорить от имени Верхнего Кавалаана или от имени Брейта, и я не пытаюсь это делать. Все же я уверен, что выражу наше общее желание. Мы не потерпим вашего вмешательства, айронджейд. Независимо от того, сделали вы подарок крови или не сделали.
— Верно, — подтвердил Лоримаар.
— Я не собираюсь вмешиваться, — возразил Джанасек. — Я хочу присоединиться к вам.
— Мы охотимся на твоего тейна, — сказал компаньон Пира.
— Он это знает, — оборвал его Пир.
— У меня нет тейна, — сказал Джанасек. — Зверь рыщет по лесу с моим железом и огнем. Я помогу вам убить его и верну себе то, что принадлежит мне. — Его голос звучал твердо и убедительно.
Одна из собак нетерпеливо ходила на цепи взад и вперед. Она остановилась и зарычала на Джанасека, сморщив крысиную морду и оскалив желтые зубы.
— Он лжет, — заявил Лоримаар Высокородный Брейт. — Даже наши собаки учуяли обман. Он им не нравится.
— Оборотень, — добавил его тейн.
Гарс Джанасек слегка повернул голову. Отблески угасавшего костра красными бликами скользнули но его бороде, когда он угрожающе улыбнулся.
— Саанел Брейт, — сказал он, — твой тейн ранен и, пользуясь своей безнаказанностью, оскорбляет меня, зная, что я не могу призвать его сделать свой выбор дуэли. Но вы не можете рассчитывать на такую же безнаказанностью.
— Сейчас может, — сурово сказал Розеф. — Этой хитрости мы вам не позволим, айронджейд. Вам не удастся перестрелять нас на дуэлях по очереди, одного за другим, и спасти своего безродного тейна.
— Я клянусь, что у меня нет желания спасать его. У меня нет тейна. И вы не посмеете лишить меня моих законных прав.
Маленький, сморщенный Розеф, на полметра ниже всех кавалаанцев, пристально смотрел на Дерка.
— Мы на Уорлорне, — сказал он, — и будем поступать так, как нам хочется.
Остальные одобрительно забормотали.
— Вы — кавалаанцы, — настаивал Джанасек, но на его лице мелькнула неуверенность. — Вы — брейты, высокородные члены Брейта, связанные со своим родом, своим Советом и его правилами.
— За последние годы, — с улыбкой заговорил Пир, — я видел немало своих кетов и людей из других сообществ, отказавшихся от мудрости родов. «Это, это и это — неправильно, — говорят бесхребетные айронджейды, — мы не будем этому следовать». И овечки Редстила поддакивают им, и женоподобные шанагейты, и, к сожалению, многие брейты. Или меня подводит память? Вы стоите перед нами и тычете нам в нос законами, но разве я не помню, как в моей юности айронджейды заявили мне, что я больше не имею права охотиться на оборотней? Мне ли не помнить кавалаанцев, которых послали на Авалон изучать звездные корабли, оружие и другие полезные вещи, а они вернулись, набитые разной чепухой? Как мы должны измениться в ту сторону, да в другую сторону. А наши древние законы? Мы ими гордились многие века. А их вдруг стали называть позорными! Скажи мне, айронджейд, разве я не прав?
Гарс молчал. Он крепко стиснул руки, сложив их на груди.
— Джаан Викари, бывший когда-то Высокородным Айронджейдом, был одним из зачинщиков перемен. Вы шли за ним по пятам, — добавил Лоримаар.
— Я никогда не был на Авалоне, — просто ответил Джанасек.
— Скажите мне, — потребовал Пир. — Разве вы с Викари не добивались изменений? Разве вы не смеялись над законами, которые вам не нравились?
— Я никогда не нарушал законов, — возразил Джанасек. — Джаан иногда... — он запнулся.
— Он признает это, — сказал толстый Саанел.
— Мы поговорили между собой, — спокойно продолжал Розеф. — И решили, что, раз высокородные позволяют себе убивать без закона, если все, что мы считаем правильным, может быть ими с пренебрежением отвергнуто, значит мы тоже можем позволить себе произвести изменения и отвергнуть ложную мудрость, которую мы не признаем. Мы более не связаны с Брейтом, айронджейд. Это лучшее из сообществ недостаточно хорошо для нас. Наши прежние кеты приняли в пищу слишком много подслащенной лжи. Мы более не хотим быть игрушками в чужих руках. Мы вернемся к древней правде, идеям, родившимся еще до падения Бронзфиста — в те дни, когда высокородные Айронджейда, Таала и Глубоких Угольных Шахт вместе сражались против демонов в Ламераанских Холмах.
— Видишь, айронджейд, — сказал Пир, — ты неправильно нас называешь.
— Я не знал, — ответил Джанасек после небольшой паузы.
— Называй нас правильно. Мы больше не брейты.
Глаза айронджейда были темными и непроницаемыми. Не разжимая рук, он смотрел на Лоримаара.
— Вы основали новое сообщество? — спросил он.
— Такие случаи известны, — сказал Розеф. — Редстил основали те, кто порвал с Сообществом Горы Глоустоун, а сами брейты откололись от Бронзфиста.
— Меня зовут Лоримаар Рельн Уинтерфокс Высокородный Лартейн Аркеллор, представился Лоримаар высоким, искаженным болью голосом.
— Честь вашему сообществу, — ответил Джанасек. — Честь вашему тейну.
— Мы все лартейны, — сказал Розеф.
Пир засмеялся.
— Мы составляем Верховный Совет Лартейна и придерживаемся старых законов, — добавил он.
В наступившем молчании Джанасек переводил взгляд с одного лица на другое. Дерк, по-прежнему беспомощно стоя на коленях, следил за поворотами его головы.
— Вы назвали себя лартейнами, значит вы лартейны, — согласился он наконец. — Старые законы не запрещают этого. Но я позволю себе напомнить вам, что все, о чем вы говорили, — люди, идеи, сообщества, которые вы называли, — они все мертвы. Сообщества Бронзфист и Таал были разрушены в Великих Войнах задолго до вашего появления на свет. Глубокие Угольные Шахты были опустошены и затоплены еще в Годы Огня и Демонов.
— Их мудрость продолжает жить в Лартейне, — сказал Саанел.
— Вас всего шестеро, — напомнил им Джанасек. — И Уорлорн умирает.
— С нами он снова расцветет, — возразил Розеф. — Новость дойдет до Верхнего Кавалаана, и прибудут другие. Наши сыновья родятся здесь, чтобы охотиться в лесах душителей.
— Как вам угодно, — ответил Джанасек. — Это меня не касается. У Айронджейда нет повода для недовольства Лартейном. Я открыто пришел к вам и попросил взять меня на охоту, — его рука опустилась на плечо Дерка. — И я преподнес вам подарок крови.
— Это правда, — сказал Пир и, помолчав минуту, обратился к сородичам: Я предлагаю принять его.
— Нет, — воспротивился Лоримаар. — Я не доверяю ему. Он слишком настаивает.
— У меня есть основания, Лоримаар Высокородный Лартейн, — продолжал убеждать их Джанасек. — Тень ужасного позора брошена на мое сообщество и на мое имя. Я хочу очистить их.
— Мужчина должен хранить свою гордость, как бы ему ни было больно, кивнул Розеф, соглашаясь. — Это понятно каждому.
— Пусть охотится, — сказал тейн Розефа. — Нас шестеро, а он один. Как он может повредить нам?
— Он пытается обмануть нас! — не отступал Лоримаар. — Как он попал сюда? Спросите себя об этом! И посмотрите! — Он указал на правую руку Джанасека, где светящиеся камни горели красными огнями на его браслете. Только несколько из них отсутствовало.
Джанасек взялся левой рукой за нож и легко выхватил его из ножен. Затем он протянул правую руку Пиру.
— Помогите мне, подержите руку, — сказал он ровным голосом, каким говорят об обычных вещах. — Я вырву фальшивые огни Джаана Викари.
Пир сделал, как он просил. Все молчали. Рука Джанасека уверенно и быстро выполнила всю работу. Когда он закончил, светящиеся камни лежали на песке, как разбросанные угольки. Он наклонился и поднял один из них, слегка подбросил его в воздухе, как будто проверял на вес. Проделывая все это, он улыбался. Затем он размахнулся и бросил камень, который полетел далеко и летел долго. В самом низу дуги, перед падением в воду, он сверкнул, как падающая звезда. Дерку показалось, что он зашипит, коснувшись темной воды. Но на таком расстоянии они не услышали ни звука, ни даже всплеска.
Джанасек собрал все камни один за другим, потряс их в пригоршне и бросил в озеро.
Когда последний из них исчез, он повернулся к охотникам и протянул свою правую руку.
— Пустое железо, — сказал он. — Посмотрите. Мой тейн мертв.
После этого никто больше не возражал.

* * *

— Рассвет уже близок, — сказал Пир. — Пора выпускать добычу.
Охотники повернулись к Дерку, и все пошло так, как ему предсказал Джанасек. Они разрезали веревки и дали ему размять руки и ноги, чтобы восстановить кровообращение. Потом прижали спиной к машине, а Розеф и Саанел крепко держали его, пока сам Пир ножом срезал с него одежду. Лысый охотник орудовал ножом так же ловко, как своей дубинкой, но не церемонился с пленником. Он сделал длинный порез на внутренней стороне его бедра и более короткий, но более глубокий, на груди.
Дерк поморщился, когда Пир поранил его, но не предпринял попытки вырваться. Наконец, он голый стоял на ветру перед охотниками. Крепко прижатый ими к металлическому корпусу аэромобиля, он начал дрожать.
Пир неожиданно нахмурился.
— Что это? — спросил он и схватил своей маленькой белой рукой говорящий камень, висевший на груди Дерка на цепочке.
— Не трогайте, — сказал Дерк.
Пир крепко ухватился за камень и дернул. Красивая серебряная цепочка больно врезалась Дерку в шею, камень выскочил из зажима.
— Не смейте! — закричал Дерк. Он неожиданно дернулся вперед, вырываясь. Розеф пошатнулся и, выпустив правую руку Дерка, упал. Саанел вцепился в пленника мертвой хваткой. Дерк с размаху сильно ударил его по толстой бычьей шее ниже подбородка, и тот, охнув, упал. Дерк повернулся к Пиру.
Пир подхватил свою дубинку. Он улыбался. Дерк сделал один шаг ему навстречу и остановился.
Этой заминки оказалось достаточно, чтобы Саанел набросился на него сзади. Он обхватил толстой рукой Дерка за шею и сжимал ее, пока тот не закашлялся.
Пир равнодушно смотрел на них. Он бросил свою палку на песок и поднял перед собой говорящий камень, держа его большим и указательным пальцами.
— Украшение оборотня, — презрительно сказал он.
Камень ничего не значил для него. В его мозгу ничто не реагировало на запечатленные в камне чувства. Разве что заметил, какой холодной была слезинка, но он ничего не услышал. Он позвал своего тейна, который забрасывал песком костер.
— Хочешь подарок от т'Лариена?
Ничего не говоря, компаньон Пира подошел к ним, взял из рук Пира маленькую драгоценность, подержал ее немного в руке и положил в карман куртки. Затем он повернулся с невозмутимым лицом и пошел в обход лагеря, выключая электрические фонарики, расставленные в песке. Когда их свет погас, Дерк увидел первые проблески рассвета на восточном горизонте.
Пир махнул своей палкой Саанелу.
— Отпусти его, — велел он. Толстяк ослабил свою удушающую хватку и, отпустив Дерка, отступил. Дерк снова стоял свободно. Шея болела, сухой песок под его ногами был колючим и холодным. Он чувствовал себя беззащитным. Без говорящего камня ему стало страшно. Он посмотрел вокруг в поисках Гарса Джанасека, но айронджейд стоял на другой стороне площадки, поглощенный разговором с Лоримааром.
— Рассвет уже наступил, — сказал Пир. — Я могу сразу начать охоту, оборотень. Беги!
Дерк оглянулся. Розеф, нахмурившись, массировал плечо: он сильно ушибся, падая, когда Дерк вырвался. Саанел, ухмыляясь, стоял, прислонившись к машине. Дерк сделал несколько нерешительных шагов в сторону леса.
— Давай, т'Лариен, я уверен, ты умеешь бегать быстрее, — закричал ему Пир. — Беги быстро, и ты можешь остаться в живых. Я тоже побегу, и мой тейн, и наши собаки. Он выхватил пистолет и швырнул Саанелу, который поймал его на лету обеими толстыми руками.
— Я оставлю лазер, т'Лариен, — продолжал Пир. — Это будет красивой, чистой охотой, как в старые времена. Охотник с ножом и копьем, голая добыча. Беги, т'Лариен! Беги!
Его костлявый черноволосый компаньон подошел к нему.
— Мой тейн, — обратился к нему Пир. — Спусти с цепей наших собак.
Дерк повернулся и побежал в сторону леса.

* * *

Все было как в кошмарном сне.
Они сняли с него ботинки: не пробежав и трех метров по лесу в темноте, он сильно поранил ногу об острый камень и начал хромать. Таких камней было много. И, казалось, на каждый он наступал.
Они оставили его без одежды: в лесу было лучше под прикрытием деревьев, где ветер дул не так сильно, но все же он замерз. Очень замерз. Мурашки покрыли тело, но потом прошли. Пришла боль, и холод уже не казался таким страшным.
Запокровный лес был слишком темным и слишком светлым. Слишком темным, чтобы видеть, где он бежит. Он спотыкался о корни, обдирая колени и ладони, попадал ногами в ямы. И все-таки было слишком светло. Слишком быстро светало, слишком быстро. Свет расползался между деревьями. Он терял ориентир. Он смотрел вверх каждый раз, как достигал свободного пространства. Каждый раз, когда мог видеть сквозь спутанную листву, он смотрел вверх и находил ее, единственную ярко-красную звезду на небе Уорлорна — солнце Верхнего Кавалаана. Гарс показал Дерку эту звезду и велел ориентироваться на нее, если он собьется с пути. Она поведет его через лес к куртке. Но светало слишком быстро, слишком быстро. Брейты слишком поздно сняли с него веревки. И каждый раз, когда он смотрел вверх, стараясь двигаться в правильном направлении, лес вставал перед ним плотной, непроницаемой стеной. Местами заросли душителей были непроходимыми, и Дерку приходилось обходить их, а лес со всех сторон выглядел одинаковым. Заблудиться было так легко, а каждый раз, когда он поднимал глаза к небу, ища глазами свою звезду, она становилась меньше, бледнее. На востоке небо окрасилось в красный цвет. Толстый Черт где-то там выползал из-за горизонта, и скоро его лучи сотрут путеводную звезду с сумеречного неба. Он побежал быстрее.
До сгоревшего аэромобиля было меньше одного километра, меньше километра. Но это расстояние может показаться очень большим, если бежать по дикому лесу голым, не зная дороги. Минут через десять он услышал позади себя бешеный лай брейтских собак.
После этого он перестал думать. Он просто бежал.
Он бежал, как животное, охваченное паникой, тяжело дыша, истекая кровью, дрожа всем телом и чувствуя только боль. Бег превратился в нечто, не имевшее конца, существовавшее вне времени, наполненное лихорадочным стуком неистово молотивших землю ног, обрывками мимолетных ощущений и лаем собак за спиной, становившимся громче, ближе — или так ему только казалось. Он бежал и бежал, но не приближался к цели. Он бежал и бежал, но не сдвигался с места. Он прорвался сквозь плотную стену огненного шиповника. Кроваво-красные иглы вонзились в его тело, но он не кричал. Он бежал и бежал. Перед ним выросла гладкая серая глыба. Он хотел вскарабкаться на нее, но с размаху упал, с треском стукнувшись подбородком о камень, и его рот наполнился кровью, и он выплюнул ее. Вся каменная глыба была залита красной жидкостью — его кровью, струившейся из пораненных ног. Ничего удивительного, что он упал.
Он ползком перебрался через гладкую глыбу и снова оказался в лесу, и снова неистово бежал, пока не вспомнил, что давно не смотрел на свою звезду. И, когда он снова нашел ее, она была позади него, немного в стороне, повиснув бледной, еле заметной точкой на алом небе, и он повернулся и побежал к ней. Снова через гладкий камень, снова спотыкаясь о невидимые корни, разрывая руками сплетенные ветви, бегом, бегом. Он налетел головой на низкую ветку, упал, поднялся, держась за голову, побежал. Поскользнулся и упал в черный, гниющий мох, поднялся, покрытый зловонной слизью, и побежал. Посмотрев вверх, он не нашел своей звезды, но продолжал бежать. Направление должно было быть верным, должно было. Собаки лаяли позади него. Всего лишь километр, один километр, меньше одного километра. Ему было холодно. Его жег огонь. Грудь кололи ножи. Он бежал, спотыкался, скользил, падал, вставал, бежал. Собаки гнались за ним, лай слышался все ближе и ближе.
И вдруг — он не знал, когда, не знал, как долго, как далеко он бежал, покинутый звездой — вдруг ему показалось, что в воздухе чувствуется слабый запах дыма. Он устремился ему навстречу, вынырнул из чащи леса на небольшую поляну и бросился на ее противоположную сторону, пересекая открытое пространство. И остановился.
Собаки стояли перед ним.
По крайней мере, одна собака. Крадучись, она вышла из-за деревьев и зарычала, уставившись на него хищным взглядом маленьких глазок, безволосая кожа морды натянулась назад, обнажив безобразные клыки. Он попытался пробежать стороной, но собака кинулась на него, вцепилась в него зубами и, сбив с ног, покатилась вместе с ним по земле, затем отпрыгнула в сторону. Дерк с трудом поднялся на колени. Собака ходила кругами, злобно щелкая зубами каждый раз, когда он пытался подняться на ноги. Она укусила его за левую руку, пошла кровь. Но она не загрызла его, не вцепилась в горло. Обученная, подумал он, она была обученная. Она только держала его на месте, не спуская глаз. Пир послал ее вперед, а сам придет вслед за ней со своим тейном и остальными собаками.
Дерк вскочил на ноги и бросился к Деревьям. Собака прыгнула, снова сбила его с ног и прижала к земле, чуть не оторвав ему руку. На этот раз он не поднялся. Собака-снова отошла и замерла в ожидании. Из пасти капала кровь и слюна. Дерк попытался приподняться с помощью здоровой руки. Он прополз полметра. Собака зарычала. Другие были близко. Слышен был их лай.
Потом откуда-то сверху раздался другой звук. Дерк с трудом поднял голову и посмотрел на затянутый облаками кусочек неба, слабо освещенного лучами восходивших Хеллея и его помощников. Брейтская собака, стоявшая в метре от него, тоже смотрела вверх. Снова раздался тот же звук. Это был клич воина, пронзительное улюлюканье, крик смерти, почти музыкальный из-за полноты звучания. Дерк подумал, что он умирает, и в мозгу у него звучит музыка Крайн-Ламии. Но собака тоже слышала эту музыку. Она прижалась к земле и как парализованная смотрела вверх.
С неба упала темная тень.
Дерк видел, как она падала. Существо было огромным, черным, как смола. Его нижнюю часть покрывали складки с тысячью маленьких красных ртов. Широко открытые, все они пели, издавая тот страшный, вызывающий содрогание вой. Треугольной формы, без головы, существо походило на огромный темный парус, на летающего ската, на кожаный плащ, брошенный кем-то в небо. Но у этого «плаща» было множество ртов и длинный, тонкий хвост.
Дерк видел, как это существо, резко взмахнув хвостом, ударило им брейтскую собаку по морде. Собака моргнула и отступила назад. Летающий хищник завис на мгновение, медлительно и грациозно размахивая большими крыльями, и опустился на собаку, обернув ее своим телом. Оба животных молчали. Собака — огромный, мускулистый пес с крысиной мордой, высотой с человека, исчезла. Второе животное покрыло ее полностью и лежало в траве и пыли, как черная кожаная сосиска огромных размеров.
Воцарилась тишина. Вой хищника заставил умолкнуть все в лесу. Замолчали и другие собаки.
Дерк осторожно поднялся на ноги и, хромая, медленно пошел в обход замершего плаща-убийцы. Хищник даже не пошевелился. В тусклом свете утра его можно было принять за бревно.
Перед мысленным взором Дерка все еще стоял образ этого существа в небе: черная тень, с воем падающая вниз, состоящая из крыльев и губ. Заметив ее силуэт, в первый момент он подумал, что это Джаан Викари прилетел спасти его на своей серой машине-скате.
На противоположной стороне поляны поднимались спутанные заросли душителей с толстыми желто-коричневыми ветвями. Но именно с той стороны и доносился запах дыма. Измученный Дерк пригибался, изворачивался, протискивался среди восковых ветвей, отталкивал их в сторону, ломал, прокладывая себе путь.
Обломки аэромобиля уже не горели, но облака дыма все еще клубились. Прежде чем упасть, машина пробороздила землю одним крылом и повалила несколько деревьев. Другое крыло торчало в небо. Оно имело форму крыла летучей мыши, но было исковеркано дырами, пробитыми лазерными пушками, и застывшими ручейками оплавленного металла. В стенке черной, бесформенной кабины зияла огромная дыра с рваными краями.
Дерк нашел свое ружье рядом с обломками. Недалеко от него он увидел кости: два скелета, сплетенные в смертельном объятии. Они были скользкими на вид, бурыми от крови и оставшихся кое-где кусков мяса. Один из них принадлежал человеку, руки и ноги которого были переломаны во многих местах, некоторые ребра отсутствовали, но Дерк узнал трехпалую металлическую лапу. Вместе с ним погибло и то существо, которое выволокло тело из дымившейся машины — какое-то животное, питающееся падалью. Его большие кривые кости с темными прожилками казались резиновыми. Баньши застал его за едой. Поэтому он и оказался поблизости.
Кожаная куртка на меху, которую они с Гарсом сбросили, пропала. Дерк дотащился до холодного корпуса машины и забрался в ее темную утробу. Он порезался об острый металлический край, но едва заметил это. Одним порезом больше, одним меньше — какая разница? Он сел на пол и стал ждать, надеясь, что спрятался от ветра, от охотников и от баньши. Его взгляд скользнул по ранам и равнодушно отметил, что большая часть из них покрылась засохшей коркой. Лишь кое-где сочилась кровь. Но раны были забиты грязью, и он подумал о том, что надо бы принять какие-нибудь меры против инфекции. Однако эта мысль мелькнула и тут же исчезла. Он крепче стиснул в руках ружье, желая, чтобы охотники появились скорее.
Что могло их задержать? Может быть, они боялись потревожить баньши? Вполне возможно. Он лег на остывшую золу, подложив руку под голову, и попытался ни о чем не думать, ничего не чувствовать. Ноги его были сплошным источником боли. Он неуклюже поднял их, чтобы они ничего не касались. Стало легче, но не хватило сил держать их в таком положении долго. Боль пульсировала в руке, в том месте, где его укусила собака. Он жаждал успокоить боль, остановить мучительное кружение головы. Но потом он понял, что только боль может удержать его в сознательном состоянии. И если он уснет сейчас, то вряд ли когда-нибудь проснется.
Над лесом висел Толстый Черт. Его кроваво-красный диск прятался за сине-черными ветвями деревьев. Рядом с ним ярко сияло желтое солнце, маленькая искорка на небосводе. Дерк подмигнул им. Они были его старыми знакомыми.
Лай брейтских собак вернул его к действительности. В десяти метрах от него из леса выбежали охотники. Они появились не так близко, как он ожидал. Конечно, думал он, им пришлось обойти заросли душителей, вместо того чтобы продираться сквозь них. В своей сине-черной одежде Пир Брейт был почти незаметен на фоне дерева, у которого он стоял, но Дерк видел его движения, его дубинку, которую он держал в одной руке, и блестящую длинную пику в другой. Его тейн опережал его на несколько шагов, держа двух псов на коротких цепях. Собаки бешено лаяли и тянули его вперед почти бегом. Третья собака свободно бежала рядом с ним и, вырвавшись из кустов на поляну, огромными прыжками бросилась в сторону разбитого аэромобиля.
Дерк лежал на животе в золе среди разбитых приборов машины, и вдруг вся эта картина показалась ему страшно смешной. Пир поднял над головой серебристое копье и побежал. Он не сомневался, что наконец настигнет свою добычу. Но у него не было лазера, а Дерк держал в руках ружье. Он хихикнул и, стараясь пересилить головокружение, старательно прицелился.
В тот момент, когда он нажал курок, воспоминание озарило его так же неожиданно и так же ярко, как пучок света, вырвавшийся из дула ружья. Перед его мысленным взором всплыло строгое лицо Джанасека, который совсем недавно говорил ему, пожимая плечами: «Твоя жизнь будет зависеть от того, как быстро ты умеешь бегать и как метко ты умеешь стрелять». А Дерк добавил: «И смогу ли я убить». Тогда убийство представлялось ему очень страшным, намного более трудным, чем простой бег.
Он снова хихикнул. Бежать оказалось очень трудно, а чтобы убить, достаточно одного маленького движения. Это совсем легко.
Яркий, жгучий лазерный луч, на секунду повиснув в воздухе, вонзился в широкий живот Пира, бежавшего к обломкам. Брейт споткнулся и упал на колени, затем рухнул лицом вниз с нелепо открытым ртом и исчез из поля зрения Дерка. Выпавшее из его рук копье вонзилось в землю и торчало, раскачиваясь вперед и назад под порывами ветра.
Черноволосый компаньон Пира выпустил из рук цепи и замер. Дерк слегка переместил дуло ружья и снова выстрелил, но ничего не случилось: лазер еще не перезарядился. Дерк вспомнил, что эта пятнадцатисекундная перезарядка превращает охоту в спорт, то есть дичь получает шанс спастись бегством, если охотник промахнулся. Он опять хихикнул.
Охотник очнулся и бросился на землю. Перекатившись, он укрылся в борозде, проделанной крылом самолета при падении. Спрятался в окопе и ищет лазер, подумал Дерк, но он не найдет его.
Собаки окружили аэромобиль, лая на Дерка, когда он передвигался или поднимал голову. Ни одна из них не пыталась проникнуть внутрь, чтобы напасть на него. Это было делом охотников. Дерк тщательно прицелился и выстрелил в горло одной из них. Она рухнула, как подкошенная, две другие попятились. Поднявшись на колени с помощью рук, Дерк выполз из своего укрытия и попытался встать на ноги, опираясь одной рукой на искореженное крыло. Все кружилось перед глазами. Острая боль пронзила его ноги, потом он понял, что больше не чувствует их. Но все-таки ему удалось удержаться на ногах.
Раздался крик — что-то непонятное на старокавалаанском языке, собаки рванулись к нему одна за другой, с рычанием, оскалив мокрые красные пасти. Краем глаза он увидел охотника, выскочившего из канавки в двух метрах от него с ножом наготове. Рука его плавно взметнулась, и нож звякнул о крыло машины, на которое опирался Дерк. В следующий момент брейт повернулся и побежал, а ближайшая собака уже была в воздухе рядом с Дерком. Он упал и поднял ружье. Собака щелкнула зубами, промахнувшись, но упала на него, и они покатились по земле, пока она не оказалась сверху. Ему удалось нащупать курок. Вспыхнул свет, запахло мокрой паленой шерстью. Пес дико взвыл и разинул пасть, чтобы вцепиться в Дерка, но захлебнулся собственной кровью. Дерк оттолкнул тело и поднялся на одно колено. Брейт добежал до тела Пира и схватил длинное серебристое копье. Вторая собака зацепилась болтавшейся цепью за острый кусок обломков. Когда Дерк встал на ноги, она взвизгнула и дернулась к нему, отчего весь огромный корпус обгоревшей машины затрясся и сдвинулся с места, но не отпустил пса.
Черноволосый охотник поднял над головой серебристое копье. Дерк прицелился и выстрелил. Луч прошел мимо, но секунды оказалось достаточно, чтобы резко дернуть ружье влево, затем вправо.
Брейт упал, успев бросить копье. Оно пролетело несколько метров, скользнуло по искореженному крылу и воткнулось в землю. Дерк продолжал водить ружье влево, вправо, влево, вправо, влево, вправо, еще долго после того, как охотник упал, а луч погас. В конце концов оно перезарядилось, и снова вспыхнул луч, ничего не сжигавший, кроме душителей. Дерк вздрогнул и, опустив курок, уронил ружье.
Зацепившаяся собака рычала и дергалась. Дерк смотрел на нее, открыв рот и ничего не понимая. Снова хихикнув, он опустился на колени, поднял ружье и пополз в сторону кавалаанцев. Это заняло ужасно много времени. Ноги мучительно болели, укушенная рука тоже. Собака, наконец, умолкла, но тишина не наступила. Дерк слышал плач, протяжное низкое хныканье.
Он пополз по грязи и золе через обгорелый ствол душителя туда, где упали охотники. Они лежали рядом, бок о бок. Худощавый, имени которого Дерк так и не узнал, тот, который пытался убить его, Дерка, своим ножом, своими собаками и своим серебристым копьем, лежал тихо, с заполненным кровью ртом. Плач исходил от Пира, лежавшего вниз лицом. Дерк опустился на колени рядом с ним, засунул под него руки и с трудом перевернул. Лицо Пира было испачкано золой и кровью. Падая, он разбил нос, и тоненькая красная струйка еще текла из ноздри, оставляя след на испачканных копотью щеках. Глаза на старом лице смотрели невидящим взглядом. Он продолжал хныкать, держась за живот обеими руками. Дерк долго смотрел на него. Он дотронулся до его руки — она была удивительно мягкой, маленькой и чистой, за исключением единственного черного пореза поперек ладони. Такая почти детская рука не могла принадлежать человеку с таким старым лицом. Дерк отодвинул ее, затем вторую руку и посмотрел на дыру, которую прожег в животе Пира. Маленькая темная дырочка на большом животе не должна была так его мучить. Крови тоже не было, за исключением кровотечения из носа. Это казалось почти смешным, но Дерк обнаружил, что в нем не осталось больше веселья.
В этот момент Пир открыл рот, и Дерк подумал, что тот пытается сказать ему что-то, возможно, какие-то последние слова, может быть, мольбу о прощении, но брейт издал только громкий кашляющий звук и продолжал хныкать.
Его дубинка лежала рядом с ним. Дерк взял ее обеими руками за тяжелый, толстый конец, приставил маленькое лезвие к груди Пира, к тому месту, где должно было находиться сердце, и всем своим весом навалился на нее, надеясь освободить Пира от страданий. Могучее тело охотника затряслось, и Дерк вытащил острие и снова всадил его в грудь Пира, потом еще раз, но тот не замолчал. Дерк подумал, что лезвие было слишком коротким, и решил использовать его иначе. Он нашел артерию на толстой шее Пира, приставил к ней дубинку острым концом и проткнул ее сквозь бледную, жирную кожу. И тогда крови стало ужасно много — кровавая струя ударила Дерка прямо в лицо, он отпустил дубинку и отпрянул. Пир снова задергался, из шеи его продолжала бить кровь, но с каждым ударом сердца поток ослабевал, пока не превратился в струйку и, наконец, остановился. Зола и пыль впитали часть крови, но на поверхности земли ее оставалось очень много: целая лужа крови образовалась между ними. Дерк никогда не думал, что в человеке может быть так много крови. К горлу подкатила тошнота. Но, в конце концов, Пир затих.
Он сидел, отдыхая в бледном красном свете дня. Его бросало то в жар, то в холод, и он знал, что должен снять одежду с трупов, чтобы прикрыть свою наготу, но не мог собраться с силами. Ноги страшно болели, укушенная рука распухла и стала в два раза толще здоровой. Он не спал, но пребывал в полусознательном состоянии. Он смотрел, как Толстый Черт поднимается в небе все выше и выше, приближаясь к полуденной точке вместе со своими желтыми солнцами, больно слепившими глаза. Несколько раз он слышал лай брейтской собаки и один раз ему послышался жуткий охотничий вой баньши. Дерк подумал о том, что он может вернуться, чтобы съесть его и убитых им людей. Но крик казался очень далеким и, возможно, был лишь плодом его больного воображения, а может быть, он слышал вой ветра.
Когда мокрая липкая пленка на его лице высохла, превратившись в коричневую корку, и маленький бассейн крови, впитавшись в землю, исчез, Дерк понял, что должен заставить себя снова двигаться, иначе он здесь умрет. Он долго думал о смерти, которая казалась ему очень заманчивой, но не мог ни на что решиться. Дерк вспомнил Гвен и пополз к телу компаньона Пира, изо всех сил стараясь не обращать внимания на боль. Обшарив его карманы, он нашел говорящий камень.
Лед в его кулаке, лед в голове, воспоминания, обещания, ложь, любовь. Джинни. Его Гвиневера, а он сам — Ланселот. Он не мог подвести ее. Не мог. Он сдавил в кулаке ледяную слезинку и впитал душой ее ледяное спокойствие. Он заставил себя подняться.
После этого было легче. Он медленно раздел мертвого брейта и натянул на себя его одежду, несмотря на то что все пришлось ему слишком длинным, что рубашка и куртка из хамелеоновой ткани спереди были прожжены, а штаны испачканы. Дерк стянул с трупа и ботинки, но они оказались слишком тесными для его распухших, покрытых коркой ног. Ему пришлось взять ботинки Пира. У Пира были огромные ноги.
Опираясь на лазерное ружье и дубинку Пира, как на трости, он заковылял к лесу. Пройдя несколько метров, он оглянулся. Огромная собака лаяла и выла, дергая цепь, и машина издавала металлический стук при каждом ее рывке. Он увидел голое тело в пыли, торчавшую из земли позади него серебристую штуковину, раскачивавшуюся на ветру. Пира он не мог разглядеть. Под пятнами крови одежда охотника окрасилась черно-коричневыми разводами, кое-где блекло-красными, поэтому его тело слилось с землей, на которой он умер.
Дерк оставил лающую собаку прикованной к аэромобилю и заковылял прочь сквозь заросли душителей.

13

Дерку казалось, что, пока он добежал от лагеря до сгоревшего аэромобиля, прошла целая вечность. Обратный путь до охотничьего лагеря занял в два раза больше времени. Только потом он понял, что шел в полусознательном состоянии. В голове остались лишь обрывки воспоминаний. Он помнил, как споткнулся и упал, разорвав на колене брюки, помнил быстрый ручей с холодной водой, у которого остановился, чтобы смыть с лица засохшую кровь, а потом опустил ноги в ледяную воду и держал их там, пока они не онемели, помнил, как карабкался через каменную глыбу, на которой он упал прежде. В его памяти всплывало темное отверстие пещеры, обещавшее ему сон и отдых, но он прошел мимо, сбился с пути, потом отыскал солнце, пошел по нему, снова заблудился. Древесные привидения с негромким щебетом перескакивали с ветки на ветку в зарослях душителей. Неподвижные белые чучела смотрели на него из восковых ветвей. Раздался вой баньши, который долго висел в воздухе, мучая слух. Он опять упал — от страха и оттого, что еле держался на ногах. Дубинка выскользнула из рук и скатилась по крутому склону в заросли кустов — недалеко, но он не стал ее искать. Он шел и шел, ставя одну ногу впереди другой, опираясь на дубинку, а потом на ружье, после того как дубинка потерялась. Ноги болели, терзали его. Снова баньши, теперь ближе, почти над головой. Он смотрел на хмурое небо сквозь узоры ветвей, ища хищника глазами, но не нашел. Снова пошел, превозмогая боль. Он перебирал в памяти эти отрывочные воспоминания и знал, что между тем, что он запомнил, происходило что-то еще, что-то другое, но больше ничего не помнил. Может быть, он спал на ходу. Но он продолжал идти.
Было уже далеко за полдень, когда Дерк достиг маленькой песчаной площадки на берегу зеленого озера. Аэромобили стояли на местах, помятый лежал в воде. Людей в лагере не было.
Собака на длинной черной цепи охраняла огромную машину Лоримаара, накрытую куполом. Она лежала рядом с аэромобилем, но поднялась при появлении Дерка и, оскалив зубы, зарычала. Дерк расхохотался. Он проделал такой длинный путь, он шел, шел и шел и нашел... опять собаку, прикованную цепью к аэромобилю и рычащую на него. Он мог бы просто оставаться на месте.
Он осторожно обошел пса, подошел к машине Джанасека и, забравшись внутрь, закрыл за собой тяжелую дверь. Кабина была темной, тесной и душной. Он так долго терпел холод, что теперь тепло казалось неприятным. Ему хотелось лечь и заснуть, но он заставил себя поискать шкафчик, нашел в нем аптечку, открыл ее. В ней нашлись и лекарства, и бинты, и баллончики-распылители. Дерк пожалел, что не догадался сбросить аптечку вместе с ружьем у разбитого аэромобиля. Он понимал, что надо выйти из машины и тщательно вымыться в озере, очистив раны от грязи, прежде чем бинтовать их. Но массивная бронированная дверь казалась слишком тяжелой для того, чтобы пытаться открыть ее прямо сейчас. Дерк стащил с ног ботинки, снял куртку и рубашку и обработал распухшие ноги и левую руку, распылив на них порошок, который, по его предположению, должен был предотвратить заражение или лечить заражение — что-то в этом роде. Он чувствовал себя слишком усталым, чтобы дочитать инструкцию до конца. Потом он взял две таблетки, сбивающие температуру, четыре болеутоляющих, две таблетки антибиотика и проглотил их без воды, которой под рукой не было.
После этого он лег на металлический пол между сиденьями и мгновенно уснул.

Предыдущая страница 18 Следующая страница


19 Джордж Мартин

Проснулся он с ощущением сухости во рту и нервной дрожи в теле сказывалось действие лекарств. Но теперь он снова мог думать. Приложив ко лбу тыльную сторону руки, Дерк ощутил липкий холодный пот, но температуры не было. Ноги болели меньше, чем прежде. Опухоль на месте укуса тоже уменьшилась, но одеревеневшая рука выглядела толще, чем обычно. Дерк снова надел прожженную, жесткую от запекшейся крови рубашку, поверх нее куртку, взял аптечку и выбрался наружу.
Вечерело. Небо за западе полыхало красно-оранжевым огнем, два маленьких желтых солнца ярко сияли среди закатных облаков. Брейты еще не вернулись. Одетый, вооруженный лазером и опытом, Джаан Викари, несомненно, гораздо лучше Дерка умел уходить от преследователей.
Дерк направился к озеру, шагая по песку. Вода казалась ледяной, но он скоро привык, мягкий ил приятно обволакивал ступни ног. Он разделся и, склонившись над водой, умылся. Потом Дерк открыл аптечку и сделал все, что должен был сделать раньше: обмыл и перевязал ноги, обработал глубокие раны дезинфицирующим средством, смазал покрасневшие места укусов на руке антиаллергической мазью. В довершение всего он проглотил еще несколько болеутоляющих таблеток, на этот раз запив их чистой водой из озера.
К тому времени, когда он снова оделся, уже почти стемнело. Брейтский пес лежал у машины Лоримаара, доедая большой кусок мяса, но Дерк не заметил никаких признаков присутствия его хозяев. Дерк осторожно обошел собаку и направился к третьему аэромобилю, тому, что принадлежал Пиру и его тейну. Он решил, что вполне может воспользоваться их снаряжением: брейты вряд ли узнают, что пропало из чужой машины.
В машине Пира он обнаружил целый арсенал оружия: четыре лазерные винтовки, украшенные уже знакомыми ему белыми волчьими головами, набор дуэльных мечей, ножей, серебристое копье в два с половиной метра длиной и рядом с ним — пустующие скобы для такого же копья. На одном из сидений валялись два пистолета. Дерк нашел шкафчик с чистой одеждой и с удовольствием переоделся, запихнув грязное тряпье подальше в угол. Одежда сидела на нем плохо, но, переоблачившись, Дерк почувствовал себя намного лучше. Он нацепил ремень из металлических колец, засунул за него один из пистолетов и надел пальто из хамелеоновой ткани, доходившее ему до колен.
Когда Дерк снял пальто с крючка, он увидел еще один шкафчик. В нем оказались две пары хорошо знакомых ему ботинок и скутеры Гвен. Пир и его тейн, по-видимому, сочли их своими трофеями.
Дерк улыбнулся. Он не думал угонять аэромобиль: брейты заметили бы его, особенно если бы он пролетел над ними днем. Но перемещаться на своих двоих ему тоже не хотелось. Скутеры были самым подходящим способом передвижения. Не теряя времени, он втиснул забинтованные ноги в большие ботинки, хотя и не смог их зашнуровать.
В том же шкафчике хранились запасы еды: протеиновые плитки, бруски вяленого мяса, ломтики сухого сыра. Дерк съел сыр, все остальное сложил в заплечный мешок вместе со вторым скутером. Застегнув на руке ремешок компаса, он закинул за спину мешок и, выбравшись из аэромобиля, расстелил на песке серебристое полотно скутера.
Было уже совсем темно. Служившая ему прошлой ночью маяком звезда Верхнего Кавалаана одиноко висела над лесом, сияя ярко-красным светом. Увидев ее, Дерк улыбнулся. Этой ночью она не будет указывать ему путь: Джаан Викари, скорее всего, направился в сторону Крайн-Ламии, в противоположном направлении. Но все равно звезда казалась ему другом.
Он взял лазерное ружье, слегка коснулся аппарата управления скутера, который держал в руке, и взлетел. Брейтская собака, поднявшись, залаяла ему вслед.
Он летел всю ночь напролет, держась в нескольких метрах над верхушками деревьев, время от времени сверяя курс с компасом и поглядывая на звезды, хотя смотреть было особенно не на что. Внизу под ним тянулся нескончаемый лес. Его загадочная чернота нигде не нарушалась ни огоньком, ни лучиком света. Иногда ему казалось, что он неподвижно висит в воздухе, и тогда он вспоминал последний полет на скутере в тоннеле заброшенного метро.
Ветер, неизменный попутчик, с силой дул ему в спину, подталкивая вперед, за что Дерк был ему благодарен. Мощные порывы ветра закручивали подол пальто между ногами и сдували на глаза длинные пряди волос.
Слышно было, как ветер хозяйничал в лесу, заставляя гнуться и трепетать наиболее податливые деревья, а более стойкие из них он тряс своими грубыми руками, срывая с них последние листья. Только душители, казалось, не боялись ветра — их было много. Тонкие завывания ветра, продиравшегося сквозь плотную путаницу ветвей душителей, казались ему знакомыми. В них Дерк расслышал звуки Крайн-Ламии, рожденные ветром с гор. Дерка поджидали белые башни, а застывшие руки манили его к себе.
Дерк слышал и другие звуки. Они доносились из леса: топот ног ночных хищников, плеск воды в маленькой речке, рокот переката. Несколько раз слух улавливал тонкий щебет древесных привидений, крошечные тени которых мелькали между ветвями. Его глаза и уши стали необыкновенно чуткими. Пролетая над большим озером, он слышал, как что-то плескалось в темной воде. Тишину ночи прорезал короткий вопль, доносившийся откуда-то издалека, со стороны берега. Вслед за ним раздался ответный торжествующий вопль — протяжный улюлюкающий вой — крик баньши.
Ужас охватил его, когда он впервые услышал этот звук. Но вскоре страх прошел. Когда он голым бежал по лесу, летающий хищник казался ему страшным, как сама смерть, явившаяся за ним на крыльях. Теперь он был вооружен, и это существо, пожалуй, не представляло большой опасности. Он подумал, что оно даже может быть его союзником. Ведь баньши спас ему жизнь однажды. Возможно, он сделает это снова.
Когда Дерк во второй раз услышал леденящий душу вой баньши — все еще позади себя, но выше, чем прежде, — он только улыбнулся. Набрав высоту, чтобы оставить хищника под собой, Дерк сделал плавную петлю, стараясь разглядеть баньши, но он летел далеко позади него, скользя над верхушками деревьев черной тенью, такой же темной, как его одежда из хамелеоновой ткани. А может быть, ему это только показалось, и там ничего не было, кроме ветвей деревьев, которые трепал ветер.
Продолжая придерживаться той же высоты, он еще раз посмотрел на компас и слегка изменил направление полета, чтобы восстановить курс на Крайн-Ламию. Еще дважды в ту ночь ему слышался крик баньши, но совсем издалека, так что эти едва различимые звуки могло издавать какое-нибудь другое животное.
Небо на востоке уже начало светлеть, когда он уловил в шуме ветра звуки музыки, обрывки мелодии отчаяния, которая была ему так хорошо знакома. Он приближался к даркдонскому городу.
Дерк замедлил движение, потом завис в воздухе. Он растерялся и огорчился, потому что не увидел никаких следов Джаана Викари. Может быть, он ошибся. Может быть, Викари повел за собой охотников в противоположном направлении. Но вряд ли это было так. Скорее всего, Дерк пролетел над ними, никем не замеченный в темноте ночи, и сам их не заметил.
Он полетел обратно по тому же маршруту. Теперь ветер бил ему в лицо, и он ощущал на щеках ледяные прикосновения призрачных пальцев Ламии-Бейлис. Дерк надеялся, что при свете дня ему легче будет выполнить свою задачу.
Взошел Хеллей, за ним одно за другим поднялись Троянские Солнца. Тонкие перья облаков быстро неслись по небу, а по земле под деревьями клубился утренний туман. Постепенно черный лес светлел, превращался в желто-коричневый. Повсюду были душители, обнимавшие друг друга, как неуклюжие любовники. Красный свет зари тускло отсвечивал от их вощеных ветвей. Дерк поднялся выше, поле обзора расширилось. Он увидел реки, блестевшие в лучах солнца, огромные темные озера, покрытые зеленоватой пленкой, которая поглощала солнечный свет, увидел снег, вернее, то, что ему казалось снегом, пока он не приблизился и не разглядел, что это грязно-белое покрывало плесени, затянувшее огромный кусок леса.
Он увидел линию разлома уорлорнской коры — скалистый рубец, пересекавший лес с севера на юг такой прямой полосой, словно ее провели по линейке. Широкая медленная речка с низкими топкими берегами. Серый, выщербленный ветрами утес одиноко возвышался над зарослями душителей, которые окружили его основание плотным кольцом, а несколько деревьев нелепо торчали в разные стороны на верхушке. Но отвесные стены утеса были совершенно голыми, если не считать нескольких белых пятен лишайника и скелета огромной птицы в гнезде.
Он не увидел ни Джаана Викари, ни охотников.
Поздним утром Дерк начал ощущать усталость, рука снова заболела, надежды стали угасать. Лес простирался под ним огромным желтым ковром без конца и края, и в этих безмолвных просторах, в этом бесконечном лесу, окутанном саваном сумеречного света, Дерк пытался найти одинокую человеческую фигурку. Он повернул обратно в сторону Крайн-Ламии, решив, что залетел слишком далеко. Он продолжал поиск, но теперь двигался не по прямой, а зигзагами, напряженно всматриваясь в лесные заросли. Дерк очень устал. Ближе к полудню он решил летать кругами над районом, где вероятность встречи с Викари была наибольшей, продвигаясь по спирали в сторону центра.
Дерк услышал крик баньши.
И на этот раз хорошо его видел. Он летел совсем низко, почти касаясь верхушек деревьев, далеко позади него. Баньши двигался очень медленно и тихо, его черное треугольное тело казалось неподвижным, как и распластанные крылья, словно он парил в потоке даркдонского ветра. Когда ему нужно было повернуть, он находил восходящий поток воздуха и плавно скользил по широкому кругу, постепенно снижаясь. Дерку ничего другого не оставалось, как Последовать за ним.
Баньши снова протяжно крикнул.
И в тот момент он услышал ответ.
Дерк мгновенно собрался и, легко коснувшись клавиши аппарата управления, начал быстро спускаться, прислушиваясь. Звук был слабым, но его происхождение не вызывало сомнений: брейтские собаки заливались диким лаем, лаем страха и злобы. Дерк потерял из виду баньши, но теперь это не имело значения — он устремился на север, в ту сторону, откуда, как ему показалось, донесся быстро затихший лай собак.
Где-то поблизости взвыл пес.
Дерк насторожился и встревожился. Если он будет лететь слишком низко, собаки начнут лаять на него, а не на баньши. Так или иначе, положение становилось опасным. Пальто из хамелеоновой ткани делало его фигуру почти незаметной на фоне неба Уорлорна, но яркий блеск серебристого скутера привлечет внимание любого, кто удосужится взглянуть на небо, а когда рядом кружит баньши, это произойдет наверняка.
Но если он хочет помочь Джаану Викари и своей Джинни, у него не остается другого выхода. Он крепко сжал в руке ружье и продолжал спускаться. Под ним быстрые воды зелено-голубой реки словно ножом рассекали лесную чащу. Дерк направился к ней, напряженно всматриваясь вперед, оглядываясь назад. Он услышал грохот быстрины и нашел ее. Сверху эта часть реки выглядела устрашающе. Голые скалы торчали из-под воды, как гнилые зубы, коричневые и бесформенные, поток сердито шумел вокруг них, взбивая белую пену, душители вплотную подступали к нему с обеих сторон. Ниже по течению река расширялась, успокаивалась. Дерк посмотрел туда, потом обратно в сторону быстрины. Он пересек реку, покружился, снова пересек ее.
Громко залаяла собака, к ней присоединились другие.
Дерк посмотрел вниз по течению реки и увидел черные точки в том месте, где течение казалось медленнее. Точки увеличивались, принимая очертания людей. Маленькая квадратная фигурка в желто-коричневой одежде шла по воде, преодолевая течение. Другая виднелась на берегу рядом с шестью огромными псами.
Человек в воде повернул к берегу. Дерк заметил, что в руках он держал ружье. Этот невысокий приземистый человек с толстыми руками и ногами и бледным лицом был не кто иной, как Саанел Лартейн, тейн Лоримаара, а на берегу стоял сам Лоримаар, который держал несколько собак. Никто из них не смотрел вверх. Дерк замедлил движение, чтобы не оказаться слишком близко.
Саанел выбрался из воды на берег, на котором стоял Лоримаар. Река по-прежнему отделяла их от Крайн-Ламии. Но, конечно, они будут пытаться перейти реку где-нибудь в другом месте. А пока оба охотника отправились дальше вниз по течению, неуклюже пробираясь сквозь заросли травы, душителей, перебираясь через скалы, которые тянулись вдоль берега.
Дерк не последовал за ними. У него ведь был скутер, и он знал, куда они направлялись. Если появится необходимость, их легко можно будет найти. Но где остальные? Где Розеф и его тейн? Где Гарс Джанасек? Дерк развернулся и полетел в обратном направлении, вверх по течению, чувствуя себя намного увереннее. Раз охотники разделились, с ними будет легче иметь дело. Продолжая осматривать берега в надежде увидеть других охотников, которые тоже могли искать переправу, он быстро летел над самой рекой. Вода бурлила всего в двух метрах под его ногами.
Пролетев около двух километров на северо-восток от быстрины, Дерк увидел Джанасека, с озадаченным лицом стоявшего на берегу.
Кажется, он был один. Дерк окликнул его. Джанасек, вздрогнув, посмотрел вверх, затем помахал ему рукой.
Дерк опустился. Посадка получилась неудачной. Вершина скалы, на которой стоял Джанасек, была покрыта гладким ковром зеленого мха, и скутер Дерка, скользнув по нему, чуть не сполз в реку, но Джанасек вовремя схватил его за руку.
Дерк выключил гравитационную решетку.
— Спасибо, — поблагодарил он Джанасека. — Похоже, здесь не очень приятно купаться.
— Я как раз об этом думал перед твоим появлением, — ответил Джанасек. Вид у него был измученный. Лицо и одежду покрывали пятна грязи, рыжая борода намокла от пота, прядь слипшихся волос свисала на лоб. — Я стою и пытаюсь решить, что мне дальше предпринять: рискнуть ли испытать силу течения здесь или тратить время на поиски безопасного брода, которого может и не быть. — Улыбка скользнула по его лицу. — Но где ты их взял?
— У Пира, — ответил Дерк и начал рассказывать Джанасеку, как он бежал к сгоревшему аэромобилю.
— Ты жив, — перебил его Джанасек. — Я могу обойтись без скучных подробностей, т'Лариен. Со вчерашнего утра произошло много событий. Ты видел брейтов?
— Лоримаара и его тейна. Они сейчас ниже по течению.
— Это мне известно, — резко сказал Джанасек. — Они перебрались через реку?
— Нет еще.
— Хорошо. Джаан близко. Может быть, обогнал нас на полчаса. Они не должны настигнуть его первыми. — Его взгляд скользнул по противоположному берегу реки, и он вздохнул. — Есть у тебя другой скутер, или мне придется взять твой?
Дерк сел на скалу и начал развязывать заплечный мешок.
— Он тут, — сказал Дерк. — А где Розеф? Что вообще происходит?
— Джаан пробежал хорошую дистанцию, — ответил Джанасек. — Никто не ожидал, что за такой короткий срок он уйдет так далеко. По крайней мере, брейты не ожидали. И он не просто бежал, он ставил ловушки. — Джанасек смахнул со лба прядь волос. — Ночью он делал привал далеко от лагеря брейтов. Мы нашли следы его костра. Розеф ступил в замаскированную яму и проткнул себе ногу колом, — Джанасек улыбнулся, — и поковылял обратно с помощью своего тейна. И ты говоришь, что Пир и Аррис мертвы?
Дерк кивнул. Он вытащил второй скутер и ботинки из заплечного мешка.
Джанасек взял их, не сказав ни слова.
— Ряды охотников тают, т'Лариен, — произнес он наконец. Я думаю, что победа за нами. Джаан Викари, конечно, измучен. Он без сна бежал день и две ночи. Но мы знаем, что он невредим, что у него есть оружие и что он айронджейд. Он не станет легкой добычей для Лоримаара и этого слизняка, которого Лоримаар держит за тейна.
Он опустился на колени и начал расшнуровывать свои ботинки, продолжая разговаривать.
— Их безумная идея создания здесь нового сообщества — мертворожденное дитя. Сумасшествие даже думать об этом. Похоже, Лоримаар умом тронулся, после того как Джаан погрел его лазером в Челлендже. — Он стащил один ботинок. — Ты знаешь, почему среди них не было Челла и Бретана, т'Лариен? Потому что эта пара слишком нормальная для их Высокородного Плана! Мне Розеф рассказал все это, пока мы шли лесом по следам Джаана. Дело было так. Лоримаар провозгласил свою безумную идею сразу по возвращении в Лартейн после убийства Мирика. Их было шестеро: все те, кого мы видели в лесном лагере, и старый Реймаар. Бретана Брейта Лантри и Челла фре-Брейт не было. Они погнались за вами из Челленджа, а потом облетели несколько городов, в которых, по их предположению, вы могли спрятаться. Таким образом, возражать Лоримаару было некому. Остальные всегда шли у него на поводу, за исключением, пожалуй. Пира, которому ничего в мире не интересно, кроме голов оборотней.
Ноги Джанасека не помещались в узких ботинках Гвен. Он морщился и кряхтел, пытаясь натянуть их.
— Когда Челл вернулся, он страшно рассердился. Он отказался присоединиться к ним и не стал даже слушать их. Бретан пытался утихомирить его, как сказал Розеф, но безрезультатно. Челл считает себя брейтом, а новое сообщество Лоримаара назвал предательством. Он вызвал предателя Лоримаара на дуэль. Лоримаар имел право не принять вызов, потому что он был ранен, но он принял. Ведь Челл очень стар. Он сделал первый выбор и выбрал число участников. — Джанасек встал и с силой топнул ногой по скользкой скале, чтобы втиснуть ногу в ботинок поглубже. — Надо ли говорить, что он выбрал одиночную дуэль? Результаты дуэли могли быть совсем другими, если бы Бретан Брейт участвовал в ней вместе с Пусторуким Челлом. Лоримаар, даже раненый, легко разделался со стариком. Дуэль состоялась в квадрате смерти, и дрались они на мечах. Челл получил много ран, может быть, слишком много. Розеф полагает, что он умирает. Бретан Брейт остался с ним в Лартейне и, что самое важное, остается Бретаном Брейтом. — Джанасек развернул на ковре мха платформу скутера.
— Узнал ты что-нибудь о Руарке? — поинтересовался Дерк.
Кавалаанец пожал плечами.
— Все так, как мы и подозревали. Руарк связался с Лоримааром с помощью экрана — сейчас, похоже, никто не знает, где находится кимдиссец, — и предложил ему выдать местонахождение Джаана в обмен на обещание Лоримаара сделать его своим корариелом и предоставить ему защиту. Лоримаар охотно согласился. Джаану повезло, что он оказался в аэромобиле, когда они пришли. Он просто взлетел. Они погнались за ним, и Реймаар настиг его сразу за горами, но он тоже старик и в подметки не годится Джаану Викари по части летного мастерства. — В голосе Джанасека прозвучали нотки гордого ликования, как у родителей, рассказывающих об успехах ребенка. — Брейт был сбит, но и машина Джаана серьезно пострадала, поэтому ему пришлось приземлиться и спасаться бегством. Он уже скрылся с места происшествия, когда высокородные лартейны обнаружили его аэромобиль. Они потеряли время, стараясь спасти Реймаара. — Джанасек нетерпеливо махнул рукой.
— Почему ты отделился от Лоримаара? — спросил Дерк.
— Как ты думаешь, почему? Джаан теперь близко. Я должен найти его раньше, чем это сделают они. Саанел настаивал, чтобы мы пошли дальше вниз по течению реки, уверяя, что там будет легче перебраться на другую сторону, а я намеренно поспорил с ним. Лоримаар слишком устал, чтобы оставаться подозрительным. Он способен думать только о том, что скоро поймает и убьет Джаана. Он одержим жаждой мести, т'Лариен? Я думаю, что он уже видит у своих ног окровавленное тело Викари, забыв, что Викари серьезный противник. В общем, я откололся от них и пошел вверх по течению. Мне уже стало казаться, что я совершил ошибку. Действительно, ниже было бы легче перебраться через реку вброд, не так ли?
Дерк опять кивнул.
Джанасек усмехнулся.
— Мне очень повезло, что ты появился.
— Тебе понадобится гораздо больше везения, чтобы найти Джаана раньше брейтов, — предупредил Дерк. — Возможно, они уже перешли реку, и не забывай, у них собаки.
— Это меня мало волнует, — ответил Джанасек. — Теперь Джаан приближается к цели, и в отличие от брейтов я знаю, куда он направляется. Он бежит к пещере, т'Лариен! Мой тейн всегда интересовался пещерами. В детстве он часто брал меня с собой обследовать подземные ходы. Он водил меня по таким жутким заброшенным шахтам, какие и в кошмарном сне не приснятся. Несколько раз мы побывали в подземельях древних городов, в которых обитали демоны, — он улыбнулся. — Бывали мы и в погибших сообществах, разоренных древними Великими Войнами. Там до сих пор полно неугомонных привидений. Джаан Викари знал все подземелья. Он водил меня по ним и рассказывал мне их истории, наизусть читал сказания Айрина Высокородного Глоустоуна, Джеймис-Лайона Таала и каннибалов Глубоких Угольных шахт. Он был замечательным рассказчиком. Древние герои прямо оживали перед моим взором, а вместе с ними и древние страхи.
Дерк невольно улыбнулся.
— Неужели ему удавалось так сильно запугать тебя?
— Запугать? Да! Я просто умирал от страха, но, со временем закалился. Мы оба были молоды, т'Лариен. Позже, много позже, именно в пещерах под Ламераанскими холмами мы поклялись заключить союз железа и огня.
— Хорошо, — сказал Дерк. — Джаан знает пещеры...
— Недалеко от Крайн-Ламии есть вход в систему пещер, — вернулся Джанасек к теме разговора. — Второй вход недалеко от того места, где мы с тобой сейчас находимся. Мы втроем обследовали эти пещеры еще в первый год на Уорлорне. Я уверен, что Джаан стремится к пещере. По дороге мы его и перехватим. — Джанасек взял ружье в руки.
Дерк тоже поднял свое.
— Тебе не удастся увидеть его в лесу, — сказал Дерк. — Душители слишком густые.
— Я найду его, — упрямо возразил Джанасек с нетерпением в голосе, которое можно было бы даже назвать неистовым. — Вспомни о нашем союзе, т'Лариен. Нас связывают железо и огонь.
— Железо теперь без огня, — констатировал Дерк, выразительно глядя на правое запястье Джанасека.
— А вот и нет! — воскликнул Джанасек, ехидно улыбаясь. Сунув руку в карман, Джанасек показал Дерку ладонь. На ней лежал глоустоун. Одинокий камешек, круглый, грубо обработанный, раза в два больше драгоценного камня Дерка. Сейчас, при полном свете красноватого дня, он выглядел темным, почти черным.
Дерк посмотрел на камень, потом коснулся пальцем, слегка подвинув его на ладони Джанасека.
— На ощупь камень... холодный, — произнес Дерк.
Джанасек нахмурился.
— Нет, — возразил он. — Он жжет, как жжет огонь. — Камень опять исчез в его кармане. — Есть поэмы, т'Лариен, на старокавалаанском языке, сказки, которые рассказывают маленьким детям. Даже эйн-кети знают их и рассказывают, но Джаан Викари рассказывает лучше. Когда-нибудь спроси его о том, что тейн делал для тейна. Он поведает тебе о торжестве красоты и славы так пылко и восторженно, что очарует тебя, и может быть, тогда ты поймешь хоть немножко, что значит быть теином и носить железный браслет. Я плохой рассказчик, иначе я рассказал бы тебе сам.
— Может быть, я уже понимаю, — ответил Дерк.
Воцарилось долгое молчание. Они стояли рядом, лицом к лицу, на покрытой мхом вершине скалы, и Джанасек чуть-чуть улыбался, глядя на Дерка сверху вниз. У подножия скалы рокотали стремительные воды потока, напоминая им о том, что надо спешить.
— А ты не так уж и плох, т'Лариен, — нарушил молчание Джанасек. — Ты слаб, я знаю, но никто и не называл тебя сильным.
Это прозвучало как оскорбление, но, похоже, кавалаанец имел в виду что-то другое. Дерк сразу догадался, что тот хотел сказать.
— Дай вещи имя? — спросил он, улыбаясь.
Джанасек кивнул.
— Слушай меня, т'Лариен. Я не стану повторять дважды. Я помню, когда я впервые услышал об оборотнях, я был маленьким мальчиком. Одна женщина, эйн-кети — по-вашему ее можно назвать моей матерью, но такие понятия не существуют на нашей планете — она рассказала мне одну легенду. Не совсем обычную. Оборотни, от которых она меня остерегала, не демоны, как говорят высокородные. Они просто люди — так она говорила. Не вражеские марионетки, не нелюди, не люди-вампиры. И все же, в некотором смысле, они меняют облик, потому что у них просто нет постоянного облика. Это люди, которым нельзя доверять, люди, которые забыли законы, люди, нарушающие обязательства, рвущие связи. Они ненастоящие, они только форма человека без его человеческой сущности. Ты понимаешь? Сущность человеческая — это и слово, и связь, и обещание. Это внутри нас, и мы носим это на наших руках. Так говорила она мне. Вот почему кавалаанцы имеют тейнов, объясняла она, и на чужбину отправляются вдвоем: потому что... потому что иллюзия может стать действительностью, если ее связать железом.
— Замечательная речь, Гарс, — похвалил Дерк, когда тот закончил. — Но я хотел бы еще знать, какое воздействие на душу оборотня производит серебро?
Выражение гнева скользнуло по лицу Джанасека, как тень штормового облака. Но затем он усмехнулся.
— Я забыл о твоем кимдисском уме, — сказал он. — Еще одна мудрость, которую я узнал в юности: никогда не спорить с манипулятором. — Он засмеялся, и взяв руку Дерка, пожал ее.
— Ну, хватит, — заявил он. — Мы никогда не сойдемся во взглядах полностью, но все равно, я все еще могу быть тебе другом, если ты все еще можешь быть мне кетом.
Дерк пожал плечами, чувствуя себя — странно взволнованным.
— Хорошо, — согласился он.
Но Гарс уже отправился в путь. Отпустив руку Дерка, он пальцем коснулся аппарата, зажатого в ладони, на метр оторвался от земли и, склонившись над водой, устремился вперед, быстро и грациозно скользя над потоком. Его длинные рыжие волосы светились в лучах солнца, одежда на глазах меняла цвет. На полпути через бурлящую реку он повернул голову к Дерку и что-то крикнул, но шум воды поглотил его слова, и Дерк уловил только интонацию радостное возбуждение.
Дерк наблюдал за Джанасеком, пока тот не достиг противоположного берега, не находя в себе сил сразу последовать за ним. Он сунул в карман свободную руку и нащупал говорящий камень. Драгоценный камешек не казался таким холодным, как прежде, а воспоминания — о, Джинни! — пришли к нему, но уже не такие яркие.
Джанасек летел высоко над желтыми деревьями, его фигурка быстро уменьшалась на фоне серого хмурого неба.
Дерк устало поднялся в воздух и полетел вслед.
Джанасек пренебрежительно называл воздушный скутер «игрушкой», но, несмотря на это, он знал, как им пользоваться. Вскоре он намного опередил Дерка. Плавно поднимаясь в неослабевающем потоке воздуха, он летел уже метров на двадцать выше верхушек деревьев. Расстояние между ними неуклонно увеличивалось. В отличие от Гвен Джанасек не намеревался терять время, дожидаясь, пока Дерк его нагонит.
Дерк довольствовался ролью преследователя. Он хорошо видел айронджейда и не боялся потерять его. Дерк снова несся в потоке дарклингского ветра, который неустанно подталкивал его в спину, и снова погрузился в грезы. В странном сне наяву ему явились Джаан и Гарс, железные узы и говорящие камни, Гвиневера и Ланселот, которые оба, как он неожиданно понял, были не кем иным, как клятвопреступниками.
Река исчезла из виду. Показались и уплыли назад тихие озера. За ними последовало огромное пятно белого мха, как парша обезобразившее чело леса. Один раз он услышал лай собак Лоримаара далеко позади — еле слышные звуки, донесенные ветром. Он оставался спокойным.
Они повернули на юг. Джанасек казался маленькой черной точкой, иногда вспыхивавшей серебряной искоркой, когда лучи солнца отражались от маленького плота, на котором он плыл по небу. Точка продолжала уменьшаться. Дерк гнался за ней, как обессиленная птица. Наконец, Джанасек по спирали начал снижаться к верхушкам деревьев.
Внизу расстилалась дикая местность. Из плавных склонов холмов торчали острые зубья черных скал, испещренные серебристо-золотистыми прожилками. Лес состоял из душителей. Никаких других деревьев — одни душители. Дерк безуспешно искал взглядом хоть одно серебряное дерево, или плакучую иву, или гигантское темное дерево-призрак. Желтые заросли без единого вкрапления тянулись во всех направлениях. Дерк слышал тонкие голоса древесных привидений и видел, как они перелетают с ветки на ветку на своих крошечных крыльях.
Дикий вой баньши вспорол воздух вокруг него, и Дерка окатило волной беспричинного страха. Он посмотрел вдаль и увидел вспышку света.
Неожиданно возникший луч, слишком яркий для уставших глаз Дерка, не мог принадлежать этому серому сумрачному миру. Но он был здесь. Вырвавшись из лесных зарослей, тонкая струя беспощадного огня устремилась в небо.
Джанасек казался на расстоянии маленькой тряпичной куклой, болтавшейся в небе. Тонкая красная нить скользнула мимо него и коснулась серебристой платформы, на которой он стоял. Дерку казалось, что все происходит очень медленно. Нелепо взмахнув руками, Джанасек начал падать, выпустив из рук отлетевшую в сторону черную палку, и исчез в зарослях душителей.
Звуки. Дерк услышал звуки. Музыку нескончаемого зимнего ветра. Треск ветвей, потом крики боли и ярости, звериные и человеческие, человеческие и звериные, и те, и другие и, в то же время, ни те, ни другие. Башни Крайн-Ламии дрожали над горизонтом, прозрачные, словно дым. Они пели песню смерти.
Неожиданно крики смолкли, белые башни рассыпались, и порыв ветра, толкнувший его вперед, не оставил от них и следа. Дерк скользнул вниз и поднял свое ружье.
Темная дыра зияла в желтой листве в том месте, куда упал Джанасек. Темнота. Тьма в густой тени деревьев была такой плотной, что Дерк не мог увидеть ни Гарса, ни земли внизу. Но на одной из верхних веток Дерк увидел лоскут ткани, развевающийся на ветру и меняющий цвет. Чуть выше одиноким стражем стояло крошечное привидение.
— Гарс! — громко позвал Дерк, не думая о враге внизу, о человеке с лазером. Древесные привидения ответили ему многоголосым щебетом.
Внизу под деревьями раздался треск, и снова вспыхнул лазерный луч. Но теперь он был направлен не вверх, а горизонтально, сияя в темноте леса с яркостью солнца. Дерк в нерешительности повис в воздухе. Древесное привидение появилось на ветке прямо под ним, бесстрашно глядя на него влажными глазками, его распростертые крылья трепетали на ветру. Дерк навел на него лазер и выстрелил, давя на курок до тех пор, пока зверек не превратился в пятно копоти на желтой ветви.
Потом он некоторое время кружил над лесом, пока не нашел прогалину среди душителей, достаточно широкую для скутера, и начал спускаться. Внизу царил полумрак — кроны деревьев задерживали девять десятых скудного света Хеллея. Толстые ветви громоздились вокруг него, простирая во все стороны свои скрюченные, словно пораженные артритом, желтые пальцы. Дерк наклонился над устилавшим землю гниющим мхом и освободил ботинки от платформы, серебристый металл которой сразу стал гибким. Потом тени между душителями разошлись, из них выступил Джаан Викари и остановился над Дерком. Дерк поднял глаза.
Джаан смотрел на него невидящим взглядом. Весь испачканный кровью, он держал на руках истерзанное окровавленное тело, как мать держит больного ребенка. Один глаз Гарса был закрыт, другой вырван из глазницы, и у него осталась лишь половина лица. Голова его покоилась на груди Джаана.
— Джаан...
Викари вздрогнул.
— Это я стрелял в него, — сказал он и, задрожав, выронил тело Гарса.

14

Лесную тишину нарушало лишь тяжелое дыхание Викари и легкий щебет древесных привидений.
Дерк подошел и перевернул тело Джанасека. Клочки мха прилипли к нему, впитав кровь, как губка. Зверьки выгрызли ему горло, поэтому голова Гарса нелепо откинулась. Плотная ткань костюма не защитила, они искусали тело повсюду, превратив одежду в мокрое красное тряпье. Ноги Джанасека, все еще соединенные ступнями на уже ненужной ему платформе скутера, были сломаны при падении. Почти одинаковые неровные обломки костей торчали из обеих икр. Больше всего досталось лицу — звери обгрызли его. Правого глаза не было вовсе. Кровь наполняла пустую глазницу и, скатываясь по щеке, капала на землю.
Ему уже нельзя было помочь. Дерк беспомощно смотрел на тело. Он просунул руку в карман изорванной куртки Джанасека и, зажав в кулаке глоустоун, выпрямился, взглянул на Викари.
— Вы сказали...
— Что я никогда не подниму руки на него, — закончил за него Викари. — Я помню, что я говорил, Дерк т'Лариен. И я знаю, что сделал. — Он говорил очень медленно, каждое слово давалось ему нелегко и казалось наполненным свинцовой тяжестью. — Я не хотел этого. Я хотел только остановить его и стрелял по скутеру. Но он упал в гнездо древесных привидений. Прямо в гнездо.
Дерк крепко сжал в руке глоустоун. Он ничего не сказал.
Викари затрясло. В голосе появились нотки отчаяния.
— Он примкнул к охоте на меня. Аркин Руарк предупредил меня, когда я связался с ним в Лартейне через экран. Он сказал, что Гарс присоединился к брейтам и поклялся изловить меня. Я не поверил. — Викари дрожал. — Я не поверил! И все-таки это была правда. Он настиг меня, преследовал меня вместе с ними... Руарк... Руарк не со мной... мы не... вместо него пришли брейты. Я не знаю, он ли... Руарк... Может быть, они убили его. Я не знаю.
Я должен был остановить Гарса, т'Лариен. Он знал о пещере. Надо было думать о Гвен. Руарк сказал, что в своем помешательстве Гарс пообещал отдать ее Лоримаару, и я считал кимдиссца обманщиком, пока не увидел Гарса за собой. Гвен — моя бетейн, а вы — корариел. Я отвечаю за вас. Я должен быть живым. Но я не хотел убивать его. Я кинулся к нему, выжигая себе путь сквозь... Детеныши в гнезде, белые крохи, все были на нем, облепили его, взрослые зверьки тоже... сжег их, я сжег их всех и вытащил его.
Тело Викари содрогалось от беззвучных рыданий, но он не плакал, сдерживал слезы.
— Взгляните. На его браслете нет камней. Он гнался за мной вместе с охотниками. Я любил его, а он пошел охотиться на меня!
Дерк не мог ни на что решиться. Он снова посмотрел вниз на Гарса Джанасека, одежда которого приняла цвет запекшейся крови и гниющего мха, затем снова на Викари, близкого к истерике, стоявшего с бледным лицом и трясущимися широкими плечами. Дай вещи имя, подумал Дерк. Теперь он должен сделать это, произнести имя перед Джаантони Высокородным Айронджейдом.
Он засунул кулак поглубже в карман.
— Вы должны были сделать это, — солгал он. — Он убил бы вас, а потом Гвен. Он сам сказал. Я рад, что Руарк успел предупредить вас.
Эти слова немного успокоили Викари. Он молча кивнул.
— Я отправился за вами, — продолжал Дерк, — когда вы не вернулись вовремя. Я беспокоился о Гвен. Я хотел помочь вам. Гарс схватил меня, разоружил и доставил к Лоримаару и Пиру, объявив меня подарком крови.
— Подарком крови, — повторил Викари. — Он помешался, т'Лариен, поверьте. Гарс Айронджейд Джанасек не был таким, он не брейт, не мог дарить подарков крови. Вы должны поверить мне.
— Да, — согласился Дерк. — Он действовал как сумасшедший. Вы правы. Это было ясно по тому, как он говорил. Да, — он почувствовал, что слезы наворачиваются ему на глаза, и подумал, сможет ли он их удержать. Он чувствовал себя так, словно взял на себя все страхи и страдания Джаана: айронджейд становился крепче и увереннее с каждой секундой, но с каждой секундой его самого все больше захватывало горе.
Викари посмотрел вниз, на неподвижное тело, распростертое среди деревьев.
— Я буду скорбеть по нему, каким он был, по тому, что у нас с ним было. Но сейчас надо спешить. — Он опустился на колени рядом с телом Джанасека и взял его окровавленную руку в свою, потом он поцеловал в губы мертвого товарища и погладил его по слипшимся волосам.
Но когда он поднялся на ноги, он держал в руках черный железный браслет, и Дерк, увидев руку Джанасека без привычного украшения, ощутил внезапную боль. Викари положил браслет в карман. Дерк с трудом удержал слезы и заставил себя смолчать.
— Мы должны идти.
— Мы оставим его здесь? — спросил Дерк.
— Оставим? — нахмурился Викари. — Ах, понимаю. На Кавалаане нет обычая хоронить умерших, т'Лариен. По традиции мы оставляем их на природе. Если звери съедают их, мы не стыдимся. Жизнь должна питать жизнь. Разве не лучше, чтобы его крепкое тело дало силу какому-нибудь быстрому, чистому хищнику, чем мерзкому скопищу личинок мух и кладбищенских червей?
Они оставили его на небольшой прогалине среди желто-коричневых зарослей и направились в сторону Крайн-Ламии, пробираясь сквозь темный подлесок. Дерк нес в руках скутер, стараясь поспевать за быстрым шагом Викари. Не прошло и нескольких минут, как они уперлись в неровную черную скалу, круто поднимавшуюся ввысь.
Когда Дерк подошел к ней, Джаан находился уже на полпути к ее вершине. Кровь Джанасека высохла на одежде Джаана, и Дерку снизу хорошо были видны бурые пятна на ставшем черным комбинезоне кавалаанца. Он ловко карабкался вверх с закинутым за спину ружьем, сильные руки уверенно перемещались от одного выступа скалы к другому.
Дерк расстелил на земле серебристую платформу скутера и, укрепившись на ней, полетел к вершине скалы.
Только он успел подняться над верхними ветками душителей, как услышал недалеко от себя короткий крик баньши. Он посмотрел вокруг, ища глазами огромного хищника. Прогалина, на которой они оставили Джанасека, виделась сверху расплывчатым пятном. Но Дерк не увидел мертвого тела: в центре прогалины копошилась куча теснящих друг друга желтых зверьков. На его глазах новые и новые зверьки из окружавшего леса присоединялись к пиршеству.
Неизвестно откуда появился баньши и неподвижно повис над полем битвы, огласив окрестности жутким протяжным воем, но древесные привидения продолжали свою безумную возню, не обращая внимания на крик хищника, продолжая верещать тонкими голосками и царапать друг друга. Баньши снизился. Его тень накрыла их, и, сложив свои гигантские крылья, он упал и остался на прогалине один, заключив в свои голодные объятия и зверьков, и того, кого они ели. Дерк почувствовал странное удовлетворение.
Но ненадолго. Пока баньши неподвижно лежал на земле, неподалеку раздался громкий пронзительный писк. Дерк увидел, как промелькнула крошечная стрела и упала на спину баньши. За ней последовала другая, затем третья, потом сразу множество. Он моргнул, и их стало вдвое больше. Баньши снова развернул свои огромные треугольные крылья и слабо взмахнул ими, но не взлетел. Зверьки уже облепили их, кусая и царапая, прижимая к земле и раздирая на части. Придавленный полчищами маленьких хищников, баньши не мог даже испустить крик боли и умер молча, сжимая в своих объятиях последнюю добычу.
К тому времени как Дерк освободился от скутера на вершине скалы, прогалина в лесу снова представляла собой скопище маленьких желтых тел, какой он ее увидел сверху в первый раз, как будто баньши и не появлялся. В лесу стояла тишина. Он подождал, пока Джаан Викари присоединится к нему, и они продолжили свой молчаливый путь.

Предыдущая страница 19 Следующая страница


Умирающий свет 20

В пещере было темно и холодно, ничто не нарушало ее тишины. Дерк провел под землей часы, следуя за дрожащим светом ручного фонарика Джаана Викари. Свет вел его через извилистые подземные галереи, через гулкие залы, тьма в которых казалась бесконечной, через вызывавшие чувство страха низкие переходы, по которым они ползли на четвереньках. В свете фонарика сосредоточилось все мироздание. Дерк потерял ощущение пространства и времени. Им нечего было сказать друг другу, поэтому они молчали. Тишину нарушали лишь звуки их шагов и редкое эхо. Викари хорошо знал свою пещеру. Он ни разу не остановился и ни разу не сбился с пути. Вдвоем они пробирались и проползали сквозь душу Уорлорна.
И вышли наружу на пологом склоне холма среди душителей в ночь, наполненную музыкой и огнем.

* * *

Крайн-Ламия горела. Костяные башни испускали отрывистые звуки песни боли.
Языки пламени, выпущенные на свободу по всему бледному некрополису, сияющими стражами мчались по пустынным улицам. Город дрожал, как загадочный мираж в волнах жара и света. Он казался оранжевым видением, лишенным плоти. На их глазах один из изящных висячих мостов покорежился и рассыпался: сначала обвалилась его почерневшая середина, затем в море огня рухнули оставшиеся части каменной паутины. Огонь поглотил все это и взвился ввысь, трепеща и неудовлетворенно завывая. Из близлежащего здания послышался глухой кашляющий звук, потом оно взорвалось, обрушилось в огромном облаке дыма и огня.
В трехстах метрах от холма, на котором они стояли, возвышаясь над лесом душителей, виднелась белая башня-рука, еще не захваченная пожаром. Но на фоне бушующего пламени она казалась живым существом, которое стонет и корчится от боли.
Сквозь гул пожара слабо слышалась музыка Ламии-Бейлис. Симфония Даркдона звучала иначе: башни сгорели, многие звуки выпали, песня была полна мрачных пауз, треск огня задавал ритм завываниям, свистам и стонам. Ветер, который направили с гор в Город Сирен, чтобы заставить его петь, тот самый ветер теперь раздувал пламя пожара, которое пожирало Крайн-Ламию, чернило ее посмертную маску пеплом и сажей, приказывал городу умолкнуть навеки.
Джаан Викари снял с плеча лазерное ружье. Озаренное пожаром, лицо его казалось чужим и невыразительным.
— Что случилось? — спросил он.
— Машина-волк, — ответила Гвен.
Она стояла ниже их на склоне холма на расстоянии нескольких метров. Они смотрели на нее без удивления. Позади нее, в тени плакучей ивы у подножия холма, Дерк увидел желтую машину Руарка.
— Бретан Брейт, — сказал Викари.
Гвен подошла к ним и кивнула.
— Да. Его машина несколько раз пролетела над городом, паля из лазеров.
— Челл мертв, — сказал Викари.
— Но вы живы, — ответила Гвен. — Я уже начала беспокоиться.
— Мы живы, — подтвердил Джаан. Ружье выскользнуло из его рук. — Гвен, сказал он, — я убил своего тейна.
— Гарса? — изумилась Гвен и нахмурилась.
— Он сдал меня брейтам, — поспешил добавить Дерк. Он поймал взгляд Гвен. — И он охотился на Джаана вместе с Лоримааром. Это было неизбежно.
Она перевела взгляд с Дерка на Джаана.
— Это правда? Аркин говорил мне то же самое, но я ему не поверила.
— Это правда, — подтвердил Викари.
— Аркин здесь? — спросил Дерк.
Гвен кивнула.
— Он в машине. Руарк прилетел сюда из Лартейна. Должно быть, ты сказал ему, где я. Он пытался заморочить мне голову новыми выдумками и получил по заслугам. Теперь он безопасен.
— Гвен, — продолжал Дерк. — Мы в нем ошибались. — Он ощутил горечь во рту. — Ты не поняла, Гвен? Аркин предупредил Джаана, что Гарс предал его. Если бы не он, Джаан не догадался бы. Он доверился бы Джанасеку и не стал бы в него стрелять. Его бы захватили и убили, — голос Дерка звучал хрипло и настойчиво. — Ты понимаешь? Аркин...
В глазах Гвен, устремленных на Дерка, отражалось пламя.
— Я понимаю, — перебила его Гвен низким дрожащим голосом. Она повернулась к Викари.
— О, Джаан, — прошептала она и протянула к нему руки.
Он подошел к ней. Обвив ее стан руками, он уронил голову ей на плечо и заплакал.
Дерк оставил их и пошел вниз к автомобилю.
Привязанный к одному из сидений Аркин Руарк был одет в теплую походную одежду, голова его свисала на грудь. Когда Дерк приблизился, кимдиссец с усилием поднял глаза. Вся правая сторона его лица представляла собой багровый синяк.
— Дерк, — с трудом вымолвил он.
Дерк снял со спины надоевший ему мешок и, опустив его на пол, наклонился над приборной панелью.
— Аркин, — спокойно произнес он.
— Помогите мне, — попросил Руарк.
— Джанасек умер, — сказал Дерк. — Джаан сбил его лазером, и он упал в гнездо древесных привидений.
— Гарси, — с трудом прошептал Руарк дрожащим голосом. Его окровавленные губы распухли. — Он убил бы вас всех... Чистая правда, чистая, клянусь. Я предупреждал его, предупреждал. Поверьте мне, Дерк.
— О, я верю вам, — успокоил его Дерк, кивая.
— Я хотел помочь, да. Гвен взбесилась. Я видел, как брейты взяли Джаана, я как раз пришел к нему, но брейты меня опередили. Я боялся за нее, да, боялся. Примчался, чтобы помочь, а она избила меня, обозвав лжецом, связала меня и притащила сюда. Она бешеная, друг Дерк, совершенно бешеная, по-кавалаански бешеная. Как Гарс, совсем не как милая Гвен. Я думал, она хочет убить меня. Может быть, вы тоже, я не знаю. Она хочет вернуться к Джаану, я понял это. Помогите мне, вы должны помочь мне и остановить ее, — прохныкал он.
— Она не собирается никого убивать, — урезонил его Дерк. — Джаан теперь рядом, я тоже. Вы в безопасности, Аркин, не беспокойтесь. Все образуется. Мы должны благодарить вас, не так ли? Особенно Джаан. Если бы не ваше предупреждение, неизвестно, что могло бы случиться.
— Да, — пролепетал Руарк и улыбнулся. — Да, правда, истинная правда.
Неожиданно в проеме двери появилось лицо Гвен.
— Дерк, — заговорила она, не обращая внимания на Руарка.
Он повернулся к ней.
— Да?
— Я уложила Джаана, ему надо отдохнуть. Отойдем куда-нибудь, где можно поговорить.
— Подождите, — позвал Руарк. — Развяжите сначала меня, а? Развяжите. Мои руки, Дерк, руки...
Дерк вышел из машины. Джаан лежал рядом, прислонив голову к стволу дерева и остановив невидящий взгляд на далеком пожаре. Они отошли подальше от него, в тень душителей. Наконец Гвен остановилась и, повернувшись к Дерку лицом, посмотрела ему в глаза.
— Джаан не должен знать, — сказала она, правой рукой смахнув со лба прядь волос.
— Что это? — воскликнул Дерк.
На правой руке Гвен красовался железный браслет, черный, без украшавших его прежде камней. Рука замерла.
— Да, — сказала она. — Глоустоуны появятся позже.
— Понимаю, — протянул Дерк. — Тейн и бетейн в одном лице.
Гвен кивнула. Она взяла Дерка за руку. Ее ладони были холодными и сухими.
— Будь счастлив ради меня, Дерк, — попросила она тихим печальным голосом. — Я прошу тебя.
Он пожал ее руку, стараясь выглядеть уверенно.
— Я счастлив, — ответил он, но голос его звучал неубедительно. Настало молчание, наполненное горечью.
— Ты ужасно выглядишь, — проговорила наконец Гвен, заставив себя улыбнуться. — Весь исцарапанный. Я беспокоюсь, когда вижу, как ты ходишь, двигаешься. Как ты себя чувствуешь?
Он пожал плечами.
— Брейты играют в жестокие игры, — ответил Дерк. — Но я выживу. — Он отпустил ее руки и полез в карман.
— У меня есть кое-что для тебя, Гвен.
На его ладони лежало два драгоценных камня. Круглый, грубо обработанный глоустоун слабо светился. Рядом покоился маленький темный говорящий камешек, мертвый и холодный.
Гвен молча взяла их. Нахмурившись, она покрутила камни в руках, потом положила в карман глоустоун, а говорящий камень вернула Дерку.
Он принял его.
— Последнее напоминание о моей Джинни, — вздохнул он, сжимая в руке ледяную каплю и отправляя ее обратно в карман.
— Я знаю, — сказала она. — Спасибо за то, что предложил. Но если говорить честно, я не слышу больше его голос. Наверное, я слишком изменилась. Уже многие годы я не слышала его.
— Да, — отозвался Дерк. — Я предполагал, что дело обстоит именно так. Но я должен был предложить его тебе — и камень, и обещание. Обещание все еще принадлежит тебе, Гвен, если оно тебе когда-нибудь понадобится. Можешь назвать его моем железом и огнем. Ты же не хочешь, чтобы я стал оборотнем?
— Нет, — ответила она. — А другой...
— Гарс сохранил его, когда ему пришлось выбросить все остальные. Я подумал, что ты захочешь вставить его вместе с другими. Джаан никогда не заметит разницы.
Гвен вздохнула.
— Хорошо, — согласилась она и добавила: — Я поняла, что мне жалко Гарса. Разве это не странно? За все годы, которые мы провели вместе, вряд ли выпал день, чтобы мы с ним не поссорились, и бедному Джаану приходилось весьма туго, ведь он любил нас обоих. Было время, когда я думала, что Гарс Айронджейд Джанасек — единственная преграда, которая отделяет меня от счастья. И вот теперь его нет, а я не могу в это поверить. Мне все кажется, что сейчас он появится на своей машине, вооруженный до зубов, ухмыляющийся, вот-вот прикрикнет на меня, чтобы поставить на место. Я думаю, что когда до меня дойдет, что это правда, я заплачу. Не кажется тебе это странным?
— Нет, — ответил Дерк. — Нет.
— Я могла бы оплакивать и Аркина, — призналась Гвен. — Знаешь, что он сказал, когда прилетел в Крайн-Ламию? После того, как я назвала его лжецом и избила его. Знаешь, что он сказал?
Дерк покачал головой, выжидающе глядя на нее.
— Он сказал, что любит меня, — продолжала Гвен с угрюмой улыбкой. — Он сказал, что всегда любил меня, с самой нашей первой встречи на Авалоне. Я не уверена, что это правда. Гарс всегда говорил, что манипуляторы умны, и не надо быть гением, чтобы увидеть, как на меня действуют подобные откровения. Я чуть не освободила его, когда он сказал мне все это. Он был такой маленький и жалкий, и он рыдал. Но я... Ты видел его лицо, — она замялась.
— Видел, — ответил Дерк. — Безобразное лицо.
— Я его избила, — призналась Гвен. — Но я думаю, что теперь я верю ему. Аркин любил меня по-своему и видел, что я с собой делала. Он знал, что, предоставленная самой себе, я никогда не покину Джаана. Поэтому он решил воспользоваться тобой — использовать все то, что я рассказывала ему как другу, и таким образом оторвать меня от Джаана. Я думаю, он рассчитывал, что мы опять расстанемся, как когда-то на Авалоне, и тогда я повернусь к нему. А может быть, он думал иначе, не знаю. Он уверяет, что думал только обо мне, о моем счастье, что он не мог видеть меня в серебряно-жадеитовом браслете, что он не думал о себе. Он говорит, что он мой друг. — Она тяжело вздохнула. — Мой друг, — повторила она.
— Не стоит жалеть его, Гвен, — предостерег ее Дерк. — Он послал бы меня на смерть — и Джаана тоже — без малейших колебаний. Гарс Джанасек мертв, убито несколько брейтов, погибли невиновные эмерельцы в Челлендже — и во всем этом виноват наш друг Аркин, не так ли?
— Теперь ты сам говоришь, как Гарс, — поддела его Гвен. — Что ты мне тогда сказал? Что у меня жадеитовые глаза? А теперь посмотри на свои, Дерк! Но я полагаю, что ты прав.
— Что мы теперь будем с ним делать?
— Освободим, — сказала Гвен. — На время. Джаан не должен догадаться о том, что он сделал. Это убьет его, Дерк. Поэтому Аркин Руарк должен снова быть нашим другом. Понимаешь?
— Да, — согласился Дерк. Он обратил внимание, что гул пожара почти стих и превратился в треск. Повернувшись, он посмотрел в сторону машины. Адский огонь угасал. Лишь кое-где среди камней вспыхивали огоньки, освещая развалины неверным светом. Большинство башен обрушились, а те, что остались, молчали. Ветер стал простым ветром.
— Скоро будет светать, — заметила Гвен. — Надо трогаться.
— Куда?
— Обратно в Лартейн, если Бретан не разрушил и его.
— Да. Он буйно скорбит, — согласился Дерк. — Но разве в Лартейне безопасно?
— Время для игры в прятки прошло, — твердо заявила Гвен. — Я теперь здорова, и я не беспомощная... бетейн, которая нуждается в защите. — Она подняла правую руку, и на ее запястье блеснул железный браслет, отражая далекие огоньки пожара. — Я — тейн Джаана Викари, уже прошедший боевое крещение, и у меня есть оружие. И ты. Ты тоже изменился, Дерк. Ты уже больше не корариел. Ты — кет.
Мы снова вместе, мы молоды и сильны, и мы знаем, кто наши враги и где их найти. И никто из нас уже никогда не будет айронджейдом: я — женщина, Джаан — изгнанник, ты — оборотень. Гарс был последним айронджейдом. Гарс мертв. Все хорошее и все плохое Верхнего Кавалаана и Сообщества Айронджейд на этой планете умерло вместе с ним. На Уорлорне нет законов, помнишь? Нет брейтов, нет айронджейдов, только звери, старающиеся убить друг друга.
— Что ты имеешь в виду? — спросил Дерк, хотя ему казалось, что он и сам это знает.
— Я имею в виду, что я устала быть добычей в охоте, — заявила Гвен. В темноте ее лицо казалось черным, как железный браслет у нее на руке, глаза пылали. — Мне надоело, что меня травят собаками. Я хочу сказать, что пришло время нам самим стать охотниками.
Дерк долго молча смотрел на нее.
«Она прекрасна, — думал он, — прекрасна той красотой, которая была свойственна Гарсу Джанасеку». И в душе скорбел по своей Джинни, по своей Гвиневере, которой никогда не существовало.
— Ты права, — согласился он с горечью в голосе.
Она шагнула к нему и, прежде чем он успел понять, что она хочет сделать, обвила его руками и сжала, собрав все свои силы. Он медленно поднял руки и тоже обнял ее. Так они стояли, прижавшись друг к другу, добрых десять минут, ее гладкая холодная щека касалась его щетины. Когда Гвен разомкнула объятия и отступила, она подняла голову, желая, чтобы он поцеловал ее, поэтому он так и сделал. Он закрыл глаза. Ее губы были сухими и твердыми.
Рано утром в Огненной Крепости хозяйничал холодный ветер, налетая на город буйными порывами. Небо было затянуто серыми облаками.
На крыше своего дома они обнаружили труп.
Джаан Викари осторожно выбрался из аэромобиля, держа в руках лазерное ружье, Гвен и Дерк прикрывали его из относительной безопасности машины. Испуганный Руарк молча сидел на заднем сиденье. Они развязали его, прежде чем покинуть окрестности Крайн-Ламии, и в течение обратного пути он то впадал в состояние мрачной меланхолии, то приходил в радостное возбуждение, не зная, что его ждет.
Викари осмотрел тело, распростертое перед входом в лифт, и вернувшись к машине, коротко сказал: — Розеф Высокородный Брейт Келеек.
— Высокородный Лартейн, — поправил его Дерк.
— Действительно, — нахмурившись, согласился тот, — Высокородный Лартейн. Его убили несколько часов назад, я думаю. Грудь разворочена пулями. Свой пистолет он даже не успел вытащить из кобуры.
— Пулями? — переспросил Дерк.
Викари кивнул.
— Бретан Брейт Лантри пользуется таким оружием на дуэлях. Он знаменитый дуэлянт и, насколько я знаю, только дважды выбирал пистолет: это были те редкие случаи, когда его не устраивала победа ранением противника. Дуэльный лазерный пистолет — чистое, аккуратное оружие. Пистолет же Бретана Брейта предназначен для убийства: даже если промахнешься первый раз, можно стрелять снова без промедления. Это мерзкое оружие применяется для быстрых, кровавых дуэлей.
Гвен пристально смотрела туда, где бесформенной кучей лежал Розеф. Ветер трепал его одежду, принявшую серый цвет пыльной крыши.
— Это не было дуэлью, — сказала Гвен.
— Да, — подтвердил Викари.
— Но почему? — удивился Дерк. — Розеф не представлял никакой угрозы Бретану Брейту, правда? Кроме того, существует Дуэльный Кодекс — Бретан ведь по-прежнему брейт. Разве он не связан законом?
— Именно, брейт, и в этом ответ на ваш вопрос, Дерк т'Лариен, — ответил Викари. — Это не дуэль, это Великая Война, война Брейта против Лартейна. В Великой Войне мало правил: можно убивать любого взрослого мужчину вражеского сообщества, пока не будет заключен мир.
— Крестовый поход, — хмыкнула Гвен. — Это не похоже на Бретана, Джаан.
— Зато это очень похоже на старого Челла, — возразил Викари. — Я подозреваю, что перед смертью он заставил своего тейна поклясться вести войну. Если это так, Бретан убивает не столько из скорби, сколько по обязанности. Он никого не пощадит.
Сидевший на заднем сиденье Аркин Руарк оживился и подался вперед.
— Но нам от этого только лучше! — воскликнул он. — Да, послушайте меня, это замечательно. Гвен, Дерк, мой друг Джаан, послушайте. Бретан их всех убьет, не так ли? Перебьет их всех, одного за другим, да. Он — враг наших врагов. Мы о таком и не мечтали, чистая правда.
— Ваша кимдисская пословица не подходит к данной ситуации, — возразил ему Викари. — Великая Война между Бретаном Брейтом и лартейнами не сделает его нашим другом, если только не произойдет чуда. Пролитая кровь и оскорбление не так легко не забываются, Аркин.
— Да, — подтвердила Гвен. — Вы знаете, он не Лоримаара искал в Крайн-Ламии. Бретан сжег город, охотясь за нами.
— Это всего лишь догадка, предположение, — пробормотал Руарк. — Может быть, у него были другие причины, личные. Кто знает? Может быть, он сошел с ума от горя, да, спятил.
— Знаете что, Аркин, — предложил Дерк. — Мы оставим вас здесь, и, если появится Бретан, вы у него спросите.
Кимдиссец вздрогнул и странно посмотрел на Дерка.
— Нет, безопаснее оставаться с вами, мои друзья. Вы защитите меня.
— Мы защитим вас, — уверил его Джаан Викари. — Мы вам многим обязаны.
Дерк и Гвен обменялись взглядами.
Неожиданно Викари включил двигатель. Они поднялись с крыши и полетели над погруженными в утреннюю дымку улицами Лартейна.
— Куда теперь? — спросил Дерк.
— Розеф мертв, но он был не единственным охотником. Мы должны произвести перепись населения, мои друзья, да, перепись населения Лартейна.
Здание, в котором Розеф Высокородный Брейт Келеек жил вместе со своим тейном, находилось недалеко от башни айронджейдов, рядом с выходом из метро. Оно представляло собой большой куб с металлической куполообразной крышей и портиком, который поддерживали черные железные колонны. Они приземлились поблизости и крадучись приблизились к зданию.
Обе брейтские собаки, прикованные цепями к колоннам перед домом, были мертвы. Викари осмотрел их.
— Их убили охотничьим лазером с небольшого расстояния, — констатировал он. — Безопасное, тихое убийство.
Викари остался снаружи охранять вход. Настороженно оглядываясь по сторонам, он сжимал в руках ружье. Руарк стоял рядом с ним. Гвен и Дерк осматривали здание.
Они прошли по многочисленным пустым комнатам и нашли маленькое помещение, в котором хранились трофеи — четыре человеческие головы. Три из них были старыми, высохшими, кожа плотно обтягивала страшные черепа. Четвертая, по словам Гвен, принадлежала одному из желейных детей. Она казалась свежей. Дерк подозрительно потрогал кожаное покрытие мебели, но Гвен отрицательно покачала головой.
В следующей комнате хранились многочисленные фигурки: баньши, стаи волков, воины, бьющиеся на мечах и ножах, люди, сражающиеся с ужасными чудовищами. Все они были прекрасно отлиты из железа, меди и бронзы.
— Работа Розефа, — коротко пояснила Гвен, когда Дерк невольно остановился, взяв в руку одну из фигурок. Она нетерпеливо махнула рукой, приглашая его идти дальше.
Тейн Розефа был убит за едой. Они нашли его в столовой. Остывшая еда толстый кусок тушеного мяса с овощами в красноватом бульоне и ломти хлеба на краю тарелки — осталась недоеденной. Рядом с тарелкой на длинном деревянном столе стояла оловянная кружка с коричневым пивом. Тело кавалаанца так и осталось на стуле, но стул лежал на полу, а в стене позади него виднелось темное пятно. Убитый полностью лишился лица.
Гвен, хмуря брови, смотрела на него, ружье небрежно свисало с ее руки дулом вниз. Взяв кружку, она сделала один глоток и передала ее Дерку. Пиво было теплым и выдохшимся. По-видимому, его давно открыли.
— Лоримаар и Саанел? — спросила Гвен, когда они снова оказались снаружи у железных колонн.
— Я сомневаюсь, что они уже вернулись из леса, — сказал Викари. Возможно, Бретан Брейт находится где-нибудь в Лартейне, поджидая их. Несомненно, он видел вчера, как прилетали Розеф с тейном. Может быть, он скрывается где-нибудь поблизости, рассчитывая разделаться со своими врагами по очереди, по мере их возвращения в город. Но я думаю, что это маловероятно.
— Почему? — Вопрос принадлежал Дерку.
— Вспомните, т'Лариен, мы прилетели сюда утром, когда уже рассвело, на невооруженной машине. Но он не напал на нас. Он либо спал, либо его здесь уже не было.
— Ну и где он может быть, по вашему мнению?
— В лесу. Охотится на наших охотников, — ответил Викари. — Только двое из них еще могут противостоять ему, но Бретан Брейт этого не знает. По его сведениям. Пир Аррис и даже древний Пусторукий Реймаар живы. Он собирается свести с ними счеты. Я думаю, что он отправился туда, чтобы застать их врасплох. Вероятно, он опасается, что они могут вернуться в город все вместе и, увидев своих убитых кетов, раскусить его намерения.
— Мы должны бежать, да, бежать, пока он не вернулся, — вмешался Аркин Руарк. — Укрыться где-нибудь в безопасном месте от кавалаанских психов. В Двенадцатой Мечте, да, в Двенадцатой Мечте. Или в Маскеле. Или в Челлендже — где угодно. Скоро прилетит корабль, и мы будем спасены. Что вы на это скажете?
— Я скажу «нет», — ответил Дерк. — Бретан найдет нас. Вспомните, как он нашел нас с Гвен в Челлендже. А ведь это было почти невозможно. — Он выразительно взглянул на Руарка. Но надо отдать кимдиссцу должное — он ничем не выдал себя, сохранив невозмутимый вид.
— Мы останемся в Лартейне, — решительно заявил Викари. — Бретан Брейт Лантри — один. Нас — четверо, и трое из нас вооружены. Если мы будем вместе, нам ничто не угрожает. Выставим часовых и будем готовы к встрече.
Гвен кивнула и просунула свою руку под руку Джаана.
— Я согласна, — произнесла она. — Бретан может погибнуть при встрече с Лоримааром.
— Нет, — возразил Джаан. — Нет, Гвен. Я думаю, ты заблуждаешься. Бретан Брейт переживет Лоримаара. Уж в чем, в чем, а в этом я уверен.
По настоянию. Викари они обследовали огромный подземный гараж, прежде чем покинуть окрестности жилья Розефа. И получили награду за сметливость. Поскольку машину Розефа и его тейна угнали из Челленджа, а потом разбили, они позаимствовали аэромобиль Пира, чтобы вернуться в город из леса. Он стоял в гараже. Хотя во всех отношениях он уступал массивной военной машине Джанасека, но все же подходил им больше, чем маленькая машина Руарка.
Потом они нашли себе пристанище. Вдоль городской стены, тянувшейся по краю гряды отвесных утесов, которые нависали над уходившим вдаль Парком, возвышалась цепь сторожевых башен. В их верхней части располагались дозорные площадки за узкими окнами-бойницами, а внизу, в самих стенах, были жилые помещения. Башни, на вершинах которых восседали каменные чудовища, играли чисто декоративную роль, сообщая фестивальному городу истинно кавалаанский стиль. Башни давали прекрасную возможность обозревать весь город, а оборонять их было нетрудно. Гвен выбрала наугад одну из башен, и они разместились в ней, предварительно побывав в своем прежнем жилище, из которого взяли некоторые вещи, провизию и журналы экологических исследований (об этих исследованиях уже мало кто вспоминал, особенно Дерк).
Потекли часы ожидания...
Позднее Дерк понял, что это было худшее из того, что они могли предпринять. В состоянии бездействия стали проявляться все скрытые болячки.
Они установили систему дежурств, при которой часовые менялись так, что на сторожевой башне постоянно находились двое, вооруженные лазерами и полевым биноклем Гвен. Пустынный Лартейн казался серым и заброшенным. Дозорным нечего было делать, кроме как наблюдать за приливами и отливами света на глоустоуновых улицах и разговаривать друг с другом. Большей частью они разговаривали.

Предыдущая страница 20 Следующая страница


21 Джордж Мартин

Аркин Руарк вместе со всеми принимал участие в дежурствах, вооружившись лазерным ружьем, которое насильно всучил ему Викари. Снова и снова он повторял, что не способен на насилие и не сможет стрелять ни в какой ситуации, но согласился держать ружье в руках, потому что Джаан Викари попросил его об этом. Теперь он старался держаться поближе к Джаану, понимая, что именно кавалаанец является его настоящим защитником. Он был радушен с Гвен. Она просила простить ее за то, что она сделала с ним в Крайн-Ламии, оправдываясь тем, что была не в себе от страха и боли. Но она перестала быть для Руарка «милой Гвен», напряженность в их отношениях становилась заметнее с каждым днем. С Дерком кимдиссец вел себя осмотрительно, время от времени стараясь вовлечь его в приятельские отношения и видя, что это не удается, возвращался к формальному тону. Во время их первого совместного дежурства Дерк понял, что круглолицый эколог ждет не дождется окраинного челночного корабля «Терик не-Далир». Его ждали на следующей неделе. Аркин хотел только одного: зарыться поглубже и смыться с этой планеты при первой возможности.
Гвен Дельвано хотела совсем другого, как думал Дерк. Если Руарк осматривал горизонт с опаской, Гвен буквально сгорала от нетерпения. Дерк вспоминал, что она ему сказала неподалеку от объятого пламенем города Крайн-Ламии: «Пришло время нам самим стать охотниками». Гвен не изменила своих намерений. Когда ей выпадало дежурить с Дерком, она одна делала всю работу. С беспредельным терпением она сидела у высокого окна с биноклем на груди, сложив руки на подоконнике так, что серебро с жадеитом одного браслета соприкасалось с пустым железом другого. Гвен разговаривала с Дерком, не глядя на него, все ее внимание было сосредоточено на мире за окном. Она почти не отходила от окна. То и дело она подносила бинокль к глазам и рассматривала какое-нибудь здание, в котором ей почудилось движение. Гораздо реже она просила у Дерка расческу и начинала расчесывать длинные черные волосы, которые ветер снова приводил в беспорядок.
— Надеюсь, что Джаан ошибся, — сказала она однажды, причесываясь. — Я бы предпочла увидеть возвращение Лоримаара с его тейном, чем одного Бретана.
Дерк промямлил в знак согласия что-то вроде того, что Лоримаар, старый и раненый, был менее опасен, чем одноглазый дуэлянт, преследующий Дерка. Но когда он сказал это, Гвен опустила расческу и посмотрела на него с любопытством.
— Нет, — сказала она. — Нет, вовсе не по этой причине.
Что касается Джаантони Рив Вулфа Высокородного Айронджейда Викари, то похоже было, что он совсем не приспособлен к ожиданию. Пока он действовал, пока от него что-то требовалось, он оставался прежним Джааном Викари сильным, решительным лидером. В бездействии он менялся. У него оставалось слишком много времени для размышлений, и в этом не было ничего хорошего. Хотя имя Гарса Джанасека упоминалось очень редко, мысли о рыжебородом тейне явно не давали ему покоя. Викари часто пребывал в мрачном расположении духа, иногда его угрюмое молчание длилось часами.
Прежде он настаивал на том, чтобы никто никуда из башни не отлучался. Теперь же он сам отправлялся на длительные прогулки на рассвете или в вечерних сумерках, когда был свободен от дежурств. На сторожевой башне он большей частью рассказывал о своем детстве в поселении Сообщества Айронджейд или вспоминал исторические предания, легенды о героях-мучениках, таких, как Викор Высокородный Редстил и Айрин Высокородный Глоустоун. Он никогда не говорил о будущем и очень редко — о настоящем. Наблюдая за ним, Дерк понимал, что творится в душе этого человека. За несколько дней Викари потерял все: своего тейна, родину, народ и даже законы, по которым он жил. Джаан восстал против них — он назвал Гвен своим тейном, приняв ее требования с полной и безоговорочной покорностью, которую он не проявлял прежде ни по отношению к Гвен, ни по отношению к Гарсу. Дерку казалось, что Джаан продолжает цепляться за законы, по которым он жил, стараясь сохранить хотя бы то, что осталось. Не Джаан, а Гвен говорила теперь об охоте на охотников, о зверях, убивающих друг друга, и о том, что никакие законы более не существуют. Причем из ее слов было ясно: она считает, что выражает и мнение своего тейна. Но Дерк думал иначе. Когда Викари говорил о предстоявшем сражении, всегда казалось, что он имеет в виду свою дуэль с Бретаном Брейтом. Во время своих прогулок по городу он тренировался в стрельбе из ружья и пистолета. «Если я встречу Бретана, я должен быть готов», — говорил он и, как заведенный, продолжал ежедневные тренировки, обычно вблизи башни. Он готовился к каждому виду кавалаанской дуэли по очереди. То он сжигал воображаемого противника в квадрате смерти, то упражнялся в свободном стиле с приближением линии, потом разыгрывал дуэль одного выстрела... Те, кто находился на страже наверху, были готовы прикрыть его в любую минуту и только молились, чтобы враг не заметил ярких вспышек света его оружия. Дерку было страшно. Олицетворявший их силу Джаан пребывал во власти иллюзии, самонадеянно полагая, что Бретан Брейт, вернувшись, удостоит его Дуэли Чести. Но несмотря на всю показную дуэльную отвагу Викари, несмотря на ежедневно повторявшийся ритуал тренировок, Дерк все больше сомневался в том, что айронджейд сможет победить Бретана в одиночном бою.
Дерк стал плохо спать: его неотрывно преследовал полудикий брейт — то в образе страшноголосого Бретана с горящим глазом на дергающемся лице, то в образе стройного и невинного Бретана с гладкой щекой, то в виде Бретана, сжигающего города. Дерк просыпался мокрым от пота и измученным, в скомканных простынях, и в ушах его стояли крики Гвен (пронзительные жалобные вопли, подобные звукам башен Крайн-Ламии), и он вспоминал взгляд Бретана, устремленный на него. Только Джаан мог бы помочь ему освободиться от кошмарных видений, но он сам находился в состоянии упадка и обреченности, хотя и продолжал что-то делать.
Всему виной была смерть Джанасека — так говорил себе Дерк — и более того, обстоятельства его смерти. Если бы Гарс умер иначе, Викари стал бы мстителем более яростным, более страстным и более непобедимым, чем Мирик и Бретан, вместе взятые. Но то, как это случилось, убедило Джаана в том, что тейн предал его, охотился на него как на зверя или оборотня, и это убеждение разрушало его волю. Сколько раз, находясь с айронджейдом вместе в маленьком дозорном помещении, Дерк испытывал желание сказать ему правду, кинуться к нему и закричать: «Нет, нет! Гарс невиновен, Гарс любил вас, Гарс отдал бы за вас жизнь!» Но Дерк молчал. Если Викари погибал, пожираемый меланхолией, ощущением предательства и полной утраты веры, то правда погубила бы его намного быстрее.
Таким образом проходили дни, «болячки» разрастались. Дерк смотрел на своих компаньонов с чувством возрастающего беспокойства. Руарк ждал освобождения, Гвен жаждала мести, а Викари — смерти.

15

В первый день дозора дождь лил всю вторую половину дня. С самого утра небо на востоке затянули облака, которые, сгустившись, превратились в черные тучи, поглотившие Толстого Черта вместе с его детьми. Стало темнее обычного. Около полудня разразилась буря. Сторожевая башня сотрясалась под могучими порывами завывающего ветра. Потоки коричневой воды бурлили на улицах города, низвергались в сточные канавы, выложенные глоустоуном. Когда, наконец, солнца выглянули из-за туч, они уже клонились к западу. Лартейн сиял. Его сверкающие мокрые стены казались чистыми и новыми, словно в город пришла вторая жизнь, а с ней и надежда. Но это был первый день дозора.
На второй день все вернулось на свои места. Хеллей медленно катился по своей красной дорожке по небу, внизу тускло светился Лартейн, и ветер принес обратно из Парка всю ту пыль, которую смыл вчерашний дождь. На закате Дерк заметил аэромобиль. Он появился черной точкой высоко в небе над горами, пронесся над Парком, потом развернулся и полетел к городу. Дерк внимательно следил за машиной в бинокль, поставив локти на каменный подоконник узкого окна. Он видел ее впервые — совершенно черную стилизованную летучую мышь с широкими крыльями и огромными фарами-глазами. С ним дежурил Викари. Дерк подозвал его к окну, но Джаан не проявил к ней интереса.
— Да, я знаю эту штуку, — сказал он. — Она не имеет к нам никакого отношения. В ней всего лишь охотники из Сообщества Шанагейт. Гвен видела, как они улетали сегодня утром.
Машина тем временем скрылась из виду, затерявшись среди зданий Лартейна, и Викари вернулся на место, оставив Дерка наедине с его мыслями.
В последующие дни он видел шанагейтов несколько раз, и ему казалось, что эти люди существуют в каком-то другом измерении. Странно было видеть, как они прилетали и улетали, как будто ничего не случилось, как будто Лартейн оставался мирно доживавшим свои век городом, как будто никто не погиб. Они жили рядом, но оставались ни к чему не причастными. Дерк представлял, как они, вернувшись на Верхний Кавалаан, будут рассказывать о том, какой скучной и лишенной событий была жизнь на Уорлорне. Для них словно ничего не изменилось: Крайн-Ламия продолжала выть свою погребальную песнь, Челлендж был полон света и жизни. Дерк завидовал им.
На третий день Дерк проснулся от особенно страшного сна, в котором он сражался с Бретаном один на один. После этого он никак не мог уснуть. Гвен, свободная от дежурства, расхаживала взад и вперед по кухне. Дерк, наливая себе пива в кружку, слушал, что она говорила.
— Они должны быть здесь, — жаловалась она. — Я не могу поверить, что они до сих пор ищут Джаана. Наверняка к этому времени они уже должны были понять, что произошло! Почему они не возвращаются?
Дерк только пожал плечами и выразил надежду, что никто из них вообще не появится и что уже недолго осталось ждать «Терик не-Далир». Как только он сказал это, Гвен вспыхнула и сердито крикнула: — Мне нет до этого дела!
Потом она густо покраснела, подошла к столу и села. Из-под широкой зеленой повязки на голове смотрели измученные глаза. Она взяла Дерка за руку и, запинаясь, поведала ему, что Джаан не прикасался к ней со дня смерти Джанасека. Дерк сказал, что все у них наладится, когда придет корабль, и они благополучно покинут Уорлорн. Гвен, улыбнувшись, согласилась с ним и через некоторое время заплакала. В конце концов она ушла, а Дерк вернулся к себе, достал свой говорящий камень и, зажав его в кулаке, предался воспоминаниям.
На четвертый день, когда Викари отправился на очередную опасную прогулку на рассвете, Гвен и Аркин Руарк поссорились, когда дежурили вместе. Гвен сильно ударила его прикладом ружья по лицу, на котором под воздействием примочек и мазей только-только начали заживать прежние ушибы. Руарк сбежал вниз по лестнице, ведущей из башни, бормоча, что Гвен снова взбесилась и хочет его убить. Дерк в это время был в общей комнате. Когда кимдиссец внезапно увидел его, он резко остановился и замер. Никто из них не произнес ни слова, но после этого Руарк начал быстро худеть, и Дерк понял, что теперь Руарк знает то, о чем раньше только догадывался.
На шестой день утром Руарк и Дерк вместе несли молчаливую вахту. Вдруг коротышка в приступе раздражения отшвырнул свой лазер в сторону.
— Отвратительно! — воскликнул он. — Брейты, айронджейды — какая разница? Кавалаанские звери — вот кто они есть на самом деле, да. А вы хороший человек с Авалона, да? Ха! Вы не лучше, ничуть не лучше. Вы только посмотрите на себя. Мне не следовало отговаривать вас от дуэли. Надо было дать вам пойти и убить — или быть убитым, как вам того хотелось. Вы были бы счастливы, да? Не сомневаюсь, нисколько не сомневаюсь. Любил милую Гвен, отнесся к вам, как к другу, и где благодарность, где? — Его прежде толстые щеки впали, бледные, бесцветные глаза беспокойно бегали по сторонам.
Дерк не обратил на него внимания, и через некоторое время Руарк умолк. Но в то же утро, после того как кимдиссец подобрал брошенное оружие и просидел несколько часов, уставившись в стену, он снова обратился к Дерку: — Я тоже был ее любовником, — объявил он. — Я знаю, что она не сказала вам, я знаю, но это правда, чистая правда. Это случилось на Авалоне, задолго до того, как она встретилась с Джааном и приняла его чертово серебро с жадеитом. В ту ночь, когда она получила от вас говорящий камень. Она была совсем пьяна. Мы говорили и говорили, а она пила, а потом легла со мной в постель и на следующий день даже не помнила об этом. Понимаете, даже не помнила. Но это не имеет значения. Это правда, я тоже был ее любовником. — Он задрожал. — Я никогда не напоминал ей об этом и никогда не пытался вернуть то, что было. Я не такой дурак, как вы, т'Лариен, и я понимаю, кто я есть и что это было реальностью только на одно мгновение. Но все же то мгновение было, и я научил ее многому, и я был ее другом, и я очень хороший специалист, да, очень хороший. — Он остановился, чтобы набрать воздуха, а потом, так ничего и не сказав, ушел с башни, хотя оставался еще час до конца его дежурства.
Когда Гвен, наконец, пришла, первое, что она сделала, это спросила Дерка, что он сказал Аркину.
— Ничего, — ответил тот чистосердечно и поинтересовался, почему она спрашивает.
Тогда она рассказала ему, что Руарк разбудил ее и, плача, просил, чтобы она добилась, чтобы их работа была опубликована и чтобы его имя значилось на ней. Он снова и снова повторял, что, что бы он ни сделал, его имя на книге должно быть. Дерк кивнул, уступил Гвен свое место у окна и бинокль, и вскоре они заговорили о другом.
На седьмой день ночное дежурство выпало на долю Дерка и Джаана Викари. Кавалаанский город светился своим ночным сиянием, его глоустоуновые улицы были словно из черного стекла, в глубине которого тускло горел красный огонь. Около полуночи над горами появился огонек. Дерк наблюдал, как он приближается к городу.
— Я не уверен, — пробормотал он, не отрывая глаз от бинокля. — Темно, ничего не видно, но мне кажется, что я вижу очертания купола. — Он опустил бинокль. — Лоримаар?
Викари стоял рядом с ним. Машина приближалась. Она бесшумно скользнула над городом четко очерченным силуэтом.
— Да, это его аэромобиль, — подтвердил Джаан.
Они наблюдали, как, изменив направление, машина сделала круг над Парком и направилась к отвесной стене утесов — к воротам, ведущим в подземный гараж. Викари, казалось, глубоко задумался.
— Трудно поверить, — сказал он, и они пошли вниз будить остальных.

* * *

Человек вышел из темноты подземелья и уперся в направленное на него дуло лазера. Гвен держала пистолет почти небрежно. У Дерка в руках было одно из охотничьих ружей, которое он навел на дверь подземного лифта и, прижимаясь щекой к прикладу, был готов стрелять. Только Джаан Викари не держал оружие наготове. Ружье свободно свисало с его руки, пистолет был в кобуре.
Двери сомкнулись за спиной мужчины. Он испуганно смотрел на встречавших. Это был не Лоримаар. Дерк не знал этого человека. Он опустил ружье.
Незнакомец переводил взгляд с одного на другого, пока, наконец, не остановился на Викари.
— Высокородный айронджейд, — заговорил он низким голосом. — Чем обязан я вашему вниманию?
Это был сухощавый человек среднего роста с бородой на лошадином лице и длинными светлыми волосами. По его костюму из хамелеоновой ткани блуждали мрачные серые и красные пятна под цвет глоустоуновых плиток тротуара.
Викари протянул руку и мягко отвел в сторону дуло пистолета Гвен. Она, нахмурившись, убрала оружие в кобуру.
— Мы ждали Лоримаара Высокородного Брейта, — пояснила она.
— Это правда, — подтвердил Викари. — Оскорбление не подразумевалось, шанагейт. Честь вашему сообществу. Честь вашему тейну.
Человек с лошадиным лицом кивнул с облегчением.
— И вам, высокородный айронджейд. Оскорбление не имеет места. — Он нервно почесал нос.
— Вы прилетели на аэромобиле брейтов, не так ли?
Он кивнул.
— Да, но он достался нам как трофей. Я и мой тейн натолкнулись на него, когда выслеживали железнорога. Животное остановилось попить у озера, и там мы увидели эту машину, брошенную у воды.
— Брошенную? Вы уверены в этом?
Мужчина засмеялся.
— Я слишком хорошо знаю Лоримаара Высокородного Брейта и толстого Саанела, чтобы рисковать вызвать их недовольство. Нет, их тела мы тоже нашли. Кто-то поджидал их возвращения в лагере, спрятавшись в аэромобиле, как нам кажется, и, когда они вернулись с охоты... — Он махнул рукой. Больше им не придется добывать головы оборотней. И других...
— Мертвы? — переспросила Гвен сдавленным голосом.
— Смерть настигла их по меньшей мере несколько дней назад, — ответил кавалаанец. — Трупоеды, конечно, уже поработали над ними, но осталось достаточно, чтобы определить, кто это. Мы нашли еще одну машину неподалеку — в озере — разбитую и непригодную, а также следы на песке, указывающие на то, что и другие машины прилетали и улетали. Аэромобиль Лоримаара оказался в исправности, хотя был битком набит трупами брейтских собак. Мы очистили машину и объявили своей собственностью. Мой тейн летит следом на нашем аэромобиле.
Викари кивнул.
— Очень страшные происходят события, — проговорил шанагейт. Он смотрел на троих людей перед собой с нескрываемым интересом. Его взгляд до неловкости долго задержался на лице Дерка, затем переместился на черный железный браслет Гвен, но он не сделал ни единого замечания ни по тому, ни по другому поводу. — В последнее время брейтов что-то видно меньше, чем обычно. И вот — еще двое мертвых.
— Если вы поищете получше, найдете и других, — сказала Гвен.
— Они создают новое сообщество, — добавил Дерк, — в аду.

* * *

Когда шанагейт ушел, они медленно побрели обратно в свою башню. Все молчали. Длинные тени вырастали из-под ног и следовали за ними по мрачным, темно-красным улицам. Гвен еле переставляла ноги. Викари держался настороженно и нес ружье так, будто готов был выстрелить в любой момент, стоило только Бретану Брейту появиться на их пути. Глаза его обшаривали каждую улочку и каждый темный закуток по сторонам дороги.
Вернувшись в залитую светом общую комнату башни, Гвен и Дерк устало плюхнулись на пол, а Джаан в задумчивости остановился у дверей. Потом он положил оружие и откупорил бутылку вина, того самого вина, которое он пил с Гарсом и Дерком в ночь накануне дуэли, которая так и не состоялась. Он наполнил три бокала и, вручив два из них Гвен и Дерку, поднял свой, провозглашая тост.
— Дерк, — сказал он. — Приближается развязка. Теперь остался один Бретан Брейт. Скоро он присоединится к Челлу, или я соединюсь с Гарсом. В любом случае наступит мир. — Он быстро осушил свой бокал. Дерк и Гвен пригубили.
— Руарк должен выпить вместе с нами, — предложил Викари, когда снова наполнил бокалы.
Кимдиссец не сопровождал их в ночной вылазке. Однако не похоже было, что он отказался из страха. По крайней мере, так показалось тогда Дерку. Джаан разбудил Руарка вместе со всеми, и тот надел свой лучший шелковый костюм и маленький ярко-красный берет, но, когда Викари у выхода вручил ему ружье, он лишь посмотрел на него со странной улыбкой и вернул его Джаану со словами: «У меня свои законы, Джаантони, и вы должны с уважением относиться к ним. Спасибо, но я хочу остаться здесь». Его глаза смотрели почти весело из-под белесых волос. Джаан предложил ему подежурить на башне, с чем Руарк согласился.
— Аркин терпеть не может кавалаанское вино, — устало возразила Гвен.
— Это не имеет значения, — ответил Джаан. — Мы зовем его не на вечеринку, а поддержать ритуал дружбы кетов. Руарк должен выпить с нами. Он поставил свой бокал и легкой походкой направился к ведущей наверх лестнице.
Когда Джаан вернулся минутой позже, его походка утратила легкость. С вытаращенными глазами он почти скатился с последних ступеней лестницы.
— Руарк не будет пить с нами, — объявил он. — Руарк повесился.
В то утро, на восьмой день дозора, на прогулку отправился Дерк.
Он не пошел в город. Вместо этого он поднялся на городскую стену. Построенная из черного камня, она была вымощена толстыми плитами глоустоуна. Ее ширина составляла три метра — можно было ходить, не боясь свалиться вниз. До этого Дерк один сидел на смотровой башне с биноклем на груди и бесполезным лазером в руках (Гвен сняла тело Руарка с веревки и увела Джаана). Он смотрел на городские стены, когда взошло первое желтое солнце, и ночное свечение глоустоуна начало блекнуть. Неожиданно ему захотелось выйти. Он знал, что Бретан Брейт не вернется в город, и дежурство на башне стало теперь пустой формальностью. Он поставил ружье у стены рядом с окном и, одевшись потеплее, вышел наружу.
Он прошел долгий путь. С равными промежутками над стенами возвышались сторожевые башни, такие же как та, в которой они несли дежурство. Он прошел мимо шести и определил на глаз, что расстояние между ними составляет примерно третью часть километра. На вершинах башен восседали фантастические существа. Дерк обратил внимание, что ни одно из них не похоже на другое. Теперь он, наконец, разглядел их как следует и узнал. Они казались столь необычными, потому что в них не было ничего от Старой Земли. Они воплощали демонов кавалаанских мифов, в гротескной форме изображая летающих ящеров, хруунов и гитянков-психовампиров. Все эти твари не были вымышленными формами. Где-то среди звезд эти расы продолжали существовать.
Звезды. Дерк остановился и посмотрел вверх. Хеллей уже показался из-за горизонта, звезды растаяли. Он нашел только одну, еле заметную маленькую красную точечку в обрамлении серых облаков. На его глазах исчезла и она. Солнце Верхнего Кавалаана, подумал он. Гарс Джанасек показал ее ему, чтобы он не заблудился в лесу.
И все же звезд здесь было очень мало. Такие места не для человека: и Уорлорн, и Верхний Кавалаан, и Даркдон — все эти запокровные планеты. Они слишком близко к Великому Черному Морю. Покров Искусителя скрывал от них большую часть галактики, и небеса их были пустыми и унылыми. На небе должны быть звезды. А у человека должен быть друг, тейн, долг — то, что он ставит превыше себя.
Дерк подошел к внешнему краю стены и остановился, глядя вниз. Далеко-далеко под ногами виднелась земля. Когда он впервые перелетел стену на скутере, у него закружилась голова от одного ее вида. Из-под высокой стены в бесконечную глубину уходили стены утесов, и далеко на дне петляла река среди окутанной утренним туманом зелени Парка.
Он стоял, засунув руки в карманы. Ветер трепал его волосы, заставлял ежиться. Он стоял и смотрел. Потом он достал из кармана говорящий камень и покрутил его между большим и указательным пальцами, словно это был амулет. Джинни, подумал он, куда она ушла? Даже говорящий камень не вернул ее.
Рядом с ним послышались звуки шагов и раздался голос: — Честь вашему сообществу, честь вашему тейну.
Дерк повернулся, все еще сжимая говорящий камень. Рядом с ним стоял старик, высокий, как Джаан, и старый, как бедный покойный Челл. Его массивная фигура чем-то напоминала льва. Пышная снежно-белая шевелюра переходила в столь же густую бороду, что вместе составляло настоящую гриву. Но лицо его казалось усталым и поблекшим, словно он носил его несколько лишних столетий. Только глаза выделялись — живые, синие глаза, какие были когда-то у Гарса, глаза, в глубине которых плясали ледяные огоньки.
— У меня нет сообщества, — ответил Дерк. — И у меня нет тейна.
— Простите, — извинился старик. — Значит, вы внешнепланетянин, да?
Дерк поклонился.
Старик хмыкнул.
— Тогда вы попали не в тот город, господин призрак.
— Призрак?
— Призрак Фестиваля, — пояснил старик. — Кем еще вы можете быть? Это планета Уорлорн, и живые люди все вернулись по домам.
Поверх вылинявшего синего костюма на нем был надет черный шерстяной плащ-накидка с огромными карманами. Чуть ниже бороды виднелся массивный стальной диск, висевший на кожаном ремешке. Когда старик вынул руки из карманов плаща, Дерк увидел, что у него не хватает одного пальца и нет браслетов на руках.
— У вас нет тейна, — заметил Дерк.
— Конечно, у меня был тейн, — ворчливо ответил старик. — Я был поэтом, призрак, а не священником. Что за вопрос? Поосторожнее. Я могу обидеться.
— Но вы не носите железа с огнем, — указал Дерк.
— Вы правы. Ну и что? Призраку не нужны украшения. Мой тейн уж тридцать лет как мертв. Полагаю, он обитает в одном из поселений Редстила, а я обитаю здесь, на Уорлорне. В Лартейне, если говорить правду. Обитать на малой планете весьма утомительно.
— О, — улыбаясь, произнес Дерк. — Значит, вы тоже призрак?
— Да, конечно, — ответил старик. — Вот, стою тут, беседую с вами, поскольку у меня нет цепей, чтобы греметь ими. Кто я, по-вашему мнению, как не призрак?
— Я думаю, — ответил Дерк, — что вы можете оказаться Кираком Редстилом Кависом.
— Кирак Редстил Хавис, — монотонно повторил старик хрипловатым голосом. — Я знаком с ним. Призрак человека, если сам человек когда-нибудь существовал. Ему предназначено судьбой обитать в трупе кавалаанской поэзии. Он бродит по ночам, стеная и декламируя строчки из элегий Джеймис-Лайона Таала и некоторые из лучших сонетов Эрика Высокородного Айронджейда Девлина. В полнолуние он распевает брейтские военные гимны и иногда старые погребальные песни людоедов Глубоких Угольных Шахт. Самый настоящий призрак, и один из самых жалких к тому же. Когда он хочет особенно помучить жертву, он декламирует свои собственные стихи. Уверяю вас, что, если вам когда-нибудь доведется услышать, как Кирак Редстил читает свои стихи, вы подумаете, что уж лучше бы он гремел цепями.
— Да? — ответил Дерк. — И все-таки я не понимаю, почему поэт обязательно должен быть призраком.
— Кирак Редстил пишет стихи на старокавалаанском языке, — ответил старик, хмуря бровь. — И этого достаточно. Это мертвый язык. Кто будет читать то, что он пишет? В его родном сообществе дети растут, говоря только на стандартном, межзвездном языке. Возможно, его стихи переведут, но этот труд вряд ли стоит таких усилий, да будет вам известно. В переводе теряется рифма, а ритм хромает, как раненый оборотень. Ничего хорошего от стихов не останется. Ни звенящих ритмов Гейлена Глоустоуна, ни очарования церковных гимнов Слепого Лаариса Высокородного Кенна, ни печали шанагейтских четверостиший, воспевающих железо-и-огонь, даже песен эйн-кети, которые с трудом можно причислить к поэзии, — ничего не сохранится, ни крошки из всего богатства. Лишь малая часть его живет еще в памяти Кирака Редстила. Да, он призрак. Только поэтому он явился на Уорлорн. Это планета призраков. — Старик посмотрел на Дерка, теребя бороду. — Вы — призрак какого-нибудь туриста, осмелюсь предположить. Несомненно, вы заблудились, когда пошли искать ванную комнату, и с тех пор ее ищете.
— Нет, — ответил Дерк. — Нет. Я искал кое-что другое. — Улыбнувшись, он протянув на ладони говорящий камень.
Старик внимательно осмотрел его, прищурив строгие синие глаза. Ветер развевал его плащ.
— Что бы это ни было, оно, вероятно, мертво, — изрек он.
Далеко снизу, со стороны реки, воды которой блестели в зелени Парка, до них донесся еле различимый отдаленный вой баньши. Дерк резко повернул голову, стараясь разглядеть что-нибудь в той стороне, но ничего не увидел. Не было ничего — только двое людей на стене, и кидающийся на них ветер, и Хеллей высоко в сумеречном небе. Никакого баньши. На этой планете время для баньши вышло. Они все вымерли.
— Мертво? — переспросил Дерк.
— Уорлорн полон мертвых вещей, — сказал старик. — И людей, ищущих мертвые вещи, и призраков. — Пробормотав что-то непонятное на старокавалаанском языке, он медленно побрел прочь.
Дерк посмотрел ему вслед, потом — в сторону далекого горизонта, затянутого серо-голубыми облаками. Где-то там находился космодром и — он был в этом уверен — Бретан Брейт.
— Ах, Джинни, — прошептал он говорящему камню и кинул его, как мальчик кидает обычный камешек. Он летел далеко-далеко, прежде чем начал падать. Дерк минуту размышлял о Гвен и Джаане и несколько минут о Гарсе.
Потом он повернулся в сторону уходившего человека и окликнул его.
— Призрак! — крикнул он. — Подождите! Выполните, пожалуйста, мою просьбу, просьбу призрака к призраку!
Старик остановился.

ЭПИЛОГ

Это было заросшее травой поле в центре Парка, недалеко от Космодрома. Когда-то, в годы Фестиваля, атлеты одиннадцати из четырнадцати планет Запокровья состязались здесь за венцы из железного хрусталя.
Дерк и Кирак Редстил прибыли туда задолго до назначенного времени.
Когда назначенный час приблизился, Дерк начал волноваться. Но его сомнения скоро рассеялись. Как по расписанию, в небе появился аэромобиль с куполообразной крышей в форме головы рычащего волка. С пронзительным визгом импульсных труб он медленно облетел поле. Пилот убедился в том, что они действительно здесь, и повел машину на посадку.
Из нее вышел Бретан Брейт и устремился им навстречу по мертвой коричневой траве, приминая черными ботинками увядшие цветы. Наступили вечерние сумерки, и его глаз начал светиться.
— Значит, мне сказали правду. — В хриплом голосе Бретана звучало удивление. Это был голос, который Дерк так часто слышал в своих кошмарных снах, голос слишком низкий и слишком скрипучий для такого стройного и подтянутого человека, каким был Бретан.
— Ты и в самом деле пришел, — сказал брейт, остановившись в нескольких метрах от них. Безупречно чистый, разодетый в роскошные дуэльные одежды белого цвета с пурпурной головой волка, вышитой на левой стороне груди. На черном ремне висело оружие: лазерный пистолет с левой стороны и массивный автоматический пистолет из серо-голубого металла с правой стороны. В его железном браслете камней не было.
— Честно говоря, я не поверил старому Редстилу, — проговорил Бретан. Но я подумал, что место встречи недалеко и я смогу быстро вернуться в порт.
Кирак Редстил опустился на колени и начал чертить в траве квадрат.
— Ты осмелился рассчитывать на то, что я окажу тебе честь, согласившись на дуэль, — сказал Бретан. — У меня нет для этого оснований. — В воздухе мелькнула его правая рука, и в следующий момент на Дерка смотрело дуло автоматического пистолета брейта. — Почему бы мне не пристрелить тебя? Сейчас же, на этом месте?
Дерк пожал плечами.
— Убейте, если вам так хочется, — ответил он, — только сначала ответьте на несколько вопросов.
Бретан молча смотрел на него.
— Если бы я пришел к вам в Челлендже, — начал Дерк, — если бы я спустился к вам, как вы требовали, вы пошли бы со мной на дуэль? Или убили бы меня, как оборотня?
Бретан убрал пистолет в кобуру.
— Я пошел бы на дуэль. В Лартейне, в Челлендже, здесь — не имеет значения, где. Я сразился бы с тобой. Я не верю в оборотней, т'Лариен. Я никогда не верил в оборотней. Я верил только Челлу, который связал себя узами со мной, несмотря на мое лицо.
— Понимаю, — сказал Дерк.
Кирак Редстил прочертил половину квадрата смерти. Дерк посмотрел на него и подумал, как много времени у него осталось.
— И еще один вопрос, Бретан Брейт. Как вы догадались искать нас в Челлендже, почему вы выбрали его из всех других городов?
Бретан неловко пожал плечами.
— Кимдиссец сказал мне. За плату. Любого кимдиссца можно купить. Он прикрепил следящее устройство к пальто, которое подарил вам. Я думаю, что он пользовался такими приспособлениями в работе.
— Какая была цена? — спросил Дерк. Три стороны квадрата были начерчены.
— Я дал ему слово чести, что не причиню вреда Гвен Дельвано и буду защищать ее от остальных.
Последние лучи солнца гасли в небе. Последнее желтое солнце опустилось за горы, присоединившись к остальным.
— Теперь, — продолжал Бретан, — я хочу задать вопрос тебе, т'Лариен. Почему ты пришел ко мне?
Дерк улыбнулся.
— Потому что вы мне нравитесь, Бретан Брейт. Вы сожгли Крайн-Ламию, не так ли?
— Честно говоря, — сказал Бретан, — я хотел сжечь и вас, и преступника Джаантони Высокородного Айронджейда. Он все еще жив?
Дерк не ответил на вопрос.
Кирак Редстил поднялся и отряхнул мел с рук. Он принес с собой два прямых меча с одинаковыми клинками из кавалаанской стали, узорчатые рукоятки которых были украшены глоустоунами с жадеитами. Бретан выбрал один из них и проверил его, взмахнув мечом, который со свистом рассек воздух. Удовлетворенный, он отступил к одному из углов квадрата. Бретан спокойно ждал. Его стройная фигура, легко опиравшаяся на меч, показалась Дерку безмятежной и напомнила человека с баржи. Невольно он бросил взгляд в сторону машины-волка, чтобы убедиться, что она не превратилась в баржу с низкими бортами. Его сердце тяжело стучало.
Он отогнал мысли прочь, взял другой меч и отошел в угол. Кирак Редстил улыбнулся ему. Это будет просто, сказал Дерк сам себе. Он пытался вспомнить совет, который когда-то дал ему Гарс Айронджейд. Прими один удар и нанеси один, сказал он себе. Ему было очень страшно.
Бретан бросил свои пистолеты на землю за пределами квадрата и снова взмахнул мечом, разминаясь. Даже на расстоянии семи метров, которые разделяли их, Дерк видел, как подергивается его лицо.
Над правым плечом Бретана всходила звезда, большая голубая звезда. Она медленно ползла вверх по черному бархатному небосклону и казалась очень близкой. Потом, минуя зенит, подумал Дерк, она направится к Эшеллину, Эмерелу и Планете Темновинного Океана. Он пожелал своим друзьям счастья.
Кирак Редстил отступил за черту квадрата смерти и сказал что-то на старокавалаанском языке. Легко и грациозно ступая, Бретан пошел вперед. Его глаз пылал на бледном лице.
Дерк улыбнулся так, как мог бы улыбнуться Гарс, отбросил прядь волос со лба и пошел навстречу ему. Свет звезд не отразился на клинке его меча, когда он поднял его, чтобы скрестить с мечом Бретана. Дул сильный ветер. Было очень холодно.

СЛОВАРЬ

Авалон — планета людей в районе Джамблс, заселенная выходцами из Новоостровья в первом веке Федеральной Империи. Являясь столицей сектора в течение Двойной Войны, Авалон не потерял ни одного звездолета и сыграл важную роль в завершении периода Смутного времени благодаря разработанным им программам исследований, торговли и переобучения. Впоследствии стал центром образования. Академия Человеческих Знаний и многие связанные с ней институты находятся на Авалоне. Авалон также является крупным торговым центром с самым крупным в районе Джамблс торговым флотом. Корабли с Авалона часто отправляются в путь не только за товарами, но и за знаниями.
Адская Корона — собирательное название для шести желтых звезд, окружающих красную сверхгигантскую звезду, называемую также Хеллеем, вместе с которой они составляют Огненное Колесо. Известны также под названием Чертовы Дети и Троянские Солнца. Шесть похожих звезд расположены вокруг красной звезды по кругу на равном расстоянии друг от друга.
Айронджейд — одно из четырех современных поселений-сообществ Верхнего Кавалаана. Айронджейд является одним из двух более прогрессивных кавалаанских сообществ.
Баккалон — божество, почитаемое Стальными Ангелами. Распространено его изображение в виде младенца с черным мечом в руках; другое наименование Бледное Дитя.
Бальдур — поселение людей с Земли первого поколения, основанное в первые годы межзвездных путешествий. Являлся столицей сектора в период Двойной Войны, в настоящее время крупный торговый центр.
Баньши, или черный баньши , — крупный крылатый хищник фауны Верхнего Кавалаана.
Бастион — планета людей в районе Джамблс, подробности заселения неизвестны. Сначала там жили люди, во время Двойной Войны планету захватили хранги, потом туда опять вернулись люди, в настоящее время управляется Стальными Ангелами, которые сделали ее своей столицей.
Бетейн — кавалаанский термин для женщины, связанной узами с мужчиной и находящейся под его защитой. В дословном переводе означает: «женщина во владении мужчины».
Брак — планета людей недалеко от Покрова Искусителя на окраине района Джамблс. Примитивное и суеверное население управляется духовенством, ограничивающим применение техники в хозяйственной деятельности.
Брейт — одно из четырех современных сообществ Верхнего Кавалаана, считается наиболее приверженным традициям из всех четырех. Брейтом называется и любой член сообщества.

Предыдущая страница 21 Следующая страница


Умирающий свет 22

Бронзфист — вымершее сообщество Верхнего Кавалаана.
Великое Черное Море — термин, употребляемый на планетах Запокровья, для обозначения межгалактического пространства, лишенного звезд.
Веллингтон — теплая планета с сильной гравитацией. Использовалась в качестве места ссылки преступников в ранний период истории Федеральной Империи. Веллингтон и Роммель, планета той же звездной системы, стали в дальнейшем Военными Планетами, поставляющими воинов для ударных батальонов Федеральной Империи. См. также Роммель. Жизнь на Веллингтоне была уничтожена в конце Двойной Войны, после того как 13-й Космический Флот Империи под командованием Стефана Кобальта Нортстара поднял восстание против Федеральной Империи. Это событие многие считают началом Крушения Империи.
Верхний Кавалаан — планета людей на Окраине, заселенная беженцами-шахтерами с Тары. Хранги разрушили их города; оставшиеся в живых создали современную кавалаанскую цивилизацию поселений-сообществ. Строго регламентированное и в то же время индивидуалистическое кавалаанское общество имеет культуру, опирающуюся на преданность и долг каждого члена сообществу и друг другу. Вновь открытое торговыми кораблями кавалаанское общество находилось на низкой ступени развития, но стало бурно развиваться, давая образование молодежи и создавая собственный космический флот. Верхний Кавалаан, заявивший о своем праве на владение планетой-бродягой Уорлорн, был одним из активнейших организаторов Фестиваля Окраины на Уорлорне.
Внешние планеты (Запокровье) — собирательное название для планет Окраины, четырнадцати планет людей, находящихся между Покровом Искусителя и Великим Черным Морем. Жители планет, находящихся с другой, внутренней стороны Покрова Искусителя, называют жителей Внешних планет внешнепланетянами.
Вулфхейм — планета людей на Окраине, заселенная беженцами с Фенриса в период Крушения Империи. Культура Вулфхейма считается динамично развивающейся и изменчивой; планета является сильным конкурентом Кимдисса в экономике, имеет вторую по величине в Запокровье (после Тобера) мощную армию.
Вулфхеймец — житель планеты Вулфхейм.
Высокородный — старокавалаанское наименование для мужчины, владеющего женщиной. Заключив союз с женщиной, не являющейся членом сообщества, мужчина, член сообщества, автоматически получает место в правительстве и знатные титулы, отсюда название «высокородный».
Гитянки — раса существ, порабощенных хрангами, люди часто называют их психовампирами. Полуразумные, злобные, обладающие способностью к телепатии, гитянки воздействуют на мозг человека, создавая в нем нереальные видения, галлюцинации, ощущения, направленные на усиление животных страстей человека, подавляя его способность разумно мыслить, заставляя людей убивать собратьев.
Глубокие Угольные Шахты — мифологическое сообщество Верхнего Кавалаана, существовавшее, по преданию, в древности. Жители поселения были людоедами и часто нападали на другие поселения, пока не были уничтожены в войне. Считалось, что они были полулюдьми-полудемонами.
Говорящий камень — кристалл, способный хранить псионическую информацию, содержащую чувства или мысли, которые могут восприниматься тем, кому они предназначены, или другим благожелательно настроенным человеком, который держит камень в руке. Любой тип кристаллов пригоден для изготовления говорящих камней, но некоторые виды драгоценных камней подходят для этой цели больше других, лучше сохраняют вложенную в них информацию. Сила излучения и четкость информации зависят от срока хранения и искусства мастера. Высоко ценятся говорящие камни, сделанные на Авалоне, располагающем подходящими кристаллами и талантливыми мастерами. На некоторых менее развитых планетах производят говорящие камни лучшего качества, но они редко попадают на межзвездный рынок.
Гора Глоустоун — одно из крупнейших поселений-сообществ кавалаанской истории, потерпевшее поражение в войне и разрушенное противником. В настоящее время заброшено.
Город Беззвездного Бассейна — фестивальный город, построенный на Уорлорне под водой искусственного озера жителями Планеты Темновинного Океана.
Город Хаапала — фестивальный город, построенный жителями планеты Вулфхейм, названный так в честь вулфхеймского астронома Инго Хаапала, который открыл, что планета Уорлорн пройдет вблизи Огненного Колеса.
Даркдон — планета людей на Окраине, на самом краю галактики, рядом с межгалактическим пространством. За Даркдоном простирается пустота; ночное небо планеты не имеет звезд, на нем слабо светятся лишь несколько пятнышек отдаленных галактик. Население малочисленное, неконтактное, среди жителей планеты распространены странные религиозные культы. На планете получила высокое развитие погодная инженерия, другие технологии не развиваются.
Дарклинг — житель планеты Даркдон.
Даронна — планета людей в районе Джамблс, вблизи Покрова Искусителя. Колонизировалась, по крайней мере, трижды нечеловеческими расами и дважды людьми. Культура планеты представляет собой смесь эзотерических культур.
Двенадцатая Мечта — Фестивальный город, построенный на Уорлорне Кимдиссом. По мысли создателей, их творение должно было стать прекраснейшим из четырнадцати городов, возведенных для Фестивальной Страны. Название заимствовано из религии Кимдисса: согласно воззрениям кимдиссцев. Вселенная и все, что в ней существует, создано Мечтателем, двенадцатой мечтой которого была Красота Нетленная.
Двойная Война — длившийся много столетий военный конфликт между Федеральной Империей и двумя враждебными инопланетными расами — финдиями и хрангами, известный также под названиями Великая Война, Финдийская Война, Хрангская Война, Тысячелетняя Война или просто Война. В действительности же войн было две. Враги человечества не имели между собой никаких контактов и не являлись союзниками, хотя и те, и другие вели военные действия против людей. Федеральная империя занимала положение между двумя противниками и воевала на два фронта. Финдии жили на планетах, расположенных ближе к центру галактики, а так называемая Хрангская Империя находилась ближе к Окраине. Первой произошла война с финдиями, выяснение отношений было недолгим и относительно бескровным. Конфликт был улажен переговорами после вторжения третьей враждебной расы Дамушей. Хранги проявили себя менее понятливыми и более враждебными по отношению к людям. Противостояние длилось бесконечно, и обе империи развалились с последующим крушением обеих цивилизаций. Человечество пережило Смутное Время и восстановило свою цивилизацию, но уже не в рамках единой политической системы. Хранги фактически были уничтожены порабощенными ими полуразумными существами и людьми колоний Земли.
Джамблс — слово вулфхеймского сленга, употребляемое теперь в просторечии Запокровья для обозначения района галактики, находящегося между Окраиной и группой планет вокруг Старой Земли с высокоразвитой цивилизацией. Хрангская Империя захватила большую часть того пространства, которое теперь называется районом Джамблс. Именно там разворачивались самые кровавые сражения Двойной Войны, опустошившие многие планеты, разрушившие многие цивилизации. Крупнейшие планеты района Джамблс Авалон, Бастион, Прометей и Джеймисон.
Джеймисон — планета людей в районе Джамблс, заселенная выходцами со Старого Посейдона. Джеймисонцы, жители планеты, проживают на островах и архипелагах, богатых растительностью. Единственный большой континент планеты мало исследован. Джеймисон является индустриальным и торговым центром региона, конкурирующим с Авалоном.
Древесное привидение — маленький хищный зверек, родиной которого является планета Кимдисс. Называется так потому, что в процессе взросления несколько раз меняет шкуру, сбрасывая и оставляя ее на ветвях деревьев вокруг гнезда в виде прозрачных чучел для отпугивания врагов.
Душитель — распространенный древесный вид тоберианской флоры.
Измененный Человек — генетически измененный человек из Системы Прометея. Их хирурги постоянно экспериментируют, поэтому существует много видов Измененных людей. В просторечии так называют всех жителей Прометея.
Имперские земляне — первоначально так называли администраторов, посылаемых в колонии с Земли в период расцвета Империи. После Смутного Времени так называли всех, живших в эпоху Империи.
Кавалаанец — житель планеты Верхний Кавалаан.
Кенн — исчезнувшее поселение-сообщество Верхнего Кавалаана.
Кет — кавалаанское наименование мужчины, члена поселения или сообщества, в дословном переводе означает «брат».
Кимдисс — планета людей на Окраине, на которую когда-то переселилась группа верующих пацифистов; в настоящее время является главным торговым центром Запокровья. Кимдиссцы по традиции сторонники ненасилия и ярые противники института дуэлей чести Верхнего Кавалаана.
Кимдиссец — житель планеты Кимдисс.
Корариел — кавалаанское слово, дословно означавшее «охраняемая собственность». Первоначально использовалось членом сообщества или сообществом для объявления определенного оборотня или группы оборотней своей собственностью. Покусившийся на корариела мог быть вызван на дуэль. В дальнейшем данное слово стало использоваться наиболее прогрессивными сообществами для защиты диких жителей планеты от истребления кавалаанскими охотниками, приверженцами старых традиций. Этот термин не может быть применен к человеку, только к оборотню или животному.
Крайн-Ламия — фестивальный город, построенный планетой Даркдон. Крайн-Ламию называют также Городом Сирен. Он был построен так, что его башни издавали звуки, производимые направляемым на них ветром с гор, исполняя симфонию, сочиненную выдающимся даркдонским композитором-нигилисткой Ламией-Бейлис.
Крушение Империи — период распада Федеральной Империи Старой Земли. Его точные даты не установлены. Из-за войны нерегулярные отношения между планетами стали еще более хаотичными, и каждая планета пережила Крушение по-своему и в свое время. Большинство историков восстание на Таре и разрушение Веллингтона считают ключевыми событиями падения Федеральной империи, но подчеркивают, что уже за несколько веков до этого власть Империи не распространялась на отдаленные колонии.
Лартейн — фестивальный город, построенный внутри горной гряды Уорлорна Верхним Кавалааном. В дословном переводе название города означает «связанный с небом» или «тейн неба». В строительстве города в огромном количестве был использован светящийся камень глоустоун, поэтому его называли также Огненной Крепостью.
Летающие ящеры — общеупотребимое наименование для расы крылатых рабов, которых хранги использовали в качестве ударных сил в Двойной Войне; эти существа получили свое название за отдаленное сходство с доисторическими животными Старой Земли; жестоки, умственные способности ограниченны, считаются полуразумными.
Летеленд, или Земля Леты — одно из названий планеты с примитивной цивилизацией на Окраине, ее также называют Забытой Колонией, или Потерянной Колонией. Все эти названия имеют запокровное происхождение; жители же планеты называют ее Землей. Земля Леты — одно из древнейших поселений людей за Покровом Соблазнителя, настолько древнее, что никаких сведений о ее заселении не сохранилось. Существуют только предположения. Жители планеты, которых называют «Потерянные Люди», занимаются главным образом рыболовством, и никакой другой образ жизни не представляет для них интереса.
Маскел-у-Моря — фестивальный город, построенный объединенными усилиями нескольких планет Запокровья на Уорлорне по образу и подобию городов Летеленда для того, чтобы не имевшая технологических возможностей Забытая Колония тоже могла быть представлена на Фестивале. Открытый всем ветрам, портовый город Маскел, построенный из разноцветных кирпичей и дерева, стал одной из привлекательнейших достопримечательностей Фестиваля.
Надежда Руж — планета людей в Скоплении Селии, бывшая столица сектора.
Нелюди — человеческие существа, мутировавшие, изменившиеся настолько сильно, что не могут производить потомство с представителями человеческой расы.
Новоостровье — первая колония людей в другой звездной системе, находящейся на расстоянии в 4, 3 светового года от Старой Земли. Урбанизированная, перенаселенная планета с высоким уровнем развития технологий. После Смутного Времени, когда Старая Земля оказалась в изоляции, Новоостровье, имея самую развитую цивилизацию, стало также и центром внутригалактической торговли. Новоостровье является также столицей так называемого Союза Человечества — политической организации, распространяющей сферу своих полномочий на все планеты, заселенные людьми. В действительности же только три планеты признают его полномочия, так что Союз существует чисто символически.
Огненное Колесо — общее название для семизвездной системы, находящейся на Окраине, позади Покрова Искусителя. Некоторые считают Колесо искусственным сооружением, памятником исчезнувшей расе сверхсуществ. См. также Толстый Черт, Адская Корона.
Планета Темновинного Океана — планета людей на Окраине, заселенная в 137 году п.с.в. переселенцами со Старого Посейдона.
Покров Искусителя — облако межзвездной пыли и газа в верхней части линзы галактики, скрывающее Огненное Колесо и другие звезды. Является границей между Окраиной и районом Джамблс.
Поселение — социально-политическое объединение людей на планете Верхний Кавалаан, подземное жилище, или система подземных жилищ, которые легко защитить от нападений. Обычно в одном поселении проживает от ста до шестисот жителей. В древние времена каждое поселение представляло собой независимое объединение людей, являющееся одновременно и семьей, и народностью. Однако поселения стали заключать союзы и объединяться друг с другом, не только политически, но и строительством подземных коммуникаций. Их стали называть объединенными поселениями, или сообществами. В настоящее время слово «поселение» часто используется в тех случаях, когда правильнее использовать слово «сообщество».
Прометей — планета людей в районе Джамблс, заселенная военнослужащими Федеральной Империи из подразделений Экологической Группы Войск в течение Двойной Войны. Находящийся в глубине района военных действий, среди планет, подчиненных хрангам, Прометей являлся штабом флота кораблей биологической войны, который распространял среди хрангов болезни, насекомых, вредителей растений и животных. После Крушения Империи Прометей быстро возобновил межзвездные полеты, сохранил и развил технологии вегетативного размножения и генной инженерии, которые в глубокой тайне разрабатывались в Федеральной Империи. Являясь одной из наиболее влиятельных планет района Джамблс, Прометей фактически управляет соседними планетами, Рианноном и Тисроком, и оказывает большое влияние на ряд других планет. См. также «Измененный Человек».
П.с.в. — после Смутного Времени.
Психовампиры — см. гитянки.
Редстил — одно из четырех современных сообществ Верхнего Кавалаана. Редстил является одним из двух наиболее прогрессивных сообществ. Так же называют члена Сообщества Редстил.
Рианнон — планета людей в районе Джамблс, колонизированная Дирдрой в течение среднего периода истории Федеральной Империи. Богатая, спокойная и красивая планета, Рианнон фактически находится под управлением Прометея, не имеет своего собственного флота космических кораблей.
Роммель — холодная планета с сильной гравитацией, заселенная в ранний период истории Федеральной Империи выходцами с Земли. Роммель и планета той же звездной системы Веллингтон служили местом ссылки преступников с Земли, но во время Двойной Войны они стали так называемыми Военными Планетами, на которых Империя формировала большинство своих штурмовых батальонов. Военнопланетяне, как называли воинов с Роммеля и Веллингтона, всю свою жизнь проводили в строгой военной дисциплине, они получали специальные препараты и проходили специальную тренировку для улучшения их бойцовских качеств. В конце концов генетические изменения превратили военнопланетян в нелюдей, неспособных скрещиваться с людьми. Роммель потерял звездные корабли в период Крушения Империи и не имеет своего флота по настоящее время. Торговые корабли избегают эту планету. Роммельцы считаются опасными нечеловеческими существами.
Смутное Время (междуцарствие) — период истории от Крушения Империи до возобновления межзвездных полетов. Сроки этого периода истории человечества трудно указать точно. Некоторые планеты пережили Крушение раньше, некоторые позже, некоторые планеты лишились межзвездных контактов на пять лет, некоторые — на пятьдесят, некоторые — на пятьсот. Такие планеты, как Авалон, Бальдур, Новоостровье и Старая Земля, не претерпели изоляции от остального человечества, тогда как другие, может быть, и до сих пор остаются ненайденными. Широко распространено мнение, что Смутное Время длилось в течение жизни «одного поколения», что вполне допустимо, если иметь в виду важнейшие планеты людей.
Собетейн — кавалаанское наименование для бетейн тейна, в дословном переводе означает: «женщина в совместном владении».
Стальные Ангелы — общеупотребимое наименование членов влиятельного и широко распространенного военно-религиозного движения, возникшего среди солдат Федеральной Империи в период Двойной Войны. Стальные Ангелы считают, что только люди (выходцы с Земли) имеют душу, что только выживание человеческой расы имеет значение и что сила является единственной добродетелью. В настоящее время Ангелы управляют дюжиной планет из своей столицы на планете Бастион и имеют колонии, миссии и поселения на сотнях других планет. Члены религиозной организации называют себя Детьми Баккалона. Сведения о происхождении движения недостоверны. Движение претерпело раскол дважды и осуществило множество войн, главным образом против нечеловеческих существ.
Стандарт — денежная единица, применяемая в межзвездной торговле почти на всех ведущих планетах людей. Так же называется язык межзвездного бизнеса и межзвездных отношений, который также называют терранским, стандартным терранским, земным, общим. Прилагательное «стандартный» входит в названия единиц времени: стандартный час, стандартный день, стандартный год и т.д.
Старая Земля — колыбель человечества, бывшая столица Федеральной Империи. В течение Смутного Времени после восстания значительной части ее вооруженных сил Старая Земля призвала все оставшиеся ей верными военные подразделения и изолировала себя от всего человечества. Изоляция продолжается по настоящее время, с редкими исключениями. На других планетах рассказывают много легенд о жизни на Старой Земле, строятся различные предположения, но фактического положения дел не знает никто. Бытуют также такие названия планеты, как «Земля», «Терра», «Дом».
Старая Хранга — колыбель расы хрангов и одно из немногих мест, где еще сохранился в незначительном количестве один из биологических видов хрангов.
Старый Посейдон — планета, заселенная третьим поколением переселенцев в ранний период существования Федеральной Империи. Планета бурных морей и сказочных богатств, Старый Посейдон вскоре после заселения стал крупным торговым центром и столицей сектора. Менее чем через столетие посейдонцы уже сами строили космические корабли и отправляли своих поселенцев к другим звездам. Они освоили и заселили более двадцати планет, включая планету Джеймисон.
Стормджонс — планета с примитивным уровнем цивилизации в Скоплении Селии, названная в честь религиозного лидера Эрики Стормджонс. См. Эрикан.
Сын Мечтателя — религиозный лидер, живший на планете Дирдре в средний период истории Федеральной Империи. Сын Мечтателя проповедовал вероучение о физическом ненасилии одновременно с психологическим сопротивлением и призывал своих последователей оказывать сопротивление врагу не силой оружия, а силой разума. В настоящее время это учение распространено на Кимдиссе, Кайане, Тобере и нескольких других планетах.
Таал — вымершее поселение-сообщество на Верхнем Кавалаане.
Тара — планета людей недалеко от Покрова Искусителя на окраине района Джамблс. Тара колонизировалась по меньшей мере пять раз выходцами с планет с совершенно непохожими цивилизациями, подвергалась многочисленным нападениям в период Двойной Войны, поэтому в настоящее время на планете существуют небольшие остатки различных культур. Однако история двух самых влиятельных группировок уходит корнями во времена первых поселений. Это последователи Ирландско-Римской Реформатской Католической церкви и последователи правителя-воина по имени Кучулайн.
Тейн — кавалаанское наименование мужчины, связанного особыми узами с другим мужчиной, как правило, на всю жизнь. Их равноправные отношения являются самыми близкими из всех отношений, существующих на Верхнем Кавалаане; в дословном переводе означает «моя половина», «самый близкий человек».
Темновинец — житель Планеты Темновинного Океана.
Тисрок — искусственная планета, сооруженная Федеральной Империей между Прометеем и Рианноном для размещения на ней космической военной базы в период Двойной войны. Эта маленькая, находящаяся вдали от звезд планета больше походит на орбитальную космическую станцию. В настоящее время управляется Прометеем.
Тобер-в-Покрове — планета людей с внешней стороны Покрова Искусителя, считается частью Окраины. Планета была открыта и заселена в период Крушения Империи воинами базировавшегося на Авалоне 17-го Космического Флота, восставшего против Федеральной Империи. Самая развитая технологически планета Запокровья. В области управления энергией и создания искусственных материалов превзошла достижения Федеральной Империи. Тобер владеет мощной армией, под его влиянием находятся несколько слаборазвитых планет Окраины.
Толстый Черт — красная суперзвезда, находящаяся за Покровом Искусителя, известная тем, что вокруг нее кольцом располагаются шесть желтых звезд на равном расстоянии друг от друга; вся звездная система называется Огненным Колесом. Существует предание, что Колесо было создано исчезнувшей расой сверхсуществ, способных перемещать звезды. Толстый Черт известен также под именами Хеллей и Хаб.
Троянские Солнца — см. Адская Корона.
Уорлорн — планета-бродяга, открытая Селией Марсиан, место проведения Фестиваля Окраины с 589 по 599 год п.с.в., пока она находилась вблизи Огненного Колеса.
Федеральная империя — политическое объединение планет, населенных людьми-переселенцами, в основном первого и второго поколений. Империя ввязалась в Двойную Войну, воюя с враждебными расами на два фронта, в результате чего развалилась. Само по себе название представляет собой удобный, но неправильно употребляемый термин; так называемая империя в действительности являлась кибернетической бюрократической социал-демократической системой. Важнейшие решения принимал Главный Администратор, который избирался трехпалатным Законодательным собранием в Женеве на Старой Земле и был ему подотчетен. Но повседневное руководство осуществлялось Искусственным Разумом — огромной компьютерной системой. В ходе изматывающей Двойной Войны Федеральная Империя все более подавляла подвластные ей планеты, пока не потеряла связи со своими колониями и даже со своими вооруженными силами.
Финдии — представители враждебной расы, освоившей космические полеты, первой вступившей в контакт с человечеством. Людям пришлось воевать с ними в течение Двойной Войны наряду с другими врагами. Финдии не проявляли лояльности к своей расе, их общество состояло из прочно связанных «орд», каждая из которых жестоко конкурировала с другими. Глухие к доводам разума, некоммуникабельные, недружелюбные финдии правили примерно девятью десятками планет, которые по отношению к планетам, заселенным людьми, находились ближе к центру галактики.
Хаб — см. Толстый Черт.
Хеллей — то же, что Толстый Черт.
Хранги — злейший враг человечества в Двойной Войне — самые враждебные существа, с которыми когда-либо людям приходилось иметь дело. Их социальная система объединяла несколько биологических типов, по-видимому, принадлежащих к различным биологическим видам, поскольку они очень сильно отличались друг от друга. Из всех видов хрангов только так называемые «Разумы» были по-настоящему разумными существами, но человечеству не удалось установить взаимопонимание даже с ними. Хранги были неисправимо враждебны ко всему чужому. До Двойной войны они поработили около двенадцати менее развитых рас, и полностью уничтожили некоторые другие. Война значительно ослабила хрангов, от их Империи сохранились лишь сама Старая Хранга и несколько ее старейших колоний.
Хрууны — порабощенные хрангами существа, которых они использовали в Двойной Войне. Хрууны были более разумными, чем другие порабощенные хрангами существа. Их планета имела мощную гравитацию, поэтому хрууны обладали невероятной силой. Кроме того, они имени способность видеть в темноте, что позволяло эффективно использовать их в ночных сражениях.
Челлендж — фестивальный город, построенный на Уорлорне людьми с Эмерела. Управляемый компьютером, автоматизированный город-башня, самостоятельно обеспечивающий себя всем необходимым.
Чертовы Дети — см. Адская Корона.
Шанагейт — одно из современных сообществ Верхнего Кавалаана.
Эйн-кети — кавалаанский термин для женщин, предназначенных для рождения детей, являющихся коллективной собственностью всех мужчин сообщества. В дословном переводе «принадлежащая братьям сообщества».
Эмерел — планета людей на Окраине, заселенная вскоре после периода Смутного Времени аркологитами с планеты Даронна. Технологически высокоразвитое общество с богатыми культурными традициями, но статичное и до некоторой степени однообразное. Люди живут в городах-башнях километровой высоты, окруженных возделываемыми землями. Большинство из них никогда не покидает пределов здания. Недовольным таким образом жизни разрешается служить в межзвездном торговом флоте Эмерела и не возвращаться в города-башни.
Эмерелец — житель планеты Эмерел.
Эрикан — планета, названная в честь религиозного лидера Эрики Стормджонс, заселенная ее последователями, придерживающимися проповедуемых ею заповедей, в частности, достижения бессмертия путем вегетативного размножения.
Эсвох — фестивальный город, построенный жителями Эшеллина.
Эшеллин — планета людей на Окраине, заселенная малочисленными переселенцами с Даронны, относительно примитивна.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

Создание книги: Сергей
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джордж Мартин - Биография

Джордж Мартин

На основную страницу

Биография

Джордж Рэймонд Ричард Мартин (George Raymond Richard Martin) родился 20 сентября 1948 года в Байонне, штат Нью-Джерси.
Отец - Рэймонд Коллинз Мартин (Raymond Collins Martin), скончался. Мать - Маргарет Брэди Мартин (Margaret Brady Martin). Две сестры - Дарлин Мартин Липински (Darleen Martin Lapinski) и Дженет Мартин Паттен (Janet Martin Patten).
Посещал начальную школу Мэри Джейн Донахью и Marist High School в Байонне. С детства увлекался чтением и писал; продавал страшные истории coседским детям. В старших классах стал поклонником и коллекционером комиксов, а также начал писать для любительских фэн-журналов.
В Северо-Западном Университете (Northwest University) в Эванстоне, штат Иллинойс, получил спепени бакалавра (1970) и магистра (1971) по специальности "Журналистика". В то же время написал и опубликовал в февральском номере журнала "Galaxy" за 1971 год свой первый рассказ - "Герой" ("The Hero").
В 1972-1974 годах проходил по принципиальным соображениям альтернативную военную службу при Cook County Legal Assistance Foundation.
В 1973-1976 годах проводил шахматные турниры для Continental Chess Association.
В 1976-1978 годах преподавал журналистику в Clarke College, г. Дюбук, штат Айова.
В восьмидесятых годах переехал в Голливуд, где долгое время работал как сценарист (к примеру, в сериале The Beauty and The Beast, одно время шел у нас по СТС), редактор (серал The Twilight Zone), продюсер (сериал Doorways).
Был женат на Гейл Барник (Gale Burnick) с 1975 по 1979 год, детей нет.
Живет в Санта-Фе, штат Нью-Мексико.

Библиография Джорджа Мартина

Цикл "Песнь Огня и Льда":
"Межевой рыцарь" (рассказ), "Игра престолов" (1996), "Битва королей" (1999), "Буря мечей" (2000).

Цикл "Путешествия Тафа" (1986) - Юмористическая сага о похождениях самозванного эколога (АСТ):
"Чумная звезда", "Хлебы и рыбы", "Хранители", "Повторная помощь", "Зверь для норна", "Зовите его моисеем", "Манна небесная".

Романы:
"Умирающий свет" (1977) - дебютный роман Мартина, расказывает о приключенях на планете, котрорая с каждым годом все дальше уходит от солнца.(АСТ)
"Windheaven", timescape, 1981 ( with lisa tuttle)
"Fevrе dream", poseidon press, 1982
" The armageddon rag", poseidon press, 1983
"Down and dirty", bantam books, 1988 (with timothy truman and melinda m. snodgrass)
"Dead man's hand", bantam spectra, 1990 (with john j.miller).

Повести и рассказы:
"Короли-пустынники"
"Тупиковый вариант"
"Летящие сквозь ночь"
"Песнь о Лии" (1976)
"Песчаные короли"
"Возвращение на С!Атлэм"
"Башня Пепла"
"Мистфаль приходит утром"
"Портреты его детей"(1987)
"Путь креста и дракона"
"Каменный город"
"Пора закрываться"
"Стеклянный цветок"
"Второй род одиночества"
"Злоцветы"
"...Лишь за одно вчера"
"Рывок к звёздному свету"
"Одинокие песни Ларена Дора"
"...И берегись двуногого кровь пролить".

Премии

Hugo | 1975 | Best Novella | A Song for Lya
Locus | 1976 | Best Novella | The Storms of Windhaven
Locus | 1977 | Best Author Collection | A Song for Lya
Nebula | 1979 | Best Novelette | Sandkings
Hugo | 1980 | Best Novelette | Sandkings
Locus | 1980 | Best Novelette | Sandkings
Hugo | 1980 | Best Short Story | The Way of Cross and Dragon
Locus | 1980 | Best Short Story | The Way of Cross and Dragon
Analog Award | 1980 | Best Novella | One-Wing
Analog Award | 1980 | Best Novella | Nightflyers
Locus | 1981 | Best Novella | Nightflyers
Daikon | 1982 | Best Translated Novella | Nightflyers
Locus | 1982 | Best Novelette | Guardians
Locus | 1982 | Best Single Author Collection | Sandkings
Balrog | 1984 | Best Novel | The Armageddon Rag
Gigamesh | 1984 | Best Novel | Fevre Dream (El Sue?o del Fevre)
Locus | 1984 | Best Novelette | The Monkey Treatment
Nebula | 1985 | Best Novelette | Portraits of His Children
Science Fiction Chronicle Award | 1985 | Best Novelette | Portraits of His Children
Analog Award | 1985 | Best Novelette | Loaves and Fishes
Gigamesh | 1987 | Best anthology | Songs the Dead Men Sing (Canciones Que Cantan Los Muertos)
Daedelus | 1987 | Best Editor | Wild Cards
Bram Stocker | 1987 | Best Novellette | The Pear-Shaped Man
World Fantasy | 1989 | Best Novella | The Skin Trade
Gigamesh | 1989 | Best Novel | Tuf Voyaging (Los Viajes de Tuf)
Hugo | 1997 | Best Novella | Blood of the Dragon
Locus | 1997 | Best Fantasy Novel | A Game of Thrones
Locus | 1999 | Best Fantasy Novel | A Clash of Kings
Locus | 2001 | Best Fantasy Novel | A Storm of Swords

Увлечения

Из коллекции Дж. Мартина Я не только пишу о рыцарях, но и коллекционирую их.
В частности миниатюры средневековых рыцарей и просто игрушечных рыцарей. Подобно всем энергичным Американским мальчикам в детстве у меня был замок Маркса и несколько пластиковых рыцарей, я любил смотреть по телевизору фильмы о Робине Гуде, сире Ланселоте, ходил в кино на Отважного Принца. В конечном счете, как это не грустно, я повзрослел и игрушечные рыцари и замок Маркса пошли по пути большинства игрушек… но в 1996 году, в мучительный период написания моей фэнтези эпопеи, мои старые увлечения ожили и я стал вновь покупать миниатюры.
Я собираю миниатюры масштабе 54мм, так называемые «игрушечные солдатики», иногда перехожу на 70мм масштаб для изящных Elastolin пластмасс. В эти дни модели 25мм «варгеймовые» более обычны, но на мой взгляд они слишком маленькие… и я не встречал среди них моделей, которые могут сравнится с прекрасно детализированным 54мм масштабом.
Моя коллекция строго средневековая, но в пределах этого периода мой вкус эклектичен. Я собираю пластмассовые, оловянные и составные фигуры; покрашенные и не покрашенные; новые и старые; от дешевой пластмассы замка Маркса до современных шедевров выходящих в России. Время от времени я сам крашу фигуры. Это довольно интересно и помогает видеть тот мир, но мои работы ни когда не сравнятся с шедеврами мастеров живописи, которые я собираю.

Джордж Р.Р. Мартин.


Оглавление

    • ПРОЛОГ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 3)
    • 4 (Страница 5)
    • 5 (Страница 6)
    • 6 (Страница 7)
    • 7 (Страница 9)
    • 8 (Страница 11)
    • 9 (Страница 13)
    • 10 (Страница 15)
    • 11 (Страница 16)
    • 12 (Страница 17)
    • 13 (Страница 18)
    • 14 (Страница 19)
    • 15 (Страница 21)
    • ЭПИЛОГ (Страница 21)
    • СЛОВАРЬ (Страница 21)


Джордж Мартин

Умирающий свет

 Читать книгу

Аннотация

Это — история будущего от Джорджа Мартина. История далеких планет и обитающих на них странных существ. История приключений в удивительном мире - невероятных, увлекательных.
Роман, который Роджер Желязны назвал: «...мастерски отшлифованный бриллиант, каждая грань которого играет бликами таланта и отражает всё разнообразие человеческих характеров».
Роман, о котором Альфред Ван Вогт сказал: «Прекрасный роман, насыщенное и богатое полотно... Восторг и волнение, рожденные прикосновением к чужому миру, остаются с вами даже после того, как вы перевернете последнюю страницу».

Вам интересно знать — почему?
Прочитайте — и узнайте сами!

Создание книги: Сергей
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel