Джордж Мартин - Путешествия Тафа

1 Джордж Мартин

Книга первая
Чумная звезда

- Нет, - обращаясь к остальным, твердым голосом сказал Кай Невис. - Об этом даже не думайте. С большим транспортом связываться глупо.
- Ерунда, - проворчала в ответ Целиза Ваан. - В конце концов нам ведь как-то надо добираться. Стало быть, нам нужен корабль. Я раньше уже нанимала корабли СТАРСЛИПА и ничего против них сказать не могу. Экипажи предупредительные и кухня более чем приличная.
Невис одарил говорившую уничтожающим взглядом; его лицо будто специально было создано для таких взглядов - грубо вырезанное, угловатое, волосы строго зачесаны назад, большая изогнутая сабля носа, маленькие темные глаза полускрыты кустистыми черными бровями.
- И с какой целью вы нанимали эти корабли?
- То есть, как это? Для научных командировок, конечно, - ответила Целиза Ваан. Она схватила новый кремовый шарик из стоящей перед ней вазы, чопорно зажав его между большим и указательным пальцами, и затолкала в рот. - Наблюдателем в целом ряде важных разведывательных полетов. Средства выделял Центр.
- Вы хоть бы попытались понять своим проклятым черепом одну мелочь, - ответил Невис. - У нас не научная командировка. Мы не суем нос в свадебные обычаи туземцев, как это привыкли делать вы. Мы не выкапываем сомнительных артефактов, на которые всякому нормальному человеку просто нас…ть. Цель нашего маленького скрытного мероприятия - поиски неизмеримо ценного сокровища. И если мы его найдем, нам вовсе не захочется передавать его компетентным специалистам. Я вам нужен, потому что могу позаботиться о не совсем легальных каналах для его продажи. А вы настолько не доверяете мне, что даже не хотите сказать, где находятся эти проклятые сокровища, пока мы не отправимся в путь; а Лион даже нанял личную охрану. Ладно, меня это не должно беспокоить. Но вы должны понять одно: я, конечно, не единственный достойный доверия человек на ШанДеллоре. Здесь на карте стоит не потеря прибыли и затраченная энергия, и если вы и дальше намерены вешать мне на уши лапшу о корабельной кухне, я убираюсь. У меня, несомненно, есть дела получше, чем смотреть на ваши рожи.
Целиза Ваан презрительно шмыгнула носом. Это была высокая полная женщина с красным лицом, и ее шмыганье было громким и мокрым.
- СТАРСЛИП - заслуживающая уважения фирма, - сказала она. - Кроме того, спасательные законы…
- …совершенно не имеют значения, - закончил Невис. - Один свод законов здесь, на ШанДеллоре, другой - на Клерономасе, и третий - на Майе, и все они не имеют ни малейшего значения. И если будет применен закон ШанДи, нас ждет только четверть стоимости находки - если мы вообще что-нибудь найдем. Предположим, чумная звезда, о которой вы говорите, действительно то, чем ее считает Лион, и предположим еще, что она в пригодном состоянии, то тот, кто ее контролирует, подстрахуется в этом районе космоса мощной военной охраной. СТАРСЛИП и другие крупные транспортные компании точно так же жадны и бессовестны, как и я - в этом я могу вас заверить. Кроме того, они так велики и могучи, что планетарные правительства послушны им во всем. На тот случай, если этот пункт ускользнет от вашего внимания, позвольте указать, что нас сейчас четверо. Пятеро, если вы считаете эту наемницу, продолжал он, кивком указав в направлении Рики Даунстар, тут же одарившей его холодной ухмылкой. - На большом лайнере не менее пяти кондитеров. Даже на маленьком курьерском корабле больше персонала, чем нам кажется. И если эти люди вдруг узнали бы, что у нас есть… неужели вы думаете, что они дали бы нам хоть мгновение владеть им?
- Если они нас ограбят, мы подадим на них жалобу, - сказала толстая антропологиня с налетом брюзгливости в голосе и взяла из вазы последний шарик крема.
Кай Невис расхохотался ей в лицо.
- В какой суд? На каком мире? Даже если предположить, что нас оставят в живых, что, вообще-то, не очень вероятно. Вы замечательно глупая и уродливая женщина.
Джефри Лион, слушавший перепалку с неприятным выражением лица, не выдержал.
- Эй, эй, - прервал он. - Без оскорблений, Невис. Мы все замешаны в этой истории. - На Лионе, приземистом, неуклюжем мужчине, был пиджак из ткани-хамелеона военного покроя, украшенный рядами форменных кнопок одной из уже забытых компаний. Ткань в тусклом свете маленького ресторана приобрела пыльно-серый цвет, точно гармонировавший с цветом его взъерошенной бороды лопатой. Широкий, выпуклый лоб покрывала тонкая пленка пота. Кай Невис раздражал его; мужчина, в конце концов, имел определенную репутацию.
Целиза Ваан, выпятив нижнюю губу, уставилась на пустую вазу перед собой, как будто ее взгляд мог снова наполнить ее кремовыми шариками. Рика Даунстар - «наемница», как ее назвал Невис - откинулась назад с выражением шутливой веселости в светлых глазах. Ее длинное, жилистое тело казалось расслабленным под песочным дорожным костюмом и серебряной рубашкой-кольчугой, почти вялым. Ей, казалось, было совершенно нипочем, если даже ее заказчики намеревались дискутировать дни и ночи напролет.
- Какая польза в оскорблениях? - сказал Анитта. Трудно сказать, о чем думал кибертех; его лицо состояло в равной степени из полированного металла, прозрачного пластика и живой плоти, и его способность менять выражение была ограничена. Сверкающие стальные пальцы правой руки были обхвачены кофейного цвета пальцами левой, состоящими из живой плоти; он фиксировал Невиса блестящими серебристыми глазами, свободно двигающимися в пластиковых глазницах. - Кай Невис указал на важные моменты. Он понимает в этих делах, нам этого не сделать. Зачем же вы тогда его втянули, если не желаете слушать советов?
- Да, вы правы, - согласился Джефри Лион. - Итак, Невис, что вы предлагаете? Если нам надо остерегаться транспортных корпораций, то как же нам добраться до чумной звезды?
- Нам нужен корабль, - сказала Целиза Ваан, выразив очевидное.
- У транспортных корпораций нет монополии на корабли, - улыбнулся Кай Невис. - Это как раз причина того, что я предложил встретиться здесь, а не в бюро Лиона. Эта лачуга ближе к космопорту. Здесь можно найти нужного нам человека; я в этом уверен.
Джефри Лион сделал очень задумчивое лицо.
- Независимого? У некоторых из них… э-э… плохая репутация; разве не так?
- Как и у меня, - напомнил ему Невис.
- Говорите тише. До меня доносились слухи о контрабанде… даже о пиратстве. Неужели нам обязательно так рисковать, Невис?
- Мы совершенно не рискуем, - возразил Кай Невис. - Надо только знать подходящих людей. Я знаю целую кучу. Настоящих людей. И двуличных людей. - Он сделал рукой указующее движение. - Вон там, например, сзади, темная женщина с черным ожерельем. Это Джессамин Кейдж, владелица «Собственного риска». Она несомненно сдала бы нам корабль внаем. За очень разумную плату.
Целиза Ваан повернула голову, чтобы посмотреть.
- Значит, она настоящая? Я надеюсь, в ее корабле есть сеть тяготения. Я болею от невесомости.
- Когда вы к ней подойдете? - осведомился Джефри Лион.
- Вовсе нет, - ответил Кай Невис. - О, я пару раз доверял Джессамин грузы, но никогда бы не осмелился лететь с ней сам; и даже во сне мне не пришла бы мысль посвятить ее в такое крупное дело, как наше. На «Собственном риске» экипаж из девяти голов - вполне достаточно, чтобы управиться со мной и наемницей. Не сочтите оскорблением, Лион, но вас я в расчет не беру.
- Я должен сказать вам, что я солдат, - обиженно сказал Джефри Лион.
- Я много раз участвовал в боях.
- Сто лет назад, - ответил Невис. - Как я уже сказал, вы не в счет. И Джессамин в два счета угробила бы нас всех. - Маленькие, темные глаза пристально оглядели всех по очереди. - Это тоже одна из причин, почему я вам нужен. Без меня у вас хватило бы наивности запрячь Джессамин или одну из транскорпораций.
- Моя племянница работает на одного из очень преуспевающих и независимых торговцев, - сказала Целиза Ваан.
- И как его зовут? - осведомился Кай Невис.
- Ной Уокерфус, - ответила она, - владелец «Мира торговли».
Невис кивнул.
- Жирный Ной, - сказал он. - Это была бы сумасбродная шутка, уж точно. Может, мне нужно напомнить, что в его корабле постоянно царит невесомость. Гравитация убила бы старого дегенерата… нет, я бы об этом не жалел. Уокерфуса не назовешь чересчур кровожадным, это верно. Пятьдесят на пятьдесят, что он не убил бы нас. А вообще-то он так же жаден и хитер, как и все остальные. Он бы нашел способ оттяпать у нас по крайней мере половину. В худшем случае забрал бы все. И на его корабле экипаж в двадцать голов… все женщины. Вы никогда не спрашивали вашу племянницу об ее фактических обязанностях?
Целиза Ваан покраснела.
- Неужели я должна выслушивать бесстыдства этого человека? - спросила она Лиона. - В конце концов, это ведь я сделала открытие. Я не позволю этому третьеклассному гангстеру оскорблять себя, Джефри.
Лион сделал несчастное лицо.
- Действительно, пора кончать эту бесполезную болтовню. Невис, вам нет нужды хвастаться вашим знанием дела. Мы втянули вас в это дело с добрыми намерениями и для совета, мне кажется, с этим согласятся все. У вас определенно есть идея, кого нанять, чтобы он доставил нас к чумной звезде, я прав?
- Разумеется, - согласился Невис.
- Итак, кого? - требовательно спросил Анитта.
- Этот человек - независимый торговец, он сидит на ШанДеллоре и ждет груза. Сейчас он уже должен быть достаточно в отчаянии… я имею в виду, в достаточном отчаянии, чтобы ухватиться за такую возможность. У него маленький, даже крошечный корабль с длинным бессмысленным названием. Он не особенно ласков, но доставит нас куда надо; а это все, что нам надо. Никакого экипажа, о котором надо было бы беспокоиться, только сам владелец. А он… ну, он тоже немного безумный. С ним у нас не будет трудностей. Он большой, но мягкий - и внутри, и снаружи. Как я слышал, он держит кошек. О людях он не слишком высокого мнения. Высасывает очень много пива и так же много ест. Я даже сомневаюсь, носит ли он с собой вообще оружие. Думаю, он едва ли сойдет с обычного круга, порхая от мира к миру и растрясая смешное барахло и ничего не стоящие мелочи в своем тряском ящике. Уокерфус вообще считает его шуткой над человеком. Но если он даже ошибается, что человек может сделать в одиночку? Если он такой обороноспособный, как о нем говорят, то мы с наемницей можем легко с ним справиться и скормить его его же кошкам.
- Невис, я не буду терпеть подобные разговоры! - возмутился Джефри Лион. - В этом полете никто не будет убит.
- В самом деле? - возразил Невис и поднял подбородок в сторону Рики Даунстар. - А зачем же вы тогда наняли ее? - он коварно улыбнулся, а она взяла реванш улыбкой, выражавшей злобную насмешку. - Ага, - сказал Невис,
- я же знал, что мы тут в верном месте. Сейчас придет наш человек.
Никто, за исключением Рики Даунстар, не был особенно опытен в щекотливом искусстве заговоров; трое остальных повернулись и уставились на дверь и мужчину, который только что в нее вошел.
Он был очень высоким, почти двух с половиной метров роста, и его большой мягкий живот переливался через узкий металлический пояс. У него были большие руки, длинное лицо, на котором постоянно висело выражение удивления; и он казался каким-то оцепенелым и неуклюжим. Его кожа во всех видимых местах была белой, как отбеленная солнцем кость, а сам он выглядел так, будто на нем нигде не было волос. Одет он был в блестящие голубые брюки и каштаново-коричневую рубашку, рукава которой были по краям отделаны буфами.
Он, видимо, почувствовал их любопытные взгляды, повернул к ним голову и ответил на их взгляд, причем на его бледном лице не появилось никакого выражения. Он долго выдерживал их взгляды.
Целиза Ваан не выдержала первой и отвела глаза, потом Джефри Лион и, наконец, Анитта.
- Кто это? - поинтересовался кибертех у Кая Невиса.
- Уокерфус называет его Тафом, - ответил Невис. - Его настоящее имя, насколько я знаю, Хэвиланд Таф.
Хэвиланд Таф занял последнюю зеленую звездную крепость грациозным движением, находящимся в противоречии с его массивностью, потом выпрямился и с удовлетворением оглядел игровую доску. Вся куча была красной; крейсера и боевые корабли, звездные форты и все колонии - красные, насколько охватывал взгляд. - Я вынужден признать себя победителем, сказал он.
- Опять, - ответила Рика Даунстар. Она потянулась, чтобы сбросить оцепенение, вызванное многочасовым сидением, склонившись над доской. В ней чувствовалась смертельная гибкость львицы, а под серебряной кольчугой скрывался игольник в наплечной кобуре.
- Могу я осмелиться предложить повторить? - сказал Хэвиланд Таф.
Даунстар рассмеялась.
- Нет, большое спасибо, - сказала она. - Вы слишком хороши для этого. Я хоть и любительница игр, но играть с таким противником, как вы - это не игра. Мне обидно постоянно быть второй.
- Во всех предыдущих играх мне просто везло, - сказал Хэвиланд Таф. - Несомненно, полоса везения теперь закончилась, и вы без труда одолеете мои жалкие силы в следующей попытке.
- О, несомненно, - ответила, улыбаясь, Рика Даунстар. - Но вы должны простить меня за то, что я отложу следующую попытку до тех пор, пока меня не одолеет скука. Но я все же лучше, чем Лион. Верно, Джефри?
Джефри Лион сидел в углу корабельной рубки, читая стопки старых военных трудов. Его пиджак из ткани-хамелеона принял тот же коричневый цвет, что и стена с покрытием из синтетического дерева. - Игра не соответствует фактическим военным правилам, - сказал он слегка осуждающим тоном. - Я применял ту же стратегию, которой пользовался Стивен Кобальт Нортстар, когда Тринадцатый флот Земли окружил Хреккин. Ответный удар Тафа в этих условиях был совершенно неверным. Если бы правила были написаны в соответствии с действительностью, он должен был бы отступить.
- Действительно, - сказал Хэвиланд Таф. - Вы превосходите меня, сэр. На вашей стороне преимущество, вы - военный историк. А я всего лишь скромный торговец и далек от того, чтобы хвастаться своей близостью к великим битвам истории. И поэтому для меня больше подходит, что эта игра полна несоответствий; и какое бессовестное счастье, что вы пошли навстречу моему невежеству. Тем не менее, я буду рад всякой возможности хоть как-то уменьшить недостаток моих знаний военных дисциплин. Если вы меня удостоите еще хотя бы одной игрой, я бы смог тщательно изучить вашу тонкую стратегию, чтобы в будущем уметь использовать более соразмерные с действительностью формы моей неуклюжей игры.
Джефри Лион, чей серебряный флот во всех играх прошедшей недели первым выметался с доски, откашлялся и неприязненно отвел взгляд.
- Ну, ладно… посмотрите, Таф… - начал он.
Из смущения его вывел внезапный крик с непосредственной серией проклятий из соседней каюты.
Хэвиланд Таф тут же вскочил на ноги; Рика Даунстар следом за ним.
Они выскочили в коридор в тот самый момент, когда Целиза Ваан вылетела из своей каюты; она преследовала маленькую юркую черно-белую фигурку.
- Хватайте ее! - крикнула им Целиза. Лицо ее было красным и вздувшимся, а взгляд диким.
Дверь была маленькой, а Хэвиланд Таф большим.
- В чем дело, если мне позволено будет спросить? - сказал он и заполнил собой дверной проем.
Антропологиня протянула ему левую руку. На внутренней стороне ладони из трех коротких глубоких царапин сочилась кровь.
- Посмотрите, что она со мной сделала! - сказала она.
- Я вижу, - ответил Хэвиланд Таф. - А что сделали ей вы?
Из каюты вышел Кай Невис; на его лице змеилась тонкая свирепая улыбка.
- Она схватила ее, чтобы вышвырнуть из каюты, - сообщил он.
- Она лежала на моей постели! - сказала Целиза Ваан. - Я хотела немного вздремнуть, а на моей постели спала эта проклятая скотина. - Она повернулась и уставилась на Невиса. А вы… лучше позаботьтесь о том, чтобы с вашего лица исчезла эта ухмылка. И так уже достаточно скверно, что вы втиснули нас в этот жалкий корабль. Я не собираюсь делить и так тесную каюту с этими жалкими ТВАРЯМИ. Это ВАША ошибка, Невис. Вы заварили эту кашу. Сделайте же что нибудь. Я требую, чтобы вы приказали Тафу избавить нас от этих злобных тварей; поймите, я ТРЕБУЮ!
- Простите меня, - сказала позади Тафа Рика Даунстар. Он посмотрел на нее через плечо и отступил в сторону. - Это экземпляр той твари, о которой вы только что говорили? - ухмыляясь, спросила Рика, выходя в коридор. Левой рукой она прижимала к груди кошку, а правой гладила ее. Это был могучий кот с длинным серым мехом и надменными желтыми глазами; он, должно быть, весил фунтов двадцать, но Рика держала его так легко, как будто это был маленький котенок. - А что, по-вашему, Таф должен был сделать со своим старым Машрумом? - спросила она; кот в это время начал мурлыкать.
- Меня оцарапала другая, черно-белая, - объяснила Целиза Ваан, - но эта тоже такая же злобная. Посмотрите на мое лицо! Видите, что она наделала! Я едва дышу, и у меня все время сыпь; и каждый раз, когда я пытаюсь хоть немного поспать, я просыпаюсь от того, что одна из этих бестий прыгает мне на грудь. Вчера у меня оставался маленький кусочек от обеда, и я лишь на мгновение положила его; когда я вернулась, черно-белая сбросила мою тарелку и катала мой кусок в грязи, как будто это игрушка! От этих бестий ничего невозможно спрятать. Я потеряла два моих карандаша для светописи и мое самое красивое розовое кольцо. А теперь еще и ЭТО; это НАПАДЕНИЕ! Невыносимо. Я вынуждена требовать, чтобы их срочно заперли в грузовом отсеке. СРОЧНО, слышите?
- После вашей речи я совсем оглох, - сказал Хэвиланд Таф. - Если ваша собственность, отсутствие которой вы обнаружили, не найдется до конца путешествия, мне доставит большое удовольствие возместить вам ущерб. Ваше требование в отношении Машрума и Хэвока я вынужден с выражением глубокого сожаления отклонить.
- Но я пассажир этого издевательства над именем космического корабля!
- вскричала Целиза Ваан.
- Вы хотите оскорбить мою интеллигентность, как только что сделали с моим слухом? - осведомился Таф. - Ваш статус пассажира здесь очевиден, госпожа, и нет никакой необходимости указывать мне на это. И все же позвольте обратить ваше внимание на то, что этот маленький корабль, который вы так вольно обложили такими отвратительными словами - мой дом и пропитание, в то время как вы, бесспорно, пассажир на нем и должны радоваться известным привилегиям и условиям, которые, само собой, не могут быть такими обширными, как у Машрума и Хэвока, так как это место, так сказать, их постоянное место жительства. Я не имею обыкновения брать пассажиров на борт «Рога изобилия отборных товаров по низким ценам». Как вы должны были заметить, имеющиеся помещения едва ли можно назвать достаточными даже для моих собственных нужд. К сожалению, в последнее время у меня был целый ряд недоразумений, и факты не позволяют отрицать, что моя обеспеченность жизненно необходимым приближалась к опасному уровню, когда Кай Невис обратился ко мне с этим предложением. Я сделал все возможное, чтобы сделать сносным ваше пребывание на борту этого корабля, и даже освободил жилой отсек для ваших нужд и разбил свой скудный лагерь в рубке.
Несмотря на нужду, я все же дошел теперь до того, что сожалею о безрассудном импульсе альтруизма, который заставил меня принять эти условия; особенно если учесть тот факт, что полученной от вас платы едва хватило для приобретения достаточного количества горючего и провианта для этого путешествия и уплаты налога за посадку на ШанДи. Вы извлекли плохую выгоду из моей критической ситуации, как я опасаюсь. И все же я человек, который держит слово. Я сделаю все возможное, чтобы доставить вас в ваше мистическое место назначения. Однако, на время путешествия я вынужден просить вас потерпеть Машрума и Хэвока; точно так же, как я терплю вас.
- Ну, что касается меня, то я терпеть не буду, - объявила Целиза Ваан.
- В этом я не сомневаюсь ни в малейшей степени, - ответил Хэвиланд Таф.
- Я не стану больше мириться с подобным положением, - сказала антрополог. - Нет никаких причин нам ютиться всем вместе, как солдатам в казарме. Снаружи корабль выглядит чуть ли не в два раза больше. - Она неуклюжей рукой указала на дверь. - Что за этой дверью? - осведомилась она.
- Грузовые и складские помещения, - хладнокровно ответил Таф. - Их всего шестнадцать и, разумеется, даже наименьшее из них чуть ли не вдвое больше моей бедной квартиры.
- Ага! - сказала Целиза. - А есть ли у нас на борту груз?
- Шестнадцатое отделение заполнено пластиковыми репродукциями куглийских масок, которые мне, к несчастью, не удалось продать на ШанДеллоре. Из-за того, что я сел прямо у грузового входа Ноя Уокерфуса, который сбил мои цены и украл надежду даже на малейшую прибыль. В двенадцатом отделении я разместил предметы моего личного обихода, различное оборудование, накопленное и наворованное. Остальные отделения совершенно пусты, мадам.
- Отлично! - сказала Целиза Ваан. - В таком случае мы превратим маленькие отсеки в личные комнаты для каждого из нас. Думаю, переставить кровати будет не очень трудно.
- Это самое простое дело на свете, - ответил Хэвиланд Таф.
- Ну так и сделайте это! - скомандовала Целиза Ваан.
- Как пожелаете, - сказал Таф. - Хотите взять скафандр?
- Что?
Рика Даунстар ухмыльнулась.
- Грузовые помещения не относятся к системе жизнеобеспечения корабля,
- сказала она. Там нет воздуха. Нет обогрева. И даже гравитации.
- Вам как раз подойдет, - бросил Кай Невис.
- Верно, - согласился Хэвиланд Таф.
День и ночь на борту звездного корабля ничего не значат - но древние ритмы человеческого тела постоянно заявляют о своих правах, и техника вынуждена учитывать это. Поэтому «Рог изобилия», как и все корабли, кроме гигантских военных и линейных кораблей транскорпораций, на которых работают в три смены, имеют свое время сна - время темноты и тишины. Рика Даунстар поднялась со своей походной кровати и по своей многолетней привычке проверила игольник. Целиза Ваан громко храпела через нос; Джефри Лион крутился и ворочался, выигрывая во сне битвы; Кай Невис был в своих снах облечен властью и богатством. Кибертех тоже спал, хотя в его случае это был более глубокий сон. Чтобы избежать скуки путешествия, Анитта улегся на походную кровать, подключил себя к корабельному компьютеру и отключился. Его киберполовина по монитору наблюдала за человеческой половиной. Дыхание его было медленным, как сползание ледника, и очень равномерным, температура тела сильно понизилась, а потребление энергии упало почти до нуля; но серебристые сенсоры без век, служившие ему глазами, казалось, время от времени слегка двигались, следя за невидимыми видениями.
Рика Даунстар тихо вышла из каюты.
Наверху, в рубке одиноко сидел Хэвиланд Таф. На его коленях лежал огромный серый кот, а большие бледные руки порхали над клавиатурой компьютера. Хэвок - черно-белая кошка поменьше - играла у его ног, хватая лапами карандаш для светописи и швыряя его по полу туда-сюда. Таф не мог слышать, как вошла Рика; никто не мог слышать, как она двигается, если она сама этого не хотела.
- Вы все еще на ногах, - сказала она от двери и прислонилась к косяку.

1 Следующая страница


Путешествия Тафа 2

Кресло Тафа повернулось, и он раздраженно посмотрел на нее.
- Необыкновенно замечательная дедукция, - сказал он. - Вот я сижу перед вами, деятельный, прилежный и занятый нуждами моего корабля. И на основе скудных показаний ваших глаз и ушей вы делаете скачок к логическому выводу, что я еще не сплю. Сила вашего ума вызывает уважение.
Рика Даунстар пересекла комнату и растянулась на походной кровати Тафа, которая, очевидно, не использовалась со времени последнего периода сна. - Я тоже не сплю, - сказала она с улыбкой.
- Я не могу поверить, - ответил Таф.
- Спокойно верьте, - сказала Рика. - Я мало сплю, Таф. Два-три часа за ночь. В моей профессии это очень удобно.
- Несомненно, - согласился Таф.
- Но на борту корабля есть отрицательный аспект. Мне скучно, Таф.
- Может быть, вы хотите сыграть?
Она улыбнулась.
- Может быть, но в другую игру.
- Я всегда был падок на новые игры.
- Хорошо. Давайте, сыграем в заговор.
- Но я не знаю ее правил.
- О, они совсем просты.
- Ну, если вы так говорите. Может быть, вы будете так любезны, что объясните мне их, - длинное лицо Тафа оставалось неподвижным и нейтральным.
- Вы бы никогда не выиграли последнюю игру, если бы Ваан сдалась вместе со мной, как я ей предлагала, - тоном собеседника сказала Рика. - Союзы, Таф, могут быть полезны для всех участников. Вы и я - мы оба в данном случае посторонние. Мы - наемники. Если Лион прав в том, что он говорил о чумной звезде, остальные поделят богатство, превосходящее всякие разумные пределы, а вы и я получим наше жалование. Мне это кажется не совсем справедливым.
- Часто очень трудно познать справедливость и еще труднее добиться, - сказал Таф. - Я хотел бы, чтобы мое вознаграждение было отмерено великодушнее, но, несомненно, и кроме меня многие могли бы подать такую жалобу. Но в любом случае, дело в той плате, которую я выторговал и получил.
- Переговоры можно было бы возобновить, - как бы заставляя задуматься, сказала Рика Даунстар. - Мы им нужны. Мы оба. Мне пришла мысль, что мы - если будем работать вместе - могли бы… э-э… добиться лучших условий. Равного дележа. На шесть равных частей. А что об этом думаете вы?
- Очаровательное представление, за которое говорит многое, - ответил Таф. - Кто-нибудь мог бы сказать, что это аморально, это верно, но действительно мудрый оставляет за собой право на моральную гибкость.
Рика Даунстар долго изучала длинное, белое невыразительное лицо, потом улыбнулась.
- Этого они у меня не купили, верно, Таф? Глубоко внутри они все же являются людьми, фанатично придерживающимися правил.
- Правила - это сущность игры, ее настоящая душа, если хотите. Они придают нашим незначительным битвам порядок и смысл.
- Иногда веселее и эффективнее просто встать у игровой доски, - сказала Рика Даунстар.
Таф хлопнул перед лицом в ладоши.
- Без ущерба для факта, что я не удовлетворен скудной платой, я все же должен выполнить мой договор с Невисом. Я не должен допустить, чтобы он плохо говорил обо мне или моем «Роге изобилия отборных товаров по низким ценам».
Рика расхохоталась.
- О, я сомневаюсь, что он плохо будет говорить о вас. Я сомневаюсь, что он вообще будет говорить о вас, если вы выполните вашу задачу и он вас отпустит. - Она обрадовалась, увидев, что ее замечание заставило Тафа возбужденно потереть руки.
- В самом деле, - сказал он.
- И вам не любопытна вся эта история? Место назначения и причина, по которой Ваан и Лион держали цель в тайне, пока мы не оказались на борту? И почему Лион нанял телохранителя?
Хэвиланд Таф погладил длинный серый мех Машрума, но взгляд его покоился на лице Рики.
- Любопытство - мой большой порок. Я боюсь, вы заглянули в меня и увидели мое сердце, а теперь ищете путь, чтобы извлечь пользу из моей слабости.
- Любопытство убило кошку, - сказала Рика Даунстар.
- Невеселая перспектива, но в настоящий момент не очень вероятная, - прокомментировал Таф.
- Но удовлетворение любопытства может вызвать ее к жизни, - пояснила Рика. - Лион знает, что это громадное дело. И громадная опасность. И чтобы при таких обстоятельствах получить то, чего они хотят, им нужен Невис или кто-то вроде него. Они разработали честную дележку на четверых, но репутация Кая заставляет сомневаться, что он удовлетворится своей четвертью. Я тут для того, чтобы он все-таки это сделал. - Она повела плечом и ласково похлопала по кобуре, в которой торчал игольник. - Вообще-то, кроме того я являюсь гарантией против всякого другого осложнения, которое могло бы возникнуть.
- А позволительно ли мне указать на обстоятельство, что вы сами представляете дополнительное осложнение?
Она холодно улыбнулась.
- Лион об этом не задумывался, - ответила она, поднялась и потянулась. - Подумайте над этим, Таф! Мне кажется, Невис вас недооценивает. Не сделайте сами такой ошибки в отношении его. Или в отношении меня. Прежде всего, не дай вам Бог недооценить меня, никогда. НИКОГДА! Может наступить время, когда вам захочется иметь союзника. И вы могли бы прийти раньше, чем вам захочется.
После того как она уже не показывалась три дня, Целиза Ваан опять пожаловалась на еду. Таф приготовил пряное овощное брухаха по-халагрински; пикантное блюдо, но во время полета предложенное уже в шестой раз.
Антрополог поковырялась в овощах на своей тарелке, скривила лицо и сказала:
- Почему здесь невозможно по-настоящему поесть?
Таф изумился, наколол на вилку удивительный гриб и поднял его на уровень глаз. Некоторое время он молча разглядывал его, потом повернул и снова разглядывал; потом опять повернул вилку и рассмотрел с третьего положения: и, наконец, потрогал его пальцем.
- Мне, к сожалению, неясен смысл вашего вопроса, мадам, - сказал он, наконец. - По крайней мере этот гриб для моих несовершенных органов чувств кажется достаточно реальным. Допустим, он представляет лишь малую часть всего блюда. Может быть, все остальное брухаха иллюзорно. Но мне трудно в это поверить.
- Вы прекрасно знаете, что я имею в виду, - ответила Целиза Ваан высоким от гнева голосом. - Я хочу мяса.
- В самом деле, - сказал Таф. - И мне хочется неизмеримого богатства. Подобные фантазии легко приходят в голову, но реализовать их не так легко.
- Я по горло сыта этими дурацкими овощами! - взвизгнула Целиза Ваан.
- Может, вы хотите сказать, что на этом дурацком корабле нет ни кусочка мяса?
Таф сложил пальцы башенкой.
- Я вовсе не намеревался распространять такую сбивающую с толку информацию, - ответил он. - Я лично вегетарианец, но несколько небольших порций мяса на борту «Рога изобилия отборных товаров по низким ценам», скажу вам откровенно, все же есть.
На лице Целизы Ваан мелькнуло выражение дикого удовлетворения. Она обежала взглядом по очереди всех остальных обедающих. Рика Даунстар изо всех сил пыталась сдержать усмешку; Джефри Лион выглядел недовольным.
- Глядите, - сказала она, наконец, - я же говорила вам, что хорошую пищу он резервирует для себя. - Она немедленно схватила свою тарелку и швырнула через комнату. Тарелка ударилась о металлическую переборку и вывалила содержимое на неубранную постель Рики Даунстар.
Рика сладко улыбнулась.
- Мы только что обменялись постелями, Целиза, - сказала она.
- Мне все равно, - ответила Целиза Ваан. - Я немедленно получу приличную еду. Полагаю, остальные тоже захотят принять участие.
Рика улыбнулась.
- О нет, дорогая. Пусть все будет ваше. - Она доела свою порцию и вытерла тарелку кусочком хлеба.
Видно было, что Лион чувствовал себя неуютно, и Кай Невис сказал:
- Если вы сможете выпросить у Тафа это мясо, пусть оно будет только ваше.
- Отлично! - обрадованно воскликнула она. - Таф, приготовьте мне мясо!
Хэвиланд Таф хладнокровно посмотрел на нее.
- В самом деле, договор, что я заключил с Каем Невисом, обязывает меня кормить вас в течение всего полета. Но в нем ничего не было о составе вашего питания. Я всегда был глупцом. Теперь оказывается, будто я обязан обеспечивать то, чего требуют ваши кулинарные пристрастия. Ну, хорошо, пусть это будет моей участью! Но - что это? Я вдруг сам чувствую себя охваченным желанием. И если я должен пойти навстречу вашему желанию, не будет ли справедливо, чтобы и вы, со своей стороны, пошли навстречу моему?
Ваан недоверчиво посмотрела на него.
- О чем вы говорите?
Таф растопырил пальцы.
- Ничего существенного, в самом деле. В качестве ответной услуги за мясо, что вы требуете, я прошу лишь мгновение снисхождения. С недавних пор я стал очень любопытен и хотел бы удовлетворить это любопытство. Рика Даунстар предупредила меня, что неудовлетворенное любопытство непременно убьет моих кошек.
- Это соответствует моим желаниям, - ответила жирная антропологиня.
- Это правда, - сказал Таф. - Но я вынужден быть твердым. Я предлагаю вам торг - блюдо того рода, что вы так мелодраматично требовали, против кое-какой бесполезной отрывочной информации, выдача которой вам не будет стоить ни гроша. Мы скоро достигнем системы Хро Б'рана, места назначения оплаченного вами путешествия. Я охотно узнал бы, почему мы туда летим и что представляет из себя то, что вы надеетесь отыскать на чумной звезде, ваш разговор о которой я слышал.
Целиза Ваан снова повернулась к остальным.
- Мы заплатили за питание хорошие деньги, - сказала она. - Это шантаж. Джефри, приготовьтесь!
- Всегда готов, - сказал Джефри Лион. - Действительно, нет причин, Целиза. Он все равно узнает, когда мы доберемся. Может быть, пора ему узнать.
- Невис, - сказала Целиза Ваан, - и вы ничего не хотите предпринять?
- Зачем? - пренебрежительно поинтересовался спрошенный. - Это не играет никакой роли. Скажите ему, и пусть он даст вам поесть, или оставьте все, как есть. Мне все равно.
Ваан дико посмотрела на Кая Невиса, а потом бросила еще более дикий взгляд на холодное, бледное лицо Хэвиланда Тафа, скрестила руки и сказала:
- Ну, хорошо, если необходимо, я буду петь для своего желудка.
- Вполне достаточно вашего нормального голоса, - возразил Таф.
Целиза не обратила на замечание никакого внимания.
- Я сделаю это кратко и безболезненно. Открытие чумной звезды - это мой величайший триумф, краеугольный камень моей карьеры; но ни у кого из вас нет ни понятия, ни приличий, чтобы оценить связанную с этим работу. Я антрополог в Центре Прогресса Науки и Культуры на ШанДеллоре. Моя научная специализация - изучение примитивных культур определенной категории - культур на колониальных мирах, которые вследствие Великой Войны оказались в изоляции и претерпели технический упадок. Естественно, это коснулось многих миров людей, и некоторые из них интенсивно исследуются. Я работала в менее известной области - изучение негуманоидных культур, в особенности, типа бывших порабощенных хранганийских миров. И одним из тех миров, что я изучала, был Хро Б'рана. Когда-то цветущая колония; место, где размножались хрууны, дактилоиды и низшие хранганийские расы; теперь планета - одна сплошная пустыня. Чувствительные существа влачат там сейчас свою короткую, отвратительную и находящуюся постоянно под угрозой насилия жизнь, как и большинство выживших представителей деградировавших культур, имеют свои легенды, рассказывающие о различных интересных феноменах на Хро Б'рана, это их легенда, единственная в своем роде легенда… о чумной звезде.
Позвольте мне подчеркнуть, что опустошение Хро Б'раны экстремально и драматично, несмотря на то, что окружающий мир не особенно враждебен. Вы спросите, почему? Ну, дегенерировавшие потомки как хруунов, так и дактилоидных колонистов, чьи культуры совершенно, предельно враждебны друг другу, имеют на этот вопрос один общий ответ: а именно - чумная звезда. В каждое третье поколение, то есть, как только они начинают выбираться из своей нищеты, так как население выросло до некоторой численности, на ночном небе начинает увеличиваться и увеличиваться чумная звезда. И в тот момент, когда эта звезда становится самой яркой на всем небе, начинается время чумы. По Хро Б'ране идут зараза, болезни, одна ужаснее другой. Лекари бессильны. Портятся плоды, дохнут животные и вымирает три четверти населения. Немногие, кого миновала эта участь, опять втягиваются в жесточайшую борьбу за выживание. Потом чумная звезда снова удаляется, и с нею исчезают мучения Хро Б'раны на ближайшие три поколения. Так гласит легенда.
Лицо Хэвиланда Тафа оставалось невыразительным, пока он слушал сообщение Целизы Ваан.
- Интересно, - сказал он, как только она замолчала, - я никак не могу отбросить предположение, что эта экспедиция инсценирована не только для того, чтобы упрочить вашу карьеру тем, что вы исследуете эту захватывающую перепись населения.
- Нет, - ответила Целиза Ваан. - Это было моим намерением когда-то раньше. Легенда показалась мне отличной темой для монографии. Я ходатайствовала в Центре о поддержке полевых исследований, но мое предложение отклонили. Я очень разозлилась, и правильно. Близорукие глупцы! Я поговорила о моем раздражении и его причине с моим коллегой Джефри Лионом.
Лион откашлялся.
- Да, - сказал он. - А моя область, как вы знаете, военная история. Конечно, это пробудило мой интерес. Я закопался в банк данных Центра. Наши данные далеко не такие полные, как на Авалоне или Ньюхэуме, но для дальнейших исследований уже не было времени. Нужно было действовать быстро. Вот поглядите, моя теория - ну, это больше, чем теория; уверяю вас… мне кажется, или лучше сказать, я почти уверен, что знаю, в чем там дело с этой чумной звездой. Это не легенда, Таф! Это действительность. Это должен быть забытый реликт, да - покинутый, но еще действующий; он все еще работает по вложенной в него программе, через тысячу лет после коллапса. Вы меня понимаете? Догадываетесь?
- Пусть меня поколотят, - сказал Таф, - но у меня нет такого богатого опыта с соответствующими объектами.
- Это военный корабль, Таф, военный корабль на вытянутой эллиптической орбите вокруг Хро Б'раны. Речь идет о самом опустошительном оружии Старой Земли, которое когда-либо применялось против ранганийцев; в своем роде такое же ужасное, как и тот мифологический Адский Флот, который якобы должен появиться в последнее время, - продолжал Джефри, - корабль имеет на борту точно такой же потерянный потенциал добра, как и зла! Это сокровищница великого прогресса биогенетики Космической Федерации; готовый к применению артефакт, набитый тайнами науки, которая, казалось, была навсегда утеряна для остатков человечества.
- В самом деле, - сказал Таф.
- Это корабль, - сказал Лион, - корабль Общества Экологической Генетики, предназначенный для ведения войн.
- И он НАШ, - с довольной ухмылкой добавил Кай Невис.
Хэвиланд Таф пытливо посмотрел на него, кивнул и поднялся.
- Мое любопытство удовлетворено, - сказал он. - Теперь я обязан выполнить мою часть сделки.
- А-а, - сказала Целиза Ваан. - Мое мясо.
- Запас его достаточный, но разнообразие, должен признаться, невелико, ответил Хэвиланд Таф. - Я передам задание приготовить мясо так, как оно больше вам по вкусу. Он подошел к шкафу для припасов, набрал код, вынул маленькую коробку и, зажав ее под мышкой, принес к столу. - Вот все мясо у меня на борту. За вкус и качество лично я ручаться не могу, но жалоб какого-либо рода пока не слышал.
Рика Даунстар расхохоталась, а Кай Невис закашлялся. Хэвиланд Таф манерно и методично вынул из коробки десяток банок кошачьего корма и положил из перед Целизой Ваан. Хэвок вспрыгнул на стол и замурлыкал.
- Он не так велик, как я ожидала, - как всегда недовольно сказала Целиза Ваан.
- Мадам, - ответил Хэвиланд Таф, - глаза часто подводят. Мой главный обзорный экран лишь метр по диагонали, и, естественно, это обстоятельство уменьшает кажущиеся размеры всех объектов, что на нем появляются. На самом деле корабль удивительных размеров.
- Каких именно? - спросил, выходя вперед, Кай Невис.
Таф сложил руки на выпуклости своего живота.
- Точно сказать не могу. «Рог изобилия отборных товаров по низким ценам» - лишь скромный торговый корабль, и его оснащение механическими сенсорами не такое совершенное, каким могло бы быть.
- Ну так назовите хотя бы приблизительные размеры, - проворчал Кай Невис.
- Приблизительные, - повторил Таф. - Учитывая угол, под которым мой обзорный экран показывает объект, и предполагая, что бывшие хозяева, уходя, договорились назвать длинную ось корабля «длиной», корабль, к которому мы приближаемся, имеет длину примерно тридцать километров, ширину
- пять километров и высоту около трех километров - не считая надкупольных секций в центре корабля, которые возвышаются над всем остальным, и расположенной впереди башни, вздымающейся вверх над палубой еще примерно на километр.
Все собрались в рубке управления, даже Анитта, восставший от своего охраняемого компьютером сна, как только был остановлен двигатель. Все молчали; даже Целиза Ваан, казалось, затруднялась в выборе слов. Все глаза смотрели на обзорный экран - на длинную, черную, заслоняющую звезды странной формы тень, прерываемую в некоторых местах матово сверкающими огнями и вибрирующую от невидимых потоков энергии.
- Я был прав, - пробормотал, наконец, Джефри Лион, чтобы нарушить молчание. - Корабль-семя… Корабль-семя ОЭГ! Ничто, кроме него, не может быть таким большим!
Кай Невис улыбнулся.
- Проклятие, - вот и все, что он сказал.

Предыдущая страница 2 Следующая страница


3 Джордж Мартин

- Система, должно быть, покинута, - подумал вслух Анитта. - Логика империалистической Земли сильно отличалась от нашей. Может быть, это Искусственный Интеллект.
- Мы богаты, - проговорила Целиза Ваан, так потрясенная этой перспективой, что забыла даже придраться к словам. Она схватила за руки Джефри Лиона и исполнила с ним довольно неуклюжий танец. - Мы богаты, богаты; мы богаты и знамениты; мы все богаты.
- Это не совсем корректно, - сказал Хэвиланд Таф. - Я хоть и не сомневаюсь, что вы в ближайшем будущем разбогатеете, но в настоящее время в ваших карманах стандартов не больше, чем было до этого момента. К тому же, ни Рика Даунстар, ни я не разделяем ваших перспектив на экономическое улучшение.
Невис кинул на него пробуравливающий взгляд.
- Вы собрались жаловаться, Таф?
- Я далек от такого намерения, - как бы мимоходом ответил Таф. - Я хотел только уточнить утверждение Целизы Ваан.
- Хорошо, - кивнув, сказал Кай Невис. - А теперь, пока еще никто из нас не стал ни на йоту богаче, нам нужно попасть на борт этой штуки и посмотреть, как она выглядит изнутри. Даже покинутый корабль должен дать нам прекрасное вознаграждение за находку, но если он еще и в рабочем состоянии, то богатству не будет границ; вообще никаких границ.
- Он, очевидно, в рабочем состоянии, - сказал Джефри Лион. - Он в течение тысячи лет просыпал заразу на каждое третье поколение Хро Б'раны.
- Да, - ответил Невис, - это верно, но это только часть истории. В настоящее время он летает на космической орбите. Что с энергией для двигателей? Что с коллекцией генетических кодов? Нам нужно провести массу исследований. Как же нам попасть на борт, Лион?
- Может быть, нам удастся причалить, - ответил Джефри Лион. - Таф, вы видите этот купол? - спросил он, показав на экран пальцем.
- На зрение я не жалуюсь.
- Ага… мне кажется, что под ним посадочная палуба. Она размером с космопорт. Если нам удастся открыть этот купол, вы смогли бы завести свой корабль прямо туда.
- Если, - сказал Хэвиланд Таф. - До невозможности трудное слово. Такое короткое, но так часто обремененное разочарованиями и огорчениями.
Как будто для того, чтобы подчеркнуть его высказывание, в это мгновение под обзорным экраном вспыхнул маленький красный огонек. Таф поднял бледный и длинный указательный палец.
- Обратите внимание! - сказал он.
- Что это? - спросил Невис.
- Сообщение, - объяснил Таф. Он наклонился и коснулся кнопки с заметными следами частого использования на своем лазерном коммуникаторе.
Чумная звезда исчезла с экрана. На ее месте возникло истощенное лицо… оно принадлежало мужчине средних лет, сидящему в зале связи. Лоб изборожден глубокими морщинами, впалые щеки, на голове густая, черная прическа, устало глядящие серо-голубые глаза. На нем был мундир из исторического учебного фильма, а на голове - черная фуражка с острым верхом и золотой «тэтой» в качестве эмблемы.
- Говорит «Арк», - сказал он. - Вы вторглись в нашу сферу самозащиты. Назовите себя, иначе мы откроем огонь. Это первое предупреждение.
Хэвиланд Таф нажал кнопку передатчика.
- Здесь «Рог изобилия отборных товаров по низким ценам», - сказал он ясно и отчетливо. - Под командованием Хэвиланда Тафа. Мы безобидные торговцы с ШанДеллора, без всякого оружия. Просим разрешения приблизиться, чтобы совершить посадку.
Целиза Ваан раскрыла рот.
- Он с экипажем, - сказала она. - И экипаж все еще жив!
- Очаровательное представление, - заметил Джефри Лион и подергал себя за бороду. - Может быть, это потомки экипажа ОЭГ. Или у них стоит временной шпиндель! Они могли по отдельности прясть каждую нить временной ткани, чтобы ускорить или замедлить время; да, это возможно, что они умеют даже это! Временной шпиндель! Подумать только!
Кай Невис презрительно зарычал.
- Тысяча проклятых лет, и вы хотите меня уверить, что кто-то еще жив? Как, черт побери, мы должны это понимать?
Изображение на экране вдруг на время стало нечетким. Потом тот же самый усталый человек в мундире империалистов Земли сказал:
- Говорит «Арк». Вы летите через нашу защитную зону. Назовите себя, или мы откроем огонь. Это второе предупреждение.
- Сэр, - сказал Хэвиланд Таф, - я вынужден протестовать. Мы не вооружены и беззащитны. У нас нет никаких агрессивных намерений. Мы мирные торговцы; ученики и братья всех людей. В наших намерениях нет ничего враждебного и, более того: у нас нет ни малейших причин причинять вред такому достойному удивлению кораблю, как ваш «Арк». Что за нужда встречать нас так враждебно?
Экран замерцал.
- Говорит «Арк». Вы проникли через наш защитный экран. Немедленно назовите себя, иначе вы будете уничтожены. Это третье и последнее предупреждение.
- Запись, - почти с энтузиазмом сказал Кай Невис. - Вот решение загадки! Никаких сверхнизкотемпературных камер, никакого проклятого стасис-поля. На борту никого нет. Компьютер сыграл с нами шутку записями голоса.
- Я боюсь, вы правы, - сказал Хэвиланд Таф. - Только возникает вопрос: если компьютер запрограммирован проигрывать приближающимся кораблям записанные послания, то на что он может быть запрограммирован еще?
Джефри Лион фыркнул:
- Коды? В моем банке данных весь архив кодов Космической Федерации и идентификационные последовательности на кристалл-чипе. Я пошел за ними.
- Отличное предложение, - ответил Хэвиланд Таф, - но оно, к сожалению, имеет один очевидный недостаток: у нас нет времени искать этот ходовой чип и использовать его. Если бы у нас было время сделать это, я бы согласился с вами, но я боюсь, что времени у нас как раз и нет. «Арк» только что выстрелила в нас.
Хэвиланд Таф развел руками.
- Я включаю двигатели, - объявил он.
Но пока его длинный и бледный палец еще парил над кнопкой, «Рог изобилия» сильно содрогнулся.
Целиза Ваан взвизгнула и опустилась на пол; Джефри Лион споткнулся и налетел на Анитту; даже Рика Даунстар вынуждена была ухватиться за спинку капитанского кресла, чтобы удержать равновесие. А потом погасли все огни.
В темноте снова раздался голос Хэвиланда Тафа:
- Я боюсь, что заговорил слишком рано. Или, лучше сказать, действовал слишком медленно.
Маленькую вечность они были погружены в тишину, темноту и страх ожидания второго удара, который означал бы их конец.
А потом тьма немного осветилась; на всех приборных стойках вокруг них затлели матовые огоньки, показывая, что приборы «Рога изобилия» наполовину вернулись к мерцающей жизни.
- Мы не совсем беспомощны, - объявил Хэвиланд Таф из своего командирского кресла, в котором он напряженно сидел. Его большие ладони парили над клавиатурой компьютера. - Я сейчас соберу сведения о точных размерах повреждений. Может, мы еще в состоянии отступить.
Целиза Ваан издала странный звук; это был высокий, слабый, истерический стон, который, казалось, никогда не кончится. Она все еще лежала на полу.
Кай Невис повернулся к ней.
- Да заткнись ты, наконец, проклятая корова! - скомандовал он и пнул ее. Стон перешел в всхлипывание. - Мы погибли, если не сумеем что-то быстро предпринять, - сказал Кай Невис громко. - Следующий выстрел разнесет корабль на куски. Проклятье, Таф, ну сдвиньте же эту чертову штуку с места!
- Мы движемся безостановочно, - ответил Таф. - Попадание не уменьшило нашу скорость, а привело к небольшому отклонению от нашего курса в направлении «Арк». Может быть, это обстоятельство и объясняет то, что в нас больше не стреляют. Он начал изучать тускло-зеленые диаграммы, появившиеся на маленьком экране. - Я боюсь, мой корабль получил ощутимые повреждения. Запускать в таком состоянии двигатель было бы нецелесообразно; связанные с этим нагрузки, несомненно, разорвут нас на куски. Система жизнеобеспечения тоже повреждена. Графики показывают, что кислорода хватит примерно на девять стандартных часов.
Кай Невис выругался; Целиза Ваан, все еще лежащая на полу, закусила костяшки пальцев.
- Я могу помочь сэкономить кислород - снова отключиться, - предложил Анитта.
- Мы могли бы убить кошек, - предложила Целиза Ваан.
- Мы можем двигаться? - осведомилась Рика Даунстар.
- Маневровые двигатели в рабочем состоянии, - ответил Таф, - но мы потеряли способность переключиться на звездный двигатель, а без него нам понадобится почти два ШанДийских года, чтобы добраться хотя бы до Хро Б'раны. Четверо могли бы защититься в скафандрах. Модифицированные бактерии в системе дыхания могут неограниченно синтезировать кислород.
- Я отказываюсь жить два года в скафандре, - с ударением сказала Целиза Ваан.
- Отлично, - сказал Таф. - Так как у меня только четыре скафандра, это для меня большое облегчение. Ваше благородное самопожертвование не будет забыто, мадам. Но прежде чем осуществить этот план, нам нужно, по-моему, обдумать и другие возможности.
- А какие могут быть еще? - спросил Невис.
Таф повернулся кругом в своем кресле и в сумраке командирской рубки посмотрел в глаза каждому присутствующему.
- Мы не должны терять надежды, что кристалл Джефри Лиона в самом деле содержит правильный код сближения; тогда мы могли бы причалить к «Арк» и не стать целью для древней системы вооружения.
- Чип! - воскликнул Джефри Лион. Его трудно было узнать. В темноте его куртка-хамелеон приобрела глубокий черный цвет. Я пойду принесу его! - Он повернулся и заспешил к каюте.
Через рубку бесшумной рысью пронесся Машрум и вспрыгнул Тафу на колени. Таф положил на него ладонь, и тяжелый кот громко замурлыкал. Это звук немного разрядил напряжение. Может, все еще образуется к лучшему.
Но Джефри Лион отсутствовал очень долго.
Когда они услышали его шаги, походка его была шаркающей, как будто он был чем-то подавлен.
- Ну? - спросил Невис. - Где чип?
- Исчез, - ответил Лион. - Я пересмотрел все. Готов поклясться, что он был со мной. Мои данные… Кай, это правда; я твердо был убежден, что взял его с собой. Конечно, я не мог взять все, но я скопировал большую часть важнейших записей; данные, которые, по моему мнению, могли нам понадобиться… Материалы о войне, об ОЭГ и исторические сведения об этом секторе космоса. Моя серая сумка; вы ее знаете. В ней был мой маленький компьютер и больше тридцати чипов. Некоторые еще этой ночью я перепроверял, лежа в постели, разве вы не помните? Я просматривал материал о кораблях-семенах, то немногое, что мы о них знаем; и вы еще сказали, что я мешаю вам спать. У меня был полный чип этих кодов. Я точно знаю; и я действительно считал, что взял его с собой. Но его нет. - Он подошел поближе, и они увидели, что он принес с собой свой маленький компьютер; он протягивал его им, как жертву. - Я четыре раза перерыл сумку, осмотрел все чипы, разложенные на постели, на столе, везде. Его там нет. Мне очень жаль. Никто из вас его не брал? - Джефри Лион огляделся. Никто не произнес ни слова. - Должно быть, я оставил коды на ШанДеллоре, - сказал он. - Мы так спешили стартовать, и я…
- Вы старый маразматик, - сказал Кай Невис. - Мне бы надо просто убить вас для экономии воздуха.
- Мы погибли, - простонала Целиза Ваан, - мы погибли, погибли, погибли!
- Мадам, - сказал Хэвиланд Таф и почесал Машрума за ушами. - Вы чересчур торопитесь, как обычно. Сейчас вы так же мертвы, как мгновение назад были здоровы.
Невис повернул к нему свое лицо.
- Вы говорите так, будто у вас есть идея, Таф?
- Да, в самом деле, - ответил Хэвиланд Таф.
- Ну? - требовательно спросил Невис.
- Возможность спасения нам предоставит сама «Арк», - ответил Таф. - Нам нужно попасть на борт. Без кристалла Джефри Лиона мы не сможем подвести «Рог изобилия отборных товаров по низким ценам» достаточно близко, чтобы причалить, не рискуя вызвать новый обстрел. Это очевидно. И все же мне пришел в голову интересный маневр. - Он поднял палец. - Может быть, в отношении мелкой цели «Арк» поведет себя менее враждебно… скажем, мужчина в скафандре с реактивным двигателем…
Кай Невис задумчиво уставился на него.
- Ну, предположим, этот человек добрался до «Арк», а что потом? Постучаться в стенку?
- Это было бы трудно осуществить, - признался Хэвиланд Таф. - И все же мне кажется, можно найти метод решения этой проблемы.
Все ждали. Таф гладил Машрума.
- Ну, двигайтесь же вперед! - нетерпеливо сказал Кай Невис.
Таф прищурился.
- Мне двигаться вперед? В самом деле. Я вынужден просить вас о снисхождении. Мои мысли несколько отвлеклись. Мой бедный корабль получил ужасные повреждения. Мое скромное имущество разорено и уничтожено; а кто будет нести ответственность за необходимый ремонт? Может, меня осыплет своим великодушием Кай Невис, который скоро будет радоваться такому большому богатству? Боюсь, он не сделает этого. Может, Джефри Лион и Анитта купят мне новый корабль? Весьма маловероятно. Может, почтенная Целиза Ваан гарантирует премию за аренду, чтобы возместить мои большие потери? Она уже грозила мне законом - конфисковать мой бедный корабль и отобрать право на посадку. И как при таких условиях я могу надеяться оправиться от такого удара? Кто поможет мне в моей нужде?
- Не ломайте над этим голову! - властно приказал ему Кай Невис. - Как нам попасть внутрь «Арк»? Вы сказали, что видите путь!
- Разве я говорил? - спросил Хэвиланд Таф. - Мне кажется, вы правы, сэр. Но, к сожалению, я опасаюсь, что груз моих личных забот стер из моих бедных запутанных мозгов этот метод. Я его забыл. Я не способен ни на что другое, кроме как думать о моем достойном сожаления экономическом положении.
Рика Даунстар рассмеялась и шумно хлопнула Тафа по широкой спине.
Он поднял на нее глаза.
- А теперь меня вдобавок колотят и едва ли не избивают; эта несдержанная Рика Даунстар. Пожалуйста, не трогайте меня, мадам!
- Это шантаж! - воскликнула Целиза Ваан. - Мы упрячем вас за это в тюрьму!
- А теперь оскорбляют мою честь и осыпают меня угрозами. И что удивительного, что в таких обстоятельствах я не в состоянии думать, а, Машрум?
- Ну, хорошо, Таф, - прорычал Кай Невис. Вы выиграли. - Он огляделся вокруг. - У кого нибудь есть возражения против того, чтобы сделать Таффи нашим полноправным партнером? Все делим на пятерых?
Джефри Лион откашлялся. - Это самое малое, чего он заслуживает, если его план удастся.
Невис кивнул.
- Вы в доле, Таф.
Хэвиланд Таф поднялся с неподражаемым церемонным достоинством и сбросил Машрума с колен.
- Моя память возвращается назад! - объявил он. - Там в сейфе четыре скафандра. Если кто-то из вас будет так любезен и вытащит оттуда один и поможет мне, мы вместе пошли бы в двенадцатый отсек, чтобы взять оттуда чрезвычайно необходимый предмет.
- Что за чертовщина!.. - воскликнула Рика Даунстар и засмеялась, когда двое вернулись, что-то таща меж собой.
- Что это? - поинтересовалась Целиза Ваан.
Хэвиланд Таф, возвышавшийся в своем серебристо-голубом скафандре, поставил предмет на пол и помог Каю Невису установить его прямо. Потом он снял свой шлем и с удовлетворением оглядел добычу.
- Это космический скафандр, мадам; мне казалось, что это очевидно.
Предмет был космическим скафандром; в известной степени; но он не имел никакого сходства со скафандрами, которые они когда-либо видели; и кто бы его ни сконструировал, он, очевидно, не имел в виду в качестве его носителя человека. Скафандр был выше всех, даже выше Тафа; украшающий выгнутый вперед большой шлем куст был почти в трех метрах над палубой и едва не касался переборки. У него было четыре толстые руки, каждая с двумя суставами; обе верхние руки заканчивались блестящими зазубренными клешнями; ноги были достаточно объемными, чтобы вместить стволы небольших деревьев, а подошвы - большие круглые тарелки. На широкой, искривленной спине были смонтированы объемные баки; с правого плеча вздымалась радарная антенна; а солидный черный металл, из которого все и состояло, был отделан диковинным спиралевидным красно-золотым узором. Скафандр стоял между ними как вооруженный гигант древности.
Кай Невис ткнул большим пальцем в панцирь.
- Теперь он здесь, - сказал он, - и что? Неужели этот монстр может помочь нам? - Он покачал головой. - Мне он кажется кучей хлама.
- Пожалуйста, - сказал Таф. - Этот механизм, который вы так унижаете, античная вещь и имеет свою историю. Этот увлекательный артефакт чужаков я приобрел за немалую сумму на Ункви, как-то путешествуя в том секторе. Речь идет о подлинном унквийском боевом костюме, сэр, использовавшемся хамерийской династией, исчезнувшей около полутора тысяч лет назад; задолго до того, как человечество достигло унквийских звезд. Он был полностью отреставрирован.
- И что МОЖЕТ этот костюм, Таф? - спросила Рика Даунстар, всегда спешившая добраться до сути.
Таф прищурился.
- Его способности многогранны и самого разного вида. Две из них имеют прямое отношение в теперешнему состоянию дел. Космический скафандр оснащен жестким экзоскелетом, при полном использовании почти удесятеряющим силу своего носителя. К оснащению относится отличный лазер-резак, который способен резать сплавы толщиной до полуметра или, соответственное, значительно более толстые обычные стальные плиты, если его сфокусировать в точку. Короче, можно сказать, что этот очень древний боевой костюм - наша гарантия того, что мы сможем проникнуть в древний боевой корабль, что, кажется, должно быть нашим единственным спасением.

Предыдущая страница 3 Следующая страница


Путешествия Тафа 4

- Великолепно! - сказал Джефри Лион и от избытка чувств захлопал в ладоши.
- Но насколько он может функционировать? - прокомментировал Кай Невис. - В чем загвоздка?
- Я должен обратить ваше внимание на известную слабость устройств для маневрирования в глубоком космосе, - ответил Таф. - Наше оснащение включает четыре стандартных скафандра, но только два из них с реактивными двигателями. Унквийский же боевой костюм имеет - и я рад, что могу сообщить вам это - свой собственный реактивный двигатель. Поэтому я предлагаю следующие действия. Я одену боевой костюм и покину «Рог изобилия отборных товаров по низким ценам» в сопровождении Рики Даунстар и Анитты в скафандрах с двигателями. Мы приблизимся к «Арк» на максимально возможной скорости. Если это путешествие нам удастся, мы применим отличные способности боевого костюма, чтобы проделать вход через воздушный шлюз. Мне сказали, что Анитта - эксперт в области исторических кибернетических систем и древних компьютеров. Это будет очень полезно. Если мы попадем внутрь «Арк», без сомнений, у него не возникнет сложностей взять под контроль корабль и заменить вражескую программу, которая действует в настоящее время. После этого Кай Невис сможет подвести мой расстрелянный корабль и причалить, и мы все будем в безопасности.
Лицо Целизы Ваан покрылось пунцовой краснотой.
- Вы оставите нас одних и предадите смерти! - взвизгнула она. - Невис, Лион, мы должны помешать этому! Как только эти трое попадут на «Арк», они расстреляют нас в пыль! Им нельзя доверять.
Хэвиланд Таф мигнул.
- Почему моя честность постоянно ставится под сомнение приписыванием ей подобных качеств? - спросил он. - Я почтенный человек и, само собой разумеется, упомянутые вами акции никогда не приходили мне в голову.
- Это хороший план, - сказал Кай Невис, улыбнулся и начал распаковывать свой скафандр. - Анитта, солдатка, оденьте скафандры!
- Вы действительно хотите допустить, чтобы нас оставили тут беззащитными? - спросила Целиза Ваан у Джефри Лиона.
- Я уверен, что они не желают нам плохого, - ответил Лион и погладил бороду. - А если и так, как я смогу удержать их от намерений, Целиза?
- Помоги нам перетащить боевой костюм к главному шлюзу, - сказал Таф Каю Невису, пока Даунстар и кибертех одевали свои скафандры.
Невис кивнул, выбрался из своего защитного костюма и пошел помогать Тафу.
Они с немалыми усилиями доставили громоздкий унквийский боевой костюм к главному шлюзу «Рога изобилия». Таф снял свой скафандр и открутил бронированный входной люк, подтащил входную лесенку и осторожно начал протискиваться внутрь.
- Минуточку, Таффи, - сказал Кай Невис и схватил его за плечо.
- Сэр, - ответил Хэвиланд Таф. - Я очень и очень не люблю, когда меня хватают. Отпустите меня. - Он повернулся и от неожиданности зажмурился. В руке Кая Невиса был вибронож. Вибрирующие контуры узкого жужжащего лезвия, которое без труда могло резать солидной толщины сталь, чем в сантиметре от носа Тафа.
- Ваш план хорош, - сказал Кай Невис, - но мы хотим изменить в нем кое-какие мелочи. Я одену суперскафандр и пойду с Аниттой и маленькой Рикой. Вы останетесь здесь и умрете.
- Мне известно это ложное мнение обо мне, - сказал Хэвиланд Таф. - Мне очень печально слышать, что и вы присоединились к этому необоснованному подозрению в отношении моих намерений. Я уверяю вас, как уже уверял Целизу Ваан, что мысль об обмане даже не приходила мне в голову.
- Это странно, - ответил Кай Невис, - так как мне в голову она пришла. И это кажется мне очень хорошей идеей.
Хэвиланд Таф ответил взглядом оскорбленного достоинства.
- Ваш низкий план обречен на провал, сэр, - твердо сказал он. Анитта и Рика уже сзади вас, а всем известно, что Рика нанята как раз для того, чтобы воспрепятствовать вещам, подобным вашей идее. Я настоятельно советую вам сдаться. Это будет самым лучшим для вас.
Кай Невис ухмыльнулся.
Рика несла под мышкой свой шлем. Увидев эту сцену, она нежно покачала своей красивой головкой и вздохнула.
- Вы должны были принять мое предложение, Таф. Я же предсказывала, что наступит время, когда вы пожалеете о том, что не имеете союзников. - Она одела шлем, застегнула его и взяла реактивный агрегат. - Пропустите нас, Невис!
Наконец, выражение понимания мелькнуло на широком лице Целизы Ваан. Если говорить честно, на этот раз ее реакция не была истеричной. Она огляделась в поисках оружия и, не найдя ничего подходящего, схватила, наконец, Машрума, стоявшего рядом и с большим интересом следившего за происходящим.
- Вы… вы… ВЫ! - крикнула она и швырнула тяжелую кошку через все помещение.
Кай Невис пригнулся. Машрум душераздирающе заорал и отлетел от Анитты.
- Пожалуйста, будьте так любезны, не швыряйтесь моими кошками, - сказал Хэвиланд Таф.
Невис, быстро пришедший в себя от испуга, с очень недружелюбной миной замахнулся виброножом на Тафа, и Таф осторожно отпрянул назад. Невис поднял сброшенный Тафом скафандр и ловко разрезал его на дюжину длинных, серебристо-голубых полос. Затем он осторожно влез в унквийский боевой костюм, и Рика Даунстар застегнула его.
Невису понадобилось некоторое время, чтобы разобраться с незнакомым управлением, но примерно через пять минут выгнутое вперед смотровое окно начало наливаться гибельной кровавой краснотой, а громоздкие верхние конечности тяжеловесно задвигались. Для пробы он переключился на нижние, оканчивающиеся клешнями руки, а Анитта в это время открывал внутреннюю дверь шлюза. Кай Невис тяжело протопал под клацанье своих клешней в шлюз, сопровождаемый кибертехом и Рикой Даунстар.
- Мне действительно жаль вас, - заметила Рика, задвигая дверь. - В этом нет ничего лично против вас. Только простая арифметика.
- В самом деле, - сказал Хэвиланд Таф. - Абстракция.
Хэвиланд Таф сидел в своем командирском кресле, возвышаясь в темноте, и рассматривал перед собой отсвечивающие приборы. Машрум, чья гордость была так уязвлена, свернулся у Тафа на коленях и с благодарностью наслаждался нежным поглаживанием.
- «Арк» не стреляет по нашим бывшим землякам, - сказал Таф Джефри Лиону и Целизе Ваан.
- Это все моя ошибка, - сказал Джефри Лион.
- Нет, - возразила Целиза Ваан, - это ЕГО ошибка. - И она указала своим жирным пальцем на Тафа.
- Вы не особенно благодарная дама, - сказал Хэвиланд Таф.
- Благодарная? За что же я должна быть благодарна? - сердито спросила она.
Таф сложил ладони вместе.
- Ну, мы не совсем уж без ресурсов. И для начала Кай Невис оставил нам один функционирующий скафандр, - и он выпрямил один палец.
- И ни одного реактивного двигателя.
- Воздуху нам хватит вдвое дольше, так как нас стало меньше, - сказал Таф.
- Но он все же кончится, - жалобно сказала Целиза Ваан.
- Кай Невис и его когорта не воспользовались унквийским скафандром, чтобы разрушить «Рог изобилия отборных товаров по низким ценам», после того, как они его покинули; а они вообще-то могли бы это сделать.
- Невис предпочел дать нам умереть медленной смертью, - возразила антропологиня.
- Я так не думаю. Он - что вероятнее и реальнее - намеревался сохранить этот корабль как последнее убежище, на тот случай, если не пройдет его план попасть на борт «Арк», - размышлял вслух Таф. - А пока у нас есть приют, продовольствие и возможность маневрировать - хотя и ограниченная.
- Что у нас есть на самом деле, так это нефункционирующий корабль с постоянно уменьшающимся запасом воздуха, - сказала Целиза Ваан. Она собралась было продолжать, но в это мгновение в рубку, пританцовывая точно выверенными движениями, вошел Хэвок; весь энергия и напряжение; кошка преследовала по пятам какое-то украшение, которое она толкала перед собой лапой. Оно приземлилось у ног Целизы Ваан; Хэвок подпрыгнул и коротким взмахом лапы послал его дальше.
- Это мой перстень с камнем! - вскричала Целиза Ваан. - Как я его искала! Будь ты проклята, грязная воровка! - Она наклонилась и схватила кольцо. Хэвок вошел в клинч с ее ладонью, и Целиза Ваан сильно ударила кошку, но промахнулась. Когти Хэвока были намного точнее. Целиза Ваан вскричала от боли.
Хэвиланд Таф поднялся с кресла, схватил кошку и кольцо, зажал Хэвока под мышкой и резко протянул кольцо окровавленной владелице.
- Вот ваша собственность, - сказал он.
- Прежде чем я умру - клянусь! - я схвачу эту скотину за хвост и разобью ей голову о переборку, чтобы мозги повылетали. Если у нее вообще есть мозги.
- Не стоит недооценивать способности кошачьих, - возразил Таф, снова занимая свое место. Он успокоил раздраженные чувства кошки, как сделал это недавно у Машрума. - Кошки - умные животные. В самом деле, часто слышишь, что все кошки имеют зачатки парапсихических способностей. Первобытные люди Древней Земли знали об этом и почитали кошек.
- Я изучала первобытных, которые почитали фекалии, - раздраженно ответила антропологиня. - Это животное - грязная скотина.
- Кошачьи - невероятные чистюли, - невозмутимо сказал Таф. - Хэвок - еще почти котенок; его игривость и дикий темперамент еще не совсем истощились, - продолжал он. - Он - очень своеобразное создание, но именно это и придает ему шарм. И все-таки он, как ни странно, очень легко приучается. У кого не потеплеет на сердце при виде радости этого котенка, играющего с мелкими вещами, которые кто-то непродуманно оставил лежать на виду? Кто не ощущает никакого удовольствия, видя, как зачастую в своей неуклюжести она так далеко затолкает свою игрушку за консоль в этой рубке, что и сама не может достать? Мне кажется, никто не устоит перед этим. Только до невозможности мрачные и бессердечные люди. - Таф быстро несколько раз моргнул. На его длинном неподвижном лице выразилось смятение чувств. - Ну, хватит, Хэвок, - сказал он, нежно столкнул с колен кошку, встал и с выражением гордости на лице опустился на колени. Потом он начал ползать на четвереньках, шаря руками под консолями.
- Что вы там делаете? - удивилась Целиза Ваан.
- Ищу игрушку Хэвока, - ответил Таф.
- Я истекаю кровью, у нас кончается запас кислорода, а вы ищете ИГРУШКУ! - возмущенно воскликнула Целиза Ваан.
- Мне кажется, это содержание того, что я только что сказал, - ответил Таф. Он выгреб из-под консоли пригоршню мелких предметов, потом еще пригоршню. Пошарив еще раз вытянутой рукой, он, наконец, сдался, собрал свои находки, отряхнул с себя пыль и начал очищать от пыли найденные сокровища. - Интересно, - сказал он.
- Что интересно? - спросила Целиза Ваан.
- Это ваше, - ответил Таф и протянул ей еще одно кольцо и два карандаша для светописи. - А это мое, - продолжал он, откладывая в сторону еще два карандаша, три красных космических крейсера, желтый боевой корабль и серебристую звездную крепость. - А это, мне кажется, ваша собственность.
- Он держал предмет, о котором говорил, протягивая его Джефри Лиону. Это был искусно оформленный кристалл размером с ноготь большого пальца.
Лион подпрыгнул.
- Чип!
- Действительно, - сказал Хэвиланд Таф.
После того, как Таф просигналил лазером запрос на разрешение причалить, наступил, казалось, бесконечный напряженный момент. Сначала в центре большого черного купола появилась тонкая щель, затем вторая, образующая с первой острый угол. Потом третья, четвертая; все больше и больше. Купол разделился на сотни сегментов в форме кусочков торта, которые погрузились вглубь оболочки «Арк».
Джефри Лион судорожно выдохнул.
- Работает, - сказал он, и в его голосе прозвучало удивление и облегчение.
- Я знал это уже некоторое время назад, - сказал Таф, - когда мы прошли сквозь защитный экран, не встретив никакого сопротивления. То, что мы пережили сейчас - лишь подтверждение.
Они наблюдали за происходящим на экране. Под куполом стала видна посадочная палуба, такая же большая, как порты на некоторых мелких планетах. Палуба была усеяна круговыми посадочными метками, большая часть которых была занята. Пока они наблюдали, вокруг одной из свободных площадок вспыхнуло кольцо голубовато-белых огней.
- Я далек от того, чтобы приказывать, что вам делать, - сказал Хэвиланд Таф, не сводя глаз с приборов и совершая руками осторожные методические движения. - Но все же я посоветовал бы вам пристегнуться ремнями. Я выведу посадочные опоры и запрограммирую посадку на указанное нам место, но я не знаю, в какой мере повреждены посадочные опоры; я даже не знаю точно, все ли три ноги на своих местах. Поэтому рекомендовал бы предельную осторожность.
Под ними распростерлась темная посадочная палуба. «Рог изобилия» опускался в пещероподобную пропасть. На одном из мониторов светящееся кольцо посадочной площадки все увеличивалось и увеличивалось; второй экран показывал мерцающее отражение света гравитационных двигателей «Рога изобилия» от далеких металлических переборок и контуры других кораблей. На третьем экране они увидели, как снова образовывался купол; более десятка острых зубьев, которые закрывались; и наблюдателям казалось, будто их только что проглотил неизмеримо большой охотящийся в космосе хищник.
Посадка была неожиданно мягкой. Их корабль с каким-то вздохом, шипением и едва заметным сотрясением сел на предусмотренную площадку.
Хэвиланд Таф выключил двигатели и некоторое время наблюдал за приборами и изображениями на экранах.
Потом он повернулся к остальным.
- Мы причалили, - объявил он, - и пора планировать наши действия.
Целиза Ваан была занята освобождением от ремней.
- Я ничего бы не хотела, лишь бы выбраться отсюда, - сказала она. - Найти Невиса и эту потаскуху Рику и сказать им немного из того, что я о них думаю.
- Немного из того, что вы думаете, можно воспринять как чисто риторическое, - сказал Хэвиланд Таф. - Я считаю ваше предложение чрезвычайно неумным. Нам нужно рассматривать теперь бывших наших коллег как соперников. После того, как они совсем недавно обрекли нас на верную смерть, они, несомненно, будут очень удивлены тем, что мы живы; и было бы неплохо, если бы мы предприняли шаги, чтобы не дать проявиться этой противоречивости.
- Таф прав, - заметил Джефри Лион. Он ходил от одного экрана к другому и увлеченно вглядывался в них. Древний корабль-семя снова пробудил дух его жизни и силу воображения, и он буквально потрескивал от избытка энергии. - Заповедь гласит: мы против них, Целиза. Это война. Они убьют нас, если смогут, в этом нет сомнений. Значит, мы должны действовать очень осмотрительно. Это пока самая подходящая тактика.
- Я преклоняюсь перед вашим бравым советом, - сказал Таф. - А какую вы предлагаете стратегию?
Джефри Лион огладил свою бороду.
- Ну, - сказал он, - ну… дайте мне подумать. Какова ситуация? У них Анитта, а он наполовину компьютер. Как только он подключится к системе управления «Арк», он будет в состоянии определить, насколько функционально способна «Арк», и, может быть, даже сможет в известной степени контролировать функции корабля. Это может стать опасным. Может быть, как раз сейчас он и пытается это сделать. Мы знаем, что они первыми попали на борт. Возможно, они уже знают о нашем присутствии, но может быть, на нашей стороне все еще преимущество внезапности.
- Но у них преимущество всего вооружения, - сказал Хэвиланд Таф.
- Это не представляет проблемы, - возразил Джефри Лион, потирая от нетерпения ладони. - Это же, в конце концов, военный корабль. Конечно, ОЭГ специализировалось на ведении биологической войны, но «Арк» - военный корабль, и я уверен, что экипаж носил и всевозможное личное оружие. Нам нужно только найти его.
- В самом деле, - сказал Хэвиланд Таф.
Лион разговорился:
- Наше преимущество… Итак, я не хочу быть нескромным; но я сам являюсь нашим преимуществом. Несмотря на то, что Анитта может найти с помощью корабельного компьютера, они все же более или менее будут блуждать в потемках. А я обстоятельно занимался старыми кораблями Космической Федерации. Я знаю о них все. - Он наморщил лоб. - Ну, по меньшей мере, все, что не потеряно и не классифицировано как секретное. По крайней мере, я знаю основные принципы конструкции этого корабля. Во-первых, нам нужно найти оружейную камеру и, надо полагать, что она закрыта. Повсеместно было принято хранить оружие вблизи посадочных палуб, так как оно, например, охранялось при посадках. После того, как мы вооружимся, нам нужно будет… хм-м, дайте-ка подумать… да; нам нужно будет найти библиотеку клеточного материала, это очень важно. Корабли-семя имели чудовищные библиотеки клеточных культур, клон-материалов - буквально с тысяч миров - законсервированных в стасис-поле. Нам нужно определить, жизнеспособен ли еще этот клеточный материал! Если стасис-поле нарушено и клетки погибли, то мы захватим лишь просто очень большой корабль. Но если системы еще работают, то «Арк» буквально не имеет цены.
- Я далек от того, чтобы оспаривать значение библиотеки клеток, - сказал Таф, - но несмотря на это, мне кажется намного более важным разведать местоположение командирского мостика. Если исходить из, вероятно, неверной, но очень желательной предпосылки, что спустя тысячелетие никого из первоначального экипажа «Арк» нет в живых, то мы с нашими врагами на корабле одни, и та партия, которая первой возьмет контроль над корабельными системами, сможет порадоваться достаточно весомому преимуществу.
- Это важный пункт, Таф! - сказал Лион. - Итак, идем искать мостик!
- Порядок, - сказала Целиза Ваан. - Я так хочу вырваться из этой кошачьей ловушки.
Хэвиланд Таф поднял указательный палец.
- Минуточку, пожалуйста. Еще одна проблема. Нас трое, а скафандр один.
- Но мы же находимся в корабле, - сказала Целиза Ваан почти саркастически, - зачем нам скафандры?
- Может быть, они и не нужны, - согласился Таф. - Действительно, как вы видите, эта посадочная площадка выполняет роль очень большого воздушного шлюза; мои приборы показывают, что в данный момент нас окружает пригодная для дыхания атмосфера, закачанная после того, как купол полностью закрылся.
- Так в чем же проблема, Таф?
- Несомненно, я чересчур осторожен, - ответил Хэвиланд Таф. - Но я все же не могу побороть некоторое беспокойство. Эта «Арк» хотя, возможно, и покинута и брошена, но, тем не менее, продолжает выполнять свой долг. В доказательство этому можно было бы упомянуть тот факт, что Хро Б'рану все еще охватывают эпидемии. кроме того, доказательством может служить та эффективность, с которой корабль оборонялся при нашем приближении. Сейчас мы еще не можем знать, по какой причине покинута «Арк» или от чего умерли последние члены экипажа; но кажется все же, что они хотели, чтобы «Арк» продолжала функционировать. Возможно, внешний защитный экран - это лишь первая автоматическая система защиты в их длинном ряду.
- Занимательное представление, - сказал Джефри Лион. - Вы думаете о ловушках?
- О вполне определенном виде ловушек. Воздух, который нас ожидает, может быть насыщен возбудителями болезней; бактериями или мутировавшими вирусами. Можем ли мы взять на себя такой риск? Лично я чувствовал бы себя увереннее в скафандре; но, само собой разумеется, каждый волен решать за себя сам.
Целиза Ваан выглядела неуверенной.
- Костюм должна получить я, - сказала она. - Он у нас только один, и вы кое-чем мне обязаны после того, как так низко обходились со мной.
- Не надо затевать дискуссию об этом снова, мадам, - сказал Таф. - Мы находимся на посадочной палубе. По соседству я могу разглядеть еще девять космических ракет различных конструкций. Одна из них - хруунианская боевая шлюпка, другая - рианнезианский торговый корабль; еще две - незнакомой мне конструкции. А остальные пять - обычные корабли такого же типа, что и мое собственное судно, только побольше; без сомнения, они относятся к оригинальному оснащению «Арк». Мой опыт говорит мне, что космические корабли обязательно оснащаются скафандрами. Поэтому я намерен одеть наш единственный скафандр, выйти и обыскать эти соседствующие с нами корабли, пока не найду скафандры для всех вас.
- Мне это не нравится, - вскинулась Целиза Ваан. - Вы выйдете, а мы будем все еще заперты здесь.
- Таковы уж жизненные обстоятельства, - сказал Таф. - Мы все время от времени вынуждены мириться с тем, что нам не нравится.
Воздушный шлюз доставил некоторые трудности. Это был маленький аварийный шлюз с ручным управлением. Открыть внешнюю дверь, войти и запереть ее за собой не представляло проблемы, но внутренняя дверь явилась сложной задачей.
Атмосфера снова натекла в большую камеру, как только была закрыта внешняя дверь; но внутренняя дверь казалась по необъяснимой причине заблокированной. Рика Даунстар попробовала первой; массивное стальное колесо не проворачивалось, и рукоятка не двигалась с места.

Предыдущая страница 4 Следующая страница


5 Джордж Мартин

- С ДОРОГИ, - сказал Кай Невис голосом, искаженным до громового хрипа неизвестными схемами унквийского боевого костюма и оглушающе гремевшим из наружного динамика. Тяжело ступая, он вышел вперед Рики, грохоча по полу ступнями-тарелками, обхватил верхней парой рук колесо и повернул его. Некоторое время колесо сопротивлялось, потом согнулось, смялось и, в конце концов, совсем отделилось от двери.
- Хорошая работа, - сказала Рика через громкоговоритель своего скафандра и засмеялась.
Кай Невис что-то громоподобно, но неразборчиво проворчал, схватил задвижку и попытался сдвинуть ее с места, но ему удалось лишь отломить ее.
Анитта подошел поближе к призрачному внутреннему запирающему механизму.
- Ряд кодирующих кнопок, - сказал он и указал на них. - Если бы мы знали нужную последовательность цифр, нас бы впустили автоматически. Здесь есть и гнездо подключения к компьютеру. Если бы я смог к нему подключиться, мне, возможно, удалось бы узнать правильный код системы.
- ЧТО ЖЕ ВАС УДЕРЖИВАЕТ? - требовательно прогремел Кай Невис. Его лицевая пластина засветилась гибельной краснотой. Анитта поднял руки и повертел ладонями в беспомощном жесте. Сейчас, когда органические части его тела были закрыты серебристо-голубым скафандром, а его серебристо-металлические глаза смотрели сквозь пластик, он больше чем когда-либо походил на робота.
Кай Невис, высоко вздымавшийся над ним, тоже казался роботом, но намного большим.
- Этот костюм, - сказал Анитта, - не приспособлен для этого. Я не могу подключиться, не сняв его.
- НУ ТАК СНИМИТЕ ЕГО! - сказал Невис.
- А это безопасно? - спросил Анитта. - Я не решаюсь.
- Здесь внутри воздух, - сказала Рика Даунстар и показала на указатель.
- Но ни один из вас скафандра не снял, - упрекнул их Анитта. - Если я ошибусь и открою вместо внутренней двери внешнюю, я могу погибнуть еще до того, как успею снова закрыть скафандр.
- ТАК НЕ ДЕЛАЙТЕ ОШИБОК! - загремел Кай Невис.
Анитта скрестил руки.
- Воздух может быть нездоровым. Корабль покинут уже тысячу стандартных лет назад, Невис. Даже умнейшие технические системы время от времени отказывают, а опыт подводит или приводит к ошибкам. Я не намерен ставить на карту свою жизнь.
- В САМОМ ДЕЛЕ? - загрохотал Невис. Раздался скрип, и одна из нижних рук медленно поднялась вверх; зазубренные металлические клешни раскрылись, ухватили Анитту поперек туловища и прижали к ближней стене.
Кибертех протестующе заорал.
Вторая нижняя рука поднялась и ухватила скафандр под воротником. Шлем и вся верхняя часть скафандра были сорваны с тела Анитты едва не вместе с головой.
- МНЕ НРАВИТСЯ ЭТОТ КОСТЮМ, - провозгласил Кай Невис и дал Анитте почувствовать свои клешни. Металлическая кожа прорвалась, и потекла кровь.
- ВЫ ДЫШИТЕ ИЛИ НЕТ?
Анитта действительно получил кислорода почти в избытке и кивнул.
Боевой костюм швырнул его на пол.
- ТОГДА ПРИНИМАЙТЕСЬ ЗА РАБОТУ! - приказал ему Невис.
В этот момент Рика Даунстар занервничала. Она отшатнулась назад и прислонилась к двери в наибольшем отдалении от Невиса и размышляла о ситуации, пока Анитта снимал с себя свой разорванный скафандр и перчатки и вводил голубые стальные пальцы правой руки в открытые разъемы компьютерного входа.
Рика Даунстар носила свою кобуру на плече скафандра, чтобы можно было легче достать игольник; но в этой ситуации игольник не давал ей обычной безопасности. Она подумала, насколько толстым может быть унквийский боевой костюм, и спросила себя, не был ли ее выбор союзников непродуманным. При дележе на троих получится больше, чем скупое жалование у Джефри Лиона - это верно. Но что, если Невис решит, что ему не хочется делить на троих?
Она услышала резкий приглушенный щелчок, и внутренняя дверь скользнула вверх. За ней тянулся узкий коридор, терявшийся во тьме.
Кай Невис подошел к двери и посмотрел в темноту; его раскаленная докрасна лицевая пластина отбрасывала красноватые отблески на стены. Потом он тяжело повернулся.
- ЭЙ, НАЕМНИЦА! - загремел он над Рикой Даунстар. - ИДИТЕ И УЗНАЙТЕ, КУДА ВЕДЕТ ЭТОТ КОРИДОР!
Она быстро приняла решение.
- Как прикажете, начальник, - сказала она, вынула игольник, быстро вышла через дверь в коридор и прошла по нему около десяти метров до перекрестка.
У перекрестка она оглянулась.
Невис - громадный и громоздкий в своем боевом костюме - заполнял собой вход в воздушный шлюз. Рядом стоял Анитта. Кибертех - обычно молчаливый, незаметный и крепкий - заметно дрожал.
- Стойте, где стоите, - крикнула Рика. - Здесь небезопасно! - Потом повернулась и понеслась, как черт.
Хэвиланду Тафу понадобилось намного больше времени, чем он рассчитывал, чтобы отыскать скафандры. Ближайшим из чужих кораблей был хруунианский крейсер-охотник - неуклюжая зеленая машина, вся ощетинившаяся оружием. Она защищена, и хотя Таф много раз обошел ее и изучил приборы, которые, казалось, предназначались для того, чтобы обеспечить доступ в корабль, ни дерганье, ни тряска, ни нажатия или прочие попытки не принесли желанного успеха, и он был вынужден сдаться и продолжить свои поиски на других объектах.
Вход в следующий чужой корабль был широко открыт, и он вошел в него с немалым интеллектуальным любопытством. Внутренность корабля представляла лабиринт узких коридоров с неровными и бугристыми, как в пещере, стенами. Приборы оказались непонятными. Скафандры - если можно было использовать это определение для тех артефактов, что он нашел - казалось, функционировали, но никто, чей рост был выше метра, а тело - осесимметричным, не смог бы ими воспользоваться.
Рианнезианский торговый корабль - его третья попытка - был разграблен; Таф не нашел в нем ничего полезного.
В конце концов, ему ничего не оставалось, как отправиться к одному из пяти более удаленных космических грузовиков, стоявших бок о бок с тщательным соблюдением необходимого интервала между ними. Это были большие корабли, больше, чем «Рог изобилия отборных товаров по низким ценам», с черными, покрытыми царапинами фюзеляжами и с элегантными крыльями, но они, очевидно, были человеческого происхождения и, на первый взгляд, в хорошем состоянии.
Таф некоторое время возился с входом в корабль, на посадочной площадке которого была укреплена металлическая табличка с силуэтом фантастического животного и надписью, судя по которой, корабль назывался «Гриф».
Скафандры находились там, где им положено было быть. Они были в отличном состоянии, если представить, что им уже тысяча лет, и выглядели довольно внушительно: темно-зеленого цвета; шлемы, перчатки и сапоги - золотистые, на груди золотая «тэта».
Таф выбрал два костюма и, сопровождаемый эхом своих шагов, понес их через лежащую в сумерках равнину посадочной палубы к тем горьким слезам, которые представлял его изъязвленный оспинами и уже непригодный к космическим полетам «Рог изобилия», сидевший на трех, уже отслуживших свое ногах.
Добравшись до нижнего края площадки, ведущей к главному шлюзу, он едва не запнулся о Машрума.
Могучий кот сидел на палубе. Сейчас он поднялся, испустил жалобный звук и потерся о ноги Тафа.
Хэвиланд Таф на мгновение остановился, посмотрел на старого серого кота, потом неловко наклонился, поднял его и погладил. Поднявшись к шлюзу, он отогнал сопровождавшего его Машрума, затем протиснулся в шлюз, зажав в каждой руке по скафандру.
- Время пришло, - сказала Целиза Ваан, когда Таф вошел.
- Я же говорил вам, что Таф не бросит нас на произвол судьбы, - сказал Джефри Лион.
Хэвиланд Таф бросил скафандры на палубу, и они лежали, как золотисто-зеленые лужи.
- Машрум снаружи, - сказал Таф мимоходом безразличным голосом.
- Да, конечно, - ответила Целиза Ваан. Она подняла один из скафандров и сразу же начала облачаться в металлическую ткань. Ткань туго обтянулась вокруг ее талии; члены Общества Экологической Генетики были, очевидно, менее толстыми, чем она. - Вы не могли принести мне костюм подходящего размера? - спросила она жалобно. - Вы уверены, что спустя так много времени они еще работоспособны?
- На вид они сконструированы прочно, - ответил Таф. - Возможно, нам придется установить для регенерации воздуха патроны с живыми бактериями, которые еще остались на корабле. Как получилось, что Машрум оказался снаружи?
Джефри Лион неловко откашлялся.
- Ах… э-э… - начал он, - …Целиза испугалась, что вы не вернетесь, Таф. Вас так долго не было. Она думала, вы нас бросили.
- Совершенно беспочвенное подозрение, - сказал Таф.
- Э… да, - ответил Лион, отворачивая взгляд и протягивая руку за своим скафандром.
Целиза Ваан натянула золотой сапог и застегнула его.
- Это была ваша собственная ошибка, - сказала она Тафу. - Если бы вы не отсутствовали так долго, я бы не забеспокоилась.
- В самом деле, ответил Таф. - А как, если вы позволите спросить - связано ваше беспокойство с Машрумом?
- Ну… это… я думала, вы не вернетесь и нам придется покинуть «Рог изобилия», - ответила антрополог, застегивая второй сапог. - Вы своими разговорами об инфекциях заставили меня нервничать, знаете ли. Ну, я и отправила кошку через шлюз. Я пыталась поймать эту проклятую черно-белую, но она вырвалась и убежала. А серая далась мне в руки, я выбросила ее за дверь, и мы наблюдали за ней по монитору. Я думала, если ей станет плохо, то мы увидим это. А если состояние ее здоровья не изменится, это, несомненно, было бы безопасно и для нас, если бы мы вышли.
- Принцип я понял, - сказал Хэвиланд Таф.
В комнату вошла Хэвок, что-то толкая впереди себя лапами. Она увидела Тафа и остановилась возле него; походка ее была чрезвычайно хвастливой.
- Джефри Лион, - сказал Таф, - если вам не трудно, поймайте Хэвок, отнесите в жилой отсек и заприте ее там.
- Э… конечно, - ответил Лион. Он поднял Хэвок, как раз проходившую мимо него. - А зачем?
- Я теперь предпочитаю искусственно отделить Хэвок от Целизы Ваан, чтобы в будущем быть уверенным в ее безопасности, - ответил Таф.
Целиза Ваан зажала шлем подмышкой и язвительно фыркнула.
- Какие глупости. С серой все в порядке.
- Позвольте напомнить вам обстоятельство, которое, может быть, ускользнуло от вашего внимания, - сказал Хэвиланд Таф. - Медицина сообщает нам о феномене, который называется инкубационным периодом.
- Я УБЬЮ ЭТУ ПОТАСКУХУ! - гремел Кай Невис, спускаясь вместе с Аниттой в темный коридор. - БУДЬ ОНА ПРОКЛЯТА! НЕВОЗМОЖНО НАЙТИ ПРИЛИЧНОЙ НАЕМНИЦЫ. - Могучая голова боевого костюма повернулась к кибертеху, лицевая пластина горела огнем. - ПОТОРОПИТЕСЬ!
- Я не могу поспеть за вами, - сказал Анитта и ускорил шаги. У него уже кололо в боку от попыток держаться вровень с Невисом; его кибернетическая половина была крепкой, как металл, и быстрой, как электронные схемы, но его биологическая половина была несчастной, истощенной и измученной плотью, и из ран на талии, что нанес ему Кай Невис, все еще сочилась кровь. Он чувствовал себя разгоряченным и подавленным. - Уже недалеко, - сказал он. - Вниз по этому коридору и до третьей двери налево. Это важная вспомогательная станция. Я почувствовал это, когда подключился. Оттуда я смогу связаться с главной системой. «И, наконец, отдохнуть», - подумал он. Он до невозможности ослаб, а его биополовина болела и дрожала от усталости.
- Я ХОЧУ, ЧТОБЫ ЗАЖГЛИСЬ ПРОКЛЯТЫЕ ЛАМПЫ, - приказал Кай Невис. - А ПОТОМ Я ХОТЕЛ БЫ, ЧТОБЫ ВЫ НАШЛИ МНЕ ЭТУ БАБУ. ПОНЯТНО?
Анитта кивнул и заставил себя ускориться. В щеки, которые он не мог видеть своими серебристыми металлическими глазами, укололи две маленькие раскаленные иглы, и на мгновение в глазах у него все расплылось и заколебалось; он услышал громкий голос и остановился.
- ЧТО ТАМ ОПЯТЬ СТРЯСЛОСЬ? - осведомился Кай Невис.
- Я обнаружил отказ некоторых систем, - ответил Анитта. - Мне нужно добраться до компьютера и проверить свои системы. - Он попытался идти и запнулся. Потом он совершенно потерял равновесие и рухнул на пол.
Рика Даунстар была уверена, что оторвалась от остальных. Кай Невис в своем оснащении гигантской обезьяны мог даже просто своим видом нагнать страху, плюс к этому еще сила его голоса. Глаза у Рики были не хуже, чем у кошек Тафа - еще одно преимущество в ее профессии. Там, где она могла видеть, она могла и бежать; в совершенно темных коридорах она шла наощупь так быстро, как только могла. В этой части «Арк» была лабиринтом комнат и коридоров. Она прокладывала себе путь сквозь этот лабиринт, возвращалась, шла по новым ответвлениям и опять возвращалась, видела уже знакомые коридоры и напряженно прислушивалась к грохочущим шагам Невиса, которые были слышны все слабее и слабее и, наконец, стихли совсем.
И только почувствовав себя в безопасности, Рика Даунстар начала подробное изучение лабиринта, в котором находилась.
В стены были встроены светящиеся поля. Некоторые из них реагировали на касание ее руки, другие нет. Она освещала себе путь, где это было возможно.
Первая секция, которую она торопливо прошла, была, видимо, жилой зоной - маленькие каюты по обеим сторонам тесных коридоров, и в каждой кровать, письменный стол и компьютерный терминал с экраном. Некоторые помещения были пустыми, без оборудования, в других остались неприбранные постели и разбросанная одежда. Но все было чисто. Или эти жилые помещения были покинуты прошлой ночью, или вся эта область «Арк» из-за ремонтных работ была заперта и осталась нетронутой, пока ее вторжение сюда каким-то непонятным образом не сняло эту закрытость.
Следующая зона была не в такой хорошей сохранности. Здесь Рика Даунстар нашла помещения, полные пыли и мусора, а однажды даже увидела древний скелет - это был женский скелет - на бесформенной куче гнилья, которая столетия назад была постелью. «Что может сделать малость свежего воздуха», - подумала Рика.
Коридоры выводили в другие коридоры - более широкие. Рика заглядывала в кладовые, в помещения, заполненные предметами экипировки, и в другие помещения, забитые до потолка пустыми клетками, в бесконечный ряд безупречно белых лабораторий слева и справа от коридора - широкого, как бульвар ШанДи-сити. Идя вдоль него, она вышла к пересечению с еще более широким коридором.
Она немного помедлила и, решив сохранять осторожность, вытащила игольник. «Это путь к рубке, - подумала она, - или, во всяком случае, к важному устройству». Она вышла на этот главный путь и тут что-то увидела в углу; неясные контуры в маленькой нише в стене. Рика осторожно приблизилась.
Подойдя ближе, она расхохоталась и снова сунула оружие в кобуру. Темные тени были своего рода мотороллерами - маленькие трехколесные машины, каждая с двумя сидениями и большими эластичными надувными колесами. Они стояли наготове в своих укрытиях.
Рика вытащила один из мотороллеров, покачалась на сидении и запустила двигатель. Все указатели стояли на «готов». Был даже прожектор, свет которого неустанно высвечивал темноту и затененные участки. Рика, улыбаясь, поехала вдоль широкого коридора. Получалось не очень быстро, но что с того? Она наконец-то сможет достичь своей цели.
Джефри Лион провел их к оружейной камере. Это было место, где Хэвиланд Таф убил Машрума.
Лион широко размахивал факелом и радостно орал при виде штабелей лазерных и ультразвуковых ружей, разрывного оружия и световых гранат.
Целиза Ваан жаловалась на то, что не была обучена обращению с оружием; она считала, что все равно была не в состоянии убить кого бы то ни было. Она сказала, что она, в конце концов, ученый, а не солдат, и считает все это варварством.
Хэвиланд Таф держал в руках Машрума. Большой кот громко замурлыкал, когда Таф опять вышел из «Рога изобилия» и взял его на руки, но потом затих. Теперь он лишь издавал тихие звуки боли - полумурлыканье, полупыхтение. Когда Таф его гладил, в его ладонях оставались целые клочья мягкой, длинной, серой шерсти. Машрум жалобно кричал. Что-то раздирало челюсти кота, как видел Таф; путаница тонких черных волосков копошилась в черной грибковой массе. Машрум снова закричал, еще громче, и завертелся, пытаясь вырваться из рук Тафа, колотил когтями по металлическому скафандру. Его большие желтые глаза подернулись пленкой.
Остальные ничего не замечали; их внимание привлекали более важные вещи, чем кошка, сопровождавшая Тафа во всех его путешествиях. Джефри Лион и Целиза Ваан беседовали друг с другом.
Таф держал Машрума, несмотря на все попытки кота освободиться, очень крепко. Он последний раз погладил его, нежно разговаривая с ним, а потом одним быстрым движением сломал коту шею.
- Невис уже однажды пытался убить нас, - как раз сказал Джефри Лион Целизе Ваан. - Поэтому я не могу принять в расчет вашу чувствительность. Вы должны выполнять свой долг. Вы не можете ждать, чтобы мы с Тафом одни несли бремя самообороны. - Джефри наморщил лоб за толстым пластиковым забралом. - Я очень хотел бы узнать побольше о боевом костюме, что сейчас у Невиса, - сказал он, помолчав. - Таф, как вы считаете, пробьет ли лазер унквийскую броню? Или надежнее будут разрывные пули? Мне кажется, надо попытаться лазером, а, Таф? - Он повернулся и при этом так резко махнул факелом, что тени на стенах оружейной камеры заплясали в диком танце. - Таф, где вы? Таф?
Но Хэвиланд Таф ушел.
Дверь в компьютерную комнату не открывалась. Кай Невис пнул ее. Металл внизу прогнулся внутрь, и верхняя часть двери вышла из проема. Невис пнул еще раз и еще; его тяжелая, бронированная нога со страшной силой ударяла в тонкий металл двери. Потом он отбросил изогнутые останки двери в сторону и вошел; Анитту он нес, как ребенка, на согнутых нижних руках.
- МНЕ ЭТОТ ПРОКЛЯТЫЙ КОСТЮМ НАЧИНАЕТ ПОНЕМНОГУ НРАВИТЬСЯ, - сказал он.
Анитта застонал. Станция была наполнена тонким, на грани слышимости звуком; шепотом страха. Маленькие разноцветные огоньки вспыхивали, как огненные мухи, и снова исчезали.
- Я должен подключиться к схеме, - сказал Анитта и бессильно пошевелил рукой; это могло быть и судорогой. - Подключите меня к схеме, - повторил он. Его органическая часть выглядела ужасно. Кожа покрылась жемчужинами черного пота; мелкие капли влаги, как расплавленное эбеновое дерево, выступали из каждой поры его биологической кожи. Из носа непрерывно текла слизь, а из органического уха - кровь. Он не мог ни стоять, ни идти, а слова звучали все более невнятно. Мрачное красное сияние, исходящее от шлема боевого костюма, создавало ауру глубокого красного цвета, которая делал облик Невиса еще более устрашающим. - Поторопитесь же! - сказал Анитта. - Мне нужно в схему; пожалуйста, подключите меня к схеме!
- ЗАТКНИСЬ, ИНАЧЕ Я БРОШУ ТЕБЯ ЗДЕСЬ, - ответил Невис. Анитта содрогнулся, как будто ощутил усиленный голос Невиса в форме физического сотрясения. Невис сканировал комнату, пока не обнаружил прорезь разъема. Он подтащил к ней кибертеха и посадил его в белое пластиковое кресло, которое, казалось, вырастало прямо из консоли и палубы. Анитта закричал.
- ЗАТКНИСЬ! - ответил Невис и так грубо схватил руку кибертеха, что едва не вырвал ее. Ему было тяжело правильно оценивать силу в этом проклятом костюме, а тонкие манипуляции были еще труднее, но он все же не собирался его снимать… ему нравился этот костюм. Да, он любил его. Анитта опять закричал. Невис проигнорировал это, выпрямил металлический палец кибертеха и сунул его в разъем. - ВОТ, сказал он и отступил назад.
Анитта обвис вперед, его голова ударилась о металл и пластик консоли. Рот открылся, и из уголков рта побежала кровь, смешанная со странной густой и черной жидкостью, напоминавшей масло.
Невис был сердит. Неужели он притащил его слишком поздно? Неужели проклятый кибертех подох у него на руках?
Потом огоньки замигали быстрее; усилилось тонкое тихое жужжание; маленькие разноцветные лампочки разгорались и гасли, загорались и гасли и опять загорались и гасли. Анитта подключился в схему.
Рика Даунстар ехала вдоль главного коридора; почти наперекор всему остальному она казалась себе резвой, как будто чернота перед ней превратилась в пылающее сияние. Над ней из долгого забытья проснулись потолочные панели, одна за другой, и свет унесся на километры вдаль, превращая ночь в день - такой яркий, что поначалу было больно глазам.
Она испуганно остановилась и посмотрела, как световая волна вернулась к началу, а потом бросила взгляд назад. Там, откуда она пришла, коридор по-прежнему был окутан тьмой.
Она что-то заметила в темноте, что-то, на что до сих пор не обращала внимания. На полу коридора были нанесены шесть параллельных полос, полупросвечивающих указателей направления из пластика - красная, голубая, желтая, зеленая, серебристая и пурпурная. Каждая из этих полос, несомненно, куда-то вела. Жаль, что она не знает, какая и куда.
Пока она разглядывала их, серебристая полоса засветилась внутренним светом. Сияние протянулось перед ней; тонкая, мерцающая серебристая нить. Одновременно прямо над ее головой потемнела потолочная панель.
Рика сдвинула мотороллер на несколько метров вперед - из тени снова на свет. Но пока она еще нерешительно упиралась, погас и свет, который был над ней теперь. Серебристая полоса в полу гипнотически пульсировала.
- Ну, хорошо, - сказала Рика, - я пойду по предложенному пути. - Она вскочила на свой мотороллер и поехала вниз по коридору; и позади нее погас свет.
- Он пришел! - взвизгнула Целиза Ваан, когда коридор осветился. Джефри Лиону показалось, что она подпрыгнула вверх на добрый метр.

Предыдущая страница 5 Следующая страница


Путешествия Тафа 6

Он ни на сантиметр не сдвинулся со своего места и недовольно нахмурил лоб. В руках у него было лазерное ружье. Пистолет, стреляющий взрывающимися стрелами, покоился в кобуре на его бедре, на другом бедре был пристегнут ультразвуковой пистолет. На спине была укреплена плазменная пушка, которую должны были обслуживать двое. На правом плече висел пояс с бомбами, которые можно было взрывать мысленно; пояс со световыми гранатами на левом плече; а на поясе пристегнут большой вибронож.
Лион улыбался в своем золотистом шлеме и слышал пульсацию своей собственной крови. Он был готов ко всему. Уже больше ста лет он не чувствовал себя так хорошо; с тех пор, как последний раз видел битву добровольцев Скэгли против Черных Ангелов. К черту всю академическую рухлядь. Джефри Лион был человеком дела, и сейчас он снова чувствовал себя молодым.
- Тихо, Целиза! - сказал он. - Никого нет; здесь мы одни. Зажегся свет, вот и все.
Целиза Ваан вовсе не казалась убежденной в этом. Она тоже была вооружена, но отказалась таскать за собой лазерное ружье, так как оно было слишком тяжелым, как она сказала, и Джефри Лион немного побаивался того, что может случиться, если она попытается использовать одну из своих световых гранат.
- Посмотрите-ка, - сказала она и показала вниз. - Что это?
В полу появились две цветные пластиковые полосы. Одна была черной, другая - оранжевой. И сейчас осветилась оранжевая.
- Это своего рода автоматический путеуказатель, - сказал он. - Вот вдоль него мы и пойдем.
- Нет, - возразила Целиза Ваан.
Джефри Лион снова недовольно наморщил лоб.
- Послушайте! Я командир, и вы будете делать то, что я вам скажу! Мы должны быть готовы ко всему, что может случиться дорогой. А теперь идите дальше!
- Нет! - упрямо сказала Целиза Ваан. - Я устала. Это опасно. Я останусь здесь.
- Я вам категорически приказываю идти дальше, - нетерпеливо сказал Джефри Лион.
- Ах, глупости! Вы не имеете права мне приказывать. Я самостоятельный ученый, а вы лишь экстраординарный профессор.
- Мы не в Центре, - растерянно ответил Лион. - Так вы идете или нет?
- Нет, - ответила она, уселась посреди коридора и скрестила руки.
- Ну, хорошо. Желаю удачи. - и Джефри Лион повернулся спиной и один пошел вдоль оранжевой линии. Сзади его армия упрямо и смущенно глядела ему вслед.
Хэвиланд Таф попал в странное место.
Он брел по бесконечным темным и узким коридорам, держа в руках вялый труп Машрума и не замечая ничего вокруг, без плана и без цели. Наконец, из одного из таких коридоров он попал в своего рода длинную пещеру. Стены со всех сторон отступили, его поглотила тьма, и лишь собственные шаги эхом отражались от далеких стен.
В темноте были какие-то звуки… низкое гудение, на границе слышимости, и более громкий звук; будто плеск подземного океана.
Но он был не под землей, напомнил себе Хэвиланд Таф. Он был на борту древнего космического корабля по имени «Арк» и окружен мерзавцами; и Машрум был убит его собственными руками.
Он шел дальше. Как долго - он не мог сказать. Шаги отдавались эхом. Пол был ровным и, казалось, тянулся в бесконечность.
Наконец, он на что-то наткнулся в темноте. Он двигался довольно медленно и поэтому не ушибся; но при столкновении выронил Машрума. Таф попытался отыскать наощупь то, что его остановило, но через ткань перчаток определить это было трудно. Что-то большое и выгнутое.
В это мгновение все осветилось.
Для Хэвиланда Тафа это не было вспышкой; освещение было слабым и недостаточным. Свет отбрасывал черные размытые тени по всем направлениям и придавал освещенным местам странное зеленоватое сияние, будто они были покрыты каким-то светящимся мхом.
Таф осмотрелся.
Это был, скорее, туннель, чем пещера. Он прошел его насквозь; по меньшей мере километр, как ему казалось. Но ширина туннеля была едва ли сравнима с его длиной; он, должно быть, пронизывал весь корабль вдоль продольной оси; так как он, казалось, уходил в ничто в обоих направлениях. Потолок над ним был вуалью из зеленых теней; высоко-высоко над головой Таф, кажется, угадывал его изгиб.
Там стояли машины, гигантское множество машин; компьютерный терминал, встроенный в стену, странное устройство, какого Таф никогда раньше не видел, рабочие столы с встроенными в них трубопроводами и микроманипуляторами. Но самым важным в этом гигантском гулком туннеле были чаны.
Чаны были повсюду. Они стояли вдоль обеих стен в обоих направлениях, насколько хватало глаз; и еще несколько свисало с потолка. Некоторые чаны были огромны, их полупрозрачные стенки выгнулись так широко, что могли бы вместить «Рог изобилия». И тут же были сосуды размером с человеческую ладонь, их были тысячи; они поднимались вверх вдоль стен как пластиковые пчелиные соты. Компьютер и терминал казались рядом с ними совсем незначительными; мелкие детали, которые легко можно было просмотреть.
И только сейчас Хэвиланд Таф смог определить происхождение бульканья и плеска, что он слышал уже некоторое время. Большая часть чанов была пустой, другие использованы на мизерную долю объема. Но кое-где виднелось зеленоватое сияние - некоторые чаны - один тут, другой там, два еще немного дальше - казались наполненными какой-то цветной жидкостью, в которой поднимались пузыри или слабыми движениями сотрясались едва видимые тела, находящиеся в них.
Хэвиланд Таф долго рассматривал все, что попадалось ему на глаза; чудовищная протяженность всего этого вызывала ощущение собственного ничтожества. После долгих попыток заглянув наконец внутрь большого чана, он отвернулся и наклонился, чтобы снова поднять Машрума.
У своих колен он увидел то, за что он запнулся - средних размеров чан с выгнутыми прозрачными стенками. Этот чан был заполнен густой желтоватой жидкостью, в которой змеились красные завитки. Таф почувствовал слабое бульканье и легкую вибрацию, как будто в чане что-то шевелилось. Он наклонился, всматриваясь затем опять отшатнулся назад.
Из чана, покачиваясь, на него глядел еще нерожденный, но все же живой тиранозавр.
В цепях схемы боли не существовало. В схеме у него не было тела. В схеме он был только мыслями - ничем иным, только чистыми, приятными мыслями; и он был частью неизмеримо могучего и бесконечно большого целого, значительно большего, чем он сам; больше, чем любой другой из их группы. В схеме он был больше, чем человеком, больше, чем киборг, больше, чем машина. В схеме он был чем-то богоподобным. Время там ничего не значило; он был быстрым, как мысль, быстрым, как переключающие реле; быстрым, как сигналы, несущиеся вдоль нитей сверхпроводника; быстрым, как вспышки микролазера, ткущие свою невидимую сеть в центральной матрице. В схеме у него были тысячи ушей и тысячи глаз, и тысячи рук, которые он сжимал в кулаки и которыми мог ударить; в схеме он мог быть одновременно везде.
Он был Аниттой. Он был «Арк». Он был кибертехом. Он был более чем пятью сотнями станций-спутников и мониторов; он был двадцатью «Империалами-7400», охраняющими все двадцать отделений корабля с двадцати стратегически разделенных субстанций; он был полководцем, дешифровщиком, астрогатором, специалистом по двигателям; медицинским центром, корабельным вахтенным журналом, библиотекарем, биобиблиотекарем, микрохирургом, оценщиком клонов, охраной и поддержанием порядка, связью и защитой. Он был совокупностью всего металлического и неметаллического, основной дублирующей системой и вторичной и третичной дублирующими системами. Он был тысячадвухсотлетним и тридцатикилометровым, а его сердцем была центральная матрица - едва ли два метра в квадрате, а все остальное - неизмеримо большое. Он касался и здесь, и там, и повсюду, и беспрепятственно передвигался, куда хотел, его сознание неслось по цепям схем, разветвлялось, танцуя и прыгая на лазерных лучах. Его пронизывали знания - как захватывающий поток, как могучая река, бьющая в берега всей неутомимо кипящей белой энергией силовых кабелей. Он был «Арк». И он собрался умирать.
Он сфокусировал глаза и направил их на Кая Невиса. Он улыбался. Улыбка на его получеловеческом лице казалась гротескной. Его зубы были из хромированной стали.
- Вы дурак, - сказал он Невису.
Боевой костюм сделал сотрясающий шаг к нему. Клешня с скрипучим металлическим скрипом поднялась, открылась и закрылась.
- ДУМАЙТЕ, ЧТО ГОВОРИТЕ!
- Я сказал: вы дурак; и вы на самом деле дурак, - сказал Анитта. Смех его прозвучал пугающим звуком; он был полон боли и металлических обертонов; губы постоянно кровоточили и оставляли блестящую красноту на сверкающих серебристых зубах. - Вы убили меня, Невис, ни за что… просто от нетерпения. Я мог бы уступить вам все просто так. Он пуст, Невис. Корабль пуст; они все мертвы. И система тоже пуста. Здесь внутри я один. В цепях схем нет других сознаний и разумов. Это идиот, Кай Невис. «Арк» - гигант-идиот. Они очень боялись, эти империалисты Земли. Они создали настоящий Искусственный Разум. О, да, они строили свои большие военные корабли с ИР; свой робофлот; но Искусственные Разумы имели свои собственные идеи, и они были неудачными. В истории написано: были Кандабэры и действия Миров, и восстание Алекто и Голема. Корабли-сеятели были слишком могущественны, но это поняли после того, как построили их. «Арк» давала работу для двухсот человек - стратегам, ученым, экотехникам, экипажу и офицерам - и сверх того она могла транспортировать более тысячи солдат, всех кормить и одновременно действовать в полную силу, и превращать миры в пустыни; да, именно так. И все это стало возможным благодаря системе, Невис; но это надежная система, великолепная система, думающая система, система, которая может сама себя защищать и ремонтировать, и делать одновременно еще тысячу вещей - если ей соответственно приказать. Двести человек экипажа делали ее эффективной, но она могла бы функционировать и с одним-единственным. Не эффективно, нет, даже далеко не на полную мощность; но это было бы вполне возможно. Она не может функционировать сама по себе… Она не имеет разума, никакого ИР; она следовала приказам - человек должен был сказать ей, что делать. Один-единственный человек! Я легко мог бы это сделать. Но Кай Невис был нетерпелив и погубил меня.
Невис подошел еще ближе.
- ВЫ НЕ КАЖЕТЕСЬ МНЕ МЕРТВЫМ, - сказал он и с внезапным угрожающим клацаньем открыл и закрыл свою клешню.
- Но я мертв, - ответил Анитта. - Я цежу энергию из системы, усиливаю мою кибер-половину и тем самым создаю возможность говорить. И все же я неудержимо умираю. Зараза, Невис. Корабль в те последние дни был ужасно недоукомплектован; оставалось лишь тридцать два человека, когда произошло нападение, хруунианская атака. Они взломали код, открыли купол и приземлились. Они ворвались в залы; их было больше сотни. Победа была близка, и они вот-вот должны были завладеть кораблем. Защитники боролись до последнего. Они перекрыли все сектора «Арк», удалили воздух и отключили энергию. Таким образом им удалось уничтожить нескольких нападающих. Они устраивали засады, боролись за каждый метр. До сих пор есть места, поврежденные в той битве, неработоспособные, стягивающие на себя ремонтные мощности «Арк». Они применили биологическое оружие, высвободили инфекцию и паразитов, они выпустили из чанов своих прекрасных кошмарных тварей - и умерли, но победили. В конце битвы все хрууниане были мертвы. И знаете что, Невис? Все защитники тоже погибли, за исключением четверых. И один из этих четверых был тяжело ранен, двое больны, а последний был уже внутренне мертв. Хотите знать их имена? Нет, я думаю. Вы не любопытны, Кай Невис. Это неважно. Таф захотел бы знать это, и древний Лион тоже.
- ТАФ? ЛИОН? О ЧЕМ ВЫ ГОВОРИТЕ? ОНИ МЕРТВЫ, ОБА.
- Нет, - возразил Анитта. - В настоящее мгновение они оба на борту. Лион нашел оружейный склад. Теперь он бродячий оружейный арсенал и ищет вас. Таф нашел даже еще что-то более важное. Рика Даунстар движется вдоль серебристой линии к главной рубке управления, к креслу капитана. Видите, Невис, вся банда здесь. Я активировал отделы «Арк», которые еще в рабочем состоянии, и держу их все в своих руках.
- ТОГДА ОСТАНОВИТЕ ИХ! - приказал Невис. Он действовал мгновенно. Могучая металлическая клешня дернулась вперед и обхватила биометаллическое горло Анитты. На зазубренный зажим потек черный пот. - НЕМЕДЛЕННО ОСТАНОВИТЕ ИХ!
- Я еще не закончил свою историю, Невис, - сказал кибертех. Рот его был полон крови. - Последние империалисты знали, что приближается их конец. Они законсервировали корабль, доверили его вакууму, тишине и пустоте. Они превратили его в саркофаг. Но не совсем, чтобы вы знали. Они опасались нового нападения - со стороны хрууниан или, возможно, других рас, которые тогда еще не были известны. Итак, они приказали «Арк» самостоятельно защищать себя. Они установили плазменные пушки и лазеры и обозначили радиус сферы защиты, как нам на беду пришлось узнать. И они запрограммировали корабль мстить страшной местью за них, постоянно возвращаться к Хро Б'ране, откуда родом хрууниане, и рассеивать над планетой свой яд заразы и тысячи смертей. А чтобы помешать хруунианам выработать иммунитет, они подвергали сосуды с заразой постоянному облучению, вызывая тем самым постоянный процесс мутаций, а также задали программу для автоматических генетических манипуляций для создания все новых и все более смертоносных вирусов.
- МНЕ НАС…ТЬ НА ЭТО, - сказал Кай Невис. - ВЫ МОЖЕТЕ ОСТАНОВИТЬ ОСТАЛЬНЫХ? МОЖЕТЕ УБИТЬ ИХ? Я ВАС ПРЕДУПРЕЖДАЮ… НЕМЕДЛЕННО СДЕЛАЙТЕ ЭТО, ИЛИ ВЫ МЕРТВЫ.
- Я и без того мертв, Невис, - ответил Анитта. - Я вам уже об этом сказал. Чума. Они встроили дополнительный механизм обороны. На случай, если «Арк» подвергнется второму нападению, она была запрограммирована активировать себя и заполнить коридоры воздухом; да; но воздухом, насыщенным десятком различных возбудителей болезней. Сосуды с заразой бурлят и варятся уже тысячелетие, Невис, и возбудители постоянно мутируют и мутируют. Нет уже никакого названия тому, что попало в меня. Мне кажется, это какой-то вид спор. Есть антигены, лекарства и вакцины - да, «Арк» производит и такие вещи - но для меня уже слишком поздно. Слишком поздно. Я вдохнул это, и оно заживо пожирает мою биополовину. Моя киберполовина для них несъедобна. Я мог бы взять управление этим кораблем, Невис. Вместе мы могли бы быть могущественными, как Бог. Но вместо этого мы умрем.
- ВЫ УМРЕТЕ, - поправил Невис. - И КОРАБЛЬ БУДЕТ МОИМ.
- Я так не думаю. Я разбудил гигантского идиота, Невис, и он опять начеку. Все еще идиот, да, но бодрый и готовый следовать приказам, отдавать которые вам не хватит ни знаний, ни способностей. Я веду Джефри Лиона прямо сюда, а Рика Даунстар только что достигла центрального командного пункта. И что еще более…
- БОЛЬШЕ НИЧЕГО, - прервал его Невис.
Клешни сомкнулись, прорезали металл и кости и одним щелчком отделили голову кибертеха от туловища. Голова громыхнула о грудь Анитты, упала на пол и откатилась. Из обрубка шеи ударила кровь, потом оттуда вылез конец толстого кабеля, издавая последнее бесполезное жужжание и разбрасывая голубовато-белые искры, пока тело не обвисло мешком на панели компьютера.
Невис взмахнул рукой и заколотил по терминалу, разбивая его вдребезги, пока тот не разлетелся сотнями кусков пластика и металла по полу.
Раздался пронзительный визг.
Кай Невис повернулся - лицевая пластина вспыхнула кроваво-красным светом - и поискал причину звука.
Голова на полу смотрела на него. Глаза - эти блестящие серебристые глаза - вращались в своих глазницах, пока не остановились на Невисе. Рот скривился в иронической усмешке.
- И более того, - продолжала голова, - я вызвал к жизни последнюю линию обороны, что запрограммировали те последние империалисты. Стасис-поле деактивировано, и все кошмары отправляются в путь. Эти стражники придут и уничтожат вас.
- БУДЬТЕ ВЫ ПРОКЛЯТЫ! - зарычал Невис. Он поставил свою гигантскую ступню на голову кибертеха и нажал всем свои весом. Сталь и кости не выдержали давления, а Невис все топтал и топтал, дробя голову, пока под его сапогом на осталась только красно-серая каша с поблескивающими белыми и серебристыми частицами.
Наконец, наступила тишина.
Длинный отрезок пути, километра два или больше, шесть направляющих линий шли по полу параллельно, но только серебристая ярко мерцала. Первой прервалась красная и на одном из перекрестков ушла вправо. Пурпурная кончилась километром дальше перед широкой дверью, оказавшейся входом в безупречно чистый автоматический комплекс столовой и кают-компании.
Рика хотела бы устроить передышку и повнимательнее рассмотреть помещение, но серебристая полоса пульсировала, и по ней один за другим побежали огни, понуждая ее продолжать свой путь вдоль главного коридора.
Наконец, она добралась до конца. Коридор, по которому она двигалась, постепенно заворачивал налево и в конце концов вывел ее в другой, такой же широкий коридор. Отсюда, как спицы в колесе, ответвлялось с полдюжины более узких коридоров. Потолок над головой Рики был очень высоким. Она посмотрела вверх и обнаружила по меньшей мере еще три этажа - с лестницами, мостиками и широко расходящимися галереями. В ступице колеса стояла единственная мощная колонна, выходящая из пола и вздымающаяся к потолку; очевидно, подъемник.
Вдоль одной из спиц шел голубой след, вдоль другой - желтый и зеленый вдоль третьей. Мерцающий серебристый след вел прямо к двери подъемника.
Как только Рика приблизилась, дверь открылась. Она повернула свой мотороллер, остановилась, подошла и помедлила. Подъемник был очень соблазнительным, но выглядел чертовски похоже на клетку.
Она медлила слишком долго.
Все огни погасли.
Только серебристый след еще светился; одна-единственная, тонкая, как палец, линия, показывающая прямо. И сам подъемник, лампы которого еще горели.
Рика вынула свой игольник и вошла. Дверь закрылась и лифт тронулся.
Джефри Лион, окрыленный, шел дальше, несмотря на вес оружия, что он нес на себе. Он чувствовал себя даже лучше после того, как Целиза Ваан осталась позади; эта женщина и без того была сплошным мучением, и он сомневался, что в случае схватки она была бы очень полезной. Он взвесил возможность удрать отсюда и отбросил ее. Он не боялся Кая Невиса и его боевого костюма. Конечно, он сам по себе представлял совсем немаловажное оружие, Джефри ни минуты не сомневался в этом; но костюм все же был творением чужих, а Лион был вооружен смертоносным оружием земных империалистов, изготовленным в лучшие времена Космической Федерации Старой Земли, стоявшей перед своим крушением. И он также никогда ничего не слышал об унквийцах; так что едва ли можно полагать, что их оружие было особенно знаменитым. Несомненно, это одна из неизвестных хранганийских рабских рас. С Невисом дело будет быстрым, если тот встанет ему поперек дороги; это же относится и к предательнице Рике Даунстар с ее дурацким игольником. Ему даже доставило бы удовольствие убедиться собственными глазами, что стоит игольник против плазменной пушки. Да, он на самом деле охотно посмотрел бы на это.
Лион спросил себя, какие планы могут быть у Невиса и его когорты в отношении «Арк». Несомненно, они незаконны и аморальны. Но это не играло никакой роли, так как он возьмет корабль в свои руки - он, Джефри Лион, экстраординарный профессор военной истории Центра ШанДеллора и в настоящее время Второй Аналитик-Стратег Третьего Крыла добровольцев Скэгли. Он намерен захватить корабль-семя Общества Экологической Генетики, может быть, с помощью Тафа, если сможет его встретить, но он сделает это в любом случае. А там уж он не допустит, чтобы его сокровище было передано для таких тривиальных целей, как личные амбиции. Нет, он сам правил бы кораблем весь путь до Авалона, в Большую Академию Человеческих Знаний, и передал бы это устройство; при условии, что он один будет заниматься его изучением. Это был бы проект, занявший его на весь остаток жизни; и если Джефри Лиону, ученому и военному, пришел бы конец, то его называли бы по имени, как Клеронима, который превратил Академию в то, чем она является сейчас.
Лион брел по центру коридора, высоко подняв голову и держась оранжевого следа; на ходу он начал насвистывать марш, который выучил добрых сорок лет назад у добровольцев Скэгли. Он насвистывал и шел, шел и насвистывал.
Пока след не закончился.
Целиза Ваан долго сидела на полу, крепко скрестив на груди руки и задумчиво наморщив лоб. Она сидела до тех пор, пока не стихли шаги Лиона, и думала обо всех оскорблениях и унижениях, которые вынуждена была выслушать. Она были невыносимыми; все, без исключения. Ей надо было бы знать это раньше, когда она связалась с экипажем, состоящим исключительно из грубых неудачников. Анитта был скорее машиной, чем человеком. Рика Даунстар - маленькой упрямой карьеристкой, Кай Невис самым обычным уголовником, а о Хэвиланде Тафе вообще нечего говорить. Даже Джефри Лион, ее коллега, проявил себя в конце концов не заслуживающим доверия. Заразная звезда была ЕЕ открытием; она привела к ней этих людей; и что ей это принесло? Лишения, грубости - а теперь ее бросили на произвол судьбы. Ну, Целиза Ваан не намерена больше терпеть это. Она решила не делить этот корабль ни с кем. Это ее находка; она бы вернулась в ШанДи-сити и по праву потребовала защиты у ШанДеллора; и если один из ее жалких спутников имел бы возражения, она бы устроила процесс. До тех пор она ни с кем из экипажа больше не будет разговаривать; никогда больше.
Ее поясница постепенно занемела, а ноги грозили совсем размякнуть. Она слишком долго сидела в одной позе. Спина тоже заболела, а сама она проголодалась.
Она спросила себя, есть ли борту этой развалины место, где можно было бы получить настоящий обед. Должно быть, есть. Компьютеры, кажется, функционировали, как и система самозащиты и даже освещение; значит, вполне можно представить, что действуют и обслуживающие системы. Она встала и решила отправиться на поиски.
Для Хэвиланда Тафа было очевидно, что что-то произошло. Шум в большом центральном коридоре усиливался - медленно, но заметно. Таф теперь совершенно отчетливо слышал гудение, булькающие звуки тоже стали громче. Питательная жидкость в чане с динозавром стала жиже и изменила цвет. Красные свили исчезли или растворились, а желтая жидкость становилась все прозрачнее. Таф увидел, как на одной стороне сосуда отделилась трубка. Казалось, она сделала рептилии инъекцию, хотя Тафу было трудно рассмотреть детали из-за слабого освещения.
Хэвиланд Таф решился на стратегическое отступление. Он оторвался от чана с ящером и устремился назад в коридор. Вскоре он попал на компьютерную станцию и в какую-то лабораторию, попавшиеся ему на пути. Таф остановился.
Ему не составило большого труда определить назначение и цель камер, на которые он случайно набрел.
«Арк» скрывала в своем сердце неизмеримую библиотеку клеточного материала, образцов тканей буквально миллионов различных растительных, животных и вирусных форм жизни с несчетного числа миров; во всяком случае, так его информировал, уходя, Джефри Лион. Эти образцы тканей консервировались, так как тактики и экотехники корабля, очевидно, считали разумным, чтобы «Арк» и подобные ей пропавшие без вести корабли могли рассылать болезни, чтобы сокращать население целых миров; насекомых, чтобы уничтожать их урожаи; быстро растущие армии мелких существ, чтобы нарушать экологию планет, или даже ужасных инопланетных хищников, чтобы поселить страх в сердцах врагов. Но несмотря на это многообразие, все начиналось с клонов.
Таф нашел помещение, где создавались клоны. Лаборатории были оснащены оборудованием, которое, очевидно, было предназначено для сложных микроманипуляций, а чаны представляли собой, несомненно, сосуды, в которых зрели пробы тканей. Лион рассказывал ему и о временном шпинделе, той самой утраченной тайне Империалистов Земли; о поле, которое буквально меняло саму структуру времени, пусть даже в небольшом пространстве и при чрезмерных энергозатратах. С помощью этого поля клоны могли созревать всего лишь за несколько часов или оставаться неизменными и жизнеспособными в течение тысячелетий.
У Хэвиланда Тафа появились мысли, в которых главную роль играли эта лаборатория, компьютерная станция и Машрум, чей маленький трупик он все еще нес в руках.
Клоны начинались с одной-единственной клетки.
Техника, несомненно, управлялась компьютером. Возможно, в нем даже была программа-инструкция. В самом деле, сказал себе Таф. Все совершенно логично. Он не был кибертехом, нет; но он был разумным человеком, который практически всю свою жизнь работал с различными компьютерными системами.
Таф вошел в лабораторию, осторожно положил Машрума под экран микроманипулятора и включил компьютерный терминал. Сначала он никак не мог освоиться с командами, но он был упрям.
Уже через несколько минут он интенсивно углубился в работу; так интенсивно, что даже не услышал громкого бульканья за своей спиной, когда желтая жидкость потекла в чан с ящером.
Кай Невис прокладывал себе кулаками путь из подстанции кабельной системы в поисках кого-то, кого он должен был убить.
Он был в ярости… в ярости на самого себя, как он слышал. Анитта мог бы быть полезен; Невис просто не подумал о том, что воздух на борту корабля может быть заражен. Проклятый кибертех все равно в конце концов должен был быть убит; это само собой; и это было бы нетрудно. А теперь все пропало. Хоть Невис и был в своем боевом костюме в безопасности, он не слишком хорошо себя в нем чувствовал. Ему очень не нравилось, что остальные каким-то образом оказались на борту. Да и Таф знал об этом проклятом костюме больше, чем он; может, он знал и его слабости.
Одно из таких слабых мест Кай Невис уже обнаружил сам… Постепенно прекращалась подача воздуха. Современный скафандр, как тот, что был на Тафе, оснащен регенератором воздуха. Бактерии в фильтрах превращали двуокись углерода в кислород с такой же скоростью, с какой человек кислород в углекислый газ, и никогда не возникало опасности нехватки воздуха - разве только погибнут эти проклятые бактерии. А этот боевой костюм примитивен; он содержал большой, но ограниченный запас воздуха в четырех мощных танках на спине. И указатель в его шлеме показывал - если он правильно понял - что один из этих танков был уже почти пуст. У него все еще оставалось три, что, возможно, даст ему достаточно времени избавиться от всех остальных, если он только найдет их. И все же Невис чувствовал себя неуютно. Он был со всех сторон окружен совершенно пригодным для дыхания воздухом, но лучше пусть он будет проклят, если он вдруг разобьет свой шлем - после того, что произошло с кибертехом. Органические части тела Анитты распались быстрее, чем он мог бы поверить, а черная слизь, сожравшая кибертеха изнутри, выглядела так отвратительно, что Кай никогда не видел ничего подобного за всю свою жизнь, доставившую ему целую массу самых отвратительных зрелищ. Лучше задохнуться, решил Кай Невис.
Но эта опасность пока не возникала. Если эту проклятую «Арк» могли заразить, то ее можно продезинфицировать снова. Он попытается разыскать рубку управления и разузнать, как все это действует. Достаточно будет одного чистого сектора. Хоть Анитта и сказал, что Рика Даунстар уже в рубке управления, это ему не помешает. Его даже радовала перспектива такой встречи.
Он выбрал направление и отправился в путь; его бронированные ступни загромыхали по полу. Пусть они слышат его - плевать. Этот костюм ему нравится.
Рика Даунстар плюхнулась в капитанское кресло и пробежала глазами текст, спроецированный на главный экран. Мягкое кресло, широкое и великолепно обитое старомодным пластиком, давало ей ощущение, будто она сидит на троне. Хорошее место для отдыха. И самым дурацким было то, что можно было действительно только отдыхать. Мостик, очевидно, был устроен так, что капитан сидел на своем троне и отдавал приказы, а офицеры - было еще девять оперативных баз на верхней палубе и двенадцать контрольных станций на нижней - занимались программированием и нажиманием кнопок. Рика, никогда не имевшая понятия, что окажется на борту с девятью вакантными должностями, при своей попытке снова оживить «Арк» была вынуждена бегать взад и вперед по мостикам, от одной станции к другой.
Ей понадобилось много времени и это была скучная работа. Если приказ отдавался не с той станции, ничего не происходило. Но мало-помалу, шаг за шагом, она разгадывала закавыки. По крайней мере, как ей казалось, прогресс какой-то был.
И она была в безопасности. Ее первым мероприятием была блокировка входа, чтобы никто больше неожиданно для нее не мог войти. Пока она была здесь, а остальные оставались внизу, все козыри были в ее руках. В каждом секторе корабля была своя подстанция, и для каждой специальной функции - от защиты и клонов до двигателей и накопления данных - своя субсвязь и свой командный пункт, но отсюда она могла наблюдать за всеми ими и отменить каждую команду, которую попытался бы ввести кто-либо другой. Если, конечно, заметит. И если разберется, как это сделать. Это была проблема. Она могла одновременно занимать только одну станцию и делать что-то только в том случае, если находила верную последовательность, в которой должны были вводиться команды. И она делала это с помощью метода проб и ошибок, но это был длительный и сложный процесс.
Она откинулась на своем удобном троне, читала компьютерные надписи и во многих отношениях гордилась собой. Ей удалось получить сообщение о состоянии всего корабля, казалось, «Арк» уже установила ей полный список повреждений во всех секторах и системах, которые были разрушены тысячу лет назад, так как они требовали ремонта, который корабль не в состоянии был провести сам. И именно сейчас она узнала, какие программы имели силу в настоящее время.
Список биозащиты был особенно впечатляющим - и ужасающим. Он не имел конца. О трех четвертях болезней, которые выпускались на волю, Рика никогда до этого не слыхала, но судя по описанию, они казались чрезвычайно неприятными. Анитта в настоящее время, вне всякого сомнения, был единым целым с Великой Программой Вселенной. И было ясно, как на ладони, в чем должны заключаться ближайшие мероприятия: она должна попытаться отгородить мостики от остального корабля, облучить их, дезинфицировать и заполнить очищенным от инфекций воздухом. Если это ей не удастся, то вся ее свита через день-два будет весьма нездоровой.
На экране появилось:
ПЕРВАЯ ФАЗА БИОЗАЩИТЫ (МИКРО) ПЕРЕЧЕНЬ ПОЛОН ВТОРАЯ ФАЗА БИОЗАЩИТЫ (МАКРО) ПЕРЕЧЕНЬ ВВЕДЕН
Рика наморщила лоб. Макро? Что, черт возьми, это значит? Большая зараза?
На мониторе появилось:
ИМЕЮЩЕЕСЯ В РАСПОРЯЖЕНИИ И ГОТОВОЕ К ИСПОЛЬЗОВАНИЮ БИООРУЖИЕ: 47
Затем шла непонятная информация, обширный список пронумерованных биологических видов. Это был скучный список. Рика опять откинулась на капитанском троне.
Когда список закончился, на экране появилось новое послание:
ПРОЦЕССЫ КЛОНИРОВАНИЯ ЗАКОНЧЕНЫ ОШИБОЧНЫЕ ФУНКЦИИ В ЧАНАХ 671, 3312, 3379.
ОШИБОЧНЫЕ ФУНКЦИИ ПРЕРВАНЫ СТАСИС-ПОЛЯ ОТКЛЮЧЕНЫ ВВЕДЕН ПРОЦЕСС ВЫСВОБОЖДЕНИЯ.

Предыдущая страница 6 Следующая страница


7 Джордж Мартин

Рика Даунстар не была уверена, есть ли повод для ликования. «ПРОЦЕСС ВЫСВОБОЖДЕНИЯ», - подумала она. Что должно быть высвобождено? С одной стороны, где-то там, снаружи, все еще был Кай Невис; если ему как-то повредит эта вторая фаза защиты, устранит или выведет из строя, то это только ей во благо. Но с другой стороны, она предвидела, что перед ней встанет задача снова очистить корабль от этой заразы. А у ней и так достаточно проблем.
Теперь текст мелькал на экране с большой скоростью:
ВИД N 22-743-88639-04090 РОДИНА: ВИЛЬКАКИС ОБЩЕЕ НАЗВАНИЕ: ВАМПИР-КОЛПАК
Рика уселась прямо. Она уже слышала о Вилькакисе и его вампирах-колпаках. Это были ужасные твари. Род летающих кровососов, который она, кажется, вспоминала. Не особенно разумны, но невероятно чувствительны к звукам и так же ужасно агрессивны.
Надпись погасла. На ее месте начали появляться отдельные строчки. Экран сообщил:
НАЧАЛО ВЫСВОБОЖДЕНИЯ
Строка некоторое время стояла на экране, а потом сменилась еще более короткой надписью, одним-единственным словом, мигнувшим три раза и исчезнувшим:
ВЫСВОБОЖДЕНИЕ
Мог ли вампир-колпак позавтракать Каем Невисом. «Вероятно, нет, - подумала Рика, - нет, пока на нем этот дурацкий бронированный костюм».
- Ну, отлично, - сказала она вслух. У нее не было боевого костюма, так что «Арк» начала создавать проблемы для нее, а не для Невиса.
ВИД N 13-612-71425-88812 РОДИНА: АББАТУАР ОБЩЕЕ НАЗВАНИЕ: АДСКАЯ КОШКА
Рика совершенно не представляла, чем была адская кошка, но не чувствовала никакого желания узнать это. Об Аббатуаре она, конечно, слышала - странный маленький мир, который стер с лица земли три разные группы колонистов; в ходу было общее мнение, что все формы жизни там очень дикие. Но настолько ли дикие, чтобы прогрызть боевой костюм Невиса? Это казалось сомнительным.
НАЧАЛО ВЫСВОБОЖДЕНИЯ
Сколько тварей еще мог произвести корабль? Немного больше сорока, вспомнила она. - Какой ужас, - сердито сказала она вслух. Корабль будет заполнен более чем сорока голодными монстрами, каждый из которых способен насладиться дочерью ее матери. Нет, до этого не дойдет; это уж наверняка.
Рика встала и оглядела рубку. Так, и что же ей предпринять, чтобы покончить с этим безумием?
ВЫСВОБОЖДЕНИЕ
Рика вылетела из капитанского кресла и большими шагами торопливо понеслась в то место, которое она определила как центр защиты, и подскочила к терминалу, который должен был прервать выполняющуюся программу.
ВИД N 76-102-95004-12965 РОДИНА: ДЖАЙДЕН-ДВА ОБЩЕЕ НАЗВАНИЕ: СТРАНСТВУЮЩАЯ СЕТЬ
Перед ней вспыхнули огоньки и маленький экран монитора сообщил ей, что отключен внешний защитный экран «Арк». Но парад на главном экране продолжался.
НАЧАЛО ВЫСВОБОЖДЕНИЯ
Рика длинно выругалась. Ее пальцы быстро побежали по клавишам, и она попыталась объяснить системе, что она хотела отключить вовсе не внешний экран, а вторую фазу биозащиты. Компьютер, казалось, не понимал ее.
ВЫСВОБОЖДЕНИЕ
Наконец, она получила ответ системы. Она сообщила Рике, что та находится не у того терминала. Рика пробормотала далеко не дружелюбное замечание и огляделась. Она находилась в секторе внешней защиты. Орудийные системы. Но ведь должна быть и станция контроля биозащиты.
ВИД N 54-749-37377-84921 РОДИНА: RSC 92, TSC 749 БЕЗ ОСОБЫХ ОБОЗНАЧЕНИЙ ОБЩЕЕ НАЗВАНИЕ: РОЛЛЕРАМ
Рика пошла к следующей станции.
НАЧАЛО ВЫСВОБОЖДЕНИЯ
Система на ее приказ о прерывании программы ответила удивленным встречным вопросом. В этой подсистеме в данный момент вообще не было программы.
ВЫСВОБОЖДЕНИЕ
«Номер четыре», - с яростью подумала Рика.
- Этого достаточно, - громко сказала она и отправилась вверх, на следующую станцию, отстучала команду прерывания, пошла дальше, не дожидаясь результата, остановилась у другого терминала, чтобы ввести снова команду прерывания, и пошла опять дальше.
ВИД Y 67-001-00342-10078 РОДИНА: ЗЕМЛЯ (ВЫМЕРШИЙ) ОБЩЕЕ НАЗВАНИЕ: ТИРАНОЗАВР РЕКС
Рика подбежала, отстучала команду и побежала дальше, отстучала…
Она сделала круг через все мостики так быстро, как только могла. Когда ей удалось это, она даже точно не знала, какая команда и на каком терминале сработала. На экране появилось сообщение:
ЦИКЛ ВЫСВОБОЖДЕНИЯ ЗАКОНЧЕН НЕ ВЫСВОБОЖДЕНО БИООРУЖИЯ: 3 ВЫСВОБОЖДЕНО БИООРУЖИЯ: 5 СОДЕРЖИТСЯ В ГОТОВНОСТИ БИООРУЖИЯ: 39
БИОЗАЩИТА ФАЗА ДВА (МАКРО) КОНТРОЛЬ ЗАВЕРШЕН
Рика стояла, прижав ладони к бедрам, и морщила лоб. Пять высвобождено. Это еще в пределах. Она думала, что ей удастся остановить после четвертого, но она промедлила какие-то доли секунды. Ну, хорошо. Но что такое, черт побери, тиранозавр рекс?
Во всяком случае, кроме Невиса никого снаружи не было.
Как только он не смог ориентироваться по направляющей линии, Джефри Лион сразу же заблудился в лабиринте перекрестков и коридоров. В конце концов, он придумал стратегию: он будет менее широким коридорам предпочитать более широкие, сворачивать только направо, если сливающиеся коридоры одинаковы по ширине, и спускаться вниз, пока будет возможно.
И тут он услышал шум.
Он тесно прижался к стене, хотя это и было трудно сделать из-за неудобной плазменной пушки за спиной, и прислушался. Теперь было слышно отчетливо. Это впереди. Шаги. ГРОМКИЕ шаги, хотя и в некотором отдалении, но они приближаются… Кай Невис в своем боевом костюме.
Джефри Лион улыбнулся, предвкушая радость, снял со спины плазменную пушку и установил ее на треногу.
Тиранозавр зарычал. Хэвиланд Таф услышал этот нагоняющий страх звук. Он огорченно сжал губы и еще на полшага вжался в нишу, чувствуя себя совсем неуютно. Таф был высоким мужчиной, а здесь, в нише, места было очень мало. Он сидел в ней, неудобно поджав ноги, на полу, до боли согнув спину, и все же его голова больно давила в потолок. Но он не был неблагодарным. Ниша хоть и тесная, но все же давала ему хоть какую-то защиту. К счастью, он был достаточно быстр, чтобы отыскать это укрытие. Другим счастливым обстоятельством было то, что лаборатория с ее шлангами, микроманипуляторами и компьютерным терминалом была смонтировала на тяжелой, толстой металлической платформе, прикрепленной болтами к полу и стенам, и в ее конструкции не было хрупких устройств, которые можно было бы легко отшвырнуть в сторону.
Но несмотря на это, Хэвиланд Таф был не совсем доволен собой. Он чувствовал себя дураком, его гордость была оскорблена. Несомненно, его способность сосредоточиться на неотложных задачах была в известной степени удивительной. Но его беспокоило то, что степени этой сосредоточенности повредило появление семиметровой хищной рептилии.
Тиранозавр зарычал снова. Таф почувствовал содрогание лабораторной конструкции над своей головой. Гигантская голова ящера появилась не более чем в двух метрах от его головы, когда громадная скотина наклонилась вперед, поддерживая равновесие могучим хвостом и пытаясь проникнуть в убежище Тафа. К счастью, его голова была слишком широкой, а ниша узкой. Рептилия отодвинулась и показала рычанием свое недовольство; ее рев эхом отразился от стен и потолка центральной станции клонирования. Хвост мотался из стороны в сторону, колотя по платформе, содрогающейся под тяжестью ударов; наверху что-то разбилось, и Таф взвизгнул.
- Исчезни! - сказал он решительно, как только мог. Он скрестил руки на животе и попытался напустить на себя строгий вид. Тиранозавр не обратил на него внимания.
- Эти наскоки тебе не помогут, - убедительно сказал Таф. - Ты слишком велик, а эта платформа построена слишком прочно; эти обстоятельства были бы понятны тебе и так, но твой мозг не стоит и ломаного гроша. Кроме того, ты, несомненно, клон, репродуцированный с помощью генетической записи, сделанной с окаменелостей. Отсюда нетрудно заключить, что мое право на жизнь можно оценивать выше, чем твое; особенно если учесть, что твой вид вымер, и это, по возможности, так и должно оставаться. Поэтому исчезни!
Ответом тиранозавра был бешеный выпад и яростное рычание, осыпавшее Тафа мелким дождем брызг слюны. Хвост снова обрушился вниз.
Заметив краем глаза движение первый раз, Целиза Ваан испуганно вскрикнула.
Она кинулась назад, вращая головой, чтобы… увидеть что?.. Там ничего не было. Но она была абсолютно уверена, что ее бывшие партнеры нашли способ причалить здесь. Это было что-то заметила - там, около открытой двери. Но где оно теперь? Она нервно вытащила из кобуры стреляющий стрелами пистолет. Лазерное ружье она уже давно бросила. Оно было тяжелым и очень неудобным, и она устала постоянно таскать его за собой. Кроме того, она сомневалась, что смогла бы из него кого-нибудь убить. Пистолет, по ее мнению, был предпочтительнее. Как объяснял Джефри Лион, пистолет выстреливает разрывные пластиковые стрелы, значит, ей необязательно попасть прямо в цель, а можно лишь достаточно близко к ней.
Она осторожно приблизилась к открытой двери. У проема она остановилась, подняла пистолет, взвела его и бросила быстрый взгляд в комнату.
И ничего не увидела.
То, что она видела, было своего рода складом с упакованными в пластик предметами оборудования, высоко уложенными на подвесных платформах. Она неуютно огляделась. Неужели ей все только показалось? Нет. Она уже было собралась выйти из комнаты, как увидела это снова: маленькую фигурку, мелькнувшую на границе поля зрения и исчезнувшую раньше, чем она успела разглядеть ее поподробнее. Но сейчас Целиза Ваан видела, куда скрылась эта штука. Она поспешила туда, увидев, каким маленьким было существо, и почувствовав себя смелее.
Она залезла в угол, как она заметила, когда обошла какую-то высокую машину. Но что это было? Целиза Ваан приблизилась, держа пистолет наготове.
Это была кошка. Она неотрывно глядела на нее, резко махая хвостом. Это была какая-то странная кошка. Очень маленькая… еще котенок. Почти полностью белая, с красными полосками, несоразмерно большой головой и удивительно светящимися красными глазами.
«Еще одна кошка», - подумала Целиза Ваан. Это было как раз то, на чем остановилась ее мысль; еще одна кошка.
Кошка зашипела на нее.
Целиза Ваан отпрянула назад, слегка испугавшись. Кошки Тафа тоже при случае шипели на нее, особенно эта противная черно-белая, но не так. Это шипение звучало почти как… ну да, как у рептилии. Во всяком случае пугающе. А этот язык… у этой кошки, кажется, очень длинный и своеобразный язык.
- Иди сюда, пусик, - сказала Целиза Ваан. - Ну, подойди же!
Пусик смотрел на нее, не мигая - холодно и гордо. Потом кошка откинула голову к спине и плюнула в Целизу Ваан. Плевок попал точно в центр прозрачного забрала шлема. Это было густое зеленоватое вещество, и оно некоторое время затемняло ей поле зрения, пока она не стерла плевок рукой.
Целиза Ваан решила, что ее потребность в кошках исчезла.
- Милая кошечка, - сказала она. - Иди сюда, милая кошечка! У меня для тебя подарок!
Кошка опять зашипела и откинула голову, чтобы плюнуть.
Целиза Ваан неодобрительно зарычала и разорвала ее выстрелом на куски.
Плазменная пушка справилась бы с Невисом шутя, в этом Джефри Лион был уверен. Толщина брони этого чужепланетного боевого костюма представляла неизвестный фактор. Если она была сравнима с бронированными боевыми скафандрами, которые носили штурмовые группы Космической Федерации во времена Тысячелетней войны, то она была способна выдержать огонь лазера, небольшие взрывы, но плазменная пушка могла проплавить пятиметровую броню из дюралевого сплава. Средний шар плазмы превращал в шлак любой вид оснащения почти мгновенно, и Невис был бы испепелен быстрее, чем понял бы, что с ним случилось.
Проблемой были размеры пушки. Она была очень неудобной, и даже так называемые переносные модели с малым энергетическим зарядом требовали после каждого выстрела почти целую стандартную минуту, чтобы создать в камере сжатия новый плазменный шар.
Джефри Лион очень хорошо понимал - и это не делало его счастливее - что если он промахнется, то вряд ли будет иметь возможность выстрелить еще раз. Более того, даже на этой треноге пушку было трудно обслуживать, и прошло уже столько времени с тех пор, как он последний раз участвовал в битве, и уже тогда его сила в больше степени была в его уме и его тактическом чувстве, чем в рефлексах. После стольких лет в Центре ШанДеллора у него уже не было слишком много доверия успешному сотрудничеству рук и глаз.
Итак, Джефри Лион придумал План.
К счастью, плазменные пушки часто устанавливаются в качестве автоматических защитных форпостов, и его экземпляр тоже был оснащен стандартным минимальным интеллектом и автоматической программой стрельбы.
Джефри Лион установил треногу посреди широкого коридора, метрах в двадцати от большого перекрестка. Он запрограммировал самый минимальный разброс и чрезвычайно тщательно откалибровал диапазон целей. Затем задал последовательность стрельбы и с довольным видом отошел назад. Он видел, как в энергетической ячейке формируется плазменный шар, раскаляясь все ярче и ярче; через минуту загорелся указатель. Пушка была готова к стрельбе. И ее минимальный интеллект был намного более быстр и смертелен, чем его самого, если бы он стрелял вручную. Она была нацелена на центр перекрестка, но выстрелит только по объекту, размеры которого превосходят запрограммированные границы.
Поэтому Джефри Лион мог бы без страха пробежать через зону прицела, но Кая Невиса, преследующего его в своем противоестественно большом боевом костюме, ожидает неприятная неожиданность.
Теперь все дело в том, чтобы заманить Невиса в предусмотренную позицию. Это была проделка, достойная тактического гения Наполеона, Чин Ву или Стивена Кобальта Нортстара. Джефри Лион был очень доволен собой. Тяжелые шаги стали громче, пока Лион занимался своей пушкой, но около минуты назад они снова начали удаляться; очевидно, Невис пошел не по тому ответвлению и добровольно не собирался идти на нужное место. «Тоже хорошо,
- подумал Джефри Лион, - тогда я приведу его сюда».
Он, совершенно доверяя собственным способностям, пошел прямо к центру зоны стрельбы, немного постоял там, улыбнулся и направился к поперечному коридору, чтобы привлечь к себе внимание ничего не подозревавшей жертвы.
Наверху, на большом изогнутом экране «Арк» вращалась вокруг своего трехмерного изображения в разрезе.
Рика Даунстар, сменившая капитанский трон на менее комфортабельный, но зато более эффективный пост на одной из станций, разглядывала дисплей и горящие на нем данные с некоторой печалью. Кажется, ее общество больше, чем она полагала. Система представляла вторгшиеся формы жизни красными светящимися точками. Видно было шесть таких точек. Одна из них была на мостике. Так как Рика была совсем одна, эта точка, очевидно, изображала ее. А пять остальных? Даже если Анитта был еще жив, все равно должно было быть еще только две точки. Это было непонятно.
Может быть, «Арк» не была совсем покинута; может, на борту еще кто-то из старого экипажа. Только, как показывала система, они были бы представлены зелеными точками - а никаких зеленых точек видно не было.
Еще какие-нибудь мародеры? Очень маловероятно. Это должно означать, что Таф, Лион и Ваан в конце концов как-то сумели высадиться. И действительно: корабль утверждал, что одно из вторгшихся живых существ находится в корабле на посадочной палубе.
Ну, хорошо. Одно с другим согласуется. Шесть красных точек обозначают ее самое, Невиса и Анитту (Как он перенес эту проклятую заразу? Система утверждала, что отмечает только живые организмы), кроме того, Таф, Ваан и Лион. Один из них все еще был на «Роге изобилия», а остальные…
Определить Кая Невиса было нетрудно. Система показывала и источники энергии, в форме маленьких желтых взрывающихся звездочек - и только одна из красных точек была окружена гало маленьких, желтых звездообразных вспышек. Это должен быть Кай Невис в своем боевом костюме.
Но что означает это второе желтое пятно пустом коридоре на шестой палубе, так ярко полыхающее само по себе? Адский источник энергии. В непосредственной близости была видна вторая красная точка, но она двигалась вперед и, казалось, преследовала Невиса; она все приближалась к нему.
Тем временем появились черные маркеры: биооружие «Арк». Центральная ось - пронизывающая весь асимметричный, идущий на конус корпус корабля пустота - кишела мелкими, как булавочные уколы, черными полосками, но они оставались на месте. Другие черные точки, которые должны быть уже задействованными тварями, двигались по коридорам. Но их было больше пяти. Было какое-то скопление - тридцать или больше отдельных организмов - которое en masse, как бестелесный черный клубок двигалось по экрану, испуская время от времени из себя отдельные части. Одна из этих частей уже приблизилась к одной из красных точек и была погашена.
В том самом центральном регионе была и одна из красных точек.
Рика запросила детальный обзор места, и экран показал сильно увеличенное изображение перекрестка. Красный огонек очень близко подошел к одной из движущихся черных точек - очевидно, предстояла конфронтация. Она прочла строку комментария над графическим изображением. Эта черная точка представляла вид N67-001-00342-10078 , и это был тиранозавр рекс. Несомненно, это был гигантский экземпляр.
Рика не без интереса следила, как этот красный огонек и одна из странствующих черных точек также приближались к Каю Невису. Может быть увлекательное зрелище. Но потом все выглядело так, как будто она больше не могла следить за встречей, так как там внизу разразился ад.
А она находилась здесь, наверху, в безопасности и у пульта управления. Рика Даунстар улыбнулась.
Кай Невис свирепел все больше, пока брел вниз по коридору. И тут коридор вдруг сотряс яростный взрыв. Внутри его шлема звук был ужасающе громким. Сила взрыва швырнула его вперед, и он потерял равновесие и ударился лицом об пол, не успев задержать падение руками.
Но скафандр принял на себя большую часть ускорения, и Невис не пострадал. Лежа, он оглядел указатели и по-волчьи ухмыльнулся; боевой костюм нигде не был ни поврежден, ни порван. Он перекатился на спину и тяжело поднялся на ноги.
В двадцати метрах от него, у перекрестка, стоял человек в золотисто-зеленом скафандре, вооруженный так, будто ограбил музей оружия, и направлял на него пистолет.
- Итак, мы опять встретились, преступник! - крикнула фигура через внешний динамик скафандра.
- ВЕРНО, ЛИОН, - ответил Невис. - ОЧЕНЬ РАД ВАС ВИДЕТЬ. НУ, ПОДОЙДИТЕ, ЧТОБЫ Я МОГ ПОЖАТЬ ВАШУ РУКУ! - Он с щелчком захлопнул клешни. Правая была еще в пятнах крови кибертеха; он очень надеялся, что Джефри Лион заметит это. Жаль, что его лазер-резак был ближнего действия, но это неважно. Он просто схватит Лиона, отберет оружие и немного с ним поиграет… может быть, оторвет ему ноги или прорежет дыру в скафандре, чтобы проклятый воздух взял на себя остальное.
Кай Невис тяжело зашагал вперед.
Джефри Лион стоял, широко расставив ноги. Он поднял пистолет, тщательно прицелился и выстрелил.
Стрела попала Невису в грудь. Раздался громкий взрыв, но сейчас Невис был к этому готов. Ушам стало больно, но он даже не покачнулся. Часть сложной филиграни на скафандре почернела, но все повреждения только в этом и заключались.
- ТЫ ПРОПАЛ, СТАРИНА, - сказал Невис. - Я ЛЮБЛЮ ЭТОТ КОСТЮМ!
Джефри Лион ничего не ответил и заставил себя сосредоточиться. Он сунул пистолет назад в кобуру, отстегнул лазерное ружье, поднял его к плечу, прицелился и выстрелил.
Лазерный луч отразился от плеча Невиса, попал в стену и прожег в ней маленькую черную дыру.
- Отражающий микро-слой, - сказал Джефри Лион и опустил лазерное ружье.
Невис тем временем своими длинными грохочущими шагами преодолел более трех четвертей расстояния между ними. Наконец, кажется, Джефри Лион понял, в какой опасности он находился. Он уложил ружье, повернулся и забежал за ближайший угол, скрывшись из виду.
Кай Невис зашагал шире вслед за ним.
Самым выдающимся свойством Тафа было терпение.
Он сидел тихо, сложив руки на могучем животе, его голова уже болела от повторяющихся ударов хвоста, которым тиранозавр рекс колотил по платформе. Он пытался собрать все силы и игнорировать этот металлический грохот и еще более мучительный для него рев бестии, от которого стыла кровь в жилах; это очень впечатляющее и драматическое выражение аппетита этого плотоядного к нему, Тафу. И этот рев с каждый раз становился становился все громче, когда ящер склонялся и щелкал своими многочисленными зубами прямо перед Тафом, сидящим в своем укрытии. Таф отклонялся назад, думая в эти мгновения о сладких роделианских трескучих ягодах, политых медовым маслом; он пытался припомнить, на какой планете варят самые крепкие и ароматичные сорта але, и он набрасывал в уме стратегию, как ему победить Джефри Лиона, если им опять придется играть друг с другом.
Наконец, его тактика принесла плоды. Отчаявшаяся и обессиленная зверюга убралась.
Хэвиланд Таф подождал, пока снаружи не стихло, потом осторожно перевернулся на живот и лежал так до тех пор, пока покалывания в его ногах не стали реже и, наконец, не прошли совсем. Тогда он пополз вперед и осторожно выглянул из своего укрытия. Сумрачный зеленый свет. Низкое гудение, и где-то вдалеке клокочущий звук. Ничто не двигалось.
Ящер несколько раз попал своим хвостом по жалким мертвым останкам Машрума. Получившееся в результате этого зрелище наполнило Тафа безграничной горькой печалью. Бывшие лабораторные устройства были теперь грудами обломков.

Предыдущая страница 7 Следующая страница


Путешествия Тафа 8

Но ведь были еще лаборатории, а ему нужна лишь одна-единственная клетка тела.
Хэвиланд Таф взял пробу ткани и, тяжело ступая, пошел к ближайшей лаборатории. На этот раз он внимательно прислушивался к топанью лап динозавра.
Целиза Ваан была довольна. Она вела себя очень ловко, в этом не было никакого сомнения. Эта неестественно маленькая кошка больше не будет досаждать ей. Лицевое стекло ее скафандра было немного испачкано там, где попал кошачий плевок, но в остальном она вышла из этого столкновения относительно невредимой. Она снова сунула пистолет в кобуру и опять вышла в коридор.
Пятно на лицевом стекле немного ей мешало. Оно было прямо напротив глаз и затуманивало обзор. Она потерла его тыльной стороной ладони, но это, кажется, только сделало грязное пятно шире. Вода, вот что ей нужно. Ну, хорошо. Все равно ей нужно где-то найти пищу, а где пища, там должна быть и вода.
Она бойко зашагала, обогнула угол и испуганно остановилась. Менее, чем в метре сидела еще одна из этих кошачьих тварей и бесстыдно пялилась на нее.
На этот раз Целиза Ваан действовала быстро и решительно. Она схватилась за пистолет. Но у нее возникла какая-то заминка с кобурой, и ее первый выстрел был неточным и разнес дверь ближайшего входа. Взрыв был ужасно громким.
Кошка зашипела, отпрянула назад, плюнула, как и ее предшественница, и убежала.
На этот раз плевок попал Целизе Ваан около левого плеча. Она попыталась выстрелить снова, но грязь на лицевом стекле затрудняла прицеливание.
- Дерьмо! - громко от возбуждения сказала она. Ей все труднее и труднее было смотреть. Пластик перед ее глазами мутнел. По краям лицевое стекло еще было прозрачным, но если Целиза Ваан хотела посмотреть прямо, все становилось расплывчатым и нечетким. Ей надо как следует вычистить шлем.
Она пошла туда, куда, как ей показалось, убежала эта скотина-кошка, двигаясь медленно, чтобы ни на что не наткнуться. Доносилось какое-то тихое топанье, как будто тварь держалась где-то поблизости, но в этом Целиза не была уверена.
Лицевое стекло становилось все мутнее и мутнее. Целизе Ваан казалось, будто она смотрит сквозь молочное стекло. Все было беловатым и расплывчатым. «Так дальше не пойдет», - подумала она. Так просто не могло продолжаться. Как же ей застрелить эту скотину, если она наполовину ослепла? И как ей вообще определить, куда она шла? У нее не было выбора; она должна снять этот дурацкий шлем.
Но эта мысль испугала ее; она вспомнила настойчивые предупреждения Тафа о возбудителях болезней в воздухе. Ну да; но, с другой стороны, Таф был человеком, которого вряд ли можно принимать всерьез. Видела ли она хоть одно доказательство его утверждениям? Нет, никогда. Она для пробы высадила из корабля его большую серую кошку, и той не было причинено совершенно никакого видимого вреда. Таф носился с ней так, будто видел в последний раз. Конечно, он сделал этот величественный театральный доклад об инкубационном периоде, но, скорее всего, он просто хотел этим нагнать на нее страху. Ему доставляло удовольствие полюбоваться ее чувствительностью; как он хорошо показал это в той отвратительной истории с кошачьим кормом. Несомненно, его извращенный вкус получил бы удовольствие, если она неделями торчала бы в этом тесном, неудобном и вонючем скафандре.
И вдруг ей пришло в голову, что, возможно, эти твари-кошки были его рук делом. Одна только мысль об этом привела ее в ярость. Какой же варвар этот Таф!
Между тем она уже вообще едва видела. Мутный центр лицевого стекла стал почти совершенно непрозрачным.
Целиза Ваан с сердитой решимостью отстегнула шлем, сняла его и изо всех сил швырнула вниз по коридору.
Она сделала глубокий вдох. Корабельный воздух был прохладным и пах немного резко, но он был все же менее затхлым, чем воздух из системы регенерации скафандра. Он был даже приятным. Целиза улыбнулась. С этим воздухом все было в порядке. Она заранее радовалась свиданию с Тафом, когда она сможет показать ему язык.
Потом она случайно глянула вниз и испуганно выдохнула. Ее перчатка - на тыльной стороне левой руки; на том месте, которым она пыталась стереть кошачий плевок, в центре золотистой ткани появилась большая дыра; и в ней даже была видна металлическая оплетка… только вся проржавевшая.
Кошки! Эти проклятые кошки! Ну, если бы слюна попала на голую кожу, то… И тут ей пришло в голову, что она без шлема.
Немного дальше вниз по коридору на открытое пространство вдруг вылетела одна из кошек.
Целиза Ваан вскрикнула, вскинула пистолет и быстро трижды выстрелила. Но тварь оказалась быстрее. Она бросилась бежать и скрылась за углом.
Целиза Ваан уже не могла чувствовать себя в безопасности, пока не убьет эту чертову скотину. Если она упустит ее, то та сможет в самый неожиданный момент выскочить, как это обычно проделывал ненавистный черно-белый любимец Тафа. Она открыла пистолет, вложила новую ленту разрывных стрел и начала преследование.
Сердце Джефри Лиона колотилось так громко, как не стучало уже много лет; ноги болели, а дыхание вылетало резкими, короткими толчками. По жилам несся адреналин. Он заставлял себя бежать все быстрее и быстрее. Ну, еще немного; вниз по этому переходу, за угол, а потом еще метров двадцать до следующего перекрестка.
Пол под его ногами содрогался каждый раз, когда Кай Невис приземлял на него одну из своих тяжелых бронированных ступней-тарелок, и Джефри Лион несколько раз едва не споткнулся, и его удержала на ногах только грозящая ему опасность. Он бежал так, как последний раз бегал еще мальчишкой, и даже широкие шаги Невиса не могли настичь его, хотя он замечал, что к нему постепенно приближается кто-то другой.
Он выхватил на бегу световую гранату. Услышав щелканье одной из этих проклятых клешней Невиса едва ли не в метре от своей шеи, Лион снял гранату с предохранителя и бросил ее через плечо назад, заставил себя бежать еще быстрее и свернул за последний изгиб коридора.
Он крутнул головой на повороте, и вовремя, чтобы увидеть бесшумную вспышку, голубовато-белый свет которой осветил коридор, оставшийся позади. Даже отражение от стен рядом с ним ослепило Лиона. Он отпрянул назад, не спуская глаз с перекрестка. Если бы он увидел непосредственно вспышку, то световая граната разрушила бы его сетчатку, а излучение убило бы его в течение немногих секунд.
Единственным признаком Невиса была мощно возвышавшаяся совершенно черная тень на противоположной стороне перекрестка.
Джефри Лион отпрянул назад, качнулся вперед и кашлянул.
Кай Невис осторожно вышел на перекресток. Его лицевая пластина была настолько темной, что казалась почти черной, но пока Джефри Лион смотрел на нее, снова вернулся красный блеск, и она становилась все светлее и светлее.
- БУДЬТЕ ВЫ ПРОКЛЯТЫ С ВАШИМИ ДУРАЦКИМИ ИГРУШКАМИ! - прорычал Невис.
«Ну, это не играет никакой роли», - подумал Джефри Лион. Плазменная пушка сделает свое дело, в этом нет сомнений, а он был лишь в десятке метров от зоны стрельбы.
- Сдаетесь, Невис? - спросил он и грациозно отошел назад. - Старый солдат для вас слишком быстр?
Но Кай Невис не шелохнулся.
Джефри Лион на несколько мгновений потерял уверенность. Неужели излучение все же убило его противника через скафандр? Нет, это исключено. И уж определенно Невис не бросит охоту теперь; он просто не должен делать этого после того как Лион привел его к зоне обстрела из засады шарами плазмы.
Невис рассмеялся и поднял взгляд на что-то над головой Джефри Лиона.
Джефри Лион тоже взглянул вверх; и вовремя, чтобы увидеть, как что-то отделилось от потолка и, планируя, опустилось на него. Оно было совершенно черным, как сажа, и летело с раскинутыми черными крыльями летучей мыши; и Джефри мельком увидел желтые глаза-щелки и узкие красные зрачки. Потом эта чернота накидкой сомкнулась вокруг него и заглушила его внезапно вырвавшийся вскрик.
«Это все по-настоящему интересно», - думала Рика Даунстар.
Если освоиться с системой и давать ей требуемые команды, можно узнать все, что угодно. Например, примерный вес и облик всех этих маленьких огоньков, двигающихся на экране. Компьютер даже готов был выработать трехмерную модель, если его хорошо об этом попросить. Рика просила хорошо.
Теперь все встало на свои места.
Анитта был мертв. Шестой пришелец, который теперь находился на борту «Рога изобилия», был одной из кошек Тафа.
Кай Невис в своем суперскафандре гонял по кораблю Джефри Лиона. Но Лиона только что схватила одна из черных точек - вампир-колпак.
Красная точка, которой была Целиза Ваан, больше не двигалась, хотя и не погасла. К ней приближалась ползущая черная масса.
Хэвиланд Таф был один на центральной оси корабля, что-то заталкивал в чан с клонами и пытался заставить систему активировать временной шпиндель. Рика ввела соответствующую команду.
Все остальное биооружие было в коридорах.
Рика решила подождать, пока обстоятельства не прояснятся настолько, чтобы в них можно было разобраться.
Тем временем она отыскала программу, очищающую внутренность корабля от инфекций. Во-первых, ей нужно закрыть все аварийные ходы и задраить каждый сектор, и только потом начнется процесс. Откачка атмосферы. Фильтрация, облучение, установка повышенных емкостей по соображениям безопасности; и когда будет закачана новая атмосфера, она будет насыщена всеми необходимыми антигенами. Процедура была сложной и длительной - но эффективной.
А у Рики особой спешки не было.
Ее ноги отказали первыми.
Целиза Ваан лежала посреди коридора, там, где упала, с перехваченным от страха горлом. Все произошло так внезапно. Еще мгновение назад она бежала по коридору, преследуя эта тварь - кошку, потом на нее накатила волна оцепенения и такой слабости, что она не в силах была двигаться. Она решила немного отдохнуть и посидеть, пока не уляжется сердцебиение. Но ничто не помогало. Ей становилось только хуже, и при попытке встать ноги совсем отказали ей, и она упала лицом вперед.
После этого она уже вообще не могла двинуть ногами, а потом и вовсе перестала их чувствовать. Она вообще ничего не чувствовала ниже талии, и оцепенение неудержимо поднималось по ее телу. Но она еще могла двигать руками, хоть это было больно, а движения были свинцовыми и неловкими.
Ее щека вдавилась в неподатливый пол. Она попыталась поднять голову, но из этого ничего не вышло. Верхняя часть тела сотрясалась от пронизывающей боли. В двух метрах от нее из-за угла выглянула одна из кошек и посмотрела на нее большими и ужасными глазами. Ее пасть открылась.
Целиза Ваан попыталась сдержать крик.
Пистолет все еще был в ее руке. Она медленно подняла его на уровень лица. Каждый сантиметр отдавался болью. Она подняла ствол, прицелилась, как могла, и выстрелила.
И стрела в самом деле попала.
Целизу Ваан закидало дождем остатков тела этой твари. Куски, мокрые и отвратительные, падали прямо на ее щеку.
Она сразу почувствовала себя немного лучше. Хоть эту тварь ей удалось убить - она так измучила ее. Хоть с этой стороны нет опасности. Конечно, она все еще больна и беспомощна, но, возможно, ей нужно всего лишь немного покоя. Вздремнуть бы! Да, вздремнув немного, она почувствовала бы себя лучше.
И тут в коридор вошла еще одна кошка.
Целиза Ваан застонала, попыталась пошевелиться и сдалась. Руки ее все тяжелели и тяжелели.
За первой кошкой появилась вторая.
Целиза еще раз подтащила пистолет к своей щеке и попыталась прицелиться. Ее отвлекло появление третьей кошки, и стрела улетела далеко вниз по коридору и там безобидно взорвалась.
Одна из кошек плюнула. Плевок попал Целизе точно между глаз.
Боль была невероятная. Если бы она могла, она бы вырвала глаза из глазниц и каталась бы по полу, сдирая со лба кожу. Но она не могла пошевелиться, и лишь закричала.
Глаза затуманились ужасной смесью цветов, а потом на них упала темнота.
Она услышала шаги; легкий топоток. Кошачьи шаги.
Сколько их может быть?
Целиза почувствовала на спине небольшую тяжесть. Потом еще и еще. Потом что-то толкнуло ее бесполезную правую ногу; она слабо ощутила, что ее поднимают.
Послышался звук плевка, и в щеке вспыхнула неистовая боль.
Они были вокруг нее повсюду; на ней, перелазили через нее. Ладонью она ощутила ощетиненный мех. Что-то укусило ее в затылок. Она вскрикнула. Еще укусы. Маленькие острые зубы вонзались в ее плоть, рвали ее, вызывая мучительную боль.
Одна укусила ее за палец. Боль придала ей силы. Она ударила мучителя, вырвала руку. Ее движение вызвало какофонию шипения вокруг нее, как будто эти твари выражали свой протест. Они кусали ее лицо, шею, глаза. Что-то попыталось втиснуться в ее скафандр. Ее рука двигалась с трудом и с болью. Она отшвырнула кошек в сторону, была укушена, но не сдавалась. Она пошарила рукой по своему поясу и вдруг почувствовала Это: круглое и твердое в ладони. Она сорвала это с ремня, поднесла к лицу, зажав в ладони изо всех сил.
Где же спусковая кнопка? Ее большой палец искал. Вот она! Она на полоборота повернула кнопку и нажала ее, как учил ее Лион.
Пять, считала она про себя. Четыре, три, два, один.
В последнее мгновение своей жизни Целиза Ваан увидела свет.
Кай Невис разразился громким хохотом, когда увидел это шоу. Он не знал, что за проклятая штука это была, но для Джефри Лиона этого было вполне достаточно. Ее крылья сомкнулись вокруг него, когда она свалилась сверху, и Лион несколько минут кричал и боролся, катаясь по полу, пока эта штука обхватывала его плечи и голову. Он походил на человека, боровшегося с зонтиком. Как в кинокомедии.
Через некоторое время Лион затих, только ноги его судорожно подергивались. крик заглох. Коридор заполнил сосущий звук.
Невис веселился и был в восторге, но ему хватило ума предотвратить случайности. Эта штука была целиком поглощена пожиранием. Невис, стараясь производить как можно меньше шума, хотя это ему не очень удавалось, приблизился к ней и схватил ее. Когда он отодрал ее от того, что осталось от Джефри Лиона, раздался чавкающий звук.
«Проклятье, - подумал Невис, - чистая работа». Вся передняя сторона шлема Лиона была вдавлена. Штука имела своего рода костяной хобот, который без труда проткнул лицевое стекло шлема и высосал большую часть его лица. Отвратительно. Мясо казалось разжиженным, и сквозь него проглядывали кости.
Чудовище извивалось в его захвате и издавало высокие неприятные звуки наполовину писк, наполовину визг.
Кай Невис держал его в вытянутой руке, давая ему побарахтаться, и внимательно разглядывал. Оно снова и снова безрезультатно пыталось проткнуть хоботом его руку. Невису нравились эти глаза; по-настоящему безобразные, ужасные глаза. «Эта штука может быть полезной», - подумал он и представил, что произойдет, если он как-нибудь ночью выбросит несколько таких тварей над ШанДи-сити. О, они согласятся на его цену. Они, черт возьми, отдадут ему все, что он потребует - деньги, женщин, власть; всю свою проклятую планету, если он потребовал бы и ее. Было бы очень прекрасно завладеть этим кораблем.
Но пока эта тварь здесь будет только мешать.
Кай Невис схватил обеими руками за крылья и наполовину оторвал их. А потом пришел сюда.
Хэвиланд Таф еще раз проверил приборы и немного подкорректировал подачу жидкости, а потом довольно сложил руки на животе и занял свой пост у чана.
В сосуде бурлила и пенилась непрозрачная черно-красная жидкость. При виде ее он чувствовал головокружение; это был, как он узнал, побочный эффект временного шпинделя. В чане, таком маленьком, что он мог почти обхватить его руками, работала неизмеримая энергия предков, и само время повиновалось его командам. Он ощущал какое-то странное величие и благоговение.
Питательная жидкость постепенно светлела и, наконец, стала почти прозрачной. Тафу показалось, что внутри он разглядел темную тень тела; казалось, будто он видит, как что-то растет, становится видимым… перед его глазами свершалось Творение. Четыре конечности, да - он может их видеть. И хвост. Очень точно сформированный хвост.
Он вернулся к приборам. Было бы плохо, если его творение оказалось бы чувствительным к тем возбудителям болезней, что убили Машрума. Он вызвал защитные прививки, которые незадолго до своего неожиданного и предвещавшего неприятности высвобождения получил тиранозавр. Несомненно, существовал способ введения необходимых антигенов и профилактических препаратов до завершения процесса творения, и Хэвиланд Таф намеревался применить его.
«Арк» была почти очищена.
Рика задраила две трети отсеков корабля, и программа стерилизации проводилась с присущей ей неуклонной машинной логичностью. Показатели состояния на экране уже были бледно-голубыми, что соответствовало клинической стерильности. Только большая центральная ось, главный коридор и непосредственно прилегающие лаборатории были окрашены ржавой краснотой, сигнализировавшей о насыщенной болезнями и смертью в мириадах ее проявлений атмосфере.
И опять Рика Даунстар была права. В тех самых связанных друг с другом центральных областях с такой же неумолимой логикой протекали другие процессы. И окончательное равновесие - она в этом не сомневалась - даст ей в руки абсолютный и неограниченный контроль над кораблем, все имеющиеся в нем знания, власть и богатство.
Теперь, когда окружающий мир стерилен и безопасен, Рика благодарно сняла свой шлем и запросила для себя пищу - густую белую кашу из белков, произведенных из животных, обозначенных как мясные животные и сохраненных «Арк» в свежем состоянии в течение тысячелетия. Она запила кашу большим стаканом охлажденной сладкой воды, имевшей привкус милидианского меда. Рика наслаждалась пищей и наблюдала за сообщениями на экране.
Дела там внизу существенно упростились. Джефри Лиона больше не существовало. Вообще-то жаль; ведь он был по-своему довольно безобидным и даже невероятно наивным. Целиза Ваан тоже вышла из игры и неожиданным образом взяла с собой на тот свет адских кошек. Кай Невис убил вампира-колпака.
Никого больше не осталось, кроме Невиса и Хэвиланда Тафа - и ее самой.
Рика усмехнулась.
Таф не представлял проблемы. Он занимался созданием кошки. О нем можно было позаботиться тем или иным образом. Нет, единственным препятствием между ней и ее призом был лишь Кай Невис в своем унквийском боевом скафандре. Сейчас он чувствовал себя, вероятно, в полной безопасности. «Хорошо. Пусть», - подумала она.
Рика Даунстар поела и облизала пальцы. «Настало время для занятий зоологией», - подумала она. Она вызвала на экран информацию о трех оставшихся видах биооружия, которые все еще перемещались по кораблю. Если ни одному из них не удастся сделать это, ну что же, пусть; в ее распоряжении есть еще тридцать девять тварей, находящихся в стасисе, и они только того и ждут, чтобы их освободили. Она сможет выбрать исполнителя.
Боевой скафандр? То, что имела она, было ценней сотни таких скафандров.
Закончив чтение зоологических описаний, Рика растянула рот до ушей.
Она может спокойно забыть о резервах. Единственная проблема была в том, чтобы прочесть правильные указания.
Она вызвала на экран голографическое изображение и попыталась представить, насколько коварным может быть разум Кая Невиса.
Далеко не достаточно коварный, казалось, поняла она.
Проклятым коридорам не было ни конца, ни края, и они, казалось, вели только в другие, более широкие проходы. Его приборы показывали, что он уже израсходовал воздух из третьего баллона. Кай Невис понял, что он должен быстро найти остальных и устранить их, чтобы получить возможность заняться вопросом, как функционирует этот проклятый корабль.
Он как раз шел вниз по особенно широкому коридору, когда вдруг засветилась пластиковая полоса, вделанная в пол.
Невис остановился и наморщил лоб.
След горел многозначительно. Он вел прямо и на следующем перекрестке сворачивал направо.
Невис сделал шаг. В той части коридора, что он только что оставил позади, погас свет.
Это должно привести его в определенное место. Анитта что-то бормотал о ведущей линии, которая проведет по кораблю, пока не получил свою маленькую стрижку. Эта линия, должно быть, она и есть. Может ли быть, что кибертех каким-то непонятным образом жив и призраком бродит по «Арк»?
Это показалось ему сомнительным. Анитта показался ему тогда чертовски мертвым, а у него самого богатый опыт отправлять на тот свет. Но кто же тогда стоит за этой линией? Даунстар, конечно. За этим может скрываться только она. Кибертех говорил, что приведет ее в рубку управления.

Предыдущая страница 8 Следующая страница


9 Джордж Мартин

Но куда она собирается его направить?
Кай Невис мгновение подумал над этим вопросом. Он чувствовал себя в этом костюме почти непобедимым. Но почему он должен рисковать? Кроме того, Даунстар была хитрым маленьким сорванцом. Можно было предполагать, что она будет водить его по кругу, пока у него не кончится воздух.
Он решительно повернулся и выбрал противоположное указываемому серебристой линией направление.
У следующего перекрестка ожил зеленый след, указывая налево.
Невис пошел направо.
Коридор окончился тупиком у пары спиральных лестниц. Когда Невис остановился, одна из лестниц начала вращаться вверх. Он наморщил лицо и сошел вниз на неподвижную.
Он спустился на три палубы. Коридор на третьей палубе был узким и темным и вел в двух направлениях. Прежде чем Невис сделал выбор, раздался металлический треск, и из одной из стен выдвинулась скользящая дверь и перекрыла коридор, ведущий направо.
«Значит, эта стерва все еще преследует меня», - злобно подумал он и посмотрел на ведущий влево коридор. Он, казалось, немного расширялся далеко впереди, но становился темнее и в разных местах сужался какими-то горбатыми древними машинами. Невису это не понравилось.
Если Даунстар думает, что сможет завлечь его в ловушку, закрыв несколько дверей, то пусть не воображает. Невис повернулся к баррикаде перед правым коридором, выдохнул и пнул. Грохот был оглушительным. Он пнул снова, потом помог себе бронированными кулаками. Он полностью использовал мощность усилителей встроенного в скафандр экзоскелета.
Ухмыляясь, он перешагнул через останки двери и вошел в сумрачный узкий коридор, куда Даунстар так не хотела его впускать. Под его ногами был голый металл; стены почти задевали его плечи. «Должно быть, аварийный ход, - подумал Невис, - но, возможно, ведет в важное место». Почему же иначе Даунстар пыталась не впустить его?
Ступни-тарелки громко стучали по металлическому полу. Становилось все темнее, но Кай Невис был верен своему решению.
Потом коридор делал резкий поворот направо, и для Невиса в его костюме было слишком тесно. Ему пришлось протискиваться в самом узком месте с прижатыми к телу руками и на полусогнутых ногах.
Когда поворот остался позади, над его головой появился маленький светящийся квадрат. Невис направился к нему, но потом вдруг резко остановился. Что это?
Там над ним в воздухе висел черный шар, каких он раньше никогда не видел.
Кай Невис осторожно приблизился.
Темный шар был довольно маленьким, едва ли с мужской кулак. Невис остановился в метре от него и внимательно осмотрел. Создание - и чертовски отвратительное - такое же, как и то, что сожрало Джефри Лиона - но еще более удивительное. Коричневый клубок, кожа которого казалась похожей на камень. В самом деле, эта штука выглядела как кусок скалы; Невис только по пасти понял, что она живая; влажная черная дырка в каменной коже. Внутренность пасти была слизистой и зеленой и в постоянном движении; и он сумел разглядеть своего рода зубы или что-то такое, что походило на зубы, только с металлическим блеском. Ему показалось, что он различил три ряда таких зубов, торчащих из резиноподобной зеленой плоти, постоянно лениво подрагивающей.
Но самым странным в этой штуке была ее невероятная неподвижность. Сначала Невис подумал, что она парит в воздухе с помощью какого-то невероятного способа. Но потом он подошел поближе и увидел, что ошибался. Тварь висела в центре удивительно тонкой сети, нити которой были такими нежными, что их едва можно было разглядеть. Невис различал самые толстые места нитей около центра, где сидела сама эта штука, но паутина, казалось, становилась все тоньше по мере удаления от центра, и места, которыми она касалась пола или стен, Невис разглядеть не мог, как ни старался.
Судя по всему, это было что-то вроде паука. Но вроде очень диковинного паука. Его камнеподобный вид навевал Невису предположение, что это какая-то форма жизни на основе кремния. Он уже слышал подобные рассуждения и вот сейчас стоял перед одним из них. Чертовски счастливый случай. Кажется, он действительно нашел кремниевого паука. Вот это находка!
Кай Невис подошел еще поближе. «Проклятье», - подумал он. Сеть или то, что он считал сетью… черт побери, чертова штука сидела вовсе не в сети… это была часть сети. Эти тонкие, тончайшие блестящие паутинки вырастали, как он увидел, прямо из тела твари. Он едва различал места перехода. И нитей было больше, чем он думал; сотни, может быть, даже тысячи; и большая часть их была слишком тонкой, чтобы их можно было разглядеть даже вблизи; но если выбрать правильный угол зрения, то можно было увидеть отраженный ими свет; серебристое мерцание.
Невис отступил на шаг; несмотря на безопасность своего бронированного костюма он чувствовал себя неуютно; он не смог бы сказать - почему. За кремниевым пауком виднелся свет в другом конце коридора. Там должно быть что-то важное; настолько важное, что Рика Даунстар прилагала такие старания помешать ему туда добраться.
«Это должна быть она», - подумал он с злобным удовлетворением. Вероятно, рубка управления, и Рика сидела там, а дурацкий паук был ее последней защитой. При виде этой бестии по коже пробегал мороз, но что ему оставалось делать?
Кай Невис поднял руки и разжал правую клешню, чтобы разрезать паутину.
Блестящие, зазубренные металлорезаки, при виде которых стыла кровь, сомкнулись вокруг ближайшей мерцающей нити, гладкой и легкой. Блестящий обломок закаленного унквинийского металла с грохотом упал на пол.
Паутина начала вибрировать. Кай Невис уставился на свою нижнюю правую руку. Половина клешни была обрезана.
К горлу подступила горечь. Он отступил на шаг, потом еще на шаг и еще; создавая пространство между собой и штукой.
Тысячи нитей, тончайших, как паутинки, и даже тоньше, превратились в тысячу ног. Они вытянулись из тысяч дырок в стенах, царапая пол при каждом прикосновении.
Невис побежал. Он сохранял свое преимущество, пока не добрался до узкого места, где коридор поворачивал.
Он все еще был занят тем, что прижимал к телу могучие руки боевого скафандра, чтобы протиснуться, когда странствующая сеть настигла его. Она легонько покачивалась туда-сюда, двигаясь на него и выбрасывая тысячи невидимых ног; ее пасть дрожала.
Невис захлебнулся от отвращения. Тысячи мономолекулярных кремниевых рук обхватили его.
Невис поднял механически усиленную правую руку, чтобы схватить голову страшилища и размозжить ее, но ноги были вездесущи; они жестоко связывали и опутывали его. Он противился их объятиям, и они прорезались сквозь металл, мясо и кости. Из обрубка запястья хлынула кровь. Невис коротко вскрикнул.
А затем странствующая сеть сомкнула свои объятия.
В пластмассовой стенке освобожденного от жидкости чана появился тонкий, как волос, разрез. Котенок колотил лапками по стенке. Разрез расширялся.
Хэвиланд Таф сунулся в чан, вынул своими большими руками котенка и поднес к лицу. Котенок был маленьким и слабым; возможно, его рождение было слишком быстрым. При следующей попытке он был бы более осторожным, но на сей раз небезопасность его положения, связанная с необходимостью быть постоянно начеку - о прерывании его работы забредшим тиранозавром и вообще не стоит упоминать - привели к известной непредусмотренной спешке.
Но, тем не менее, он отметил свою попытку как успешную. Котенок мяукнул. Хэвиланд Таф решил, что нужно бы накормить его молоком, и у него не шевельнулось ни малейшего сомнения в том, что он с этим справится. Глаза котенка едва открылись, а его длинный серый мех был еще влажным от жидкости, в которой он совсем недавно возник. Неужели Машрум когда-то на самом деле был таким маленьким?
- Я не могу назвать тебя Машрумом, - торжественно сообщил он своему новому спутнику. - С генетической точки зрения ты - это он, правда; но Машрум был Машрумом, а ты это ты, и я не хотел бы без нужды сбивать тебя с толку. Я назову тебя Хаосом; это подходящий спутник Хэвоку. - Котенок шевельнулся в его ладони, открыл и закрыл глаза, как будто понял Тафа; но с другой стороны все кошки - Таф это знал - обладали пси-способностями.
Он огляделся. Здесь делать больше нечего. Может, настало время отправиться на поиски бывших и неблагородных коллег и попытаться достичь хоть какого-то соглашения с ними к обоюдной пользе? Он уложил Хаоса на своей руке и двинулся в путь.
- И с последним криком все исчезло, - сказала себе Рика Даунстар, когда красный огонек на экране, изображавший Невиса, погас. Теперь все дело между ней и Тафом, а это означало, что она, как было бы разумно предположить, - повелительница «Арк».
Она спросила себя, что же ей с этим делать. Трудно сказать. Может быть, продать оружейному консорциуму или какому-нибудь миру, который больше заплатит? И то, и другое показалось ей не слишком благоразумным. Может, оставить корабль себе и управлять им? Она уже достаточно испорчена, она должна стать иммунной. Но это была бы ужасно одинокая жизнь - одной в этом морге. Конечно, она могла бы набрать экипаж - могла бы доставить на борт друзей, любовников, лакеев. Только - как она смогла бы им доверять? Рика наморщила лоб. Ну, это запутанная проблема, но у нее много-много времени, чтобы решить ее. Она займется ею попозже.
Сейчас надо решить более настоятельную проблему. Таф уже покинул центральную камеру клонирования и брел по коридорам. Что ей с ним делать?
Она поглядела на дисплей. Странствующая сеть все еще находилась в своем уютном и теплом укрытии и была полностью занята пожиранием. Роллерама - все его четыре тонны живого веса - она обнаружила под шестой палубой в главном коридоре, где он катался туда-сюда, отскакивая от стен; громадное, наполненное неистовой берсеркерской жизнью пушечное ядро, неутомимое в бешеных поисках органики, через которую он мог бы перекатиться, раздавить и переварить.
Тиранозавр был на подходящей палубе. Чем он занят? Рика подстроила резкость и улыбнулась. Если она верно интерпретировала показанные детали, ящер жрал. Но что он жрал? Никаких мыслей насчет этого у нее не появилось. Потом в голове забрезжило. Он, должно быть, только что проглотил останки старого Джефри Лиона и вампира-колпака. Место как раз соответствовало.
Вообще-то, эта ящерица была в непосредственной близости от Тафа. К сожалению, она выбрала неверное направление, когда двинулась снова. Может быть, Рике удастся устроить ей встречу с Тафом.
Только бы ей не недооценить Тафа. Он уже раз ушел от рептилии и сможет сделать это снова. Даже если она заведет его на палубу, где катался роллерам, проблема останется. У Тафа была какая-то природная хитрость дикаря. Его ни за что не удалось бы водить за нос, как Невиса. Он слишком хитер. Она попыталась вспомнить игры, в которые они играли на борту «Рога изобилия». Таф всегда побеждал ее.
Может, ей выпустить еще какое-нибудь биооружие? Это нетрудно.
Рика медлила. «К черту», - подумала она. Был более легкий путь. Пора браться за дело самой.
На подлокотнике капитанского трона висела узкая маленькая корона из блестящего металла; ее Рика принесла с собой из кладовой. Она сняла ее, подержала немного под сканером, чтобы проверить схемы, и отважно одела на голову. Потом сверху накинула шлем, застегнула скафандр и взяла игольник - и снова бросилась в суматоху.
Во время странствий по коридорам «Арк» Таф нашел специализированное средство передвижения: маленькую, открытую трехколесную машину. Он уже давно был на ногах, а до того прятался в своем укрытии под столом, и для него было большим облегчением сесть.
Он ехал с постоянной, но приличной скоростью, откинувшись на мягкую спинку, и глядел прямо вперед. Хаос лежал у него на коленях.
Таф проехал многие километры коридоров. Он был осторожным и методичным ездоком. На каждом перекрестке он останавливался, глядел налево, глядел направо и делал выбор перед тем, как ехать дальше. Дважды он поворачивал назад, раз под диктатом неумолимой логики, второй - чисто по настроению; но в большинстве случаев он выбирал наиболее широкие коридоры. Однажды он остановился и вышел из машины, чтобы исследовать ряд дверей, которые показались ему интересными. Он ничего не нашел и никуда не входил. Хаос время от времени пошевеливался на его коленях.
А потом перед ним появилась Рика Даунстар.
Хэвиланд Таф остановил машину в центре перекрестка, посмотрел направо и налево. Потом он поглядел прямо, сложив руки на животе, и увидел, что она медленно приближается к нему.
Она остановилась метрах в пяти.
- Небольшая прогулка? - осведомилась она. В правой руке она держала свой обычный игольник, а в левой была путаница веревок, свисающая до пола.
- Действительно, - ответил Хэвиланд Таф. - Я какое-то время был занят. А где остальные?
- Мертвы, - сказала Рика Даунстар. - Исчезли. Растворились. Выбыли из игры. Мы последние, Таф.
- Знакомая ситуация, - легко сказал Таф.
- Это игра до конца, Таф, - сказала Рика Даунстар. - Не реванш. И сейчас выиграю я.
Таф погладил Хаоса и ничего не ответил.
- Таф, - сказала она любезным голосом, - вы нисколько не виноваты в том, что случилось, и я ничего против вас не имею. Берите свой корабль и исчезайте!
- Если вы имеете в виду «Рог изобилия отборных товаров по низким ценам», - ответил Хэвиланд Таф, - то я должен вам напомнить, что он получил существенные повреждения, которые еще требуют ремонта.
- Тогда возьмите другой корабль.
- Я не думаю, что должен это делать, - сказал Таф. - Мое право на «Арк», может быть, меньше, чем у Целизы Ваан, Джефри Лиона, Кая Невиса или Анитты, но вы только что сообщили мне, что они все умерли; и мое право совершенно определенно равно вашему.
- Не совсем, - возразила Рика Даунстар и подняла игольник. - Вот это дает мне определенные преимущества.
Хэвиланд Таф поглядел на котенка на коленях.
- Прими это как первый урок по неизменности методов во вселенной, - сказал он. - Что значит честное поведение, если одна партия владеет оружием, а другая нет? Чистое, неприкрытое насилие царит повсюду, и разум и добрая воля везде грубо попираются. - Он опять обратил свой взгляд к Рике Даунстар. - Мадам, - сказал он, - я принимаю к сведению ваше преимущество, но все же хотел бы протестовать. Умершие члены нашей группы обещали мне полную долю в этом предприятии еще до того, как мы попали на борт «Арк». По моим сведениям, вас никогда не принимали в расчет в такой же мере. Поэтому я рад законному преимуществу по сравнению с вами. - Он поднял указательный палец. - Исходя из этого, я хотел бы законно возразить, что право на владение может определяться использованием и способностью использовать. «Арк» должна находиться, если это возможно, под командованием такой личности, которая доказала талант, разум и волю, и то, что она может гарантировать оптимальное использование неисчислимых возможностей, которыми обладает корабль. Я утверждаю, что я - та самая личность.
Рика Даунстар расхохоталась.
- В самом деле? - сказала она.
- В самом деле, - ответил Таф. Он взял под живот котенка и поднял его, чтобы Рика Даунстар могла его разглядеть. - Вот мое доказательство. Я исследовал этот корабль и раскрыл тайны клонирования, с которыми были знакомы империалисты Земли. Это был вызывающий почтение и упоительный опыт, один из тех, что я хотел бы повторить. И я на самом деле решил оставить глупую профессию торговца и овладеть более предпочтительной профессией экологического инженера. Я надеюсь, вы не станете пытаться вставать у меня на дороге. Спокойно отдыхайте, я при первой же возможности доставлю вас обратно на ШанДеллор и лично позабочусь о том, чтобы вам было уплачено все до последнего пенни вознаграждения, обещанного Джефри Лионом и остальными.
Рика Даунстар удивленно покачала головой.
- Вы просто бесценны, Таф, - сказала она, отступила на шаг и покрутила игольник на пальце. - Значит, вы считаете, что корабль принадлежит вам, так как вы можете пользоваться им, а я не могу?
- Вы ухватили суть, - согласился Таф.
Рика снова рассмеялась.
- Вот, он мне больше не нужен, - легко сказала она и бросила Тафу игольник.
Тот поймал его на лету.
- Мне кажется, будто мои претензии получили неожиданную и решительную поддержку. Теперь я могу пригрозить вам расстрелом.
- Но вы этого не сделаете, - возразила Рика. - Правила, Таф. В нашей игре вы всегда придерживались правил. А я непослушный сорванец, который постоянно нарушает правила. - Она повесила спутанные веревки на плечо, чтобы освободить руки. - Знаете, чем я занималась, пока вы клонировали котенка?
- Очевидно, нет, - ответил Таф.
- Очевидно, нет, - насмешливо повторила Рика. - Я была в рубке, Таф, играла с компьютером и узнала все, что хотела знать об Обществе Экологической Генетики и его корабле.
Таф прищурился.
- В самом деле.
- Там наверху фантастический телеэкран, - сказала она. - Представьте его себе большим игровым полем, Таф. Я следила за каждым движением на экране. За красными точками, которые изображали вас и всех остальных. И меня. И за черными точками. Биооружием, как пожелала назвать их система. Лично я предпочла бы слово монстры. Оно короче и не такое сухое.
- Но отдает предрассудками, - перебил Таф.
- О, конечно. Но давайте к делу! Мы пробрались через защитную сферу и даже справились с инфекционной защитой; но Анитта позаботился о своей собственной смерти и решился на маленькую месть; он вызвал к жизни монстров. А я сидела наверху и смотрела, как красные и черные точки преследовали друг друга. Но чего-то не хватало, Таф. Знаете, чего?
- Я полагаю, это риторический вопрос, - сказал Таф.
- Да, действительно, - язвительно улыбнулась Рика. - Не хватало зеленых, Таф! Система была запрограммирована показывать вторгшихся красным цветом, свое собственное биооружие - черным, а персонал «Арк» - зеленым. Конечно, никаких «зеленых» не было. Только это заставляет меня задуматься, Таф. Защита с помощью монстров была, очевидно, задумана как последнее средство в случае отступления, это ясно. Но действительно ли их применение было задумано только на случай, когда корабль сдавался и оставлялся?
Таф сложил руки.
- Я не думаю. Существование телеэкрана с его способностями подразумевает существование кого-то, кто смотрит на вышеупомянутый экран. К тому же, если система была запрограммирована показывать одновременно и в разных цветах персонал, интервентов и монстров-защитников, тогда должна была быть предусмотрена и возможность одновременного существования всех группировок на борту.
- Вы правы, - сказала Рика Даунстар. - И я перехожу сейчас к главному вопросу.
Таф заметил позади Рики Даунстар движение в коридоре.
- Простите, пожалуйста… - начал он.
Она движением руки заставила его замолчать.
- Если они были готовы высвободить этих ужасных тварей, чтобы при необходимости отбить вторжение - как они защищали от них своих собственных людей?
- Интересная дилемма, - согласился Таф. - Я весь в нетерпении и надежде узнать ответ на нее. - он откашлялся. - Я далек от того, чтобы прерывать такие увлекательные рассуждения, но, к сожалению, я чувствую себя обязанным указать на то, что… - пол содрогнулся.
- Да? - ухмыляясь, спросила Рика.
- Я чувствую себя обязанным указать на то, - повторил Таф, - что позади вас в коридоре появился довольно крупный плотоядный динозавр, который сейчас попытается схватить нас с вами. Но делает он это не слишком умело.
Тиранозавр зарычал.
Рика Даунстар не проявила никаких признаков возбуждения.
- Неужели? - ответила она с улыбкой. - Вы ведь, конечно, не считаете, что я попадусь на этот трюк с динозавром за спиной? От вас я ждала большего, Таф.
- Я протестую! Я говорю абсолютно серьезно. - Таф включил двигатель своей машины. - Только поглядите, с какой скоростью я поведу свою машину, чтобы убежать от приближающейся твари. Как вы можете сомневаться в том, что я говорю, Рика? Вы же, конечно, ощутили громогласное приближение бестии и ее ужасное рычание?
- Какое рычание? - спросила Рика. - Нет, серьезно, Таф, я собиралась вам кое-что сообщить. Ответ. Мы проглядели маленькую часть загадки.
- Действительно, - ответил Таф. Тиранозавр с пугающей скоростью приближался к ним. Он был в плохом настроении, и его рев не давал Тафу понять ответ Рики Даунстар.
- Общество Экологической Генетики умело больше, чем просто клонировать, Таф. Они были военными учеными. И в первую очередь, они были генными инженерами. Они могли заново создать формы жизни сотен планет и пробудить их к жизни в своих чанах. Им удалось рекомбинировать саму ДНК; они могли изменять эти формы жизни; придавать им новые свойства, в соответствии с их собственными стремлениями!
- Конечно, - ответил Таф. - Простите, но я боюсь, что мне уже пора бежать от ящера. - Тиранозавр был уже в десяти метрах за спиной Рики, и тут остановился. Его хлещущий по сторонам хвост ударил в стену, и машина Тафа содрогнулась. С клыков стекала слюна, а скрюченные передние лапки в отвратительном неистовстве колотили воздух.
- Это было бы очень неприлично, - сказала Рика. - Глядите, Таф, вот вам и ответ. Это биооружие, эти монстры… они тысячу лет были в стасисе; возможно, даже больше. Но это были не обычные чудовища. Они были клонированы для определенной цели: чтобы защищать корабль от захватчиков, и они были изменены генетически именно для этого. - Тиранозавр сделал шаг, другой, третий, и теперь он был прямо за ней; его тень накрыла ее.

Предыдущая страница 9 Следующая страница


Путешествия Тафа 10

- Как изменены? - осведомился Хэвиланд Таф.
- Я уже думала, что вы так никогда и не спросите, - ответила Рика Даунстар. Тиранозавр выгнул свою огромную шею, зарычал, разинул гигантскую пасть и сомкнул челюсти вокруг ее головы. - Псионически, - сказала Рика из пасти.
- Действительно.
- Простая мыслечувствительность, - поучающе сказала Рика из-за зубов тиранозавра. Она вытянула руку и схватила что-то между зубов; тихо зашипело. - Некоторые из этих чудовищ не имеют почти никакого разума; только инстинкты. У них есть только одно фундаментальное инстинктивное отвращение. Более сложные чудовища оснащены псионическим повиновением. Управляющими приборами были пси-усилители. Прекрасные маленькие приборы, как короны. Сейчас на мне одна из них. Она не передает никакой пси-энергии или чего-либо такого же драматического. Она лишь действует так, что некоторые чудовища уходят с моей дороги, а другие повинуются мне. - Она наполовину выскользнула из пасти ящера и ласково похлопала его по подбородку. - Опусти голову, парень! - сказала она.
Тиранозавр зарычал и наклонил голову. Рика Даунстар размотала веревки с плеча и укрепила на ящере седло.
- Я контролировала его во время нашего разговора, - сказала она как бы между прочим. - Я же его и вызвала сюда. Он голоден. Он сожрал Лиона, но Лион был довольно маленьким, кроме того, он был уже мертв, а эта скотина уже тысячу лет ничего не ела.
Хэвиланд Таф посмотрел на игольник в своей руке. Он казался менее чем бесполезным. Да и, кроме того, Таф был никудышным стрелком.
- Мне доставило бы большую радость клонировать из него стегозавра.
- Ну, в этом нет нужды, - сказала Рика и натянула уздечки. - Теперь вы уже не можете выйти из игры. Ведь вы же хотели играть, Таффи, и я боюсь, что вы потеряли все. Вам надо было уйти, когда я давала вам шанс. Давайте поговорим еще раз о ваших правах; вы не против? Лион, Невис и остальные предлагали вам полную долю; это верно. Но чего? Я боюсь, вы сейчас получите полную долю, хотите вы этого или нет - долю всего того, что получили они. Это касательно ваших законных аргументов. Что касается ваших моральных претензий по поводу большей полезности, - она ухмыльнулась и снова похлопала ящера, - то, как я думаю, можно продемонстрировать, что я могу использовать «Арк» эффективнее, чем вы. Еще чуть пониже. - Чудовище наклонилось ниже, и Рика вспрыгнула в укрепленное на затылке седло. - Вверх! - крикнула она. Чудовище поднялось.
- Поэтому мы отметаем в сторону законность и мораль и возвращаемся к насилию, - сказал Таф.
- Боюсь, что именно так, - ответила Рика сверху, с шеи гигантского ящера. Он медленно приближался, как будто двигался наощупь. - Не говорите, что я играла нечестно, Таф. У меня ящер, но вы получили мой игольник. Возможно, у вас будет удачный выстрел. Мы оба вооружены. - Она засмеялась. Только я вооружена до зубов.
Хэвиланд Таф выпрямился и ловко швырнул игольник ей назад. Это был хороший бросок. Рика немного наклонилась в сторону и поймала оружие.
- Что это значит? - спросила она. - Вы сдаетесь?
- Меня впечатлили ваши рассуждения о честности, - ответил Таф. - Я не хотел иметь для себя преимущества. У вас есть претензии, у меня есть претензии. У вас есть зверь. - Он погладил котенка. - У меня тоже есть зверь. Теперь у вас есть оружие. - Он включил свою машину и покатил от перекрестка, быстро поехал в коридор позади себя - или, по крайней мере, так быстро, как могла ехать машина задом наперед.
- Как хотите, - сказала Рика Даунстар. Для нее игра была окончена, и она почувствовала легкое сожаление.
Таф развернул свою машину, чтобы, убегая, глядеть вперед.
Тиранозавр широко раскрыл пасть, и с полуметровых клыков потекла слюна. Он кроваво-красный тысячелетний голод, и с рычанием устремился за машиной Тафа.
С громоподобным рычанием тиранозавр выскочил из коридора на перекресток.
В двадцати метрах - в поперечном коридоре - минимальный интеллект плазменной пушки принял к сведению факт, что в зоне обстрела появилось что-то запрограммированных размеров. Раздался едва слышный щелчок.
Хэвиланд Таф резко отвернулся от огненной вспышки и прикрыл Хаоса своим большим телом от жара и ужасного шума. И то, и другое длилось лишь мгновение, к счастью - хотя запах размазанной ящерицы еще годы держался на этом месте, а часть пола и стен требовали ремонта.
- И у меня было оружие, - сказал Хэвиланд Таф своему котенку.
Позже, намного позже, когда «Арк» была очищена, и он с Хэвоком и Хаосом уютно жили в каюте капитана, и он уже сделал все свои личные дела, позаботился о всех трупах и провел ремонт, что был в его силах, и уже ломал голову над тем, как утихомирить невероятно шумную тварь, живущую внизу на шестой палубе - Таф начал методично обыскивать корабль. На второй день он нашел запасы одежды, но мужчины и женщины ОЭГ были меньше, чем он сам, поэтому ни один мундир ему не подошел. Но он все же нашел Шапку, к которой у него была известная склонность. Речь шла о зеленой, с утиным козырьком фуражке, и она отлично сидела на его лысой, молочно-белой голове. Спереди на шапке была изображена золотая «тэта» - отличительный знак ОЭГ.
- Хэвиланд Таф, - говорил он сам себе в зеркало, - экотехник.
«Это звучит как-то по-особенному», - думал он про себя.

Книга вторая
Хлеба и рыбы

Ее имя было Толли Мьюн, но в историях, которые о ней рассказывали, обзывали ее по-разному.
Те, кто впервые попадал в ее владения, с известной долей почтения называли ее по должности. Она была Начальником порта больше сорока стандарт-лет, а до того - заместителем, короче говоря, это была заметная личность, ветеран огромной орбитальной общины, официально называемой Порт С'атлэма. Внизу, на планете, эта должность была всего лишь одним из квадратиков на чиновничьих блок- схемах, но на орбите Начальник порта был и главным администратором, и мэром, и судьей, и законодателем, и механиком, и главным полицейским одновременно. Поэтому ее часто звали Н. П.
Когда-то порт был небольшим, но благодаря стремительному росту населения С'атлэм за несколько веков превратился в один из важнейших центров межзвездной торговли в своем секторе. Порт разросся. Ядром его была станция - полый астероид диаметром около шестнадцати километров, с местами для стоянки звездолетов, магазинами, спальными корпусами, складами и лабораториями. На «Паучьем гнезде», словно толстые металлические глазки на каменной картофелине, сидели шесть прежних, уже устаревших станций - каждая последующая больше предыдущей: самая последняя из них была построена триста лет назад и превосходила по своим размерам хороший звездолет.
Станцию называли «Паучьим гнездом», потому что она находилась в центре «паутины» - сложного сплетения серебристых металлических конструкций, раскинувшегося в космосе. От станции во всех направлениях отходили шестнадцать гигантских спиц. Самая новая простиралась на четыре километра и еще строилась. Семь из самых первых спиц (восьмая была уничтожена аварией) уходили на двенадцать километров в открытый космос. Внутри спиц, сделанных в форме труб, располагались промышленные зоны - склады, заводы, верфи, таможни, а также посадочные центры, доки и ремонтное оборудование для всех видов звездолетов, известных в этом секторе. По центру труб курсировали длинные пневматические трубоходы, перевозившие грузы и людей от причала к причалу, в шумное многолюдное «Паучье гнездо» и к орбитальному лифту.
От радиальных спиц ответвлялись спицы поменьше, от них - еще меньше, все это пересекалось и перекрещивалось в единой конструкции, которая каждый год подстраивалась, становилась все сложнее и запутаннее.
А между нитями «паутины» сновали с поверхности С'атлэма и обратно «мухи» - челноки, перевозившие грузы, слишком объемистые для орбитального лифта, горнорудные корабли, доставлявшие руду и лед с мелких астероидов, используемых как сырье для промышленности, грузовые суда с продовольствием с группы сельскохозяйственных астероидов под названием «Кладовые» и самые разнообразные звездолеты: роскошные лайнеры транскорпорации, торговые корабли с ближних планет, таких как Вандин, и дальних, таких как Каисса и Ньюхолм, целые флотилии с Кимдисса, боевые корабли с Бастиона и Цитадели и даже звездолеты нечеловеческих цивилизаций - Свободного Хрууна, Рахиман, гетсоидов и другие, еще более странные. Все они прибывали в Порт С'атлэма, где их радушно принимали.
Те, кто жил в «Паучьем гнезде», работал в барах и столовых, перевозил грузы, покупал и продавал, ремонтировал и заправлял горючим корабли, все они с гордостью называли себя «паучками». Для них и для «мух», уже ставших завсегдатаями порта, Толли Мьюн была Ма Паучихой - раздражительной, грубоватой, сквернословящей, поразительно всезнающей, неуязвимой и мощной как стихия. Некоторые из них, кому случалось поспорить с ней или навлечь на себя ее гнев, не любили Начальника порта; для них она была Стальной Вдовой.
Это была крупная, мускулистая, не отличающаяся красотой женщина, костлявая как всякая порядочная с'атлэмка, но такая высокая (почти два метра) и широкоплечая, что внизу ее считали просто уродиной. Лицо у нее было мягкое, с мелкими морщинками, словно старая кожа. Ей было по-местному сорок три года, то есть почти девяносто стандарт-лет, но выглядела она ни часом старше шестидесяти; она объясняла это жизнью на орбите. «Гравитация - вот что старит», - любила она повторять. За исключением нескольких отелей звездного класса, больниц и туристических гостиниц в «Паучьем Гнезде» и больших лайнеров с гравитационными установками, в порту царила невесомость, и свободное парение было естественным состоянием Толли Мьюн.
Волосы у нее были серебристо-стального цвета. Когда она работала, они были стянуты в тугой узел, но в остальное время парили за ней как хвост кометы, повторяя все ее движения. А двигаться она любила. В ее крупном костлявом теле была твердость и грация; она, словно рыба в воде, легко и быстро плавала по трубам, коридорам, залам и стоянкам «Паучьего Гнезда», отталкиваясь длинными руками и тонкими мускулистыми ногами. Она никогда не носила обуви; ступни у нее были такими же ловкими, как и кисти рук.
Даже в открытом космосе, где самые опытные «паучки» носили громоздкие скафандры и неуклюже двигались, держась за страховочные канаты, Толли Мьюн предпочитала подвижность и легкий обтягивающий костюм. Такой костюм давал лишь минимальную защиту от жесткой радиации звезды С'алстар, но Толли гордилась синеватым оттенком своей кожи и предпочитала каждое утро глотать по горсти противораковых таблеток вместо того, чтобы обрекать себя на медлительную, неуклюжую безопасность. В черной, сияющей пустоте космоса, между нитями «паутины» она чувствовала себя хозяйкой. На запястьях и на лодыжках у нее были прикреплены аэроускорители, и она мастерски ими пользовалась. Она свободно перелетала от одной «мухи» к другой, что-то проверяя, нанося визиты, посещая собрания, наблюдая за работой, приветствуя важных гостей, нанимая, увольняя, решая все проблемы.
В своей «паутине» Начальник порта Толли Мьюн, Ма Паучиха, Стальная Вдова была всем, чем она мечтала быть, и ее судьба вполне ее устраивала.
И вот однажды ночью ее разбудил заместитель.
- Черт возьми, это должно быть чем-то достаточно важным, - сказала она, глядя на его изображение на своем экране.
- Тебе сейчас не помешало бы зайти в диспетчерскую, - сказал заместитель.
- Зачем?
- К нам летит «муха», - ответил он. - Очень большая.
Толли Мьюн нахмурилась.
- И из-за этого ты меня разбудил?
- Очень большая «муха», - настаивал он. - Ты должна посмотреть. Я в жизни таких не видел. Ма, я не шучу, эта штука длиной тридцать километров.
- Черт, - сказала она. Это была последняя минута ее безмятежной жизни, когда она еще не была знакома с Хэвиландом Тафом.
Толли Мьюн проглотила горсть ярко-голубых противораковых таблеток, запила их пивом, выпив приличный глоток из закрытой пластиковой бутылочки, и осмотрела голографическое изображение человека.
- Ну и здоровенный же у вас корабль, - сказала она как ни в чем не бывало. - Что это такое, черт побери?
- Ковчег , военный биозвездолет Инженерно-Экологического Корпуса, - ответил Хэвиланд Таф.
- Инженерно-Экологического Корпуса? - переспросила она. - Не может быть.
- Мне повторить, Начальник порта Мьюн?
- Тот самый Инженерно-Экологический Корпус бывшей Федеральной Империи, так? - спросила она. - На Прометее? Специалисты по клонированию, биовойнам - те, что делали по заказу экологические катастрофы? - Произнося это, она наблюдала за лицом Тафа. Его изображение занимало центр ее тесного, редко посещаемого кабинета, где царил беспорядок. Изображение, словно огромный белый призрак, висело посреди разнообразных предметов, медленно двигавшихся в невесомости. Иногда через него проплывал какой-нибудь скомканный лист бумаги.
Таф был очень большим. Толли Мьюн встречала пилотов, которые любили увеличивать свое голографическое изображение, чтобы казаться больше, чем на самом деле. Может быть, это сделал и Хэвиланд Таф. Но почему-то она подумала, что нет, похоже, он не из таких. А это значило, что он действительно был ростом два с половиной метра, на добрых полметра выше самого высокого «паучка», какого она видела за всю свою жизнь. И тот был такой же белой вороной, как и сама Толли: с'атлэмцы были низкорослы - по причинам питания и генетики.
На лице Тафа нельзя было прочитать абсолютно ничего. Он спокойно сложил руки на своем большом животе.
- Совершенно верно, - ответил он. - Ваша историческая эрудиция достойна похвалы.
- Что ж, спасибо, - улыбнулась она. - Поправьте меня, если я ошибаюсь, но, будучи в некоторой степени эрудированной, я, кажется, припоминаю, что Федеральная Империя пала, ну, где-то тысячу лет тому назад. И ИЭК тоже не стало - его расформировали, отозвали на Прометей или на Старую Землю, уничтожили в боях, не знаю что еще. Конечно, прометейцы, говорят, еще обладают биотехнологией тех времен. У нас здесь прометейцы бывают редко, так что точно я сказать не могу. Но я слышала, они не любят делиться своими знаниями. Итак, вот что я поняла: у вас тысячелетний биозвездолет ИЭК, все еще действующий, который вы просто нашли в один прекрасный день, вы там один и корабль ваш?
- Совершенно верно, - ответил Хэвиланд Таф.
Она ухмыльнулась.
- А я императрица Туманности Рака.
На лице Тафа ничего не отразилось.
- Боюсь, меня соединили не с тем человеком. Я хотел поговорить с начальником с'атлэмского порта.
Она выжала еще глоток пива.
- Да, я Начальник порта, черт возьми, - резко сказала она. - Хватит молоть чепуху, Таф. Вы сидите там в такой штучке, которая подозрительно похожа на боевой корабль и к тому же раз в тридцать больше самого большого дредноута нашей Флотилии планетарной обороны, и заставляете нервничать столько народа. Половина людей в больших отелях думают, что вы - какой-нибудь чужак, прилетевший, чтобы украсть наш воздух и сожрать наших детей, а другая половина убеждена, что вы - специальный эффект, созданный для их развлечения. Сотни человек сейчас берут на прокат скафандры и вакуумные сани, и через пару часов они уже облепят весь ваш корпус. И мои люди тоже не знают, что с вами делать. Так что давайте, черт возьми, решать, Таф. Чего вы хотите.
- Я разочарован, - сказал Таф. - Невзирая на трудности, я спешил сюда, чтобы проконсультироваться у «паучков» и киберов порта С'атлэма, чье мастерство широко известно, а честность и высокая мораль просто не имеют себе равных. Я не думал, что меня здесь встретят с грубостью и необоснованной подозрительностью. Мне требуется ремонт и кое-какие переделки, больше ничего.
Толли Мьюн почти его не слушала. Она уставилась в низ голографического изображения, где вдруг появилось маленькое волосатое черно-белое существо. У нее слегка пересохло в горле.
- Таф, - сказала она. - Извините меня, но о вашу ногу трется какой- то паршивый вредитель. - Она отпила пива.
Хэвиланд Таф нагнулся и поднял животное.
- Кошек нельзя относить к вредителям, Начальник порта Мьюн, - сказал он. - На самом деле кошка - непримиримый враг многих вредителей и паразитов, и это лишь одно из множества полезных и удивительных качеств этих чудесных животных. Известно ли вам, что когда-то люди почитали кошек как богов? Это Паника.
Таф усадил кошку на руки и начал поглаживать ее черно-белый мех; Паника замурлыкала.
- О, - произнесла Толли Мьюн. - Домашнее животное, так их, кажется, называют? На С'атлэме есть только скот, но некоторые пилоты привозят с собой домашних животных. Не выпускайте свою… кошку, да?
- Да, - ответил Таф.
- Так вот, не выпускайте ее из корабля. Помню, когда-то, когда я была еще заместителем Н. П., у нас случился ужасный скандал… У одного слегка тронутого пилота потерялся его любимец как раз тогда, когда прибыл посол одной из нечеловеческих цивилизаций, и наша охрана приняла одного за другого. Вы не представляете, что тут было!
- Люди слишком легко возбудимы, - заметил Хэвиланд Таф.
- Так о каких переделках и ремонте вы говорили?
Таф пожал плечами.
- Кое-какой незначительный ремонт, с которым, несомненно, без труда справятся такие опытные специалисты, как ваши. Как вы заметили, Ковчег действительно очень древний корабль, и участие в военных операциях, а также многовековое запустение оставили свой след. Не действуют несколько палуб и секторов. Они получили такие повреждения, что замечательная способность корабля к самовосстановлению была бессильна. Я бы хотел, чтобы эти части корабля были отремонтированы.
Кроме того, на Ковчеге , как вы, возможно, знаете из истории, раньше работал экипаж из двухсот человек. Корабль достаточно автоматизирован и я могу им управлять один, но должен признать, что это довольно неудобно. Центр управления, который расположен на капитанском мостике в башне, находится слишком далеко от жилых помещений, да и сам мостик спроектирован неудобно для меня, так что для того, чтобы выполнять многочисленные сложные операции по управлению кораблем, мне приходится постоянно расхаживать от одной рабочей станции к другой. Для некоторых других функций требуется, чтобы я покидал капитанский мостик и ходил туда-сюда по всему кораблю, а он огромен. Некоторые операции я просто не могу выполнить, поскольку для этого нужно, чтобы я одновременно присутствовал в двух или нескольких местах, которые находятся на разных палубах в километрах друг от друга. Рядом с моими жилыми помещениями есть небольшой, но удобный вспомогательный зал связи, похоже, вполне функциональный. Я бы хотел, чтобы ваши техники переделали и запрограммировали системы управления так, чтобы в будущем я мог выполнять все операции оттуда, не тратя времени и сил на утомительные ежедневные походы на капитанский мостик, и чтобы мне не нужно было вставать с места.
Помимо этих основных задач, я предполагаю внести только несколько незначительных новшеств. Может быть, модернизаций. Кухня с полным набором специй и приправ, с большим каталогом рецептов, чтобы я мог питаться чем-то более разнообразным и приятным на вкус, нежели тот отвратительный питательный армейский рацион, на который сейчас запрограммирован Ковчег . Большой запас пива, вин и все для того, чтобы я мог сам их делать в будущем, во время длительных межзвездных странствий. Расширение развлекательных средств, то есть новые книги, голографические фильмы, музыкальные записи начиная с прошлого тысячелетия. Несколько новых средств обеспечения безопасности. Ряд совсем мелких изменений. Я дам вам список.
Толли Мьюн слушала его в изумлении.
- Боже, - сказала она, когда он замолчал. - У вас действительно затерявшийся корабль Инженерно-Экологического Корпуса, да?
- Несомненно, так, - ответил Хэвиланд Таф. Довольно напряженно, отметила она про себя.
Толли Мьюн широко улыбнулась.
- Прошу прощения. Я вызову бригаду техников и киберов, велю им подняться к вам и осмотреть корабль, и мы сообщим вам смету. Ну, не волнуйтесь. У вас такой большой корабль, так что они еще не скоро разберутся. Я пришлю еще и охрану, а то всякие любопытные разнесут ваш Ковчег на сувениры.
Она задумчиво оглядела его голограмму с головы до ног.
- Вы должны проинструктировать мою бригаду, задать им, так сказать, направление. После этого будет лучше, если вы не будете болтаться у них под ногами и позволите им работать самостоятельно. Это чудище нельзя посадить на «паутине»; оно слишком большое. У вас есть на чем оттуда выбраться?
- Ковчег имеет полный комплект челноков, все они в рабочем состоянии, - ответил Хэвиланд Таф. - Но у меня нет особого желания расставаться с комфортом моей обители. Разумеется, мой корабль достаточно просторен, чтобы мое присутствие не могло серьезно помешать вашим рабочим.
- Черт возьми, мы-то с вами это знаем, но они работают хуже, когда думают, что кто-то заглядывает им через плечо, - сказала Толли Мьюн. - И потом, вам не помешает немного отдохнуть от этой консервной банки. Сколько вы в ней просидели в одиночку?
- Несколько стандарт-месяцев, - признался Таф. - Хотя я не совсем один. Я наслаждался обществом своих кошек, приятно проводил время, изучая возможности Ковчега и расширяя свои знания в области экоинженерии. Тем не менее я согласен с вашим замечанием, что немного отдыха не помешает. Возможность познакомиться с новой кухней всегда соблазнительна.
- Ну, так попробуйте с'атлэмского пива! В порту есть и другие развлечения - спортзалы, отели, наркобары, сенсории, секс-салоны, живой театр, игровые залы.
- Я немного играю в некоторые игры, - заметил Таф.
- И потом, туризм, - продолжала Толли Мьюн. - Вы можете спуститься на трубоходе по лифту, и весь С'атлэм будет в вашем распоряжении.
- Несомненно, так, - сказал Таф. - Вы заинтриговали меня, Начальник порта Мьюн. Я весьма любопытен. Это мое слабое место. К сожалению, мои финансы не позволяют мне остаться надолго.
- Об этом не беспокойтесь, - ответила она с улыбкой. - Мы просто включим это в счет за ремонт, потом рассчитаемся. Ну, а теперь садитесь в свой челнок и причаливайте к… сейчас посмотрю… причал девять- одиннадцать свободен. Для начала осмотрите «Паучье гнездо», потом спускайтесь вниз. Да вы, черт бы вас побрал, будете самой настоящей сенсацией. Вас уже показывают в новостях. И «мухи», и «земляные червяки» будут просто роем вокруг вас кружиться.
- Куску разлагающегося мяса эта перспектива, возможно, и показалась бы приятной, но только не мне, - сказал Хэвиланд Таф.
- Тогда, - предложила Начальник порта, - поезжайте инкогнито.
В трубоходе стюард выкатил тележку с напитками почти сразу же после того, как Хэвиланд Таф пристегнулся ремнями, приготовясь спускаться вниз. Таф уже попробовал с'атлэмское пиво в ресторанах «Паучьего Гнезда» и нашел его жидким, водянистым и отменно безвкусным.
- А нет ли у вас каких-либо сортов пива, произведенных на других планетах? - спросил он. - Если есть, я бы с радостью купил.
- Конечно, есть, - ответил стюард.
Он нагнулся к тележке и достал пластиковую бутылочку с темно- коричневой жидкостью. На этикетке Таф увидел шанделлорскую надпись. Он пробил на карточке свой кодовый номер. На С'атлэме денежной единицей была калория; цена бутылочки, однако, почти в четыре с половиной раза превышала фактическую калорийность напитка.
- Импорт, - объяснил стюард.
Таф, исполненный достоинства, посасывал пиво, а в это время трубоход стремительно мчался вниз, на поверхность планеты. Поездка была не из приятных. Хэвиланд Таф счел, что цена билетов звездного класса для него будет излишним расточительством, и потому решил ехать классом ниже, то есть люксом. Тут ему пришлось втиснуться в кресло, явно рассчитанное на с'атлэмского ребенка, причем на ребенка маленького. В ряду было восемь таких кресел с узким проходом посередине.
По счастливой случайности, ему досталось место у прохода, иначе он сильно сомневался, сумел бы он вообще совершить это путешествие. Но даже и так, стоило ему чуть шевельнуться, как он касался голой тонкой руки женщины, сидевшей слева, а это для него было крайне неприятно. Когда он сидел так, как привык, то упирался головой в потолок, поэтому ему приходилось горбиться, а от этого больно напрягалась шея. Таф вспомнил, что в трубоходе есть еще салоны первого, второго и третьего класса, и решил любыми способами избежать знакомства с их сомнительным комфортом.
Когда начался спуск, большинство пассажиров опустили на головы электронные капюшоны и выбрали развлечения по своему вкусу. Предлагались, как заметил Хэвиланд Таф, три разные музыкальные программы, историческая драма, две эротические фантазии, информация по бизнесу, нечто под названием «геометрическая павана» и прямая стимуляция мозгового центра наслаждений. Таф решил попробовать геометрическую павану, но обнаружил, что капюшон ему мал: по с'атлэмским стандартам, голова его была слишком большой.
- Ты та самая большая «муха»? - спросил кто-то через проход.

Предыдущая страница 10 Следующая страница


11 Джордж Мартин

Таф оглянулся. С'атлэмцы сидели молча, головы их были закрыты черными капюшонами. Кроме нескольких стюардов в конце вагона, единственным пассажиром, все еще находящимся в мире реальности, был мужчина, сидевший на боковом месте с другой стороны прохода, на один ряд позади Тафа. Длинные, перевязанные тесьмой волосы, медный цвет кожи и пухлые, румяные щеки выдавали в нем такого же чужеземца, как и Таф.
- Большая «муха», да?
- Я Хэвиланд Таф, инженер-эколог.
- Я так и знал, что ты «муха», - сказал мужчина. - Я тоже. Я Рэч Норрен, с Вандина.
Он протянул руку.
Хэвиланд Таф взглянул на нее:
- Мне известен древний ритуал пожатия рук, сэр. Я вижу, что у вас нет оружия. Насколько я понимаю, первоначально этот обычай служил именно для того, чтобы определять это. Я тоже безоружен. Вы можете убрать руку.
Рэч Норрен ухмыльнулся и опустил руку.
- Да ты шутник, - сказал он.
- Сэр, - возразил Хэвиланд Таф. - Я не шутник и уж тем более не большая муха. По-моему, это ясно для любого человека с нормальным человеческим разумом. Хотя вполне допускаю, что на Вандине нормы другие.
Рэч Норрен поднял руку и ущипнул себя за щеку. Щека была круглая, мясистая, пухлая, покрытая красной пудрой, и ущипнул он ее сильно. Таф решил, что это или какой-то странный нервный тик или особый вандинский жест, значения которого он не понял.
- «Муха» - так говорят «паучки», это идиома, - сказал мужчина. - Они зовут нас чужеземными «мухами».
- Несомненно, так, - согласился Хэвиланд Таф.
- Ты тот самый человек, что прилетел на гигантском боевом корабле, да? О ком говорят во всех новостях? - Норрен не дожидался ответа. - Почему ты в парике?
- Я путешествую инкогнито, - объяснил Хэвиланд Таф, - хотя, похоже, вы раскусили мою маскировку, сэр.
Норрен опять ущипнул себя за щеку.
- Зови меня Рэч, - сказал он. Он осмотрел Тафа с ног до головы.
- Маскировочка-то слабовата, - сказал он. - В парике или без парика, ты все равно толстый великан с лицом грибного цвета.
- Придется в дальнейшем пользоваться косметикой, - отозвался Таф. - К счастью, никто из местных жителей не проявил такой проницательности.
- Просто они слишком вежливые. На С'атлэме всегда так. Знаешь, их же слишком много. Большинство из них не могут себе позволить настоящего уединения, поэтому они делают вид, что каждый сам по себе. Они не будут замечать тебя на публике, если только ты сам этого не захочешь.
- Жители с'атлэмского порта, которых я встречал, не показались мне ни излишне сдержанными, ни скованными строгим этикетом, - сказал Хэвиланд Таф.
- Так это же «паучки», они не такие, - ответил Рэч Норрен. - Там немного посвободнее. Слушай, можно я дам тебе маленький совет? Не продавай здесь свой корабль, Таф. Прилетай к нам на Вандин. Мы заплатим намного больше.
- Я не собираюсь продавать Ковчег , - возразил Таф.
- Не надо меня дурачить, - сказал Норрен. - У меня все равно нет полномочий, чтобы его купить. И стандартов нет. А жаль, - он засмеялся. - Поезжай на Вандин и свяжись там с нашим Советом Координаторов. Не пожалеешь.
Он оглянулся вокруг, словно желая убедиться, что стюарды далеко, а пассажиры все еще грезят под своими капюшонами, и понизил голос до заговорщицкого шепота.
- Потом, даже если дело не в цене, я слышал, что у твоего корабля просто кошмарная мощь, ведь так? С'атлэмцам нельзя давать такую мощь. Нет, я их люблю, правда люблю, часто сюда прилетаю по делам. Это хорошие люди, каждый из них в отдельности, но их так много, Таффер, и они плодятся и плодятся и плодятся, просто как грызуны какие-нибудь. Вот увидишь. Пару веков назад здесь из-за этого была большая война. Сати насаждали везде свои колонии, захватывали каждый кусочек земли, какой только могли, а если там жил кто-то еще, они их просто выживали. В конце концов мы положили этому конец.
- Мы? - переспросил Хэвиланд Таф.
- Вандин, Скраймир, Мир Генри и Джазбо - основные ближайшие миры, а еще нам помогали и многие нейтральные планеты. Мирный договор разрешает с'атлэмцам жить только на своей солнечной системе. Но если дать им такой корабль, как твой, Таф, они могут начать все сначала.
- Я считал с'атлэмцев исключительно честными и нравственными людьми.
Рэч Норрен опять ущипнул себя за щеку.
- Честные, нравственные, конечно, конечно. Лучше нет людей для заключения сделок, а девицы знают кое-какие пикантные эротические штучки. Я тебе говорю, у меня есть сотня друзей-сати, и я люблю каждого из них, но у этих моих ста друзей, наверное, тысяча детей. Эти люди размножаются, вот в чем проблема, Таф, поверь мне. Они жизнисты, так ведь?
- Несомненно, так, - отозвался Хэвиланд Таф. - А что такое жизнисты, позвольте спросить?
- Жизнисты, - нетерпеливо ответил Рэч Норрен, - антиэнтрописты, поклонники культа детей. Религиозные фанатики, Таффер.
Он хотел еще что-то сказать, но стюард повез по проходу тележку с напитками. Норрен откинулся в кресле.
Хэвиланд Таф поднял длинный бледный палец, останавливая стюарда.
- Пожалуйста, еще одну бутылочку, - сказал он. До конца поездки Таф молчал, скрючившись в кресле и задумчиво посасывая пиво.
Толли Мьюн плавала по своей квартире среди беспорядка, пила пиво и размышляла. В одну из стен комнаты был вделан огромный экран, длиной шесть метров и высотой три. Обычно Толли выбирала какую-нибудь живописную панораму. Ей нравилось словно бы из окна смотреть на высокие прохладные горы Скраймира, на каньоны Вандина с их быстрыми белыми реками или на бесконечные городские огни самого С'атлэма, на сияющую серебристую башню - основание орбитального лифта, поднимающуюся высоко-высоко в темное, безлунное небо, выше четырехкилометровых жилых башен звездного класса.
Но сегодня вечером на ее экране сияло звездное небо, а на его фоне вырисовывался мрачный величественный силуэт гигантского звездолета под названием Ковчег . Даже такой большой экран - одна из привилегий Начальника порта - не передавал настоящих размеров корабля.
А то, что было с ним связано - надежда и опасность - было неизмеримо больше, чем сам Ковчег : Толли Мьюн это знала.
Прозвенел звонок. Компьютер не стал бы ее беспокоить, если бы она не ждала этого звонка.
- Я отвечу, - сказала она.
Звезды померкли, Ковчег растаял, экран на секунду подернулся туманной рябью, из которой потом вырисовалось лицо Первого Советника Джозена Раэла, лидера большинства в Высшем Совете планеты.
- Начальник порта Мьюн, - обратился он.
При таком безжалостном увеличении ей было видно, как напряжена его длинная шея, как сжаты тонкие губы, как взволнованно блестят темно-карие глаза. Его куполообразный лысеющий череп, хотя и припудренный, начинал потеть.
- Советник Раэл, - ответила она, - хорошо, что вы позвонили. Вы просмотрели докладные?
- Да. Эта линия экранирована?
- Конечно, - сказала она, - можете говорить свободно.
Он вздохнул. Джозен Раэл занимался политикой уже около десяти лет. Сначала он получил известность как советник по войне, потом поднялся до советника по сельскому хозяйству, и вот уже четыре стандарт-года был лидером большинства в Совете, фракции технократов и, следовательно, самым влиятельным человеком на С'атлэме. Власть состарила и ожесточила его, и сейчас он выглядел таким усталым, каким Толли Мьюн еще никогда его не видела.
- Вы уверены в этой информации? - спросил он. - Ваши техники не ошиблись? Это слишком важно, чтобы можно было допустить ошибку. Это действительно биозвездолет ИЭК?
- Да, - ответила Толли Мьюн. - Сильно поврежденный, но эта чертова штука все еще действует, более или менее, и клеточный фонд цел. Мы проверили.
Раэл провел длинными пальцами по своим редеющим седым волосам.
- Кажется, я бы должен ликовать. Когда все кончится, мне придется притворяться ликующим перед корреспондентами. Но сейчас я не могу думать ни о чем другом, кроме как об опасностях. У нас было заседание Совета. Закрытое. Пока это дело не будет решено, мы не можем рисковать и рассказывать об этом всему свету. Было почти полное единогласие - и технократы, и экспансионисты, и нулевики, и партия церкви, и радикалы, - он засмеялся. - Я ни разу не видел такого единодушия в Совете. Начальник порта Мьюн, этот корабль должен быть наш.
Толли Мьюн предполагала, что дело идет к этому. Пробыв так долго Начальником порта, она волей-неволей научилась разбираться в политике. Сколько она себя помнила, на С'атлэме всегда был кризис.
- Я попробую купить его для вас, - сказала она. - Этот Хэвиланд Таф раньше был свободным торговцем, до того, как он наткнулся на Ковчег . Моя бригада нашла на причальной палубе его старый корабль, в ужасном состоянии. Все эти торгаши жадные. Это должно сработать.
- Дайте ему сколько попросит, - сказал Джозен Раэл. - Вы понимаете, Начальник порта? В плане финансов у вас неограниченные полномочия.
- Понимаю, - ответила Толли Мьюн. Но был и еще один вопрос. - А если он не продаст?
Джозен Раэл помолчал.
- Это вызовет массу трудностей, - пробормотал он. - Он должен продать. Если он откажет, будет трагедия. Может быть, не для него, но для нас.
- Что, если он не продаст? - повторила Толли Мьюн. - Я должна знать, что делать.
- Корабль должен быть наш, - сказал ей Раэл. - Если этого Тафа уговорить не удастся, у нас не будет другого выхода. Высший Совет воспользуется своим правом на принудительное отчуждение собственности и конфискует корабль. Конечно, он получит компенсацию.
- Черт возьми, вы хотите захватить корабль силой?
- Нет, - возразил Джозен Раэл. - Все будет по закону - я проверял. В чрезвычайных обстоятельствах, ради спасения большинства людей, право частной собственности может быть нарушено.
- О господи, эта чертова рассудительность, - воскликнула Мьюн. - Джозен, у тебя было больше здравого смысла, когда ты работал здесь, наверху. Что там с тобой сделали?
Он криво усмехнулся и на какую-то секунду стал похож на того молодого человека, что год работал рядом с ней. Тогда она была заместителем Начальника порта, а он - третьим помощником администратора по межзвездной торговле. Но он покачал головой и опять стал стареющим усталым политиком.
- Мне это не нравится, Ма, - сказал он. - Но что еще мы можем сделать? Я видел прогнозы. Массовый голод через двадцать семь лет, если только не будет никакого прорыва, а пока прорыва не предвидится. А до того к власти могут прийти экспансионисты, и тогда будет новая война. В любом случае погибнут миллионы - может быть, миллиарды. Что значат по сравнению с этим права одного человека?
- С этим я не буду спорить, Джозен, хотя есть такие, кто будет, ты это знаешь. Бог с ними. Ты хочешь практичности. Так вот, подумай-ка над несколькими практическими вещами. Даже если мы купим этот корабль на законных основаниях, нам не миновать объяснений с Вандином, Скраймиром и остальными союзниками, но я сомневаюсь, что они что-нибудь предпримут. Если же мы захватим его силой, то все может быть по-другому. Они могут сказать, что это пиратство, что Ковчег - военный корабль, а он, кстати, им и был, и что мы нарушаем договор. Они могут снова на нас напасть.
- Я лично переговорю с их послами, - устало отозвался Джозен Раэл. - Заверю их, что пока технократы у власти, программа колонизации не возобновится.
- Так они тебе и поверили! Черта с два. А ты дашь им гарантию, что технократы никогда не потеряют власть, что им никогда не придется иметь дело с экспансионистами? Интересно, как это тебе удастся? Хочешь с помощью Ковчега установить добренькую диктатуру?
Советник плотно сжал зубы, длинная шея покраснела.
- Ты же знаешь, что я не из таких. Я согласен, опасность есть. Но этот корабль имеет большой военный потенциал. Не будем этого забывать. Если союзники выступят против нас, мы будем иметь козырную карту.
- Чепуха, - сказала Толли Мьюн. - Его еще надо отремонтировать и научиться им пользоваться. Технология уже тысячу лет как забыта. Нам придется изучать ее месяцы, может быть, годы, пока мы не научимся пользоваться этой чертовой штуковиной. А вандинская армада прилетит за ним через пару-тройку недель, и другие тоже от нее не отстанут.
- Это уже вас не касается, Начальник порта, - холодно сказал Джозен Раэл. - Высший Совет всесторонне обдумал этот вопрос.
- Да брось ты эти чины, Джозен! Вспомни лучше, как ты нанюхался наркобластеров и решил выйти наружу посмотреть, с какой скоростью в космосе кристаллизуется моча. Это я уговорила тебя не высовываться и не морозить свой шланг, уважаемый Первый Советник. Прочисть свои уши и слушай меня. Может, война меня и не касается, но торговля касается. Порт - это наша дорога жизни. Мы сейчас импортируем тридцать процентов калорий…
- Тридцать четыре, - поправил Раэл.
- Тридцать четыре процента, - повторила Толли Мьюн. - И эта цифра будет только расти, мы оба это прекрасно знаем. Мы платим за продовольствие своим техническим мастерством - как промышленными товарами, так и портовыми услугами. Мы ремонтируем, обслуживаем, строим больше кораблей, чем любая из четырех других планет нашего сектора, и знаешь, почему? Да потому, что я не жалею своей паршивой задницы, лишь бы только мы были лучше всех. Сам Таф это сказал. Он прилетел сюда на ремонт, потому что у нас репутация нравственных, честных, справедливых и, конечно же, компетентных специалистов. А что будет с этой репутацией, если мы конфискуем его дурацкий корабль? Много ли торговцев захотят ремонтироваться у нас, если мы позволяем себе забирать все, что нам нравится? Что будет с моим портом, черт возьми?!
- Несомненно, это скажется на нем отрицательно, - признал Джозен Раэл.
Толли Мьюн громко фыркнула:
- Это будет концом нашей экономики! - воскликнула она.
Джозен Раэл сильно вспотел. Струйки пота сбегали по его широкому, высокому лбу. Он промокал их платком.
- Тогда ты должна позаботиться, чтобы этого не произошло, Начальник порта Мьюн. Ты должна позаботиться, чтобы до этого не дошло.
- Как?
- Купи Ковчег , - сказал он. - Я даю тебе все права, поскольку ты так хорошо знаешь ситуацию. Заставь этого Тафа проявить благоразумие. За все отвечаешь ты.
Он кивнул, и экран погас.
На С'атлэме Хэвиланд Таф исполнял роль туриста.
Нельзя отрицать, что эта планета по-своему производила глубокое впечатление. За годы работы торговцем, перелетая от звезды к звезде на своем «Роге Изобилия Отборных Товаров по Низким Ценам», Таф посетил столько планет, что не мог все и упомнить, но С'атлэм он вряд ли позабыл бы так скоро.
Он повидал немало захватывающих зрелищ: хрустальные башни Авалона, небесные паутины Арахны, пенящиеся моря Посейдона, черные базальтовые скалы Клегча. Город С'атлэм - много веков назад древние города слились в один гигантский мегаполис, оставив свои названия районам, - мог соперничать с любым из этих зрелищ.
Тафу вообще нравились высокие здания, и он любовался днем и ночью городским пейзажем со смотровых площадок на высоте одного километра, двух, пяти, девяти. Как бы высоко он ни поднялся, огни были повсюду, они бесконечно простирались по всей земле во всех направлениях, и нигде не было видно темных пятен. Прямоугольные, невыразительные сорока - и пятидесятиэтажные дома стояли бесконечными плотными рядами, всегда в тени от зеркальных башен, которые возвышались над ними, поглощая все солнце. Над одними уровнями поднимались другие, над теми - третьи. Движущиеся тротуары переплетались и пересекались в виде запутанных лабиринтов. Под землей находилась разветвленная транспортная сеть; трубоходы и грузовые капсулы пронизывали темноту со скоростью нескольких сот километров в час. Еще ниже были подвальные этажи, цоколи, тоннели, дороги, аллеи и жилые корпуса - целый город, который уходил вглубь настолько же, насколько его зеркальное отражение простиралось в небо.
Таф видел огни мегаполиса с Ковчега ; с орбиты было видно, что город занимает полконтинента. Внизу же город выглядел таким огромным, что казалось, он может поглотить галактики. На планете были другие континенты; по ночам они тоже сияли огнями цивилизации. В море света не было островков темноты; у с'атлэнцев не хватало места для такой роскоши, как парки. Тафу это нравилось; он всегда считал парки вредными излишеством, создаваемым с единственной целью - напоминать цивилизованному человеку о том, как груба и неудобна была жизнь, когда оно было вынуждено жить на природе.
За время своих путешествий Таф познакомился с самыми разнообразными культурами и нашел, что культура С'атлэма почти не имеет себе равных. Это был мир разнообразия, головокружительных возможностей, богатства, в котором чувствовалась как жизненная сила, так и упадок. Это был космополитический мир, включенный в сеть, связывающую между собой звезды, легко усваивающий музыку, фильмы и сенсории, заведенные с других планет, и с помощью этих стимулов бесконечно варьирующий и трансформирующий свою собственную культуру. Город предлагал такое разнообразие развлечений и занятий, какого Таф никогда не видел в одном месте - туристу их хватило бы на несколько стандарт-лет, если бы он захотел перепробовать все.
За годы своих странствий Таф повидал чудеса науки и техники на Авалоне и Ньюхолме, Балдуре, Арахне и десятке других планет. Технические достижения, которые он увидел на С'атлэме, не уступали ни одному из этих миров. Уже сам орбитальный лифт был настоящим произведением искусства - говорят, такие сооружения строились в древности на Старой Земле до Катастрофы. На Ньюхолме когда-то построили такой лифт, но он рухнул во время войны, и Тафу нигде не приходилось видеть такого колоссального творения рук человеческих, даже на Авалоне - там от строительства подобных лифтов отказались по соображениям экономии. Движущиеся тротуары, трубоходы, заводы - все было по последнему слову техники и работало эффективно. Работало, похоже, даже правительство.
Таф три дня осматривал город, знакомился с его чудесами, а потом вернулся в свой маленький, тесный номер-люкс на семьдесят девятом этаже отеля-башни и вызвал хозяина отеля.
- Я хотел бы немедленно вернуться на свой корабль, - сказал он, сидя на краю узкой кушетки, которую он выдвинул из стены: стулья для него были слишком маленькими. Свои большие белые руки он уютно сложил на животе.
Хозяин гостиницы, маленький мужчина вдвое Ниже Тафа, похоже растерялся.
- Я думал, вы пробудете еще десять дней, - сказал он.
- Правильно, - ответил Таф. - Но планам свойственно меняться. Я хочу вернуться на орбиту как можно скорее. Я был бы очень вам признателен, если бы вы поскорее покончили со всеми формальностями, сэр.
- Вы еще так много не видели!
- Несомненно, так. Однако того, что я видел, мне достаточно.
- Вам не понравился С'атлэм?
- Его портит избыток с'атлэмцев, - ответил Таф. - Можно назвать и еще ряд недостатков.
Он поднял длинный палец:
- Ужасная пища, большей частью синтетическая, безвкусная и неприятного вида. Кроме того, порции недостаточны. Осмелюсь упомянуть и о постоянном назойливом внимании большого количества репортеров. Я научился их узнавать по многофокусным камерам, которые они носят на лбу в виде третьего глаза. Может быть, вы заметили, что они прячутся у вас в вестибюле, сенсории и ресторане. По моим грубым подсчетам, их тут около двадцати.
- Ну, вы же знаменитость, - сказал хозяин. - Видная фигура. Весь С'атлэм хочет все о вас знать. Конечно, если вы не хотите давать интервью, репортеры не посмеют нарушить ваше уединение. Профессиональная этика…
- Соблюдается в точности, - закончил за него Хэвиланд Таф. - Должен признать, что они держатся на расстоянии. Тем не менее каждый вечер, когда я возвращаюсь в этот недостаточно вместительный номер и включаю программу новостей, я вижу, как я сам, собственной персоной, осматриваю город, жую безвкусную пищу и посещаю уборные. Сознаюсь, тщеславие - один из моих главных недостатков, но тем не менее удовольствие от такой славы быстро прошло. Кроме того, большинство снимают меня в ракурсе до крайности нелепом, а юмор комментаторов граничит с оскорблением.
- Все это легко разрешимо, - сказал хозяин гостиницы. - Вам бы надо было раньше ко мне обратиться. Мы можем дать вам напрокат щиток уединения. Он закрепляется на поясе, и когда какой-нибудь репортер подходит ближе чем на двадцать метров, он блокирует его «третий глаз» и посылает сильный импульс головной боли.

Предыдущая страница 11 Следующая страница


Путешествия Тафа 12

- Не так легко разрешимо, - бесстрастно продолжал Таф, - полное отсутствие животных.
- Вредителей? - испуганно переспросил хозяин. - Вам не нравится, что у нас нет вредителей?
- Не все животные вредители, - ответил Хэвиланд Таф. - Во многих мирах сохраняются и лелеются птицы, собаки и другие животные. Сам я люблю кошек. Истинно цивилизованный мир оставляет место для кошек, но с'атлэмцы, похоже, не способны отличить их от грызунов или мотыля. Когда я договаривался о поездке сюда, Начальник поста Мьюн заверила меня, что ее бригада позаботится о моих кошках, и я положился на ее слово. Но если никто из с'атлэмцев никогда не видел никаких животных, кроме человека, у меня есть все основания сомневаться в качестве этой заботы.
- У нас есть животные, - возразил хозяин. - В сельскохозяйственных зонах. Много животных - я видел записи.
- Не сомневаюсь, - сказал Таф. - Однако кошка и фильм о кошке - это немного разные вещи, и требуют они разного обращения. Пленку можно хранить на полке. Кошек нельзя. Но это не главное. Как я уже упоминал, проблема не в качествах с'атлэмцев, а в их количестве. Слишком много народа, сэр. Меня постоянно толкают. В ресторанах столы стоят слишком близко друг к другу, стулья малы для меня, а иногда рядом садится незнакомые леди и толкаются локтями. Сиденья в театрах и сенсориях узкие и тесные. На тротуарах толпы, в вестибюлях толпы, в трубоходах толпы - везде полно людей, которые трутся о меня без моего на то согласия.
Хозяин изобразил на лице слащавую профессиональную улыбку:
- О, человеческое племя! - сказал он, вдруг обретя красноречие. - Слава С'атлэма! Массы народа, море лиц, бесконечные процессии, драма жизни! Ни что так не придает бодрости, как ощущение плеча своего собрата!
- Возможно, - бесстрастно отозвался Хэвиланд Таф. - Однако я взбодрился уж достаточно. Кстати, позвольте заметить, что средний с'атлэмец не достает мне до плеча и поэтому довольствуется ощущением моих рук, ног или живота.
Улыбка исчезла с лица хозяина.
- У вас неверный подход, сэр. Чтобы как следует оценить наш мир, вы должны научиться видеть его глазами с'атлэмцев.
- Я не собираюсь ползать на четвереньках, - сказал Хэвиланд Таф.
- Вы случайно не сторонник антижизни?
- Ни в коей мере, - ответил Таф. - Жизнь для меня всегда предпочтительнее, нежели ее противоположность. Однако я знаю по своему опыту, что все хорошее можно довести до крайности. Мне кажется, на С'атлэме дело обстоит именно так.
Он поднял руку, чтобы хозяин его не перебивал:
- Если говорить конкретнее, у меня возникло что-то вроде антипатии, несомненно, поспешной и необоснованной по отношению к отдельным, так сказать, представителям жизни на С'атлэме, с которыми я случайно встречался. Некоторые из них открыто выражали враждебность, награждая меня эпитетами, явно имеющими отношение к моим размерам и массе.
- Ну, - сказал хозяин, краснея, - мне очень жаль, но вы, гм, мужчина крупный, а на С'атлэме, гм, не принято иметь лишний вес.
- Вес, сэр, это всего лишь функция гравитации и, следовательно, величина переменная. Кроме того, я не признаю за вами права судить о том, лишний ли у меня вес или нормальный, поскольку это критерий субъективный. Эстетические взгляды в разных мирах не одинаковы, так же как и генотипы и наследственная предрасположенность. Я вполне доволен своей нынешней массой, сэр. Но вернемся к делу. Я хочу немедленно покинуть вашу гостиницу.
- Очень хорошо, - ответил хозяин. - Я закажу вам место на первом же трубоходе завтра утром.
- Это меня не устраивает. Я хочу уехать сейчас же. Я изучил расписание и знаю, что один трубоход отходит через три стандарт-часа.
- Там остались только места второго и третьего класса.
- Я потерплю, - сказал Хэвиланд Таф. - Несомненно, когда я выйду из поезда, от такого тесного контакта с человечеством я буду просто до краев исполнен бодрости.
Толли Мьюн парила в центре своего кабинета в позе лотоса и смотрела на Хэвиланда Тафа сверху вниз.
У нее было специальное кресло для «мух» и «земляных червяков», не привычных к невесомости. В целом кресло было довольно неудобным, но надежно привинчено к полу и снабжено ремнями, которые удерживали сидящего на месте. Таф неуклюже, но с достоинством добрался до него и застегнул ремни. Она же, удобно устроившись, парила прямо перед ним примерно на уровне его головы. Для человека такого роста как Таф вряд ли было привычно в разговоре смотреть на собеседника снизу вверх; Толли Мьюн посчитала, что это даст ей определенное психологическое превосходство.
- Начальник порта Мьюн, - сказал Таф, похоже, ничуть не обескураженный своим приниженным положением. - Я протестую. Я понимаю, что это постоянное обращение к моей персоне как к «мухе» всего лишь пример колоритного местного жаргона, в котором нет и тени оскорбления. Но я не могу не обижаться на эту явную попытку, скажем так, оборвать мне крылышки.
Толли Мьюн криво улыбнулась:
- Извините, Таф, но наша цена твердая.
- Несомненно, - сказал Таф. - Твердая. Интересное слово. Если бы я не испытывал благоговейного страха от одного лишь присутствия такой многоуважаемой персоны, как вы, я мог бы даже предположить, что эта твердость граничит с жестокостью. Вежливость не позволяет мне произносить такие слова как жадность, алчность, космическое пиратство, чтобы добиться своих целей на этих трудных переговорах. Однако я должен отметить, что сумма пятьдесят миллионов стандартов в несколько раз превышает валовой планетарный продукт многих миров.
- Маленьких миров, - возразила Толли Мьюн, - а работа большая. Это ваш корабль просто чертовски громаденй.
Таф по-прежнему был бесстрастен.
- Я признаю, что Ковчег действительно большой корабль, но боюсь, это мало относится к делу, если только у вас не принято начислять плату за квадратные метры, а не за отработанные часы.
Толли Мьюн рассмеялась.
- Но ведь это не то же самое, что оснастить какой-нибудь старый грузовик несколькими импульсными кольцами или перепрограммировать вашу навигационную систему. Здесь речь идет о тысячах рабочих часов, даже если три полных бригады «паучков» будут трудиться в три смены, об огромных системах, которые должны сделать наши лучшие киберы, об изготовлении новых деталей, и это только для начала.
Мы должны прежде всего исследовать этот ваш чертов музей, а уж потом только разбирать его на части, иначе нам потом его не собрать. Нам придется привлечь лучших специалистов снизу, может быть, даже с других планет. Подумайте, сколько это времени, энергии, калорий. Да одна только плата за стоянку - ведь в этой штуке тридцать километров, Таф. Ее нельзя поставить в «паутине». Нам придется построить вокруг корабля специальный док. И даже тогда он будет занимать место, которое мы могли бы отдать сотни под три обычных звездолетов. Вы не хотите знать сколько это будет стоить?
Она быстро подсчитала на своем нагрудном компьютере и покачала головой:
- Если вы пробудете здесь один месяц по местному времени, то это обойдется почти в миллион калорий только за стоянку. Больше трехсот тысяч стандартов вашими деньгами.
- Несомненно, так, - ответил Хэвиланд Таф.
Толли Мьюн развела руками:
- Если наша цена вас не устраивает, можете, конечно, обратиться куда-нибудь еще.
- Это предложение невыполнимо, - сказал Хэвиланд Таф. - К сожалению, хотя мои запросы так скромны, похоже, их могут выполнить только на нескольких планетах - печальное наблюдение о нынешнем уровне технического развития человечества.
- Только на нескольких? - Толли Мьюн скептически улыбнулась. - Наверно, мы слишком низко оценили свои услуги.
- Мадам, - сказал Хэвиланд Таф, - надеюсь, вы не воспользуетесь моей наивной откровенностью.
- Нет, - ответила она. - Я же говорила, наша цена твердая.
- Похоже мы зашли в тупик. Вы назвали сумму. У меня, к сожалению, ее нет.
- Я и подумать об этом не могла. Я считала, что в таком большом корабле должно быть достаточно калорий.
- Разумеется, в скором времени я займусь прибыльным делом экологической инженерии, - сказал Таф. - К сожалению, я еще не начал практиковать, а в своей прежней торговой деятельности я недавно потерпел ряд неудач. Может быть, вас заинтересуют пластиковые репродукции куглийских масок для оргий? Из них получаются необычные, возбуждающие стенные украшения и, говорят, они обладают мистическим свойством усиливать половые чувства.
- Боюсь, что нет, - ответила Толли Мьюн. - Знаете что, Таф? Сегодня у вас счастливый день.
- Вы шутите, - сказал Хэвиланд Таф. - Даже если вы хотите сообщить мне, что снижаете цену вдвое, я вряд ли смогу воспользоваться вашей добротой. Я скажу вам горькую правду, Начальник порта Мьюн. В данный момент я испытываю временный недостаток средств.
- Я знаю, как вам помочь, - сказала Толли Мьюн.
- Несомненно, так, - отозвался Таф.
- Вы же торговец, Таф. Вам ведь не нужен такой большой кораблю, как Ковчег , да? И вы ни черта не смыслите в экоинженерии. Это старье вам совершенно не нужно. Но оно имеет определенную ценность как утиль, - она тепло улыбнулась. - Я говорила кое с кем внизу. Высший Совет считает, что в ваших интересах продать нам вашу находку.
- Трогательная забота, - заметил Хэвиланд Таф.
- Мы заплатим вам щедрое вознаграждение, - сказала она. - Тридцать процентов примерной стоимости корабля.
- Расчет будете делать вы, - спокойно сказал Таф.
- Да, но это не все. Сверх этой платы мы накинем еще миллион стандартов наличными и дадим вам новый корабль. Абсолютно новенький звездолет класса «Дальний Рейс Девять». Это самый большой грузовой корабль, который мы производим. На нем полностью автоматизированная кухня, каюты на шесть пассажиров, гравитационная установка, два челнока и такой огромный грузовой трюм, что в нем могут поместиться рядом два самых больших торговых судна с Авалона и Кимдисса. Корабль оснащен новейшими компьютерами серии «Смарталек», работающими с голоса, имеет все с тройным запасом и, кроме того, если захотите, на нем можно смонтировать оружие. Вы будете оснащены лучше, чем любой независимый торговец в нашем секторе.
- Я отнюдь не хотел бы осуждать такую щедрость, - сказал Таф. - Самая мысль о подобном предложении наводит на меня желание упасть в обморок. Но все же, хотя мне, несомненно, было бы гораздо удобнее на красивом новом корабле, который вы мне предлагаете, я испытываю довольно нелепую сентиментальную привязанность к Ковчегу . Хотя он сейчас поломан и бесполезен, все-таки это последний уцелевший биозвездолет Инженерно-Экологического Корпуса, живой кусочек истории, памятник гению и героизму, который к тому же еще можно как- то использовать. Однажды, когда я совершал одинокое путешествие по космосу, у меня возникла прихоть остановить полную неизвестности профессию торговца и заняться вместо этого экоинженерией. Каким бы нелогичным и глупым это решение ни было, оно еще не утратило для меня привлекательности, а упрямство - один из самых больших моих пороков. Поэтому, Начальник порта Мьюн, я с глубочайшим сожалением вынужден отказаться от вашего предложения. Я оставляю Ковчег себе.
Толли Мьюн подскочила, легко перекувырнулась в воздухе, оттолкнулась от потолка и опустилась перед Тафом, лицом к лицу. Она поднесла к его лицу палец.
- К черту! - воскликнула она. - Я не могу торговаться из-за каждой паршивой калории. Таф, я деловая женщина, и у меня нет ни времени, ни сил на эти ваши торгашеские штучки. Вы продадите - я это знаю и вы знаете - так что давайте лучше покончим с этим делом. Назовите свою цену.
Кончиком пальца она слегка коснулась его носа.
- Назовите, - касание, - свою, - касание, - цену, - касание.
Хэвиланд Таф расстегнул ремни и оттолкнулся от пола. Он был так огромен, что она почувствовала себя маленькой - она, которую всю жизнь звали великаншей.
- Прошу вас прекратить это нападение, - сказал он. - Оно не изменит мое решение. Боюсь, вы неправильно меня поняли, Начальник порта Мьюн. Да, я был торговцем, но плохим - может быть, потому, что никогда не умел торговаться, в чем вы меня ошибочно обвинили. Я четко изложил свою позицию. Ковчег не продается.
- Я испытываю к тебе определенную привязанность, поскольку работал там, наверху, - решительно говорил Джозен Раэл по секретной линии связи, - и не могу отрицать, что твоя работа как Начальника порта достойна подражания. Иначе я бы уволил тебе прямо сейчас. Ты позволила ему вернуться на корабль? Как ты могла?! Я думал, ты умнее.
- А я думала, что ты политик, - ответила Толли Мьюн с некоторой долей презрения в голосе. - Джозен, подумай, какие могли быть последствия, если бы служба безопасности схватила его посреди «Паучьего Гнезда». Тафа трудно не узнать, даже если он надевает свой дурацкий парик и пытается быть неузнаным. Здесь полно вандинцев, джазбойцев, генрийцев и так далее, все они наблюдают за Тафом и за Ковчегом , ждут, что мы предпримем. К нему уже подходил агент с Вандина. Их видели беседующими в трубоходе.
- Я знаю, - уныло сказал Советник. - И все-таки надо было что- нибудь… вы могли бы взять его тайно.
- А потом что мне к ним делать? - поинтересовалась Толли Мьюн. - Убить и выбросить через тамбур? Я этого не сделаю, Джозен, даже и не думай, и никто для меня этого не сделает. Если ты только попробуешь, я разоблачу тебя в новостях.
Джозен Раэл промокнул платком пот.
- Не только у тебя есть принципы, - сказал он, защищаясь. - Ничего такого я не предлагал. И все же, мы должны получить этот корабль, а сейчас, когда Таф туда вернулся, наша задача намного усложнилась. У Ковчега все еще имеется сильная система защиты. Я попросил провести анализ, и результаты его таковы, что Ковчег , возможно, способен противостоять атаке всей нашей флотилии планетарной обороны.
- Ах, черт, он стоит всего в пяти километрах от девятой трубы, Джозен. Даже слабенькая атака может уничтожить порт и обрушить лифт на твою паршивую башку! Лучше помалкивай и дай мне самой все сделать. Я заставлю его продать, и сделаю это по закону.
- Очень хорошо, - ответил Советник. - Я дам тебе еще время. Но предупреждаю, что Высший Совет внимательно следит за этим делом и не хочет долго ждать. Даю тебе три дня. Если за это время Таф не согласится, я буду действовать силой.
- Не беспокойся, - заверила Толли Мьюн. - У меня есть план.
Залом связи Ковчега была длинная узкая комната, на ее стенах темнели ряды не работающих телеэкранов. Хэвиланд Таф удобно устроился в кресле со своими кошками. Паника, озорная черно-белая кошка, свернулась калачиком у него в ногах и заснула. Пушистый Хаос, еще почти котенок, расхаживал туда-сюда по широким плечам Тафа, терся о его шею и громко мурлыкал. Таф, сложив руки на животе, терпеливо ждал, пока различные компьютеры принимали его запрос, рассматривали, передавали, проверяли и индексировали. Наконец геометрическая павана на экране расчистилась, и он увидел типично острые черты лица пожилой с'атлэмской женщины.
- Хранитель банка данных Совета, - представилась она.
- Я Хэвиланд Таф со звездолета Ковчег .
Женщина улыбнулась:
- Я вас узнала. Видела вас в новостях. Чем могу быть полезна? - она моргнула. - Ой, у вас что-то на шее.
- Котенок, мадам, - сказал Таф, - и очень ласковый.
Он поднял руку и почесал Хаоса под подбородком.
- Мне нужна ваша помощь в одном небольшом деле. Поскольку я неисправимый раб собственного любопытства и всегда жажду пополнить свой скудный запас знаний, я последнее время занимаюсь изучением вашего мира - его истории, обычаев, фольклора, социальных моделей и так далее. Разумеется, я воспользовался всеми стандартными текстами и общественными информационными службами, но есть одна конкретная информация, которую я до сих пор не смог получить. Это сущая безделица, найти ее, разумеется, до смешного легко, если бы только я знал, где искать, но тем не менее, ее нет ни в одном источнике, к которым я обращался. В поисках этой безделицы я связался с с'атлэмским Образовательным центром обработки данных и с самой большой библиотекой вашей планеты, и они отослали меня к вам. Вот почему я к вам обратился.
Лицо Хранителя стало серьезным.
- Понятно. Банки данных Совета, как правило, закрыты для публики, но, может быть, для вас я смогу сделать исключение. Что вас интересует?
Таф поднял палец:
- Сущая безделица, как я уже сказал, но я буду у вас в долгу, если вы будете столь любезны ответить на мой вопрос и удовлетворить мое любопытство. А именно, какова численность населения С'атлэма на сегодняшний день?
Лицо женщины сделалось холодным и непроницаемым.
- Это секретная информация, - бесстрастно сказала она. Экран погас.
Хэвиланд Таф минуту подождал, а потом снова подключился к информационной службе, с которой он работал до того.
- Меня интересует общий обзор с'атлэмской религии, - сказал он поисковой программе. - И особенно описание вероучений и этических систем Церкви Эволюционирующей Жизни.
Спустя несколько часов, когда позвонила Толли Мьюн, Таф был глубоко погружен в чтение текста.
Он рассеянно поигрывал с Паникой, которая после сна была бодра и голодна. Таф ввел информацию, которую просматривал, в память, и вызвал изображение Толли Мьюн на другом экране.
- Начальник порта, - приветствовал он.
- Я слышала, что вы пытались вынюхать секреты планеты, Таф, - сказала она, улыбаясь.
- Уверяю вас, что это не входило в мои намерения, - ответил Таф. - Но в любом случае, из меня вышел плохой шпион, так как эта попытка была неудачной.
- Давайте вместе пообедаем, - предложила Толли Мьюн, - и, может быть, я сумею ответить на ваш маленький вопрос.
- Несомненно, так, - сказал Хэвиланд Таф. - В таком случае, Начальник порта, позвольте мне пригласить вас пообедать на борту Ковчега . Моя кухня, хотя и не изысканная, все же более вкусная и куда более разнообразная, чем то, что подают в вашем порту.
- Боюсь, я не смогу, - сказала Толли Мьюн. - Слишком много дел, Таф, я не могу покидать эту чертову станцию. Что же касается вашего желудка, он может не волноваться. С Кладовых только что прибыл большой грузовой корабль. Кладовые - это наши сельскохозяйственные астероиды, чертовски плодородные. Первым руку в калории запускает Начальник порта. Свежие салаты из неотравы, ветчина в коричневом сахарном соусе, пряные стручки, грибной хлеб, желейные фрукты с настоящими взбитыми сливками и пиво, - она улыбнулась, - импортное пиво.
- Грибной хлеб? - переспросил Хэвиланд Таф. - Я не ем мяса животных, но в остальном ваше меню выглядит весьма привлекательно. Я с радостью принимаю ваше любезное приглашение. Если вы приготовите причал, я прилечу на челноке «Мантикора».
- Причал номер четыре, - сказала она. - Совсем рядом с «Паучьем Гнездом». Это Паника или Хаос?
- Паника, - ответил Таф. - Хаос отбыл по своим таинственным делам, как и подобает кошкам.
- По правде говоря, я никогда не видела живого животного, - весело заметила Толли Мьюн.
- Я возьму с собой Панику, чтобы восполнить этот пробел в вашем образовании.
- До встречи.
Обед происходил при гравитации в одну четверть.
Хрустальный зал находился в нижней части «Паучьего Гнезда», его венчал купол из прозрачной хрустальной пластикостали. За почти невидимыми сводами их окружала ясная чернота космоса, россыпи холодных сверкающих звезд, сложное сплетение «паутины». Внизу видна была каменистая поверхность станции, множество пересекающихся транспортных труб, большие серебряные пузыри лабораторий, крепящиеся в узловых точках, изящные минареты и сияющие стрелы - башни отелей звездного класса, вздымающиеся в холодный мрак космоса. Прямо над головой висел огромный шар самого С'атлэма - бледно-голубой и коричневый, с завихрениями облаков. К нему поднимался орбитальный лифт, все выше и выше, пока огромная шахта не становилась тоненькой ниточкой, а потом и вовсе исчезала. Вид был ошеломляющий.
Зал обычно использовался только для важных государственных мероприятий; последний раз он открывался три года назад, когда Джозен Раэл приезжал наверх, чтобы встретить одну заезжую знаменитость. Но Толли Мьюн обошла все запреты. Еду приготовил шеф-повар, которого она одолжила на вечер на одном из лайнеров Транскорпорации; пиво было реквизировано у торговца, сделавшего остановку по пути на Мир Генри; сервиз позаимствован в Музее планетарной истории; за большим столом из эбеноогненного дерева - черного, пронизанного длинными алыми прожилками, - хватило бы места для двенадцати человек; прислуживали за столом молчаливые, скромные официанты в черных с золотом ливреях.
Таф вошел держа на руках кошку, бросил взгляд на роскошный стол и уставился на звезды и «паутину».

Предыдущая страница 12 Следующая страница


13 Джордж Мартин

- Отсюда видно Ковчег , - сказала ему Толли Мьюн. - Вон та яркая точка влево и кверху от «паутины».
Таф посмотрел, куда она показывала.
- Это трехмерное изображение? - спросил он, поглаживая кошку.
- Нет, черт возьми. Это все видно на самом деле, Таф.
Она усмехнулась:
- Не беспокойтесь, вы в безопасности. Это пластикосталь тройной толщины. Ни планета, ни лифт на вас не упадут, а вероятность попадания в купол метеорита астрономически мала.
- Я полагаю, что здесь довольно интенсивное движение, - сказал Хэвиланд Таф. - Какова вероятность того, что в купол врежется какой- нибудь турист, взявший напрокат вакуумные сани, потерянный инструмент или прогоревшее импульсное кольцо?
- Побольше, - призналась Толли Мьюн, - но в тот самый момент, как это случится, запечатаются тамбуры, завоют сирены и откроется ящик с аварийным комплектом. Это должно быть в любом помещении, граничащем с вакуумом. Портовые правила. Так что если что-то случится, а это маловероятно, у нас будут легкие скафандры, кислородные мешки и даже лазерная горелка на тот случай, если мы захотим сами заделать пробоину, пока сюда не прибудут «паучки». Но за все время, что существует порт, такое было всего раза два-три, так что можете наслаждаться зрелищем и не беспокоиться.
- Мадам, - сказал Хэвиланд Таф с достоинством, - я не беспокоюсь, я просто проявляю любопытство.
- Хорошо, - согласилась она.
Толли Мьюн пригласила его садиться. Таф неловко втиснулся в кресло и, пока официант подавал тарелки с закусками и корзинки с горячим грибным хлебом, сидел молча, поглаживая черно-белую шкурку Паники. Закуски были трех видов: маленькие пирожки с пряным сыром и грибным паштетом и что-то типа маленьких змеек или, может быть, больших червей, запеченных в ароматном оранжевом соусе. Таф дал две змейки своей кошке, которая жадно их проглотила, потом взял пирожок, понюхал, осторожно откусил, прожевал и кивнул головой.
- Превосходно, - объявил он.
- Значит, это кошка, - сказала Толли Мьюн.
- Несомненно, так, - ответил Таф, отрезая кусок грибного хлеба - изнутри батона поднималась струйка пара - и аккуратно намазывая его толстым слоем масла.
Толли Мьюн потянулась за своим хлебом и обожгла пальцы о горячую корочку. Но она не отступила; перед Тафом не следовало показывать слабость в чем бы то ни было.
- Вкусно, - сказала она, проглотив первый кусок. - Знаете, Таф, большинство с'атлэмцев не едят так хорошо.
- Этот факт не остался мною не замеченным, - отозвался Таф, беря двумя пальцами еще одну змейку для Паники, которая забралась за ней ему на руку.
- По правде говоря, калорийность нашего обеда примерно равна тому, что средний житель потребляет за неделю.
- Судя по одним только закускам и хлебу, я осмелюсь предположить, что мы уже вкусили больше гастрономического удовольствия, чем средний с'атлэмец получает за всю свою жизнь, - бесстрастно отозвался Таф.
Подали салат; Таф попробовал его и одобрил. Толли Мьюн ковыряла в тарелке и ждала, пока официанты не отойдут к стене.
- Таф, - сказала она. - Кажется, у вас был какой-то вопрос.
Хэвиланд Таф поднял глаза от тарелки и посмотрел на Толли Мьюн. На ее лице ничего не отражалось.
- Вы правы, - сказал он. Паника тоже смотрела на Толли Мьюн своими узкими глазами, такими же зелеными, как неотрава в салате.
- Тридцать девять миллиардов, - тихо произнесла Толли Мьюн.
Таф моргнул:
- Несомненно, так, - сказал он.
Она улыбнулась:
- И это все, что вы хотите сказать?
Таф посмотрел на огромный шар С'атлэма, висевший над их головами.
- Раз уж вы хотите знать мое мнение, Начальник порта, то я осмелюсь сказать, что хотя эта планета представляется весьма большой, я не могу не сомневаться, действительно ли она достаточно велика. Нисколько не осуждая ваших обычаев, культуры и цивилизации, я все же думаю, что население из тридцати девяти миллионов человек можно считать все же несколько избыточным.
Толли Мьюн криво ухмыльнулась.
- Вы так считаете?
Она откинулась на спинку стула, позвала официанта и велела подавать напитки. Пиво было густым и темным, с толстой шапкой ароматной пены; его принесли в больших кружках из травленого стекла с двумя ручками. Толли Мьюн подняла свою кружку довольно неуклюже, наблюдая, как в ней плещется напиток.
- Вот почему я никогда не привыкну к гравитации, - сказала она. - Жидкость, черт возьми, должна выжиматься из пластиковых бутылок. А с этими только и жди, что выйдет какая-нибудь неприятность.
Она отпила глоток, и над губой остались усы из пены.
- Однако, неплохо, - сказала она, вытирая рот тыльной стороной ладони.
- Ну ладно, Таф, я думаю, хватит играть в прятки, - продолжала она, ставя кружку на стол с чрезмерной осторожностью человека, не привыкшего даже к такой слабой гравитации. - Вы, конечно же, подозревали о наших проблемах с перенаселением, иначе бы не задали такого вопроса. И к тому же, вы поглощаете всякую другую информацию. Для чего?
- Любопытство - моя слабость, мадам, - ответил Таф. - И я просто хотел решить задачку С'атлэма, может быть, надеясь, что в процессе решения сумею найти какие-то средства вывести вас из тупика.
- И? - произнесла Толли Мьюн.
- Вы подтвердили предположение о перенаселенности, которое я вынужден был сделать. Теперь все становится ясно. Ваши огромные города поднимаются все выше и выше в небо, потому что вам надо где- то размещать свое стремительно растущее население. Вы тщетно пытаетесь бороться за сохранение своих сельскохозяйственных земель. Ваш великолепный порт работает с заметным напряжением, лифт постоянно движется, потому что вы не можете сами себя прокормить и вынуждены импортировать продовольствие с других планет. Ваши соседи вас боятся и, возможно, даже ненавидят, потому что несколько веков назад вы попытались решить свою проблему перенаселения при помощи эмиграции и захвата новых территорий, но разразилась война. Ваши люди не держат домашних животных, потому что на С'атлэме нет места для тех особей - кроме человека, - которые не являются эффективным и неотъемлемым звеном продовольственной цепочки. Средний с'атлэмец гораздо ниже, чем положено быть человеку, из-за многовекового недоедания и нормирования буквально всего, вызванного экономической необходимостью. Поэтому каждое ваше поколение становится ниже ростом и слабее предыдущего, приспосабливаясь ко все более скудному рациону. Все эти беды - прямое следствие перенаселения.
- Похоже, вы не очень-то это одобряете, - заметила Толли Мьюн.
- Я не собираюсь вас критиковать. У вас есть и свои достоинства. В целом, вы трудолюбивы, общительны, нравственны, цивилизованны и изобретательны, а ваше общество, ваша техника и особенно темпы интеллектуального развития просто достойны восхищения.
- Наша техника, - сухо сказала Толли Мьюн, - это единственное, что спасает наши паршивые задницы. Мы импортируем тридцать четыре процента калорий. Еще около двадцати процентов мы выращиваем на тех сельскохозяйственных землях, что у нас еще остались. Остальное продовольствие производится на фабриках из нефтехимических продуктов. И этот процент с каждым годом растет. Должен расти. Только пищевые фабрики могут достаточно быстро приспосабливаться к росту населения. Но с ними тоже проблема.
- У вас кончаются запасы нефти, - вставил Таф.
- Да, черт возьми, - сказала Толли Мьюн. - Невозобнавляемый ресурс и все такое.
- Разумеется, вашим правящим органам примерно известно, когда начнется голод.
- Через двадцать семь стандарт-лет, - сказала она. - Примерно. Срок постоянно меняется, потому что возникают разные факторы. До того, как наступит голод, может начаться война. Так считают некоторые эксперты. А может быть, будут и война, и голод. В любом случае, погибнет много людей. Мы цивилизованные люди, Таф, вы сами это сказали. Настолько цивилизованные, черт возьми, что просто невероятно. Общительные, нравственные, жизнеутверждающие и так далее. Но даже и это сейчас рушится. Условия жизни в подземных городах становится все хуже и хуже с каждым поколением, и некоторые наши лидеры даже говорят, что там идет обратная эволюция, люди превращаются в каких-то вредителей. Убийства, изнасилования, тяжкие преступления - с каждым днем их все больше и больше. Два случая каннибализма за последние полтора года. И в ближайшие годы будет еще хуже. Все это растет вместе с ростом населения. Вы меня понимаете, Таф?
- Несомненно, так, - бесстрастно отозвался он.
Официанты внесли горячее. На блюде горкой высились дымящиеся кусочки мяса, только что из духовки. К нему подали четыре вида овощей. Хэвиланд Таф позволил до краев наполнить свою тарелку пряными стручками, пюре из смаклей, сладким корнем, масляными узелками и попросил официанта отрезать для Паники несколько тоненьких кусочков ветчины. Толли Мьюн взяла толстый кусок мяса, полила его коричневым соусом, но, попробовав, обнаружила, что больше не хочет; она наблюдала, как ест Таф.
- Ну, так что же? - напомнила она ему.
- Может быть, я сумею оказать вам небольшую услугу в вашем затруднительном положении, - сказал Таф, ловко подцепляя вилкой пряные стручки.
- Вы можете оказать нам большую услугу, - сказала Толли Мьюн. - Продайте нам Ковчег , Таф. Это единственный выход. Вы это знаете. И я это знаю. Назовите цену. Я взываю к вашей нравственности, черт возьми! Продайте, и вы спасете миллионы жизней - может быть, миллиарды. Вы станете не только богачом, но и героем. Если хотите, мы даже назовем вашим именем свою паршивую планету!
- Мысль интересная, - заметил Таф. - И все же, каким бы ни было мое тщеславие, боюсь, что вы переоцениваете возможности бывшего Инженерно-Экологического Корпуса. В любом случае, Ковчег не продается, как я уже сообщал вам. Может быть, я осмелюсь предположить простое решение ваших трудностей? Если оно окажется действенным, я был бы рад позволить вам назвать моим именем город или малый астероид.
Толли Мьюн рассмеялась и отпила приличный глоток пива:
- Продолжайте, Таф. Говорите. Расскажите мне об этом простом, банальном решении.
- Нужно провести целый ряд мероприятий. Ядром этой концепции является контроль за численностью населения, осуществляемый при помощи биохимических или механических противозачаточных средств, полового воздержания и юридических ограничений. Механизмы могут быть разными, но конечный результат должен быть один. С'атлэмцы должны размножаться несколько медленнее.
- Это невозможно, - сказала Толли Мьюн.
- Едва ли, - возразил Таф. - Другие миры, гораздо старше С'атлэма, этого добились.
- Это ничего не значит, - сказала Толли Мьюн. Она сделала резкое движение своей кружкой и пиво пролилось на стол. Она не обратила на это внимания. - Вы не оригинальны, Таф. Эта идея отнюдь не нова. У нас даже есть политическая фракция, которая отстаивает ее уже сотни лет. Нулевики - так мы их зовем. Они хотят свести рост населения к нулю. Кажется, их поддерживает семь… ну, восемь процентов с'атлэмцев.
- Массовый голод, несомненно, увеличит число приверженцев этой идеи, - заметил Таф, поднося ко рту вилку с пюре. Паника одобрительно мяукнула.
- Тогда будет уже поздно, и вы, черт возьми, это прекрасно знаете. Проблема в том, что там, внизу, массы людей не верят, что им грозит голод, сколько бы они ни слышали зловещих прогнозов. Это мы и раньше слыхали, говорят они, и черт меня побери, если они не правы. Еще их бабушкам и прадедушкам грозили, что вот-вот наступит голод. Но раньше на С'атлэме всегда удавалось отложить катастрофу на следующее поколение. Они всегда находили решение. Большинство горожан уверены, что они и впредь всегда его найдут.
- Такие решения, о которых вы говорите, по своей природе всего лишь временные меры, - сказал Хэвиланд Таф. - Это очевидно. Единственно верное решение проблемы - это контроль за численностью населения.
- Вы нас не понимаете, Таф. Ограничение рождаемости - это просто проклятие для большинства с'атлэмцев. Его никогда не поддержит такое количество людей, чтобы с ними пришлось считаться - и если они и согласятся с этой идеей, то уж не для того, чтобы избежать какой-то идиотской нереальной катастрофы, в которую все равно никто не верит. Несколько особенно глупых и особенно наивных политиков пытались это сделать - их тут же облили грязью, заклеймили как безнравственных сторонников антижизни.
- Понятно, - сказал Хэвиланд Таф. - А вы, Начальник порта Мьюн, тоже человек сильных религиозных убеждений?
Она нахмурилась и отпила глоток пива.
- Да нет, черт возьми. Кажется, я агностик. Не знаю, я не очень-то об этом задумывалась. Но я тоже за нулевой вариант, хотя внизу я бы никогда в этом не призналась. Многие «паучки» - нулевики. В маленькой замкнутой системе, такой как наш порт, последствия неограниченного размножения быстро становятся очевидными и неприятными. Внизу это не так заметно. А церковь… вам известно о Церкви Эволюционирующей Жизни?
- Недавно я получил общее представление о ее заповедях, - ответил Таф.
- С'атлэм колонизовали старейшины Церкви Эволюционирующей Жизни, - пояснила Толли Мьюн. - Они бежали от религиозного преследования на Таре. А преследовали их потому, что они размножались с такой скоростью, что грозили занять всю планету, что не особенно нравилось тарцам.
- Вполне понятное чувство, - вставил Таф.
- То же самое погубило и программу колонизации, которую несколько веков назад предприняли экспансионисты. Церковь - ну, она учит, что назначение жизни - заполнять Вселенную, что жизнь - абсолютное добро. Антижизнь - энтропия - абсолютное зло. Считается, что между жизнью и антижизнью существует что-то вроде соревнования, борьбы. Мы должны эволюционировать, учит Церковь, через все более высокие и высокие ступени чувственности и гениальности стать подобными богам и успеть предотвратить тепловую гибель Вселенной. Поскольку эволюция происходит посредством биологического механизма размножения, мы должны размножаться, должны обогащать свой генофонд, должны сеять наше семя на других звездах. Ограничивать рождаемость… это значит вмешиваться в переход к следующей ступени эволюции человечества, не дать родиться гению, будущему богу, носителю одной мутантной хромосомы, которая могла бы вывести человечество на следующую высшую ступеньку лестницы.
- Кажется, я уловил суть символа веры.
- Мы свободные люди, Таф, - продолжала Толли Мьюн. - Разные религии, свобода выбора и все такое. У нас есть эриканеры, старохристиане, Дети Мечтателя. У нас есть бастионы Стального Ангела, общины Мелдера, все, что хотите. Но больше восьмидесяти процентов населения все же принадлежат к Церкви Эволюционирующей Жизни, и их вера сейчас сильнее, чем когда-либо раньше. Они смотрят вокруг и видят все плоды учения церкви. Когда у вас миллиарды людей, у вас есть миллионы гениев и есть стимул, который создают яростное оплодотворение, жестокая конкуренция, невероятная нужда. Так что неудивительно, черт возьми, что С'атлэм достиг поразительного уровня технического развития. Они видят свои города, свой лифт, видят людей, которые приезжают к нам учиться с сотни планет, видят, как мы затмеваем все соседние миры. Они не видят катастрофы, а лидеры церкви говорят, что все будет хорошо, так какого же черта они должны воздерживаться?!
Она с силой хлопнула ладонью по столу, обернулась к официантам.
- Эй, там! - крикнула она. - Еще пива. И побыстрей!
Она снова повернулась к Тафу:
- Так что не нужно мне ваших наивных предложений. В нашей ситуации контроль за рождаемостью совершенно неприемлем. Это невозможно. Вы это понимаете, Таф?
- В моих интеллектуальных способностях можете не сомневаться, - сказал Хэвиланд Таф. Он гладил Панику, которая, наевшись ветчины, устроилась у него на коленях. - Тяжелое положение с'атлэмцев тронуло мое сердце. Я постараюсь сделать все возможное, чтобы облегчить ваши страдания.
- Значит, вы продадите Ковчег ? - резко спросила она.
- Это необоснованное предположение, - ответил Таф. - И все же, прежде чем улететь на другие планеты, я, конечно, сделаю все, что смогу как инженер-эколог.
Официанты внесли десерт - большие сине-зеленые желейные фрукты, плавающие в вазочках с густыми взбитыми сливками. Паника понюхала сливки издалека и вспрыгнула на стол, чтобы изучить их поближе.
Толли Мьюн покачала головой.
- Заберите это, - сказала она, - слишком жирно. Мне просто пива.
Таф взглянул на нее и поднял палец.
- Минуточку! Не стоит выбрасывать вашу порцию этого восхитительного кушанья. Паника с удовольствием им полакомиться.
Начальник порта отпила глоток из новой кружки с темным пивом и нахмурилась.
- Мне больше нечего сказать, Таф. У нас кризис. Мы должны получить этот корабль. Это ваш последний шанс. Продадите?
Таф посмотрел на не. Паника быстро поглощала десерт.
- Моя позиция неизменна.
- Ну, тогда извините, - сказала Толли Мьюн. - Я этого не хотела.
Она щелкнула пальцами. В возникшей тишине, когда было слышно только, как Паника лакает сливки, этот звук прозвучал, словно выстрел. Рослые предупредительные официанты, стоявшие у прозрачных хрустальных стен, сунули руки под свои аккуратные черные с золотом ливреи и достали нервопистолеты.
Таф моргнул, обернулся сначала вправо, потом влево, осмотрев каждого по очереди. Паника в это время добралась до его десерта.
- Предательство, - спокойно сказал он. - Я разочарован. Вы воспользовались моей доверчивостью и добродушием.
- Вы сами меня заставили, Таф, вы паршивый идиот…
- Подобные гнусные оскорбления не оправдывают вашего предательства, а лишь усугубляют его, - заявил Таф, держа в руке ложку. - Полагаю, теперь меня тайно, злодейским образом умертвят?
- Мы цивилизованные люди! - гневно воскликнула Толли Мьюн, злая на Тафа, на Джозена Раэла, на проклятую Церковь Эволюционирующей Жизни и больше всего на саму себя за то, что допустила дело до этого. - Нет, вас не убьют. Мы даже не украдем у вас этот брошенный корабль, к которому вы так чертовски привязаны. Все по закону, Таф. Вы арестованы.
- Несомненно, так, - сказал Таф. - Подчиняюсь. Я всегда стараюсь соблюдать местные законы. По какому обвинению меня будут судить?
Толли Мьюн хмуро улыбнулась, прекрасно понимая, что сегодня в «Паучьем Гнезде» ее будут называть Стальной Вдовой. Она показала на дальний конец стола, где сидела Паника, и улыбнулась.
- Незаконный ввоз вредителей в с'атлэмский порт, - сказала она.
Таф аккуратно положил ложку и скрестил руки на животе.
- Насколько я помню, я привез с собой Панику по вашему особому приглашению.
Толли Мьюн покачала головой:
- Не отпирайтесь, Таф. Наш разговор записан на пленку. Правда, я заметила, что никогда не видела живого животного, но это простая констатация факта, и ни один суд не сможет усмотреть в этом подстрекательства к преступному нарушению наших законов по охране здоровья. По крайней мере, ни один наш суд, - она жалобно улыбнулась, как будто прося прощения.
- Понятно, - отозвался Таф. - В таком случае, давайте не будем терять время на юридические махинации. Я признаю себя виновным и заплачу штраф за это незначительное нарушение закона.
- Хорошо, - сказала Толли Мьюн. - Штраф пятьдесят стандартов.

Предыдущая страница 13 Следующая страница


Путешествия Тафа 14

Она сделала знак рукой; один из ее людей подошел и взял Панику со стола.
- Конечно, - закончила она, - вредитель должен быть уничтожен.
- Ненавижу гравитацию, - говорила Толли Мьюн увеличенному улыбающемуся изображению Джозена Раэла, закончив свой отчет об обеде. - Она меня выматывает, и просто страшно подумать, что эта чертова тяжесть делает с моими мускулами, с органами. И как вы, «червяки», можете так жить? А эта жуткая еда! Просто неприлично было смотреть, как он ее поглощает. А запахи!
- Начальник порта, лучше обсудим более важные вещи, - сказал Раэл. - Значит, дело сделано? Мы его взяли?
- Мы взяли его кошку, - угрюмо поправила она. - Точнее, я взяла его кошку.
Словно почуяв, что говорят о ней, Паника завыла и прижалась мордочкой к прутьям пластикостальной клетки, которую люди из службы безопасности пристроили в углу ее комнаты. Кошка все время выла, она явно плохо себя чувствовала в невесомости и постоянно теряла равновесие, когда пыталась двигаться. Каждый раз, когда она ударялась об угол клетки, Толли Мьюн виновато морщилась.
- Я была уверена, что он отдаст корабль, лишь бы спасти свою дурацкую кошку.
Джозен Раэл, похоже, расстроился.
- Не могу сказать, что твой план мне очень нравится. Неужели кто-нибудь откажется от такого сокровища как Ковчег , чтобы сохранить жизнь животному? Тем более, что, как ты говоришь, у него на борту есть и другие особи этого же вида вредителей?
- Он привязан именно к этому вредителю, - со вздохом ответила Толли Мьюн. - А может быть, этот Таф хитрее, чем я думала. Он мог понять, что я блефую.
- Тогда уничтожьте вредителя. Покажите ему, что мы не бросаем слов на ветер.
- Не говори глупости, Джозен! - раздраженно воскликнула она. - Что нам это даст? Если я убью эту чертову кошку, я ничего не получу. Таф это знает, и он знает, что я знаю, что он знает. В этом случае, по крайней мере, у нас есть то, что ему нужно. Мы загнаны в тупик.
- Мы изменим закон, - предложил Джозен Раэл. - Например… да, наказание за незаконный ввоз в порт вредителя будет предусматривать конфискацию корабля, на котором его привезли!
- Чертовски ловко, - сказала Толли Мьюн. - Но, к сожалению, законы обратной силы не имеют.
- Посмотрим, что хорошенького придумаешь ты.
- У меня еще нет плана, Джозен. Но будет. Я его уговорю. Я его перехитрю. У него есть слабые места, я знаю. Еда, кошки. Может быть, и еще что-нибудь, что мы могли бы использовать. Совесть, либидо, алкоголь, азартные игры, - она задумалась. - Да, он любит играть.
Она протянула палец к экрану:
- Ничего пока не предпринимай. Ты дал мне три дня, они еще не прошли. Так что подожди.
Толли Мьюн стерла его лицо с огромного экрана, и на его месте появился космос, где на фоне немигающих звезд висел Ковчег .
Кошка как будто узнала изображение и тоненько, жалобно мяукнула. Толли Мьюн взглянула на нее, нахмурилась и попросила соединить ее с диспетчером службы безопасности.
- Таф, - рявкнула она. - Где он сейчас?
- В игровом салоне отеля «Вид мира», Ма, - ответила дежурная.
- «Вид мира»? - простонала она. - О господи, и пришло же ему в голову отправиться к «червякам»! Что там, полная гравитация? А, черт, ладно. Последите, чтобы он не ушел. Я спускаюсь.
Она нашла его в салоне, где он играл на пятерых с двумя пожилыми «червяками», кибером, которого она несколько недель назад уволила за ограбление систем, и круглолицым торговым посредником с Джазбо. Судя по горке фишек, высившейся перед Тафом, он выигрывал. Толли Мьюн щелкнула пальцами, и хозяйка салона, бесшумно ступая, поднесла ей стул. Она села рядом с Тафом и легко тронула его за руку.
- Таф, - позвала она.
Он повернул голову и отпрянул от нее.
- Пожалуйста, не кладите на меня руки, Начальник порта Мьюн.
Она убрала руку.
- Что вы делаете, Таф?
- В данный момент я пробую применить интересную новую стратегию собственного изобретения против Негоцианта Деза. Боюсь, она не очень удачная, а в прочем, посмотрим. В более широком смысле, я пытаюсь заработать несколько жалких стандартов при помощи статистического анализа и прикладной психологии. Жить на С'атлэме отнюдь не дешево, Начальник порта Мьюн.
Джазбоец громко рассмеялся, показав полный рот черных полированных зубов, инкрустированных красными драгоценными камешками. Его длинные волосы сияли от радужных масел, толстое лицо покрывала татуировка.
- Вызываю, Таф, - сказал он, нажимая кнопку, чтобы осветить свое войско на подсвеченной поверхности стола.
Таф быстро подался вперед.
- Несомненно, так, - произнес он. Одно движение длинного белого пальца, и в кругу загорелась его армия.
- Боюсь, вы проиграли, сэр. Мой эксперимент оказался удачным, хотя, разумеется, по чистой случайности.
- Черт бы тебя побрал с твоей удачей! - воскликнул джазбоец, нетвердо поднимаясь на ноги. Горка фишек перед Тафом выросла.
- Значит, вы выигрываете, Таф, - сказала ему Толли Мьюн. - Это вам не поможет. Так вы никогда не соберете тех денег, что вам нужны.
- Я это знаю, - ответил Таф.
- Давайте поговорим.
- Именно этим мы и занимаемся.
- Нам нужно поговорить с глазу на глаз, - настаивала она.
- Во время нашей последней беседы с глазу на глаз я подвергся нападению людей с нервопистолетами, словесному оскорблению, был жестоко обманут, лишен любимого товарища и возможности полакомиться десертом. Я больше не расположен принимать таких приглашений.
- Я закажу что-нибудь выпить, - предложила Толли Мьюн.
- Ну ладно, - согласился Таф. Он тяжело поднялся, сгреб фишки и кивнул своим партнерам. Они прошли в отдельную кабину в конце салона. Толли Мьюн тяжело дышала, борясь с гравитацией. Зайдя внутрь, она опустилась на подушки, заказала два наркобластера со льдом и задернула занавески.
- Прием наркотических напитков ограничит мои умственные способности, Начальник порта Мьюн, - заявил Хэвиланд Таф, - и хотя я готов принять вашу щедрость в знак прощения вашего недавнего извращения цивилизованного гостеприимства, моя позиция тем не менее не изменится.
- Чего вы хотите, Таф? - устало спросила она, когда принесли напитки. Высокие стаканы с кобальтово-синей жидкостью были покрыты изморозью.
- Как у любого человека, у меня много желаний. В данный момент я больше всего хочу, чтобы Паника вернулась ко мне.
- Я же сказала вам, я обменяю кошку на корабль.
- Мы обсуждали это предложение, и я отверг его как несправедливое. Зачем начинать все сначала?
- У меня есть новый аргумент, - сказала она.
- Несомненно, так.
Таф потягивал свой напиток.
- Возьмем вопрос о собственности, Таф. По какому праву вы владеете Ковчегом ? Вы его строили? Вы как-то участвовали в его создании? Нет, черт возьми!
- Я его нашел, - возразил Таф. - Правда, я это сделал в компании еще с пятерыми людьми, и не могу отрицать, что их претензии на корабль в некоторых отношениях был более вескими, чем мои. Однако, они умерли, а я жив. Это существенно укрепляет мои права. Кроме того, в данный момент я владею этим кораблем. Во многих этических системах факт владения - это важнейший, а зачастую и решающий критерий определения собственности.
- Это там, где все ценное принадлежит государству, где ваш чертов корабль просто захватили бы и вас бы не спросили.
- Я знаю об этом и избегаю посещать такие планеты, - сказал Хэвиланд Таф.
- Если бы мы захотели, Таф, мы могли бы силой забрать у вас корабль. Может быть, право на собственность дает сила?
- Действительно, в вашем распоряжении целая команда преданных лакеев с нервопистолетами и лазерами. А я же, скромный торговец и начинающий инженер-эколог, - один, если не считать безобидных кошек. Но все же и у меня есть свои маленькие возможности. Теоретически я могу запрограммировать систему обороны Ковчега так, что захватить его будет не так легко, как вы думаете. Конечно, это всего лишь гипотетическое предположение, но вы могли бы уделить ему должное внимание. В любом случае, по с'атлэмским нормам грубая военная акция была бы незаконной.
Толли Мьюн вздохнула.
- В некоторых культурах право собственности зависит от практичности. В других - от необходимости.
- Я знаком с этими теориями.
- Хорошо. С'атлэму Ковчег нужен больше, чем вам, Таф.
- Неправда. Ковчег мне нужен для того, чтобы работать по избранной специальности и зарабатывать на жизнь. Вашей планете нужен не сам корабль, а экоинженерия. Поэтому я предложил вам свои услуги - и что же? Мое предложение было с презрением отвергнуто.
- Практичность, - перебила Толли Мьюн. - На нашей планете до черта блестящих ученых. Вы же, по вашему собственному признанию, всего лишь торговец. Мы сможем лучше использовать Ковчег .
- Ваши блестящие ученые - специалисты в основном по физике, химии, кибернетике и тому подобному. На С'атлэме не особенно развиты такие науки как биология, генетика или экология. Это очевидно по двум причинам. Во-первых, если бы вы обладали этими знаниями, вы бы так остро не нуждались в Ковчеге . Во-вторых, вы никогда бы не довели свою экологию до ее нынешнего зловещего состояния. Поэтому я сомневаюсь, что ваши люди сумеют использовать Ковчег более эффективно. С тех пор как я нашел Ковчег и отправился в путешествие сюда, я усердно учился, и смею высказать предположение, что теперь я единственный квалифицированный инженер-эколог во всем космосе, заселенном людьми, за исключением разве что Посейдона.
На длинном, бледном лице Тафа не отражалось никаких чувств; он аккуратно формулировал каждую фразу и выстреливал их в нее холодным салютом. И все же, каким бы невозмутимым он ни казался, Толли Мьюн почувствовала, что за спокойной внешностью Тафа кроется какое-то слабое место - гордость, самолюбие, тщеславие - которое она могла бы использовать в своих целях. Она поднесла к его лицу палец.
- Слова, Таф. Одни пустые слова и больше ничего. Можете сколько угодно называть себя инженером-экологом, но это ни черта не значит. Да назовитесь хоть желейным фруктом, но в вазочке со взбитыми сливками вы будете выглядеть просто по-дурацки!
- Несомненно, так, - отозвался Таф.
- Могу поспорить, - сказала она, переходя в наступление, - что вы и понятия не имеете, что делать с этим паршивым кораблем.
Хэвиланд Таф моргнул и сложил руки на столе.
- Это интересно, - сказал он. - Продолжайте.
Толли Мьюн улыбнулась:
- Ставлю вашу кошку против вашего корабля, - предложила она. - Я описала вам нашу проблему. Решите ее - получите Панику, целую и невредимую. Не решите - мы возьмем Ковчег .
Таф поднял палец.
- В этом плане имеются изъяны. Хотя вы задаете мне очень трудную задачу, я был бы готов принять ваш вызов, не будь эти ставки такими неравноценными. И Ковчег , и Паника - мои, хотя последнюю вы бессовестно захватили, правда, на законных основаниях. Следовательно, если я выиграю, я просто верну себе то, что и так по праву принадлежит мне, в то время как вы можете получить бесценный приз. Это несправедливо. У меня другое предложение. Я прибыл на С'атлэм, чтобы сделать ремонт и некоторую модернизацию. Если победа будет за мной, вы не возьмете с меня денег за эту работу.
Толли Мьюн поднесла бокал ко рту, чтобы дать себе время подумать. Лед почти растаял, но наркобластер еще приятно холодил небо.
- Пятьдесят миллионов стандартов? Это уж слишком, черт возьми!
- Таково мое мнение, - сказал Таф.
Она ухмыльнулась.
- Кошка, может быть, и была вашей, но теперь она наша. Ну ладно, Таф, что касается ремонта, я дам вам кредит.
- На каких условиях и под какие проценты? - поинтересовался Таф.
- Мы сделаем ремонт, - сказала она, улыбаясь. - Мы начнем немедленно. Если вы победите - а это вряд ли - вы получите свою кошку и мы дадим вам беспроцентный кредит на стоимость ремонта. Можете расплатиться, когда заработаете там, - она махнула рукой в сторону остальной Вселенной, - своей дурацкой экоинженерией. Но мы оставляем за собой право на удержание Ковчега . Если вы не выплатите половину суммы через пять стандарт-лет или всю через десять, корабль будет наш.
- Первичная оценка была завышена, - заметил Таф. - Очевидно, эта огромная цифра имела единственной целью заставить меня продать корабль. Предлагаю остановиться на двадцати миллионах стандартов.
- Это смешно, - отрезала она. - Да за эти деньги мои «паучки» ваш корабль даже покрасить не смогут. Но я согласна на сорок пять.
- Двадцать пять миллионов, - предложил Таф. - Поскольку на Ковчеге я один, мне не нужно, чтобы вы полностью восстанавливали все палубы и системы. Некоторыми отдаленными палубами я не пользуюсь. Я сокращу свой заказ и включу в него только то, что нужно сделать для моей безопасности и комфорта.
- Хорошо, - сказала она. - Согласна на сорок миллионов.
- Тридцать, - настаивал Таф. - И этого более чем достаточно.
- Не будем торговаться из-за нескольких миллионов стандартов, - сказала Толли Мьюн. - Вы все равно проиграете, так что это невозможно.
- У меня несколько другая точка зрения. Тридцать миллионов.
- Тридцать семь.
- Тридцать два.
- Ну ладно, сойдемся на тридцати пяти, идет? - она протянула ему руку.
Таф посмотрел на нее.
- Тридцать четыре, - спокойно сказал он.
Толли Мьюн рассмеялась и убрала руку:
- Да какая разница? Тридцать четыре.
Хэвиланд Таф встал.
- Давайте еще по бокалу, - предложила она, - за наше маленькое пари.
- Прошу прощения, - ответил Таф. - Я буду праздновать, когда выиграю. А пока что надо работать.
- Я просто поверить не могу, что ты такое сделала, - очень громко сказал Джозен Раэл. Толли Мьюн до отказа отвернула ручку громкости, чтобы заглушить раздражающее унылое мяуканье своей кошки.
- Ты не можешь отказать мне в благоразумии, - проворчала она. - Это была такая блестящая идея, черт возьми!
- Ты поставила на карту будущее нашего мира! Миллиарды и миллиарды жизней! Ты серьезно думаешь, что я одобряю эту твою сделку?
Толли Мьюн отпила глоток пива из бутылочки и вздохнула. Потом медленно, таким голосом, как будто что-то объясняла очень непонятливому ребенку, сказала:
- Джозен, мы не можем проиграть. Подумай об этом, если мозги в твоей башке еще не совсем атрофировались от гравитации. Для какого черта нам нужен Ковчег ? Чтобы накормить себя, конечно. Чтобы избежать голода, решить нашу проблему, сотворить биологическое чудо. Накормить всех хлебами и рыбами.

Предыдущая страница 14 Следующая страница


15 Джордж Мартин

- Хлебами и рыбами? - переспросил озадаченный Первый Советник.
- Это из классики, Джозен. Кажется, относится к христианству. Таф попытается приготовить сандвичи с рыбой для тридцати миллиардов человек. Я думаю, что он только измажется в муке и подавится рыбной костью и ничего больше, но это неважно. Если он проиграет, мы получим этот чертов биозвездолет - все по закону. Если он победит, Ковчег нам будет не нужен. Мы выиграем в любом случае. И при этом я так все устроила, что даже если победа будет за Тафом, он все-таки останется нам должен тридцать четыре миллиона стандартов. Если каким-то чудом он выиграет, мы все равно можем получить корабль, когда он приедет расплачиваться с долгами, - она отпила еще пива и криво улыбнулась. - Джозен, тебе чертовски повезло, что я не хочу занять твое место. Тебе никогда не приходило в голову, что я гораздо умнее тебя?
- Но ты никудышный политик, Ма, - ответил он. - И я сомневаюсь, что ты хотя бы день продержалась на моем месте. Я, однако, не могу отрицать, что свою работу ты делаешь хорошо. Надеюсь, твой план сработает.
- Надеешься? - удивилась она.
- Надо учитывать политические реальности. Да пойми же, что экспансионисты хотят иметь этот корабль к тому дню, когда они придут к власти. К счастью, их меньшинство. На голосовании в Совете мы снова их победим.
- Да уж постарайтесь, пожалуйста, - сказала Толли Мьюн, паря в полумраке своей квартиры. Связь прекратилась, и на экране опять появился Ковчег . Сейчас на нем работали ее бригады, возводившие временный док. Постоянный построят потом. Она рассчитывала, что Ковчег пробудет здесь не одно столетие, а эту чертову штуковину надо где-то держать. И даже если по какой-то невероятной случайности Таф на нем улетит, все равно давно уже пора было расширять «паутину», а тут получатся новые причалы для сотен звездолетов. Таф готов заплатить по счету, и она не видела смысла вновь откладывать это строительство. Рабочие собирали секции огромной полупрозрачной трубы, которая свяжет гигантский биозвездолет с концом ближайшей радиальной спицы, облегчая доставку материалов и «паучков». Внутри корабля уже работали киберы. Они подсоединялись к компьютерной системе и теперь перепрограммировали ее в соответствии с требованиями Тафа, заодно выискивая команды внутренней обороны, которые он мог закодировать. Это было секретное распоряжение Стальной Вдовы; Таф о нем не знал. Дополнительная предосторожность на тот случай, если Таф не умеет проигрывать достойно. Она не хотела, чтобы из коробочки с призом, который ей достанется, посыпались чудовища и заразные болезни.
Что касается самого Тафа, агенты Толли Мьюн сообщали ей, что, покинув игровой салон отеля «Вид мира», он практически не выходит из своего компьютерного зала. С санкции Начальника порта банки данных Совета давали ему любую информацию, какую бы он ни попросил, а он, как ей передавали, просил много. Бортовые компьютеры Ковчега обрабатывали целый ряд прогнозов и моделей. Толли Мьюн могла отдать ему должное: он старался.
В углу комнаты Паника ударилась о стенку своей клетки и обиженно мяукнула. Толли Мьюн было жаль кошку. Тафа ей тоже было жаль. Может быть, когда он проиграет, она постарается все-таки добиться для него «Дальнего Рейса Девять».
Прошло сорок семь дней.
Все сорок семь дней бригады техников трудились в три смены; вокруг Ковчега день и ночь кипела работа. «Паутина» дотянулась до звездолета и закрыла его; со всех сторон, словно виноградные лозы, его обвивали кабели; из люков торчало множество трубок пневмодоставки, как будто это был не корабль, а умирающий человек в палате реанимации; на корпусе вздувались серебристо-стальные пузыри; словно вены, переплетались струны из стали и дюросплава; с легким жужжанием туда-сюда сновали вакуумные сани, и везде, внутри и снаружи, расхаживали целые отряды «паучков».
Прошло сорок семь дней, и Ковчег был отремонтирован, модернизирован, отделан и снабжен запасами.
Все сорок семь дней Хэвиланд Таф ни на минуту не покидал свой корабль. Сначала, сообщали «паучки», он сидел в своем компьютерном зале; день и ночь он работал с моделями, и на него обрушивались потоки информации. Последние несколько недель его чаще всего видели в тридцатикилометровом центральном тоннеле звездолета, где он разъезжал на маленькой трехколесной тележке. На голове у него была зеленая кепка с большим козырьком, а на коленях - пушистая серая кошка. Он почти не обращал внимания на с'атлэмских техников, а время от времени подъезжал к разбросанным по тоннелю рабочим станциям и сверялся с приборами или же осматривал бесконечные ряды чанов, больших и маленьких, которые тянулись вдоль высоких стен. Киберы отметили, что началось выполнение отдельных программ по клонированию и заработал деформатор времени, забирая колоссальные объемы энергии. Все сорок семь дней Таф провел почти в полном одиночестве, в компании одного лишь Хаоса. Он работал.
Все сорок семь дней Толли Мьюн не разговаривала ни с Тафом, ни с Первым Советником Джозеном Раэлом. Все ее время занимали обязанности Начальника порта, которые она забросила в начале кризиса с Ковчегом . Ей нужно было выслушивать и разрешать споры, рассматривать повышения по службе, наблюдать за строительством, развлекать залетных дипломатов перед тем как посадить их на лифт, составлять бюджеты, подписывать ведомости на зарплату. А еще ей нужно было заботиться о кошке.
Сначала Толли Мьюн опасалась самого худшего. Паника отказывалась от еды, похоже, никак не могла приспособиться к невесомости, портила воздух в квартире Начальника порта своими отходами жизнедеятельности и все время издавала самые жалобные звуки, какие Начальник порта когда-либо имела несчастье слышать. Она так беспокоилась, что даже пригласила своего главного специалиста по вредителям, который заверил ее, что клетка просторна, а порции белковой пасты белее чем достаточны. Кошка же с этим не согласилась и по-прежнему ничего не ела, мяукала и шипела. Наконец Толли Мьюн решила, что кто-нибудь из них скоро сойдет с ума - либо Паника, либо она сама.
В конце концов она решила предпринять меры. Она отказалась от питательной белковой смеси и стала кормить животное мясными палочками, которые Таф прислал с Ковчега . Свирепость с какой Паника на них накидывалась, стоило только просунуть их между прутьями клетки, обнадеживала. Однажды, проглотив палочку за рекордно короткое время, кошка полизала пальцы Толли Мьюн; ощущение было странным, но нельзя сказать, что совсем неприятным. Кошка часто терлась об стенку клетки, как будто желала общения; Толли осторожно потрогала ее и в награду услышала гораздо более приятный звук, чем те, что Паника издавала раньше. От прикосновения к черно-белому меху она испытала почти чувственное наслаждение.
Через восемь дней Толли Мьюн выпустила кошку из клетки. Более просторное помещение рабочего кабинета будет не менее надежной тюрьмой. Не успела она открыть дверцу, как Паника стремительно выпрыгнула из клетки, но полетев от этого прыжка через всю комнату, громко зашипела от страха. Толли Мьюн тут же подскочила и схватила кошку, но та отчаянно сопротивлялась и расцарапала ей все руки. Вызвав и отпустив медсестру, Толли Мьюн позвонила в службу безопасности.
- Закажите мне номер в отеле «Вид мира», - сказала она. - Комнату в башне с гравитационной установкой. Пусть поставит гравитацию на одну четверть.
- Для кого? - спросили у нее.
- Для пленника порта, - отрезала она. - Он вооружен и очень опасен.
Переведя Панику на новое место, Толли Мьюн ежедневно в конце рабочей смены посещала отель, сначала только для того, чтобы покормить свою заложницу и убедиться, все ли с ней в порядке. На пятнадцатый день она засиделась подольше, общаясь с кошкой, которая страстно этого жаждала. Поведение животного изменилось решительным образом. Как только Толли Мьюн открывала входную дверь, кошка мурлыкала от удовольствия (хотя до сих пор все время пыталась убежать), терлась о ее ногу, прятала когти и, похоже, даже толстела. Всякий раз, когда Толли Мьюн разрешала себе сесть, Паника тут же прыгала ей на колени. На двенадцатый день Начальник порта проспала в отеле ночь. На двадцать шестой она туда переехала.
Прошло сорок семь дней, и под конец Паника привыкла спать рядом с Толли Мьюн, свернувшись на подушке и касаясь своим черно- белым мехом ее щеки.
На сорок восьмой день позвонил Хэвиланд Таф. Если его и поразило то, что кошка сидела у нее на коленях, он не подал вида.
- Начальник порта, - обратился он.
- Ну что, еще не отказались? - спросила она.
- Да нет, - ответил Таф. - По правде говоря, я готов объявить о своей победе.
Это было слишком важное заседание, чтобы воспользоваться телесвязью, хотя бы и защищенной, решил Джозен Раэл. У вандинцев, возможно, есть способы перехватывать такую связь. И потом, поскольку Толли Мьюн имела дело с Тафом лично и могла понять его лучше, чем члены Совета, ее присутствие сочли обязательным, а ее неприязнь к гравитации - несущественной. Она спустилась на лифте на поверхность планеты - она и не помнила, когда была там в последний раз - и аэротакси примчало ее в зал на верхнем этаже башни Совета.
Огромное помещение было обставлено со спартанским величием. В центре его находился длинный, широкий стол заседаний, в зеркальную поверхность которого были вмонтированы мониторы. Джозен Раэл сидел на председательском месте, в черном кресле с высокой спинкой. Над головой возвышался глобус С'атлэма, выполненный в виде трехмерного горельефа.
- Начальник порта Мьюн, - приветствовал он ее в тот момент, когда она пробиралась к свободному месту в конце стола.
В зале собрались власть имущие: малый Совет, элита фракции технократов, высшие чиновники. С тех пор, как ее последний раз вызывали вниз, прошло, наверное, полжизни, но Толли Мьюн регулярно смотрела программы новостей и сейчас узнала многих из присутствующих - молодого советника по сельскому хозяйству, окруженного своими заместителями, помощниками по ботаническим исследованиям, разработке недр океана, пищевой промышленности. Советника по войне и его головного тактика - киборга. Администратора по транспорту. Хранителя банка данных и ее старшего аналитика. Советников по внутренней безопасности, по науке и технике, по межзвездным отношениям, промышленности. Командующего Флотилией планетарной обороны. Начальника полиции. Все они безучастно кивали ей.
К его чести, Джозен Раэл сразу отбросил все формальности.
- В течение недели вы изучали прогнозы Тафа и образцы, которые он нам представил, - обратился он к Совету. - Что вы скажите?
- Пока о них трудно судить с какой-либо степенью точности, - ответил аналитик банка данных. - Возможно, его прогнозы верны, а возможно, они основаны на ошибочных предпосылках. Я смогу судить об их правильности только тогда, когда у нас будет несколько опытных насаждений, скажем, за несколько лет. То, что Таф для нас клонировал, растения и животные, - все это ново для С'атлэма. Пока мы не проведем с ними жестких экспериментов, не увидим, как они поведут себя в условиях С'атлэма, мы не можем знать, насколько они нам помогут.
- Если вообще помогут, - вставила советник по внутренней безопасности, низенькая коренастая женщина, похожая на кирпич.
- Если вообще помогут, - повторил аналитик.
- Вы слишком консервативны, - вмешался советник по сельскому хозяйству. Он был самым молодым в зале. Искренний и порывистый, он сейчас улыбался так, что казалось, что его узкое лицо разорвется пополам.
- У меня все отчеты просто восторженные, - сказал он. На столе перед ним высилась целая горка информационных кристалликов. Один из них он вставил в отверстие своего монитора. На зеркальной поверхности стола побежали строки текста.
- Это наш анализ того, что он называет омнизерном, - объяснил советник. - Невероятно, просто невероятно! Полученный при помощи генной инженерии гибрид, полностью съедобный. Полностью съедобный, уважаемые советники, все его части! Стебли вырастают до пояса, как неотрава, они очень богаты углеводами, хрустящие, довольно вкусные, но пойдут главным образом на корм скоту. Колосья дают отличный урожай зерна, с меньшим процентом отрубей, чем у нанопшеницы или эс-риса. Зерно удобно для транспортировки, хранится вечно без замораживания, не мнется и богато белками. А корни - съедобные клубни! Но это еще не все. Омнизерно растет так быстро, что будет давать нам два урожая за сезон. Конечно, расчетов у меня еще нет, но я думаю, что если мы посеем омнизерно на тех площадях, где мы сейчас выращиваем нанопшеницу, неотраву и эс-рис, мы получим с них в три, в четыре раза больше калорий.
- Должны быть и какие-то недостатки, - заметил Джозен Раэл. - Все это слишком хорошо, чтобы быть правдой. Если это омнизерно так совершенно, то почему мы о нем раньше не слышали? Ведь не Таф же изобрел его за эти несколько недель.
- Конечно, нет. Оно существует сотни лет. Я нашел упоминание о нем в банках данных, хотите верьте, хотите нет. Оно было разработано Инженерно-Экологическим Корпусом во время войны как пища для военных. Зерно растет так быстро, что оно просто идеально для таких условий, когда ты не уверен, соберешь ли то, что посадил, гм, лично. Но у гражданских оно так и не привилось. Считалось, что оно уступает по вкусу. Понимаете, не отвратительное и не неприятное, а просто намного хуже, чем старые сорта. Кроме того, оно очень быстро истощает почву.
- Ага, - сказала советница по внутренней безопасности. - Значит, это своего рода ловушка?
- Само по себе - да. Лет пять обильных урожаев, а потом бедствие. Но Таф дает к нему в придачу удивительных вредителей - суперчервей и других аэраторов - и что-то вроде слизи или плесени, которая растет на омнизерне, не вредя ему, питаясь, только вдумайтесь - питаясь загрязнением воздуха и различными отходами нефтехимии и восстанавливая и обогащая почву, - он воздел к небу руки. - Это невероятный прорыв! Если бы это сделали наши исследователи, мы бы уже давно трубили о победе.
- Что вы скажете о других вещах? - сухо спросил Джозен Раэл. На его лице не отразился энтузиазм младшего коллеги.
- Они почти такие же замечательные, - ответил тот. - Океаны - нам никогда не удавалось получать с них приличный, по сравнению с их размерами, урожай калорий, а последняя администрация практически лишила их рыбы, введя в употребление морские бороны. Таф дает нам десяток новых пород быстро размножающихся рыб, разнообразные виды планктона… - советник пошарил перед собой рукой, нашел еще один информационный кристаллик и вставил в отверстие. - Вот этот планктон. Он, конечно, засорит морские пути, но девяносто процентов грузов у нас перевозится по суше или по воздуху, так что это неважно. Рыба быстро на нем расплодится, и в благоприятных условиях планктон покроет моря слоем толщиной до трех метров, как огромный серо- зеленый ковер.
- Достаточно тревожная перспектива, - заметил советник по войне. - А он съедобный? Я имею в виду, для людей.
- Нет, - улыбнулся советник по сельскому хозяйству. - Но когда он будет отмирать и разлагаться, он послужит прекрасным сырьем для наших пищевых фабрик, когда кончатся запасы нефти.
В самом дальнем конце стола Толли Мьюн громко рассмеялась. Все головы повернулись к ней.
- Черт возьми! - воскликнула она, - все-таки он дал нам хлеба и рыб.
- Планктон - не совсем рыба, - заметил советник.
- Если он живет в этом паршивом океане, то для меня он все равно что рыба.
- Хлеба и рыбы? - переспросил советник по промышленности.
- Продолжайте доклад, - нетерпеливо сказал Джозен Раэл. - Что еще?
Еще был съедобный лишайник, который мог расти на самых высоких горах, и другой лишайник, выживающий даже без воздуха при жесткой радиации.
- Это все равно что новые Кладовые, - заявил советник по сельскому хозяйству. - Только не придется тратить десятилетия и миллиарды калорий на формирование почвы.
Еще были паразитические съедобные лозы, которые наводнили бы с'атлэмские экваториальные болота и постепенно вытеснили местные ароматные ядовитые растения, растущие там в изобилии. Еще было зерно под названием снежный овес, которое можно сажать в тундре; тоннельщики, способные расти даже под ледниками и давать маслянистую ореховую массу. Еще были генетически улучшенные породы скота, домашней птицы, свиней и рыбы; новая птица, которая, по словам Тафа, уничтожит с'атлэмских насекомых-вредителей, и семьдесят девять разновидностей съедобных грибов и грибков, которые можно выращивать в темноте подземных городов на подкормке из человеческих отходов.
И когда советник закончил доклад, наступило молчание.
- Он победил, - сказала, улыбаясь, Толли Мьюн. Все остальные ждали, что скажет Джозен Раэл, но ей-то эта дипломатия ни к чему. - Он это сделал, черт возьми!
- Этого мы не знаем, - возразила хранитель банка данных.
- Мы сможем получить надежную статистику только через несколько лет, - добавил аналитик.
- Может быть, это ловушка, - предостерег советник по войне. - Необходима осторожность.
- Да какого черта! - воскликнула Толли Мьюн. - Таф доказал, что…
- Начальник порта, - резко оборвал ее Джозен Раэл.
Толли Мьюн замолчала; она никогда не слышала, чтобы он говорил таким тоном. Все остальные тоже посмотрели на него.
Джозен Раэл достал носовой платок и вытер пот со лба.
- Хэвиланд Таф доказал, что Ковчег имеет для нас такую ценность, что мы ни в коем случае не должны выпускать его из рук. Сейчас мы обсудим, как нам лучше его захватить, чтобы человеческие жертвы и политические последствия были минимальными.
Джозен Раэл предоставил слово советнику по внутренней безопасности.
Толли Мьюн молча слушала ее доклад, а потом дискуссию. Спорили о тактике, о том, какую следует занять дипломатическую позицию, как эффективнее использовать биозвездолет, какой департамент должен за него отвечать и что сказать корреспондентам. Дискуссия грозила затянуться на полночи, но Джозен Раэл твердо заявил, что перерыва не будет, пока все вопросы не будут решены до последней точки. Заказали еду, послали за записями, вызвали, а затем отпустили помощников и специалистов. Джозен Раэл распорядился, чтобы им не мешали ни под каким предлогом. Толли Мьюн все слушала. Наконец она неуверенно поднялась на ноги.
- Прошу прощения, - сказала она, это… это все проклятая гравитация. Я к ней не привыкла. Где здесь ближайший ту… туалет… ой?
- Конечно, Начальник порта, - ответил Джозен Раэл. - В коридоре налево, четвертая дверь.
- Спасибо, - поблагодарила Толли Мьюн. Пошатываясь, она вышла из зала, а остальные продолжали говорить. Через дверь ей были слышны их приглушенные голоса. В коридоре стоял один охранник. Она кивнула ему и, ускорив шаг, свернула направо.
Когда тот остался далеко позади, Толли Мьюн побежала.
На крыше она села в аэротакси.
- К лифту, - рявкнула она, - и побыстрее.
Она показала водителю свой приоритетный значок.
Поезд вот-вот готов был отправиться. Свободных мест не было. Толли Мьюн подошла к одному из пассажиров звездного класса.
- На «паутине» авария, - сказала она. - Мне срочно нужно вернуться.
Подъем был рекордно быстрым, потому что она как-никак была Ма Паучиха. В «Паучьем Гнезде» ее ждал транспорт, готовый в мгновение ока доставить ее к себе.
Она выплыла в комнату, запечатала дверь, включила связь, закодировав передачу изображения своего заместителя, и попыталась вызвать Джозен Раэла.
- Извините, - с кибернетическим сочувствием ответил компьютер, - Он на совещании, сейчас его нельзя беспокоить. Хотите что-нибудь передать?
- Нет, - сказала она. С бригадиром на Ковчеге она связалась под своим собственным видом.
- Как там у вас дела, Фраккер?
Он казался усталым, но ради Начальника порта изобразил на лице улыбку.
- Отлично, Ма, - ответил он. - Сделано около девяносто одного процента. Через шесть-семь дней все будет закончено, и тогда останется только уборка.
- Ваша работа закончилась, - сказала Толли Мьюн.
- Что? - изумился бригадир.
- Таф нам все наврал. Он мошенник, черт бы его побрал, и я отзываю рабочих.
- Я не понимаю, - сказал кибер.
- Извини, Фраккер. Подробности пока в секрете. Ты же знаешь, как это бывает. Вы должны уйти с Ковчега . Все. «Паучки», киберы, охрана, все. Даю вам час. Потом я приеду и если увижу на этой развалюхе кого-нибудь кроме Тафа и его вредителей, то я отправлю их кишки на Кладовые быстрее, чем они успеют произнести «Стальная Вдова». Понял?
- Да, да.
- Я сказала - сейчас же! - отрезала Толли Мьюн. - Пошевеливайся, Фраккер.
Она очистила экран, набрала код «особо важно» и последний нужный ей номер. К ее ярости, Таф распорядился, чтобы его не беспокоили, пока он отдыхал. Пятнадцать драгоценных минут ушло на то, чтобы найти правильное сочетание слов, которое убедило бы идиотскую машину в том что дело не терпит отлагательства.
- Начальник порта Мьюн, - сказал Таф, когда перед ней наконец- то появилось его изображение - он был одет в нелепый ворсистый халат, подпоясанный на солидном животе. - Чему я обязан исключительным удовольствием говорить с вами?
- Ремонт на девяносто девять процентов завершен. Все самое важное сделано. С остальным вам придется смириться. Мои «паучки» сейчас уходят на «паутину», очень быстро. Они уйдут все: ну, сейчас уже через сорок с небольшим минут. После этого вы должны покинуть порт, Таф.
- Несомненно, так, - сказал Хэвиланд Таф.
- У вас все готово к вылету в космос, - продолжала она. - Я видела рабочие документы. Док, вы, конечно, поломаете, но сейчас некогда его разбирать, и к тому же, это не большая плата за то, что вы сделали. Улетайте из нашей системы и не оглядывайтесь, если не хотите превратиться в соль, черт возьми!
- Я не понимаю, - сказал Хэвиланд Таф.
Толли Мьюн вздохнула.
- И я тоже, Таф, я тоже. Не спорьте со мной. Готовьтесь к отлету.
- Могу ли я заключить, что ваш Высший Совет счел мои скромные предложения подходящими для решения вашего кризиса и я признан победителем?
Она застонала.
- Да, если вам так хочется это услышать, да! Замечательные вредители, чудесное омнизерно, плесень просто потрясающая, вы умница, просто гений. А теперь поторопитесь. Таф, а то кто-нибудь вздумает задать старой хворой Паучихе какой-нибудь вопрос и все заметят, что меня нет.
- Ваша спешка привела меня в замешательство, - сказал Таф, спокойно сложив руки на животе и пристально глядя на Начальника порта.
- Таф, - стиснув зубы, проговорила Толли Мьюн. - Вы выиграли это чертово пари, но если вы не проснетесь и не запляшете, как на сковородке, то потеряете свой корабль. Поторопитесь! Черт возьми, что мне, по буквам что ли повторить? Предательство, Таф. Насилие. Обман. Сейчас, в эту минуту, Высший Совет С'атлэма в подробностях обсуждает, как захватить Ковчег и избавиться от вас и под каким соусом это лучше подать. Теперь поняли? Как только они покончат с говорильней, а это будет скоро, они отдадут приказ и на вас набросятся офицеры безопасности с нервопистолетами. Сейчас в «паутине» стоят четыре корабля класса «протектор» и два дредноута Флотилии планетарной обороны, и если их поднимут по тревоге, вы даже не успеете улететь. А я не хочу, черт возьми, чтобы от космического боя сгорел мой порт и погибли мои люди.
- Понятное чувство, - сказал Таф. - Я немедленно начну программирование отлета. Однако, остается одно маленькое затруднение.
- Какое? - спросила она, просто горя от нетерпения.

Предыдущая страница 15 Следующая страница


Путешествия Тафа 16

- У вас остается Паника. Я не могу покинуть С'атлэм, пока мне ее не вернут.
- Забудьте об этой паршивой кошке!
- Выборочная память не входит в число моих достоинств, - сказал Таф. - Свою часть нашего договора я выполнил. Вы должны вернуть Панику, иначе нарушите договор.
- Да не могу я! - в ярости воскликнула Толли Мьюн. - Каждая «муха», каждый «червяк», каждый «паучок» на станции знает, что эта чертова кошка - наша заложница. Если я сяду на поезд с Паникой подмышкой, ее заметят и кто-нибудь обязательно заинтересуется. Будете ждать свою кошку - рискуете потерять все.
- И тем не менее, - возразил Хэвиланд Таф, - боюсь, мне придется настоять на своем.
- Ч-черт бы вас побрал! - выругалась Толли Мьюн и одним яростным движением пальцев очистила экран.
Когда она появилась в величественном вестибюле отеля «Вид мира», хозяин приветствовал ее сияющей улыбкой.
- Начальник порта! - радостно воскликнул он. - Как я рад вас видеть! Вы знаете, вам звонили. Если вас не затруднит пройти в мой кабинет и ответить…
- Извините, - перебила она, - у меня срочное дело. Я буду в номере.
Она бросилась к лифтам.
Перед дверью номера стояли охранники, которых поставила туда она сама.
- Начальник порта Мьюн, - обратился к ней тот, что слева. - Нам велели дожидаться вас. Вы должны немедленно позвонить в службу безопасности.
- Конечно, - ответила она. - Вы оба спускайтесь в вестибюль, и побыстрее.
- Что-то случилось?
- Да. Драка. Боюсь, что персонал не справится.
- Мы поможем, Ма.
Охранники убежали.
Толли Мьюн вошла внутрь.
В комнате она почувствовала себя легче; здесь была не полная гравитация, как в вестибюле и коридорах, а лишь четверть. Номер располагался в башне. За прозрачным пластикостальным окном тройной толщины виднелись огромный шар С'атлэма, скалистая поверхность «Паучьего Гнезда» и блестящие нити «паутины». Можно было разглядеть даже яркую полоску Ковчега , сияющую под желтыми лучами С'алстара.
Паника спала, свернувшись клубочком на воздушной подушке возле окна, но когда Толли Мьюн вошла, кошка спрыгнула на ковер и подбежала к ней, громко мурлыча.
- Я тоже рада тебя видеть, - сказала Толли Мьюн, поднимая животное на руки. - Но сейчас мне надо увезти тебя отсюда.
Она посмотрела вокруг, отыскивая что-нибудь достаточно большое, чтобы спрятать свою заложницу.
Раздался звонок. Не обращая на него внимания, она продолжала искать.
- Черт возьми! - сердито выругалась она. Ей нужно было спрятать эту идиотскую кошку, но как? Она попыталась завернуть ее в полотенце; Панике эта идея совсем не понравилась.
Экран посветлел - это пробилась служба безопасности. На нее глядел начальник отдела безопасности порта.
- Начальник порта Мьюн, - обратился он. Пока он говорил почтительно, но она мысленно задала себе вопрос, как он поведет себя, когда разберется в ситуации.
- Вот вы где. Кажется, Первый Советник думает, что у вас какие- то проблемы. Это так?
- Да нет. Никаких проблем, - ответила она. - У вас есть причины, чтобы нарушить мое уединение, Данья?
Он смутился.
- Извините, Ма. Приказ. Нам приказали немедленно разыскать вас и сообщить, где вы находитесь.
- Сообщайте, - сказала она.
Он еще раз извинился, и экран погас. Очевидно, никто еще не сообщил ему, что с Ковчега все уходят. Очень хорошо, это даст ей какой-то запас времени. Она еще раз тщательно осмотрела номер, целых десять минут разыскивая что-нибудь, во что спрятать Панику, но в конце концов отказалась от этой мысли. Она решила действовать нагло: выйти на причал и реквизировать вакуумные сани, тонкий скафандр и что- нибудь, в чем везти кошку. Она подошла к двери, открыла ее, вышла… и увидела, что к ней бегут охранники.
Она отпрянула назад. Паника протестующе завыла. Толли Мьюн заперла дверь на три замка и подняла щиток уединения. Они все равно стали стучать в дверь.
- Начальник порта Мьюн, - позвал один из них, - драки не было. Откройте, пожалуйста, нам нужно поговорить.
- Уходите, - отрезала она. - Это приказ.
- Извините, Ма, - отозвался он. Мы должны отнести эту кошку вниз. Это распоряжение Совета.
Позади нее снова засветился экран. На этот раз звонила сама советница по внутренней безопасности.
- Толли Мьюн, - сказала она. - Вы разыскиваетесь для допроса. Немедленно сдайтесь.
- Я здесь, - огрызнулась Толли Мьюн. - Задавайте свои дурацкие вопросы.
Охранники продолжали стучать в дверь.
- Объясните, зачем вы вернулись в порт.
- Я там работаю, - ласково ответила Толли Мьюн.
- Ваши действия не согласуются с политикой. Они не одобрены Высшим Советом.
- Это действие Высшего Совета мной не одобрены, - парировала Начальник порта. Паника зашипела на экран.
- Вы арестованы.
- Как бы не так!
Толли Мьюн подняла небольшой, но массивный столик - при гравитации в одну четверть это было нетрудно - и запустила им в экран. Квадратное лицо советницы разлетелось на тысячу искр и осколков.
В это время охранники ввели в дверной замок код службы безопасности. Толли Мьюн успела вставить свою приоритетную карточку Начальника порта, и дверь не открылась. Один из охранников выругался.
- Ма, - сказал другой, - это вам не поможет. Откройте дверь, сейчас же. Мимо нас вы не пройдете, а через десять - двадцать минут ваш приоритет отменят.
Он прав, Толли Мьюн это понимала. Она была в ловушке, и как только дверь откроют, все будет кончено. Она беспомощно огляделась вокруг, надеясь найти какое-нибудь оружие, выход, что угодно. Ничего такого не было.
Далеко отсюда, на краю «паутины», сиял Ковчег , отражая солнечные лучи. Сейчас все рабочие должны были уже его покинуть. Она надеялась, что Таф догадался надежно запечатать корабль, когда ушел последний «паучок». Но сможет ли он улететь без Паники? Она посмотрела на кошку, погладила ее.
- Все это из-за тебя, - сказала она.
Паника замурлыкала. Толли Мьюн снова взглянула на Ковчег , потом на дверь.
- Можно закачать туда какой-нибудь газ, - сказал один охранник. - Комната ведь не герметична.
Толли Мьюн улыбнулась.
Она опустила Панику на подушку, забралась на стул и открыла крышку аварийного сенсорного блока. Она уже давно не работала с электротехникой. Несколько секунд ушло на то, чтобы определить, где какая схема, еще несколько - чтобы придумать, как ставить сенсоры дать сигнал о разгерметизации.
Когда она все это проделала, раздался пронзительный вой аварийной сирены. По краям двери что-то зашипело и запенилось: это включилась автоматическая герметизация комнаты. Наступила невесомость, циркуляция воздуха прекратилась, и в дальнем конце комнаты открылась дверца потайного ящика с аварийным комплектом.
Толли Мьюн быстро подошла к нему. В ящике были кислородные мешки, аэроускорители и с полдюжины легких скафандров.
Она оделась.
- Иди сюда, - позвала она Панику.
Кошке не нравился весь этот шум.
- Теперь осторожно, не расцарапай ткань.
Она запихнула Панику в прозрачный шлем, пристегнула его к мягкому скафандру, прикрепила кислородный мешок и до отказа повернула ручку. Скафандр раздулся, как баллон. Кошка попыталась запустить когти в пластикостальной шлем и жалобно завыла.
- Потерпи, - сказала Толли Мьюн. Она оставила Панику парить посреди комнаты, а сама в это время вытащила из держателя лазерную горелку.
- Кто сказал, что это ложная тревога? - воскликнула она, бросаясь к окну с горелкой в руках.
- Не хотите ли подогретого грибного вина? - спросил Хэвиланд Таф. Паника терлась о его ногу. Хаос сидел у него на плече, подергивая длинным серым хвостом и пристально разглядывая черно-белую кошку, как будто пытаясь вспомнить, кто это такая.
- Вы наверно устали.
- Устала? - переспросила Толли Мьюн и рассмеялась. - Я только что с помощью лазерной горелки выбралась из отеля и пролетела несколько километров в открытом космосе, пользуясь одними только аэроускорителями и пиная ногами кошку. Мне пришлось обгонять первый отряд службы безопасности, который вылетел из дежурки в доках, а потом лазерной горелкой испортить сани, на которых мчался второй отряд, при этом уворачиваясь от их ловушек и таща вашу паршивую кошку. Потом целых полчаса я ползала по Ковчегу , стуча в него как ненормальная и наблюдая, как у меня в порту развивается бурная деятельность. Я два раза теряла кошку и должна была гоняться за ней, чтобы она не улетела обратно на С'атлэм. А потом прилетел этот чертов дредноут и я еле дождалась, когда же вы наконец поднимете свою оборонную сферу. А когда флотилия решила испытать ваши экраны, я насладилась незабываемым зрелищем салюта. Я была словно что вредитель на шкуре какого-то паршивого животного, я долго боялась, что они меня увидят. Потом мы с Паникой посоветовались, что нам делать, если они догадаются послать отряд на санях. Мы решили, что я с ними сурово поговорю, а она выцарапает им глаза. А потом вы наконец- то нас заметили и втащили внутрь - как раз тогда, когда эта проклятая Флотилия открыла огонь плазменными торпедами. И вы говорите, что я, наверно, устала?
- Ваш сарказм неуместен, - ответил Хэвиланд Таф.
Толли Мьюн фыркнула.
- У вас есть вакуумные сани?
- Ваша бригада в спешке забыла четыре штуки.
- Хорошо. Одни я заберу.
Взглянув на приборы, она поняла, что биозвездолет наконец-то взлетел.
- Что там происходит?
- Флотилия продолжает за мной гнаться, - сказал Таф. - Прямо за кормой идут дредноуты «Двойная спираль» и «Чарльз Дарвин» со своим эскортом и все командиры вразнобой ругаются на меня, выкрикивают воинственные угрозы и пытаются соблазнить ложными обещаниями. Все их усилия бесполезны. Теперь, когда ваши «паучки» так замечательно отремонтировали мои защитные экраны, для них не страшно никакое оружие из с'атлэмского арсенала.
- Не надо их испытывать, - мрачно сказала Толли Мьюн. - Когда я уйду, выводите корабль с орбиты и летите подальше отсюда.
- Разумный совет, - согласился Таф.
Толли Мьюн посмотрела на ряды экранов по обе стороны длинного, узкого зала связи, переделанного в центр управления. Согнувшись в своем кресле под силой тяжести, она вдруг почувствовала свой возраст.
- А что будет с вами? - спросил Таф.
Она взглянула на него. - О, это интересный вопрос. Позор. Арест. Увольнение с работы. Может быть, суд за государственную измену. Не волнуйтесь, казнить меня не могут. Казнь - это антижизнь. Скорее всего, исправительная ферма на Кладовых, - она вздохнула.
- Понятно, - сказал Хэвиланд Таф. - Может быть, вы подумаете о моем предложении помочь вам выбраться из с'атлэмской системы? Я был бы весьма рад доставить вас на Скраймир или Мир Генри. Если вы пожелаете еще дальше удалиться от места своего позора, то, по-моему, Скиталец в период Долгих Весен - весьма приятное убежище.
- Вы бы обрекли меня на жизнь в гравитации, - возразила она. - Нет, спасибо. Это мой мир, Таф. Это мой народ, черт побери. Я вернусь, и будь что будет. И потом, вы так легко не отделаетесь. Вы мне должны, Таф.
- Тридцать четыре миллиона стандартов, насколько я помню.
Она криво улыбнулась.
- Мадам, - сказал Таф, - Если я осмелюсь спросить…
- Я сделала это не для вас, - быстро ответила она.
Хэвиланд Таф моргнул.
- Я прошу меня извинить, если вам кажется, что я сую нос не в свое дело. Я этого не хотел. Боюсь, что любопытство когда-нибудь меня погубит, но все-таки не могу не спросить - почему вы это сделали?
Толли Мьюн пожала плечами.
- Хотите верьте, хотите нет, но я сделала это ради Джозена Раэла.
- Ради Первого Советника? - Таф моргнул еще раз.
- Да, и ради остальных. Я знала Джозена когда он только начинал. Это был неплохой человек, Таф. Не злой. Все они не плохие. Это честные мужчины и женщины, и все, чего они хотят - это накормить своих детей.
- Мне непонятна ваша логика, - заметил Хэвиланд Таф.
- Я была на том заседании, Таф. Я сидела и слушала, что они говорят, и я увидела, что с ними сделал Ковчег . Они были честными, достойными, нравственными людьми, а Ковчег превратил их в обманщиков и лжецов. Они верят в мир, а говорили о войне, чтобы захватить ваш корабль. Вся их религия основана на святости человеческой жизни, а они спокойно обсуждали, сколько может быть жертв - начиная с вас. Таф, вы когда-нибудь изучали историю?
- Не могу сказать, что я большой в ней специалист, но кое-что о прошлом мне известно.
- Есть одна давняя поговорка, Таф, со Старой Земли. Власть разлагает, а абсолютная власть разлагает абсолютно.
Хэвиланд Таф ничего не ответил. Паника прыгнула к нему на колени и уютно там устроилась. Он погладил ее своей огромной бледной рукой.
- Одна только мечта о Ковчеге уже начала разлагать мой мир. Что бы с нами сделало фактическое обладание этим чертовым кораблем? Мне не хотелось этого узнавать.
- Несомненно, так, - сказал Хэвиланд Таф. - Следующий вопрос напрашивается сам собой.
- Какой?
- Сейчас я владею Ковчегом , и, следовательно, имею почти абсолютную власть.
- О, да, - согласилась Толли Мьюн.
Таф промолчал.

Предыдущая страница 16 Следующая страница


17 Джордж Мартин

Она покачала головой.
- Я не знаю, - сказала она. - Может быть, я не все продумала. Может быть, я не права. Может быть, я самая большая дура, какую вы видели.
- Не всерьез же вы так думаете, - возразил Таф.
- Может быть, я просто решила, что пусть лучше разложитесь вы, чем наш народ. Может быть, я думала, что вы наивны и безобидны. А может быть, я действовала инстинктивно, - она вздохнула. - Я не знаю, бывают ли честные неподкупные люди, но если да, то вы один из них, Таф. Последний ннаивный человек. Вы были готовы все потерять ради нее, - она показала на Панику. - Ради кошки. Чертов вредитель, - но говоря это, она улыбалась.
- Понятно, - сказал Хэвиланд Таф.
Начальник порта устало поднялась на ноги.
- Теперь мне пора возвращаться и произносить такую же речь перед менее благородной аудиторией, - сказала она. - Покажите мне, где сани, и сообщите им, что я вылетаю.
- Хорошо, - ответил Таф. Он поднял палец. - Остается выяснить еще один вопрос. Поскольку ваши бригады не закончили всю работу, о которой мы договаривались, то, по-моему, несправедливо брать с меня все тридцать четыре миллиона стандартов. Может быть, вы согласитесь на тридцать три миллиона пятьсот тысяч?
Она изумленно уставилась на него:
- Какая разница? Вы ведь никогда не вернетесь.
- Смею с вами не согласиться, - возразил Таф.
- Но мы же пытались украсть ваш корабль.
- Верно. В таком случае, пожалуй, следует сойтись на тридцати трех миллионах, а остальное засчитать как штраф.
- Вы правда хотите вернуться? - спросила Толли Мьюн.
- Через пять лет, - сказал Таф, - наступает срок выплаты первой половины кредита. Кроме того, к этому времени мы сможем увидеть, как мой скромный вклад повлиял на ваш продовольственный кризис. Возможно, вам опять понадобятся услуги инженера-эколога.
- Я вам не верю, - сказала она в изумлении.
Хэвиланд Таф поднял руку к плечу и почесал Хаоса за ухом.
- Ну почему, - с упреком в голосе спросил он, - в нас всегда сомневаются?
Кот ничего не ответил.

Книга третья
Хранители

Биосельскохозяйственная выставка Шести Миров принесла Хэвиланду Тафу большое разочарование.
Он провел на Бразелорне долгий и утомительный день, бродя по просторным выставочным залам и то и дело останавливаясь, чтобы одарить своим вниманием новый злаковый гибрид или генетически улучшенное насекомое. Хотя клеточная библиотека его Ковчега включала клон-материалы буквально миллионов растительных и животных видов с неисчислимого количества миров, Хэвиланд Таф постоянно зорко следил за всякой возможностью где-нибудь что-нибудь высмотреть и расширить свой фонд стандартов.
Но лишь немногие экспонаты на Бразелорне показались ему многообещающими, и по мере того, как шло время, Таф чувствовал себя в спешащей и равнодушной толпе все тоскливее и неуютнее. Повсюду кишели люди. Фермеры-туннельщики с Бродяги в темно-каштановых шкурах, украшенные перьями и косметикой землевладельцы с Арина, мрачные жители ночной стороны и облаченные в светящиеся одежды жители вечного полудня с Нового Януса, и изобилие туземцев-бразелорнцев. Все они производили чрезмерный шум, окидывали Тафа любопытными взглядами, а некоторые даже задевали его, отчего на его лице появлялось мрачное выражение.
Наконец, стремясь вырваться из толпы, Таф решил, что он проголодался. С исполненным достоинства отвращением он протолкался сквозь толпу посетителей ярмарки и вышел из купола пятиэтажного птоланского павильона. Снаружи, между большими зданиями, сотни торговцев установили свои ларьки. Мужчина, продающий паштет из трескучего лука, казалось, менее других осаждался покупателями, и Таф решил, что паштет - именно то, о чем он мечтал.
- Сэр, - обратился он к торговцу, - я хотел бы паштета.
Продавец паштетов был круглым и розовым человеком в грязном фартуке. Он открыл свой ящик для подогрева, сунул в него руку в перчатке и вынул горячий паштет. Подняв взгляд от ящика на Тафа, он удивился.
- Ох, - сказал он. - Но ведь вы же такой большой.
- В самом деле, сэр, - ответил Таф. Со своими двумя с половиною метрами он почти на целую голову возвышался над всеми остальными, а со своим большим, выпирающим вперед брюхом он, к тому же, был вдвое тяжелее любого. Таф взял паштет и спокойно откусил.
- Вы с другого мира, - заметил торговец. - И не близкого.
Таф тремя аккуратными укусами съел свой паштет и вытер салфеткой жирные пальцы.
- Вы мучаетесь над очевидным, сэр, - сказал он. Таф не только был заметно выше любого туземца, он и выглядел, и одет был совершенно иначе. Он был молочно-белым, и на его голове не было ни волоска. - Еще один, - сказал Таф и поднял вверх длинный, мозолистый палец.
Поставленный на место торговец без дополнительных замечаний вынул еще один паштет и дал Тафу относительно спокойно съесть его. Наслаждаясь корочкой из листьев и терпким содержимым, Таф оглядывал посетителей ярмарки, ряды ларьков и пять больших павильонов, возвышающихся над окружающим ландшафтом. Покончив с едой, он с невыразительным, как всегда, лицом опять повернулся к продавцу паштетов.
- Разрешите вопрос, сэр.
- Какой вы хотите? - угрюмо сказал тот.
- Я вижу пять выставочных залов, - сказал Хэвиланд Таф. - И я посетил каждый по очереди. - Он показал рукой на каждый по очереди. - Бразелорн, Вейл Арин, Новый Янус, Бродяга и Птола. - Таф опять аккуратно сложил руки на выпирающем животе. - Пять, сэр. Пять павильонов, пять миров. Несомненно, как чужак - а я здесь чужак - я незнаком с некоторыми щекотливыми пунктами местных обычаев, но, тем не менее, удивлен. В тех местах, где я до сих пор бывал, от встречи, которая называется биосельскохозяйственной выставкой Шести Миров, ожидают, что она будет включать экспонаты шести миров. Здесь определенно не так. Может быть, вы сможете мне объяснить, почему это так?
- Никто не прибыл с Намории.
- В самом деле, - сказал Хэвиланд Таф.
- Из-за некоторых трудностей, - добавил продавец.
- Все ясно, - сказал Таф. - Или если не все, то, по крайней мере, часть. Может, вы возьмете на себя труд сервировать мне еще один паштет и объяснить природу этих трудностей. Я чрезвычайно любопытен. Боюсь, это мой большой порок.
Продавец паштетов опять натянул перчатку и открыл ящик.
- Знаете, как говорят? Любопытство делает голодным.
- В самом деле, - сказал Таф. - Но должен сказать, что до сих пор ни от кого этого еще не слышал.
Человек наморщил лоб.
- Нет, я не так сказал. Голод делает любопытным, вот как. Но все равно. Мои паштеты вас насытят.
- Ах, - сказал Таф и взял паштет. - Пожалуйста, рассказывайте дальше.
И продавец паштетов очень подробно рассказал о трудностях на мире Намория.
- Теперь вы определенно понимаете, - закончил он, наконец, - что они не могли прибыть, когда происходит такое. Не очень-то тут довыставляешься.
- Конечно, - сказал Хэвиланд Таф, промокая губы. - Морские чудовища могут досаждать чрезвычайно.
Намория была темно-зеленым миром, безлунным и уединенным, исчерченным тонкими золотистыми облаками. Ковчег, содрогаясь, затормозил и тяжеловесно вышел на орбиту. Хэвиланд Таф переходил от кресла к креслу в длинной и узкой рубке связи, изучая планету на десятке из находящейся в рубке сотни обзорных экранов. Его общество составляли три маленьких серых котенка, прыгающих через пульты и прерывающих это занятие только для того, чтобы сцепиться друг с другом. Таф не обращал на них внимания.
Как водный мир, Намория имела только один континент, имеющий достаточные размеры, чтобы быть видным с орбиты, но не слишком большой. Увеличенное изображение показывало еще тысячи островов, разбросанных по темно-зеленому морю длинными серповидными архипелагами, как рассеянные по океану драгоценные камни. Другие экраны показывали свет десятков больших и малых городов на ночной стороне и пульсирующие, размытые, как клочки ваты, пятна энергетической активности там, где поселения были освещены солнцем.
Таф просмотрел все это, сел, включил еще один пульт и начал играть с компьютером в войну. Ему на колени вспрыгнул котенок и уснул. Таф старался не потревожить его, но чуть позже второй котенок подпрыгнул и упал на спящего, и они начали возиться. Таф согнал их на пол.
Прошло больше времени, чем предполагал Таф, но контактный вызов, наконец, пришел - впрочем, он знал, что этот вызов все равно в конце концов придет.
- Корабль на орбите, - гласил запрос, - корабль на орбите. Вызывает контрольная служба Намории. Назовите ваше имя и сообщите о ваших намерениях. Назовите, пожалуйста, ваше имя и сообщите о ваших намерениях. Высланы перехватчики. Назовите ваше имя и сообщите о ваших намерениях.
Вызов пришел с главного континента. Ковчег выслушал его. К этому времени он обнаружил приближавшийся к нему корабль - только один - и спроецировал его на другой экран.
- Я - Ковчег, - сообщил Хэвиланд Таф контрольной службе Намории.
Контрольную службу Намории представляла круглолицая женщина с коротко подстриженными волосами и в темно-зеленом с золотыми нашивками мундире, сидевшая у пульта. Она наморщила лоб и перевела взгляд в сторону - несомненно, на начальника или к другому пульту.
- Ковчег, - сказала она, - назовите ваш родной мир. Назовите, пожалуйста, ваш родной мир и сообщите о ваших намерениях.
Другой корабль установил связь с планетой, показал компьютер. Засветились еще два обзорных экрана. Один показал стройную молодую женщину с большим крючковатым носом, находившуюся на мостике корабля, другой - пожилого мужчину перед пультом. Оба были в зеленых мундирах и оживленно беседовали по какому-то коду. Компьютеру потребовалось меньше минуты, чтобы его раскусить, так что Таф смог услышать: - … будь я проклята, если знаю, что это такое, - как раз сказала женщина в корабле. - Боже мой, таких больших кораблей не бывает. Вы только посмотрите на него, вы что-нибудь понимаете? Он ответил?
- Ковчег, - снова сказала круглолицая женщина, - назовите, пожалуйста, ваш родной мир и ваши намерения. Говорит контрольная служба Намории.
Хэвиланд Таф вмешался в разговор, чтобы говорить сразу со всеми.
- Это Ковчег, - сказал он. - У меня нет родного мира, господа. Мои намерения исключительно мирные. Торговля и консультации. Я узнал о ваших трагических трудностях и, тронутый вашей нуждой, пришел предложить свои услуги.
Женщина на корабле выглядела удивленной.
- Что вам нужно… - вспылила она.
Мужчина тоже был не менее озадачен, но ничего не сказал и только пялился, открыв рот, на невыразительное белое лицо Тафа.
- Ковчег, говорит контрольная служба Намории, - сказала круглолицая женщина. - Mы закрыты для торговли. Повторяю, мы закрыты для торговли. У нас военное положение.
Тем временем стройная женщина на корабле овладела собой.
- Ковчег, говорит Хранительница Кевира Квай, командир корабля национальной гвардии «Солнечный клинок». Мы вооружены. Ковчег, объяснитесь. Вы в тысячу раз больше любого торговца, которых я когда-либо видела. Объяснитесь, или мы открываем огонь.
- В самом деле, - сказал Хэвиланд Таф. - Угрозы не принесут вам пользы, Хранительница. Я ужасно рассержен. Я проделал весь этот длинный путь с Бразелорна, чтобы предложить вам свою помощь, а вы встречаете меня враждебно и с угрозами. - На колени ему опять прыгнул котенок. Таф поднял его гигантской белой рукой, посадил на пульт перед собой, где его могли видеть наблюдатели, и озабоченно поглядел на него. - Нет больше доверия среди людей, - сказал он котенку.
- Не открывайте огня, «Солнечный клинок», - сказал пожилой мужчина. - Ковчег, если у вас мирные намерения, объяснитесь. Что вы такое? Нас здесь жестоко притесняют, Ковчег, а Намория - лишь маленький, неразвитый мир. Мы никогда раньше не видели ничего подобного. Объяснитесь.
Хэвиланд Таф погладил котенка.
- Мне постоянно приходится мириться с недоверием, - ответил он пожилому. - Вам повезло, что я так мирно настроен, а то я просто улетел бы, предоставив вас вашей участи. - Он посмотрел прямо в лицо наблюдателю. - Сэр, это - Ковчег. Я - Хэвиланд Таф, капитан, владелец и весь экипаж. Мне сказали, что вам досаждают большие чудовища из глубин ваших морей. Очень хорошо. Я освобожу вас от них.
- Ковчег, говорит «Солнечный клинок». Как вы собираетесь это сделать?
- Ковчег - это корабль-сеятель Общества Экологической Генетики, - сказал Хэвиланд Таф с твердой принципиальностью. - Я экотехник и специалист по биологическим методам ведения войн.
- Это невозможно, - сказал пожилой мужчина. - Ведь ОЭГ исчезло тысячу лет назад. Не сохранилось ни одного их корабля.
- Какая жалость, - сказал Таф. - Я сижу в иллюзии. И теперь, раз вы сказали, что моего корабля не существует, я несомненно рухну вниз и сгорю в атмосфере.
- Хранители, - сказала Кевира Квай с «Солнечного клинка», - возможно, эти корабли уже и не существует, но я быстро приближаюсь к чему-то, о чем мои приборы говорят, что его длина почти тридцать километров. И оно не кажется иллюзией.
- Я тоже еще не падаю, - сообщил Хэвиланд Таф.
- Вы действительно можете нам помочь? - спросила круглолицая женщина из контрольной службы Намории.
- Почему мне всегда отвечают сомнением? - спросил Таф маленького серого котенка.
- Лорд-хранитель, мы должны дать ему возможность доказать то, о чем он говорит, - сказала контрольная служба Намории.
Таф поднял взгляд.
- Как бы ни был я оскорблен угрозами и сомнением в моей искренности, сочувствие к вам повелевает мне непоколебимо продолжать. Может, я могу предложить «Солнечному клинку», так сказать, прилечь у меня? Хранительница Квай могла бы взойти на борт и составить мне общество во время ужина, чтобы мы могли побеседовать. Конечно же, ваши подозрения не могут распространяться на простую беседу - этот самый цивилизованный из всех человеческих способов убивать время.
Трое Хранителей торопливо посовещались друг с другом и с двумя или более персонами за пределами видимости, пока Хэвиланд Таф, откинувшись в кресле, играл с котенком.
- Я назову тебя Недоверием, - сказал он ему, - чтобы помнить об оказанном мне здесь приеме. А твои братья и сестры будут Сомнением, Враждебностью, Неблагодарностью и Глупостью.
- Мы принимаем ваше предложение, Хэвиланд Таф, - сказала Хранительница Кевира Квай с мостика «Солнечного клинка». - Готовьтесь, мы придем к вам на борт.
- Отлично, - сказал Таф. - Вы любите грибы?
Посадочная палуба Ковчега была большой, как поле космопорта, и выглядела почти как свалка старых космических кораблей. Собственные корабли Ковчега стояли ухоженными в своих стартовых боксах - пять одинаковых черных кораблей, элегантных, сигарообразных, с треугольными, скошенными назад крыльями для полетов в атмосфере - и еще в приличном состоянии. Другие корабли выглядели менее впечатляюще. Каплевидный торговый корабль с Авалона устало опирался на раскинутые посадочные опоры рядом с поврежденным в бою курьером с целой системой двигателей и шлюпкой-львом с Каралео, богатые украшения которой давно исчезли. Вокруг стояли корабли странных и диковинных конструкций.
Большой купол сверху разделился на сотню секторов - как разрезанный торт - и раздвинулся, чтобы открыть взору маленькое, желтое, окруженное звездами солнце - и матово-зеленый, похожий на морского ската, корабль размером с один из стоявших на палубе Ковчега: «Солнечный клинок». Он опустился, и купол за ним закрылся. Звезды исчезли, атмосфера с шумом опять вернулась в купол, а немного позднее появился и сам Хэвиланд Таф.
Кевира Квай вышла из корабля с сурово поджатыми губами под большим крючковатым носом, но даже такое сильное самообладание не могло скрыть почтения в ее глазах. За ней следовали двое вооруженных мужчин в золотых с зеленым мундирах.
Хэвиланд Таф подъехал в открытой трехколесной машине.
- Боюсь, мое приглашение на ужин касалось только одной персоны, Хранительница Квай, - сказал он, увидев ее эскорт. - Я сожалею о недоразумении, но вынужден настаивать на этом.
- Ну, хорошо, - сказала она и повернулась к охранникам. - Подождите с остальными. Приказ у вас есть. - Усевшись рядом с Тафом, она обратилась к нему: - «Солнечный клинок» разнесет ваш корабль, если я не буду доставлена назад через два стандартных часа.
Хэвиланд Таф прищурился.
- Ужасно. Мое гостеприимство и тепло повсюду сталкивается с недоверием и грубой силой. - И он тронул машину с места.
Они ехали молча сквозь лабиринт соединенных друг с другом коридоров и помещений и, наконец, попали в гигантскую темную шахту, тянувшуюся в обе стороны, казалось, вдоль всего корабля. Стену и палубу, насколько хватало глаз, покрывали прозрачные чаны сотен различных размеров, большей частью пустые и пыльные, но некоторые наполненные разноцветными жидкостями, и в них слабо шевелились едва видимые фигуры. Не было слышно ни звука, лишь влажно и липко что-то капало где-то далеко позади. Кевира Квай осмотрела все и ничего не сказала. Они проехали вниз по шахте по меньшей мере километра три, пока Таф не повернул перед протянувшейся впереди голой стеной. Скоро они остановились и вышли из машины.
Великолепный ужин был сервирован в маленькой спартанской столовой, куда Таф привел Хранительницу. Они начали с ледяного сахарного супа, сладкого, пикантного и черного, как уголь, сопровождаемого салатом из трав с имбирным соусом. Главное блюдо состояло из панированных шляпок грибов - больших, как тарелки, на которых они были поданы - окруженных десятком различных сортов овощей, каждый под своим соусом. Хранительница ела с большим наслаждением.
- Можно подумать, вы воспринимаете мой скромный стол вполне по вашему вкусу.
- Стыдно признаться, но я так давно ничего не ела, - ответила Кевира Квай. - Мы на Намории всегда зависели от моря. Обычно этого было вполне достаточно, но с тех пор, как начались наши трудности… - Она подняла вилку с наколотыми на нее темными, неопределенной формы овощами в золотисто-коричневом соусе. - Что я ем? Очень вкусно.
- Рианнезианские грибные корешки в горчичном соусе, - ответил Хэвиланд Таф.
Квай проглотила и отложила вилку.
- Но ведь Рианнезиан так далеко. Как вы…? - Она замолчала.
- Конечно, - сказал Таф, уткнув пальцы в подбородок и глядя ей в лицо. - Все эти продукты с Ковчега, даже если они когда-то и были вывезены с десятка различных миров. Может, еще немного пряного молока?
- Нет, - пробормотала она, уставившись в пустую тарелку. - Итак, вы не обманывали. Вы тот, за кого себя выдаете, а этот корабль-сеятель этого… как вы его назвали?

Предыдущая страница 17 Следующая страница


Путешествия Тафа 18

- Общества Экологической Генетики давно исчезнувшей Союзной Империи. Их корабли были невелики числом и все, кроме одного, разрушены превратностями войны. Только Ковчег выжил. Тысячу лет без управления. О подробностях вам не стоит беспокоиться, достаточно сказать, что я нашел его и вернул к жизни.
- Вы его нашли?
- Мне кажется, именно так я и сказал, точно такими словами. Будьте любезны, слушайте внимательно. Я очень не люблю повторять. До того, как найти Ковчег, я зарабатывал себе скромные средства на жизнь торговлей. Мой старый корабль еще стоит на посадочной палубе. Может быть, вы случайно видели его?
- Тогда вы действительно лишь торговец.
- Извините! - возмущенно сказал Таф. - Я - экотехник. Ковчег может переделывать целые планеты, Хранительница. Конечно, я один, а корабль когдато имел экипаж в двести человек, и у меня действительно не хватает того обширного формального образования, какое несколько веков назад имели те, что носили золотую «тэту», являвшуюся эмблемой экотехников. Но пока мне удается помаленьку жить этим. И если Намория потрудится воспользоваться моими услугами, то я не сомневаюсь, что смогу вам помочь.
- Почему? - спросила стройная Хранительница. - Почему вы так стремитесь помочь нам?
Хэвиланд Таф беспомощно развел своими большими белыми руками.
- Я знаю, что могу показаться глупцом, но ничего не могу с собой поделать. Я по натуре человеколюб и очень сочувственно отношусь к нуждам и бедам людей. Я точно так же не могу бросить на произвол судьбы ваших осажденных сограждан, как и сделать что-то плохое моим кошкам. Экотехники были сделаны из более твердого дерева, но мне уж не изменить свою сентиментальную натуру. Поэтому я и сижу здесь перед вами, готовый сделать все, что в моих силах.
- И вы ничего не хотите?
- Я буду работать без вознаграждения, - сказал Таф. - Конечно, у меня будут издержки, и поэтому я вынужден буду взять с вас небольшую плату, чтобы покрыть их. Скажем, три миллиона стандартов. Вы считаете это честным?
- Честным? - сказала она саркастически. - В высшей мере опасным, я бы сказала. Ведь были и другие вроде вас, Таф. Торговцы оружием и авантюристы, которым удалось обогатиться на наших бедах.
- Хранительница, - укоризненно сказал Таф. - Вы ужасно несправедливы ко мне. Ковчег такой большой и такой дорогой. Может, хватит двух миллионов стандартов? Я не могу поверить, что вы не сможете дать мне даже такую нищенскую плату. Или ваш мир стоит меньше?
Кевира Квай вздохнула, усталый взгляд придавал ее лицу заморенное выражение.
- Нет, - согласилась она. - Нет, если вы сможете сделать все, что обещаете. Конечно, мы небогатый мир. Мне нужно проконсультироваться с начальством, ведь я не могу сама принять такое решение. - Она резко встала. - Где ваши средства связи.
- За дверью налево и вдоль голубого коридора. Пятая дверь по правой стороне.
Она ушла, а Таф с тяжеловесным достоинством поднялся и начал убираться.
Когда Хранительница вернулась, он открыл графин ярко-багрового ликера и сидел, поглаживая большую черно-белую кошку, по-домашнему разлегшуюся на столе.
- Ваше предложение приняли, Таф, - сказала Кевира Квай и села. - Два миллиона стандартов. Но после того, как вы выиграете эту войну.
- Разумеется, - сказал Таф. - Давайте обговорим ваше положение под рюмочку этого прекрасного напитка.
- Алкогольный?
- Слабо-наркотизирующий.
- Хранитель не принимает никаких возбуждающих или успокаивающих средств. Мы боевой цех. Такие средства отравляют тело и замедляют реакции. Хранитель должен быть бдительным. Мы охраняем и защищаем.
- Похвально, - сказал Хэвиланд Таф и наполнил свою рюмку.
- «Солнечный клинок» здесь не нужен. Контрольная служба Намория отзывает его. Его боевая мощь нужнее там, внизу.
- Тогда я сейчас же распоряжусь об отбытии. А вы?
- Я откомандирована сюда, - сказала она и поморщилась. - Мы будем помогать вам данными о ситуации на планете. Я обязана инструктировать вас и выполнять обязанности офицера связи.
Вода - как спокойное и тихое зеленое зеркало от горизонта до горизонта. Жаркий день. Сияющее желтое солнце струит свой свет сквозь скопления тонких, с золотистыми краями облаков. Корабль неподвижно покоится на воде, блестя голубовато-серебристыми металлическими боками; его открытая палуба - маленький островок активности в океане покоя. Мужчины и женщины - маленькие, как насекомые - обнаженные до пояса от жары работают у черпалок и тралов. Из моря, истекая водой, поднялись большие когти, полные ила и водорослей и опустили содержимое в открытый люк. В стороне жарятся на солнце сосуды с гигантскими молочными медузами.
Вдруг возникло какое-то беспокойство. Люди без всякой видимой причины побежали, другие бросили свою работу и растерянно оглядывались. Остальные работали, не обращая на это внимания. Большие металлические когти, теперь открытые и пустые, снова качнулись над водой и нырнули вниз; одновременно на другой стороне корабля такие же когти поднялись вверх. Еще побежали люди. Двое мужчин столкнулись и упали.
Потом из под корабля, извиваясь, появилось первое щупальце. Оно поднималось все выше и выше - длиннее, чем когти черпалки. На выходе из воды оно было таким же толстым, как человеческое туловище, а к концу утончалось до размеров руки. Щупальце было белым, каким-то мягко-слизисто-белым. По всей его нижней стороне располагались ярко-розовые круги размером с блюдце; круги, которые вращались и пульсировали, когда щупальце изгибалось над большим кораблем-сборщиком урожая. Конец щупальца расчленялся на гнездо более мелких щупалец, темных и беспокойных, как змеи.
Оно поднималось все выше и выше, потом изогнулось вниз и обвило корабль. Что-то зашевелилось на другой стороне, что-то бледное и подвижное под зеленью воды, и появилось второе щупальце. Потом третье и четвертое. Одно боролось с когтями черпалки, другое намотало на себя, как вуаль, остатки трала. Но это, казалось, не мешало ему. Теперь побежали все люди, все, кроме тех, кого уже нашли щупальца. Одно из них захлестнулось вокруг женщины с топором. Она отчаянно рубила его, колотя вне себя топором в бледных объятиях. Потом ее спина переломилась, и она вдруг затихла. Щупальце отпустило ее и схватило кого-то другого. Из зияющих ран на нем хлестала белая жидкость.
Присосалось уже двадцать щупалец, когда корабль внезапно наклонился на правый борт. Люди покатились с палубы в море. Корабль все опрокидывался, потом что-то перевернуло его и потащило вниз. Через борта и в открытые люки хлынула вода. Потом корабль переломился.
Хэвиланд Таф остановил проекцию, оставив изображение на большом обзорном экране: зеленое море и золотистое солнце, разбитый корабль, бледные, обнимающие его щупальца.
- Это первое нападение? - спросил он.
- И да, и нет, - ответила Кевира Квай. - До того таинственным образом исчезли другой корабль-сборщик и два морских пассажирских глайдера. Мы проводили расследование, но причины не выяснили. В этом же случае на обзорной площадке над ними находилась съемочная группа, передававшая изображение для информационной телепрограммы. Они получили больше, чем ожидали.
- В самом деле, - сказал Таф.
- Они были в воздухе, на глайдере. Передача того вечера едва не вызвала панику. Но только когда погиб еще один корабль, начались действительно серьезные затруднения. Тогда только Хранители начали понимать истинные размеры проблемы.
Хэвиланд Таф с равнодушным, невыразительным видом смотрел вверх, на обзорный экран, его руки покоились на пульте. Черно-белый котенок боролся с его пальцем.
- Иди со своими глупостями, - сказал он и осторожно ссадил котенка на пол.
- Увеличьте изображение одного из щупалец, - предложила сидящая рядом Хранительница.
Таф безмолвно выполнил ее просьбу. Засветился второй экран и показал зернистое изображение большого бледного каната из тканей, обвившегося вокруг палубы.
- Обратите внимание на присоски, - сказала Квай. - Вон те розовые участки, видите?
- Третья от ближнего края темная внутри. И, кажется, с зубами.
- Да, - сказала Кевира Квай. - Они все с зубами. Наружные губы этой присоски - своего рода жесткая мясистая втулка-венец. Внутри она расширяется и образует что-то вроде вакуума - оторвать невозможно. Но каждая присоска одновременно и пасть. Внутри венца находится мясистый клапан, который, опадая, выпускает наружу зубы. Три ряда зубов. Как пила, и острее, чем можно было бы представить. Если хотите, передвинемся теперь к усикам на конце.
Таф коснулся пульта и вывел увеличенное изображение извивающейся змеи на третий экран.
- Глаза, - сказала Кевира Квай. - На конце каждого усика. Щупальцам не приходится двигаться вслепую, наощупь. Они могут видеть, что они делают.
- Очень увлекательно, - сказал Хэвиланд Таф. - А что находится под водой? Каково происхождение этих ужасных рук?
- Позднее появились изображения и фотографии мертвых экземпляров, а также компьютерные модели. Большая часть убитых особей была совершенно изуродована. Главное тело этой штуки - своего рода перевернутая чашка, как наполовину надутый пузырь, окруженные большим кольцом костей и мышц, на которых крепятся эти щупальца. Пузырь наполняется водой и опорожняется, давая этой твари возможность подниматься на поверхность и опускаться в глубину. Принцип подводной лодки. И она в состоянии утащить вниз корабль. Сама она весит немного, но удивительно сильна. Вот что она делает: опорожняет свой пузырь, чтобы подняться на поверхность, хватает и потом опять начинает наполняться. Емкость пузыря ошеломляющая и, как вы можете видеть, существо гигантское. Наполненное полностью, оно в состоянии утащить под воду любой из имеющихся у нас кораблей. Если необходимо, оно может даже перегонять воду в эти щупальца и выпускать ее через пасти, чтобы залить корабль и ускорить дело. Таким образом, эти щупальца - и руки, и пасти, и глаза, и живые змеи одновременно.
- И вы говорите, что до этого нападения ваши люди не знали об этих существах?
- Именно так. Родственник этой штуки, наморский воин, был хорошо известен с первых дней заселения планеты. Это была своего рода помесь медузы и кракена. С двадцатью руками. Многие местные виды построены по единому образцу - центральный пузырь или тело, или оболочка, или как вы там назовете, с двадцатью ногами или усами, или щупальцами вокруг. Воины были плотоядными, как и эти чудовища, хотя имели глаза по кольцу вокруг тела, а не на концах щупалец. Руки тоже не могли действовать как шланги, и они были намного меньше, примерно с человека. Они выпрыгивали на поверхность на континентальных отмелях, над илистыми впадинами, где плотно набивается рыба. Рыба была их основной добычей, хотя несколько неосторожных пловцов нашли кровавую и ужасную смерть в их объятиях.
- Можно спросить, что с ними стало? - спросил Таф.
- Они были сущим мучением. Их местами охоты были те же области, которые были нужны нам: мелководья, богатые рыбой, водорослями и прочими плодами моря, участки над илистыми впадинами и складками дна, полные раковин-хамелеонов и фредди-скакунцов. Прежде чем мы научились по настоящему выращивать и возделывать сами, нам приходилось по возможности избавляться от наморских воинов. И мы это делали. О, еще немного их сохранилось, но теперь они редки.
- Понимаю, - сказал Хэвиланд Таф. - А это ужасное существо, эта подводная лодка, этот пожиратель кораблей, ваша напасть - у него есть имя?
- Наморский разрушитель, - сказала Кевира Квай. - Когда он появился впервые, мы исходили из того, что он житель больших глубин, по ошибке выплывший на поверхность. Ведь Намория заселена всего около ста стандартных лет. Мы только начали исследовать глубокие районы моря, и у нас мало сведений об их жителях. Но когда нападениям начало подвергаться все больше кораблей, стало очевидным, что нам придется воевать с целой армией разрушителей.
- С флотом, - поправил Хэвиланд Таф.
Кевира Квай наморщила лоб.
- Пусть так. Целая масса, а не отдельный заблудившийся экземпляр. Исходя из этого, возникла теория, согласно которой глубоко в океане произошла катастрофа, выгнавшая этот вид на поверхность.
- Но вы не слишком верите этой теории, - сказал Таф.
- Никто не верит. Она уже опровергнута. Разрушители были бы не в состоянии выдержать давления на таких глубинах. И вот теперь мы не знаем, откуда они взялись. - Она поморщилась. - Знаем только, что они здесь.
- В самом деле, - сказал Хэвиланд Таф. - Несомненно, вы защищались.
- Конечно. Мужественно, но безнадежно. Намория - молодая планета и не имеет в достаточном количестве ни населения, ни средств для борьбы, в которую мы оказались втянутыми. Три миллиона наморцев живут более чем на семнадцати тысяч маленьких островов, разбросанных по морю. Еще миллион теснится на Нью-Атлантиде, нашем единственном маленьком континенте. Большая часть нашего населения рыбаки и морские фермеры. Когда все это началось, численность наших Хранителей составляла едва пятнадцать тысяч. Наш цех ведет свой род от экипажей кораблей, доставивших колонистов со Старого Посейдона и Аквариуса сюда, на Наморию. Мы защищали жителей, но до появления разрушителей задача наша была куда проще. Планета у нас мирная, и за все время было всего несколько конфликтов. Несколько этнических споров между посейдонитами и акваритянами, но все закончилось по-доброму. Хранители имели в своем распоряжении «Солнечный клинок» и еще два таких же корабля планетарной защиты, но большая часть работы была с пожарами, наводнениями, катастрофами, ну, еще полицейская работа и тому подобное. У нас было около сотни морских патрульных лодок-глайдеров, и какое-то время мы использовали их в качестве защитных конвоев и даже нанесли разрушителям кое-какие потери, но по-настоящему бороться с ними мы были не в состоянии. И без того скоро стало ясно, что разрушителей намного больше, чем патрульных лодок.
- И патрульные лодки не размножаются, как, я полагаю, это делают разрушители, - сказал Таф. Глупость и Сомнение возились у него на коленях.
- Да. Но мы все-таки пытались бороться. Мы бросали в них глубинные бомбы, когда обнаруживали их под водой, мы торпедировали их, если они поднимались на поверхность. Мы убивали их сотнями. Но были еще сотни, и каждая лодка, которую мы теряли, была невосполнимой. На Намории нет достойной упоминания промышленности. В лучшие времена мы импортировали все необходимое с Бразелорна и Вейл Арина. Наш народ верил в простую жизнь. Да и планета сама не могла поддерживать промышленность. Она бедна тяжелыми металлами и почти не имеет ископаемого горючего.
- Сколько патрульных лодок у вас осталось? - спросил Хэвиланд Таф.
- Где-то около тридцати. Мы больше уже не осмеливаемся их использовать. В течение года после первого нападения разрушители полностью перекрыли наши морские пути. Были потеряны все большие корабли-сборщики, оставлены или разрушены сотни морских ферм, погибла половина мелких рыбаков, а другая половина в ужасе толпится в портах. Ни один человек больше не осмеливается выйти в моря Намории.
- Ваши острова изолированы друг от друга?
- Не совсем, - ответила Кевира. - У Хранителей двадцать вооруженных глайдеров и есть еще примерно сотня глайдеров и летательных аппаратов в частной собственности. Мы их реквизировали и вооружили. Есть у нас и свои дирижабли. Гляйтеры и самолеты содержать здесь очень трудно. Проблема запасных частей и мало обученных техников. Поэтому большая доля тяжестей перевозилась дирижаблями. Большие, наполненные гелием и с солнечными двигателями. Довольно значительный флот - примерно тысяча единиц. Дирижабли взяли на себя обеспечение маленьких островов, где голод стал реальной угрозой. Другие дирижабли продолжали борьбу, как и глайдеры Хранителей. Мы сбрасывали с воздуха химикалии, яды, взрывчатку и тому подобное. Уничтожили тысячи разрушителей, хотя цена была ужасной. Плотнее всего они скапливались вокруг наших рыбных промыслов и илистых гряд, поэтому мы вынуждены были взрывать и отравлять как раз те районы, которые нам нужнее всего. Но выбора не было. Одно время мы думали, что выиграли битву. Несколько рыбацких лодок даже выходили в море и опять возвращались назад под охраной глайдера-охранника.
- Очевидно, это не было итогом этого конфликта, - сказал Хэвиланд Таф, - иначе мы не сидели бы и не говорили тут. - Сомнение крепко ударило Глупость по голове, и маленький котенок полетел с колен Тафа на пол. Таф нагнулся и поднял его. - Вот, - сказал он и протянул его Кевире Квай. - Не подержите его? Их маленькая война отвлекает меня от вашей большой.
- Я… ну, конечно. - Хранительница элегантно взяла в ладонь маленького черно-белого котенка. Он удобно помещался в ее ладони. - Что это? - спросила она.
- Кошка, - ответил Таф. - Она выпрыгнет, если вы будете держать ее как гнилой плод. Лучше посадите ее себе на колени. Уверяю вас, она безобидна.
Кевира Квай выглядела очень неуверенной. Она стряхнула котенка с ладони на колени. Глупость мяукнула, едва не свалившись на пол, но ее маленькие коготки вонзились в ткань мундира.
- Ай! - сказала Кевира Квай. - У нее когти.
- Коготки, - поправил Таф. - Маленькие и безобидные.
- Они не отравленные?
- Думаю, нет, - сказал Таф. - Погладьте ее, и она будет вас меньше беспокоить.
Кевира неуверенно коснулась головы котенка.
- Простите, - сказал Таф. - Я сказал погладьте, а не похлопайте.
Хранительница поласкала котенка. Глупость тут же замурлыкала. Кевира замерла и испуганно подняла взгляд.
- Он дрожит, - сказала она, - и издает какие-то звуки.
- Такая реакция считается дружественной, - заверил Таф. - Я прошу вас продолжить вашу службу и информацию о положении на планете. Пожалуйста.
- Разумеется, - сказала Квай, продолжая ласкать Глупость, уютно разлегшуюся у нее на коленях. - Если вы снова включите проекцию.
Таф убрал с главного экрана изображение разрушителя и тяжело поврежденного корабля. Их сменила другая сцена. Зимний день, ветреный и холодный даже с виду. Очень темная и подвижная вода, брызгающая пеной при порывах ветра. По бурному морю плывет разрушитель, раскинув вокруг гигантские белые щупальца, что делает его похожим на гигантский раздувшийся цветок, танцующий на волнах. Когда они пролетали над ним, он бросился вверх; две руки с извивающимися змеями слабо приподнялись от воды, но они были слишком далеко, чтобы представлять опасность. Казалось, они находятся в гондоле большого серебристого дирижабля и глядят через смотровой люк в стеклянном полу; и пока Таф смотрел на это, изображение переместилось, и он увидел, что они являются частью конвоя из трех чудовищных дирижаблей, с величественным равнодушием круживших над разрываемой битвой водой.
- «Душа Аквариуса», «Лила Д.» и «Небесная тень», - сказала Кевира Квай, - направляются с миссией помощи на один из маленьких островов, где свирепствует голод. Они отправились в путь, чтобы эвакуировать оставшихся в живых и доставить их на Нью-Атлантиду. - Голос ее стал жестким. - Эти съемки сделаны группой из службы новостей на «Небесной тени», единственном уцелевшем дирижабле. Смотрите внимательно.
Дирижабль продолжал лететь дальше, непобедимый и торжественный. Потом прямо перед серебристо-голубой «Душой Аквариуса» в воде вдруг возникло какое-то движение. Что-то двигалось под этой темно-зеленой вуалью. Что-то большое. Но не разрушитель. Оно было темным, а не бледным. Вода спучилась большим пятном, оно становилось все чернее и чернее, продолжая выгибаться вверх. Появился большой и черный - как эбеновое дерево - купол, и он все рос и рос. Как остров, поднимавшийся из глубин - черный, кожаный и громадный - окруженный двадцатью длинными черными щупальцами. Он вспухал все выше и выше, секунда за секундой, пока не вырвался из моря. Его щупальца обвисли вниз, с них текла вода, а он все поднимался и поднимался. Потом щупальца тоже начали подниматься и вытягиваться в стороны. Оно было таким же большим, как и приближающийся к нему дирижабль. Их встреча была как брачная встреча двух небесных левиафанов. Черный гигант обрушился на большой серебристый дирижабль, его руки обвились вокруг него в смертельном объятии. Они увидели, как лопнула внешняя оболочка дирижабля, разорвались и смялись гелиевые ячейки. «Душа Аквариуса» извивалась и корчилась, как живая, сжимаемая черными объятиями любовника. Когда все было кончено, темный гигант выронил останки в море.
Таф остановил изображение, чтобы внимательно рассмотреть маленькие фигурки, выпрыгивающие из обреченной гондолы.
- Другой такой же уничтожил на обратном пути «Лилу Д.», - сказала Кевира Квай. - «Небесной тени» удалось уйти, так что ее экипаж смог рассказать, но из следующей миссии не вернулась и она. Было потеряно больше сотни дирижаблей и двенадцать глайдеров только в первую неделю после появления огненных шаров.
- Огненных шаров? - скептически спросил Хэвиланд Таф и погладил Сомнение, сидевшее на пульте. - Но я не видел никакого огня.
- Имя было дано, когда мы впервые уничтожили одну из этих проклятых тварей. Гляйтер Хранителей дал залп разрывных выстрелов, и она взорвалась, как бомба и, пылая, упала в море. Они чрезвычайно легковоспламенимы. Лазерный выстрел - и они с грохотом взрываются.
- Водород? - сказал Хэвиланд Таф.
- Именно, - подтвердила Хранительница. - Нам никогда не удавалось поймать ни одной твари, и мы собирали данные по крохам. Эти существа могут производить внутри себя электрический ток. Они набирают воду и проводят своего рода биологический электролиз. Кислород выпускается в воду или в атмосферу, и тем самым эта тварь передвигается. Реактивный двигатель, если хотите. Водород заполняет мешки-баллоны и создает подъемную силу. Если она намерена опуститься в воду, то открывает сверху клапан - посмотрите, вон там - и огненный шар опять падает в море. Внешняя оболочка кожистая, очень жесткая. Они медлительны, но умны. Иногда они прячутся в облаках и нападают на неосторожные глайдеры, летящие под ними. И мы скоро к своему потрясению обнаружили, что размножаются они не менее быстро, чем разрушители.
- Чрезвычайно интересно, - сказал Хэвиланд Таф. - Итак, из всего этого я могу себе позволить сделать вывод, что с появлением этих огненных шаров вы потеряли не только море, но и небо.
- Примерно так, - согласилась Кевира Квай. - Наши дирижабли для такого риска слишком неповоротливы. Мы попытались удержать ситуацию под контролем, посылая их с конвоями охраняющих глайдеров и самолетов, но это тоже постигла неудача. Утро огненного рассвета… Я была там, командовала девятипушечным глайдером… Это было ужасно.
- Продолжайте, - сказал Таф.
- Огненный рассвет, - мрачно пробормотала она. - Мы… У нас было тридцать дирижаблей, тридцать, и большой конвой. Защищенный десятком вооруженных глайдеров. Длинное путешествие, от Нью-Атлантиды до Согнутой Руки, большой группы островов. Незадолго до рассвета второго дня похода, как раз только заалел восток, море под нами начало… кипеть. Как кастрюля с супом. Это были они, выпускали кислород и воду. Их были тысячи, Таф. Вода безумно забурлила, и они поднялись, все разом - эти гигантские черные тени; они поднимались к нам, они были повсюду, насколько видел глаз. Мы атаковали: лазерами, гранатами, всем, что у нас было. Огонь охватил все небо. Все эти твари раздувались от водорода, а воздух был насыщен кислородом, который они выпускали, и опьянял. Мы назвали это огненным рассветом. Ужасно. Повсюду скрежет, горящие воздушные шары, наши разрушенные дирижабли и падающие и горящие тела вокруг нас. А внизу ждали разрушители. Я видела, как они хватали плывущих людей, выпавших из дирижаблей; эти бледные щупальца, обвивающиеся вокруг тел и рвущие их. Из этой битвы вышли четыре глайдера. И были потеряны все дирижабли, вместе с экипажами.
- Ужасная история, - сказал Таф.
В глазах Кевиры Квай была видна мука. Она в каком-то слепом ритме похлопывала Глупость; губы крепко сжаты, взгляд прикован к обзорному экрану, где над падающей «Душой Аквариуса» парил первый огненный шар.
- С тех пор, - заговорила она, наконец, снова, - наша жизнь превратилась в непрерывный кошмар. Мы потеряли наши моря. На трех четвертях Намории воцарил голод, от голода умирали. Только Нью-Атлантида имеет еще в достатке продукты, так как только там занимались земледелием. Хранители продолжают бороться. «Солнечный клинок» и два других наших космических корабля вынуждены постоянно действовать - бомбардировать морские пути, разбрасывать яды и эвакуировать мелкие острова. Мы поддерживали неустойчивую связь самолетами и скоростными глайдерами. Конечно, у нас есть радио. Но мы вряд ли выдержим. В течение последнего года замолчало более двадцати островов. Мы посылали патрули, чтобы расследовать полдюжины таких случаев. Те, что возвращались, сообщали об одном и том же. Повсюду разлагающиеся на солнце трупы. Разрушенные, обвалившиеся здания. Грызуны и черви, пирующие на трупах. А на одном из островов они нашли нечто иное, еще более ужасное. Этот остров называется Морская Звезда. На нем жило почти сорок тысяч человек, и был даже небольшой космопорт, пока не прекратилась торговля. Когда Морская Звезда прекратила связь, был ужасный шок. Посмотрите следующий материал, Таф.
Таф нажал на пульте несколько светящихся кнопок.
На берегу, на синем песке лежало и гнило что-то мертвое.
Изображение было неподвижным, не кинолента. Хэвиланд Таф и Хранительница Кевира Квай имели достаточно времени, чтобы рассмотреть мертвую штуку - распростершуюся, массивную, разлагающуюся. Вокруг царил хаос человеческих тел, близость которых к ней позволяла оценить ее размеры. Мертвое нечто выглядело как перевернутое блюдо - большое, как дом. Его кожистая плоть, пятнисто-серо-зеленая, растрескалась и была покрыта потеками гнили. Вокруг на песке - как спицы вокруг ступицы колеса - раскинулись придатки этой штуки. Десять изогнутых зеленых щупалец со сморщенными бледно-розовыми пастями. И, чередуясь с ними, десять конечностей, жестких и твердых, почти черных и имевших суставы.
- Ноги, - сказала Кевира Квай. - Это могло ходить. Пока его не убили. Мы нашли только один экземпляр, но этого достаточно. Теперь мы знаем, почему замолкают наши острова. Они выходят из моря, Таф. Вот такие дела. Они, как пауки, бегают на десяти ногах, а десятью другими - щупальцами - хватают и пожирают. Панцирь у них толстый и прочный, и одной гранатой или лазерным выстрелом уничтожить такой экземпляр уже не так просто, как огненный шар. Теперь вы понимаете? Сначала в море, потом в воздухе, а теперь началось и на земле. На земле. Они тысячами вырвутся из моря и потоком поползут по песку. Только за последнюю неделю стоптаны два острова. Они хотят стереть нас с лица планеты. Несомненно, некоторые из нас останутся в живых на НьюАтлантиде, в высокогорьях внутри материка, но это будет суровая жизнь - и короткая. До тех пор, пока Намория не бросит на нас что-нибудь новое, новое чудовище из кошмара. - Ее голос стал истерически пронзительным.
Хэвиланд Таф отключил пульт, и все экраны почернели.
- Успокойтесь, Хранительница, - сказал он и повернулся к ней. - Ваши страхи понятны, но толку от них никакого. Теперь я полнее представляю ваше положение. В самом деле трагическое. Но не безнадежное.
- Вы все еще уверены, что сможете помочь? Один? Вы и этот корабль? Нет, я не хочу вас отговаривать, ни в коем случае. Мы готовы ухватиться за любую соломинку. Но…
- Но вы в это не верите, - сказал Таф. С его губ сорвался легкий вздох. - Сомнение, - сказал он своему котенку, поднимая его на громадной белой ладони, - ты действительно по праву носишь свое имя. - Он снова перевел взгляд на Кевиру Квай. - Я снисходительный человек, а вы вытерпели столько мучений, поэтому я не обращаю внимания на то пренебрежение, с которым вы унижаете меня и мои способности. А теперь прошу простить, у меня много дел. Ваши люди передали массу подробных сообщений об этих тварях и о наморской экологии в общем. То, что я видел, чрезвычайно важно для понимания и анализа ситуации. Благодарю за ваше сообщение.

Предыдущая страница 18 Следующая страница


19 Джордж Мартин

Кевира Квай наморщила лоб, подняла с колен Глупость, посадила ее на пол и встала.
- Очень хорошо, - сказала она. - Как скоро вы будете готовы?
- С какой-либо степенью точности я об этом сказать не могу, пока не удастся провести несколько опытов. Возможно, для этого понадобится день. Возможно, месяц. Но, возможно, и дольше.
- Если вам понадобится слишком много времени, то могут возникнуть трудности со сбором двух миллионов, - фыркнула она. - Мы все погибнем.
- В самом деле, - сказал Таф. - Я постараюсь предотвратить такой поворот событий. Если вы позволите мне приняться за работу. Мы еще побеседуем за ужином. Я приготовлю густой суп по-арионски с шляпками торитийских огненных грибов для поднятия аппетита.
Квай громко вздохнула.
- Опять грибы, - пожаловалась она. - У нас были жареные грибы и перечные стручки на обед, и обжаренные в сметане грибы на завтрак.
- Я очень люблю грибы, - сказал Хэвиланд Таф.
- А я сыта ими по горло, - сказала Кевира Квай. Глупость потерлась об ее ногу, и она мрачно посмотрела на нее. - Могла бы я попросить немного мяса? Или что-нибудь из морских продуктов? - Взгляд ее приобрел мечтательность. - Я уже год не ела ильных горшочков. Они мне иногда даже снятся. Вообразите, расколешь раковину, высосешь жир, а потом хлебаешь мягкое мясо… Вы не представляете, как было прекрасно раньше. Или саблевидные плавники. Ах, за саблевидные плавники с гарниром из водорослей я готова убить!
Хэвиланд Таф серьезно посмотрел на нее.
- Мы здесь не едим животных, - сказал он и принялся за работу, не обращая на нее внимания.
Кевира Квай попрощалась. Глупость понеслась за ней большими прыжками.
- Подходяще, - пробормотал Таф. - В самом деле.
Четыре дня и много грибов спустя Кевира Квай начала приставать к Хэвиланду Тафу с вопросами.
- Что вы делаете? - спросила она за завтраком. - Когда же вы начнете действовать? Вы каждый день уходите к себе, а положение на Намории с каждым днем все хуже. Час назад я говорила с Лордом-хранителем, пока вы занимались со своими компьютерами. Потеряны Малый Аквариус и Танцующие Сестры. А мы с вами сидим здесь и тянем время, Таф.
- Тянем время? - спросил Хэвиланд Таф. - Хранительница, я не тяну время. Я никогда не тянул время и не собираюсь начинать это сейчас. Я работаю. Ведь нужно переварить такую массу информации.
- Вы имеете в виду, переварить массу грибов, - фыркнула Кевира Квай и встала, уронив с колен Глупость. За последнее время они с котенком подружились. - на Малом Аквариусе жило двенадцать тысяч человек, - сказала она, - и почти столько же на Танцующих Сестрах. Думайте об этом, Таф, пока перевариваете. - Она повернулась и гордо прошествовала из комнаты.
- В самом деле, - сказал Хэвиланд Таф и опять сосредоточился на своем сладком цветочном торте.
Прошла неделя, прежде чем они столкнулись снова.
- Ну? - спросила Хранительница однажды в коридоре и загородила Тафу дорогу, когда он с большим достоинством шагал в свой рабочий кабинет.
- Ну, - повторил он. - Добрый день, Хранительница.
- Это недобрый день, - недовольно сказала она. - Контрольная служба Намории сообщила, что потеряны Острова Солнечного Восхода. Стоптаны. И дюжина глайдеров уничтожена при обороне, вместе со всеми стянутыми в те гавани кораблями. Что вы скажете на это?
- Чрезвычайно печально, - ответил Таф. - Сожалею.
- Когда вы будете готовы?
Он порывисто пожал плечами.
- Не могу сказать. Вы поставили передо мной непростую задачу. Чрезвычайно сложная проблема. Сложная. Да, это самое подходящее слово. Я бы сказал даже, запутанная. Но уверяю вас, что все мои симпатии на вашей стороне, и весь мой интеллект занят исключительно этой проблемой.
- И это все, не правда ли? Для вас это только проблема?
Хэвиланд Таф слегка наморщил лоб и сложил руки на выпирающем вперед громадном животе.
- Действительно, проблема, - сказал он.
- Нет, это не только проблема. Это не игра, в которую мы с вами играем. Там, внизу, умирают люди. Умирают, так как Хранители оказались недостойными их доверия и так как вы ничего не делаете. Ничего!
- Успокойтесь. Ведь я заверил вас, что непрерывно занят вашим делом. Вы должны учитывать, что мое задание не такое простое, как ваше. Конечно, куда как прекрасней бросать на разрушителей бомбы или стрелять гранатами в огненные шары, наблюдая, как они горят. Но эти простые, старомодные методы мало вам помогли, Хранительница. Экотехника - намного более перспективное дело. Я изучаю сообщения ваших руководителей, морских биологов, историков. Я думаю и анализирую. Я разрабатываю различные методы и моделирую их на большом компьютере Ковчега. Рано или поздно я найду ответ.
- Лучше рано, - жестким голосом сказала Кевира Квай. - Намория ждет результатов, и я с ним согласна. Совет Хранителей теряет терпение. Лучше рано, Таф, а не поздно. Я вас предупреждаю. - И она отступила в сторону, давая ему пройти.
Следующие полторы недели Кевира Квай провела, стараясь по возможности избегать Тафа. Она часто пропускала ужин и мрачно отводила взгляд, когда видела его в коридорах. Каждый день она торчала в рубке связи, где вела длинные дискуссии с начальством, держа себя в курсе последних событий. А они были плохими. Все сообщения были плохими.
Наконец, дела достигли пика. С бледным лицом, разъяренная, она, тяжело ступая, вошла в затемненную комнату, которую Таф называл «военной» и где она нашла его сидящим перед целым рядом компьтерных экранов. Он наблюдал, как красные и голубые линии гонялись друг за другом по какой-то решетке.
- Таф! - закричала она.
Он выключил экран и повернулся к ней с явным неудовольствием. Окутанный тенью, он равнодушно рассматривал ее.
- Совет Хранителей передал мне приказ, - сказала она.
- Как кстати для вас, - ответил Таф. - Я знаю, что вы в последнее время измучены бездействием.
- Совет требует немедленных действий, Таф. Немедленных действий. Немедленных. Вы поняли?
Таф подпер ладонями подбородок, приняв позу молящегося.
- Неужели я должен терпеть не только враждебность и нетерпение, но и оскорбления моего интеллекта? Я понимаю все, что должно быть понято о ваших Хранителях, уверяю вас. Вот только своеобразной и странной экологии Намории я понять не могу. И пока я добиваюсь этого понимания, я не могу действовать.
- Вы будете действовать, - сказала Кевира Квай. В ее руке вдруг оказался лазерный пистолет, и она направила его в обширное брюхо Тафа.
- Теперь вы будете действовать.
Хэвиланд Таф совершенно не реагировал.
- Насилие, - сказал он с нежным упреком. - Может, вы дадите мне возможность объяснить, прежде чем прожжете во мне дырку и приговорите свой мир к гибели?
- Давайте, - сказала она. - Я выслушаю.
- Отлично. Хранительница, на Намории происходит что-то странное.
- Мы это заметили, - сухо сказала она. Лазер не шелохнулся.
- В самом деле. Вы уничтожаетесь напастью, которую за отсутствием лучшего определения назовем морскими чудовищами. Менее, чем за полдесятка
стандартных лет возникло три вида. Каждый из этих видов, очевидно, новый или, по крайней мере, не был известен ранее. Это представляется мне чрезвычайно невероятным. Ваш народ живет на Намории уже около ста лет, но вы лишь недавно узнали об этих существах, которых назвали разрушителями, огненными шарами и бегунами. Такое впечатление, что против вас ведет войну мрачный двойник моего Ковчега, но очевидно это не так. Новые или старые, но эти чудовища родом с Намории, продукт местной эволюции. Их близкие родственники населяют ваши моря - ильные горшочки, фредди-скакуны, студневые танцоры и воины. Так. К какому же выводу это нас приводит?
- Не знаю, - сказала Кевира Квай.
- Я тоже. Продолжаем рассуждать дальше. Эти морские чудовища ужасно расплодились. Море кишит ими, они заполнили небо, а теперь стаптывают плотно населенные острова. Они убивают. Но они не убивают друг друга и, кажется, вообще не имеют естественных врагов. Ужасные преграды нормальной экосистемы не срабатывают. Я с большим интересом проштудировал сообщения ваших ученых. Многое в этих морских чудовищах удивительно, но еще удивительнее тот факт, что мы знаем их только в их взрослом обличье. Гигантские разрушители бороздят моря и топят корабли, чудовищные огненные шары кружат в вашем небе. Где, вынужден спросить, маленькие разрушители, где детеныши огненных шаров? В самом деле, где они?
- Глубоко в море.
- Возможно, Хранительница, возможно. Вы не можете сказать этого определенно, я - тоже. Эти чудовища ужасны, но я видел не менее ужасных хищников и на других мирах. И они не исчислялись сотнями тысяч. Почему? Да потому, что их детеныши или яйца, или мальки менее страшны, чем их родители, и большая часть их гибнет, не достигнув своей ужасной зрелости. Но на Намории, кажется, все не так. Кажется, не происходит вообще ничего. Что все это может означать? В самом деле - что? - Таф пожал плечами. - Этого я сказать не могу, но я продолжаю работать и думаю, что осилю задачку ваших переполненных морей.
Кевира Квай сморщилась.
- А мы тем временем погибнем. Мы погибаем, а вам до этого нет никакого дела.
- Протестую, - начал Таф.
- Тихо! - сказала она и качнула лазером. - Теперь говорить буду я. Вы свою речь сказали. Сегодня мы потеряли связь с Согнутой Рукой. Согнутая Рука. Сорок три острова, Таф. Я даже боюсь подумать, сколько там погибло людей. Все исчезли, за один день. Несколько искаженных радиосигналов, истерия, а потом - тишина. А вы сидите тут и рассказываете о загадках. И больше ничего не делаете. Теперь вы приступите к работе. Я настаиваю на этом - или заставлю, если вы предпочитаете это. «Как» и «почему» всех этих вещей мы выясним позже. А сейчас мы будем их убивать, не сдерживая себя вопросами.
- Был когда-то мир, - сказал Хэвиланд Таф, - совершенная идиллия, если не считать одной маленькой ошибки - насекомого размером с пылинку. Это было безобидное существо, но оно было повсюду. Питалось оно микроскопическими спорами одного плавающего гриба. Люди этого мира ненавидели этих насекомых, которые иногда летали целыми тучами, закрывая солнце. Когда граждане выходили на улицу, насекомые тысячами садились на них и покрывали их тела живой второй кожей. И какой-то экотехник-выскочка предложил решить их проблему. С другого далекого мира он завез другое насекомое, которое было крупнее и должно было охотиться за этими живыми пылинками. Новые насекомые размножались и размножались, так как не имели в этой экосистеме естественных врагов, и в какой-то момент местный вид полностью исчез. Был большой триумф. Но неожиданным и печальным образом возникли побочные явления. Оккупант, уничтожив эту местную форму жизни, начал нападать на другие, полезные виды. Было истреблено много местных видов насекомых. Тяжело пострадали и местные птицы, так как у них отняли их обычную добычу, а чужих насекомых они не могли переваривать. Растения уже не опылялись, как прежде. Изменялись и засыхали все леса. А споры гриба, что были пропитанием для местных мучителей людей, беспрепятственно рассеивались. Грибы росли везде: на зданиях, на полях, где выращивались продукты, и даже на животных. Короче говоря, экосистема была полностью выведена из равновесия. Если вы сегодня посетите эту планету, вы найдете совершенно мертвый, если не считать грибов, мир. Таковы плоды поспешных действий при недостатке знаний. Слишком велик риск, чтобы начинать, не разобравшись.
- Гарантированная смерть, если вообще не начинать, - упрямо сказала Кевира Квай. - Нет, Таф. Вы рассказали ужасную историю, но мы отчаянный народ. Хранители примут на себя любой риск, какой только может возникнуть. У меня приказ. Если вы не сделаете то, о чем я вас просила, то я использую вот это, - она кивнула на лазер.
Хэвиланд Таф скрестил руки.
- А если вы его используете, - сказал он, - значит, вы очень глупы. Несомненно, вы сможете научиться обслуживать Ковчег. Со временем. Но эта задача отнимет годы, которых у вас, по вашему утверждению, нет. Я буду продолжать работу над вашей проблемой и прощаю вам вашу брань и угрозы, но начну действовать только тогда, когда буду к этому готов. Я экотехник. У меня есть личная и профессиональная совесть. И я вынужден подчеркнуть, что без моей помощи у вас нет вообще никакой надежды. Совершенно. И так как об этом мы оба прекрасно знаем, давайте прекратим всякую дальнейшую драматизацию. Вы не используете этот лазер.
Какое-то мгновение Кевира Квай была растеряна.
- Вы… - начала она, запинаясь; лазер лишь слегка качнулся. Но потом ее взгляд снова посуровел. - Я использую его.
Хэвиланд Таф ничего не сказал.
- Не против вас, - продолжала она. - Против ваших кошек. Я буду убивать каждый день по одной, пока вы не возьметесь за дело. - Ее запястье слегка шевельнулось, и лазер уже был направлен не на Тафа, а на маленькую фигурку Неблагодарности, носившуюся по комнате в погоне за собственной тенью. - Я начну с нее, - сказала Хранительница. - Считаю до трех.
В лице Тафа не дрогнула ни единая черточка. Он продолжал неподвижно смотреть.
- Раз, - сказала Кевира Квай.
Таф сидел неподвижно.
- Два, - сказала она.
Таф скривил лицо, и на белом, как мел, лбу появились морщины.
- Три, - выпалила Квай.
- Нет, - быстро сказал Таф. - Не стреляйте. Я буду делать, что вы требуете. Я могу в течение часа начать работу с клонами.
Хранительница спрятала лазер в кобуру.
Итак, Таф начал войну.
В первый день он сидел в своей «военной» комнате перед большим пультом, молча сжимая губы, вращал ручки и нажимал светящиеся кнопки и призрачные голографические шифры. Где-то в Ковчеге текли и бурлили мутные жидкости разных цветов и оттенков, заливались в пустые чаны в сумрачной шахте, а в это время отбирались экземпляры из большой библиотеки клеток, омывались и перемещались крохотными захватами, чуткими, как пальцы мастера-хирурга. Таф ничего этого не видел. Он оставался на своем посту и проводил клонирование за клонированием.
На второй день он занимался тем же самым.
На третий день он поднялся и медленно побрел вдоль многокилометровой шахты, туда, где начали расти его творения, бесформенные тела, слабо двигающиеся или совсем неподвижные в чанах с прозрачной жидкостью. Некоторые чаны были размером с посадочную палубу Ковчега, другие не больше ногтя. Хэвиланд Таф останавливался у каждого, внимательно рассматривал указатели и шкалы, с тихой настойчивостью заглядывал в светящиеся смотровые щели и иногда немного что-то корректировал. К концу этого дня он добрался только до половины длинной и гулкой галереи.
На четвертый день он завершил свою работу.
На пятый день он активировал стасис-поле.
- Время - раб этого поля, - рассказывал он Кевире Квай, когда она спросила его. - Поле может его замедлять или подгонять. Мы его максимально ускорим, чтобы воины, которых я выращиваю, быстрее, чем в природе, достигли своей зрелости.
На шестой день он работал на посадочной палубе, перестраивая два своих корабля, чтобы транспортировать созданных им тварей; он установил большие и малые танки и заполнил их водой.
Утром седьмого дня он присоединился за завтраком к Кевире Квай и сказал:
- Хранительница, мы готовы начать.
- Так быстро? - удивилась она.
- Не все мои бестии достигли полной зрелости, но все идет так, как должно. Некоторые чудовищно велики и должны быть отправлены в воду прежде, чем они достигнут взрослой стадии. Дальше клоны должны идти естественным путем. Нам нужно внедрить этих тварей в достаточном количестве, чтобы они были жизнеспособны. Но так или иначе, мы сейчас достигли той стадии, когда можно засевать моря Намории.
- А как выглядит ваша стратегия?
Хэвиланд Таф отодвинул тарелку и поджал губы.
- Та стратегия, что у меня есть, груба и поспешна, Хранительница, и не подкреплена достаточными знаниями. Я не беру на себя ответственность ни за ее успех, ни за ее провал. Ваши ужасные угрозы вынудили меня к неподобающей спешке.
- И все же, - фыркнула она, - что вы будете делать?
Таф скрестил руки на животе.
- Биологическое оружие, как и любые другие средства борьбы, существует в самых разных формах и масштабах. Лучший метод убить врага-человека - один-единственный выстрел лазера, прямо в лоб. В биологическом отношении аналогом этому был бы подходящий естественный враг или хищник, или какаянибудь видоспецифичная инфекция. Но так как у меня нет времени, то я не могу выработать такое экологическое решение.
Все другие методы менее удовлетворительны. Я мог бы, например, занести болезнь, которая бы очистила ваш мир от разрушителей, огненных шаров и бегунов. И для этого существует много кандидатов. Но ваши морские чудовища близкие родственники многих других видов морских существ, и их двоюродные братья и дядьки пострадали бы тоже. Мои оценки показывают, что три четверти живущих в океане Намории существ пострадали бы от такой атаки. Альтернативой этому в моем распоряжении являются быстро размножающиеся грибки и микроскопические животные, которые буквально заполнили бы ваши моря и вытеснили из них всякую другую жизнь. Этот путь тоже неудовлетворителен. В конце концов, у Намории была бы отнята всякая возможность поддерживать человеческую жизнь. Так вот, чтобы продолжить аналогию - этот метод логически соответствует тому, как если бы для убийства отдельного человека мы взорвали бы термоядерное устройство над целым городом, где он волею случая живет. Поэтому я отбросил эти методы.
Вместо этого я выбрал нечто, что можно было бы назвать стрельбой по площадям. Это введение в вашу наморскую экосистему многочисленных новых видов, которые в состоянии проредить ряды ваших морских чудовищ. Некоторые из моих воинов - большие, смертельно опасные бестии, достаточно страшные, чтобы устроить охоту даже на ваших ужасных разрушителей. Другие малы и проворны - полуобщественно живущие стадные охотники, быстро размножающиеся. И еще другие - совсем мелкие. Я надеюсь, что они начнут выслеживать ваши порождения кошмаров в их молодой, менее могучей стадии, питаться ими и тем самым сокращать их ряды. Итак, вы видите, что у меня много стратегий. Я бью всей колодой, вместо того, чтобы сыграть одной картой. Так как мне был поставлен ультиматум, это единственная возможность продвинуться вперед. - Таф покивал головой. - Я полагаю, что теперь вы удовлетворены, Хранительница Квай.
Она наморщила лоб и ничего не сказала.
- Если вы покончили с этой вкусной кашей из сладких грибов, - сказал Таф, - мы могли бы начать. Я бы не хотел, чтобы вы подумали, будто я вытягиваю ноги. Вы, конечно, опытный пилот?
- Да, - фыркнула она.
- Отлично! - воскликнул Таф. - Тогда я покажу вам специальные особенности моих транспортников. Сейчас они уже полностью оснащены для нашего первого прорыва. Мы сделаем широкие облеты ваших морей и выгрузим наш груз в их неспокойные воды. Я буду управлять «Василиском» над вашим северным полушарием, а вы возьмете себе «Мантикору» и южное полушарие. Если это приемлемо для вас, мы немедленно отправимся по маршрутам, которые я запланировал. - И он с большим достоинством поднялся.
В течение следующих двадцати дней Хэвиланд Таф и Кевира Квай бороздили просторы небес Намории, педантично по квадратам засевая моря. Хранительница занималась этим с воодушевлением. Приятно быть снова при деле, и к тому же ее переполняла надежда. Разрушители, огненные шары и бегуны теперь вынуждены будут и сами встретиться со своими кошмарами, с кошмарами полудюжины разбросанных по космосу миров.
Со Старого Посейдона были родом угорь-вампир, несси и плавающая паутина травы-сети - прозрачная, острая, как бритва, и убийственная.
С Аквариуса Таф клонировал черных хищников, более быстрых красных хищников и вдобавок к этому ядовитых душителей и благоухающее, плотоядное дамское проклятие.
С мира Джемисона были заложены чаны с песчаными драконами и дюжиной видов разноцветных больших и малых водяных змей.
Даже с Древней Земли клеточная библиотека Ковчега поставила больших белых акул, морских дьяволов, гигантских каракатиц и хитрых, полуразумных орков.
Они засеяли Наморию гигантскими серыми спрутами с Лиссадора и голубыми спрутами поменьше с Энса, колониями водяного желе с Ноборна, дарронийскими пауками-плетками и кровавыми шнурами с Катедея; гигантскими пловцами, такими, как рыба-крепость с Дэм Таллиана, псевдо-кит с Гулливера и гхрин'д с Хрууна-2, или такими мелкими, как ласты-пузыри с Авалона, паразиты цесны с Ананды или смертоносные, плетущие сети и откладывающие яйца водяные осы с Дейдры. Для охоты за огненными шарами они создали бесчисленных летунов: мант-плетехвостов, ярко-красных мечекрылов, стаи мелких хищников, живущих наполовину в воде ревунов и ужасное бледно-голубое Нечто, полурастение-полуживотное, почти невесомое, переносимое ветром и подстерегающее в облаках подобно живой, голодной паутине. Таф называл это травой-которая-плачет-ишепчет и советовал Кевире Квай не летать сквозь облака.

Предыдущая страница 19 Следующая страница


Путешествия Тафа 20

Животные, растения и те, что были и тем, и другим одновременно или ни тем ни другим; хищники и паразиты; существа, темные, как ночь, или яркие и великолепные, или совершенно бесцветные; странные и прекрасные существа, для которых не подобрать слов и даже сама мысль о которых ужасна; с миров, имена которых ярко горели в человеческой истории, и с других миров, о которых мало кто слышал. И еще, и еще. «Василиск» и «Мантикора» день за днем носились над морями Намории - слишком быстро и убийственно для огненных шаров, взмывавших вверх, чтобы напасть на них - и безнаказанно разбрасывали свое живое оружие.
Каждый день после полетов они возвращались на Ковчег, где Хэвиланд Таф с одной или несколькими кошками искал уединения, а Кевира Квай обычно брала с собой Глупость и отправлялась в рубку связи, чтобы выслушать сообщения с земли.
- Хранитель Смит сообщает о диковинных существах в Апельсиновом проливе. Признаков разрушителей не обнаружено.
- У Бэтхерна видели разрушителя, вступившего в схватку с гигантским существом со щупальцами, превосходящим его размерами почти вдвое. Серый спрут, говорите? Мы запомним это имя, Хранительница Квай.
- С побережья Маллидора сообщают, что семейство мант-плетехвостов облюбовало место для жилья на скале неподалеку от берега. Хранительница Хорн рассказала, что они разрезают огненные шары как живые ножи, так что те бьются в агонии, выпускают газ и беспомощно падают. Чудесно!
- Сегодня получено сообщение с Синего Побережья, Хранительница Квай. Странная история. Три бегуна выскочили из воды, но это было не нападение. Они были будто вне себя, пошатывались, как от адской боли, и со всех их конечностей свисала какая-то пенистая субстанция. Что это?
- На Нью-Атлантиде морем выброшен мертвый разрушитель. Еще один труп обнаружен «Солнечным клинком» во время патрулирования западной части - он разлагался в воде. Какие-то странные рыбы рвали его на куски.
- «Звездный меч» вчера завернул к Огненным Пещерам и видел всего не более полудюжины огненных шаров. Совет Хранителей намерен начать короткие перелеты к Жемчужным Раковинам. Что вы посоветуете, Хранительница Квай? Рискнуть или еще слишком рано?
Каждый день сообщения шли потоком и каждый день улыбка Кевиры Квай становилась все шире, когда она летела в своей «Мантикоре» к очередной цели. Но Хэвиланд Таф оставался молчаливым и равнодушным.
На тридцать четвертый день войны Лорд-хранитель Лисан сказал ей:
- Знаете, сегодня обнаружен еще один мертвый разрушитель. Он, должно быть, дал приличный бой своему противнику. Наши ученые исследовали содержимое его желудка: кажется, он питался исключительно орками и голубыми спрутами.
Кевира Квай слегка наморщила лоб, но отбросила раздражение.
- На Борине сегодня выброшен на берег серый спрут, - сообщил ей через несколько дней Лорд-хранитель Моэн. - Население жалуется на зловоние. Люди сообщают, что у него гигантские круглые рваные раны. Очевидно, от разрушителя, но громаднее всех до сих пор известных. - Хранительница Квай неуютно поерзала в кресле.
- Кажется, из Янтарного моря исчезли все белые акулы. Биологи не могут этого объяснить. Что вы об этом думаете? Спросите об этом Тафа, ладно?
Она прислушалась к себе и почувствовала нарастающее беспокойство.
- Тут что-то особенное для вас обоих. Над Кохеринской впадиной нечто, носившееся в воде взад и вперед. Сообщения поступили с «Солнечного клинка» и «Небесного кинжала», а также многочисленные подтверждения с патрульных глайдеров. Что-то гигантское, говорят, настоящий живой остров, глотающий все на своем пути. Это один из ваших? Если да, то вы, возможно, перестарались. Говорят, что оно пожирает морских дьяволов, ласт-пузырей и иглы Лэндерса тысячами.
Кевира Квай помрачнела.
- У побережья Маллидора опять видели огненные шары. Сотни. Я едва верю этому сообщению, но они говорят, что манты-плетехвосты теперь от них просто отскакивают. Вы…
- Новые наморские воины - вы можете в это поверить? Мы думали, что они почти все истреблены. Их так много, и они глотают мелких рыб Тафа как ничто. Должно быть, они…
- Разрушители разбрызгивают воду, чтобы очистить небо от ревунов…
- Что-то новое, Кевира, летуны или планеры; они целыми стаями стартуют с верхней части огненных шаров. Они уже расправились с тремя глайдерами, а манты не могут с ними ничего поделать…
- … везде, говорю вам, эта штука, что прячется в облаках… шары просто рвут их на части, кислота ничего не может теперь им сделать, и шары сбрасывают их вниз…
- … все больше мертвых водяных ос, сотни, тысячи, и они все…
- … опять бегуны. Замолчал Замок Рассвета. Должно быть, все погибли. Мы не можем этого понять. Ведь остров был окружен целыми колониями кровавых шнуров и водяных желе. Они должны были быть в безопасности, если только…
- … уже неделю никаких сообщений с берегов Индиго…
- … тридцать или сорок огненных шаров видели прямо у Каббена. Совет опасается…
- … никаких сообщений с Лаббадуна…
- … мертвая рыба-крепость размером в пол-острова…
- … бегуны…
- … Хранительница Квай, потерян «Звездный меч», разбился над Полярным морем; последняя их передача была прервана, но мы думали…
Кевира Квай, дрожа, вскочила, повернулась и едва не выскочила из рубки связи, где все экраны наперебой сообщали о смертях, разрушениях и поражениях. Сзади стоял Хэвиланд Таф, с невыразительным бледным лицом, а на его широком левом плече сидела Неблагодарность.
- Что происходит? - спросила Хранительница.
- Надо полагать, что это ясно любому нормальному человеку, Хранительница. Мы проигрываем. Может быть, уже проиграли.
Кевира Квай едва сдерживалась, чтобы не завизжать.
- И вы ничего не собираетесь делать? Бороться с этим? Это все ваша ошибка, Таф. Никакой вы не экотехник. Вы торговец, который не знает, что творит, потому что…
Хэвиланд Таф поднял руку; жест, который заставил умолкнуть Хранительницу.
- Пожалуйста, - сказал он. - Вы уже и так очень меня огорчили. Не надо и дальше оскорблять меня. Я кроткий человек, с мирными и доброжелательными наклонностями, но даже меня можно спровоцировать на гнев, а вы сейчас очень близки к этой точке.
Хранительница, я не несу никакой ответственности за этот несчастливый ход событий. Это поспешная био-война, которую мы ведем, была не моей идеей. Ваш нецивилизованный ультиматум вынудил меня к неумным действиям - только чтобы унять вас. К счастью, пока вы проводили свои ночи в радости по поводу преходящих и иллюзорных побед, я продолжал свою работу. Я картографировал ваш мир на своем компьютере и наблюдал за течением и потрясениями войны во всех ее разнообразных проявлениях. Я сдублировал в одном из моих больших чанов вашу биосферу и засеял ее образцами наморской жизни, клонированными из мертвых экземпляров - кусочек щупальца тут, кусочек панциря там. Я наблюдал и анализировал, и вот в какой-то момент я пришел к нескольким умозаключениям. Предварительным, конечно, хотя последние события на Намории подтверждают мою гипотезу. Итак, хватит клеветать на меня, Хранительница. После освежающего ночного сна я отправлюсь на Наморию и попытаюсь закончить эту вашу войну.
Кевира Квай уставилась на него, не смея поверить, и ее страх снова превратился в надежду.
- Итак, у вас есть ответ?
- В самом деле. Разве я не сказал?
- Что это? Какое-то новое существо? Вы клонировали что-то другое, правда? Какую-нибудь заразу? Какого-то монстра?
Хэвиланд Таф поднял руку.
- Терпение. Сначала я должен быть уверен. Вы насмехались надо мной и постоянно издевались, поэтому я погожу откровенничать и раскрывать перед вами свои планы. Сначала я докажу их обоснованность. Подискутируем завтра. Вам нет нужды делать боевые вылеты на «Мантикоре». Вместо этого я хотел бы, чтобы вы доставили ее на Нью-Атлантиду и созвали Совет своих Хранителей в полном составе. Доставьте тех, кто находится на отдаленных островах - пожалуйста.
- А вы? - спросила Кевира Квай.
- Я встречусь с Советом, если будет время. Сначала я возьму с собой на Наморию свои планы и свое творение. Мы полетим на «Фениксе». Да. Думаю, «Феникс» - самое подходящее, чтобы напомнить о том, как восстанет из пепла ваш мир. Из довольно мокрого пепла, но все же пепла.
Кевира Квай встретилась с Хэвиландом Тафом прямо перед ее запланированным отлетом на посадочной палубе. «Мантикора» и «Феникс» стояли в своих стартовых позициях среди стоящих тут и там непригодных ракет. Хэвиланд Таф набирал какие-то числа на укрепленном на запястье миникомпьютере. На нем была длинная виниловая мужская шинель с множеством карманов и широкими погонами. На голом черепе красовалась зеленовато-коричневая шапка с утиным козырьком и золотой «тэтой» экотехника.
- Я проинформировала контрольную службу Намории и штаб-квартиру Хранителей, - сказала Квай. - Совет соберется. Я позабочусь о доставке полудюжины Лордов-хранителей из отдаленных районов. Как дела у вас, Таф? Ваше загадочное существо уже на борту?
- Скоро будет, - сказал Хэвиланд Таф и подмигнул.
Но Кевира Квай смотрела на его лицо. Ее неподвижный пристальный взгляд был опущен вниз.
- Таф, - сказала она. - Там что-то в вашем кармане. Оно шевелится.
- Она настороженно наблюдала за шевелением под тканью его шинели.
- Ах, - сказал Таф. - В самом деле. - И тут из его кармана выглянула голова и с любопытством огляделась. Это была голова котенка - маленького, черного, как смоль, и с нежно сияющими желтыми глазами.
- Кошка, - угрюмо пробормотала Кевира Квай.
- Ваша догадливость просто потрясает, - сказал Хэвиланд Таф, нежно вынул котенка из кармана и подержал в большой белой ладони, щекоча его пальцем другой руки за ухом. - Это Дакс, - сказал он торжественно. Дакс был почти вдвое меньше остальных, более старших котят, носившихся в Ковчеге. Он выглядел шариком черного меха, странно сонным и ленивым.
- Чудесно, - ответила Хранительница. - Дакс, говорите? Откуда он взялся? Нет, не отвечайте. Я должна угадать сама. Таф, а что, у вас нет дел важнее, чем играть с кошками?
- Не думаю, - сказал Хэвиланд Таф. - Вы недооцениваете кошек, Хранительница. Они - самые цивилизованные из всех тварей. Ни один мир без кошек нельзя считать по-настоящему окультуренным. Знаете ли вы, что все кошки еще с немыслимых времен обладают пси-способностями? Некоторые древние цивилизации Древней Земли поклонялись кошкам, как богам. Да-да, именно так.
- Пожалуйста, - нервно сказала Кевира Квай. - У нас нет времени для бесед о кошках. Неужели вы возьмете это маленькое бедное животное с собой на Наморию?
Таф прищурился.
- В самом деле. Это маленькое бедное животное, как вы его по-отечески назвали - спасение Намории.
Она уставилась на него, как на сумасшедшего. - Что? Вот это? Она? Я имею в виду - Дакс? Вы серьезно? О чем вы говорите? Ведь вы шутите, правда? Это безумная и злая шутка. Вы что-то погрузили на борт «Феникса», какогонибудь гигантского левиафана, который очистит моря от этих разрушителей, что-то, чего я не знаю. Но вы не можете всерьез считать… Вы не можете… только не это.
- Именно это, Хранительница, - сказал Хэвиланд Таф. - Так утомительно объяснять очевидное - и не раз, а снова и снова. Я дал вам хищников, спрутов, плетехвостых мант - благодаря вашему упрямству. Они оказались бессильны. Поэтому я проделал большую мыслительную работу и клонировал Дакса.
- Котенка, - сказала она. - Вы используете котенка против разрушителей, огненных шаров и бегунов. Одного. Вот это крошечное существо. Котенка.
- В самом деле, - сказал Хэвиланд Таф. Он наморщил лоб, посмотрел на нее сверху вниз, сунул Дакса в просторный карман и быстро повернулся к ожидавшему его «Фениксу».
Кевира Квай нервничала. Двадцать пять Лордов-хранителей, управлявшие защитой всей Намории, в штаб-квартире Совета, высоко на башне волнолома на Нью-Атлантиде тоже беспокоились. Они ждали уже несколько часов. Некоторые были здесь уже целый день. Длинный стол для заседаний был уставлен персональными переговорными устройствами, компьютерными терминалами и пустыми бутылками из-под воды. Стол уже дважды сервировался для еды и опять убирался. У широкого, выгнутого окна, занимавшего всю заднюю стену, дородный Лорд-хранитель Элис о чем-то тихо и настойчиво говорил Лорду-хранителю Лисану, худому и мрачному, и оба время от времени бросали многозначительные взгляды на Кевиру Квай. Позади них за окном садилось солнце, и на большую бухту опускались чудесные ярко-красные сумерки. Сцена была такой тихой и прекрасной, что они вряд ли заметили меленькую яркую точку - патрульный глайдер Хранителей.
Вечерние сумерки уже почти спустились, члены Совета ворчали и нетерпеливо ерзали в больших мягких креслах, а Хэвиланд Таф все не появлялся.
- Когда, вы говорите, он обещал быть здесь? - в пятый раз спросил Лорд-хранитель Кхем.
- Он был не очень точен, Лорд-хранитель, - в пятый раз с неудовольствием ответила Кевира Квай.
Кхем поморщился и откашлялся.
Потом запищало переговорное устройство, и Лорд-хранитель Лисан быстро подскочил к нему и поднял.
- Да? - сказал он. - Понятно. Очень хорошо. Проводите его сюда. - Он опустил прибор, постучал его краем по столу, требуя тишины и порядка. Все зашевелились в своих креслах, прекратили разговоры и выпрямились. В зале стало тихо. - Это патруль. Показалась ракета Тафа. Рад сообщить, что он уже в пути. - Лисан взглянул на Кевиру Квай. - Наконец-то.
Хранительница почувствовала себя еще неуютнее. И так уже достаточно скверно, что Таф заставил их ждать, но она очень боялась того мгновения, когда он с шумом ввалится с выглядывающим из кармана Даксом. Квай не смогла найти слов, чтобы рассказать своим начальникам о том, как Таф предложил спасти Наморию маленьким черным котенком. Она вертелась от нетерпения в кресле и теребила свой большой крючковатый нос. Она боялась, что будет очень плохо.
Это было даже хуже всего, что она могла бы вообразить.
Все Лорды-хранители ждали - окаменевшие, немые, и прислушивающиеся - когда двери распахнулись и вошел Хэвиланд Таф в сопровождении четырех вооруженных Хранителей в золотых мундирах. Это была катастрофа. Его сапоги при каждом шаге издавали скрип, а шинель была вся испачкана илом. Из левого кармана действительно торчал Дакс, уцепившийся лапами за край и внимательно смотревший большими глазами. Но Лорды-хранители не видели котенка. Справа подмышкой он нес грязный камень размером с человеческую голову. Он был весь покрыт толстым слоем зеленовато-коричневой слизи, с которой на плюшевый ковер капала вода.
Не говоря ни слова, Таф прошел прямо к длинному столу и положил камень в его центре. И в это мгновение Кевира Квай увидела кольцо щупалец, бледных и тонких, как нити, и заметила, что это вовсе не камень. - Ильный горшок, - сказала она громко и удивленно. Неудивительно, что она не узнала его сразу. Ведь в своей жизни она видела ильные горшки только после того, как они были вымыты, сварены и с обрезанными щупальцами. Обычно вместе с ними подавались молоток и зубило, чтобы расколоть костистый панцирь, чашка с топленым маслом и пряности.
Лорды-хранители долго удивленно смотрели, а потом заговорили все разом, и зал совещаний наполнился перекрикивающими друг друга голосами.
- … это же ильный горшочек, и я не понимаю…
- Что это значит?
- Он заставил нас целый день ждать, а потом заявился весь перепачканный грязью и илом. Достоинство Совета…
- … не ел ильных горшочков уже два, нет, три…
- … не похож на человека, который якобы спасет Наморию…
- … с ума сойти, нет, вы только посмотрите…
- … что это за штука в его кармане? Вы поглядите только! Боже мой, оно шевелится! Оно живое, говорю я вам, я же видел…
- Тихо! - Голос Лисана был ножом, прорезавшим хаос. В зале стало тихо, и Лорды-хранители один за другим поворачивались к нему. - Мы пришли по вашему знаку и зову, - ядовито сказал Лисан. - Мы ждали, что вы принесете нам свой ответ. Вместо этого вы принесли ужин.
Кто-то захихикал.
Хэвиланд Таф мрачно оглядел свои испачканные руки и манерно вытер их о шинель. Потом вынул из кармана Дакса и посадил сонного котенка на стол. Дакс зевнул, потянулся и зашагал к ближайшему Лорду-хранителю, вытаращившему от испуга глаза и поспешно отодвинувшему свое кресло. Выхлопав мокрую и испачканную илом шинель, Таф поискал глазами, куда ее положить, и, наконец, повесил ее на лазерный пистолет одного из Хранителей своего эскорта. И только потом он повернулся снова к Лордам-хранителям.
- Почтенные Лорды-хранители, - сказал он, - то, что вы видите перед собой - не ужин. Это посол расы, которая делит с нами Наморию и имя которой, к моему великому сожалению, слишком сложно для моих ничтожных способностей. Его народ очень обижен на вас за то, что вы ими питаетесь.
Лисану, наконец, кто-то принес молоток, и он долго и громко стучал им, чтобы привлечь к себе внимание. Возбуждение понемногу улеглось. Хэвиланд Таф все это время спокойно стоял с совершенно невыразительным лицом и скрестив руки на груди. И только когда снова наступила тишина, он сказал: - Должно быть, мне придется объяснить.
- Вы сошли с ума, - сказал Лорд-хранитель Харван, переводя взгляд с Тафа на ильный горшок и обратно, - вы совсем сошли с ума.
Хэвиланд Таф взял со стола Дакса, посадил на руку и погладил.
- Даже в час победы нас высмеивают и оскорбляют, - сказал он котенку.
- Таф, - сказал Лисан, стоя во главе стола, - то, что вы говорите
- совершенно невозможно. За то столетие, что мы на этой планете, Намория достаточно исследована, и мы уверены, что на ней нет ни одной разумной расы, кроме нашей. На ней не было ни городов, ни дорог, ни каких-либо других признаков цивилизации или техники; ни руин, ни орудий труда - ничего. Ни на суше, ни в морях.
- Кроме того, - сказал другой член Совета, коренастая женщина с красным лицом, - ильные горшки не могут быть разумными. Допустим, у них достаточно большой мозг, размером почти с человеческий. Но это и все, что у них есть. У них нет ни глаз, ни ушей, ни носа и почти никаких органов чувств - кроме осязания. У них только эти слабые щупальца, хватательные органы, в которых едва ли достаточно силы, чтобы поднять камешек. И эти щупальца на самом деле используются только для того, чтобы ухватиться за свое место на дне моря. Они гермафродиты и абсолютно примитивны, подвижны только в первый месяц жизни, пока не затвердеет раковина и не отяжелеет панцирь. И тогда они укореняются на дне, покрываются илом и никогда больше не двигаются. И сотни лет остаются на месте.
- Тысячи, - поправил Хэвиланд Таф. - Это удивительно долгоживущие существа. Все, что вы сказали, несомненно, но выводы ваши - заблуждение. Вы ослеплены войной и страхом. Если бы вы посмотрели на ситуацию со стороны и выдержали достаточную паузу, чтобы поглубже задуматься над этим, как это сделал я, то даже для военного ума стало бы очевидно, что ваше печальное положение - не природная катастрофа. Трагический ход событий на Намории можно объяснить только действиями враждебного разума.
- Но вы же не ждете, что мы поверим… - начал кто-то.
- Сэр, - сказал Хэвиланд Таф, - я жду, что вы выслушаете. Если вы перестанете перебивать меня, я объясню все. А потом вы сможете решить, верить мне или нет, в зависимости от вашего настроения. - Таф посмотрел на Дакса. - Идиоты, Дакс. Нас повсюду окружают идиоты. - Он опять повернулся к Лордамхранителям и продолжал: - Как я установил, здесь определенно замешан разум. Трудность была в том, чтобы этот разум выследить. Я изучил работы ваших наморских биологов, живых и умерших; прочел многое о вашей флоре и фауне, воссоздал на Ковчеге многие из местных форм жизни. Наиболее вероятный кандидат все-таки не выявлялся. Традиционные признаки разумной жизни охватывают мозг, высокоразвитые биологические органы чувств и своего рода орган для манипуляций, как, например, отстоящий от остальных большой палец у нас. Нигде на Намории я не мог найти существо с такими атрибутами. Но моя гипотеза, тем не менее, продолжала оставаться корректной. Поэтому я вынужден был перейти на невероятных кандидатов - так как вероятных не было.
С этой целью я изучил историю вашей катастрофы, и мне кое-что пришло в голову. Вы считали, что морские чудовища вышли из темных глубин океана, но где они появились в первый раз? На мелководье, у побережья. В тех районах, где были ваши рыбаки и фермеры. Что объединяет все эти районы? Конечно, изобилие живых существ. Но не одинаковых существ. Рыбы, чаще всего встречаются в водах Нью-Атлантиды, не встречаются у Согнутой Руки. Но я нашел два интересных исключения из этого правила, два буквально повсюду встречающихся вида. Ильные горшки, неподвижно лежащие долгие, неторопливые столетия в своих больших и мягких постелях. И - когда-то - существа, которых вы назвали наморскими воинами. Для них старая туземная раса обозначалась другим понятием. Они называли их Хранителями.
После того, когда я уже забрался так далеко, только и появилась возможность разработки деталей и подтверждения моих предположений. Я пришел бы к этим выводам намного раньше, если бы не грубое вмешательство офицера по связи Квай, постоянно мешавшей сосредоточиться и, в конце концов, грубо заставившей меня потерять много времени на посылку серых спрутов, мечекрылов и прочих подобных им тварей. В будущем я лучше отказываться от такой связи.
Но все же в известной степени эксперимент был полезным, так как подтвердил мою теорию относительно ситуации на Намории. И я, соответственно, продолжал последовательно работать. Географическое изучение показало, что чаще всего чудовища появляются вблизи мест залегания ильных горшков. И самые тяжелейшие схватки бушевали именно в таких районах, дамы и господа Хранители. Нашим ужасным противником однозначно были эти самые ильные горшки, которые вы считали такими вкусными. Но как же это стало возможным? Эти существа обладают большим мозгом, да, но у них отсутствуют все остальные характерные признаки, которые мы научены связывать с наличием разума. И именно в этом было зерно всего! Они определенно должны быть каким-то образом разумными, но каким - неизвестно. Какой разум может жить глубоко под водой - неподвижный, слепой, глухой и лишенный всяких чувств? Я думал над этим вопросом. Ответ, господа, очевиден. Такой разум должен общаться с окружающим миром таким образом, каким не можем мы, должен иметь свои средства и возможности чувствовать и соощущать. Такой разум должен быть телепатом. В самом деле. И чем больше я над этим размышлял, тем очевиднее это становилось.
Но нужно было еще проверить мои выводы. Для этой цели я создал Дакса. Все кошки обладают слабыми пси-способностями, Лорды-хранители. Как бы то ни было, много веков назад, в дни Великой Войны солдатам Союзной Империи приходилось воевать с врагом, владевшим ужасным псионическим оружием: хранганийскими духами и гитианками-душегубами. Чтобы осилить таких противников, генные техники работали с кошачьими, намного повышая и обостряя их пси-способности, чтобы они могли чувствовать в созвучии с нормальным человеком. Дакс - именно такое особое животное.
- Вы имеете в виду, что он читает наш разум? - резко спросил Лисан.
- Если у вас что в нем читать, - ответил Хэвиланд Таф, - да. Но, что более важно, с помощью Дакса я получил возможность проникнуть к древнему народу, который вы так оскорбительно назвали ильными горшками. Они, должен сказать, превосходные телепаты.
Неисчислимые тысячелетия они спокойно и мирно жили в морях этого мира. Это неторопливая, думающая, философская раса, и их были миллиарды, живущих бок о бок; каждый был связан со всеми остальными, каждый как индивидуум и одновременно часть единого целого всей расы, они были бессмертными, так как обладали опытом каждой отдельной особи, и смерть одного была для них ничто. Но опыт этот в неизменяющимся океане был ничтожным. Их долгая жизнь была большей частью раздумьями, философствованием, диковинными зелеными снами, которых по-настоящему не понять ни вам, ни мне. Это немые музыканты, можно сказать. И вместе они ткали великую симфонию сна, и эти песни длились вечно.

Предыдущая страница 20 Следующая страница


21 Джордж Мартин

До того, как на Наморию пришли люди, у них уже миллионы лет не было настоящих врагов. Но так было не всегда. В начале этого морского мира океан кишел тварями, которым Мечтатели были так же по вкусу, как и вам. Уже тогда эта раса разбиралась в генетике и понимала законы эволюции. С их гигантской сетью сотканных воедино душ они были в состоянии манипулировать живой материей куда более ловко, чем все наши генные техники. И они создали своих хранителей, ужасных хищников с биологически заложенной программой защищать тех, кого вы называете ильными горшками. Это были их солдаты. С тех времен до наших дней они охраняли их лежбища, а Мечтатели вернулись к своей симфонии снов.
Потом с Аквариуса и Старого Посейдона пришли вы. В самом деле. Блуждая в своих снах, Мечтатели многие годы не замечали этого, пока вы занимались фермами, рыбачили и, в конце концов, открыли вкус ильных горшков. Они, должно быть, представили себе ужас, который вы для них приготовили, Лордыхранители. Всякий раз, когда вы опускали одного из них в кипящую воду, они все разом воспринимали его ощущения. Для мечтателей это было так, будто на суше - весьма малоинтересном для них месте - появился новый ужасный хищник. Они не имели никакого представления, что вы разумны, так как настолько же мало могли воспринимать нетелепатический разум, как и вы их слепой, глухой, неподвижный и съедобный. Для них существа, которые двигаются, чем-то занимаются и едят мясо - животные, и ни что иное.
Остальное вы знаете, по крайней мере, понимаете. Мечтатели - неторопливый народ, погруженный в свои длинные песни, и реагирует медленно. Сначала они просто игнорировали вас, надеясь, что экосистема сама скоро начнет сдерживать вашу опустошительность. Но этого не произошло. Им показалось, что у вас нет естественных врагов. Вы размножались и постоянно расселялись, а тысячи их душ замолкали. И они, наконец, вернулись к старым, почти забытым методам их темного прошлого и проснулись, чтобы защищаться. Они ускорили размножение своих хранителей, пока моря над их лежбищами не начали кишеть ими, но существа, которых когда-то было вполне достаточно против других врагов, против вас оказались бессильными. Тогда они начали новые мероприятия. Их души прервали большую симфонию и выглянули наружу, и тут они почувствовали и поняли и, наконец, начали формировать хранителей, которые были бы достаточно ужасными, чтобы защищать их от этой новой, большой напасти. Вот так все и началось. Когда пришел я с Ковчегом, и Кевира Квай заставила меня выпустить множество новых угроз мирному царству Мечтателей, они сначала растерялись. Но война сделала их бдительными, и на этот раз они отреагировали быстрее и за очень короткое время выдумали новых хранителей и послали их воевать и побеждать тех тварей, что я выпустил. Именно сейчас, пока я говорю с вами в этой вашей весьма импозантной башне, под волнами начинают шевелиться кое-какие новые ужасные формы жизни, и они скоро выйдут, чтобы сделать еще беспокойнее ваш сон в будущие годы. Конечно, если вы не придете к миру. Это полностью зависит от вас, а я лишь скромный экотехник и даже во сне не осмелился бы указывать как надо поступить таким людям, как вы. Но я настоятельно рекомендую это. Вот здесь вытащенный из моря посланник - с большими для меня неудобствами, должен добавить. Мечтатели сейчас очень взволнованы, после того, как почувствовали рядом с собой Дакса, а с его помощью - меня, их мир расширился в миллионы раз. Сегодня они узнали о звездах и о том, что они не одни в этом космосе. Мне кажется, они будут достаточно разумны, так как у них нет никакого применения суше и вкуса к рыбе. Здесь и Дакс, и я сам. Может быть мы могли бы начать переговоры?
Но когда Хэвиланд Таф, наконец, смолк, довольно долго стояла тишина. Лорды-хранители сидели с пепельно-серыми лицами и оглушенные. Один за другим они переводили взгляды с равнодушного лица Тафа на покрытую илом раковину на столе.
Наконец, Кевира Квай обрела голос.
- Чего они хотят? - нервно спросила она.
- Главным образом, того, чтобы вы перестали их есть. Это кажется мне чрезвычайно разумным предложением. Каким будет ваш ответ?
- Двух миллионов стандартов недостаточно, - сказал Хэвиланд Таф спустя некоторое время, уже сидя в рубке связи Ковчега. Дакс спокойно лежал у него на коленях, так как в нем было мало от той бешеной энергии других котят. Где-то в рубке Недоверие и Враждебность носились друг за другом.
Черты Кевиры Квай на обзорном экране раздробились в недоверчивый, мрачный взгляд.
- Что вы имеете в виду? Ведь это как раз та сумма, о которой мы договорились, Таф. Если вы попытаетесь обмануть нас…
- Обмануть? - Таф вздохнул. - Ты слышал, Дакс? После всего того, что мы для них сделали, нам ни с того, ни с сего бросают такие ужасные обвинения. Да. В самом деле: ни с того, ни с сего. Странная формулировка, если задуматься. - Он опять поглядел на экран. - Хранительница Квай, мне хорошо известна обговоренная цена. За два миллиона стандартов я решил вашу проблему. Я продумал, проанализировал, понял и снабдил вас переводчиками, в которых вы нуждались. Я оставил вам даже двадцать пять телепатических кошек, каждая из которых связана со своим Лордом-хранителем, чтобы облегчить дальнейшую связь после моего отлета. И это тоже входит в условия нашего первоначального договора, так как необходимо для решения вашей проблемы. И так как в сердце я больше филантроп, чем торговец, я даже позволил вам оставить Глупость, которой вы почему-то - я не в состоянии объяснить, почему - понравились. За это я тоже не беру никакой платы.
- Почему же вы тогда требуете дополнительно три миллиона? - спросила Кевира Квай.
- За ненужную работу, которую меня так грубо заставили проделать, - ответил Таф. - Вам нужны подробные расчеты?
- Да, я хотела бы их иметь.
- Отлично. За акул. За морских дьяволов. За гигантских каракатиц. За орков. За голубых спрутов. За кровавые шнуры. За водяное желе. По двадцать тысяч за каждый пункт. Пятьдесят тысяч стандартов за рыбу-крепость. За траву-которая-плачет-и-шепчет - восемьдесят… - он перечислял очень долго.
Когда он закончил, Кевира Квай сурово поджала губы.
- Я представлю ваши расчеты Совету Хранителей, - сказала она. - Но хочу сказать вам прямо, что ваши требования непорядочны и безмерны и что наш торговый баланс недостаточно велик, чтобы позволить отток такой суммы. Вы можете прождать на орбите лет сто, Таф, но не получите пяти миллионов стандартов.
Хэвиланд Таф протестующе поднял руку.
- Э, - сказал он. - Значит, я должен нести потери из-за моей доверчивости. Значит, мне не заплатят?
- Два миллиона стандартов, - сказала Хранительница. - Как договорились.
- Ну что ж, полагаю, что вынужден буду смириться с этим ужасным и неэтичным решением и считать его суровым жизненным уроком. Ну, прекрасно, так и быть. - Он посмотрел на Дакса. - Говорят, что тот, кто не учится у истории, будет проклят повторять ее. За такой скверный поворот событий я могу винить только себя. Ведь прошло только несколько месяцев с тех пор, как я посмотрел исторический фильм о точно такой же ситуации. Речь шла о корабле-сеятеле - таком же, как мой - который освободил маленький мир от ужасной эпидемии только для того, чтобы потом выслушать, как неблагодарное правительство планеты отказалось от оплаты. Будь я умнее, этот фильм научил бы меня потребовать плату вперед. - Он вздохнул. - Но я был неумным и должен поплатиться за это. - Таф опять погладил Дакса и замер. - Возможно, вашему Совету Хранителей будет интересно посмотреть этот фильм, просто так, для отдыха. Он голографический, весьма драматичен и хорошо сыгран. И, кроме того, дает увлекательный обзор функций и возможностей такого корабля, как мой. Весьма поучительно. Его название: «Гаммельнский корабль-сеятель».
Конечно же, они уплатили ему сполна.

Книга четвёртая
Повторная помощь

Это было не хобби, а скорее просто привычка, приобретенная случайно, без какого то умысла. Но все же факт остается фактом: Хэвиланд Таф коллекционировал космические корабли.
Пожалуй, точнее было бы сказать, подбирал. Места для них у него хватало. Когда Таф впервые вступил на борт «Ковчега», он обнаружил там пять элегантных черных челноков с треугольными крыльями, выпотрошенный корпус от рианского торгового корабля и три чужих звездолета: хруунский боевой корабль с мощным вооружением и два неизвестных корабля - кто и зачем их создавал, так и осталось загадкой. Эту разнородную коллекцию пополнил поврежденный торговый корабль Тафа, «Рог Изобилия Отборных Товаров по Низким Ценам».
Это было только начало. Во время его путешествий Тафу попадались другие корабли, которые скапливались у него на причальной палубе так же, как под консолью компьютера собираются шарики пыли, а на столе у бюрократа растут горы бумаг.
На Фрихейвене одноместный курьерский катер, на котором на «Ковчег» летел торговый посредник, при прорыве блокады получил такие тяжелые повреждения, что Тафу пришлось отправить посредника обратно - разумеется после того, как договор был заключен, - на челноке «Мантикора». Так он приобрел курьерский катер.
На Гонеше жили слонопочитатели, которые никогда живых слонов не видали. Таф клонировал им несколько стад, добавив для разнообразия пару мастодонтов, лохматого мамонта и зеленого тригийского кабана трубача. Гонешцы, не желавшие общаться с остальным человечеством, в качестве гонорара подарили ему целую флотилию ветхих звездолетов, на которых прибыли на планету их предки - колонизаторы. Два из них Тафу удалось продать в музей, остальные он отправил на слом, но один решил оставить себе на память.
На Каралео Тафу случилось состязаться, кто больше выпьет, с Повелителем Блестящего Золотого Прайда. Таф выиграл и получил в награду за беспокойство роскошный львинолет. Правда, проигравший, прежде чем отдать корабль, снял с него почти все украшения из чистого золота.
Мастера Мура, непомерно гордившиеся своим искусством, так обрадовались умным дракончикам, которых Таф клонировал им для борьбы с их бичом - летучими крысами, что подарили ему челнок из железа и серебра в форме дракона с огромными крыльями, как у летучей мыши.
Рыцари на Св. Христофоре - прекрасной планете, много терявшей в своем очаровании из за ящеров, которых местные жители звали драконами (отчасти чтобы произвести впечатление, отчасти из за отсутствия воображения), были не менее довольны, когда Таф дал им джорджей - маленьких ящериц, больше всего на свете любивших полакомиться драконьими яйцами. Рыцари тоже подарили ему корабль. Он был похож на яйцо - яйцо из камня и дерева. Внутри были мягкие кресла, обитые лоснящейся драконьей кожей, не меньше сотни вычурных латунных рукояток и мозаика из витражного стекла на том месте, где должен быть смотровой экран. Деревянные стены были завешены роскошными гобеленами ручной работы с изображением рыцарских подвигов. Корабль, конечно же, не летал: латунные рукоятки не работали, на смотровом экране нельзя было ничего рассмотреть, а системы жизнеобеспечения ничего не обеспечивали. И все таки Таф его взял.
Так и шло - корабль здесь, корабль там, и наконец причальная палуба «Ковчега» стала похожа на межзвездную свалку. Так что, когда Хэвиланд Таф принял решение вернуться на С'атлэм, в его распоряжении имелся большой выбор кораблей.
Он уже давно пришел к выводу, что возвращаться туда на самом «Ковчеге» было бы неразумно. Ведь когда он покидал с'атлэмскую систему, за ним по пятам гналась Флотилия планетарной обороны, намереваясь конфисковать биозвездолет. С'атлэмцы - высокоразвитая нация, и за те пять стандарт лет, что Таф у них не был, они наверняка создали более быстроходные и смертоносные корабли. Поэтому для начала необходимо было слетать на разведку. К счастью, Таф считал себя мастером в маскировке.
Он остановил «Ковчег» в холодной, пустынной темноте межзвездного пространства на расстоянии одного светового года от звезды Салстар и спустился на причальную палубу, чтобы осмотреть свой флот. В конце концов он остановил свой выбор на львинолете. Это был большой и быстроходный корабль с действующими системами звездной навигации и жизнеобеспечения, а Каралео находился достаточно далеко от С'атлэма, так что две планеты вряд ли общались между собой. Следовательно, изъяны в его маскировке, скорее всего, замечены не будут. Перед отлетом Хэвиланд Таф придал своей молочно- белой коже темно бронзовый цвет, на крупную безволосую голову надел лохматый парик с огромной золотисто рыжей бородой, наклеил густые брови, задрапировал свою внушительную, с изрядным брюшком, в меха (синтетические) всевозможных ярких оттенков и увешался золотыми цепями (на самом деле - искусственная позолота). Теперь он выглядел в точности как достойный представитель знати Каралео. Почти все кошки оставались в безопасности на «Ковчеге», только Дакс, черный котенок- телепат со светящимися глазами, сопровождал Тафа, уютно устроившись в его глубоком кармане. Таф придумал своему кораблю подходящее название, запасся сублимированной грибной тушенкой и двумя бочонками густого коричневого христофорского пива, ввел в компьютер несколько своих любимых игр и отправился в путь.
Когда корабль Тафа вышел на с'атлэмскую орбиту, где располагались гигантские причальные доки, ему сразу же послали запрос. На широком телеэкране капитанской рубки - он имел форму большого глаза, еще одна причуда львинцев, - появилось изображение маленького, худощавого мужчины с усталыми глазами.
- Говорит диспетчерская «Паучьего Гнезда», - представился он. - Мы видим вас. Назовитесь, пожалуйста.
Хэвиланд Таф включил связь.
- Это «Свирепый Степной Ревун», - сказал он ровным, бесстрастным голосом. - Я хочу получить разрешение на посадку.
- Да что вы говорите, - саркастически отозвался диспетчер с усталостью и скукой в голосе. - Причал четыре тридцать семь. Конец связи.
Лицо диспетчера на экране сменила схема расположения названного причала. Затем передача прекратилась.
После посадки на корабль взошли таможенники. Одна из женщин осмотрела пустые трюмы, бегло проверила корабль на предмет безопасности - необходимо было убедиться, что это странное сооружение не взорвется, не расплавится и не повредит «паутину» как- нибудь иначе. Затем она проверила, нет ли на нем вредителей. Ее коллега подвергла Тафа длительному допросу: откуда он, куда направляется, с какой целью прибыл на С'атлэм и еще многое другое. Его вымышленные ответы она вводила в портативный компьютер.
Они уже почти закончили, как вдруг из кармана Тафа высунулся сонный Дакс и уставился на инспектора.
- Что это за… - не договорила она, испугавшись. Она встала так резко, что чуть не уронила свой компьютер.
У котенка - да, он был уже почти взрослым, но все же самым юным из любимцев Тафа - была длинная шелковистая шерсть, черная как космос, яркие золотисто желтые глаза и на удивление ленивые движения. Таф достал его из кармана, усадил на руки и погладил. - Это Дакс, - сказал он. С'атлэмцы имели неприятную привычку считать всех животных вредителями, и он хотел предотвратить поспешные меры, которые могли бы предпринять служащие таможни. - Это домашнее животное, мадам, и совершенно безвредное.
- Я знаю, - резко ответила женщина. - Держите его подальше от меня. Если он вцепится мне в горло, у вас будут большие неприятности.
- Несомненно, так, - сказал Таф. - Я приложу все усилия, чтобы сдержать его ярость.
Женщина вздохнула, похоже, с облегчением. - Это ведь всего лишь маленькая кошка, да? Котенок, так, кажется, их зовут?
- Ваше знание зоологии вызывает восхищение, - ответил Таф.
- В зоологии я ничего не смыслю, - сказала инспекторша, усаживаясь на свое место. - Просто иногда смотрю фильмы.
- Очевидно, вы смотрите научно популярные фильмы, - заметил Таф.
- Да нет, мне больше нравятся про любовь и приключения.
- Понятно, - сказал Хэвиланд Таф. - И в одной из таких мелодрам главным героем, я полагаю, была кошка.
Женщина кивнула, и в это время из трюма вышла ее спутница.
- Все в порядке, - сказала она. Вдруг она заметила Дакса, сидевшего на руках у Тафа. - Кошка - вредитель! - радостно воскликнула она. - Смешно, да?
- Не валяй дурака, - предостерегла ее первая инспекторша. - Они, конечно, мягкие и пушистые, но могут разодрать тебе горло, не успеешь и глазом моргнуть.
- Да он для этого слишком маленький, - сказала ее напарница.
- Ха! Вспомни ка «Таф и Мьюн».
- «Таф и Мьюн», - ровным голосом повторил Хэвиланд Таф.
Вторая инспекторша села рядом с первой. - «Пират и Начальник порта», - сказала она. - Он был жестоким повелителем жизни и смерти и летал на корабле, огромном, как солнце. Она была королевой порта и разрывалась между любовью и долгом. Вместе они изменили мир, - сказала первая.
- Если вам нравятся такие фильмы, вы можете взять его посмотреть в «Паучьем Гнезде», - посоветовала ему вторая. - Там есть про кошку.
- Несомненно, так, - моргнув, сказал Хэвиланд Таф. Дакс замурлыкал.
Место стоянки находилось в пяти километрах от портового центра, поэтому Таф поехал туда на пневматическом трубоходе.
В вагоне не было сидячих мест. Тафа толкали со всех сторон. В ребра впивался чей то острый локоть, в каких то миллиметрах от его лица качалась пластико стальная маска кибера, а всякий раз, как трубоход сбавлял скорость, об спину терся скользкий панцирь некоего чужеземца. На остановке поезд словно бы решил изрыгнуть обратно тот избыток человеческого племени, который он поглотил. На платформе толкались толпы людей. Было очень шумно, вокруг Тафа топтались прохожие. Вдруг на его меха положила руку невысокая молодая женщина с такими заостренными чертами, словно у нее не лицо, а лезвие кинжала. Она попыталась заманить Тафа в секс салон. Не успел он от нее отделаться, как перед ним предстал репортер с камерой «третий глаз» и обворожительной улыбкой. Репортер сказал, что снимает материал о новых «мухах» (так здесь звали пилотов) и хочет взять у него интервью. Таф рванулся мимо него к киоску, купил щиток уединения и прикрепил его к поясу. Это хоть немного, но помогло. Увидев этот щиток, с'атлэмцы вежливо отводили глаза, выполняя его пожелание, и он мог идти в толпе более или менее спокойно.
Первой его остановкой был видеокомплекс. Таф занял отдельную комнату с кушеткой, заказав бутылку жиденького с'атлэмского пива и фильм «Таф и Мьюн».
Второй остановкой было портовое управление.
- Сэр, - обратился он к человеку за конторкой, - у меня к вам вопрос. Начальником с'атлэмского порта все еще работает Толли Мьюн?
Секретарь осмотрел его с ног до головы и вздохнул. - А, эти мухи, - сказал он. - Конечно. Кто же еще?
- Действительно, кто же еще, - заметил Хэвиланд Таф. - Мне необходимо немедленно ее увидеть.
- Да? Вас тут тысячи ходят. Имя?
- Уимовет, я прилетел с Каралео на собственном корабле «Свирепый Степной Ревун».
Секретарь поморщился, ввел информацию в компьютер и, откинувшись на спинку кресла, стал ждать ответа. Наконец он покачал головой.
- Извините, Уимовет, - сказал он, - Мью занята, а ее компьютеру ничего не известно ни о вас, ни о вашем корабле, ни о вашей планете. Я могу записать вас на прием на следующую неделю, если вы изложите ваше дело.
- Это меня не устраивает. У меня к ней дело личного характера, и я хотел бы видеть начальника порта немедленно.
Секретарь пожал плечами. - Ничем не могу помочь. Освободите помещение.
Хэвиланд Таф минуту подумал, потом встал, взял за краешек свою искусственную гриву и стянул ее с головы. Раздался треск, словно раздирали ткань.
- Смотрите! - воскликнул он. - Я не Уимовет, я Хэвиланд Таф; это у меня маскировка. - Он бросил свой парик и бороду на конторку.
- Хэвиланд Таф? - переспросил секретарь.
- Именно так.
Секретарь рассмеялся. - Видел я этот фильм, муха. Если вы Таф, то я в таком случае Стефан Кобальт Нортстар.
- Стефан Кобальт Нортстар умер тысячу лет назад. А я все же Хэвиланд Таф.
- Вы ни капли на него не похожи, - сказал секретарь.
- Я путешествую инкогнито, под видом знатного львинца.
- Ах да, я и забыл.
- У вас плохая память. Так вы скажете начальнику порта Мьюн, что Хэвиланд Таф вернулся на С'атлэм и хочет немедленно с ней поговорить?
- Нет, - стоял на своем секретарь. - Но вечером я уж точно расскажу об этом ребятам.
- Я хочу заплатить ей шестнадцать миллионов пятьсот тысяч стандартов, - сказал Таф.
На секретаря эта сумма произвела впечатление.
- Шестнадцать миллионов пятьсот тысяч стандартов? - переспросил он. - Это большие деньги.
- Вы чрезвычайно проницательны, - бесстрастно заметил Таф. - Я обнаружил, что профессия инженера эколога достаточно прибыльна.
- Я рад за вас, - сказал секретарь и подвинулся к пульту. - Ну ладно, Таф, или Уимовет, или как вас там, все это очень смешно, но мне надо работать. Если вы через несколько секунд не возьмете свою шевелюру и не уберетесь отсюда, я вызову охрану.
Он был готов развить эту тему, как вдруг раздался звонок. - Да, - сказал он, нахмурясь, в свой микрофон. А, да. Конечно, Мью. Ну, высокий, очень высокий, два с половиной метра. Живот есть, и приличный. Хммм. Нет, много волос, по крайней мере, было, пока он не сдернул их и не бросил на мой пульт. Нет. Говорит, что у него для вас миллионы стандартов.
- Шестнадцать миллионов пятьсот тысяч, - уточнил Таф.
Секретарь проглотил слюну. - Конечно, прямо сейчас, Мью.
Закончив разговор, он в изумлении уставился на Тафа. - Она хочет поговорить с вами. В эту дверь, - показал он. - Осторожно, у нее в кабинете невесомость.
- Мне известно отвращение начальника порта к гравитации, - сказал Хэвиланд Таф. Он взял свой парик, сунул его подмышку и, исполненный достоинства и решимости, направился к двери, открывшейся при его приближении.
Она ждала его во внутреннем кабинете, паря, скрестив ноги, посреди полного хаоса. Длинные волосы цвета серебра и стали лениво покачивались вокруг ее худого, открытого простого лица, словно кольцо дыма.
- Значит, вы вернулись, - сказала она, увидев вплывающего в кабинет Тафа.
Хэвиланд Таф не любил невесомость. Он добрался до кресла для посетителей, надежно привинтил его к тому, что, как ему показалось, должно было быть полом, пристегнулся ремнями и уютно сложил руки на животе. Забытый парик дрейфовал, повинуясь воздушным потокам.
- Ваш секретарь отказался передать мои слова. Как вы догадались, что это я?
Толли Мьюн улыбнулась. - Ну кто же еще может назвать свой корабль «Свирепый Степной Ревун»? - сказала она. - И потом, прошло почти точно пять лет. Я почему то так и знала, что вы будете пунктуальны, Таф.
- Понятно, - ответил Хэвиланд Таф. С гордым видом он сунул руку под свои искусственные меха, сломал пломбу на внутреннем кармане и извлек из него бумажник с рядами информационных кристалликов в крошечных кармашках.
- Итак, мадам, имею честь предложить вам шестнадцать миллионов пятьсот тысяч стандартов в оплату первой половины моего долга с'атлэмскому порту за ремонт «Ковчега». Деньги находятся в надежных хранилищах на Осирисе, Шан Диллоре, Старом Посейдоне, Птоле, Лиссе и Новом Будапеште. Эти кристаллы откроют к ним доступ.
- Спасибо, - сказала Мьюн. Она взяла бумажник, открыла, бросила быстрый взгляд внутрь и выпустила его из рук. Бумажник поплыл по направлению к парику. - Я так и знала, что вы найдете деньги, Таф.

Предыдущая страница 21 Следующая страница


Путешествия Тафа 22

- Ваша вера в мои деловые качества обнадеживает, - заметил Хэвиланд Таф. - А теперь расскажите ка мне об этом фильме.
- «Таф и Мьюн»? Значит, вы его видели?
- Несомненно, так.
- Черт возьми! - воскликнула она, криво ухмыляясь. - И что вы о нем думаете?
- Я вынужден признать, что он возбудил во мне некие неадекватные эмоции, впрочем, по вполне понятным причинам. Не могу отрицать, идея создания такой картины льстит моему тщеславию, но исполнение оставляет желать лучшего.
Толли Мьюн рассмеялась.
- Что вам не понравилось больше всего?
Таф поднял вверх длинный палец.
- Если говорить одним словом, неточность.
Она кивнула. - Да, в фильме Таф весит в два раза меньше вас, лицо у него гораздо подвижнее, говорит он совсем не так высокопарно, как вы, у него мускулатура «паучка» и координация движений акробата, но все- таки ему побрили голову ради сходства.
- У него усы, - сказал Таф. - Я их не ношу.
- Они решили, что так больше похоже на искателя приключений. И потом, посмотрите, что они сделали со мной. Я не против того, что я там лет на пятьдесят моложе, я не против того, что они сделали из меня чуть ли не вандинскую красавицу принцессу, но эта жуткая грудь!
- Несомненно, они хотели подчеркнуть определенность вашего развития в этой области, - сказал Таф. - Это можно считать незначительным изменением, сделанным в интересах эстетики. Что же касается безответственной вольности, с которой они подошли к моим философским взглядам, то это гораздо серьезнее. Особенно мне не понравилась моя речь в финале, где я заявляю, что гениальность эволюционирующего человечества может и должна решить все проблемы, и что экоинженерия позволит с'атлэмцам размножаться без страха и ограничений и, таким образом, достичь величия и стать подобными богам. Это определенно противоречит тем взглядам, которые я в то время вам высказывал. Если вы помните наши беседы, я недвусмысленно говорил вам, что любое решение вашей продовольственной проблемы, будь то технологическое или экологическое, окажется только временной мерой, если ваше население не покончит с практикой неограниченного воспроизведения себе подобных.
- Вы же были героем, - сказала Толли Мьюн. - Не могли же они допустить, чтобы вы проповедовали антижизнь.
- В сюжете есть и другие неточности. Те несчастные, кому выпало на долю посмотреть этот фильм, получили крайне искаженное представление о событиях, которые произошли пять лет назад. Паника - хотя и живая, но безобидная кошка, ее предки были приручены на самой заре истории человечества. И насколько я помню, когда вы предательски захватили ее, пытаясь шантажом выманить у меня «Ковчег», мы с ней оба капитулировали без сопротивления. Она не разодрала когтями и одного охранника, не говоря уже о шестерых. - Она оцарапала мне руку, - возразила Толли Мьюн. - Еще что?
- Я ничего не имею против политики и действий Джозена Раэла и Высшего Совета С'атлэма, - продолжал Таф. - Правда, они, и особенно Первый Советник Раэл, действовали неэтично и беспринципно. Тем не менее, я должен признать, что Джозен Раэл не подвергал меня пыткам и не убил ни одной из моих кошек, пытаясь подчинить меня своей воле.
- Да и не потел он так, - вставила Толли Мьюн, - и никогда не порол чепуху. В общем то он был честным парнем. Бедный Джозен, - вздохнула она.
- И наконец мы подходим к кульминации. Кульминация - странное слово, когда его произносишь, но сейчас оно вполне уместно, Кульминация, Начальник порта Мьюн, это наше пари. Когда я привел спасенный «Ковчег» на ремонт, ваш Высший совет решил заполучить его. Я отказался продать корабль, и тогда, поскольку у вас не было законного предлога для захвата корабля, вы конфисковали Панику как вредителя и грозились ее уничтожить, если я не соглашусь отдать «Ковчег». Это правильно в общих чертах?
- По моему, правильно, - ласково сказала Толли Мьюн.
- Мы вышли из тупика, заключив пари. Я должен был разрешить продовольственный кризис с помощью экоинженерии, предотвратив тем самым грозивший вам голод. Если бы мне это не удалось, «Ковчег» был бы ваш. Если бы я сумел, вы должны были вернуть мне Панику и, кроме того, отремонтировать корабль и дать мне десятилетнюю отсрочку для оплаты счета за ремонт.
- Все правильно, - подтвердила она.
- Насколько я помню, Начальник порта Мьюн, интимная связь с вами не входила в мои условия. Я ни в коей мере не ставлю под сомнение храбрость, которую вы проявили в трудный момент, когда Высший Совет закрыл тоннели и блокировал все доки. Рискуя жизнью и карьерой, вы разбили пластико стальное окно, пролетели несколько километров в полном вакууме, одетая лишь в тоненький скафандр и двигаясь при помощи одних только аэроускорителей. При этом вы ускользнули от охраны, а под конец едва не попали под удар своей собственной Флотилии планетарной обороны. Даже такой простой и грубый человек, как я, не может отрицать, что в этих поступках есть героизм, даже, я бы сказал, романтика. В древности об этом сложили бы легенду. Однако этот хотя и мелодраматический, но бесстрашный полет имел целью вернуть мне Панику, а отнюдь не предать ваше тело моей, - он моргнул, - похоти. Более того, тогда вы совершенно ясно дали понять, что ваши действия мотивированы понятиями чести и опасением, что «Ковчег» может оказать пагубное влияние на ваших лидеров. Насколько мне помнится, ни физическое влечение, ни романтические чувства не имели никакого места в ваших расчетах.
Толли Мьюн улыбнулась.
- Посмотрите на нас, Таф. Хороша же парочка межзвездных любовников, нечего сказать. Но вы должны признать, что так было интереснее.
На длинном лице Тафа ничего нельзя было прочитать.
- Надеюсь, вы не защищаете этот фильм? - сказал он ровным голосом.
Начальник порта снова рассмеялась. - Защищаю? Черт возьми, да это же я написала сценарий!
Хэвиланд Таф моргнул шесть раз.
Прежде, чем он успел сформулировать ответ, наружная дверь открылась, и в кабинет шумной толпой хлынули репортеры, всего десятка два. Во лбу у каждого жужжал и мигал «третий глаз».
- Сюда, Таффер. Улыбнитесь!
- У вас есть с собой кошки?
- Как насчет брачного договора, Начальник порта?
- Где сейчас «Ковчег»?
- Эй, давай обнимемся!
- Когда это ты стал таким коричневым?
- Где ваши усы?
- Что вы думаете о «Таф и Мьюн», гражданин Таф?
Пристегнутый к своему креслу, Таф осмотрелся вокруг, едва заметно поворачивая голову, моргнул и ничего не сказал. Поток вопросов прекратился только тогда, когда Толли Мьюн легко проплыла через толпу репортеров, раздвигая их обеими руками, и устроилась рядом с Тафом. Она взяла его под руку и поцеловала в щеку.
- Слушайте, вы! Выключите свои дурацкие камеры. Человек только что прилетел, - она подняла руку. - Извините, вопросов не надо. Я прошу оставить нас одних. Мы же пять лет не виделись. Дайте нам время привыкнуть друг к другу.
- Вы поедете вместе на «Ковчег»? - спросила одна из самых назойливых. Она парила в полуметре от Тафа, камера ее жужжала.
- Конечно, - ответила Толли Мьюн. - Куда же еще?
Только дождавшись, когда «Свирепый Степной Ревун» оставит «паутину» далеко позади и направится к «Ковчегу», Хэвиланд Таф соизволил зайти в каюту, которую он предоставил Толли Мьюн. Он только что принял душ, смыв последние следы маскировки. Его длинное безволосое тело было белым и ничего не выражающим, словно чистый лист бумаги. На нем был простой серый комбинезон, не скрывавший солидного живота, а лысину прикрывала зеленая кепка с большим козырьком и большой буквой тэта, эмблемой экоинженеров. На широком плече сидел Дакс.
Толли Мьюн, откинувшись на спинку кресла, поглощала христофорское пиво. Увидев его, она ухмыльнулась.
- Мне ужасно нравится, - сказала она. - А это кто? Это не Паника.
- Паника осталась на «Ковчеге» со своим котом и котятами, хотя их едва ли уже можно назвать котятами. Кошачье население «Ковчега» со времени моего последнего визита на С'атлэм несколько увеличилось, хотя и не так значительно, как человеческое население С'атлэма, - Таф неловко опустился в кресло. - Это Дакс. Хотя в каждой кошке есть что то особенное, Дакса без преувеличения можно назвать выдающимся котенком. Все кошки немного умеют угадывать мысли, это общеизвестно. Попав в необычные обстоятельства на планете Намор, я начал проводить программу по усилению этого врожденного качества кошек. Дакс - ее конечный результат, мадам. У нас с ним есть определенное взаимопонимание, и могу сказать, что Дакс одарен этой способностью в полной мере.
- Короче говоря, вы клонировали себе кота, читающего мысли, - сказала Толли Мьюн.
- Вы не утратили свою проницательность, Начальник порта, - ответил Таф, сложив руки. - Нам нужно о многом поговорить. Будьте так любезны, объясните мне, пожалуйста, почему вы попросили привести «Ковчег» на С'атлэм, почему вы захотели непременно сопровождать меня и самое главное - почему вы впутали меня в этот странный, хотя и не лишенный приятности обман и даже позволили себе некоторые вольности по отношению к моей персоне.
Толли Мьюн вздохнула.
- Таф, вы помните, как все было пять лет назад, когда мы расстались?
- Память у меня не ослабла, - ответил Таф.
- Прекрасно. Тогда, может быть, вы оставили меня просто в жутком положении.
- Вы ожидали немедленного отстранения от должности, суда по обвинению в государственной измене и приговора к исправительным работам на Кладовых, - сказал Таф. - Тем не менее, вы отказались от моего предложения бесплатно доставить вас в любую другую систему по вашему выбору, предпочтя вместо этого вернуться и обречь себя на арест и бесчестие.
- Что бы там ни было, я все таки с'атлэмка, - сказала она. - Это мой народ, Таф. Иногда они ведут себя просто по - идиотски, но все же это мой народ, черт возьми!
- Ваша преданность, несомненно, достойна похвалы. Но поскольку вы все еще являетесь Начальником порта, я должен предположить, что обстоятельства изменились.
- Это я их изменила.
- Несомненно, так.
- Я была вынуждена, иначе мне пришлось бы остаток жизни полоть сорняки на исправительной ферме, мучаясь от гравитации, - она состроила недовольную гримасу. - Как только я вернулась в порт, меня схватила служба безопасности. Я не повиновалась Высшему Совету, нарушила законы, нанесла ущерб собственности и помогла вам бежать на корабле, который они хотели конфисковать. Звучит чертовски волнующе, как вы считаете?
- Мое мнение не имеет отношения к делу.
- Нужно было представить это им или как неслыханное преступление, или как неслыханный героизм. Джозен очень страдал. Мы с ним давно друг друга знали, и он вовсе не был плохим человеком, я вам говорила. Но он был Первым Советником и знал, что должен делать. Он должен был судить меня за предательство. Но я тоже не дура, Таф. И я знала, что мне делать, - она наклонилась вперед. - Меня тоже не устраивало, какие мне выпали карты, но мне нужно было или делать ход, или сдаваться. Чтобы спасти свою тощую задницу, я должна была уничтожить Джозена - скомпрометировать его и большинство членов Высшего Совета. Я должна была сделать из себя героиню, а из него - злодея, и причем так, чтобы это дошло до любого выжившего из ума оборванца в подземном городе.
- Понимаю, - сказал Таф. Дакс мурлыкал; Начальник порта говорила правду. - Отсюда и появилась эта напыщенная мелодрама под названием «Таф и Мьюн».
- Мне нужны были деньги для адвокатов, - сказала она. - Они были мне действительно нужны, и я воспользовалась этим предлогом, чтобы представить свою версию событий одной из крупнейших видеокомпаний. Я немножко, скажем так, оживила эту историю. Им так понравилось, что они решили показать инсценировку сразу же после программы новостей, посвященной этим событиям. Я была рада написать сценарий. Конечно, мне дали помощника, но я говорила ему, что писать. Джозен так и не понял, что произошло. Он не был таким мудрым политиком, как ему казалось, и душой он был далек от всего этого. Потом, мне помогали.
- Кто? - поинтересовался Таф.
- Один молодой человек, Крегор Блэксон.
- Это имя мне незнакомо.
- Он был членом Высшего Совета. Советник по сельскому хозяйству. Это очень важный пост, Таф, и Блэксон был самым молодым из всех, кто его когда либо занимал. И в Совете он был самым молодым. Думаете, он должен был быть доволен?
- Я бы попросил вас не сообщать мне, что я думаю, если только в мое отсутствие у вас не открылись телепатические способности. Я так не думаю, мадам. Я нахожу, что человек вообще редко бывает чем то доволен.
- Крегор Блэксон очень честолюбив. Он входил в администрацию Джозена. Оба они были технократами, но Блэксон имел виды на место Первого Советника, и именно на этом то Джозен и погорел.
- Его мотивы мне понятны.
- Блэксон стал моим союзником. На него произвело большое впечатление то, что вы нам дали - омнизерно, рыба, планктон, илистая плесень, все эти чертовы грибы. И он понял, что происходит. Он сделал все, чтобы остановить биоиспытания и посеять все это на полях. Всех торопил. Громил каждого идиота, пытавшегося замедлить внедрение. Джозен Раэл был слишком занят и ничего не замечал.
- Умелый и энергичный политик - такая порода людей практически неизвестна в галактике, - заметил Хэвиланд Таф. - Может быть, мне стоит взять у Крегора Блэксона соскреб для клеточного фонда «Ковчега».
- Вы опережаете события.
- Конец этой истории ясен. Хотя здесь и вмешался фактор тщеславия, я рискну предположить, что мои скромные усилия в области экоинженерии принесли плоды, а энергичная реализация моих предложений Крегором Блэксоном положительно сказалась на его репутации.
- Он назвал это Тафовым Расцветом, - сказала Толли Мьюн, скептически скривив рот. - Репортеры подхватили этот термин. Тафов Расцвет, новая золотая эра С'атлэма. В скором времени на стенах канализационных систем у нас уже росли съедобные грибы. Мы открыли огромные грибные фермы во всех подземных городах. Ковры из нептуновой шали покрыли моря, рыба размножалась с бешеной скоростью. Вместо неотравы и нанопшеницы мы посеяли ваше омнизерно, и первый же урожай дал нам почти втрое больше калорий, чем мы получали обычно. Вы сделали для нас первоклассную работу, Таф.
- Принимаю ваш комплимент с должной признательностью, - отозвался Таф.
- К счастью для меня, Расцвет уже был в полном разгаре, когда показали «Таф и Мьюн», задолго до того, как я предстала перед судом. Крег каждый день превозносил вашу гениальность в программах новостей, заявляя миллиардам людей, что с нашим продовольственным кризисом покончено навсегда, - Начальник порта пожала плечами. - Так что он сделал из вас героя, в своих собственных интересах. Иначе было невозможно, если он хотел занять место Джозена. В результате и из меня сделали героиню. Все это сплелось в один огромный идиотский узел - ничего подобного вы наверняка не видели. Я не буду вдаваться в подробности. В итоге Толли Мьюн была оправдана и с триумфом восстановлена в должности. Джозен Раэл был опозорен, осужден всеми политиками и вынужден уйти в отставку. Вместе с ним ушло больше половины членов Высшего Совета. Крегор Блэксон стал новым лидером технократов и вскоре победил на выборах. Сейчас он Первый Советник. Бедняга Джозен два года назад умер. А о нас с вами слагают легенды, Таф мы теперь знамениты, черт возьми, не меньше, чем все это романтические пары древности - ну, вы же знаете, Ромео и Джульета, Самсон и Даниил, Содом и Гоморра, Маркс и Ленин.
Дакс, устроившийся на плече Тафа, испуганно зарычал. Крохотные коготки проткнули ткань комбинезона и воткнулись в кожу. Хэвиланд Таф моргнул, поднял руку и погладил котенка, успокаивая.
- Начальник порта Мьюн, вы улыбаетесь, в вашей истории, похоже, должен быть хотя и банальный, но все же вечно популярный счастливый конец, однако же Дакс встревожился, как будто внутри у вас все кипит, несмотря на внешнее спокойствие. Может быть, вы опускаете какую то важную часть своей истории?
- Только одно замечание, Таф, - сказала Толли Мьюн.
- Несомненно, так. Чтобы это могло быть?
- Двадцать семь лет, Таф. Вам это о чем нибудь говорит?
- Несомненно, так. Перед тем, как я начал проводить свою экоинженерную программу, ваши расчеты предсказывали, что через двадцать семь стандарт лет на С'атлэме наступит массовый голод из за быстрого роста населения и истощения продовольственных ресурсов.
- Это было пять лет назад, - сказала Толли Мьюн.
- Несомненно, так.
- Двадцать семь минус пять?
- Двадцать два, - ответил Таф. - Полагаю, это упражнения в элементарной математике имеют какой то смысл?
- Осталось двадцать два года, - сказала Начальник порта. - Да, но это было до «Ковчега», до того, как гениальный экоинженер Таф и бесстрашная «паучиха» Мьюн все устроили, до чуда хлебов и рыб, до того, как отважный Крегор Блэксон провозгласил Тафов Расцвет.
Хэвиланд Таф посмотрел на котенка, сидевшего у него на плече.
- Я слышу в ее голосе саркастические нотки, - сказал он Даксу.
Толли Мьюн, вздохнув, достала из кармана коробочку с информационными кристаллами.
- Вот вам, любовь моя, - сказала она и бросила ее в Тафа. Таф поймал коробочку своей большой белой ладонью и ничего не сказал.
- Здесь все, что вам нужно. Прямо из банка данных Совета. Совершенно секретные документы, разумеется. Все сообщения, все прогнозы, все анализы, и это только для вас. Понимаете? Вот почему я вела себя так необычно и вот почему мы возвращаемся на «Ковчег». Крег и Высший Совет решили, что наш роман - самое удобное прикрытие. Пусть миллиарды зрителей информационных программ думают, что мы занимаемся сексом. Пока они рисуют себе красочные картины, как Пират и Начальник порта штурмуют новые рубежи секса, они не станут раздумывать о том, что мы хотим предпринять на самом деле, и все можно проделать тихо. Нам опять нужны хлеба и рыбы, Таф, но на этот раз на блюдечке, понимаете? Такие у меня инструкции.
- О чем говорит самый последний прогноз? - спросил Таф ровным, бесстрастным голосом.
Дакс поднялся, испуганно зашипев.
Толли Мьюн отпила глоток пива и откинулась в кресле, закрыв глаза.
- Восемнадцать лет, - сказала она. Сейчас она выглядела на все свои сто лет (обычно ей давали не больше шестидесяти), и в голосе звучала бесконечная усталость. - Восемнадцать лет, - повторила она, - и отсчет уже идет.
Толли Мьюн отнюдь не была неискушенной женщиной. Прожив всю жизнь на С'атлэме, с его огромными континентальными городами, миллиардами жителей, башнями, уходящими на десять километров в небо, глубокими подземными поселениями, гигантскими орбитальными лифтами, она была не из тех, кого можно поразить одними лишь размерами. Но в «Ковчеге» есть что то впечатляющее, думала она.
Она почувствовала это сразу же, как только они приблизились к звездолету. Под ними с треском раскрылся огромный купол причальной палубы, Таф провел «Свирепый Степной Ревун» вниз, в темноту, и посадил его среди челноков и дряхлых звездолетов, на круглую посадочную площадку, приветственно засветившуюся слабым голубым сиянием. Купол над ними закрылся, и на палубу начал поступать воздух; чтобы быстро заполнить такое большое помещение, он накачивался с ураганной силой, шипя и завывая. Наконец, Таф открыл люк и свел Толли Мьюн вниз по изысканно украшенному трапу, спускавшемуся из пасти львинолета, словно позолоченный язык. Внизу их ждала маленькая трехколесная тележка. Они миновали группу безжизненных кораблей; некоторые не были похожи ни на один из звездолетов, которые за свою жизнь начальник порта перевидала немало. Таф ехал молча, не глядя ни вправо, ни влево, на коленях у него мягким меховым комочком лежал Дакс и мурлыкал.
Таф отдал в ее распоряжение целую палубу. Тут были сотни жилых кают, компьютерных станций, лабораторий, коридоров, гигиенических пунктов, залов для отдыха, кухонь - и ни одного жильца, кроме нее. На С'атлэме в доме таких размеров жили бы тысяча человек, причем в квартирах поменьше, чем чуланы на «Ковчеге». Таф отключил на этом этаже гравитационную установку: он знал, что Толли Мьюн предпочитает невесомость.
- Если я вам понадоблюсь, вы найдете меня на верхней палубе, - сказал он ей. - Я намереваюсь обратить всю свою энергию на проблемы С'атлэма. Мне не нужны ни ваши советы, ни ваша помощь. Не обижайтесь, Начальник порта, но я на горьком опыте убедился, что подобная помощь не нужна и только меня отвлекает. Если существует решение ваших проблем, то я скорее найду его сам, своими силами. Я запрограммирую для вас приятное путешествие к С'атлэму с его «паутиной» и надеюсь, что когда мы прибудем, я буду в состоянии устранить ваши затруднения.
- Если у вас не получится, - резко напомнила Толли Мьюн, - мы возьмем корабль. Это были наши условия.
- Я помню, - ответил Хэвиланд Таф. - Если вам будет скучно, на «Ковчеге» имеется большой выбор развлечений и занятий. Пользуйтесь услугами автоматической кухни. Рацион уступает той пище, что я готовлю сам, но по сравнению с тем, так сказать кормом, к которому вы привыкли на С'атлэме, не сомневаюсь, он покажется вам восхитительным. Днем вы можете принимать еду в любое время; по вечерам я буду рад видеть вас у себя на ужине в 18:00 по корабельному времени. Пожалуйста, будьте пунктуальны, - и, сказав это, Таф удалился.
Компьютерная система, управлявшая кораблем, соблюдала чередование циклов света и темноты, заменявших собой день и ночь. Ночи Толли Мьюн проводила у экрана голографического монитора - смотрела фильмы, снятые несколько тысячелетий назад на планетах, уже ставших полулегендарными. Днем она занималась обследованием - сначала палубы, которую уступил ей Таф, потом остальной части корабля. Чем больше она видела и узнавала, тем больше испытывала благоговейного ужаса и тревоги.
Несколько дней она просидела в старом капитанском кресле в башне, которую Таф забросил, посчитав неудобной. На огромном экране она просматривала выборку из старинного бортового журнала.
Она обошла лабиринт коридоров и палуб, в разных местах «Ковчега» нашла три скелета (только два из них когда то принадлежали людям); в одном месте, на пересечении коридоров, обнаружила перегородки из толстого дюрасплава, оплавленные и растрескавшиеся, как будто от сильного жара.

Предыдущая страница 22 Следующая страница


23 Джордж Мартин

Часами она сидела в библиотеке, открывая и перелистывая старые книжки - некоторые были напечатаны на тонких листах металла или пластика, другие на настоящей бумаге.
Она вновь побывала на причальной палубе и осмотрела некоторые из подобранных Тафом звездолетов. Она зашла в арсенал, оглядев устрашающую коллекцию оружия - устаревшего, забытого и неузнаваемого.
Она бродила по огромному тускло освещенному центральному тоннелю, который пронизывал звездолет по центру. Она прошла пешком все тридцать километров. Шаги гулко отдавались далеко впереди. К концу этих ежедневных походов она еле переводила дух. Вокруг она видела множество чанов для клонирования, резервуаров для выращивания, компьютерных станций. Девяносто процентов чанов пустовали, но то здесь, то там Начальнику порта встречались и растущие формы жизни. Через пыльное стекло и густую полупрозрачную жидкость она вглядывалась в эти тусклые живые тени - некоторые размером с ее ладонь, некоторые с трубоход. Ей становилось зябко.
По правде говоря, весь корабль казался Толли Мьюн холодным и страшноватым.
Тепло было только в том уголке верхней палубы, где проводил дни и ночи Хэвиланд Таф. В длинном и узком зале связи, который он переделал в капитанский мостик, было удобно и уютно. Жилище Тафа было заставлено старой, потертой мебелью, здесь было удивительное множество безделушек, собранных им в его странствиях. В воздухе стоял запах еды и пива, шаги не отдавались эхом, здесь был свет, шум и жизнь. И, конечно, кошки. Кошкам Тафа позволялось беспрепятственно ходить по кораблю, но большинство из них, похоже, предпочитали держаться поближе к Тафу. Сейчас их было семь. Хаос, пушистый серый кот, с властным взглядом и ленивыми, барственными манерами, ощущал себя хозяином всего окружающего. Чаще всего его можно было видеть сидящим на консоли центрального компьютера Тафа на капитанском мостике, при этом его пушистый хвост подергивался как метроном. Паника за пять лет утратила былую живость и располнела. Сначала она, похоже, не признала Начальника порта, но потом их прежняя дружба возобновилась, и Паника иногда даже сопровождала Толли Мьюн в ее походах.
Еще были Неблагодарность, Сомнение, Вражда и Подозрение.
- Это котята, - так назвал их Таф, хотя на самом деле они уже были молодыми кошками, - Хаоса и Паники. Сначала их было пятеро. Глупость я оставил на Наморе.
- Глупость надо бы всегда оставлять, - сказала Толли Мьюн, - хотя я не думала, что вы способны расстаться с кошкой.
- Глупость по непонятным причинам привязалась к одной вздорной, непредсказуемой молодой особе с Намора, - сказал он. - Поскольку у меня было много кошек, а у нее ни одной, я счел это уместным жестом при данных обстоятельствах. Хотя кошка - прекрасное, восхитительное создание, в этой печальной современной галактике их осталось сравнительно мало. Поэтому моя природная щедрость и чувство долга перед моими собратьями вынуждают меня дарить кошек таким мирам, как Намор. Цивилизации, где есть место кошкам, богаче и намного гуманнее тех, что лишены их ни с чем не сравнимого общества.
- Согласна, - сказала с улыбкой Толли Мьюн. Вражда возилась рядом с ней. Начальник порта бережно взяла ее на руки и погладила.
- Ну и странные имена вы им даете.
- Пожалуй, более подходящие для людей, чем для кошек, - согласился Таф. - Я даю их им по прихоти.
Неблагодарность, Сомнение и Подозрение были серыми, как отец, Вражда - черно белой, как Паника. Сомнение был толстым и шумливым, Вражда - агрессивной и раздражительной, Подозрение - стеснительным; он все время прятался под креслом Тафа. Они любили играть вместе, всем шумным выводком, и почему то им очень понравилась Толли Мьюн: когда бы она ни пришла к Тафу, все они тут же начинали на нее карабкаться. Иногда она встречала их в самых неподходящих местах. Однажды, когда она поднималась по эскалатору, на спину ей прыгнула Вражда, и у Толли перехватило дыхание от испуга и неожиданности. Она привыкла, что во время еды Сомнение всегда сидел у нее на коленях, выпрашивая кусочки.
И еще была седьмая кошка: Дакс. Дакс, с мехом цвета ночи и глазами, как маленькие золотые лампочки. Дакс, самый ленивый из всех «вредителей», которых она когда либо видела, любивший, чтобы его носили на руках. Дакс, выглядывающий из кармана или из под кепки Тафа, сидящий у него на коленях или на плече. Он никогда не играл с другими котятами, редко издавал звуки. Каким то образом под его золотистым взглядом даже огромный, барственный Хаос уступал ему место в кресле, на которое оба претендовали. Черный котенок постоянно был при Тафе. Один раз за ужином (это было почти через двадцать дней после того, как она вступила на борт «Ковчега») Толли Мьюн заметила:
- Ваш дружок, - она показала ножом на Дакса, - делает вас похожим на… как это называется?
- По разному, - ответил Таф. - Колдун, маг, чародей, волшебник. Кажется, эта терминология происходит из мифов Старой Земли.
- Точно, - сказала Толли Мьюн. - Иногда у меня бывает такое чувство, будто корабль населен призраками.
- Вот почему разумнее полагаться на интеллект, а не на чувства, Начальник порта. Смею вас заверить, что если бы призраки и другие сверхъестественные создания существовали бы на самом деле, они были бы представлены в клеточном фонде «Ковчега», чтобы их можно было клонировать. Я таких образцов там не встречал. В фонде действительно есть образцы животных и растений, которых иногда называют капюшонными дракулами, ветряными призраками, оборотнями, вампирами, ведьмиными сорняками и тому подобным, но, боюсь, это не настоящие сказочные персонажи.
Толли Мьюн улыбнулась.
- Это хорошо.
- Может быть, еще вина? Это отличный рианский сорт.
- Мысль неплохая, - сказала она, плеснув немного в свой бокал. Она все еще предпочитала выжимать напитки из пузырька; жидкость в открытом виде, считала она, - такая предательская штука, которая так и норовит пролиться куда нибудь. - А то у меня все в горле пересохло. Вам и не нужно чудовищ, Таф. Этот ваш корабль и так может уничтожать миры.
- Это очевидно, - отозвался Таф. - Очевидно и то, что он может спасать миры.
- Как наш? Таф, у вас готово еще одно чудо?
- Увы, чудеса - такие же выдумки, как привидения и домовые. Однако, человеческий разум еще способен на прорывы, почти равные чуду, - он медленно поднялся во весь рост. - Если вы покончили со своим вином и луковым пирогом, может быть, пройдем в компьютерный зал? Я прилежно занимался вашими проблемами и пришел к некоторым заключениям.
Толли Мьюн быстро встала.
- Пойдемте, - сказала она.
- Обратите внимание, - сказал Хэвиланд Таф, нажав одну из клавиш. На экране замерцала какая то диаграмма.
- Что это? - спросила Толли Мьюн.
- Прогноз, который я составил пять лет назад, - ответил он. Дакс прыгнул ему на колени; Таф погладил черного котенка.
- Параметры, которые я использовал, - это численность с'атлэмского населения и предполагаемые темпы его роста, на тот момент. Мой анализ показал, что дополнительные продовольственные ресурсы, полученные вашим обществом благодаря тому, что Крегор Блэксон так любезно назвал Тафовым Расцветом, отсрочили бы новую угрозу массового голода как минимум на девяносто четыре стандарт- года.
- Да, но этот паршивый прогноз гроша ломаного не стоил, - резко сказала Толли Мьюн.
Таф поднял палец.
- Человека более эмоционального, чем я, могло бы обидеть предположение, что его анализ был неверным. К счастью, я человек спокойный и терпеливый. И тем не менее, вы абсолютно неправы, Начальник порта Мьюн. Мой прогноз был верен.
- Значит, вы говорите, что мы не подохнем с голоду через восемнадцать лет? Что у нас есть еще, сколько там, почти целый век? - она покачала головой. - Я бы хотела этому верить, но…
- Я ничего такого не говорил. С учетом допустимой погрешности, последний с'атлэмский прогноз представляется мне вполне точным, насколько я мог определить.
- Оба прогноза не могут быть правильными, - возразила Толли Мьюн. - Это невозможно, Таф.
- Вы ошибаетесь, мадам. За эти пять лет изменились параметры. Смотрите.
Он нажал другую кнопку. На экране появилась новая линия, резко поднимающаяся вверх.
- Это нынешняя кривая роста населения С'атлэиа. Обратите внимание, как она идет вверх. Будь у меня поэтический склад ума, я бы даже сказал, взлетает. К счастью, я этим не страдаю. Я человек грубый и говорю грубо, - он снова поднял палец. - Прежде, чем мы сможем надеяться исправить ситуацию, необходимо разобраться в этой ситуации, понять, как она возникла. Здесь все ясно. Пять лет назад я использовал возможности «Ковчега» и, если я осмелюсь отбросить свою привычную скромность, оказал вам чрезвычайно важные услуги. С'атлэмцы же, не теряя времени, уничтожили все, что я создал. Позвольте мне кратко объяснить. Не успел Расцвет, так сказать, укорениться, как ваши граждане снова бросились в свои спальни, дав волю плотским инстинктам и родительским чувствам, и начали плодиться быстрее, чем когда либо прежде. Сейчас среднестатистический размер семьи увеличился на 0,0072 человека, а средний гражданин становится у вас отцом или матерью на 0,0102 года раньше, чем пять лет назад. Небольшие изменения, можете вы возразить, но если это умножить на гигантскую цифру населения вашей планеты и добавить сюда все остальные параметры, разница будет колоссальной. Если говорить точнее, это будет разница между девяносто четырьмя годами и восемнадцатью.
Толли Мьюн в изумлении уставилась на линии, пересекающие экран. - Ч черт, - пробормотала она. - Как же это я не догадалась? Эта информация секретная, по понятным причинам, но я должна была бы знать, - она стиснула руки в кулаки. - Черт возьми! - воскликнула она. - Крег сделал такую рекламу этому идиотскому Расцвету, что немудрено, что так вышло. Почему кто то должен воздерживаться от рождения детей - ведь продовольственная проблема решена? - Так сказал этот идиот Первый Советник. Настали хорошие времена, так? Нулевики снова оказались паникерами, а технократы сотворили новое чудо. Неужели кто то мог усомниться в том, что они сотворят его еще, и еще, и еще? Разумеется, нет. Так что будь примерным сыном церкви, рожай детей, помогай человечеству эволюционировать и побеждать энтропию. Конечно, почему нет? - она с отвращением фыркнула. - Таф, почему люди такие идиоты?
- Этот вопрос еще более сложен, нежели проблема С'атлэиа, - ответил Таф, - и боюсь, что я не в состоянии на него ответить. Если уж вы занялись поиском виноватых, то часть вины могли бы возложить и на себя, Начальник порта. Заблуждение Первого Советника Крегора Блэксона вы закрепили в умах народа той неудачной финальной речью, которую произнес актер, игравший меня в «Таф и Мьюн».
- Все правильно, я тоже виновата. Но это дело прошлое. Сейчас вопрос в том, что мы можем сделать.
- Боюсь, что мало, - бесстрастно сказал Таф.
- А вы? Один раз вы дали нам чудо хлебов и рыб. Может быть, вы дадите нам вторую порцию, Таф?
Хэвиланд Таф моргнул. - У меня сейчас больше опыта в экоинженерии, чем когда я впервые пытался решить проблему С'атлэма. Я лучше знаю, какие образцы хранятся в клеточном фонде «Ковчега» и каково их воздействие на конкретные экосистемы. Я даже немного увеличил этот фонд во время своих странствий. Действительно, я могу вам помочь, - Таф очистил экраны и сложил руки на животе. - Но за это вам придется заплатить.
- Заплатить? Мы уже заплатили, разве вы не помните? Мои «паучки» починили ваш чертов звездолет!
- Несомненно так, хотя я привел в порядок вашу экологию. На этот раз мне не требуется ни починка, ни модернизация «Ковчега». А вы, между тем, снова нарушили свою экологию, и поэтому опять нуждаетесь в моих услугах. У меня много текущих расходов, и самое главное - все еще огромный долг с'атлэмскому порту. Упорным, изнурительным трудом на многих разбросанных во Вселенной планетах я заработал первую половину из тридцати трех миллионов стандартов, в которые вы оценили свою работу, но другая половина остается неуплаченной, и я должен раздобыть ее всего за пять лет. Могу ли я поручиться, что сумею это сделать? Возможно, на следующем десятке планет, которые я навещу, экология будет безукоризненной, или же они будут настолько обнищавшими, что я буду вынужден сделать им огромные скидки, если вообще смогу оказать услуги. Размеры моего долга угнетают меня днем и ночью, очень часто нарушая ясность и точность мысли и, таким образом, снижая эффективность моей работы. Действительно, у меня такое чувство, что когда я бьюсь над решением серьезнейшей проблемы, такой как та, что возникла на C'атлэме, я мог бы работать гораздо лучше, не будь мой ум обременен этими заботами.
Толли Мьюн ожидала чего нибудь в этом роде. Она говорила об этом Крегу, и тот определил пределы, в которых она вольна была распоряжаться финансами. Тем не менее, она изобразила на лице неудовольствие.
- Сколько вы хотите, Таф?
- Я думаю, десять миллионов стандартов. Будучи круглой суммой, они могут легко быть вычтены из моего счета, не вызывая никаких математических затруднений.
- Слишком много, - ответила она. - Может быть, я сумею уговорить Высший Совет сократить ваш долг на пару миллионов, не больше.
- Давайте сойдемся на девяти миллионах, - сказал Таф, длинным пальцем почесывая Дакса за ухом; котенок молча поднял свои золотистые глаза на Толли Мьюн.
- Разве девять - среднее арифметическое между десятью и двумя? - сухо спросила она.
- В экоинженерии я разбираюсь лучше, чем в математике, - сказал Таф. - Может быть, восемь?
- Четыре. Не больше. Крегор и так устроит мне головомойку.
Таф бросил на нее долгий немигающий взгляд и ничего не сказал. Лицо его было спокойно, холодно и бесстрастно.
- Четыре с половиной миллиона, - сказала она под давлением его взгляда. Она почувствовала на себе и взгляд Дакса и вдруг подумала, не читает ли этот проклятый котенок ее мысли.
- Черт возьми! - воскликнула она, - этот черный шельмец, ведь, наверно, точно знает, на какую сумму мне разрешено согласиться!
- Мысль интересная, - отозвался Таф. - Я согласен и на семь миллионов. Я сегодня щедр.
- Пять с половиной, - выпалила она.
Дакс громко замурлыкал.
- И я останусь вам должен одиннадцать миллионов стандартов с рассрочкой на пять лет, - сказал Таф. - Договорились, Начальник порта Мьюн, но у меня есть одно дополнительное условие.
- Какое? - спросила она с подозрением.
- Я представлю свое решение вам и Первому Советнику Крегору Блэксону на пресс конференции, где будут репортеры всех ваших видеоканалов. Она должна транслироваться в прямом эфире на весь С'атлэм.
Толли Мьюн громко рассмеялась.
- Ну, это невозможно, - сказала она. - Крег ни за что не согласится. Можете расстаться с этой мыслью.
Хэвиланд Таф промолчал, продолжая ласкать Дакса.
- Таф, вы не понимаете всех трудностей. Ситуация слишком изменчива. Вы не должны этого делать.
Молчание.
- Ч черт! - выругалась она. - Вот что, запишите то, что вы хотите сказать, а мы посмотрим. Если там не будет ничего такого, что может взволновать общество, я думаю, вам разрешат выступить.
- Я предпочел бы высказаться без подготовки, - ответил Таф.
- Мы могли бы записать конференцию и транслировать ее потом, отредактировав, - предложила она.
Хэвиланд Таф по прежнему молчал. Дакс глядел на нее, не мигая. Толли Мьюн всмотрелась в эти все понимающие золотистые глаза и вздохнула.
- Вы победили, - сказала она. - Крегор придет в ярость, но я же героиня, черт возьми, а вы - вернувшийся победитель, и я надеюсь втолковать ему это. Но зачем вам это, Таф?
- Всего лишь прихоть, - ответил он. - Я часто иду на поводу у своих причуд. Может быть, мне хочется насладиться моментом и вкусить славу спасителя. А может, я хочу показать миллиардам с'атлэмцев, что не ношу усов.
- Я скорее поверю в домовых и вурдалаков, чем в эту чепуху, - сказала Толли Мьюн. - Таф, есть причины, по которым численность нашего населения и острота продовольственного кризиса держатся в тайне, вы знаете. Это политика. Вы не должны и думать о том, чтобы… ну, скажем, открыть именно эту клетку с вредителями, хорошо?
- Мысль интересная, - моргнув, сказал Таф; на его лице по- прежнему ничего нельзя было прочитать.
- Будучи человеком, непривычным к публичным выступлениям и к пристальному вниманию общественности, - начал Хэвиланд Таф, - я все же счел себя обязанным обратиться к вам и разъяснить некоторые вопросы.
Он стоял спиной к четырехметровому квадратному телеэкрану в самом большом зале «паучьего гнезда», способном вместить почти тысячу человек. Зал был забит; репортеры плотной стеной расположились впереди, заняв двадцать рядов; во лбу у каждого работала миниатюрная камера, деловито записывавшая все происходящее. За ними сидели любопытные, пришедшие посмотреть - обитатели «паутины» всех возрастов, полов и профессий, от киберов и чиновников до проституток и поэтов, состоятельные городские жители, которые поднялись на орбитальном лифте, чтобы посмотреть пресс- конференцию, пилоты из разных систем, оказавшиеся на С'атлэме. Рядом с Тафом на помосте находились Толли Мьюн и Первый Советник Крегор Блэксон. Блэксон принужденно улыбался; возможно, он не мог забыть о том, что все репортеры засняли ужасно длинный неловкий эпизод, когда Таф проигнорировал его протянутую руку. Толли Мьюн чувствовала себя немного неловко.
Хэвиланд Таф выглядел величественно. Он возвышался над всеми присутствовавшими в зале, серый виниловый плащ волочился по полу, на зеленой кепке с большим козырьком сияла эмблема Инженерно- Экологического Корпуса.
- Во первых, - продолжил он, - позвольте мне обратить ваше внимание на то, что я не ношу усов.
Фраза была встречена дружным смехом.
- Далее. Несмотря на известный видеофильм, мы с вашим уважаемым начальником порта никогда не имели интимных контактов. У меня, правда, нет оснований сомневаться в ее мастерстве в эротических искусствах, которое было бы высоко оценено теми, кто предпочитает развлечения этого рода.
Толпа корреспондентов, словно шумный стоглавый зверь, разом повернулась, нацелив свои камеры на Толли Мьюн. Она сидела, откинувшись на спинку кресла, одной рукой поглаживая висок. Вздох, который она издала, был слышен до четвертого ряда.
- Эти сведения незначительны по своему характеру, - сказал Таф, - и сообщаются единственно ради правдивости. Главная причина, по которой я хотел собрать вас здесь, носит не личный, а профессиональный характер. Я не сомневаюсь, что каждому, кто смотрит сейчас эту трансляцию, известно о феномене, который ваш Высший Совет окрестил Тафовым Расцветом.
Крегор Блэксон улыбнулся и кивнул головой.
- Однако, я полагаю, что вам неизвестно о нависшей над вами угрозе, которую я осмелюсь назвать Увяданием С'атлэма.
Улыбка Первого Советника тоже увяла, а Толли Мьюн поморщилась. Все репортеры снова повернулись к Тафу.
- Вам действительно повезло, что я из тех, кто платит свои долги и выполняет обязательства, так как мое своевременное возвращение на С'атлэм позволяет мне еще раз вмешаться в вашу судьбу. Ваши лидеры скрывают от вас правду. Если бы не помощь, которую я готов оказать вам, вышей планете грозил бы голод уже через восемнадцать стандарт- лет.
На минуту наступила полная тишина. Затем в задних рядах произошло какое то волнение. Нескольких человек вывели из зала. Таф не обратил внимания на этот инцидент.
- Во время моего прошлого визита экоинженерная программа, которую я осуществил, значительно увеличила ваши продовольственные ресурсы, причем с помощью довольно обычных вещей, а именно, введение новых видов растений и животных с тем, чтобы повысить эффективность сельского хозяйства, не внося серьезных нарушений в вашу экологию. Разумеется, возможны и дальнейшие шаги в этом направлении, но я опасаюсь, что точка снижения плодородия давно пройдена и подобные шаги принесут вам мало пользы. Следовательно, на этот раз я взял за основу необходимость внести радикальные изменения в вашу экосистему и продовольственную цепочку. Для некоторых из вас мои предложения будут неприятными. Заверяю вас, что другие варианты, а именно: голод, мор, война, - гораздо менее приятны. Выбор, разумеется, остается за вами. Я и не думаю делать его за вас.
В зале было холодно, словно в морозильной камере. Наступила мертвая тишина, если не считать жужжания множества «третьих глаз». Хэвиланд Таф поднял палец.
- Во первых, - сказал он. Позади него на экране появилось изображение, транслировавшееся бортовым компьютером «Ковчега» - огромное, с целую гору, чудовище с лоснящейся кожей и блестящим, словно темно - розовый студень, телом. - Мясной зверь, - сказал Хэвиланд Таф. - Значительная часть ваших сельскохозяйственных угодий отведена на корм скота различных пород, чьим мясом наслаждается очень небольшое состоятельное меньшинство с'атлэмцев, которое может позволить себе такую роскошь. Это крайне нецелесообразно. Эти животные потребляют гораздо больше калорий, чем дают, будучи забиты, и поскольку они сами являются продуктом естественной эволюции, большая часть их телесной массы несъедобна. Поэтому я предлагаю вам немедленно изъять эти виды животных из экосистемы вашей планеты.
Мясные звери, как вы видите на этом экране, - один из самых замечательных триумфов генетического моделирования; за исключением небольшого ядра, эти животные представляют собой постоянно растущие массы недифференцированных клеток, причем масса тела не расходуется на такие второстепенные вещи, как органы чувств, нервная или опорно двигательная система. Если воспользоваться метафорой, то можно сравнить их с гигантскими съедобными раковыми опухолями. В их мясе содержатся все необходимые человеку питательные вещества, оно богато белками, витаминами и минеральными веществами. Один взрослый мясной зверь, которого можно держать в подвале с'атлэмской жилой башни, даст за один стандарт год столько же съедобного мяса, сколько дают сейчас два ваших стада, а луга, на которых кормятся эти стада, будут освобождены для зерновых культур.
- А как этот зверь на вкус? - крикнул кто то из задних рядов.
Хэвиланд Таф неторопливо повернулся и посмотрел прямо на того, кто задал вопрос. - Поскольку сам я не употребляю в пищу мяса животных, я не могу ответить вам по своему личному опыту. Мне, однако, представляется, что голодающему это мясо покажется очень вкусным. - Он поднял руку ладонью к залу. - Продолжим, - сказал он, и изображение за его спиной сменилось на другое. Теперь экран показывал бескрайнюю плоскую равнину под двойным солнцем. Равнина от горизонта до горизонта была покрыта растениями - уродливыми на вид и высокими, как Таф. Стебли и листья у них были черного цвета, головки клонились под тяжестью огромных белесых стручков, с которых капала бледная густая жидкость.
- Эти растения, по неизвестным мне причинам, называются джерсейскими стручками, - сказал Таф. - Пять лет назад я дал вам омнизерно, чья калорийность на квадратный метр гораздо выше калорийности нанопшеницы, неотравы и других растений, которые вы до сих пор выращивали. Я констатирую, что вы засеяли омнизерном большие площади и получили соответствующий урожай. Я также констатирую, что вы продолжаете сажать нанопшеницу, неотраву, пряные бобы и многие другие виды овощей и фруктов, разумеется, ради разнообразия и гастрономического удовольствия. С этим должно быть покончено. С'атлэмцы больше не могут позволить себе роскошь кулинарного разнообразия. Отныне вашим девизом должна быть калорийная эффективность. Каждый квадратный метр сельскохозяйственных угодий на С'атлэме и на ваших астероидах, так называемых Кладовых, необходимо немедленно засеять джерсейскими стручками.
- А что это из них капает? - спросил кто то.
- Это фрукт или овощ? - пожелал узнать один из репортеров.
- Делают ли из них хлеб? - спросил другой.
- Джерсейские стручки, - ответил Таф, - несъедобны.
Зал взорвался: сотни людей закричали, замахали руками и заговорили одновременно.
Хэвиланд Таф молча дождался тишины.

Предыдущая страница 23 Следующая страница


Путешествия Тафа 24

- Каждый год, - сказал он, - как может подтвердить, если захочет, Первый Советник, ваши сельскохозяйственные угодья обеспечивают все меньший процент калорий, необходимых растущему населению С'атлэма. Недостаток восполняет рост производства на пищевых фабриках, где нефтехимическое сырье перерабатывается в питательные вафли, пасту и другие синтетические продукты. Увы, запасы нефти иссякают. Этот процесс можно замедлить, но остановить нельзя. Конечно, вы импортируете часть нефти с других планет, но этот межзвездный нефтепровод может дать вам немного. Пять лет назад я пустил в ваши моря разновидность планктона под названием нептунова шаль, колонии которой сейчас подходят к вашим пляжам и качаются на волнах над континентальными шельфами. Эти микроорганизмы, умершие и разложившиеся, могут заменить нефтехимическое сырье для ваших фабрик.
Джерсейские стручки можно рассматривать как сухопутный аналог нептуновой шали. Стручки выделяют жидкость, имеющее некоторое биохимическое сходство с сырой нефтью. Сходство это так велико, что ваши пищевые фабрики после незначительного переоборудования - с вашим техническим опытом провести его будет несложно - смогут перерабатывать ее в продукты питания. И все же я должен подчеркнуть, что вы не можете просто посадить эти стручки здесь и там, в дополнение к вашим нынешним посевам. Для получения максимальной выгоды их необходимо посеять везде, заменив ими омнизерно, неотраву и другие растения, которые вы привыкли употреблять в пищу.
Тоненькая женщина в задних рядах взобралась на стул, чтобы ее лучше было видно из за толпы. - Таф, кто вы такой, чтобы говорить нам, что мы должны отказаться от настоящей пищи? - крикнула она с гневом в голосе.
- Я, мадам? Я всего лишь скромный практикующий экоинженер. Я не собираюсь принимать за вас решения. Моя задача, явно неблагодарная, заключается в том, чтобы представить вам факты и предложить определенные меры, которые могут быть действенными, но неприятными. В соответствии с ними, правительство и народ С'атлэма должны принять окончательное решение.
Публика снова заволновалась. Таф поднял вверх палец. - Тише, пожалуйста. Я скоро закончу.
Изображение на экране еще раз сменилось.
- Некоторые виды и экологические стратегии, которые я ввел пять лет назад, когда с'атлэмцы впервые обратились ко мне за помощью, могут и должны остаться. Грибные фермы в ваших подземных городах следует сохранить и расширить. Я могу продемонстрировать вам несколько новых разновидностей грибков. Конечно, возможны более эффективные способы использования морей - способы, которые включают в себя использование не только верхних слоев океана, но и его дна. Рост колоний нептуновой шали можно стимулировать до тех пор, пока она не займет каждый метр поверхности соленых морей С'атлэма. Снежный овес и тоннельные клубни, которые у вас уже имеются, останутся оптимальными пищевыми продуктами в холодных арктических районах. Ваши пустыни расцвели, болота осушены и сделаны плодородными. Все, что можно сделать на земле и на море, делается. Остается только воздух. Поэтому я предлагаю ввести в вашу атмосферу новую экосистему.
Позади меня на экране вы видите последнее звено в этой новой продовольственной цепочке, которую я предлагаю для вас выковать. Это огромное темное существо с черными треугольными крыльями - клермонтский ветропланер, его еще называют ороро. Он имеет отдаленное сходство с более известными животными, такими как верхнекавалаанская плакальщица или хемазорская бичехвостая манта. Это хищник, обитающий в верхних слоях атмосферы, планирующий на потоках ветра. Он рождается, живет и умирает в полете, никогда не касаясь ни земли, ни воды. Если он сядет на землю, то вскоре погибнет, так как уже не сможет взлететь. На Клермонте эти животные маленькие и легкие, и мясо у них жесткое. Они питаются птицами, которые залетают на высоту, где они охотятся, а также некоторыми видами воздушных микроорганизмов, летающими грибками и илистой плесенью, которые я также предлагаю ввести в верхние слои вашей атмосферы. Путем генетического моделирования я создал для С'атлэма ветропланера с размахом крыльев около двадцати метров, способного снижаться почти до верхушек деревьев и почти в шесть раз тяжелее образца. Небольшая водородная сумка позади органов чувств позволит животному летать несмотря на большой вес тела. С вашей авиацией у вас не будет никаких проблем с охотой на ветропланеров, и вы увидите, что это прекрасный источник белка.
Чтобы быть до конца честным, я должен добавить, что эта экологическая модификация будет иметь определенные последствия. Микроорганизмы, грибки и илистая плесень будут очень быстро размножаться, не имея в вашем небе природных врагов. Верхние этажи самых высоких жилых башен покроются плесенью и грибками, и потребуется чаще их очищать. Большая часть птиц, как исконных обитателей С'атлэма, так и привезенных с Тары и Старой Земли, вымрут, уступив место новой атмосферной экосистеме. В конечном счете, небо потемнеет, вы будете получать значительно меньше солнечного света, и климат будет постоянно меняться. Однако, я думаю, что это произойдет не раньше, чем лет через триста. Поскольку, если ничего не предпринять, катастрофа грозит вам гораздо раньше, я рекомендую принять этот план действий.
Репортеры вскочили на ноги и начали выкрикивать вопросы. Толли Мьюн сжалась в своем кресле, сердито нахмурив брови. Первый Советник Крегор Блэксон сидел неподвижно, глядя прямо перед собой. На его худом, заостренном лице застыла улыбка; глаза, казалось, остекленели.
- Минуточку, - сказал Таф, перекрывая шум. - Я заканчиваю. Вы слышали мои рекомендации и видели биологические виды, с помощью которых я намереваюсь переделать вашу экологию. Теперь послушайте. Если ваш Высший Совет действительно примет решение разводить мясного зверя, джерсейский стручок и ороро так, как я предлагаю, компьютеры «Ковчега» прогнозируют значительное облегчение вашего продовольственного кризиса. Посмотрите.
Все глаза обратились к телеэкрану. Даже Толли Мьюн обернулась, вытянув шею, а Первый Советник Крегор Блэксон, с неизменной улыбкой, встал с места и храбро повернулся к экрану, заложив большие пальцы в карманы. На экране замерцала координатная сетка; красная линия догоняла зеленую, вдоль одной оси стояли даты, вдоль другой - значения численности населения.
Шум стих.
Наступила полная тишина.
Даже в конце зала было слышно, как Крегор Блэксон откашлялся. - О, Таф, - сказал он, это, должно быть, неверно.
- Сэр, - отозвался Хэвиланд Таф, - уверяю вас, что все правильно. - Ну, это ведь до того, да? Не после? - он показал рукой на схему, - Я имею в виду, что, смотрите, ваша эта экоинженерия, выращивание одних стручков, моря, покрытые нептуновой шалью, небо, темнеющее от летающей пищи, мясные горы в каждом подвале…
- Мясные звери, - исправил Таф, - хотя признаю, что в названии «мясные горы» что то есть. У вас талант придумывать выражения красочные и запоминающиеся, Первый Советник.
- Все это, - упрямо продолжал Блэксон, - весьма радикально, Таф. Мы имеем право ожидать и радикального улучшения ситуации.
Несколько преданных ему слушателей начали подбадривать его криками.
- Но это, - сказал Первый Советник, - этот прогноз говорит о том, что… О, может быть, я неправильно его понял?
- Первый Советник, - возразил Таф, - и народ С'атлэма, вы поняли правильно. Если вы примете все мои предложения, то вы, действительно, отсрочите катастрофу. Отсрочите, сэр, но не отмените. У вас будет массовый голод через восемнадцать лет, как указывают ваши нынешние прогнозы, или через сто девять, как свидетельствует этот, но будет он практически наверняка, - Таф поднял палец. - Единственно верное и постоянное решение этой проблемы следует искать не на борту моего «Ковчега», а в умах и чреслах каждого отдельного с'атлэмского гражданина. Вы должны взять в привычку воздержание и немедленно ввести контроль за рождаемостью. Вы должны немедленно прекратить огульное деторождение!
- О, нет, - простонала Толли Мьюн. Но вдруг она увидела, ~что~ вот вот начнется, вскочила и побежала к Тафу, зовя на помощь охрану. И тут началось нечто невообразимое.
- Спасать вас уже входит у меня в привычку, - сказала Толли Мьюн много позже, когда они вернулись в надежное место - на челнок Тафа «Феникс», спокойно стоявший на своем месте на ветке шесть. Снаружи его охраняли два отряда службы безопасности в полном составе, вооруженные нервно паралитическими карабинами и танглерами. Они удерживали на расстоянии все растущую шумную толпу.
- У вас есть пиво? - спросила Толли Мьюн. - Я бы с удовольствием выпила.
О том, как они бежали на корабль, страшно было вспомнить. С обеих сторон их прикрывали охранники. Таф двигался какими то странными, неуклюжими прыжками, но с поразительной скоростью, она должна была признать. - Ну, как вы?
- Тщательное мытье удалило большую часть плевков с моей фигуры, - отозвался Хэвиланд Таф, с достоинством усаживаясь в кресло. - Пиво в холодильнике под игровым пультом. Пожалуйста, пейте, сколько хотите. - Дакс стал царапать ногу Тафа, вонзая коготки в ткань голубого комбинезона, в который он переоделся. Таф нагнулся и взял его на колени. - В будущем, - сказал он котенку, - ты будешь сопровождать меня повсюду, чтобы заблаговременно предупреждать меня о подобных нападениях.
- Черт возьми, в этот раз я сама могла бы предупредить вас заблаговременно, - сказала Толли Мьюн, открывая пиво, - если бы вы сообщили мне, что намереваетесь осудить нашу веру, нашу церковь и вообще весь наш образ жизни. Что же вы думали, они вам медаль дадут?
- Я бы удовлетворился бурными, продолжительными аплодисментами.
- Я вас предупреждала давным давно, Таф. Антижизнь непопулярна на С'атлэме.
- Я протестую, - возразил Таф. - Я убежденный сторонник жизни. В своих чанах я каждый день создаю жизнь. Я испытываю отвращение к смерти, я нахожу энтропию ужасной, и если бы меня пригласили посмотреть на гибель вселенной, я бы наверняка сослался на занятость, - он поднял палец. - Тем не менее, Начальник порта Мьюн, я сказал то, что должен был сказать. Неограниченное деторождение, которое проповедуется вашей Церковью Эволюционирующей Жизни и практикуется большинством с'атлэмцев, за исключением вас и других «нулевиков», - бездумно и безответственно. Оно ведет к тому, что ваше население увеличивается в геометрической прогрессии, и это наверняка погубит вашу гордую цивилизацию.
- Хэвиланд Таф, пророк конца света, - сказала со вздохом Толли Мьюн. - Бродягой экологом и любовником вы им нравились больше.
- Куда бы я ни приехал, везде я нахожу, что героям грозит опасность. Может быть, с эстетической точки зрения, я выгляжу гораздо приятнее, когда изрекаю утешительную ложь через этот волосяной фильтр на лице в мелодрамах, отдающих фальшивым оптимизмом посткоитальной удовлетворенностью. Это ваше желание видеть вещи не такими, какие они есть, а такими, как вам хочется - симптом серьезной болезни с'атлэмцев. Вам пора посмотреть в глаза правде, будь это мое безволосое лицо или неизбежность голода в будущем.
Толли Мьюн отпила глоток пива и окинула Тафа долгим взглядом. - Таф, - начала она, - вы помните, что я говорила вам пять лет назад?
- Насколько я помню, вы много чего говорили.
- В конце, - нетерпеливо перебила она, - когда я решила помочь вам бежать на «Ковчеге», вместо того, чтобы помочь Джозену Раэлу забрать его у вас. Вы спросили меня, почему, и я объяснила.
- Вы сказали, - вспомнил Таф, - что власть разлагает, что абсолютная власть разлагает абсолютно, что «Ковчег» уже разложил Первого Советника Джозена Раэла и его соратников, и что биозвездолету лучше оставаться у меня, потому что я неподкупен.
Толли Мьюн вымученно улыбнулась. - Не совсем так, Таф. Я сказала, что, по моему, неподкупных людей не бывает, но если они и есть, то вы - один из них.
- Несомненно, так, - ответил Таф, поглаживая Дакса. - Признаю свою ошибку.
- Теперь же вы меня удивляете, - сказала она. - Вы знаете, что вы сейчас сделали, там? Для начала, вы свергли еще одно правительство. Крегу этого не пережить. Вы заявили на весь мир, что он лжец. Может быть, это и справедливо: вы привели его к власти, вы же его и свергли. Похоже, когда вы приезжаете, советники долго не удерживаются. Но это ничего. Кроме того, вы заявили тридцати миллиардам членов Церкви Эволюционирующей Жизни, что их вера - мыльный пузырь. Вы даже заявили, что сама основа технократической философии, на которой веками строилась политика Совета, ошибочна. Нам повезет, если на следующих выборах не вернутся эти чертовы экспансионисты, а если они победят, то это будет означать - война. Вандин, Джазбо и другие союзники не потерпят еще одного экспансионистского правительства. Возможно, вы испортили карьеру и мне. Опять. Если только я не приму меры, как в прошлый раз. Вместо звездной возлюбленной я теперь старая сварливая чиновница, любящая приврать о своих любовных похождениях и, кроме того, я способствовала антижизни, - она вздохнула. - Вам как будто непременно нужно, чтобы я была опозоренной. Но это ерунда, Таф. О себе я сумею позаботиться. Главное
- это то, что вы взяли на себя смелость диктовать политику сорока миллиардам людей, имея лишь приблизительное понятие о последствиях. По какому праву? Кто вам позволил?
- Я убежден, что всякий человек имеет право говорить правду.
- И право требовать, чтобы это транслировалось на весь мир? Откуда же взялось это дурацкое право? - сказала она. - На С'атлэме несколько миллионов человек принадлежат к фракции «нулевиков», в том числе и я. Вы не сказали ничего, что бы мы не говорили годами. Вы просто сказали об этом громче.
- Я это знаю. И надеюсь, что слова, произнесенные сегодня вечером, какими бы горькими они не показались, в конечном счете положительно скажутся на политике и на жизни общества на С'атлэме. Может быть, Крегор Блэксон и его коллеги технократы поймут, что Тафов Расцвет или, как вы его когда то называли, «чудо хлебов и рыб», не может принести спасение. Может быть, с этого дня политика и взгляды людей начнут изменяться. Может быть, на следующих выборах победит ваша фракция «нулевиков».
Толли Мьюн нахмурилась. - Ну уж это вряд ли, вы то должны знать. И даже если «нулевики» победят, возникает вопрос: что же мы можем сделать, черт возьми! - Она наклонилась вперед. - Будем ли мы иметь право ввести обязательный контроль за рождаемостью? Интересно. Впрочем, вас это не касается. Это я к тому, что у вас нет монополии на правду. Любой из «нулевиков» мог бы выступить не хуже. Черт возьми, да половина технократов знают, как обстоят дела. Крег не дурак. Бедняга Джозен тоже им не был. Это право дала вам власть, Таф. Власть «Ковчега». Помощь, которую вы можете или оказать, или не оказать, по своему усмотрению.
- Несомненно, так, - сказал Таф, моргнув. - Не могу не согласиться с вами. Печальная историческая истина состоит в том, что неразумные массы всегда следуют за сильными, а не за мудрыми.
- А вы кто, Таф?
- Я - всего лишь скромный…
- Да, да, - перебила она, - Я знаю, скромный экоинженер, черт побери. Скромный экоинженер, который взялся играть роль пророка. Скромный экоинженер, который был на С'атлэме всего два раза в жизни, в общей сложности дней сто, и все же считает, что он вправе свергать наше правительство, позорить нашу религию, поучать сорок миллиардов незнакомых ему людей, сколько детей они должны иметь. Мой народ, может быть, глуп, может быть недальновиден, может быть, даже слеп, но все таки это мой народ, Таф. И я не могу сказать, что я целиком и полностью одобряю то, что вы приехали сюда и пытаетесь переделать нас в соответствии со своими собственными просвещенными идеями.
- Я отклоняю это обвинение, мадам. Каких бы норм ни придерживался я лично, я не пытаюсь навязать их С'атлэму. Я лишь взял на себя труд пролить свет на некоторые вещи, рассказать вашему населению о некоторых холодных, тяжелых слагаемых реальности, которые в сумме всегда дают катастрофу. И эту катастрофу не могут отменить ни вера, ни молитвы, ни романтические мелодрамы.
- Вам же платят… - начала было Толли Мьюн.
- Недостаточно, - перебил ее Таф. Она против воли улыбнулась.
- Вам же платят за экоинженерию, Таф, а не за религиозные или политические поучения. Уж спасибо.
- Пожалуйста, Начальник порта, - ответил Таф. - Экология, - продолжал он. - Подумайте над этим словом. Поразмышляйте над его значением. Экосистему можно сравнить, скажем, с огромной биологической машиной. Если развить эту аналогию, то человечество следует рассматривать как часть этой машины. Безусловно, важную - двигатель, к примеру, - но ни в коем случае не отдельно от механизма, как зачастую ошибочно считают. Следовательно, когда кто нибудь вроде меня переделывает экологическую систему, он по необходимости должен переделать и людей, которые в ней живут.
- Теперь вы меня просто пугаете, Таф. Вы слишком долго жили один на этом корабле.
- Я не разделяю этого мнения, - сказал Таф.
- Но ведь люди - не какие то старые детали, которые можно перекалибровать.
- Люди гораздо сложнее и неподатливее, чем простые механические, электронные или биохимические компоненты, - согласился Таф.
- Я не это имела в виду.
- С с'атлэмцами особенно сложно, - сказал Таф.
Толли Мьюн покачала головой. - Вспомните, что я говорила, Таф. Власть разлагает.
- Несомненно, так, - сказал он. На этот раз она не поняла, что это значило.
Хэвиланд Таф поднялся. - Мне недолго осталось у вас гостить, - сказал он. - Сейчас, в этот момент, временной деформатор «Ковчега» ускоряет рост организмов в чанах для клонирования. «Василиск» и «Монитор» готовы доставить их сюда, если, конечно, Крегор Блэксон или его преемник решатся принять мои рекомендации. Думаю, что через десять дней С'атлэм получит своих мясных зверей, джерсейские стручки, ороро и все остальное. И тогда я уеду, Начальник порта Мьюн.
- Мой звездный возлюбленный снова меня бросит, - раздраженно проворчала Толли Мьюн. - Может быть, я сумею снова что нибудь про это придумать.
Таф посмотрел на Дакса. - Легкомыслие, - сказал он, - с привкусом горечи. Он снова поднял глаза и моргнул. - По моему, я оказал большую услугу С'атлэму, - сказал он. - Я прошу прощения за то, что мои методы причинили вам боль. Я этого не хотел. Позвольте мне хоть немного загладить вину.
Толли Мьюн подняла голову и вгляделась в его глаза.
- Как же вы собираетесь это сделать, Таф?
- Маленький подарок, - ответил Таф. - Когда мы были на «Ковчеге», я не мог не заметить, как вы привязались к котятам, и эта привязанность не осталась безответной. Я хотел бы подарить вам двух из моих кошек, в знак моего уважения.
Толли Мьюн фыркнула. - Надеетесь, что когда офицеры безопасности придут меня арестовывать, они застынут от ужаса? Нет, Таф. Я ценю это предложение, и оно, правда, очень соблазнительно, но вы же помните, вредители на «паутине» запрещены. Я бы не могла их у себя держать.
- Как Начальник С'атлэмского порта, вы могли бы изменить правила.
- Ну конечно, очень здорово. Сторонница антижизни, и к тому же взяточница. Представляю, какая у меня будет популярность.
- Сарказм, - пояснил Таф Даксу.
- А что будет, когда меня снимут? - спросила она.
- Я нисколько не сомневаюсь в вашей способности пережить эту политическую бурю, как вы пережили прошлую, - сказал Таф.
Толли Мьюн хрипло рассмеялась. - Спасибо, но правда, я не смогу.
Хэвиланд Таф замолчал, ничем не выдавая своих мыслей. Наконец он поднял палец.
- Я нашел решение, - сказал он. - В придачу к двум котятам я дам вам звездолет. Как вам известно, у меня их в избытке. Вы можете держать котят в нем, технически - вне юрисдикции С'атлэмского порта. Я могу даже оставить для них еды на пять лет, чтобы никто не мог сказать, что вы отдаете так называемым вредителям калории, так нужные голодающим людям. А чтобы укрепить свою подмоченную репутацию, вы можете сказать репортерам, что эти две кошки - заложницы, из за которых через пять лет я должен вернуться на С'атлэм.
На простом лице Толли Мьюн проступила лукавая улыбка. - Черт возьми, это, может, и сработает. Против этого я, пожалуй, не устою. Звездолет в придачу, вы говорите?
- Несомненно, так.
Она ухмыльнулась. - Звучит уж очень убедительно. Хорошо. Так какие же кошки?
- Сомнение, - ответил Хэвиланд Таф, - и Неблагодарность.
- Это с умыслом, я уверена, - заметила Толли Мьюн. - Ну, ладно. И еды на пять лет?
- До того самого дня, когда я вернусь выплатить остаток долга.
Толли Мьюн посмотрела на него - длинное, белое, неподвижное лицо, бледные руки, аккуратно сложенные на большом животе, кепка с козырьком на лысой голове, маленькая черная кошка на коленях. Она смотрела на него долго, пристально, а потом, непонятно почему, ее рука вдруг задрожала, и пиво пролилось из стакана ей на рукав. Она почувствовала, как прохладная жидкость просочилась через рубашку и потекла на запястье. - О, боже, - сказала она. - Опять этот Таф. Боюсь, что я этого дня не дождусь.

Книга пятая
Зверь для Норна

Худощавый мужчина разыскал Хэвилэнда Тафа, когда тот расслаблялся в пивной на Тэмбере. Таф сидел в одиночестве в самом темном уголке тускло освещенной таверны, положив локти на стол и едва не задевая лысым теменем деревянную балку под потолком. Перед ним стояли четыре пустых кружки в растекшихся изнутри по стенкам кольцах пены, пятую же, ополовиненную, бережно держали огромные мозолистые ладони.
Если Таф и сознавал, что другие завсегдатаи нет-нет да и наградят его любопытным взглядом, вида он не подавал; он методично, залпами, поглощал эль, а лицо, белое точно кость и совершенно безволосое (как и все тело), ничего не выражало. Пьющий в одиночестве в своей кабинке, Таф - мужчина героических пропорций, великан с сокрушительным ударом подстать, - представлял собой фигуру исключительно своеобразную.
Однако на деле одиночество Тафа было не совсем полным; на столе перед Хэвилэндом клубком темного меха лежал и спал его черный кот Дэкс, и порой Таф, отставив кружку с элем, лениво гладил своего тихого товарища. Удобно устроившийся меж пустых кружек Дэкс и ухом не вел. В сравнении с другими кошками этот кот был совершенно таким же гигантом, как Хэвилэнд Таф - в сравнении с другими людьми.
Когда худощавый мужчина подошел к кабинке Тафа, Таф не сказал ничего. Он просто поднял глаза, заморгал и стал ждать, чтобы пришедший начал.
- Вы Хэвилэнд Таф, продавец животных, - сказал тощий. Он действительно был болезненно худ: одежда - сплошь черная кожа и серые меха - свободно болталась на нем, местами провисая. Однако человек этот явно располагал определенными средствами, поскольку его лоб под копной черных волос охватывала тонкая бронзовая диадема, а все пальцы были унизаны перстнями.
Таф погладил Дэкса и, глядя вниз, на кота, заговорил.
- Ты слышал, Дэкс? - спросил он. Говорил Таф чрезвычайно медленно, глубоким басом, в котором слышался лишь намек на интонации. - Я Хэвилэнд Таф, продавец животных. Или таковым меня полагают. - Тут он взглянул на стоявшего перед ним снедаемого нетерпением худощавого мужчину. - Сэр, - сказал он, - я в самом деле Хэвилэнд Таф. И действительно торгую зверями. Но, возможно, все же не считаю себя продавцом животных. Возможно, я считаю себя инженером-экологом.
Тощий мужчина взбешенно махнул рукой и, без приглашения проскользнув в кабинку, очутился напротив Тафа.
- Я понимаю, вам принадлежит корабль-сеятель из состава древнего Экологического Корпуса, однако это не делает вас инженером-экологом, Таф. Все они мертвы - мертвы не одно столетие. Но раз вам предпочтительнее называться инженером-экологом, хорошо. Будь по-вашему. Мне требуются ваши услуги. Я хочу купить какое-нибудь чудовище - огромного, лютого зверя.
- Ага, - сказал Таф, снова обращаясь к коту. - Незнакомец, рассевшийся за моим столом, желает купить чудовище.
- Меня зовут Хирольд Норн, если вас беспокоит это , - сказал тощий. - Я - Старший Звероусмиритель своего Дома, одного из двенадцати Великих Домов Лайроники.
- Лайроника, - заявил Таф. - Я слышал о Лайронике. Соседняя с этой планета, если двигаться к Фринжу, верно? Ценимая за свои игорные арены.
Норн улыбнулся.
- Дада, - сказал он.
Хэвилэнд Таф почесал Дэкса за ухом (почесал странно ритмично), и кот не спеша, зевая, развернулся и глянул вверх, на тощего. Тафа затопила волна успокоения - похоже, посетитель не лгал и не питал дурных намерений. Если верить Дэксу. Все кошки обладают малой толикой пси; в случае Дэкса выражение «малая толика» не годилось - об этом позаботились генетики-чародеи из исчезнувшего Экологического Корпуса. Дэкс читал для Тафа мысли.
- Дело проясняется, - сказал Таф. - Быть может, вы потрудились бы развить тему, Хирольд Норн?
Норн кивнул.
- Конечно, конечно. Что вам известно о Лайронике, Таф? В особенности об игорных аренах?
Тяжелое, совершенно белое лицо Тафа по-прежнему не отражало никаких эмоций.

Предыдущая страница 24 Следующая страница


25 Джордж Мартин

- Некие мелочи. Возможно, их недостаточно, если я собираюсь вести с вами дела. Растолкуйте, чего вы желаете, и мы с Дэксом обдумаем это.
Хирольд Норн потер худые ладони и опять кивнул.
- Дэкс? - сказал он. - Ах, да, конечно. Ваш кот. Красивое животное, хотя лично я никогда не любил зверей, не способных вести бой. Я всегда говорю: настоящая красота - в убойной силе.
- Своеобразное отношение, - заметил Таф.
- Нетнет, - сказал Норн, - вовсе нет. Надеюсь, работа здесь не заразила вас тэмберийской брезгливостью.
Таф в молчании осушил свою кружку, посигналил, чтобы подали еще две, и хозяин заведения не замедлил их принести.
- Благодарю, благодарю, - сказал Норн, когда перед ним поставили золотую пенящуюся кружку.
- Продолжайте.
- Да. Видите ли, Двенадцать Великих Домов Лайроники состязаются на игорных аренах. Началось это… о, столетия тому назад. До той поры Дома воевали. Однако нынешний способ куда лучше. Отстаивается честь рода, делаются состояния и никому не наносят увечий. Понимаете, каждый Дом управляет обширными землями, беспорядочно разбросанными по всей планете, и, поскольку заселены они весьма скудно, животная жизнь так и кипит. Много лет назад во время перемирия властелины Великих Домов начали проводить бои животных. Оказавшееся приятным развлечение коренилось в глубинах истории - быть может, вы знаете о древнем обычае устраивать петушиные бои? Или о римлянах, племени, населявшем Старушку-Землю, что обыкновенно стравливало на своих колоссальных аренах всевозможных диковинных зверей?
Норн умолк и отхлебнул эля, ожидая ответа, однако Таф попросту погладил тихого, но настороженного Дэкса и ничего не сказал.
- Неважно, - наконец сказал тощий лайрониканец, отирая тыльной стороной руки пену с губ. - Так возникла эта забава. Каждый Дом владел особой страной с особыми зверями. Например, Дом Варкур, раскинувшийся на жарком болотистом юге, любит выставлять на игорные арены огромных звероящеров. Феридиан, горное царство, вывело вид живущей в скалах крупной обезьяны, которую мы, естественно, называем феридианом . Одержанные этим животным победы принесли Дому Феридиан целое состояние. Мой собственный Дом, Норн, стоит на травянистых равнинах большого северного континента. Мы отправляли биться на аренах сотню разных зверей, но самую громкую славу норнийцам стяжали сталезубы.
- Сталезубы, - повторил Таф.
Норн украдкой улыбнулся.
- Да, - с гордостью сказал он. - Я, Старший Звероусмиритель, выучил и натаскал тысячи сталезубов. О, да это прелестные животные! Высокие как вы, с мехом наичудеснейшего сине-черного цвета, свирепые и безжалостные.
- Семейство собачьих?
- Но каких собачьих, - сказал Норн.
- И все-таки вы требуете от меня чудовище.
Норн выпил еще эля.
- Истинно, истинно так. Жители дюжины ближних миров летают на Лайронику посмотреть звериные бои на игорных аренах и поставить на победителя. Особенно публика стекается на Бронзовую Арену, что простояла в Городе Всех Домов уже шестьсот лет. Там-то и проводятся величайшие бои. Дошло до того, что от них стало зависеть процветание наших Домов и нашей планеты. Без звериных боев богатая Лайроника станет так же бедна, как крестьяне Тэмбера.
- Да, - сказал Таф.
- Но, понимаете, это богатство отходит к Домам соответственно победам, соответственно заслуженному почету. Дом Арнет достиг наивысшего величия и могущества благодаря тем смертельно опасным зверям, что водятся на их разнообразных землях; ранги прочих домов соответствуют их счетам на Бронзовой Арене. Доход от каждого состязания - деньги, уплаченные теми, кто смотрит и делает ставки - идет победителю.
Хэвилэнд Таф опять почесал Дэкса за ухом.
- Дом Норн считается среди Двенадцати Великих Домов Лайроники наипоследнейшим и наиничтожнейшим, - проговорил он, и переданный ему Дэксом укол боли подтвердил: ошибки нет.
- Так вы знаете, - сказал Норн.
- Сэр. Это было очевидно. Но этично ли по правилам вашей Бронзовой Арены покупать инопланетное чудовище?
- Прецеденты есть. Примерно семьдесят с чем-то стандартных лет назад с самой Старушки-Земли явился некий игрок с выученным им созданием, именуемым «волк». В приступе безумия Дом Колин поддержал его. Несчастного зверя поставили в пару с норнийским сталезубом, и задача оказалась волку не под силу. Есть и другие случаи. К несчастью, в последние годы разведение сталезубов переживает упадок. Дикий равнинный вид почти вымер; а сохранившиеся считанные единицы стали проворны и неуловимы, нашим людям трудно их поймать. Порода же, содержащаяся в племенных питомниках, невзирая ни на мои усилия, ни на старания моих предшественников, как будто бы одрябла, потеряла форму. В последнее время Норн редко одерживает победы и, если ничего не предпринять, я не долго останусь Старшим. Мы беднеем. Прослышав, что на Тэмбер прибыл корабль-сеятель, я решил отыскать вас. С вашей помощью я открою новую эру норнийской славы.
Хэвилэнд Таф сидел очень тихо.
- Понимаю. Но все же я не имею обыкновения продавать монстров. «Ковчег» - древний корабль-сеятель, сконструированный Императорами Земли тысячи лет тому назад для того, чтобы в ходе эковойны уничтожить хранганов. Я могу спустить со сворки тысячи болезней, а в банке клеток «Ковчега» - материал для клонирования зверей со стольких планет, что несть числа. Впрочем, вы неверно понимаете природу эковойны. Самые опасные враги - не крупные хищники, а крошечные насекомые, опустошающие поля планеты, или прыгунки, что размножаются и размножаются, вытесняя всякую иную жизнь.
У Хирольда Норна сделался убитый вид.
- Так значит, у вас ничего нет?
Таф погладил Дэкса.
- Немного. Миллион типов насекомых, сотня тысяч родов мелких птах, столько же рыб. Но монстры, монстры… раз-два и обчелся… быть может, тысяча наберется. Порой их используют. Нередко - по психологическим причинам, но, впрочем, не менее часто - по иным.
- Тысяча монстров! - Норн снова взволновался. - Более чем достаточный выбор! Несомненно, среди тысячи можно найти зверя для Норна!
- Возможно, - сказал Таф. - Ты тоже так думаешь, Дэкс? - обратился он к коту. - Да? Так! - Он опять посмотрел на Норна. - Ваше дело действительно интересует меня, Хирольд Норн. Поскольку я дал тэмберийцам птицу, которая остановит и обуздает бич здешних земель, корневого червя, и птица эта поживает неплохо, моя работа здесь завершена. Посему мы с Дэксом отведем «Ковчег» на Лайронику, поглядим на ваши игорные арены и решим, что делать.
Норн улыбнулся.
- Превосходно, - сказал он. - Тогда эль на этот круг покупаю я.
И Дэкс безмолвно сообщил Хэвилэнду Тафу, что худощавого мужчину переполнило ощущение победы.
Бронзовая Арена располагалась точно в центре Города Всех Домов, там, куда, как куски необъятного пирога, сходились подвластные Двенадцати Великим Домам сектора. Каждую часть беспорядочно выстроенного каменного города отгораживала стена, над каждой вился флаг особых, отличных от других, цветов, у каждой были свои стиль и атмосфера - но все встречались на Бронзовой Арене.
Арена в конечном итоге была не бронзовой, а преимущественно из черного камня и полированного дерева. Ее вздымавшуюся к небу грузную громаду, что высилась над всем и вся за исключением нескольких разбросанных по городу башен и минаретов, венчал сияющий бронзовый купол, отражавший оранжевые закатные лучи. Из разномастных узких окошек выглядывали вырезанные из камня и выкованные из бронзы и чугуна химеры. Из металла же были отлиты встроенные в черный камень двенадцать огромных дверей; каждая, с выгравированной на ней эмблемой определенного Дома и окрашенная в его цвета, выходила в свой сектор Города Всех Домов.
Когда Хирольд Норн вел Хэвилэнда Тафа на состязания, солнце Лайроники, красный пламенеющий кулак, пятнало багрянцем западный горизонт. Челядь только что зажгла газовые светильники - металлические обелиски, кольцом темных зубов обступившие Бронзовую Арену, - и громадное древнее строение окружили столбы колеблющегося сине-оранжевого пламени. В толпе игроков и азартной публики Таф следом за Норном прошел по полупустынным улицам норнийских трущоб, по выложенной разбитыми каменными плитами дорожке меж двенадцати бронзовых сталезубов, что в неподвластных времени позах скалились по обеим сторонам улицы, и дальше, в широкие Ворота Норна, створки которых являли замысловатое сочетание черного дерева с бронзой. Стража в форменной одежде, облаченная в ту же черную кожу и серый мех, что и сам Хирольд Норн, узнала Звероусмирителя и пропустила их; прочие же остановились, чтобы расплатиться золотыми или железными монетами.
Арена была самой крупной на Лайронике игорной ареной и напоминала колодец - песчаное дно, поле битвы, окруженное каменными стенами четырехметровой высоты, уходило глубоко в землю. Сразу над стенами начинались ряды сидений. Описывая круг за кругом, они восходящими ярусами поднимались к самым дверям. Места было довольно, чтобы разместить тридцать тысяч зрителей, хотя с дальних рядов видно было в лучшем случае плохо, а иные места совершенно заслоняли железные столбы. По всему зданию были рассыпаны выходившие окошками во внешнюю стену кабинки, где принимали ставки.
Хирольд Норн отвел Тафа на лучшие места Арены, в первый ряд норнийского сектора - от четырехметрового обрыва к песку, где происходили бои, их отделял лишь каменный парапет. Сиденья там не были хлипкими конструкциями из дерева и железа, как в задних рядах - эти громадные и неимоверно удобные кожаные троны могли без труда дать пристанище даже необъятным телесам Тафа.
- Все сиденья обтянуты шкурами зверей, достойно погибших внизу, - сказал Хирольд Норн, когда они с Тафом усаживались. Внизу под ними бригада рабочих в цельнокроенных синих одеяниях тащила к одному из входов остов какого-то отталкивающего пернатого создания. - Боевая птица Дома Рэй Хилл, - пояснил Норн. - Рэйский Звероусмиритель выставил ее против варкурского звероящера. Не самый удачный выбор.
Хэвилэнд Таф ничего не сказал. Одетый в ниспадавшую до щиколоток серую виниловую шинель со сверкающими погонами и зелено-коричневое кепи с козырьком и золотой «тетой» инженера-эколога на кокарде, он сидел прямо и чопорно, сцепив большие грубые руки на выпирающем животе. Хирольд Норн тем временем поддерживал ровное течение беседы.
Потом заговорил объявляющий Арены, и вокруг загремели гулкие раскаты голоса, превращенного усилителями в гром.
- Пятая пара, - сказал он. - От Дома Норн - самец сталезуба, возраст два года, вес 2.6 квинталов, дрессура Младшего Звероусмирителя Керса Норна. На Бронзовой Арене впервые. - Внизу незамедлительно раздался скрежет металла по металлу, и в колодце арены несколькими прыжками очутился кошмарный зверь. Сталезуб оказался косматым исполином с глубоко посаженными красными глазками и двойным рядом кривых зубов, с которых капала слюна, - непомерно выросший волк, скрещенный с саблезубым тигром; лапы зверя толщиной не уступали молодым деревцам, черно-синий мех, скрывавший игру мышц, лишь отчасти маскировал быстроту и вселяющее страх изящество зверя. Сталезуб зарычал, и арена ответила эхом; кое-где зазвучали приветственные крики.
Хирольд Норн улыбнулся.
- Керс мой двоюродный брат и один из наиболее многообещающих Младших. Он говорит, что этим зверем мы будем гордиться. Да, да. Мне нравится, как он выглядит, а вам?
- Поскольку на Лайронике и на вашей Бронзовой Арене я человек новый, мне не с чем сравнивать, - без выражения откликнулся Таф.
Объявляющий опять заговорил:
- От Дома Арнет-в-Золоченом-Лесу - обезьяна-душитель, возраст шесть лет, вес 3,2 квинталов, дрессура Старшего Звероусмирителя Дэйнела Ли Арнета. Трижды ветеран Бронзовой Арены, три выживания.
На противоположной стороне ямы для боев открылся другой вход, кованая ало-золотая дверь. На двух коротких полусогнутых лапах тяжело выскочил второй зверь. Он огляделся. Обезьяна-душитель была маленького роста, но необъятно широка, с треугольным торсом и пулевидной головой; под тяжело нависающим костяным гребнем были глубоко посажены глаза. Руки этого существа, мускулистые, с двумя сочленениями, волочились по песку арены. Если не считать клочков темно-рыжей шерсти подмышками, зверь с головы до пят был безволос. От грязно-белой шкуры пахло - даже находясь на другой стороне арены, Хэвилэнд Таф уловил этот мускусный запах.
- Обезьяна потеет, - объяснил Норн. - Прежде, чем отправить ее сюда, Дэйнел Ли довел ее до неистовства, до бешеного желания убивать. Видите ли, за его зверем - преимущество опыта, к тому же обезьяна-душитель сама по себе свирепое животное. В отличие от своего сородича, горного феридиана, в природе она - хищник и мало нуждается в выучке. Но сталезуб Керса моложе. Состязание будет интересным. - Норнийский Звероусмиритель подался вперед, в то время как Таф сидел спокойно и неподвижно.
С гортанным рыком обезьяна повернулась, но ворчащий сталезуб сине-черным размытым пятном уже несся к ней, взметая на бегу песок арены. Обезьянадушитель ждала, растопырив огромные нескладные руки, и у Тафа создалось смутное впечатление, что великий норнийский убийца чудовищным скачком оторвался от земли. Затем оба зверя намертво вцепились друг в друга, свирепым клубком покатились по песку, и над ареной загремела симфония пронзительных криков. «Глотку! - кричал Норн. - Вырви ей глотку! Глотку рви!»
Потом звери разделились - так же внезапно, как столкнулись. Вихрем прянув в сторону, сталезуб принялся медленно кружить по арене, и Таф заметил: поджав сломанную переднюю лапу, зверь хромает на трех здоровых. Несмотря на это, круженья сталезуб не прекращал, однако удобный случай никак не представлялся: обезьяна неизменно поворачивалась к подкрадывавшемуся врагу мордой. Из длинных рваных ран на груди обезьяны, оттуда, где прошлись кривые клыки сталезуба, текла вязкая кровь, но арнетский зверь, казалось, ослаб весьма незначительно. Хирольд Норн рядом с Тафом начал что-то негромко бормотать.
Придя в нетерпение от временного затишья, зрители Бронзовой Арены затянули ритмичный напев, тихое гудение без слов, набиравшее громкость по мере того, как, услыхав, его подхватывали новые голоса. Таф сразу заметил, что шум подействовал на зверей внизу. Теперь они принялись рычать и шипеть, свирепыми голосами издавая боевые клики. Обезьяна-душитель переминалась с ноги на ногу в танце смерти, а из отверстой пасти сталезуба капала обильная слюна. Напев все набирал и набирал силу - вот и Хирольд Норн подхватил его, протяжно застонал, покачиваясь всем своим тощим телом, - и Таф распознал, что это такое: песнь убийства. Зверей внизу охватило бешенство. Вдруг сталезуб снова напал, и длинные руки обезьяны протянулись перехватить врага в его неистовом броске. Столкновение отбросило душителя назад, но Таф увидел, что челюсти сталезуба щелкнули в воздухе, зато обезьяна обвила руками синечерное горло. Звери покатились по песку, сталезуб исступленно бился, стремясь вырваться. Почти сразу раздался резкий, отвратительно громкий хруст, и волкоподобное создание, нелепо откинув голову вбок, превратилось попросту в мохнатую тряпку.
Зрители оборвали стонущий напев и принялись хлопать и свистеть. После этого алая с золотом дверь еще раз открылась, скользнув кверху, и обезьянадушитель вернулась туда, откуда появилась. Четверо мужчин Дома Норн в черном и сером вышли, чтобы унести труп.
Хирольд Норн был мрачен.
- Еще одна потеря. Я поговорю с Керсом. Его зверь не нашел горло.
Хэвилэнд Таф поднялся.
- Бронзовую Арену я увидел.
- Вы уходите? - с беспокойством спросил Норн. - Но ведь не так же скоро! Остается еще пять состязаний. В следующем гигантский феридиан сражается с водяным скорпионом с острова Эймар!
- Смотреть более ни к чему. Время кормить Дэкса, а значит, я должен вернуться на «Ковчег».
Норн с усилием поднялся на ноги и, желая удержать Тафа, встревоженно положил руку ему на плечо.
- Ну так вы продадите нам чудовище?
Таф стряхнул цепкие пальцы Звероусмирителя.
- Сэр. Мне не по нраву чужие прикосновения. Обуздайте себя. - Когда рука Норна упала, Таф заглянул ему в глаза. - Я должен посовещаться с компьютерами, свериться с записями. «Ковчег» на орбите. Жду вас послезавтра с челночным рейсом. Существует некая трудность, и я берусь преодолеть ее. - И, не сказав больше ни слова, Хэвилэнд Таф развернулся и зашагал прочь с Бронзовой Арены, в космопорт Города Всех Домов, где стоял и ждал его «челнок».
Хирольд Норн оказался явно не подготовлен к «Ковчегу». Когда черно-серый «челнок» произвел стыковку и с процедурой перехода с борта на борт было покончено, Звероусмиритель не сделал ни малейшего усилия скрыть свою реакцию.
- Мне следовало знать, - повторял он. - Размеры этого корабля, размеры ! Разумеется, мне следовало бы знать.
Равнодушный ко впечатлениям визитера, Хэвилэнд Таф стоял, баюкая на руке Дэкса, и неторопливо поглаживал кота.
- На Старушке-Земле строили корабли, превосходившие размерами те, что создают на современных планетах, - бесстрастно проговорил он. - «Ковчегу», кораблю-сеятелю, надлежало быть большим. Некогда его экипаж насчитывал две сотни человек. Теперь - одного.
- Вы - единственный член экипажа? - вырвалось у Норна.
Таф внезапно получил от Дэкса предостережение: быть настороже. В голове у Звероусмирителя зашевелились враждебные мысли.
- Да, - подтвердил Таф. - Единственный. Но, конечно, есть еще Дэкс. А на тот случай, если управление вырвут у меня силой, в программу заложены оборонительные мероприятия.
Дэкс сообщил, что планы Норна вдруг увяли.
- Понимаю, - сказал гость и нетерпеливо добавил: - Ну, что у вас есть?
- Идемте, - сказал Таф, поворачиваясь.
Он вывел Норна из приемного отсека и по маленькому коридорчику провел в коридор побольше. Там они погрузились в трехколесный мобиль и покатили по длинному тоннелю, вдоль которого тянулись ряды стеклянных баков всевозможных форм и размеров. Их заполняла тихонько булькавшая жидкость. Одна группа баков была поделена на маленькие, с человеческий ноготь, ячейки; другая крайность была представлена единственной ячейкой, достаточно большой, чтобы в ней поместилось все внутреннее убранство Бронзовой Арены. Ячейка пустовала, но в некоторых резервуарах средних размеров висели прозрачные мешки, в которых судорожно шевелились темные силуэты. Таф, на коленях у которого свернулся Дэкс, правил, уставясь прямо перед собой, а Норн вертел головой, с изумлением и интересом озираясь по сторонам.
Наконец они выехали из тоннеля и попали в небольшое помещение, сплошь состоявшее из компьютерных стоек. В четырех углах квадратной каюты стояли четыре больших кресла с панелями управления на подлокотниках; в пол между ними была встроена круглая пластина вороненого металла. Прежде, чем усесться самому, Таф опустил в одно из кресел Дэкса. Норн огляделся, потом сел наискосок от Тафа.
- Я должен известить вас о нескольких вещах, - начал Таф.
- Дада, - сказал Норн.
- Чудовища стоят дорого, - сказал Таф. - Я потребую сто тысяч стандартов.
- Что ! Возмутительно ! Чтобы собрать такую сумму, нам потребовалась бы сотня побед на Бронзовой Арене. Я же сказал вам, Норн
- бедный Дом.
- Так. Возможно, тогда нужную цену даст более богатый Дом. Экологический Инженерный Корпус не существует уже много веков, сэр. Ни одного их корабля в рабочем состоянии не осталось - о «Ковчеге» речь не идет. Знания Экологов в значительной степени утрачены. Те методы клонирования и генной инженерии, какие применял Корпус, ныне существуют лишь на Прометее да самой Старушке-Земле, где подобные секреты тщательно охраняются. А у прометейцев больше нет поля стасиса, то бишь их клоны должны созревать естественным путем. - Таф посмотрел туда, где возле ласково подмигивающих огоньков компьютерной стойки сидел в кресле Дэкс. - И все же, Дэкс, Хирольду Норну кажется, будто моя цена непомерна.
- Пятьдесят тысяч стандартов, - сказал Норн. - Мы едва можем дать эту цену.
Хэвилэнд Таф ничего не ответил.
- Тогда восемьдесят тысяч стандартов! Больше я дать не могу. Дом Норн разорится! Наших бронзовых сталезубов сорвут с постаментов, норнийские ворота запечатают!
Хэвилэнд Таф не ответил.
- Будьте вы прокляты! Сто тысяч, дада. Но только если чудовище будет отвечать нашим требованиям.
- Вы уплатите полную сумму при получении чудовища.
- Невозможно!
Таф снова промолчал.
- Ну, хорошо.
- Что касается самого монстра, я внимательно изучил ваши требования и проконсультировался с компьютерами. Здесь, на борту «Ковчега», в банке замороженного клеточного материала, существуют тысячи тысяч хищников, включая множество ныне вымерших на своих родных планетах. И все же, по моему мнению, лишь малая их толика удовлетворяла бы требованиям Бронзовой Арены. Из тех же, что могли бы, многие не годятся по иным причинам. Например, я решил, что выбор следует ограничить зверями, которых можно было бы успешно разводить во владениях Дома Норн. Создание, неспособное к воспроизведению себе подобных, стало бы незавидным капиталовложением. Неважно, сколь непобедимым оно могло бы оказаться - в свое время животное состарится, умрет, и победам Норна придет конец.
- Превосходное соображение, - сказал Хирольд Норн. - Время от времени мы пытались разводить звероящеров, феридианов и других зверей Двенадцати Домов, но безуспешно. Климат, растительность… - Он с отвращением махнул рукой.
- Именно. Сообразно этому я исключил формы жизни на основе кремния, которые несомненно погибли бы на вашей углеродной планете. Также - животных, атмосферы планет которых слишком сильно отличаются от атмосферы Лайроники. Также - зверей, обитающих в непохожем климате. Вы уясните неизбежные для моих поисков разнообразные и всевозможные трудности.
- Дада, но вернемся к теме. Что вы нашли? Что это за стотысячное чудовище?
- Я предлагаю вам выбрать, - сказал Таф. - Примерно из тридцати животных. Внимайте!
Он коснулся светящейся кнопки на подлокотнике кресла, и вдруг на вороненой металлической пластине между ними присел на полусогнутых зверь. Высотой два метра, с гуттаперчевой серо-розовой кожей и редкой белой шерстью. У этого создания было рыло, похожее на свиное, низкий лоб, а к ним - отвратительные кривые рога и острые, как кинжалы, когти на передних лапах.
- Не стану досаждать вам названиями видов, поскольку заметил, что закон Бронзовой Арены - отсутствие формальностей, - сказал Хэвилэнд Таф. - Это так называемая крадущаяся хейдейская свинья, которая водится как в лесах, так и на равнинах, и питается преимущественно падалью. Однако известно, что это животное с удовольствием поедает и свежее мясо, подвергшись же нападению, злобно дерется. Говорят, будто крадущиеся свиньи весьма умны, но одомашнить их невозможно. Крадущаяся свинья - великолепный производитель. Изза нее колонисты с Гулливера окончательно покинули свое поселение в Хейдее. Было это около двухсот лет назад.
Хирольд Норн поскреб полоску кожи между темной шевелюрой и бронзовой диадемой.
- Нет. Слишком уж она худая, слишком легкая. Взгляните на шею! Подумайте, что сделал бы с ней феридиан. - Он яростно затряс головой.
- Кроме того, она уродлива . Да и предложение приобрести пожирателя падали - неважно, насколько норовистого и злобного, - мне претит. Дом Норн разводит гордых бойцов, зверей, убивающих свою законную жертву.

Предыдущая страница 25 Следующая страница


Путешествия Тафа 26

- Так, - сказал Таф. Он коснулся кнопки, и крадущаяся свинья исчезла. На ее месте очутился массивный клубок бронированной серой плоти, безликий как боевая пластина и такой громадный, что касался обшивки потолка, исчезая в ней.
- Родную планету этого существа так и не назвали и не заселили. Однако как-то раз команда со Старого Посейдона исследовала ее, взяв образцы клеточных культур. Существование представителей зоологических видов оказалось кратким и далеким от процветания. Этот зверь получил прозвище «катитаран». Взрослые особи весят примерно шесть метрических тонн. На равнинах своей родной планеты катитараны развивают скорость более пятидесяти километров в стандартный час, подминая под себя и раздавливая добычу. Весь зверь - сплошная пасть. Посему, раз любой участок шкуры катитарана способен выделять пищеварительные ферменты, животное просто лежит на своей пище до тех пор, пока мясо не будет поглощено.
По голосу Хирольда Норна, который и сам наполовину погрузился в маячившую над ними голограмму, было понятно, что монстр произвел впечатление.
- О да. Это лучше, гораздо лучше. Создание, внушающее ужас. Возможно… но нет. - Его тон внезапно изменился. - Нетнет, вовсе не годится. Существо весом в шесть тонн, которое катится так быстро, может выбраться с Бронзовой Арены, ломая и круша все на своем пути, и убить сотни наших постоянных посетителей. И кто станет платить твердой монетой за то, чтобы посмотреть, как эта штука раздавит звероящера или душителя? Нет. Никакой потехи не получится. Ваш катитаран слишком чудовищен, Таф.
Равнодушный к словам Норна Таф еще раз надавил на кнопку. Необъятная серая туша уступила место лоснящейся ворчащей кошке величиной со сталезуба, с желтыми сощуренными глазами и бугрящейся под темно-синим мехом мощной мускулатурой. Местами мех был полосатым; вдоль боков зверя тянулись длинные и тонкие блестящие серебряные линии.
- Ахххххххххх, - сказал Норн. - Красавица, воистину, воистину.
- Кобальтовая пантера с Планеты Селии, - сказал Таф, - нередко именуемая кобальтовой кошкой. Одна из самых крупных и опасных среди исполинских кошек и иже с ними. Этот зверь - поистине охотник высочайшего класса, его пять чувств - чудо биоинженерии. Благодаря способности улавливать инфракрасное излучение, он способен рыскать в ночи, а уши - отметьте размер и развертку, Звероусмиритель! - уши чувствительны до крайности. Будучи кошачьего родуплемени, кобальтовая кошка обладает псионическими способностями, однако у нее они развиты куда сильнее обычного. Страх, голод и жажда крови срабатывают как пусковые механизмы; тогда кобальтовая кошка обретает способность читать мысли.
Изумленный Норн поднял глаза:
- Что?
- Псионика, сэр. Я сказал, псионика. Кобальтовая кошка чрезвычайно страшна попросту оттого, что узнает, какие ходы сделает противник еще до того, как эти ходы бывают сделаны. Предчувствует их. Предвидит. Понимаете?
- Да, - в голосе Норна звучало возбуждение. Хэвилэнд Таф оглянулся на Дэкса, и котище, которого ни в малой степени не потревожил парад появляющихся и исчезающих фантомов, подтвердил неподдельный энтузиазм Хирольда. - Идеально, идеально. Да что там, рискну сказать, что мы даже сумеем выучить этих зверей, как обучаем сталезубов, а? А? И вдобавок чтецы мыслей ! Идеально. Даже цвет, понимаете ли, тот, что надо, темно-синий - наши сталезубы были сине-черными, так что эти кошки окажутся наинорнийскими, дада!
Таф тронул подлокотник своего кресла, и кобальтовая кошка растаяла.
- Стало быть, продолжать нет нужды. Животное, если угодно, будет передано Дому Норн через три стандартных недели. За условленную сумму я предоставлю три пары: две - молодняка, их следует пустить на племя, и одну взрослую пару, самца и самку - этих можно будет незамедлительно отправить на Бронзовую Арену.
- Так скоро, - начал Норн, - отлично, но…
- Я пользуюсь полем стасиса, сэр. Будучи реверсировано, оно дает хроноискажения - временное ускорение, если угодно. Стандартная процедура. При использовании методов Прометея потребовалось бы ждать достижения клоном естественной зрелости, что порой считается неподходящим. Возможно, благоразумнее добавить, что, хоть я и обеспечу Дом Норн шестью зверями, подлинных индивидов будет только три. На «Ковчеге» имеется три образца клеток кобальтовой кошки. Каждую клетку, и самца, и самки, я проклонирую дважды, и надеюсь, что, когда на Лайронике начнется скрещивание, получится жизнеспособная генетическая смесь.
Дэкс заполнил голову Тафа занятным потоком торжества, смущения и нетерпения. Стало быть, Хирольд Норн ничего не понял из сказанного Тафом… во всяком случае, трудно было истолковать это иначе.
- Отлично, что бы вы там ни говорили, - сказал Норн. - Я не замедлю прислать корабли с соответствующими транспортными клетками. Затем мы расплатимся с вами.
Дэкс излучал лживость, недоверие, тревогу.
- Сэр. Вы полностью уплатите до того, как звери будут сданы вам.
- Но вы же сказали «при получении».
- Признаю. Однако я подвержен внезапным капризам, и сейчас некий порыв подсказывает мне взять плату не в момент передачи, а до нее.
- Ну, хорошо, хорошо, - сказал Норн. - Пусть вы выдвигаете деспотические и непомерные требования - с кобальтовыми кошками мы вскоре возместим уплаченную сумму. - Он начал подниматься.
Хэвилэнд Таф поднял палец.
- Одну минуту. Вы не сочли уместным излишне информировать меня об экологии Лайроники вообще и владений Дома Норн в частности. Возможно, там существует какая-то дичь. Однако должен вас предостеречь: кобальтовые кошки станут плодиться только, если охота будет хороша. Им требуются подходящие виды добычи.
- Дада, конечно.
- Тогда позвольте мне добавить еще вот что. За дополнительные пять тысяч стандартов я мог бы вырастить вам на племя селийских прыгунков, восхитительных пушистых травоядных, прославившихся своим сочным мясом на многих планетах.
Хирольд Норн нахмурился.
- А! Вы должны предоставить их нам бесплатно. Торговец, ты выжал уже довольно денег, и…
Таф поднялся и тяжело пожал плечами.
- Этот человек бранит меня, Дэкс, - сказал он своему коту. - Как поступить? Я стремлюсь только к одному: жить честно. - Он посмотрел на Норна. - Мной овладевает еще один из моих внезапных порывов. По непонятным причинам мне кажется, что вы не смягчитесь, даже вознамерься я предложить вам превосходную скидку. Следовательно, я сдамся. Прыгунки ваши, бесплатно.
- Хорошо. Великолепно. - Норн повернулся к двери. - Мы заберем их тогда же, когда и кобальтовых кошек, и выпустим на свои земли.
Хэвилэнд Таф и Дэкс вышли следом за ним из каюты и в молчании поехали обратно к кораблю Норна.
Дом Норн прислал плату за день до того, как должно было состояться вручение. Под вечер следующего дня на «Ковчег» поднялась дюжина мужчин в черном и сером. Они перенесли из баков с питательной средой в клетки, поджидавшие на норнийских кораблях, шесть кобальтовых кошек, находившихся под действием успокоительного средства. Таф вяло распрощался с посетителями и больше вестей от Хирольда Норна не имел. Однако держал «Ковчег» на орбите Лайроники.
Не прошло и трех укороченных лайроникийских дней, как Таф сделал наблюдение: для боя на Бронзовой Арене его клиенты заявили кобальтовую кошку. В назначенный вечер, замаскировавшись наилучшим для подобного человека образом (фальшивая борода, рыжий парик до плеч плюс веселенький костюмчик канареечно-желтого цвета с пышными рукавами, дополненный меховым тюрбаном), Таф, надеясь остаться незамеченным, «челноком» отправился в Город Всех Домов. Когда объявили бой (третий в расписании), Таф сидел в задних рядах Арены, привалясь плечами к шершавой каменной стене, а узкое деревянное сиденье силилось выдержать его тяжесть. Он заплатил за вход несколько железок, но с величайшим тщанием миновал кабинки, где принимали ставки.
- Третий бой, - кричал объявляющий, пока рабочие утаскивали раскиданные по песку мясистые останки побежденного во втором бою. - От Дома Варкур - самка звероящера, возраст девять месяцев, вес 1,4 квинтала, дрессура Младшего Звероусмирителя Эммари-и-Варкур Отени. Ветеран Бронзовой Арены, одно выживание. - Завсегдатаи подле Тафа разразились приветственными криками и бешено замахали руками (на сей раз, чтобы попасть на арену, он избрал варкурские ворота, пройдя по зеленой бетонированной дороге в зияющую пасть чудовищного золотого ящера), а далеко внизу скользнула кверху дверь, украшенная зеленой и золотой эмалью. Заблаговременно запасшийся биноклем Таф поднес его к глазам и увидел, как из открывшегося проема, перебирая лапами, выбежал звероящер - двухметровая покрытая зеленой чешуей рептилия с похожим на хлыст хвостом, по длине в три раза превосходящим туловище, и вытянутым рылом аллигатора со Старушки-Земли. Челюсти звероящера открылись и бесшумно сомкнулись, продемонстрировав ряды внушительных зубов.
- От Дома Норн - самка кобальтовой кошки, вывезенная с другой планеты. Возраст… возраст три недели, - объявляющий ненадолго умолк.
- Возраст три недели, - наконец сказал он, - вес 2,3 квинтала, дрессура Старшего Звероусмирителя Хирольда Норна. На Бронзовой Арене впервые. - Металлический купол над головами зазвенел от какофонии радостных криков в секторе Норна: Хирольд Норн забил Бронзовую Арену своей челядью и туристами, поставившими стандарты на черно-серое.
Кобальтовая кошка медленно, с осторожной плавной грацией вышла из темноты и обвела арену большими золотистыми глазами. Это до кончиков когтей был тот самый зверь, которого обещал Таф - комок смертоносных мускулов и сдерживаемого, остановленного движения, сплошь синий, с единственной серебряной полосой. Ворчание кошки было едва слышно, так далеко от места действия находился Таф, но Хэвилэнд разглядел в бинокль разинутую пасть.
Звероящер тоже увидел это и вперевалку двинулся вперед, взрывая песок короткими чешуйчатыми лапами, а невозможно длинный хвост изогнулся кверху, точно жало некоего гибрида скорпиона с рептилией. Потом, когда кобальтовая кошка обратила на врага свои прозрачные глаза, звероящер с силой обрушил хвост вперед и вниз. Раздался хруст, словно ломались кости, - хвост вошел в соприкосновение, однако не с кобальтовой кошкой (та плавно скользнула в сторону), а лишь с воздухом и разлетевшимся во все стороны песком.
Оскаленная кошка кружила по арене. Звероящер непримиримо развернулся и, вновь задрав хвост, разинул пасть и бросился вперед. Кобальтовая кошка увернулась и от зубов, и от «кнута». Хвост щелкнул снова, еще раз; кошка была слишком проворна. Кто-то в публике затянул песнь убийства, прочие подхватили; Таф развернул бинокль и в секторе Норна увидел раскачивающихся людей. Звероящер в бешенстве заскрежетал вытянутыми челюстями, обрушил хвост на ближайшую дверь и принялся лупить по ней.
Кобальтовая кошка, почуяв удобный случай, грациозным прыжком переместилась врагу за спину и, огромной синей лапой пригвоздив отбивающегося ящера к песку, до костей содрала когтями мягкие зеленоватые бока и брюхо. Обнажились ребра. Чуть погодя, несколько раз впустую стегнув хвостом, что лишь раздразнило кошку еще сильнее, звероящер затих.
Норнийцы чрезвычайно громкими криками приветствовали победу. Хэвилэнд Таф - огромный, бородатый, кричаще одетый - поднялся и ушел.
Шли недели; «Ковчег» оставался на орбите Лайроники. Слушая по системе корабельной связи сообщения о результатах боев на Бронзовой Арене, Хэвилэнд Таф отметил, что кобальтовые кошки Норна выигрывают бой за боем. Порой Хирольд Норн еще проигрывал состязания - обычно, когда использовал сталезуба, дабы отдать должное Арене, - но победы с легкостью перевешивали эти поражения.
Таф сидел со свернувшимся клубком Дэксом на коленях, цистернами пил темный эль из пивоварни «Ковчега» и ждал.
Примерно через месяц после дебюта кобальтовых кошек к нему поднялся корабль - зелено-золотой, стройных очертаний «челнок» с игольно-острым носом. Выйдя на связь, он произвел стыковку, и Таф с Дэксом на руках встретил посетителей в приемном отсеке. Кот прочел мысли новоприбывших, оказавшиеся достаточно дружелюбными, и активировать системы защиты Хэвилэнд не стал.
Гостей было четверо, все - в латах из чешуйчатого золотистого металла с зеленой эмалью. Трое чопорно замерли в положении «смирно». Четвертый, цветущий дородный мужчина в скрывавшем лысину золотистом шлеме с ярко-зеленым пером, выступил вперед и протянул мясистую руку.
- Я высоко ценю ваши намерения, - сказал ему Таф, крепко держа обеими руками Дэкса, - но соприкосновенья не желаю. Прошу назвать свое имя и род занятий, сэр.
- Моро-и-Варкур Отени, - начал главный.
Таф приподнял ладонь.
- Так. И вы - Старший Звероусмиритель Дома Варкур, прибыли купить чудовище. Довольно. Должен сознаться, я знал это с самого начала. Мне просто захотелось - честно говоря, поддавшись внезапному порыву, - выяснить, скажете ли вы правду.
Рот толстого Звероусмирителя округлился.
- Ваша челядь должна будет остаться здесь, - сказал Таф, поворачиваясь. - Следуйте за мной.
Таф не дал Моро-и-Варкур Отени проронить буквально ни слова, покуда они не очутились один на один в компьютерном зале и не уселись наискосок друг от друга.
- Вы услышали обо мне от норнийцев, - сказал тогда Таф. - Или я заблуждаюсь?
Моро зубасто улыбнулся.
- Действительно, так и было. Мы сумели убедить одного из норнийских челядинцев, и он раскрыл источник поступления кобальтовых кошек. К нашему восторгу оказалось, что «Ковчег» все еще на орбите. Похоже, вы нашли Лайронику занимательной?
- Существует ряд проблем. Надеюсь помочь. Например, ваша проблема. По всей вероятности, Варкур ныне - последний и ничтожнейший среди Двенадцати Великих Домов. Вашим звероящерам не удалось ужаснуть меня. Насколько я понимаю, владения Дома Варкур - главным образом трясины и топи. Следовательно, выбор бойцов ограничен. Сумел ли я предугадать суть ваших сетований?
- Кхм. Да, действительно. Вы в самом деле вновь опередили меня, сэр, и выходит это у вас недурно. Да, до вашего вмешательства мы весьма неплохо удерживали свои позиции; но после… м-да… с тех пор мы не приняли от норнийцев ни одного боя, а ведь прежде они были самыми основными нашими жертвами. Несколько ничтожных побед над Рэй Хилл и островом Эймар, перевес по очкам над Феридианом, пара унылых ничьих с Арнетом и Син Дуном - вот наш удел в прошедший месяц. Пфуй. Мы не можем выжить. Если я не начну действовать, меня сделают Пестуном и сошлют обратно в поместья.
Поднятием руки Таф утихомирил Моро.
- Полно, говорить далее ни к чему. Невзгоды Дома Варкур замечены. С тех пор, как я помог Хирольду Норну, мне изрядно везло: судьба одарила меня немалой праздностью. Оттого я смог для упражненья ума посвятить себя проблемам Великих Домов, всех по очереди. Нет нужды терять время. Однако предстоят расходы.
Моро усмехнулся.
- Я пришел подготовленным. Я слышал о назначенной вами цене. Она бесспорно высока, но Дом Варкур готов платить, если вы можете…
- Сэр, - сказал Таф, - я человек милосердный. Норн был бедным Домом, Хирольд - едва ли не попрошайкой. Из жалости я назначил ему низкую цену. Владения Варкура богаче, знамена ярче, победы поются более бурно. Вам я назначу триста тысяч стандартов, дабы покрыть убытки, которые потерпел в сделке с Норном.
Моро издал потрясенный клекот и, бряцая чешуей, заерзал в кресле.
- Многовато, многовато, - запротестовал он. - Заклинаю вас. Поистине Дому Норн не сравниться с нами ни славой, ни великолепием, однако Дом Варкур не так велик, как вы полагаете. Дабы уплатить назначенную вами цену, нам придется обнищать до голодной смерти. Тогда через зубчатые стены Варкура хлынут звероящеры, города на сваях начнут оседать, и в конце концов болотная тина покроет их, а наши дети утонут.
Таф смотрел на Дэкса.
- О да! - проговорил он, когда его взгляд снова обратился к Моро.
- Вы растрогали меня до глубины души. Двести тысяч стандартов.
Моро-и-Варкур Отени опять разразился протестами и мольбами, но на сей раз Таф лишь молча сидел, положив руки на подлокотники, и, вконец утомившись, потный, побагровевший Звероусмиритель согласился уплатить назначенную Хэвилэндом цену.
Таф стукнул по рычагу управления. Между ним и Моро материализовалось изображение огромного ящера; он стоял на двух когтистых лапах, был покрыт серо-зелеными пластинами чешуи и в высоту достигал трех метров. Короткую шею венчала несоразмерно большая голова с челюстями, величина которых позволяла одним махом откусить человеку голову и плечи. Но самым замечательным в этом создании были передние лапы - свитые из мышщ короткие и толстые канаты, украшенные метровыми отростками потемневшей кости.
- Tris neryei с Посадочной Площадки Кэбла, - сказал Таф. - Или так его называли финдии, чьи колонисты появились на этой планете за тысячу лет до человека. Термин буквально переводится как «живой нож». Другое название - «тиран лопастный» - земного происхождения, им зверь обязан сходству с тираннозавром или ящером-тираном, давно вымершей рептилией со Старушки-Земли. Сходство, несомненно, лишь поверхностное. Благодаря своим ужасным передним лапам - костяным мечам, которые Tris neryei пускает в ход с устрашающей инстинктивной свирепостью, - этот ящер - куда более дельный хищник, нежели тираннозавр.
Моро так подался вперед, что в конце концов сиденье под ним затрещало, а Дэкс заполнил мысли Тафа горячим воодушевлением.
- Великолепно! - сказал Звероусмиритель. - Правда, названия длинноваты. Что, если мы назовем его «мечезавр»?
- Зовите, как угодно - что мне до того? Для Дома Варкур эти животные обладают множеством явных достоинств, - сказал Таф. - Возьми вы их, я - безо всякой дополнительной оплаты - добавлю древесных слизней с Катадэйна. На развод. Вы обнаружите, что…
Таф по возможности следил за новостями с Бронзовой Арены, хотя на землю Лайроники больше не ступал. Кобальтовые кошки продолжали сметать все на своем пути; в последнем описанном столкновении один из норнийских зверей в особом тройном бою уничтожил лучшую арнетскую обезьяну-душителя и жабу-мясоедку с острова Эймар.
Но и Варкур переживал взлет; его нововведение - мечезавры - своим громовым ревом, тяжелой походкой и таящейся в костяных мечах беспощадной смертью произвели на Бронзовой Арене сенсацию. Три боя - с феридианом, водяным скорпионом и гнетинским котопауком - уже успели показать, что упомянутым зверям невозможно равняться с варкурскими ящерами. Как сообщалось, Моро-иВаркур Отени пребывал в экстазе. На следующей неделе мечезавру предстояло в битве за превосходство встретиться с кобальтовой кошкой. Предсказывали, что Арена будет забита.
Однажды, вскоре после того, как мечезавры одержали свою первую победу, на связь вышел Хирольд Норн.
- Таф! - сурово сказал он. - Вы не должны были продавать животных другим Домам!
Хэвилэнд Таф сидел, бесстрастно и холодно разглядывая насупленное, перекошенное лицо Норна, и ласкал Дэкса.
- Переговоры на сей предмет места не имели. Чудовища выступают так, как и ожидалось. Вы выражаете недовольство оттого, что ныне вашу удачу разделил кто-то еще?
- Да. Нет. То есть… ну, неважно. Полагаю, остановить вас я не могу. Однако если другие Дома получат животных, могущих одолеть наших кошек, мы потребуем от вас предоставить нам нечто, способное одержать верх над монстрами, которых вы продаете им . Понятно?
- Сэр. Конечно. - Таф посмотрел вниз, на Дэкса. - Теперь Хирольд Норн подвергает сомнению мою понятливость. - И опять поднял глаза. - Были бы деньги, а торговать я никогда не отказываюсь.
Норн на экране системы связи нахмурился.
- Дада. Ну что ж, должно быть, к тому времени мы унесемся на крыльях побед достаточно высоко, чтобы позволить себе любую необычайную и нелепую цену, какую вы вознамеритесь запросить.
- Другими словами, как я полагаю, все идет хорошо? - сказал Таф.
- Ну, и да, и нет. На Арене - дада, определенно. Но в других отношениях… собственно, по этому поводу я и связался с вами. По непонятным причинам четыре молодых кошки как будто бы незаинтересованы в продолжении рода. А наш Пестун беспрестанно жалуется, что животные худеют. Ему кажется, они нездоровы. Так вот, лично я ничего не могу сказать, поскольку я здесь, в Городе, а животные - на окружающих Дом Норн равнинах. Однако определенные поводы для беспокойства действительно существуют. Кошки бегают на свободе, но мы поместили на них датчики, поэтому можно…
Таф поднял руку.
- Вне всяких сомнений, у кобальтовых кошек не наступил брачный период. Вы не задумывались об этом?
- Ага. Нет, нет, полагаю, что нет. Это не лишено смысла. Тогда, я полагаю, это лишь вопрос времени. Другой вопрос, который мне хотелось обсудить повторно, касается ваших пресловутых прыгунков. Видите ли, мы выпустили их на волю, и они без малейшего труда расплодились так, что родовые луга Норна оказались объедены подчистую, до голой земли. Это весьма досадно. Прыгунки скачут повсюду. Что нам делать?
- Разводить кобальтовых кошек, - предположил Таф. - Эти великолепные хищники положат конец засилью прыгунков.
Хирольд Норн казался озадаченным и слегка обеспокоенным.
- Дада, - сказал он и начал было говорить что-то еще, но Таф поднялся.
- Боюсь, я должен закончить нашу беседу, - объявил он. - В стыковочную орбиту «Ковчега» вошел челночный космолет. Возможно, вы бы его узнали. Вороненая сталь, большие треугольные серые крылья.
- Дом Рэй Хилл! - сказал Норн.
- Прелестно, - сказал Таф. - Хороший день.
Звероусмиритель Денис Лон Рэй за свое чудовище - невероятно могучего, покрытого рыжим мехом урсоида с холмов Бродяги, - заплатил триста тысяч стандартов. Хэвилэнд Таф скрепил сделку парой яиц ленивца-быстронога.
На следующей неделе «Ковчег» посетили четверо мужчин в оранжевых шелках и пламенно-алых пелеринах. Они вернулись в Дом Феридиан на четыреста пятьдесят тысяч стандартов беднее, с контрактом на поставку шести огромных, одетых броней ядолосей вкупе с полученным в дар стадом хранганских травяных свиней.
Звероусмиритель Син Дуна получил гигантскую змею; эмиссара острова Эймар Таф ублаготворил годзиллой. Облаченная в молочно-белые просторные одеяния с серебряными пряжками делегация из двенадцати старшин Дэнта с восторгом приняла предложенного им Хэвилэндом Тафом химероупыря и пустяковый подарок впридачу. И так, один за другим, Тафа разыскали все Двенадцать Великих Домов Лайроники, и каждый получил монстра по все возраставшей цене.
К этому времени обе взрослые норнийские кошки погибли - первую без труда разрезал пополам костяной меч варкурского мечезавра, вторую с хрустом раздавили массивные когтистые лапы рэйхиллского урсоида (хотя в последнем случае погиб и урсоид): если огромные кошки и прозревали свою судьбу, избежать ее они тем не менее оказались неспособны. Хирольд Норн ежедневно вызывал «Ковчег», но Таф дал компьютеру команду не отвечать на вызовы.
Наконец в компьютерном зале, в кресле наискососк от Хэвилэнда Тафа, чьими покупателями стали уже одиннадцать Домов, оказался Дэйнел Ли Арнет, Старший Звероусмиритель Арнета-в-Золоченом-Лесу, некогда величайшего и горделивейшего из Двенадцати Великих Домов Лайроники, теперь же - последнего и ничтожнейшего. Арнет был неимоверно высок, не ниже самого Тафа, но без капли жира Хэвилэнда - сплошные мышцы под грубой, черной как смоль кожей. Горбоносый острый профиль, короткие, с серо-стальной проседью волосы. На переговоры Звероусмиритель явился в золотых одеждах с алым поясом, в алых же башмаках и крошечном, сидящем набекрень алом берете. Заостренный стек укротителя он нес, точно трость.
Дэкс прочел в этом человеке безмерную враждебность, вероломство и едва подавляемую ярость. Соответственно, прямо под шинелью у Хэвилэнда Тафа был прикреплен к животу небольшой лазер.
- Сила Арнета-в-Золоченом-Лесу искони была в разнообразии, - начал Дэйнел Ли. - В то время как прочие Дома Лайроники все свое богатство вверяли одному-единственному зверю, наши отцы и деды работали с десятками животных. На всякого из зверей соперников у нас находился свой, такой, что лучше не выбрать, и своя стратегия. Вот в чем заключалось наше величие, вот что питало нашу гордость. Но против твоих дьявольских уродов, торговец, у нас стратегии нет. Какого бы из сотни своих бойцов мы ни отправили на песок, зверь возвращается мертвым. Мы принуждены иметь дело с тобой.
- Отнюдь, - сказал Хэвилэнд Таф. - Я никого не принуждаю. И все же взгляните, каким ассортиментом я располагаю. Возможно, судьба сочтет уместным вернуть вам предмет стратегического выбора. - Он коснулся кнопок своего кресла, и перед глазами арнетского Звероусмирителя, сменяя друг друга, парадом прошли чудовища - твари большие и малые, покрытые мехом и чешуей, перьями и пластинами брони, звери лесные и озерные, обитатели холмов и равнин, хищники, и трупоеды, и ужасные травоядные. И наконец, крепко сжав губы, Дэйнел Ли Арнет заказал по четыре особи каждого из двенадцати самых крупных и опасных видов, что обошлось ему примерно в два миллиона стандартов.
Заключение сделки - довершенное, как в случае всех других Домов, подарком, небольшим безвредным зверьком, - ничуть не смирило отвратительный нрав Арнета.

Предыдущая страница 26 Следующая страница


27 Джордж Мартин

- Таф, - сказал он, когда с деловой частью было покончено, - ты умен, хитер и изворотлив, но меня тебе не провести.
Хэвилэнд Таф ничего не сказал.
- Ты завладел несметным богатством, одурачив всех, кто покупал у тебя, полагая оказаться в выигрыше. К примеру, Норн - их кобальтовые кошки ничего не стоят. Дом Норна был беден; назначенная тобой цена привела его, как и всех нас, на грань разорения. Норнийцы думали возместить убыток победами. Ха! Теперь им не одерживать побед! Каждый купивший у тебя зверей Дом добился преимущества над теми, кто покупал раньше него. Отсюда следует, что Арнет, последний покупатель, останется величайшим из всех Домов. Творя опустошение, наши монстры заставят пески Бронзовой Арены потемнеть от крови меньших зверей.
Руки Тафа сомкнулись на выпуклости живота. Лицо оставалось безмятежным.
- Ты ничего не изменил! Великие Дома сохранили свое положение: величайший - Арнет, ничтожнейший - Норн. Ты лишь выжал из нас все соки, барышник, обескровил - чтоб наскрести средств свести концы с концами, всем владетельным господам Лайроники приходится биться, как рыбе об лед. Теперь Дома ждут победы, молят о победе, зависят от победы, но все победы будут за Арнетом. Только мы избежали обмана, поскольку я додумался купить последнего, а значит, самого лучшего зверя.
- Так, - сказал Хэвилэнд Таф. - Коль скоро это и впрямь так, вы - мудрый и прозорливый Звероусмиритель. И все же я отрицаю, что кого-либо обманул.
- Не играй словами! - взревел Арнет. - Впредь ты больше не будешь торговать с Великими Домами. У Норна нет денег на новую покупку, но, если они их добудут, ты ничего им не продашь. Понятно ? Мы не станем вечно ходить по кругу .
- Конечно, - сказал Таф. Он посмотрел на Дэкса. - Теперь Дэйнел Ли Арнет подвергает сомнению мою понятливость. Меня вечно понимают превратно. - Его спокойный внимательный взгляд вновь обратился на разгневанного Звероусмирителя, облаченного в злато и пурпур. - Суть сказанного вами, сэр, отлично схвачена. Возможно, мне пришла пора покинуть Лайронику. Так или иначе я более не стану вести дела ни с Норном, ни с кем из прочих Великих Домов. Глупое побужденье - своим поступком я отрекаюсь от огромных прибылей, - однако я человек тонкий, весьма приверженный следованью своим капризам. Уважаемый Дэйнел Ли Арнет, я покоряюсь и склоняюсь перед вашим требованьем.
Дэкс молчаливо доложил, что Арнет доволен и умиротворен; он запугал Тафа и одержал победу для своего Дома. Соперники не получат новых чемпионов. Итоги боев на Бронзовой Арене опять станут предсказуемы. Старший Звероусмиритель ушел довольный.
Три недели спустя флотилия из дюжины блистающих челноков со вкраплениями золота, на борту которых находились двенадцать рабочих дружин в ало-золотых доспехах, прибыли забрать приобретения Дэйнела Ли Арнета. Поглаживая расслабленого, ленивого Дэкса, Хэвилэнд Таф проводил их в обратный путь, вернулся по длинным коридорам «Ковчега» в рубку управления и ответил на вызов Хирольда Норна.
Худощавый Звероусмиритель решительно походил на скелет.
- Таф! - воскликнул он. - Все идет наперекосяк. Вы должны помочь.
- Наперекосяк? Я решил вашу проблему.
Норн сморщился, скроив гримасу, и почесал лоб под бронзовой диадемой.
- Нетнет, послушайте. Все кобальтовые кошки или мертвы, или больны. Четыре погибли на Бронзовой Арене - понимаете, мы знали, что вторая пара слишком молода, но, когда безвозвратно лишились первой, делать было нечего. Иначе пришлось бы вернуться к сталезубам. Теперь у нас осталось только две кошки. Едят они не слишком много - поймают несколько прыгунков, но и только. Да и натаскивать их мы не можем. Стоит укротителю войти в загон со стеком, и проклятые кошки уже знают, каковы его намерения. Они всегда на шаг впереди, понимаете? На арене они вообще не желают откликаться на песнь убийства. Это ужасно . Самое худшее , что они даже не плодятся. Нам нужны еще кошки. Как по-вашему, с чем нам выходить на игровые арены?
- Брачный период кобальтовых кошек еще не наступил, - сказал Таф.
- Дада. Когда же у них брачный сезон?
- Прелесть что за вопрос. Жаль, вы не задали его раньше. Насколько я понимаю, течка у самок кобальтовой пантеры бывает каждую весну, когда на Планете Селии расцветают «снежные хохолки». Что предполагает наличие некоего типа биологического спускового крючка.
- Я… Таф! Вы это спланировали . Никаких снежных штук на Лайронике нет . Полагаю, теперь вы заломите за эти цветочки целое состояние.
- Сэр. Конечно, нет. Будь выбор за мной, я бы с радостью отдал их Дому Норн, чье затруднительное положение больно ранит мне сердце. Я огорчен. Однако выходит так, что Дэйнел Ли Арнет взял с меня слово более не вести дел с Великими Домами Лайроники. - Он безнадежно пожал плечами.
- Ваши кошки приносили нам победы, - сказал Норн тоном, граничащим с отчаянием. - Казна Дома Норн наполнялась - теперь в ней приблизительно около сорока тысяч стандартов. Они ваши. Продайте нам эти цветы. Или лучше того - новое животное. Более крупное. Более свирепое. Я видел дэнтских химероупырей. Продайте нам что-нибудь подобное. Норну не с чем выйти на Бронзовую Арену!
- Да? А что ваши сталезубы? Мне было сказано, что они - гордость Норна.
Хирольд Норн нетерпеливо отмахнулся.
- Проблемы! Понимаете, у нас постоянные проблемы. Эти ваши прыгунки… они едят все и вся. С ними невозможно стало справляться. Их миллионы; распространившись повсеместно, они выедают все травы, все посевы. То, что они сотворили с возделываемыми угодьями… кобальтовые кошки обожают прыгунков, да, но кобальтовых кошек у нас недостаточно. А дикие сталезубы прыгунков и трогать не желают. Полагаю, те им не по вкусу. Хотя на самом деле я не знаю. Но, понимаете ли, все прочие травоядные ушли, выжитые вашими прыгунками, а с ними и сталезубы. Куда
- не знаю. Однако ушли. На незахваченные земли, за пределы владений Норна. Там есть какие-то деревни, десяток-другой крестьян, но они ненавидят Великие Дома. Во всем Тэмбере не знают даже собачьих боев. Вероятно, увидев сталезубов, они попытаются приручить их.
- Так, - молвил Таф. - Впрочем, у вас ведь есть питомники, разве не так?
- Больше нет, - ответил Норн. Голос у него был совершенно затравленным. - Я распорядился их закрыть. Сталезубы проигрывали все состязания, особенно после того, как вы завели торговлю с другими Домами. Сохранять мертвый груз казалось пустой и неразумной тратой средств. Кроме того, расходы… мы нуждались в каждом стандарте - вы выкачали из нас все до капли, но ведь нужно было платить за пользование Ареной, и, конечно, делать ставки… а позже пришлось покупать у тэмберийцев еду, просто, чтобы прокормить челядь и дрессировщиков. Я хочу сказать, вам бы в голову не пришло, что прыгунки сотворят с нашими посевами.
- Сэр, - сказал Таф. - Вы меня оскорбляете. Я эколог. Я очень много знаю о прыгунках и их привычках. Следует ли понимать вас так, что вы закрыли питомники Сталезубов?
- Дада. Мы выпустили этих бесполезных созданий на волю, и теперь они прибились к остальным. Что нам делать? Равнины кишат прыгунками, кошки не желают размножаться… Коль нам и дальше придется ввозить еду и платить за Арену безо всякой надежды на победу, скоро мы останемся без денег.
Таф сложил руки.
- Да, вы действительно столкнулись с рядом деликатных проблем. И я
- именно тот, кто поможет вам их решить. К несчастью, я связан обязательством перед Дэйнелом Ли Арнетом.
- Значит, безнадежно? Таф, я умоляю вас - я, Старший Звероусмиритель Норна. Скоро мы полностью выпадем из игр. У нас не останется средств ни чтобы платить за Арену, ни чтобы делать ставки; не будет животных, чтобы выставить на бой. На нас лежит проклятье невезения. Все Великие Дома всегда неукоснительно представляли свою долю бойцов - даже Феридиан во время Двенадцатилетней Засухи. Никому еще не случалось потерпеть в этом неудачу. Мы покроем себя позором. Дом Норн запятнает свою гордую историю, посылая на песок арены кошек и собак, чтобы их бесславно растерзали в клочья огромные чудовища, проданные вами другим Домам.
- Сэр, - сказал Таф. - Если вы позволите мне дерзкое и, возможно, безосновательное замечание… если позволите… что ж, тогда я выскажу свое мнение. У меня есть подозрение… м-м-м… да, подозрение - верное и к тому же прелюбопытнейшее слово… подозрение, что запас повергающих вас в страх чудовищ в следующие недели и месяцы может иссякнуть. Например, у урсоидовподростков с Бродяги очень скоро может начаться зимняя спячка. Видите ли, им меньше года. Надеюсь, хозяева Рэй Хилл не пребывают на сей счет в чрезмерном замешательстве… впрочем, боюсь, это не исключено. Околосолнечная орбита Бродяги, как вам, я уверен, известно, крайне иррегулярна, и тамошние Долгие Зимы длятся приблизительно двадцать стандартных лет. Урсоиды настроены на этот цикл. Скоро процессы в их организме почти вовсе замедлятся - знаете, бывало, что спящего урсоида принимали за мертвого, - и не думаю, чтобы разбудить зверей оказалось легко. Возможно, будучи людьми исключительно доброго нрава и острого ума, дрессировщики Дома Рэй Хилл найдут способ это сделать. Однако я был бы весьма склонен к дальнейшим предположениям: учитывая прожорливость ленивцев-быстроногов, почти все силы и средства Рэй Хилл уйдут на то, чтобы прокормить свой народ. Подобным же образом, люди Дома Варкур будут вынуждены бороться с безудержным размножением катадэйнских древесных слизней. Древесные слизни - особо пленительные создания. В определенной точке своего жизненного цикла они удваиваются в размерах, превращаясь в подлинные губки. Достаточно большое их скопление способно осушить даже обширную топь. - Таф умолк, и его толстые пальцы ритмично забарабанили по животу. - Впрочем, я бессовестно уклоняюсь от темы. Сэр. Вы тем не менее ухватили суть моих слов? Mоего выпада?
Хирольд Норн был похож на покойника.
- Вы сумасшедший. Вы уничтожили нас. Нашу экономику, нашу экологию… но почему ? Мы честно расплатились с вами . Дома, Дома… ни зверей, ни казны. Как же смогут продолжаться игры? Никто не вышлет бойцов на Бронзовую Арену!
Хэвилэнд Таф потрясенно воздел руки.
- В самом деле? - спросил он.
Затем отключил систему связи и встал. Едва заметно улыбаясь тонкими губами, он заговорил с Дэксом.
Примечания
Квинтал - мера веса; метрический квинтал приблизительно равен одному центнеру, английский - 50,8 кг, американский - 45,36 кг.
Урсоид - от лат. ursus, медведь.

Книга шестая
Зовите его Моисеем

Хэвиланд Таф редко брал что-либо на заметку по слухам, и это, конечно, происходило потому, что лишь редкие слухи достигали его ушей. На этой планете туристов не было ничего такого, что могло бы испугать его. Но даже в тех случаях, когда он смешивался с народом в общественных местах, он все равно оставался для туземцев по меньшей мере чужим и недоступным. Известково-белый цвет кожи, огромный череп и безволосые конечности обычно сразу выделяли его среди всех прочих. И лишь в редких благоприятных случаях оказывалось, что цвет его кожи и вес совсем или почти не отличаются от цвета кожи и веса жителей какого-то мира, и вот на таких мирах он и имел привычку разворачивать свою деятельность. Хэвиланд Таф был неполных два с половиной метра ростом, а его вес едва ли соответствовал его росту - хотя большая часть этого веса располагалась над пряжкой ремня - чтобы считать его фигуру гигантской. Конечно, люди смотрели ему вслед, когда он проходил мимо них, но только немногие - за исключением тех случаев, когда он заходил в магазины - вступали с ним в беседу. Тафа постоянно сопровождал Дакс, огромный иссиня-черный длинношерстный кот, которого он везде носил с собой на руках. И когда у хозяина возникало желание поболтать, они великолепно беседовали друг с другом, причем Таф даже специально записывал разговоры о львах.
И не удивительно, что Таф, с учетом уже описанных обстоятельств, никогда и ничего не слышал о человеке по имени Моисей - до того самого вечера, когда он с Даксом задержался в ресторане на К'теддионе и был оскорблен действиями Джайма Крина.
Таф только что съел блюдо копченых корней с искусственной спаржой в маленьком ветхом притончике неподалеку от космопорта и допивал третий литр приятного грибного вина, когда свернувшийся перед ним на столе Дакс внезапно поднял голову. Слегка покачнувшись и пролив при этом вино себе на рукав, но не потеряв присутствия духа, Таф молниеносно отклонил голову - достаточно далеко, чтобы летящая по высокой дуге и нацеленная в затылок Тафа бутылка в руке Джайма Крина, хилого белобрысого юноши, разбилась о деревянную спинку стула. Бутылка разлетелась, и стул, стол, кот и оба мужчины попали под дождь осколков стекла и находившейся в бутылке жидкостью - приятного местного алкогольного напитка - так что все они промокли насквозь. Бессмысленно моргая и тараща пьяные глаза, Джайм Крин уставился сначала на Тафа, а потом растерянно посмотрел на остатки разбитой бутылки в своем окровавленном кулаке.
Хэвиланд Таф тяжело поднялся, на его длинном лице не было заметно никаких проявлений чувств. Он одарил напавшего на него беглым взглядом, смахнул капли жидкости с глаз и потянулся, чтобы взять со стола мокрого несчастного Дакса.
- Скажи мне, Дакс, ты что-нибудь понимаешь? - прогремел его глубокий угрожающий бас из дальнего уголка притона, где он находился.
- Это странный чужак задал мне загадку, которая нам совершенно некстати. Но почему же - о, диво! - он на нас напал? Ты имеешь об этом хоть какое-то представление? - Он ласково погладил повисшего на сгибе руки Дакса, и как только кот замурлыкал, он одарил Крина еще одним взглядом. - Друг мой, - сказал он, - вы проявили бы признаки мудрости, если бы убрали остатки бутылки вон туда. Мне кажется, у вас полная рука осколков стекла, крови и этой пагубной для здоровью бурды, и я сильно сомневаюсь, что эта комбинация будет полезна для вашего здоровью.
К прибитому Крину, казалось, вернулась жизнь. Он гневно сжал губы в узкую линию, отбросил прочь осколки бутылки и заревел:
- Может быть, ты собрался посмеяться надо мной, ты, преступник! Да? - Его пьяный язык с трудом выговаривал слова.
- Друг мой, - мягко ответил Хэвиланд Таф. Все остальные посетители этого тихого питейного заведения уставились на двух противников. Хозяин успел улизнуть. - Осмелюсь заметить, что титул «преступник» скорее подходит вам, нежели мне. Но это так, между прочим. Нет, я ни в коем случае не смеюсь над вами. Очевидно, при виде моей персоны вы были охвачены непонятным для меня волнением. При таких обстоятельствах с моей стороны было бы полным безрассудством смеяться над вами. И если мне приходится обвинять вас в сумасбродстве, я делаю это неохотно. - С этими словами он снова отпустил Дакса на стол и погладил, будто его не заботило больше ничего, кроме как почесать кота за ушами.
- Я это уже слышал! - снова проревел Джайм Крин. - Но ты же действительно смеялся надо мной! Мне не почудилось! Я поколочу тебя за это!
Хэвиланд Таф не позволил себе проявить никаких чувств.
- Нет, милый друг, вы этого не сделаете. Конечно, я не думаю, что ктото сможет отговорить вас от этого, и в обычном случае я всячески избегал бы любого проявления насилия, но вы своим грубым поведением не оставляете мне другого выбора. - Сказав это, он сделал быстрый шаг вперед и прежде чем остальные посетители успели вмешаться, он поднял Джайма Крина с пола и тщательно сломал ему обе руки.
Смертельно побледневший и моргающий Крин вышел из напоминавшей мавзолей к'теддионской тюрьмы на улицу. На его лице было выражение смущения и слабости.
На тротуаре, поглаживая сидящего на руках Дакса, стоял Хэвиланд Таф. Когда двери за Крином закрылись, он поднял взгляд на молодого человека.
- Ваше возбуждение, кажется, немного улеглось, - сказал он. - И, кроме того, теперь вы, кажется, трезвы.
- Это вы? - Лицо Крина так исказилось в безграничном удивлении, что, казалось, вот-вот распадется на части. - Мне только что сказали, что вы выкупили меня.
- Вы, несомненно, подняли очень интересный вопрос, - ответил Хэвиланд Таф. - Действительно, я отдал некоторую сумму - если быть точным, двести стандартов - и эту сумму вы должны мне вернуть. И все же ваш вопрос о том, купил ли я вам свободу, не совсем точен. Все дело в том, что вы не совсем свободны. По к'теддионским законам вы теперь принадлежите мне - так сказать, раб, которого я могу заставить работать, пока не настанет время, когда вы избавитесь от своего долга.
- Долга? Какого долга?
- Ну, счет к вам я составил следующим образом, - терпеливо начал объяснять Хэвиланд Таф. - Двести стандартов - сумма, которую я заплатил здешнему начальству, чтобы избавить его от вашего присутствия. За свою одежду из натуральной овечьей шерсти, которую вы привели в полную негодность, я набавил сто стандартов. За разрушения, причиненные забегаловке, я уплатил сорок стандартов, чтобы удовлетворить претензии ее хозяина к вам. Еще семь стандартов за превосходное грибное вино, которым вы не дали мне насладиться. Как вы знаете, к'теддионцы - широко известные специалисты по изготовлению грибного вина, а это, кроме того, было еще и великолепно выдержано. Все это вместе составляет триста сорок семь стандартов, но это касается только нанесенного вами материального ущерба. К этому надо добавить еще и то, что вы своим безосновательным нападением поставили меня и Дакса в неприятное положение, которое сильно нарушило наше душевное спокойствие. За это с вас причитается дополнительно пятьдесят три стандарта - как я полагаю, довольно скромная сумма. Таким образом, общая сумма вашего долга - ровно четыреста стандартов.
Джайм Крин весело хихикнул.
- Как бы вы ни старались, вам не удастся выбить из меня и десятой части этой суммы, звероторговец. У меня нет никаких сбережений и я мало пригоден в работе, потому что - как вам хорошо известно - вы сломали мне обе руки.
- Друг мой, если бы у вас были значительные сбережения, вы были бы в состоянии выплатить денежный выкуп сами, и мое участие, несомненно, не было бы необходимым. Но мне самому, тому, кто сломал вам руки, известно ваше финансовое положение. А теперь я хотел бы настоятельно попросить вас впредь не докучать мне необдуманными вопросами и объяснениями, которые не содержат абсолютно никакой информации! Несмотря на вашу ограниченность, я все же хочу взять вас на свой корабль, где вы будете работать на меня в погашение своего долга. Следуйте за мной!
Хэвиланд Таф повернулся и прошел пару шагов вниз по улице. Когда Крин не сделал никакого движения, чтобы последовать за ним, он остановился и обернулся. Крин хитро улыбнулся ему.
- Если вы намерены куда-то меня доставить, вам придется меня нести.
Таф погладил Дакса и холодно улыбнулся.
- Мне никогда бы не пришло в голову нести вас, - спокойно сказал он. - Вы уже один раз заставили меня взяться за вас и по своему опыту знаете, что помимо того, что у меня нет никакого намерения повторять этот инцидент, я считаю, что вы уже получили достаточный урок. Если вы не подчинитесь мне и не последуете за мной, у меня не останется выбора, кроме как вызвать двух охранников правительственной службы, которые насильно доставят вас туда, куда я велю. И плата им, конечно, будет прибавлена к вашему долгу. Поступайте по своему усмотрению. - Хэвиланд Таф снова повернулся и направился к космопорту.
Джайм Крин, кроткий, как овечка, и такой же послушный, последовал за ним, мрачно бормоча что-то под нос.
Ожидавший их корабль был приятным зрелищем для глаз Крина. Это был старый бравый транспорт, в шрамах коррозии, сделанный из почерневшего металла, с узкими и красивыми несущими плоскостями, корпус которого почти вдвое возвышался над новейшими пузатыми торговыми кораблями, стоявшими на космодроме К'теддиона.
Как и других случайных посетителей Хэвиланда Тафа, Крина тоже охватила почтительная робость, когда он понял, что «Гриф» - лишь один из многочисленных кораблей на борту Ковчега.
Главная палуба Ковчега по площади оказалась больше, чем все посадочное поле космодрома К'теддиона. Когда они совершили на ней посадку, Крин не знал, на какой из стоящих на этой палубе кораблей ему смотреть сначала. Возле четырех других каплевидной формы, типичной для Авалона, покоящейся на трех косо расставленных посадочных лапах, стоял грозно выглядевший военный глайдер, а на его фоне выделялся казавшийся неуместным здесь позолоченный галактический баркас с усеянным вычурными украшениями корпусом. На корме его находилась старинная гарпунная пушка. На заднем плане вырисовывались нечеткие очертания еще двух кораблей, один из которых с чужими, незнакомыми очертаниями, а в десяти шагах от него стояло сооружение, состоящее из огромного квадрата с возвышающейся в центре полой трубой.
- Кажется, вы коллекционируете космические транспортные средства, - заметил Крин, преодолев удивление.
Таф припарковал «Грифа», и они оба опустились на палубу.
- Неплохая идея, - ответил Таф, почесывая лысый череп. - Но нет, ваше предположение неверно. Пять посадочных ботов относятся к имуществу Ковчега. Старого торговца я держу в боевой готовности из сентиментальных соображений - он был первым моим кораблем. А другие… ну, я приобрел их когда-то и где-то во время своих путешествий из тех же соображений. Будет время, и я при первой же возможности наведу на этой палубе порядок. Что меня удерживало от этого до сих пор - так это незначительность вероятности того, что я мог бы использовать какое-либо из этих транспортных средств во время какихнибудь своих операций. Поэтому до сих пор я просто не мог решиться выбросить некоторые из этих кораблей. Но рано или поздно мне, может быть, доставит удовольствие предпринять что-нибудь в отношении этого. А теперь будьте так добры, пойдемте со мной.
Они миновали множество приемных помещений различного назначения, прошагали по множеству коридоров, завернули за несколько углов, пока, наконец, не оказались в гараже, где находилось несколько маленьких трехколесных автомобильчиков. Хэвиланд Таф сел в один из них, пригласил Крина занять место рядом с ним, и когда тот уселся, опустил между ними Дакса и они поехали.
Электромобильчик свернул в гигантский, гулкий туннель, у боковых стен которого находились бесконечные ряды сосудов - чаноподобных и плоских, самых разнообразных форм и размеров. Они были наполнены разноцветными жидкостями или желеобразной массой, и в прозрачных окошечках в стенках этих сосудов покачивались и медленно плавали взад и вперед фигуры странных очертаний. Их движения производили такое впечатление, будто они разглядывают электромобиль с его пассажирами. В противоположность Хэвиланду Тафу, который во время движения не смотрел на сосуды справа и слева, Крин беспокойно и нервно ерзал на своем сидении, находя фигуры в сосудах многозначительными, страшными и пугающими. Таф принял это к сведению.
Примерно через километр электромобиль остановился в одном из залов, ничем не отличавшемся от тех, которые они проехали. Таф взял Дакса на руки и вместе со своим пленником, следующим за ним по пятам, направился в один из дальних коридоров, в конце которого распахнулась дверь. Крин увидел перед собой довольно комфортабельно обставленную каюту, до отказа забитую мебелью. Таф предоставил Крину возможность опуститься в соседнее кресло, потому что у этого кресла не было высокой спинки, на которую он мог бы сесть сам.
- Ну, а теперь мы можем немного поговорить, - сказал Хэвиланд Таф.
Огромные размеры Ковчега повергли Крина в оцепенение, отняв всю смелость. Но теперь жизнь снова возвращалась к нему, хотя и как-то медленно.
- Я не знаю, о чем нам еще говорить, - бойко ответил он.
- Ах, вы не знаете… - протяжно сказал Хэвиланд Таф. - А я насчет этого придерживаюсь совершенно иного мнения. Нужно ли мне напоминать вам, что вы должны великодушно благодарить меня за избавление вас от неудобств длительного тюремного заключения? Как я уже заметил Даксу по поводу вашего нападения на меня, вы задали мне одну за другой несколько загадок. Загадки же имеют обыкновение беспокоить меня и появляется потребность получить на них ответы.
На лице Крина появилось выражение хитрой расчетливости.
- Ага, но почему я должен помогать вам разгадывать их? По вашему фальшивому обвинению я попал в тюрьму! А потом вы появились там, чтобы выкупить меня и сделать из меня раба! Кроме того, вы сломали мне руки, не забывайте! Я не чувствую к вам ни малейшей благодарности, вы должны это знать!
- Друг мой, - сказал Хэвиланд Таф, разминая руками огромное брюхо,
- как мы оба подсчитали, вы должны мне четыреста стандартов. Однако, я готов позволить вам говорить со мной на том условии, что вы будете отвечать на мои вопросы. За каждый ответ я буду уменьшать ваш долг, ну, скажем, на один стандарт.
- Извините, что вы сказали? Только один стандарт? Вне зависимости от того, что вы хотите узнать, это будет стоить дороже. По десять стандартов за каждый ответ и ни цента меньше, вот мой ответ!
- Будьте уверены, - сказал Хэвиланд Таф, - что вся информация, которая может быть у вас, не стоит и ломаного гроша. Мною движет в основном любопытство. Мой старый недостаток, от которого я, несмотря на все усилия, так и не смог избавиться. То, что вы хотите сделать на этом капитал, не делает вам чести. Так не выводите же меня из терпения! Мне так не хочется бить вас в ухо… Ну, хорошо, два стандарта.
- Девять, - сказал Крин.
- Три и ни цента больше! Я постепенно теряю терпение! - Лишенное выражения лицо Тафа было полной противоположностью его словам.
- Восемь стандартов, - ответил Крин. - Вам пора понять, что вы не сможете надуть меня.
Хэвиланд Таф молчал. Кроме глаз, которые он переводил с Крина на Дакса и обратно, он был совершенно неподвижен. Потом он зевнул, словно от скуки, и вытянул свои массивные ноги.
После продолжавшегося минут пять молчания, Крин открыл рот и робко предложил:
- Шесть стандартов? Это более чем справедливо. Я знаю многие вещи, о которых было бы интересно узнать самому Моисею. Шесть…
Хэвиланд Таф продолжал молчать. Снова потекли минуты.
- Пять, - заклинающе произнес Крин.
Хэвиланд Таф молчал.
- Ну, хорошо, - сдался, наконец, Крин. - Я принимаю три стандарта. Мне ничего больше не остается. Вы продувная бестия, мошенник и негодяй. И ко всему прочему, еще и преступник. Я также думаю, что вы человек, лишенный всяких моральных устоев.
- Несмотря на все пустые слова, что я только что так милостиво выслушал - согласен. Итак, три стандарта. Но вот что, - сказал Таф своему собеседнику. - Я вас предупреждаю: вы должны выбросить из головы возможность уклониться или дать неточный или неверный ответ. Я ни в коем случае не потерплю, если меня будут считать за дурака! Вы также должны выбросить из головы, что вам удастся мне солгать. Даже при малейшем признаке такой попытки я каждый раз буду увеличивать сумму вашего долга на десять стандартов.
Крин невесело усмехнулся.
- Вы, может быть, считаете меня остряком? Ради чего мне лгать? Да и откуда вам знать это? Как вы определите, когда я говорю правду, а когда лгу? Вам же все время придется быть начеку, чтобы подловить меня.
Хэвиланд Таф улыбнулся плотно сжатыми губами, выражение лица его чуть заметно изменилось, но оно тут же снова стало невозмутимым.

Предыдущая страница 27 Следующая страница


Путешествия Тафа 28

- Друг мой, - сказал он, - я заверяю вас, что узнаю об этом тотчас же. Об этом мне сообщит Дакс. Точно так же, как он сообщил мне о вашем недавнем абсурдном требовании о начислении десяти стандартов за каждый ответ и об отступлении от этого требования. И так же, как он предупредил меня о вашем безрассудном нападении там, на К'теддионе. Дакс, как вы, несомненно, успели заметить, представитель семейства кошачьих. И, как, впрочем, все представители этого семейства, частично наделен пси-способностями - это установленный в результате длительных исследований и признанный всеми факт. Дакс, к тому же, является ещ„ и конечным продуктом серии, воспитываемой в течение многих поколений, с которой проводились генетические манипуляции, чтобы усилить эти способности и сделать их еще более выдающимися. Как видите, вы сбережете нам много сил и времени, если будете так добры давать исчерпывающие и правдивые ответы. Способности Дакса, конечно, недостаточно утончены, чтобы понять ход абстрактного мышления, но я заверяю вас, что он в состоянии без труда отличить ложь от правды и сообщить мне, если вы попытаетесь что-то скрыть. Итак, начнем, принимая во внимание мое настойчивое предупреждение.
Джайм Крин уставился на неподвижного кота ядовитым взглядом. Дакс зевнул, широко открыв пасть.
- Что до меня - то можете начинать, - ворчливо сказал Крин.
- Во-первых, - начал Хэвиланд Таф, - как вы уже знаете, для меня является загадкой ваше нападение на меня. Друг мой, я не знал вашего имени и никогда в жизни не встречал вас раньше. В противоположность вашим обвинениям, я - обычный торговец, нанимающий себе слуг, которые необходимы в данное время. Чем же я дал повод для гнева и нападения на себя? Не могу себе этого представить. И все же, вы напали на меня самым коварным образом. Вопрос первый: почему вы сделали это? Какие у вас были для этого мотивы? Откуда вы меня знаете? Когда я дал вам повод - о чем я никак не могу вспомнить - относиться к себе так враждебно?
- Это четыре вопроса или один? - спросил Крин.
Хэвиланд Таф снова помассировал руками свой живот.
- Это отправной пункт для вас, друг мой. Начните с того, откуда вы меня знаете!
- Нет, я не знаю вас лично, - ответил Крин. - Но многое о вас слышал. Вы и ваш Ковчег известны в Галактике каждой собаке. Кроме того, вас легко узнать. Когда я случайно встретил вас в этой грязной к'теддионской забегаловке, я тут же понял, кто передо мной находится. Толстый, безволосый, белый, как мел, гигант - такие, знаете ли, встречаются не каждый день.
- Вам причитается три стандарта, - сказал Таф. - Вашу дерзость и лесть можете оставить при себе. Итак, вы знали, кто я. Но почему же вы все-таки напали на меня?
- Я был пьян.
- Это объяснение меня не удовлетворяет. Я не могу не указать вам на то, что в этом случае вы могли бы выбрать в качестве объекта нападения кого-нибудь другого в зале, и именно так и должно было быть, если бы это была обычная потасовка. Однако, из всех вы выбрали именно меня! Назовите мне основания для этого!
- Ну, хорошо, если вам так хочется знать: потому что я презираю вас! Я считаю, что вы обыкновенный преступник!
- Ого! Вот, значит, какие дела, - произнес Таф. - Я слышал о мирах, где уже только мой рост считается преступлением. На других же ношение кожаных сапог строго наказуемо и карается длительным тюремным заключением. Сами видите, что по этим критериям мы оба являемся преступниками. Если хотите, выслушайте мое мнение: я считаю несправедливым лезть со своим уставом в чужой монастырь и применять законы к людям, живущим вне их планеты. Хотя живущие там или остановившиеся на время чужаки должны подчиняться местным законам. Ясно, что в этом смысле я не преступник. Впрочем, этот ответ, как и предыдущий, меня тоже не удовлетворяет. Не могли бы вы четко и ясно объяснить свою антипатию ко мне? Какое преступление вы мне приписываете?
- Я принадлежу к милосердным, - произнес Крин. - Или, лучше сказать, я раньше был членом администрации Милосердия, хотя и сравнительно низкого ранга. Моисей разрушил мою жизнь и изломал мой жизненный путь. Вы хотите знать, какое преступление я приписываю вам? Словно вы сами не знаете этого лучше меня! Вы поддерживали Моисея. Об этом знает каждый. Не станете же вы утверждать, будто ничего об этом не знаете!
Хэвиланд Таф краем глаза бросил беглый взгляд на Дакса.
- Гмм… Очевидно, вы говорите правду. Хотя ваш ответ, очевидно, и содержит четко видимое зерно информации, он порождает множество других вопросов. И вообще все это мне не очень понятно, но я все же буду настолько любезен, что сделаю вам одолжение и зачту это как полный ответ. Итак, у вас уже шесть стандартов. Мой следующий вопрос совсем простой: кто такой Моисей и что это за Милосердие?
Джайм Крин недоуменно посмотрел на него.
- Может быть, вы хотите подарить мне еще шесть стандартов, а? Вы лицемерите, спрашивая у меня, кто такой Моисей!
- Конечно, я знаю, кто такой Моисей, хотя мне кажется, мы говорим о разных личностях, - сказал Таф. - Я знаю личность по имени Моисей, легендарную фигуру, которую обычно упоминают в связи с различными ортодоксальными христианскими религиями. Говорят, он жил в седой древности на Старой Земле. Если не ошибаюсь, его всегда упоминают рядом с Ноем, а мой Ковчег назван именем корабля Ноя. Оба они должны быть как-то связаны друг с другом, возможно даже, они были братьями, но подробности мне, конечно, неизвестны. Во всяком случае, он считается предшественником стратегов, проводивших экологическую войну - область, в которой я считаю себя знатоком. Поэтому я и сказал, что знаю, кто такой Моисей. Но я также знаю, что его считают давным-давно умершим - достаточно давно, чтобы счесть совершенно невероятным предположение, что именно он нарушил ваш жизненный путь. И еще невероятнее звучит то, что он мог заинтересоваться информацией, которой вы, друг мой, по вашим собственным словам будто бы располагаете. Итак, я должен сделать вывод, что вы говорите о Моисее, который мне неизвестен. Теперь, мой друг, вы понимаете, почему я задал этот вопрос?
- Ну, хорошо, - мучительно вздохнул Крин, - но я хочу, чтобы впредь вы воздерживались от того, чтобы симулировать невежество и играть со мной в сумасшедшие игры. Милосердный - это гражданин планеты Милосердие, но кому я это рассказываю!? Моисей, по вашему собственному высказыванию, религиозный предводитель и представитель Святой Альтруистической Обновленной Церкви. При вашем участии он в соответствии со своими взглядами провел всеуничтожающий экологический поход против нашего единственного в своем роде Архолога - Города Надежды, центра всей жизни на Милосердии - и уничтожил его.
- У вас уже есть двенадцать стандартов, - перебил его Таф. - Но не буду вам мешать.
Крин снова вздохнул и недовольно поерзал в своем кресле.
- Святые Альтруисты были первыми поселенцами на Милосердии. Сто лет назад они покинули родную планету, потому что в ее технизации видели оскорбление своих религиозных чувств. Святая Альтруистическая Церковь учит, что благополучие может быть достигнуто только при жизни в естественных условиях, при жизни, полной покаяния и самопожертвования. Поэтому они нашли ненаселенную нецивилизованную планету, где могли осуществить все это покаяние и самопожертвование и счастливо и удовлетворенно жили этим в течение целого столетия. Вновь прибывшие возвели Архолог, названный Городом Надежды; они начали обрабатывать почву автоматическими механизмами и открыли космопорт - чем они, как им было сказано, согрешили против воли Господа. И в дополнение ко всем несчастьям Альтруистов их молодежь, уставшая от лишений и тяжелой работы, начала покидать их поселения и приходить в наш город, где можно было в полной мере вкусить радости жизни. В течение двух поколений поселения Альтруистов потеряли еще и более двух тысяч своих старых жителей. Именно в это время появился Моисей, захватил инициативу и основал движение, которое провозглашало возврат к старым целям Альтруистов. В течение короткого времени он организовал марш в Город Надежды. Там он выступил перед Советом Святейших и потребовал, чтобы члены Альтруистической Церкви немедленно покинули город. Совет ответил, что кто хочет, может уйти. Но скоро стало ясно, что уходить не хотел никто. Моисей не сдался и выставил ультиматум. Он потребовал возвращения членов Альтруистической Церкви, закрытия космопорта и очищения Города Надежды, чтобы его население вело богоугодную жизнь. А если этот ультиматум не будет принят, он обречет всех нас на казни.
- Интересно, - заметил Хэвиланд Таф. - И что же дальше?
- Это стоило ему больших денег, - ответил Джайм Крин. - Члены Совета, все восемь, с единодушием, удивившим Моисея, выкинули его из города. По соображениям безопасности мы, конечно, кое-что предприняли. Все мы слышали жуткие истории о ведении экологических войн, секрет которых уже давно забыт. Но мы запросили наш компьютер, и он нам разъяснил. Техника клонирования и манипуляций с генами - такая, какая была у Земной Империи - теперь сохранилась лишь на немногих планетах, на остальных же это искусство давно забыто. И ближайшая из таких планет находилась в семи годах полета.
- Ага, понятно, - вмешался Хэвиланд Таф. - Но без сомнения, у них тоже был замечательный роскошный корабль Общества Экологической Генетики старой Земной Империи.
- Верно, так оно и было, - сказал Крин, кисло улыбнувшись. - Только теперь, кажется, не осталось уже ни одного из них - все они либо уничтожены, либо сняты со службы многие сотни лет назад, но это не имеет никакого значения. Нам кое-что рассказал капитан одного из грузовиков торговцев, который находился в порту перевалочной станции на Ловерни. Слухи распространяются по планетам с быстротой молнии обгоняя вашу собственную скверную репутацию. Короче говоря, этот человек рассказал нам о том, что вы болтаетесь на своем Ковчеге с карманами, полными стандартов, и брюхом, полным разгула. Экипажи других кораблей на других мирах подтвердили ваше существование и сообщили о важной детали - о том, что владеете совершенно исправным шикарным кораблем бывшего Общества Экологической Генетики. Однако о том, что вы с Моисеем затеяли общее дело, мы узнали только тогда, когда начались ваши казни.
На мертвенно-бледном мощном лбу Хэвиланда Тафа появилась складка, но тут же снова исчезла.
- Я постепенно начинаю понимать ваше обвинение, - произнес он, тяжеловесным, почти текучим движением поднимаясь из своего кресла. Он встал, возвышаясь перед Джаймом Крином. - Итак, с вашего долга списано еще пятнадцать стандартов.
Крин возмущенно фыркнул.
- Как, за последний ответ вы хотите дать мне только три стандарта, вы…
- Ну, хорошо, скажем, двадцать, только успокойтесь и сохраняйте мир на борту Ковчега. Но в будущем больше не пользуйтесь моим великодушием. Итак, ваш общий долг теперь составляет триста восемьдесят стандартов. И последний вопрос, который даст вам возможность уменьшить долг еще на три стандарта: каковы координаты вашей планеты Милосердие?
Милосердие находилось не особенно далеко от К'теддиона, расстояние между ними было намного меньше, чем приходится преодолевать при обычных межзвездных перелетах. Поэтому полет туда должен был занять около трех стандартных недель. Для Джайма Крина эти недели были заполнены работой. Пока Ковчег пожирал световые годы, он работал, не покладая рук.
Хотя тысячу лет назад на Ковчеге был экипаж в двести человек, Хэвиланд Таф автоматизировал его по последнему слову техники, так что без труда управлялся с кораблем в одиночку. Но верно было и то, что рабочее пространство роскошного корабля сильно уменьшилось. Постепенно, но неизбежно устаревшие механизмы выходили из строя, и большинство секторов этого огромного корабля не освещалось; они были покинуты. Некоторых приборов не касались уже в течение нескольких поколений, и в отдельных ходах и коридорах десятилетиями копилась пыль. Для начала Хэвиланд Таф сунул в руки Крину метлу и велел ему мести.
Крин отклонил эту работу, сославшись на свои сломанные руки. Хэвиланд Таф снабдил его успокаивающим и отвел в стасис-отсек Ковчега, где, затратив огромную массу энергии, можно было влиять на структуру пространства и, используя это, устраивать со временем странные вещи. Здесь, как утверждал Таф, находилась самая последняя и великая тайна Земной Империи, забытая теперь практически повсюду. Сам он обычно пользовался этим отсеком для того, чтобы вырастить клоны за несколько дней. Крин же здесь повзрослел, а его переломанные руки срослись за несколько часов.
Свои здоровые руки Крин использовал таким образом, что ему удалось добиться повышения оплаты за свою работу до пяти стандартов в час.
Он мел и мел эти бесконечные коридоры, километры коридоров, необозримое количество помещений, где только замечал пыль. Он мел до тех пор, пока руки не начинали болеть. А когда был уже не в силах держать в руках ручку метлы, Хэвиланд Таф тут же находил ему другую работу. Во время еды Крин должен был играть роль дворецкого, поднося своему хозяину оловянную кружку с пивом и полные подносы с сочной зеленью, его любимой едой. Тот совершенно невозмутимо принимал их, сидя в своем обтянутом кожей кресле, где он проводил за чтением большую часть своего свободного времени. Крин, к своему великому неудовольствию, получил задание кормить и Дакса, иногда три или четыре раза в день. Огромный кот, такой же избалованный, как и его хозяин, и такой же гурман, был большим охотником до лакомств и имел завидный аппетит. Таф настоял на том, чтобы предоставлять коту свободный выбор. И только когда животное было сыто, Крину разрешалось поесть самому.
Однажды Крин получил задание произвести незначительный ремонт, который не смогла провести автоматика обслуживания. Но он произвел его настолько плохо, что Хэвиланд Таф освободил его от такой работы на будущее.
- В этом, друг мой, - объяснил Хэвиланд Таф после этого случая, - виноваты не вы, а я сам. Я забыл и не потрудился вспомнить, что вы, как закоренелый бюрократ, едва ли способны сделать что-то разумное…
Несмотря на напряженную работу, сумма долга Крина таяла ужасно медленно; иногда ему казалось, что она вообще не уменьшается. Скоро Крин сделал неприятное открытие: Хэвиланд Таф абсолютно ничего не давал ему даром. Например, за излечение его сломанных рук и за медицинскую помощь Таф насчитал ему целых сто стандартов, что полностью съело всю заработанную им до сих пор сумму в погашение долга и снова восстановило первоначальные четыреста стандартов. За воздух для дыхания он начислял ему один стандарт в день, за литр воды - одну десятую стандарта, кружка пива стоила полстандарта. Питание стоили довольно дешево: его цена была только два стандарта в день; но предполагалось, что Крин будет довольствоваться лишь основными продуктами питания. Однако, такая еда состояла только из безвкусной, насыщенной витаминами каши, которую можно было с трудом проглотить лишь с закрытыми глазами. Таким образом, получалось, что Крин платил значительно более высокую цену за гораздо более вкусные блюда из тушеных овощей, которые предпочитал лично Хэвиланд Таф. Крин много отдал бы за кусок настоящего мяса, но Таф был закоренелым вегетарианцем. Когда Крин первый раз попросил склонировать для него мясо, ответом ему был строгий взгляд молчаливого торговца.
- При мне ни в коем случае не есть ни кусочка мяса животных! - был его простой, но ясный ответ, и он никогда не позволял нарушить этот приказ.
Через некоторое время пребывания на борту Ковчега он осведомился у Тафа, где находится известное местечко. За этот ответ на один вопрос Таф начислил ему три стандарта, а каждое посещение этого местечка стоило одну десятую стандарта.
Поэтому время от времени Крина охватывало вполне понятное желание убивать. Но даже когда он наливался пивом под завязку, у него не хватало мужества воплотить в дело свои тайные намерения. И вообще, эта чертова бестия Дакс ни на секунду не отходил от своего хозяина.
Он все время терся у ног Хэвиланда Тафа или уютно возлежал на сгибе его руки. Впрочем, Крин был почти уверен, что у его хозяина есть и другие подобные ему дружки. Во время своих хождений по коридорам корабля он часто замечал нечеткие тени таинственных крылатых существ, круживших у потолка пещероподобных помещений, или видел таинственные фигуры, внезапно появлявшиеся и быстро исчезавшие среди механизмов. До сих пор ему никогда не удавалось заметить более чем тени. Но он был убежден в том, что они все разом навалятся на него, как только он осмелится напасть на их хозяина.
Вместо этого он понадеялся на то, что сумма его долга станет уменьшаться намного быстрее, если он начнет с Тафом играть, что было не слишком мудро, и Джайм Крин хорошо сознавал недостатки такой игры.
После этого оба каждую ночь в течение часа проводили за игрой, которая восхитила Хэвиланда Тафа: катание кубика, пока он не нарисует несколько соответствующих фигур вокруг воображаемого звездного облака. Они покупали и продавали планеты, торговали с ними, строили города и Архологи, облагали космических путешественников прямыми налогами и посадочной пошлиной. К невезению Крина, Таф оказался куда лучшим игроком и в конце каждой игры возвращал себе значительную долю платы, которую каждый день выплачивал Крину за работу.
Вне игрового стола Хэвиланд Таф беседовал с Джаймом Крином очень редко, он лишь давал ему задания или торговался с ним об уменьшении суммы долга. О том, какие намерения у него были в связи с Милосердием, он не говорил никогда. Крин намеренно не спрашивал его об этом, потому что каждый ответ стоил ему три стандарта. Таф же, напротив, не позволял ему задавать неконкретные вопросы и всегда допытывался, что тот имел в виду. Он просто все это время вел жизнь отшельника и все эти быстро пролетающие дни проводил непонятную для Крина работу в разных лабораториях для клонирования, рылся в запыленных, старых книгах, языка которых Крин не знал, и произносил длинные монологи. Так вот и текла жизнь на борту Ковчега, пока не настал день, когда они вышли на орбиту вокруг Милосердия. Тогда Хэвиланд Таф вызвал Крина в центральную рубку связи.
Когда Крин вошел в длинное, узкое и достаточно тесное помещение, стены которого были усеяны пустыми экранами мониторов и слабо освещенными пультами приборов и шкал, Хэвиланд Таф повернулся в своем кресле на звук открываемой двери и указал ему на кресло подле себя. На коленях у него сидел Дакс.
- Я дал себе труд связаться с начальником местного космопорта. Поглядите, что из этого получилось. - Он нажал несколько клавиш на пульте перед собой, включая запись.
Когда Крин опустился в предложенное ему кресло, перед ним на высоте глаз вспыхнул слабо светящийся экран и на нем появилось лицо Моисея, мужчины лет пятидесяти восьми-пятидесяти девяти, с правильными чертами лица, которое можно было назвать почти красивым, рассыпавшимися каштановыми волосами, пронизанными седыми прядями, и обманчиво мягко заглядывающими в самую душу орехово-карими глазами.
- Прочь отсюда, звездный корабль! - раздался в централе приятный голос; слова же, в противоположность этому приятному и звучному голосу были достаточно грубыми. - Посадка на космодроме Веры невозможна, потому что он закрыт. Народ этой планеты не хочет иметь никаких дел с грешниками, он не нуждается в предметах роскоши, которые вы ему намерены всучить! Оставьте нас в покое! - И с завершающим жестом, который можно было расценить как благословение, он снова отключился.
- Итак, он осуществил, что хотел! - обескураженно сказал Крин.
- По всей видимости, в данном случае это так, - ответил Хэвиланд Таф, почесывая Дакса за ушами и осторожно поглаживая его. - Вы знаете, что в настоящее время ваш долг мне составляет двести восемьдесят четыре стандарта, не так ли?
- Конечно, - с подозрением ответил Крин. - И что?
- А теперь я хочу предложить вам совершить для меня одну миссию. Я подумал, что вы должны тайно совершить посадку на Милосердии, разыскать ваших бывших глав Совета и доставить их сюда на совещание. За это я вознагражу вас пятьюдесятью стандартами.
Крин рассмеялся.
- Не смешите меня! За такое опасное задание эта сумма до смешного мала. И несмотря на то, что вы сделали мне такое любезное предложение
- это пришло вам в голову, конечно, не во сне - я отклоняю его. Я приму его только в том случае, если вы снимете с меня весь долг и сверх того дадите еще двести стандартов…
Хэвиланд Таф продолжал поглаживать Дакса.
- Не думаешь же ты, мое сокровище, что этот человек, Джайм Крин, считает меня полным идиотом? - сказал он коту. - Я уже опасаюсь, что в будущем он запросит у нас Ковчег или потребует одну или две планеты… то-то. Он просто не знает меры. - Дакс издал короткий мяукающий звук. Таф поднял взгляд. - Вам повезло. Я пойду вам на уступку, несмотря на то, что вы хотите извлечь из этого выгоду для себя. Просто я сейчас в великолепном расположении духа. Скажем так, вы получаете за это сто стандартов, мой друг. Это вдвое больше, чем мое первое предложение, и уж, конечно, намного больше, чем на самом деле стоит это пустяковое задание.
- Ха! - ответил Крин. - Во всяком случае, Дакс сказал вам, какого предложения от вас жду я, и потому, пожалуйста, избавьте меня от ненужных слов… Кроме того, ваш план совершенно сумасшедший. Кто вам сказал, что члены Совета еще живы? На свободе они или арестованы? Кроме того, я не имею ни малейшего представления, где их искать. Исходя из всего этого, едва ли можно ожидать, что они едва ли не готовы со мной сотрудничать. И уж подавно неизвестно, согласятся ли они сотрудничать с союзником Моисея, если я приду к ним с таким предложением. Предположим, что Моисей схватит меня, тогда весь остаток жизни мне придется выращивать репу; а при таком положении вещей нет ничего странного в том, что меня могут схватить. Дальше: где вы хотите меня высадить? Если у Моисея есть пеленгатор, которым он может засечь приближающийся космический корабль и отклонить его, он уж и подавно охраняет все посадочные площадки в округе и охрана наверняка позаботится о том, чтобы на них никто не смог совершить посадку. Если вы обдумаете весь этот риск, Таф, вы поймете, что все это задание стоит не меньше полного погашения всей суммы моего долга! Или все до последнего стандарта, или я не двинусь с места! Вы меня поняли?! - Он упрямо скрестил руки на груди. - Скажи ему, Дакс, скажи ему, что я не сдамся!
Известково-белые черты Тафа как и прежде оставались неподвижными, но с губ его сорвался тихий вздох.
- Вы воистину жестокий человек, друг мой, в этом вам не откажешь. Вы всерьез заставляете меня раскаяться о том дне, когда я рассказал вам, какими способностями обладает Дакс. Вы грабите старого человека с помощью своих
деловых качеств да еще с таким жестоким упорством, как у настоящего мошенника. Перед лицом этого у меня не остается другого выбора, как только пойти на ваши требования… Решено, за это дело вы получаете двести восемьдесят четыре стандарта.
Джайм Крин усмехнулся.
- В конце всего этого я должен еще заметить, что вы в состоянии проявлять чувства. Ладно, я беру «Гриф» и отправляюсь в путь…
- Друг мой, - прервал его Хэвиланд Таф, - его вы лучше оставьте. Вы возьмете торговый корабль, припаркованный на главной палубе, «Рог изобилия отборных товаров по низким ценам», корабль, на котором я много лет назад начинал свое собственное дело.
- ЭТУ КУЧУ МЕТАЛЛОЛОМА?! Даже и не подумаю об этом! Если уж мне, повидимому, предстоит довольно сложная посадка в дикой местности, я настаиваю на работоспособном транспортном средстве, которое может выдержать трудную посадку. Мне нужен «Гриф» или другой такой же корабль!
- Дакс, - сказал Хэвиланд Таф своему молчаливому собеседнику, - я серьезно опасаюсь за нас. Мы заперты в ограниченном пространстве с идиотом от рождения, лишенным всякой морали и всяких признаков разума. Очевидно, я осужден на то, чтобы вдалбливать в его голову каждую подробность задания, которую мог бы понять и ребенок.
- Как, извините?
- Друг мой, - мягко ответил Хэвиланд Таф, - «Гриф», как это, несомненно, не ускользнуло от вашего внимания с самого начала, является кораблем, лишенным сверхсветового двигателя. И вы должны согласиться со мной, что если вас поймают при попытке совершить посадку на корабле такого типа, то даже человек с незначительными интеллектуальными способностями вроде ваших сможет сделать вывод, что где-то на орбите должен находиться большой корабль - такой, как Ковчег. Из этого можно заключить, что где-то есть место, откуда он стартовал. Вы же не могли материализоваться из ничего, просто из бездны Вселенной. В отличие от этого, «Рог изобилия отборных товаров по низким ценам» - обычный, построенный на Авалоне и снабженный сверхсветовым двигателем торговый корабль, хотя в нашем случае, как вы должны заметить, сверхсветовой двигатель совсем не нужен. Вопрос: Я достаточно четко выразился? Я думаю, по крайней мере, вы поняли разницу между этими двумя кораблями?
- Да-да, очень хорошо, Таф, я все понял. Теперь у меня нет намерения быть схваченным, и эта разница в любом случае должна рассматриваться лишь с чисто академической точки зрения. Но я хочу сделать вам любезность и использовать «Рог изобилия» - предполагая, что вы дополнительно добавите мне пятьдесят стандартов. - Джайм Крин нервно дрожал. - Я знаю, Дакс выдал вам, что я уступлю, если вы будете ждать достаточно долго, не так ли? Но на этот раз вы ошибаетесь. Я не поддамся ни при каких обстоятельствах. Я больше не позволю надувать себя, понятно? - Он снова упрямо скрестил руки на груди. - Вы должны знать: я стоек, как скала! Я останусь холоден! В этот раз я буду тверд, как алмаз!
Хэвиланд Таф молчал, поглаживая Дакса.
- Тут вы можете ждать долго… Знаете что, я считал вас лучше и применял другую тактику. Но я тоже могу ждать! Мы просто будем ждать вместе. Я не поддамся, нет. Ни в коем случае. Как вы к этому отнесетесь, ха!
Полторы недели спустя «Рог изобилия отборных товаров по низким ценам» поднялся с поверхности Милосердия и совершил посадку на главной палубе. Джайм Крин привез с собой трех человек, все они раньше принадлежали к верхушке администрации Города Надежды. Рей Лайтор, бывшая председательница Совета, была пожилой женщиной с резкими чертами лица под густыми снежно-белыми волосами, которая занималась тем, что пряла с тех пор, как Моисей захватил власть. Ее сопровождали молодая женщина без особых бросающихся в глаза внешних примет, а также похожий на петуха моложавый мужчина, находящийся сейчас в лучших годах своей жизни. Было видно, что когда-то он был очень тучным, потому что кожа на его лице свободно свисала вялыми желтоватыми складками.
Хэвиланд Таф принял эту делегацию в зале совещаний, специально предусмотренным для проведения конференций. Когда Крин ввел внутрь этих троих, Таф взглянул на них, сидя во главе огромного прямоугольного стола, руки его мяли огромный живот, Дакс свернулся на полированном металле столешницы напротив него.
- Я рад приветствовать вас на борту Ковчега, - начал он после того, как они уселись по бокам стола. - Однако по вашим лицам я вижу, что вы настроены ко мне враждебно, о чем я очень сожалею. Поэтому позвольте мне вначале заверить вас, что хотя обо мне всегда говорят дурно, я никогда не жалуюсь на свою судьбу.
- Хэвиланд Таф, не старайтесь втереть нам очки, - гневно фыркнула Рей Лайтор. - Крин уже сообщил нам о ваших заверениях в невиновности, как только разыскал нас. И так же, как и он, я не верю ни одному вашему слову! Наш город и вся наша жизнь уничтожены экологическим боевым походом, казнями, насланными на нас Моисеем, и компьютер проинформировал нас, что только вы и ваш корабль способны провести эту операцию.
- В самом деле, я способен кое-что сделать, - ответил Таф. - Но хочу вам предложить, чтобы при ближайшей возможности вы перепрограммировали ваш компьютер заново, если он делает такие очевидные ошибки.
- От этого мы воздержимся, - вмешался бывший жирный петух, - все компьютеры уничтожены. И уж можете мне поверить, что я, бывший программист, обижен на вас за ваше высказывание. У меня нет дурных намерений…
- Спокойнее, мой дорогой Рикки, - прервала его Рей Лайтор. - Мы знаем, что вы сделали все возможное, чтобы компьютер смог обнаружить этого наславшего на нас казнь вшей человека. И то, что они в конце концов наводнили весь город - не ваша, а… - ее палец обвиняюще указал на Тафа, - только его вина! Это он позаботился о том, чтобы они пришли.
- Ну, никто не может утверждать, что у меня монополия на вшей, - возразил Хэвиланд Таф. Он успокаивающе поднял правую ладонь. - Не думаете ли вы, что наше сотрудничество будет намного полнее, если мы откажемся от брани? Нам лучше поговорить о печальной судьбе и сомнительном положении в Городе Надежды, а также мятежнике Моисее с его казнями. Меня интересует, идет ли речь о настоящем Моисее из древних легенд Старой Земли, или о ком-то другом, кто ему подражает. Не знаете? Ну, этот настоящий Моисей не располагал ни замечательным роскошным кораблем, ни инструментами и аппаратурой, при помощи которых можно было бы вести экологическую войну. Но у него был Бог, который руководил его действиями. Чтобы освободить свой народ, находящийся в рабстве, он наслал на своих врагов десять казней египетских. А как это выглядело у вас? Следовал ли ваш Моисей всем этим десяти казням египетским?
- Осторожно! Не отвечайте ему задаром! - вмешался праздно стоявший у дверей Джайм Крин.
Рей Лайтор взглянула на него, словно на сумасшедшего.
- Вам следует знать, - объяснила она, снова повернувшись к Хэвиланду Таф, - что как только начались казни, мы захотели узнать, что нас ждет дальше. Итак, мы просмотрели наши архивы, но нашли там только неполные записи, из которых мало что смогли узнать. Во всяком случае, этот Моисей использовал те же самые казни, что описаны в Ветхом Завете, только последовательность их была несколько иной, а также было изменено их количество: у нас было только шесть казней. К тому времени наш Совет принял вышеуказанные требования Альтруистов, после чего они закрыли космопорт Веры и эвакуировали Город Надежды. - Она вытянула руку вперед. - Вот, смотрите, вы видите здесь пузыри и мозоли. Эти люди в конце концов распределили всех нас по примитивным поселениям Альтруистов, где мы живем теперь как люди каменного века и должны работать, не покладая рук. Добавьте к этому еще постоянный голод! Этот дьявол совсем помешанный!
- Земной Моисей сначала превратил воду рек в кровь, - заметил Хэвиланд Таф.
- Это было отвратительно! - с яростью вспомнила молодая женщина. - Просто отвратительно! Вся вода в Архологе, в источниках, в плавательных бассейнах, водопроводах - настоящая кровь! Отвернешь кран
- течет кровь! Собираешься принять душ - обливаешься кровью! Да, даже унитазы в туалетах были полны крови! Кровь… Брр!
- Это, конечно, была не настоящая кровь, - добавил Джайм Крин. - Мы установили это, проведя анализы. Вероятно, это было неизвестное отравляющее органическое вещество, введенное в водопроводную систему, которое делало воду густой, красной и непригодной для использования. Мне по-настоящему интересно, Таф, как вы это сделали?
Хэвиланд Таф просто игнорировал этот вопрос и заметил:
- Второй казнью на Старой Земле была казнь лягушками.
- Да… во всех бассейнах и в гидропонике их были миллионы, - сказал Крин. - Я тогда был ответственным за приборы наблюдения. Казнь эта меня и погубила. Лягушки своими телами забивали все механизмы, подыхали, разлагались, гнили и портили все запасы продовольствия. Когда я не справился с этим, Рей Лайтор, бывшая тогда моим начальником, тут же выгнала меня. Словно это была моя вина! - Он взглянул на свою начальницу и скорчил гримасу. - Мне, конечно, в отличие от других, отправившихся в поселения Моисея, удалось найти возможность бежать на К'теддион.
- Что касается третьей казни, - снова сказал Хэвиланд Таф, - земной Моисей наслал вшей.
- Они были везде, - пробормотал бывший жирный петух. - Везде, говорю я вам! Однако, они не могли жить внутри систем Архолога, они там погибали. Но и это было более чем плохо. Эти системы выходили из строя, а вши продолжали размножаться. Они были у каждого. Даже поддержание самой тщательной чистоты было напрасным старанием избежать их нападения.
- Четвертое: казнь мухами.
Четверо жителей Милосердия мрачно посмотрели на него. Ни один из них не произнес ни слова.
- Пятое, - произнес Хэвиланд Таф, - Библейский Моисей напустил мор, который уничтожил весь скот врага.
- Мор скота нас миновал, - сказала Рей Лайтор. - Мы держали наши стада снаружи города на пастбищах и предусмотрительно выставили там охрану. У скота, находившегося на откорме в наших подвалах, мы тоже выставили охрану. Обезопасившись подобным образом, мы стали ждать. Ничего не произошло. Бубонную чуму и град он, к счастью, тоже пропустил, хотя я охотно посмотрела бы, как ему удалось бы воспользоваться градом внутри Архолога… Он сразу же приступил к тому, что напустил на нас ужасную саранчу.
- Верно, - ответил Хэвиланд Таф, - восьмая казнь. И что же? Конечно, она полностью оголила ваши поля, не так ли?
- Ни в коем случае! Саранча даже не прикоснулась к нашим полям. Напротив, она была внутри города, в закрытых зерновых складах. Весь урожай, собранный за последние три года, был уничтожен за одну ночь!
- Девятая казнь заключалась в полной темноте, - вздохнул Хэвиланд Таф.
- Я рад, что пережил это, - сделал нескромное замечание Джайм Крин.
- Весь свет в городе погас! - сказала Рей Лайтор. - Наши ремонтные отряды должны были пробираться, по колени утопая в мертвых мухах и живой саранче. Но все усилия их были безнадежными и безуспешными. Население уже начало покидать город. Люди уходили тысячами. После того, как было окончательно установлено, что неведомыми паразитами были поражены даже самые небольшие энергоустановки, я приняла единственно верное решение и предложила сдать город. После этого все произошло очень быстро. Неделей позже я уже жила в неотапливаемой хижине в поселении на холме Почтенной Работы и занималась пряжей. - В ее голосе не слышалось никакого ехидства.
- Согласен, ваша судьба печальна, - мягко сказал Хэвиланд Таф. - Однако, нет никаких оснований считать это концом всего. Как только я узнал от Джайма Крина о вашем бедствии, я решил помочь вам. Я здесь, чтобы претворить в жизнь это решение.

Предыдущая страница 28 Следующая страница


29 Джордж Мартин

Рей Лайтор с подозрением взглянула на него.
- Помочь нам? Как? Чем?
- Разве не ясно? Я хочу помочь вам вернуть ваш Город Надежды, - сказал Хэвиланд Таф. - Я прогоню Моисея вместе с его Святой Альтруистической Обновленной Церковью. Вы, милая женщина, освободитесь от своей прялки, а вы, милый друг, вернете себе ваши компьютеры.
Молодая женщина и бывший жирный петух улыбнулась. Лоб Рей Лайтор сморщился и больше уже не разгладился.
- И какие же у вас основания помогать нам? - спросила она.
- Эта женщина еще спрашивает, какие у меня основания помогать им! - сказал Хэвиланд Таф своему коту, нежно поглаживая его. - Дакс, мое сокровище, ну почему же нам никто не доверяет? Люди этой суровой новейшей эры не доверяют никому и ничему, мне они тоже приписывают какие-то мрачные мотивы. - Он посмотрел прямо в глаза бывшей председательнице Совета. - Разве это бесчестно - хотеть помочь вам только потому, что ваш народ в настоящее время находится в бедственном положении? Это глубоко взволновало меня. Этот Моисей, как мы все знаем, вопреки его заверениям является отнюдь не истинным другом людей, но, с другой стороны, это вовсе не значит, что самопожертвование и добро в людях умерло окончательно. Я резко порицаю образ действий Моисея и отвергаю неестественные злоупотребления невинными насекомыми и животными, при помощи которых он навязал своим ближним свой образ мыслей. Достаточно вам этих оснований, Рей Лайтор? Если нет, пожалуйста, я вместе со своим Ковчегом улечу отсюда.
- Нет, нет - торопливо ответила она. - Все хорошо. Оставайтесь! Мне… нам… вы вполне подходите. Если вы добьетесь успеха, во что я еще не могу поверить, мы поставим вам памятник, который будет возвышаться над городом и все люди будут его видеть.
- Это будет всего лишь прекрасная возможность для пролетающих птиц немного отдохнуть, - возразил Хэвиланд Таф, - а ветер и непогода скоро отшлифуют его. Кроме того, мою фигуру придется поместить высоко, так что никто не различит черты лица. Не хочу скрывать от вас, что подобный памятник польстит моему тщеславию - ведь я, несмотря на мой рост, всего лишь маленький человек, которого легко можно удовлетворить такими вещами. Если можно, мне хотелось бы, чтобы он - чтобы это было видно каждому - был установлен на большой открытой площади, где он не будет беззащитен перед невзгодами природы.
- Конечно, как вам угодно, - быстро сказала Рей Лайтор. - Все… что пожелает ваша душа…
- Все, что пожелает моя душа? - сказал Хэвиланд Таф, придав этим словам форму вопроса. - Ну, тогда в дополнение к памятнику я хочу получить еще пятьдесят тысяч стандартов.
После этого Рей Лайтор сначала побледнела, потом покраснела.
- Вы… - начала она почти шепотом, но голос отказывался повиноваться ей. - Вы… добро… бескорыстие… наше бедственное положение… прялка…
- Я просто должен покрыть свои затраты, - спокойно объяснил Хэвиланд Таф. - Ведь я и так готов безвозмездно пожертвовать на это свое время и истратить драгоценные средства, находящиеся на Ковчеге. Но сейчас мне хотелось бы что-нибудь получить. Вы пойдете на это, не так ли? И казна Города Надежды, конечно, не настолько опустела, чтобы вы были не в состоянии выплатить мне эту небольшую сумму?
Ответ Рей Лайтор вытолкнула сквозь почти полностью сжатые губы. Ей хотелось поскорее закончить этот разговор.
- Позвольте мне вмешаться, - подключился Джайм Крин. - Десять тысяч стандартов, не больше. И никаких вычетов!
- Невозможно, - ответил Хэвиланд Таф. - Одни мои расходы уже превысят сорок тысяч стандартов. Если даже я получу эту сумму, мне нужно, по крайней мере, получить еще какую-то небольшую сумму, и это будет единственным для меня утешением, которое компенсирует мне мою потерю веса.
- Хорошо, тогда пятнадцать тысяч.
Хэвиланд Таф молчал.
- Черт с вами, - выругался Крин, дрожа от гнева. - Ну, хорошо, они должны будут вам сорок тысяч! Только я надеюсь, что этот проклятый кот вцепится вам в горло при малейшей возможности!
Человек, которого звали Моисеем, имел привычку прогуливаться. А за ним следовали несколько молодых людей. Он быстрым шагом ходил по неровной тропинке в холмах Почтенной Работы, наслаждался красотой заходящего солнца и на досуге, оставаясь в одиночестве, обдумывал проблемы прошедшего дня. Сжимая в правой руке свой кривой посох, с довольным выражением лица и с устремленным к далекому горизонту взглядом, он часто оставлял позади себя несколько километров, прежде чем возвратиться в свой дом и заснуть сном праведника.
Во время одной из таких прогулок перед ним впервые появился огненный столб.
Он только что вскарабкался на небольшой холм, и вот тут это и произошло. Из овражка перед его ногами внезапно появился пылающий оранжевым пламенем и испускающий желто-голубые искры столб огня около тридцати метров высотой. Он возник на его пути, увенчанный серым облачком, прямо между обломком скалы и кучей камней, швырнув на высоту дома клуб пыли, и стал приближаться. Моисей, переводивший дух на вершине холма, опершись на свой посох, с интересом следил за его приближением.
Огненный столб застыл в пяти метрах от него на слегка покатом склоне.
- Моисей, - прогремел ревущий голос изнутри столба, - Я Господь, твой Бог! Ты согрешил против меня! Освободи мой народ!
Моисей усмехнулся.
- Очень хорошо, - прозвучал его сочный голос, - действительно, очень хорошо!
Огненный столб задрожал и завертелся.
- Освободи граждан Города Надежды из своего ужасного рабства! - потребовал столб. - Или мой гнев настигнет тебя, и я нашлю на тебя десять казней египетских!
Моисей взревел и угрожающе нацелил свой посох в столб.
- Если кто здесь и может насылать казни, то только я. И только меня можно просить об этом! - В его словах несомненно была добрая толика иронии.
- Фальшивые казни фальшивого пророка! - прогремело в ответ. - И мы оба это великолепно знаем! Я знаю все твои хилые трюки и карикатурные подделки! Я Господь, твой Бог, чьим именем ты прикрываешься, оскверняя его, я вижу все твои козни! Я приказываю тебе! Освободи мой народ! Или ты увидишь ужасное лицо настоящей чумы!
- Чушь! - возразил Моисей и начал спускаться с холма прямо на столб. - Кто ты на самом деле?
- Я есть тот, кто я есть! - прогремел огненный столб, поспешно отступая при приближении Моисея. - Я Господь, твой Бог!
- Чушь, - повторил Моисей, - ты не что иное, как голографическая проекция, которая наводится из этого глупого облака над тобой. И хотя я святой, но ни в коем случае не дурак! Прочь от меня, исчезни!
Однако огненный столб замер на месте и, угрожающе громыхая, метал жуткие молнии. Не обращая на это внимания, Моисей прошел прямо сквозь него и начал ловко спускаться с холма. Столб еще долго дрожал и вращался, хотя Моисей давно оставил его позади себя и исчез из вида.
- И в самом деле не дурак! - прогремел столб мощным громовым голосом в прозрачном вечернем воздухе, вздрогнул в последний раз и погас.
Серое облачко заскользило по холмистой местности и настигло Моисея, уже успевшего спуститься на несколько сот метров по главной тропинке. Огненный столб снова внезапно возник из ничего - на этот раз он шипел от избытка льющей из него энергии - и встал на пути Моисея. Тот просто обогнул его, однако, столб снова упрямо оказался перед ним.
- Ваши горожане уже давно испытывают мое терпение, - сказал Моисей, не замедляя шага. - Сначала они подстрекали мою паству к постоянному ленивому ничегонеделанию, а теперь еще вот вы нарушили мои вечерние размышления. Причем у меня сегодня был особенно тяжелый день, полный святых забот. Я вас предупреждаю: еще немного - и я разгневаюсь по-настоящему! Разве я не запретил любые занятия наукой и техникой? Правильно, это обнаружено! Берегись, если ты не исчезнешь, я разгневаюсь всерьез и нашлю на твой народ бубонную чуму!
- Слова, мой дорогой, не более, чем пустые слова, - сказал огненный столб, снова придвигаясь ближе. - Бубонная чума находится по ту сторону твоих возможностей. Не воображай, что сможешь запугать меня так же легко, как тебе удалось запугать эту свору лишенных всякой фантазии бюрократов!
Моисей поколебался и бросил через плечо взгляд на столб.
- Итак, ты сомневаешься в силе моего божественного «я»! Разве тебе недостаточно моей демонстрации?
- Ну да, несомненно, это было весьма впечатляюще, - ответил столб.
- Но в принципе все имеет свои границы, есть они и у тебя, и ты доказал это своим противникам. Согласись, ты запланировал все это заранее, но одновременно с этим ты показал, где находятся границы твоих возможностей.
- Итак, ты думаешь, что постигшие Город Надежды казни были чистой случайностью, прихотью природы?
- Ты действительно недопонимаешь меня, мой дорогой. Я точно знаю, кто и как наслал их. Во всем этом нет ничего сверхъестественного. Поколение за поколением молодежь и недовольные уходили из поселений Альтруистов в город. Легко было внедрить среди них своих шпионов, агентов и саботажников. Какое коварство, ждать один, два, пять, а может быть, и больше лет, пока они не приживутся в Городе Надежды и не займут соответствующие посты! Лягушек и насекомых легко вырастить, это без особого труда можно сделать даже в хижинах в холмах Почтенной Работы или в одном из жилых помещений в самом городе. Выпущенные в естественные условия, эти создания быстро рассеялись бы и уменьшились в количестве, не говоря уже об их естественных врагах, охотах, устраиваемых на них, не говоря уже о голоде, который они испытывали бы. Комплексный безжалостный механизм экологического естественного отбора быстро поставил бы их в естественные границы. Однако, внутри Архолога царят совсем другие законы. Они, как ты знаешь, подходят для архитектурной экологии. На самом же деле это не экология, потому что она не дает жизненного пространства и убежища никаким живым существам, кроме человека. В стенах города всегда хорошая и мягкая погода, для его жителей не существует никаких других конкурирующих видов, хищных врагов и там легко наладить бесперебойное снабжение продуктами питания. В таких условиях твои казни, несомненно, должны быть успешными и принять размеры эпидемий. И все же это были фальшивые казни, потому что они проходили только в пределах города, что было неизбежно. Снаружи, в условиях дикой природы, твои маленькие казни-напасти немедленно были бы уничтожены ветрами, непогодой, неблагоприятными климатическими и экологическими условиями.
- Я превратил воду в кровь! - с ударением подчеркнул Моисей.
- Конечно, потому что приказал своим агентам высыпать в городской водопровод органические химикалии. Итак, в этом нет никакого чуда.
- А как ты тогда объяснишь полную темноту? - возразил Моисей, переходя в оборону.
- Мой дорогой, - сказал огненный столб, - ты как будто задался целью оскорбить мой разум таким примитивным способом? Ты просто отключил ток.
Нужный момент настал. Моисей вызывающе повернул свое лицо к огненному столбу, в его глазах блестело отражение оранжевого пламени.
- Я решительно опровергаю все эти обвинения! Все! Я настоящий Пророк Господа!
- Ты мошенник и больше никто! - спокойным тоном прогремела огненная колонна, если только гром мог быть спокойным. - Настоящий Моисей покарал своих врагов, наслав на скот ужасный мор, а у тебя нет ничего подобного! Он также покарал их язвами и гнойниками, которых не избежал никто, а ты не смог так покарать никого! Настоящая чума находится вне твоих возможностей! Настоящий Моисей опустошил поля и пашни своих врагов в один день и в одну ночь непрерывно идущим градом. Эта казнь тоже превосходит твои ограниченные возможности! Но все же ты достиг своего и обманул своих врагов этими трюками, вынудив их сдать Город Надежды еще до десятой казни, смерти патриархов. К твоему большому счастью, потому что тебе пришлось бы взлетать на небо, чтобы самому избежать этой казни.
В ответ на это Моисей вне себя от ярости рубанул своим кривым посохом огненный столб, но это не произвело никакого видимого эффекта.
- Прочь от меня! - взбешенно воскликнул он. - Прочь, кем бы ты ни был! Во всяком случае, ты не мой Бог! Я все время помню об этом! Докажи мне, на какие скверные вещи ты способен! Ты сам сказал: на лоне природы казни осуществить намного труднее, чем в стенах Архолога. Тебе будет трудновато осуществить их при нашей простой жизни в холмах Почтенной Работы, где мы совершаем самопожертвования во славу Господа нашего!
- Ах так! - прогремел огненный столб. - Ты опасно заблуждаешься! В последний раз: ОСВОБОДИ МОЙ НАРОД !
Но Моисей больше не слушал. Пылая от гнева, он прошел через огненный столб и, словно преследуемый сотней дьяволов устремился к поселению.
- Когда же вы, наконец, начнете? - осведомился Джайм Крин у Хэвиланда Тафа после того, как он доставил членов Совета на поверхность планеты, а потом снова вернулся на борт Ковчега.
Таф не отказался от его присутствия здесь, наверху, после того, как Крин красноречиво изложил ему, что Город Надежды уже не заселен, а поселения Альтруистов были не особенно приятным местом для проживания, а он не знал об этом.
- Когда же вы начнете действовать? Когда вы намерены…
- Друг мой, - ответил Хэвиланд Таф, усаживаясь в свое обычное любимое кресло. На столе перед ним стояла миска с великолепными грибами и превосходными лимонами, а справа, на приставном столике - литровая кружка с пивом. - Как вы осмелились торопить меня? Вы подвергаете себя опасности предпочесть гостеприимство Моисея моему собственному. - Он с наслаждением сделал глоток пива и вытер пену с губ. - Кроме того, необходимые шаги сделаны уже давно. В противоположность вашим, мои руки не так бездеятельны, как вы, наверное, уже часто замечали во время нашего путешествия с К'теддиона сюда.
- Но это было до того…
- Это несущественно, - оборвал его возражения Хэвиланд Таф. - Большая часть базисного клонирования уже проведена. Теперь мы все это продолжим. Инкубаторы полны. Все обстоит как нельзя лучше. А теперь будьте так добры дать мне возможность спокойно поесть.
- Но казни… - вмешался Крин, снедаемый неукротимым любопытством.
- Я думаю, когда вы начнете?..
- Во-первых, - важно сказал Хэвиланд Таф, не отрываясь от еды, - это началось уже несколько часов назад…
Глубоко в холмах Почтенной Работы по ту сторону шести поселений Альтруистов с их каменистыми пашнями, а теперь и рядом с опустевшим рабочим лагерем, там, где широкая, медленно текущая река - божья милость для приверженцев Альтруистов и божье наказание для их противников - описывала широкую дугу, Моисей собрал своих приверженцев и около берега реки они устроили временный лагерь для всех беженцев.
Когда на следующее утро взошло солнце, вернулись те, что уходили к реке порыбачить, набрать воды или постирать одежду; они прибежали с испуганными воплями.
- КРОВЬ - повторяли они все время. - Река полна крови! Точно так же, как вода в городе тогда!
Моисей, проснувшись от шума, с тяжелым сердцем отправился вниз, к берегу реки, и уже издали ему в нос ударил смрад мертвой рыбы и запах крови.
- Обычный трюк этого Богом проклятого грешника из Города Надежды, - попытался он успокоить своих людей, глядя на лениво текущий мимо поток. - Господи Боже, приведи снова все в порядок. Я молю тебя о том, чтобы к утру река снова стала чистой и прозрачной. - У его ног простиралась поверхность воды, покрытая трупами мертвых рыб, и над ней он простер свой посох и начал молиться.
Он молился непрерывно день и ночь, но испорченная вода не хотела очищаться.
В начале следующего дня Моисей вернулся в свою хижину и отдал приказ отыскать и доставить сюда Рей Лайтор и других членов Совета. Он подверг ее интенсивному допросу, но ничего не узнал. После этого он отправил вверх по течению реки вооруженную исследовательскую группу с заданием отыскать и арестовать саботажников, ответственных за химическое загрязнение реки. Поиски оказались безрезультатными, хотя отряд три дня и три ночи шел по берегу реки, пока не достиг большого водопада на плоскогорье. Но даже там низвергающийся поток состоял из крови…
Моисей непрерывно молился до тех пор, пока усталость не сломила его и его не унесли с берега в хижину. Река оставалась красной и мутной.
- Он побежден, - сказал Джайм Крин через неделю после возвращения Хэвиланда Тафа из разведывательного полета. - Чего же он еще ждет?
- Он ждет, что река очистится сама, - ответил ему Хэвиланд Таф.
- Да-а.
- Одно дело - заразить закрытую систему водообеспечения Архолога, для достижения эффекта загрязнения которой нужно лишь ограниченное количество химикалий. А заражение целой реки - это несравненно более трудное дело. Ведь вода в реке, безразлично, какое количество химикалий в нее ни введи, рано или поздно стечет, и река снова очистится. Моисей, несомненно, надеется, что у нас скоро кончатся химикалии.
- А вы что сделали?
- Я использовал не химикалии, а микроорганизмы, которые размножаются сами, - объяснил Хэвиланд Таф. - Вода доброй Старой Земли, как это можно заключить из документов Общества Экологической Генетики, тоже когда-то была заражена этими красными бактериями. Существует планета под названием Пурпурная, формы жизни которой настолько вирулентны, что даже океаны там постоянно окрашены в кроваво-красный цвет. Все другие создания были вынуждены приспособиться к этому - или погибнуть. Первый хозяин Ковчега посетил эту планету и прихватил с собой материал для исследования.
В эту ночь перед хижиной Моисея снова появился огненный столб, и напуганные до смерти охранники со всех ног бросились прочь.
- ОСВОБОДИ МОЙ НАРОД, МОИСЕЙ! - прогремел он.
Моисей устало подошел к двери и распахнул ее.
- Прочь от меня, ты, призрак Сатаны! - завизжал он. - Ты меня не обманешь! Мы не будем больше пить воду из реки, а будем брать ее из глубоких колодцев!
Огненный столб вспыхнул и затрещал.
- Несомненно, - прокомментировал он, - этим ты только затянешь неизбежное. Освободи братьев и сестер из Города Надежды или тебя постигнет казнь лягушками!
- Только пошли мне их, своих лягушек! - провизжал Моисей. - Я их съем и это будет очень вкусно!
- Мои лягушки выйдут из реки, - сказал огненный столб, - и они будут гораздо ужаснее, чем ты можешь себе представить.
- В этом ядовитом дерьме не может быть ничего живого, - возразил Моисей. - Об этом ты сам же и позаботился. - И с этими словами он захлопнул дверь, чтобы больше не видеть и не слышать этот огненный столб.
Охранники, которых Моисей направил на рассвете к реке, вернулись назад с кровавыми ранами и ужасом на лицах.
- Там такие штуки, - сказал один из них, - они ползают в лужах крови! Маленькие, жутко красные чудовища, длиной в палец, но ноги у них вдвое длиннее туловища. Они похожи на красных лягушек, но когда мы подошли поближе, то узнали, что у них есть зубы, с помощью которых они пожирают мертвую рыбу. Данель вскрикнул, а в следующее мгновение весь воздух заполнился этими проклятыми тварями! Они скакали вокруг, словно могли летать, и там, куда они попадали, они цеплялись и кусали изо всех сил. Это было ужасно! Как нам бороться против этих лягушек? Закалывать их? Или стрелять? Скажи нам, как? - Он дрожал, как осиновый лист.
Моисей отправил на берег две группы мужчин, вооруженных мешками, ядом и факелами. Но они тоже скоро вернулись назад полностью деморализованные, двое из них с глубокими ранами. Они несли с собой потерявших сознание мужчин. Один из них, горло которого было перекушено лягушкой, умер в то же утро. Двое умерли несколько часов спустя от лихорадки, а за ними умерли и остальные, которых покусали напавшие на них лягушки.
Когда опустились вечерние сумерки, лягушки сожрали всю мертвую рыбу. Теперь они выпрыгивали и вползали на прибрежный откос, приближаясь к лагерю. Альтруистам пришла в голову мысль вырыть ямы, наполнив их огнем и водой. Но лягушки просто перепрыгнули через них. Альтруисты сражались ножами, дубинками и горящими факелами и даже парой ружей новейшей конструкции, которые прихватили с собой из Города Надежды. На заходе солнца умерли еще шесть человек. Моисей вместе со своими ближайшими доверенными скрылся за запертыми дверями.
- Наши люди снаружи беззащитны, - озабоченно сказал Крин Хэвиланду Тафу. - После наступления темноты лягушки придут и всех их уничтожат.
- Ваше беспокойство безосновательно, - ответил ему Таф. - Рей Лайтор только нужно обратить внимание на то, чтобы все соблюдали спокойствие. Тогда им нечего бояться. Кровавые лягушки с Пурпурной в основном пожиратели падали; и они нападают на живых существ по размерам больше их самих только тогда, когда напуганы и если нападают на них самих.
Крин недоверчиво посмотрел на него, потом рассмеялся.
- Хитро! И Моисей, полный страха, спрятался в своем домишке! Действительно, хитро!
- Хитро… - протяжно произнес Хэвиланд Таф, но в его голосе не было ни согласия, ни насмешки. Однако Дакс на сгибе его руки, как внезапно заметил Крин, вдруг выпрямился, а шерсть на его спине стала дыбом.
В эту ночь огненная колонна появилась не перед человеком, который называл себя Моисеем, а перед беженцами из Города Надежды, сидящими в своем рабочем лагере и уставившимися на лягушек по ту сторону ограды, которая одновременно отгораживала их и от Альтруистов.
- Рей Лайтор, - прогремела огненная колонна. - Вы и ваш народ свободны! Ваши враги, забаррикадировавшие двери, сами оказались в плену. Вы можете уходить. Берите своих людей и ведите их назад, в Архолог. Вы только должны быть осторожны и смотреть себе под ноги: идите медленно и не делайте резких движений, чтобы не беспокоить лягушек. Очистите город и все отремонтируйте. И не забудьте о моих сорока тысячах стандартов.
Рей Лайтор уставилась на пламя.
- Хэвиланд Таф, как только вы улетите, Моисей нападет на нас снова, - крикнула она. - Покончите с ним окончательно! Нашлите на него и другие казни! - Огненный столб молчал. Немного позже он погас, но в воздухе еще некоторое время слышался треск; потом смолк и он.
Соблюдая все меры предосторожности, жители Города Надежды гуськом вышли из лагеря и снова завладели своим городом.
- Снова восстановлено энергообеспечение, - сообщил Крин две недели спустя. - Еще немного, и Архолог опять начнет функционировать так же безупречно, как и раньше. И он не доставит вам больше никаких хлопот. Моисей и его приверженцы в своих поселениях все еще сопротивляются. Кровавые лягушки из-за недостатка питания начали пожирать друг друга и почти все исчезли. На реке тоже появились первые признаки очищения. Когда же вы нашлете на них вшей? А мух? Они заслужили того, чтобы все время чесаться…
- Берегите «Гриф», - прервал Хэвиланд Таф поток его слов, - и доставьте ко мне Моисея.

Предыдущая страница 29 Следующая страница


Путешествия Тафа 30

- Зачем? Вашего злейшего врага? Ага, понимаю… Но если вы думаете, что теперь, обделав дело с нами, вы сможете заключить какой-то договор с ним и, возможно, снова продать нас в рабство, то…
- Советую держать ваши подозрения при себе, - ответил Хэвиланд Таф, нежно поглаживая Дакса. - Ну почему же, мое сокровище, люди думают о нас только самое плохое? Друг мой, я не хочу заключать с Моисеем никаких договоров. Итак, пожалуйста, сделайте то, о чем я вас прошу!
- Да как вы смеете мне приказывать? - сердито ответил Крин. - Я ведь уже не ваш должник, отметьте это! Если я и выполню ваше желание, то только такое, что послужило бы на благо Милосердию, и только тогда, когда вы объясните мне свои мотивы. В противном случае я отклоню ваше предложение. Почему бы вам не сделать этого самому?
- Друг мой, - важно ответил Хэвиланд Таф. - А вы отдаете себе отчет в том, сколько завтраков и сколько кружек пива вы употребили на борту Ковчега после того, как ваш счет был исчерпан? Вам ясно, сколько воздуха для дыхания потребовалось и сколько раз вы использовали устройство для отправления естественных потребностей? Что же касается меня, то я великолепно разбираюсь в этих вещах. Дальше: вы знаете о том, что цена за полет с К'теддиона сюда обычно составляет четыреста стандартов? И кроме всех этих предоставленных вам бесплатно льгот, мне кажется, я собирался дать вам еще значительную сумму. Однако, до сих пор - и вы должны с этим согласиться - я не обращал внимания на эти финансовые убытки, потому что получал выгоду от вашего присутствия здесь - правда, выгоду относительно небольшую. Боюсь, вы вынудите меня прийти к выводу, что мое снисхождение к вам следует рассматривать как ошибку и сделать в моей бухгалтерии поправку, чтобы возместить все убытки.
- Можете не трудиться! Ваш блеф больше не пройдет! - злобно возразил Крин. - Мы квиты окончательно! И, к слову сказать, тюрьма К'теддиона отсюда далеко. И потому каждое ваше требование ко мне на абсурдных для Милосердия условиях - абсолютный нуль!
- Законы К'теддиона мне совершенно безразличны, кроме тех случаев, когда они служат моим интересам, - спокойно ответил Хэвиланд Таф. - У меня свой закон, Джайм Крин, и если я решу до конца ваших дней оставить вас своим рабом и слугой, мне в этом не помешают ни Рей Лайтор, ни Моисей, ни ваше собственное решение. - Как всегда, он произносил эти слова спокойным, хладнокровным и мертвенным голосом, без малейшего проявления каких-либо чувств, словно делал доклад.
Однако Джайм Крин внезапно почувствовал, как по его телу пробежал холодок, и он сделал то, что ему поручил Таф.
Моисей был высоким, могуче сложенным мужчиной, тщательно заботившимся о своем теле. Но Таф рассказал Крину о его ежевечерних прогулках, так что тому нетрудно было однажды вечером, вместе с тремя другими мужчинами, подстеречь его, спрятавшись в кустарнике на холме позади поселения, и схватить. Один из товарищей Крина предложил прикончить предводителя Альтруистов прямо на месте, но Крин воспротивился этому. Они втащили потерявшего сознание Моисея в «Гриф», потом Крин всех отпустил.
Он сразу же доставил Моисея на Ковчег, после чего повернулся и хотел уйти.
- Останьтесь, - сказал ему Хэвиланд Таф. В помещении, где они сейчас находились, Крин еще никогда не был - гулкий зал неопределенных размеров, безупречно белые стены и потолок которого высоко вверху сливались в куполообразный свод. Сам Таф сидел в центре открытой стороны выгнутого подковой пульта с приборами, расположенного в центре помещения, а на коленях у него сидел Дакс, длинношерстный кот с широко открытыми глазами и напрягшимся телом.
Моисей полуочнувшись, спросил:
- Где я?
- Вы находитесь на борту замечательного корабля Ковчег, последнем исправном корабле, предназначенном для ведения экологических войн и принадлежавшем бывшему флоту Общества Экологической Генетики, но находящемся сейчас под моим, Хэвиланда Тафа, командованием…
- Этот голос…? - задумался Моисей.
- Я Господь, твой Бог… - произнес Таф.
- Верно, теперь я его узнал! - в бешенстве воскликнул Моисей и с трудом поднялся на ноги. Стоящий позади него Крин положил ему на плечи руки и грубым движением снова усадил его в кресло. Моисей возмущенно запротестовал, но подняться больше не пытался. - Вы тот самый дьявол, что развязал казни, тот голос из огненного столба, преступно выдававший себя за Бога!
- Да, это так, - ответил Хэвиланд Таф. - Но если кто и является преступником, то это вы, Моисей. Это вы выдавали себя за пророка и симулировали сверхъестественные силы, которыми на самом деле не обладали! При помощи ваших дешевых трюков вам удалось успешно провести примитивную форму экологического похода. По сравнению с этим я никакой не мошенник, я - Господь Бог!
Моисей сплюнул.
- Вы человек с космического корабля с множеством механизмов. Вы великолепно разыграли казни, но сделать две казни - это еще не значит быть БОГОМ!
- Вы сомневаетесь в том, что я могу реализовать остальные казни? - спросил Хэвиланд Таф. Его огромные руки скользнули по переключателям на пульте, в помещении внезапно потемнело и одновременно растаяли стены и потолок. Возникло своеобразное ощущение, будто они свободно парят снаружи, в открытом космосе, и смотрят оттуда на Милосердие. - Присмотритесь хорошенько, - сказал Таф. - Это вымышленная ситуация, созданная компьютером. Я твердо убежден, что вы найдете это весьма поучительным. - Хэвиланд Таф передвинул несколько рычажков, и голографическое изображение, создававшее у присутствующих эффект непосредственного участия во всем происходящем, изменило перспективу. Они опускались вниз, пока не пронизали облака и поле зрения не очистилось совсем, и повисли на большой высоте над поверхностью планеты. Они скользнули над находящимися прямо под ними поселениями Альтруистов в одно из них. Они прогуливались среди людей с унылыми лицами, которые раздраженно свозили разлагающиеся останки погибших лягушек, которых было более чем достаточно, к ямам с горевшими в них кострами. Они заглядывали в примитивные хижины, откуда на них лихорадочно блестевшими глазами смотрели ослабевшие больные. - Это произойдет сразу же после второй казни, - объяснил Хэвиланд Таф, - и так это может происходить на Милосердии в настоящее время. - Его руки снова начали манипулировать какими-то рычажками и кнопками. - А теперь перейдем ко вшам, - сказал он.
И они на самом деле появились. Невообразимое множество, везде и повсюду. Они появились разом, словно поднявшаяся пыль. Они падали на людей с печальными лицами, которые стояли и лежали, непрерывно расчесывая все тело и совершая сумасшедшие телодвижения. Джайм Крин злорадно фыркнул, но внезапно осекся, поняв, что произойдет дальше. Вши, казалось, были чем-то большим, чем просто вшами. Люди покрылись ярко-красной сыпью, и время от времени один из таких больных начинал вертеться, мучимый невыносимым зудом, лихорадочно катался по постели и непрерывно чесался - чесался до крови, чесался беспрестанно, пока на теле не появлялись глубокие язвы, чесался, крича от боли, пока на руках не слезали ногти.
- Мухи, - сказал Хэвиланд Таф. Мухи всевозможных видов гигантскими облаками кружились над поселениями, внизу толстобрюхие жалящие мухи Старой Земли со всеми переносимыми ими болезнями, тяжелые мухи с Ночного Кошмара, откладывающие свои яйца в живое тело… Все они собрались в гигантское облако, повисшее над поселением, покрыв собой все, словно это была особо вкусная куча навоза, и оставлявшие людей в ужасном состоянии - распухших, темно-красных, почти неузнаваемых.
- Теперь мор животных, - прогремел бас Хэвиланда Тафа. В то же мгновение они оказались над стадами крупного рогатого скота и отарами овец на пастбищах и увидели, как животные падали, погибая тысячами. Они заглянули в подвалы Города Надежды, где умирали откармливаемые животные; там они разлагались и гнили. Мор не могло остановить даже сожжение трупов. В течение короткого времени все животные были мертвы. Лица людей прорезали морщины горечи. Как сказал Хэвиланд Таф, причиной мора были сибирская язва, болезнь Риерзона, рожа и другие болезни.
- Следующая казнь - бубонная чума, - продолжал Таф. Снова разразилась эпидемия, на этот раз среди людей. Покрытые потом и истерически крича, они метались по поселениям; лица, грудь и конечности их были покрыты буграми, которые распухали и лопались, разбрызгивая гной и кровь на здоровые участки кожи, и едва исчезали старые язвы, как появлялись новые бугры. Мужчины и женщины, дети и старики слепо бродили по дорогам, покрытые язвами оспы, тела их были покрыты струпьями старых и гнойниками новых язв. Они опускались между горами мертвых мух, вшей и мертвых животных, ложились, умирали и разлагались, и не было никого, кто похоронил бы их трупы.
- Град, - сказал Хэвиланд Таф, и вниз обрушился град - огромный, барабанящий, все сокрушающий град с градинами величиной с кулак. Он низвергался вниз три дня и три ночи без перерыва. Крыши хижин не выдерживали, огонь в очагах погас, смешавшись с градом. Кто выходил наружу, погибал, забитый до смерти. Но и тех, кто находился в хижинах, град не пощадил тоже. Когда он, наконец, прекратился, едва ли кто остался невредим.
- Саранча, - сказал Хэвиланд Таф. Ею были полны и земля, и небо. Гигантские тучи саранчи, даже хуже, чем облака мух, ползали везде, по живому и мертвому, и в своей прожорливости доедали жалкие остатки продуктов, пока не осталось абсолютно ничего.
- Тьма, - сказал Хэвиланд Таф, и пришла чудовищная, все скрывающая тьма. Газ, плотный и черный, гонимый и переносимый ветром, переливающийся и текучий, словно имеющий разум, одним-единственным неудержимым движением залил руины и людей, овладел ими, задушил все, пока не воцарилась полная тишина. Все, к чему прикасался этот газ, погибало. Засохли трава и кусты, даже сама земля изменила свой цвет, Высохла, утратила жизненную силу. Однако, окутавшее все поселения облако тьмы легло на всю область холмов и на день и ночь скрыло все опустошения. Когда же эта живая тьма улетучилась, не осталось ничего, кроме сухого праха тлена.
Хэвиланд Таф снова занялся приборами. Ужасные видения погасли, сменившись блеском незапятнанной белизны стен и свода, слепившим глаза.
- Согласитесь, - спросил Хэвиланд Таф протяжным, еще более глубоким и звучным голосом, - что после таких волнений вы, несомненно, откажетесь от того, чтобы я продемонстрировал вам десятую казнь - смерть патриархов? К сожалению, как всегда, и сюда может вкрасться ошибка. Я просто не могу получить более мелкие подробности. Я имею в виду, что от вас, несомненно, не ускользнуло, что эти смоделированные сцены уже продемонстрировали смерть патриархов - а также их потомков. К сожалению, в этом моя божественность оказалась довольно грубой. В своей неповоротливости я уничтожил все и вся!
Моисей - хотя и побледневший и пришибленный, но его душевные силы и дух не были сломлены - прошептал:
- Я при этом буду с ними: для меня они есть и останутся моим народом!
- Итак, вы и дальше остаетесь при своем мнении, - сказал Хэвиланд Таф без всяких признаков возбуждения, все еще поглаживая огромной бледной ладонью Дакса. - Хорошо, Моисей. Хотя я рожден человеком и человеком прожил много лет своего существования, но с того мгновения, как приобрел Ковчег, могу смело утверждать, что перестал быть им. Огромная и, по-видимому, безграничная власть, которую он мне дал, неизмеримо превосходит все остальное - в том числе и людей, поклоняющихся богам. Нет человека, который бы отважился сразиться со мной и у которого я не смог бы забрать его жизнь. Нет мира, на котором я не мог бы остановиться и не превратить его в пустыню, пожелай я этого, а вслед за этим не позволил бы там расцвести новой жизни, которая мне больше по нраву. Я Господь Бог - или, по меньшей мере, я больше других соответствую ему; больше всех, кто когда-либо мне встречался.
Ваше счастье, что я благосклонен, готов помочь, милостив и меня часто мучает скука. Все остальные люди для меня не более, чем фигуры в той игре, за которой я провел несколько недель. Добавлю, что сначала насылание казней было довольно интересным и немного развлекло меня. Но потом, как и многое другое, оно мне наскучило. После двух казней, Моисей, мне стало ясно, что вы вряд ли являетесь серьезным противником и едва ли сможете удивить меня чем-то новым. Моя цель была достигнута, когда граждане Города Надежды смогли вернуться в свой Архолог. Все остальное было лишь не относящимся к делу ритуалом. Итак, я решил завершить игру. А теперь идите, Моисей, и в будущем остерегайтесь насылать свои казни еще на кого бы то ни было. Иначе я с вами покончу.
А вы, Джайм Крин, позаботьтесь о том, чтобы ваши товарищи по вере отказались от мести. У вас будет еще достаточно поводов добиваться побед. Одна такая победа будет состоять в том, чтобы на протяжении жизни одного поколения культура, религия и образ жизни Моисея отмерли без особых потрясений. И всегда помните, кто я есть, и постоянно думайте о том, что Дакс может заглянуть в мозги вам всем. Когда-нибудь путь Ковчега снова проляжет мимо этой планеты, и если я узнаю, что вы ослушались меня, произойдет то, что я показал вам в качестве предупреждения: на этот мир падут казни и останутся там до тех пор, пока не исчезнет вся жизнь.
Джайм Крин пребывал в задумчивости.
- Хэвиланд Таф, вы блефовали, - сказал он. - Вы не Бог. Вы показали нам выдуманное - в действительности ничего из этого вы сделать не можете!
- В самом деле? - с иронией спросил Хэвиланд Таф.
- Да, в самом деле! - рассердился Джайм Крин, увлеченный своей собственной идеей. - Вам, конечно, удалось доставить Моисею головную боль, но меня вы этими вашими ужасными видениями не смогли обмануть ни на минуту. И знаете, почему? Вас выдал град. Болезни, мор скота - это можно причислить к средствам ведения экологической войны. Может быть, даже эту живую темноту, хотя я думаю, вы ее выдумали. Но град - это метеорологическое явление и оно не имеет отношения ни к биологии, ни к экологии! Вы допустили грубую ошибку, Таф. Но несмотря на мое признание, это все же была милая попытка, в результате которой Моисей стал таким робким.
- Стал робким? Да, действительно, - согласился Хэвиланд Таф. - И, естественно, прежде чем предпринять это и обмануть человека с такими способностями и с таким острым умом, я должен был ждать и планировать, и при каждой возможности, которая вам предоставлялась, вы расстраивали эти маленькие пустяковые планы.
Джайм Крин хихикну.
- И кроме того, за доставку Моисея и отправку его обратно вы должны мне ровно сто стандартов.
- Друг мой, - сказал Хэвиланд Таф, - что вы обо мне думаете? Я никогда и ни за что на свете не забываю о своем долге. И у вас нет никаких оснований для беспокойства. - С этими словами он открыл крышку ящика, который Крин захватил с собой из Города Надежды, и, отсчитав сто стандартов, положил их на стол перед Крином. - Идите туда, к секции номер девять и возле дверей с надписью «КОНТРОЛЬ» вы найдете маленький личный шлюз.
Джайм Крин наморщил лоб.
- Воздушный шлюз? Я, право, ничего не понимаю…
- Друг мой, - с достоинством объяснил Хэвиланд Таф, - что тут понимать? Я имел в виду то, что сказал. И если я говорю о воздушном шлюзе, то только потому, что не знаю другого слова обозначения этого остроумно созданного устройства, при помощи которого можно покинуть Ковчег, не теряя при этом большого количества драгоценного воздуха. Ведь у вас нет космического бота, и было бы безрассудным расточительством, если бы вы воспользовались большим шлюзом.
Крин растерянно посмотрел на него.
- Вы… вы, может быть, хотите выбросить меня за борт?
- Позвольте вам сказать, что я считаю произнесенные вами слова совершенно сейчас неуместными, - заметил ему Хэвиланд Таф. - Почему так резко? Нет, скажем лучше так: как вы уже согласились со мной, вы едва ли сможете сопровождать меня в моем дальнейшем путешествии. Закон случая: если вы воспользуетесь моим посадочным ботом, кто же доставит его обратно? А я просто не могу себе позволить пожертвовать такой ценной частью моего снаряжения для вашего личного удобства. Ну, так как?
Джайм Крин снова наморщил лоб, на этот раз от негодования.
- Как просто вы создаете проблемы там, где их нет! Все очень просто: мы оба садимся в «Гриф». Вы опускаете меня на космодром Веры, а потом возвращаетесь обратно на Ковчег.
Хэвиланд Таф погладил Дакса.
- Интересное предложение, - пробормотал он, - и совершенно реальное. Конечно, вы сознаете, что такой полет будет мне в тягость, не так ли? Не думаете же вы, что я за эту неприятность не заслуживаю никакого вознаграждения?
Джайм Крин безмолвно уставился в бледное, ничего не выражающее лицо своего визави, потом покорно вздохнул и вручил ему обратно сто стандартов.

Книга седьмая
Манна небесная

С'атлэмская армада прочесывала окраины солнечной системы, двигаясь в бархатной черноте космоса с молчаливой, величавой грацией тигра, вышедшего на охоту. Она летела на перехват «Ковчега».
Хэвиланд Таф сидел за пультом управления, просматривая ряды телеэкранов и компьютерных мониторов. Флот, летевший к нему навстречу, с каждой минутой выглядел все более грозным. Как показывали приборы, там было четырнадцать больших кораблей и целые полчища маленьких истребителей. В середине клина летели девять серебристо-белых луковицевидных кораблей, ощетинившихся незнакомым вооружением. На флангах их сопровождали четыре длинных черных дредноута. В центре шел флагман - гигантский боевой корабль в форме блюдца диаметром, как показали датчики Тафа, шесть километров от края до края. Это был самый большой звездолет, какой приходилось встречать Тафу с того дня, более десяти лет назад, когда он впервые увидел покинутый «Ковчег». Истребители вились вокруг блюдца, словно злые пчелы.
На вытянутом бледном безволосом лице Тафа не отразилось никаких чувств, но когда он сжал пальцы, Дакс, сидевший у него на коленях, тревожно мяукнул.
Загорелся индикатор связи: с ним вступали в контакт.
Хэвиланд Таф моргнул, спокойно и неторопливо протянул руку и нажал кнопку.
Таф думал, что на телеэкране перед ним появится какое-нибудь человеческое лицо. Его ждало разочарование. Черты звонившего скрывала маска из пластикостали, вделанная в шлем зеркально отражающей военной формы. Гребень шлема украшало стилизованное изображение глобуса С'атлэма. За лицевой пластиной, словно горящие глаза, светились многоспектральные сенсоры. Все это напомнило Хэвиланду Тафу одного неприятного человека, которого он когда-то знавал.
- Не стоило ради меня надевать официальную форму, - бесстрастно начал Таф. - Кроме того, хотя размер почетного эскорта, который вы выслали мне навстречу, и льстит моему самолюбию, я был бы вполне удовлетворен гораздо меньшим и не таким впечатляющим сопровождением. Этот же отряд так огромен и грозен, что поневоле заставляет задуматься. Человек менее доверчивый, чем я, пожалуй, мог бы неправильно истолковать его цели и заподозрить какую-нибудь угрозу.
- Говорит Вальд Обер, командующий Седьмого крыла флотилии планетарной обороны С'атлэма, - низким искаженным голосом представилось мрачное изображение на экране.
- Седьмого крыла, - повторил за ним Хэвиланд Таф. - Несомненно, так. Это говорит о возможном существовании еще по крайней мере шести таких же устрашающих отрядов. По-видимому, со времени моего последнего визита с'атлэмские силы обороны несколько расширились.
Вальд Обер не ответил.
- Немедленно сдавайтесь, или вас уничтожат, - резко сказал он.
Таф моргнул.
- Боюсь, что это прискорбное недоразумение.
- Кибернетическая республика С'атлэм и так называемый альянс Вандина, Джазбо, Мира Генри, Скраймира, Роггандона и Лазурной Троицы находятся в состоянии войны. Вы вошли в запретную зону. Сдавайтесь, или мы вас уничтожим.
- Вы не за того меня принимаете, сэр, - сказал Таф. - В этой печальной конфронтации, до сего момента мне неизвестной, я сторона нейтральная. Я не вхожу ни в какую фракцию, клику или альянс и представляю только самого себя - инженера-эколога с самыми добрыми намерениями. Размеры моего корабля пусть вас не беспокоят. Несомненно, за такой небольшой срок, как пять стандарт-лет, многоуважаемые «паучки» и киберы Порта С'атлэма не могли совсем забыть моих прежних визитов на вашу замечательную планету. Я Хэвиланд…
- Мы знаем, кто вы, Таф, - перебил его Вальд Обер. - Мы узнали «Ковчег» сразу же, как только вы сменили курс. Слава богу, у альянса нет дредноутов длиной тридцать километров. У меня приказ Высшего Совета следить, когда вы появитесь.
- Несомненно, так, - произнес Хэвиланд Таф.
- Как вы думаете, почему мое крыло вас преследует? - спросил Обер.
- Я надеялся, что в знак теплого приветствия, - ответил Таф. - Как почетный эскорт, который везет мне в подарок свежие, душистые грибы. Теперь я вижу, что это предположение было необоснованно.
- Предупреждаю вас в третий и последний раз, Таф. Мы достигнем вас не более чем через четыре стандарт-минуты. Сдавайтесь сейчас, или мы вас уничтожим.
- Сэр, - ответил Таф, - прежде чем вы сделаете непозволительную ошибку, пожалуйста проконсультируйтесь со своим начальством. Я уверен, что вы неправильно его поняли.
- Вас заочно осудили и признали преступником, еретиком и врагом с'атлэмского народа.
- Что-то здесь не так, я вовсе не заслужил подобного, - запротестовал Таф.
- Десять лет назад вы бежали от нашей флотилии. Не пытайтесь сделать это сейчас. С'атлэмская техника не стоит на месте. Наше новое оружие в клочья разнесет ваши устаревшие защитные экраны, я вам это обещаю. Наши лучшие историки изучили все об этой вашей развалюхе. Я сам проверял расчеты. Так что мы хорошо подготовились к этой встрече.
- Я не хочу показаться невежливым, но совсем не обязательно было так себя утруждать, - сказал Таф. Он взглянул на ряды телеэкранов по обе стороны длинной узкой комнаты и увидел, что с'атлэмский боевой порядок быстро приближается к «Ковчегу». - Если эта необоснованная враждебность как-то связана с моим долгом Порту С'атлэма, смею вас заверить, что я готов выплатить его полностью и немедленно.
- Две минуты, - произнес Вальд Обер.
- Более того, если С'атлэм вновь нуждается в услугах инженера- эколога, я готов оказать их по значительно сниженной цене.
- Хватит с нас ваших подачек. Одна минута.
- Кажется, мне остается только одно, - сказал Хэвиланд Таф.
- Значит, вы сдаетесь? - с подозрением спросил командующий.
- Думаю, что нет, - ответил Таф. Он протянул руку и легкими движениями пальцев нажал несколько голографических клавиш, подняв старинные защитные экраны «Ковчега».
Лица Вальда Обера видно не было, но ему удалось придать своему голосу презрительно-насмешливый тон:
- Имперские экраны четвертого поколения, тройной запас прочности, частное перекрывание, фазирование координируется компьютером корабля. На корпусе броня из дюрасплава. Я же говорил вам, что мы провели исследование.
- Ваша тяга к знаниям достойна похвалы, - заметил Таф.
- Следующая острота, которую вы произнесете, может стать вашей последней, так что уж постарайтесь, чтобы она была хорошей. Дело в том, что мы точно знаем, что у вас есть, нам точно известно, какой удар может вынести система защиты биозвездолета ИЭК, и мы готовы нанести более сильный удар, - он повернул голову. - Подготовиться к огню, - приказал он своим невидимым подчиненным. Когда темная голова в шлеме снова повернулась к Тафу, Обер добавил:
- Нам нужен «Ковчег», и вы не можете нам помешать. Тридцать секунд.
- Смею не согласиться, - спокойно возразил Таф.
- Огонь откроют по моей команде, - сказал Обер. - Если вы настаиваете, я начну отсчет последних секунд вашей жизни. Двадцать. Девятнадцать. Восемнадцать…
- Такой энергичный отсчет услышишь не часто, - вставил Таф. - Только, пожалуйста, не сбейтесь из-за одной неприятной новости, которую я хотел бы вам сообщить.
- Четырнадцать. Тринадцать. Двенадцать.
Таф сложил руки на животе.
- Одиннадцать. Десять. Девять. - Обер тревожно посмотрел в сторону, потом на экран.
- Девять, - повторил Таф. - Прекрасная цифра. Обычно за ней следует восемь, затем семь.
- Шесть, - сказал Обер. Он немного помедлил в нерешительности, потом продолжил: - Пять.
Таф молча ждал.
- Четыре. Три, - Обер остановился. - Какая неприятная новость? - заорал он в экран.
- Сэр, - ответил Таф. - Если вы будете кричать, вы только заставите меня сделать потише звук, - он поднял палец. - Неприятная новость заключается в том, что если защитные экраны «Ковчега» будут пробиты, то сработает маленькая термоядерная бомба, которую я заложил в клеточный фонд корабля, и те самые материалы для клонирования, что делают «Ковчег» столь бесценным, уникальным и желанным, будут мгновенно уничтожены.
Наступило молчание. Горящие красные сенсоры, просвечивающие через темную маску Вальда Обера, пристально разглядывали бесстрастное лицо Тафа.
- Вы блефуете, - наконец произнес командующий.

Предыдущая страница 30 Следующая страница


31 Джордж Мартин

- Несомненно, - сказал Таф. - Вы меня разоблачили. И как только я мог надеяться одурачить такого проницательного человека своей глупой детской шуткой. Теперь вы откроете огонь, пробьете мои старенькие экраны и убедитесь, что я соврал. Только дайте мне минутку попрощаться с моими кошками, - Таф снова сложил руки на своем большом животе и стал ждать ответа.
- Именно это я и сделаю, черт бы вас побрал! - выругался Вальд Обер.
- Я жду с печальным смирением, - спокойно сказал Таф.
- У вас осталось двадцать секунд.
- Боюсь, что моя новость вас сбила. Вы остановились на трех. Тем не менее, я хочу бессовестно воспользоваться вашей ошибкой и насладиться каждым мгновением, что у меня остались.
Они долго глядели друг на друга, глаза в глаза, экран к экрану. Дакс, уютно устроившийся на коленях у Тафа, начал мурлыкать. Хэвиланд Таф погладил длинную черную шерсть. Кот замурлыкал еще громче и поскреб когтями колено Тафа.
- А ну вас к черту! - воскликнул Вальд Обер. Он показал пальцем на экран. - Ладно, на этот раз мы вас, может быть, не тронем, но предупреждаю, Таф, даже и думать не смейте сбежать. Взорветесь вы или улетите - ваш клеточный фонд в обоих случаях будет для нас потерян. И если у меня будет возможность выбирать, я скорее предпочту, что бы вы взорвались.
- Я вас понимаю, - сказал Хэвиланд Таф. - Хотя я, конечно, предпочел бы улететь. Но я должен заплатить долг Порту С'атлэма, следовательно, я не могу вас покинуть, как вы опасаетесь. Так что вы можете сколько угодно любоваться моей физиономией, а я вашей грозной маской, пока мы не выйдем из этого скучного тупика.
Ответить Вальду Оберу так и не пришлось. Его боевая маска внезапно исчезла с экрана, а на ее месте появились простые черты лица женщины - большой рот, нос, очевидно не раз переломанный, грубоватая копна темно-голубого оттенка, который возникает от частого воздействия жесткой реакции и многолетнего употребления противораковых таблеток, светлые яркие глаза, окруженные сеточками морщинок, и вокруг всего этого пышный ореол из жестких седых волос.
- Ну, хватит, - сказала она, - Вы победили, Таф. Обер, вы теперь почетный эскорт. Перестройтесь, черт возьми, и проводите его на «паутину».
- Вы очень заботливы, - ответил Хэвиланд Таф. - Рад сообщить вам, что я готов выплатить последнюю часть своего долга Порту С'атлэма за ремонт «Ковчега».
- Надеюсь, вы захватили и еды для кошек, - сухо сказала Толли Мьюн. - Так называемый «пятилетний запас», что вы мне оставили, кончился почти два года назад.
Она вздохнула.
- Я не думаю, что вы захотите уйти в отставку и продать нам «Ковчег».
- Конечно нет, - сказал Таф.
- Я и не надеялась. Ладно, Таф, доставайте пиво. Я приду поговорить с вами, как только вы причалите к «паутине».
- Я не хочу вас обидеть, но должен признаться, что в данный момент я не очень расположен принимать такого почетного гостя, как вы. Командующий Обер только что сообщил мне, что меня признали преступником и еретиком. Это весьма курьезно, поскольку я не являюсь ни гражданином С'атлэма, ни сыном церкви, но тем не менее это меня беспокоит. Я просто умираю от страха.
- А, это, - сказала она. - Пустая формальность.
- Несомненно, - согласился Таф.
- Черт возьми, Таф, если мы собираемся украсть ваш корабль, нам ведь нужен хороший, законный предлог, да? Мы, черт побери, - правительство. Нам разрешается красть все, что захочется, нужно только придать этому вид законности.
- Должен признать, что мне в моих странствиях нечасто доводилось встречать такого откровенного политического деятеля, как вы. Это ободряет. И все-таки, какие у меня гарантии того, что вы не попытаетесь захватить «Ковчег», когда будете у меня в гостях?
- Я? Захватить? - возмутилась Толли Мьюн, - Да как я это сделаю? Не беспокойтесь, я приду одна, - она улыбнулась, - ну, почти одна. Вы не возражаете, если я возьму с собой кошку?
- Конечно нет, - ответил Таф. - Мне приятно узнать, что кошки, которых я вам оставил, в мое отсутствие процветали. Я буду ждать вас с нетерпением, Начальник порта Мьюн.
- Первый Советник Мьюн, - хрипло бросила она, прежде чем исчезнуть с экрана.
Тафа никто никогда не называл слишком неосторожным. Он поставил корабль в двенадцати километрах от конца одной из гигантских спиц орбитального сооружения, известного под названием Порт С'атлэма, и не убирал защитных экранов. Толли Мьюн прибыла к нему на маленьком звездолете, который дал ей Таф пять лет назад, когда последний раз прилетал на С'атлэм.
Таф пропустил ее через щиты и открыл огромный купол причальной палубы, чтобы она могла совершить посадку. Приборы «Ковчега» показывали, что на ее корабле полно живых существ, и только одно из них - человек. Остальные имели параметры кошек. Таф выехал ей навстречу на трехколесной тележке. На нем был темно- зеленый костюм из ткани под бархат, подпоясанный на выпирающем животе. На голове красовалась потрепанная зеленая кепка с длинным козырьком и золотой эмблемой Инженерно-Экологического Корпуса. Вместе с ним, лениво развалившись на широких коленях Тафа, ехал Дакс.
Когда открылся тамбур, Таф, лавируя между старыми звездолетами, скопившимися у него за годы путешествий, поспешил прямо туда, где Толли Мьюн, бывший начальник с'атлэмского порта, неуклюже спускалась по трапу своего корабля.
Рядом с ней шла кошка.
Дакс мгновенно вскочил на ноги, черная шерсть встала дыбом, как будто его длинный пушистый хвост воткнули в электрическую розетку. Сонливость как рукой сняло. Он спрыгнул с колен Тафа, прижал уши и зашипел.
- Ты что, Дакс? - удивилась Толли Мьюн. - Разве так встречают родственников? - Она ухмыльнулась и, нагнувшись, погладила огромного кота, стоявшего рядом с ней.
- Я думал, что это будет Неблагодарность или Сомнение, - сказал Хэвиланд Таф.
- О, с ними все в порядке, - ответила Толли Мьюн. - И с их чертовым потомством тоже. Несколько поколений. Мне следовало предусмотреть это, когда вы дали мне пару. Самца и самку. Сейчас их у меня…- она нахмурилась и быстро посчитала на пальцах, - …кажется, шестнадцать. Да. И две беременны. - Она ткнула большим пальцем в звездолет позади нее. - Мой корабль превратился в большой кошатник. Многие из них любят гравитацию не больше, чем я. Родились и выросли в невесомости. Мне никогда не понять, как они могут быть такими грациозными, а буквально в следующий момент такими смешными и неуклюжими.
- Кошачьи повадки полны противоречий, - заметил Таф.
- Это Черныш.
Толли Мьюн подняла его на руки.
- Черт, какой он тяжелый! В невесомости это не заметно.
Дакс не сводил глаз с чужого кота и шипел.
Черныш, прижатый к старому, засаленному легкому скафандру Толли Мьюн, смотрел на огромного черного кота с безразличным высокомерием.
Таф был ростом два с половиной метра, с соответствующей фигурой. Дакс по сравнению с другими кошками был таким же большим, как его хозяин по сравнению с другими людьми.
Черныш был еще больше.
Шерсть у него была длинная, шелковистая, дымчато-серого цвета со светлой серебристой подшерсткой. Глаза тоже были серебристо-серые, безмятежные и жутковатые, словно глубокие омуты. Это было самое красивое из всех животных, когда-либо обитавших в расширяющейся вселенной, и он это знал. Держался он словно наследный принц.
Толли Мьюн неуклюже уселась рядом с Тафом.
- Он тоже телепат, - весело сообщила она, - как ваш Дакс.
- Несомненно, - сказал Хэвиланд Таф. Рассерженный Дакс напряженно застыл у него на коленях. Он опять зашипел.
- Только благодаря этому Джеку я сохранила остальных кошек, - сказала Толли Мьюн. На ее простом лице появилось выражение упрека. - Вы же сказали, что оставляете для кошек еды на пять лет.
- Для двух кошек, мадам, - возразил Таф. - Разумеется, шестнадцать кошек потребляют больше, чем одни Сомнение с Неблагодарностью.
Дакс подвинулся поближе к чужому коту, оскалил зубы и весь ощетинился.
- У меня были проблемы, когда еда кончилась. Поскольку у нас туго с продовольствием, я должна была найти веские причины, чтобы тратить калории на вредителей.
- Возможно, вы думали о том, как ограничить воспроизводство своих подопечных, - заметил Таф. - Такая стратегия, несомненно, принесла бы свои плоды, и ваш пример послужил бы полезной и отрезвляющей иллюстрацией к проблемам С'атлэма - и к способу их решения.
- Стерилизация? - спросила Толли Мьюн. - Это анти-жизнь, Таф. Исключается. У меня возникла идея получше. Я рассказала о Даксе своим друзьям - биотехнологам, киберам - и они сделали мне такого же кота из клеток, взятых у Неблагодарности.
- Поразительно, - сказал Таф.
Она улыбнулась.
- Чернышу уже почти два года. Он настолько ценен, что мне предоставили продовольственное довольствие и для всех остальных. Он помог мне и в политической карьере.
- Не сомневаюсь, - сказал Таф. - Я заметил, что гравитация его не смущает.
- Нет. Сейчас мне приходится бывать внизу гораздо чаще, чем мне бы хотелось, я беру с собой Джека. Всегда.
Дакс угрожающе зарычал. Он метнулся было к Чернышу, но вдруг отпрянул назад и презрительно зашипел.
- Вы лучше держите его, Таф, - посоветовал Толли Мьюн.
- Кошки иногда испытывают биологическую потребность в драке, чтобы установить иерархические отношения, - объяснил Таф. - Особенно это свойственно котам. Дакс, несомненно благодаря своим телепатическим способностям, давно уже установил свое превосходство над Хаосом и остальными моими кошками. Очевидно, сейчас он чувствует, что его положение под угрозой. Об этом не стоит серьезно беспокоиться, Первый Советник Мьюн.
- Я беспокоюсь за Дакса, - сказала она, глядя, как черный кот подкрадывается все ближе. Черныш, сидя у нее на коленях, смотрел на своего соперника с безграничной скукой.
- Я вас не понимаю.
- У Черныша тоже есть эти телепатические способности плюс еще несколько, хм, преимуществ. Вживленные когти из дюрасплава, острые как бритвы и спрятанные в особых ножнах; подкожная сеть из неаллогенной пластико-стали, из-за которой он стал почти неузвимым. Генетически ускоренные рефлексы, которые делают его в два раза более ловкими и проворными, чем обычная кошка. Очень высокий болевой порог. Я не хочу показаться грубой, но если Дакс прыгнет, Черныш разорвет его в клочки.
Хэвиланд Таф моргнул и передал руль Толли Мьюн.
- Наверно, будет лучше, если поведете вы.
Он взял своего черного кота за шкирку, невзирая на его хриплый вой и шипение водрузил к себе на колени и крепко прижал руками.
- Поезжайте сюда, - сказал он, показывая длинным бледным пальцем.
- Похоже, - сказал Хэвиланд Таф, наблюдая за Толли Мьюн из глубины своего огромного кресла с подголовником, - что с тех пор, как я последний раз был на С'атлэме, обстоятельства изменились.
Толли Мьюн внимательно его изучала. Живот у него стал еще толще, длинное лицо было таким же бесстрастным, как и прежде, но без Дакса на коленях Таф выглядел чуть ли не голым. Таф запер своего кота на одной из нижних палуб, подальше от Черныша. Поскольку древний биозвездолет был длиной тридцать километров, а по этой палубе бродило еще несколько кошек, Дакс вряд ли испытывал недостаток места или общения, но все равно он, должно быть, был сбит с толку и обижен.
Кот-телепат уже несколько лет неотлучно находился при Тафе, даже ездил в его широких карманах, когда был котенком. Толли Мьюн стало немножко его жаль.
Но не слишком. Дакс был козырной картой Тафа, а она его обошла. Толли Мьюн улыбнулась и провела рукой по дымчато- серебристой шерсти Черныша, услышав в ответ громовое мурлыканье.
- Чем больше обстоятельства меняются, тем долее неизменными они остаются, - ответила она на замечание Тафа.
- Это одна из тех древних поговорок, которые не выдерживают логического анализа, - сказал Таф, - потому что они явно противоречат сами себе. Если обстоятельства на С'атлэме действительно изменились, они не могли остаться прежними. Для меня, прибывшего издалека, перемены очевидны. Это война и ваше выдвижение на пост Первого Советника - кстати, весьма неожиданное.
- Чертовски противная работа, - скривившись, заметила Толли Мьюн, - если бы я могла, я бы не задумываясь опять стала Начальником порта.
- Мы сейчас не обсуждаем вашу удовлетворенность работой, - продолжил Таф. - Следует также отметить, что, к моему огорчению, я встретил на С'атлэме заметно менее радушный прием, чем в прошлый раз, несмотря на тот факт, что дважды спасал вас от массового голода, эпидемий, каннибализма, социальных катаклизмов и других малоприятных вещей. Более того, даже самые злобные, грубые народы нередко соблюдают какой-то элементарный этикет по отношению к тем, кто везет им одиннадцать миллионов стандартов - а это, если вы помните, остаток моего долга порту С'атлэма. Следовательно, у меня были все основания ожидать несколько иного приема.
- Вы ошибались, - сказала она.
- Несомненно. Теперь, когда вы занимаете самый высокий политический пост на С'атлэме, а не трудитесь на исправительной ферме, для меня, по правде говоря, еще более неприятно, почему Флотилия планетарной обороны решила встретить меня враждебными окриками, суровыми предупреждениями и угрозами открыть огонь.
Толли Мьюн почесала Черныша за ухом:
- По моему приказу, Таф.
Таф сложил руки на животе.
- Я жду разъяснений.
- Чем больше обстоятельства меняются…- начала она.
- Я уже понял иронию, заключенную в этой избитой фразе, поэтому вам нет необходимости повторять ее снова и снова. Я буду очень вам признателен, Первый Советник Мьюн, если вы перейдете к сути дела.
Она вздохнула:
- Вы знаете нашу ситуацию.
- В общих чертах, конечно, - признал Таф. - С'атлэм страдает от избытка населения и нехватки питания. Дважды я совершал чудеса экоинженерии, чтобы помочь с'атлэмцам избавиться от угрозы голода. Конкретные характеристики вашего продовольственного кризиса год от года меняются, но я уверен, что по своей сути ситуация остается именно такой, как я обрисовал.
- Последний прогноз был еще хуже.
- Несомненно, - сказал Таф. - Насколько я помню, с'атлэмцы должны были отдалить угрозу массового голода и социальной катастрофы на сто девять лет при учете, что мои рекомендации и предложения должным образом соблюдались.
- Они пытались, черт возьми. Правда, пытались. Мясные звери, стручки, ороро, нептунова шаль - все есть. Но замена была неполной. Слишком много важных людей не захотели отказываться от деликатесов, поэтому у нас до сих пор большая часть земель отдана на корм скоту, целые фермы выращивают неотраву, омнизерно и нанопшеницу - ну и так далее. Между тем кривая роста населения продолжала подниматься быстрее чем всегда, а эта чертова Церковь Эволюционирующей Жизни проповедует святость жизни и священную роль воспроизводства в эволюции человечества.
- Какова оценка? - резко спросил Таф.
- Двенадцать лет.
Таф поднял палец.
- Чтобы вы полностью осознали всю тяжесть своего положения, может быть, следует приказать командующему Вальду Оберу отсчитывать остающееся вам время по телевидению. Может быть, такой отсчет помог бы с'атлэмцам исправиться.
Толли Мьюн поморщилась.
- Таф, избавьте меня от своих неуместных острот. Я теперь, черт возьми, Первый Советник, и мне приходится глядеть прямо в уродливое лицо катастрофы. Война и голод - это еще не все. Вы и представить себе не можете, с какими проблемами мне предстоит столкнуться.
- Возможно, подробности мне и неизвестны, но общий характер понять несложно. Я не претендую на всеведение, но всякий разумный человек мог бы увидеть определенные факты и сделать определенные выводы. Возможно, эти выводы неверны. Без Дакса я не могу определить их правильность. Но все-таки я думаю, что не ошибся.
- Какие еще факты? Какие выводы?
- Во-первых, - сказал Таф. - С'атлэм воюет с Вандином и его союзниками. Следовательно, я могу сделать вывод, что технократическая фракция, которая играла ведущую роль в политике С'атлэма, уступила власть своим соперникам, экспансионистам.
- Не совсем, - сказала Толли Мьюн. - Но в общем-то мысль правильная. После того, как вы уехали, экспансионисты на каждых выборах получали все больше мест, но мы не допустили их к власти, образовав ряд коалиционных правительств. Союзники много лет дали понять, что экспансионистское правительство означает войну. Черт возьми, экспансионистского правительства у нас еще нет, а война уже есть, - она покачала головой. - За эти пять лет у нас сменилось девять Первых Советников. Я последний - пока.
- Мрачность ваших нынешних прогнозов наводит на мысль, что эта война фактически еще не коснулась вашего населения, - заметил Таф.
- Слава богу, нет, - ответила Толли Мьюн. - Когда прилетел военный флот союзников, мы были готовы ко встрече. Новые корабли, новые системы оружия, все создано тайно. Когда союзники увидели, что их ждет, они улетели восвояси, не дав и залпа. Но они вернутся, черт бы их побрал. У нас есть сведения, что они готовят серьезный удар.
- Я мог бы также сделать вывод, из вашего общего отношения, из чувства отчаяния, что на самом С'атлэме условия быстро ухудшаются.
- Откуда, черт возьми, вы это знаете?
- Это очевидно, - ответил Таф. - Ваш прогноз, возможно, действительно предсказывает, что голод и катастрофа наступят лет через двенадцать, но вряд ли можно сказать, что до того времени жизнь будет спокойной и гладкой, а потом прозвенит колокол и ваш мир рухнет. Об этом смешно и думать. Раз вы так близко подошли к катастрофе, логично было бы предположить, что вас уже постигли бедствия, характерные для распада культуры.
- Да, это так, черт возьми. С чего мне начать?
- Хорошо бы с начала, - сказал Таф.

Предыдущая страница 31 Следующая страница


Путешествия Тафа 32

- Это мой нард, Таф. Это мой мир. Это хороший мир. Но в последнее время - если бы я не знала, я бы подумала, что безумие заразно. С тех пор, как вы были здесь в последний раз, преступность выросла на двести процентов, количество убийств - на пятьсот, самоубийств - больше чем на две тысячи. Разные поломки служб обеспечения стали уже обычным делом - каждый день отключается свет, ломаются какие-нибудь системы, бывают забастовки, вандализм. Глубоко в подземных городах мы имеем каннибализм - и не отдельные случаи, а целые банды каннибалов, черт возьми. Разные тайные общества. Одна банда захватила пищевую фабрику, удерживала ее две недели и вела бой с планетарной полицией. Другая банда ненормальных похищала беременных женщин и…- Толли Мьюн нахмурилась, Черныш зашипел. - Трудно об этом говорить. Для с'атлэмцев женщина с ребенком - это святое, но этим… Я не могу даже назвать их людьми, Таф. Этим тварям понравился вкус…
Хэвиланд Таф протестующе поднял руку.
- Можете не продолжать, - сказал он. - Я понял. Дальше.
- Еще множество маньяков-одиночек. Полтора года назад кто-то слил высокотоксичные отходы в резервуар с продукцией пищевой фабрики. Погибло больше двенадцати тысяч человек. Массовая культура - С'атлэм всегда был терпим, но теперь приходится терпеть уж слишком много. Растет самая настоящая страсть к уродству, смерти, насилию. У нас было массовое сопротивление попыткам перестроить экосистему в соответствии с вашими рекомендациями. Травили и взрывали мясных зверей, поджигали поля со стручками. Организованные банды на высотных планерах охотятся с гарпунами на ороро. В этом нет никакого смысла. Что касается религиозного единства - появляются самые разные колдовские секты. И война! Одному богу известно, сколько народа погибнет, но она популярна, как - черт, не знаю, по-моему, она популярнее, чем секс.
- Несомненно, так, - сказал Таф. - Я не удивлен. Полагаю, что неизбежность катастрофы, как и в прошлые годы, - тщательно охраняемая тайна Высшего Совета?
- К сожалению, нет, - ответила Толли Мьюн. - Одна советница из фракции меньшинства не удержалась - созвала репортеров и выболтала все в программе новостей. Наверно, хотела получить еще несколько миллионов голосов. И это сработало, черт бы ее побрал. Но получился еще один идиотский скандал, и еще один Первый Советник был вынужден уйти в отставку. К этому времени искать новую жертву было уже негде, кроме как наверху. Угадайте, кого выбрали? Героиню нашего любимого фильма, несговорчивого чиновника, Ма Паучиху, вот кого.
- Вы, очевидно, имеете в виду себя, - вставил Таф.
- К тому времени меня уже никто особо не ненавидел. У меня была репутация хорошего специалиста, оставались еще какие-то следы романтического ореола, и я была приемлема для большинства крупных фракций Совета. Это было три месяца назад. Веселенькая работа, ничего не скажешь, она уныло улыбнулась, - вандинцы тоже слушают наши новости. Как раз, когда меня выбрали на этот чертов пост, они заявили, что С'атлэм - угроза миру и стабильности в секторе и вместе со своими паршивыми союзниками стали решать, что с нами делать. В конце концов они предъявили нам ультиматум: немедленно ввести нормирование продуктов и принудительное ограничение рождаемости, или альянс оккупирует С'атлэм и заставит нас это сделать.
- Предложение полезное, но бестактное, - заметил Таф. - Отсюда ваша нынешняя война. Но все это отнюдь не объясняет вашего отношения ко мне. Я дважды оказывал помощь вашему миру. Разумеется, вы не думали, что я могу отказать вам в своих профессиональных услугах на третий раз.
- Я решила, что вы сделаете все, что сможете, - она подняла палец, - но на наших условиях, Таф. Черт, вы помогали нам, да, но всегда на своих собственных условиях, и все ваши решения, к сожалению, оказались лишь временными.
- Я не раз предупреждал вас, что все мои усилия - это лишь латание дыр, - ответил Таф.
- В предупреждениях калорий нет, Таф. Извините, но у нас нет выбора. На этот раз мы можем позволить вам приклеить пластырь на нашу рану и смыться. В следующий раз, когда вы приедете посмотреть, как у нас дела, нас уже не будет. Нам нужен «Ковчег», Таф, и навсегда. Мы готовы его использовать. Десять лет назад вы сказали, что мы не сильны в биотехнологии и экологии, и вы были правы. Тогда. Но времена меняются. Мы - один из самых передовых миров человеческой цивилизации, и в течении десяти лет мы готовили экологов и биотехнологов. Мои предшественники приглашали ведущих теоретиков с Авалона, Ньюхолма и многих других планет. Умнейшие люди, гении. Нам даже удалось завлечь к себе лучших генетиков с Прометея, настоящих волшебников, - она погладила своего кота и улыбнулась. - Они помогли с Чернышом. Очень помогли.
- Несомненно, - отозвался Таф.
- Мы готовы работать с «Ковчегом». Каким бы способным вы не были, Таф, вы, черт возьми, один. Мы хотим постоянно держать ваш биозвездолет на с'атлэмской орбите, здесь будут работать двести ведущих ученых и специалистов по генной инженерии, так что мы сможем ежедневно заниматься решением нашего продовольственного кризиса. Этот корабль, его клеточный фонд и вся забытая информация в его компьютерах - это наша последняя надежда, поймите. Поверьте Таф, прежде чем отдать приказ Вальду Оберу, я обдумала все возможные варианты, какие только могла себе представить. Я знала, что вы ни за что его не продадите. Какой у меня был выбор, черт возьми? Мы не хотим вас обманывать. Вам бы хорошо заплатили. Я бы настояла на этом.
- Это означает, что после захвата корабля я бы остался жив. Сомнительное предположение, - сказал Таф.
- Вы сейчас живы, и я еще готова купить ваш чертов корабль. Вы можете оставаться на борту, работать с нашими людьми. Я готова предложить вам пожизненную должность - назовите свою зарплату, все, что хотите. Хотите оставить себе эти одиннадцать миллионов стандартов? Они ваши. Хотите, чтобы мы переименовали в вашу честь свою планету? Скажите только слово, и мы это сделаем.
- Планета С'атлэм или планета Таф - как бы она ни называлась, все равно она будет перенаселена, - ответил Хэвиланд Таф. - Если я соглашусь на ваше предложение, вы, разумеется, станете использовать «Ковчег» только для того, чтобы накормить свой голодающий народ.
- Конечно.
Лицо Тафа было спокойным и безмятежным.
- Мне приятно узнать, что ни вам, ни кому либо из ваших коллег в Высшем Совете не приходило в голову, что «Ковчег» можно использовать по его исходному предназначению - как оружие биологической войны. Я, к сожалению, утратил подобную приятную невинность, и в моем воображении рисуются жестокие и циничные картины, как с помощью «Ковчега» опустошаются Вандин, Скраймир, Джазбо и другие союзные миры, может быть, уничтожаются даже люди, и, таким образом, эти планеты подготавливаются для массовой колонизации. Насколько я помню, именно такова политика фракции экспансионистов, которая причиняет вам столько беспокойств.
- Чепуха, - выпалила Толли Мьюн, - для с'атлэмцев жизнь священна.
- Несомненно. И все же, как завзятый циник, я не могу не заподозрить, что когда-нибудь с'атлэмцы могут решить, что жизнь одних людей более священна, чем жизнь других.
- Вы меня знаете, Таф, - холодно сказала она. - Я никогда ничего такого не позволю.
- И если какой-нибудь подобный план вопреки вашим возражениям будет принят, ваше прошение об отставке будет написано в весьма сильных выражениях, - бесстрастно добавил Таф. - Я нахожу ваши слова недостаточно убедительными, и мне кажется, что союзники, возможно, разделят мои опасения по этому поводу.
Толли Мьюн потрепала Черныша по подбородку. Кот замурлыкал. Оба они не спускали глаз с Тафа.
- Таф, - сказала она, - на карту поставлены миллионы жизней, может быть, миллиарды. Я могу показать вам такое, что у вас волосы дыбом встанут. Если бы они у вас, черт возьми, были.
- Поскольку у меня их нет, это явное преувеличение.
- Если бы вы согласились полететь на челноке в «Паучье гнездо», мы могли бы спуститься на лифте на поверхность С'атлэма…
- Я бы этого не хотел. По-моему, было бы крайне неразумно оставлять «Ковчег» без присмотра и без охраны, когда на С'атлэме воцарился дух воинственности и недоверия. Кроме того, хотя вы можете счесть меня чересчур привередливым, с годами я совершенно перестал выносить толпы народа, какофонию, любопытные взгляды, протянутые руки, жидкое пиво и крошечные порции безвкусной пищи. Насколько я помню, именно такие удовольствия ждут меня на поверхности С'атлэма.
- Я не хочу вам угрожать, Таф…
- Но все-таки собираетесь.
- Боюсь, вам не разрешат покинуть систему. Не пытайтесь меня одурачить, как Обера. Весь этот треп о бомбе - ерунда, и мы оба это знаем.
- Вы меня разоблачили, - бесстрастно сказал Таф.
Черныш зашипел на него.
Толли Мьюн испуганно посмотрела на своего огромного кота. - Нет? - спросила она в ужасе. - Да ну вас к черту!
Таф молча уставился в глаза серебристо-серому коту, словно играя в гляделки. Никто из них не моргал.
- Все равно, - сказала Толли Мьюн.
- Вы здесь останетесь, Таф. Смиритесь с этим. Наши новые корабли могут вас уничтожить, и они это сделают, если вы попытаетесь бежать.
- Несомненно, - согласился Таф. - А я в свою очередь уничтожу клеточный фонд, если вы попытаетесь занять «Ковчег». Похоже, мы зашли в тупик. К счастью, долго это продолжаться не будет. Путешествуя по космосу, я не забывал о С'атлэме, и в те периоды, когда я не практиковал, я занимался исследованиями, чтобы найти подходящий способ решить ваши проблемы навсегда.
Черныш удобно устроился и замурлыкал.
- И нашли? - с сомнением в голосе спросила Толли Мьюн.
- С'атлэмцы дважды обращались ко мне в надежде на чудесное избавление от последствий своего собственного безрассудного размножения и строгости религиозных догматов, - сказал Таф. - Дважды меня призывали, чтобы я умножил хлеба и рыбы. Но недавно, когда я был погружен в изучение той книги, где собраны древние мифы, из которых взято это выражение, я понял, что меня просили совершить не то чудо. Простое умножение отстает от геометрической прогрессии, и хлебов и рыб, как бы много их ни было, вам в конечном счете не хватит.
- Черт возьми, что это вы говорите? - спросила Толли Мьюн.
- На этот раз, - ответил Таф, - я предлагаю вам надежное решение.
- Какое?
- Манна, сказал Таф.
- Манна, - повторила Толли.
- Действительно чудесный продукт, - добавил Хэвиланд Таф. - Подробности вас пока не касаются. Я расскажу обо всем в свое время.
Первый Советник и ее кот посмотрели на него с подозрением.
- В свое время? А когда оно, черт возьми, будет?
- Когда выполнят мои условия.
- Какие условия?
- Во-первых, - сказал Таф, - поскольку перспектива прожить остаток жизни на с'атлэмской орбите меня не привлекает, вы должны согласиться, что когда моя работа здесь будет закончена, я буду свободен.
- На это я пойти не могу, - возразила Толли Мьюн. - А если я и соглашусь, Высший Совет тут же проголосует за мою отставку.
- Во-вторых, - продолжил Таф, - эта война должна быть закончена. Боюсь, что я не сумею как следует сосредоточиться на своей работе, если буду думать о том, что рядом со мной в любую минуту может разразиться космический бой. Взрывы звездолетов, лазерные перестрелки и вопли умирающих отвлекают меня от работы. Кроме того, я не вижу смысла в том, чтобы тратить столько сил на приведение в порядок вашей экологии в то время, когда союзный флот грозит сбросить плазменные бомбы на все мои творения и уничтожить все, чего я добился.
- Если бы я могла, я бы прекратила эту войну, - сказала Толли Мьюн. - Это не так-то просто, Таф. Боюсь, это невозможно.
- Если не окончательный мир, тогда, может быть, хотя бы короткое перемирие, - предложил Таф. - Вы могли бы послать в союзные войска парламентера и попросить о перемирии.
- Это, может быть, и удастся, - неуверенно сказала Толли Мьюн. - Но зачем? - Черныш беспокойно мяукнул. - Черт возьми, вы что-то замышляете!
- Ваше спасение, - ответил Таф. - Простите меня, если я посмел помешать вашим совместным усилиям по ускорению мутации посредством радиации.
- Мы защищаемся! Мы не хотели этой войны!
- Отлично. В таком случае, небольшой перерыв не причинит вам чрезмерных неудобств.
- Союзники ни за что не согласятся. Высший Совет тоже.
- Жаль, - сказал Таф. - Может быть, нам следовало бы дать С'атлэму какое-то время на размышление. Через двенадцать лет оставшиеся в живых с'атлэмцы, возможно, станут более покладистыми.
Толли Мьюн почесала Черныша за ушами. Кот посмотрел на Тафа и через минуту как-то странно пискнул. Первый Советник резко поднялся с места, и серебристо-серый котище проворно спрыгнул с ее колен.
- Вы победили, Таф, - сказала Толли Мьюн. - Проводите меня к блоку связи, и я отдам распоряжения. Вы готовы ждать хоть вечность, а я, черт возьми, нет. Люди погибают каждую минуту.
Она говорила сурово и решительно, но в душе ее впервые за многие месяцы затеплилась надежда. Может быть, он сумеет остановить войну и разрешить кризис. Может быть, действительно есть шанс. Но она сделала усилие, чтобы эта надежда не прозвучала в ее голосе.
- Но не думайте, что вам удастся отделаться шуточками.
- Увы, - ответил Таф, - юмор никогда не был моим сильным местом.
- Не забывайте, у меня есть Черныш. Дакс вам не поможет, он слишком запуган, а Джек сразу же даст мне знать, стоит только вам подумать о предательстве.
- Мои самые благие намерения всегда встречают с подозрением.
- Мы с Чернышом будем ходить за вами тенью, Таф. Я не покину этот корабль, пока все не будет улажено, и я буду следить абсолютно за всем, что вы делаете.
- Несомненно, - сказал Таф.
- Только уясните себе несколько вещей, - сказала Толли Мьюн. - Первый Советник теперь я. Не Джозен Раэл. Не Крегор Блаксон. Я. Когда я была Начальником порта, меня часто звали Стальной Вдовой. Можете подумать час-другой, как и почему я получили это чертово прозвище.
- Непременно подумаю, - ответил Таф, вставая. - Не хотите ли мадам, чтобы я вспомнил еще что-нибудь?
- Только одно, - сказала она. - Сцену из того фильма, «Таф и Мьюн».
- Я всячески старался позабыть это неудачное произведение, - сказал Таф. - Что именно вы хотите заставить меня вспомнить?
- То место, когда кошка на куски разрывает офицера безопасности, - приторно улыбнувшись, ответила Толли Мьюн. Черныш потерся о ее колено, поднял свои туманные глаза на Тафа и замурлыкал.
На организацию перемирия ушло почти десять дней, еще три дня послы союзных планет добирались до С'атлэма. Все эти дни Толли Мьюн тенью ходила за Тафом, интересовалась всем, что бы он ни делал, заглядывала ему через плечо, когда он работал на компьютере, ездила вместе с ним, когда он осматривал свои чаны для клонирования, помогала ему кормить кошек (и удерживать недовольного Дакса подальше от Черныша). Ничего особенно подозрительного он не делал.
Ей каждый день звонили десятки человек. Она устроила себе кабинет в зале связи, чтобы решать все неотложные проблемы, не теряя из вида Тафа. Хэвиланду звонили сотни раз в день. Он дал распоряжение своему компьютеру не соединять его ни с кем.
Наконец наступил день, когда послы спустились из своего шикарного дипломатического челнока и в изумлении стали разглядывать огромную причальную палубу «Ковчега» и коллекцию устаревших звездолетов. Это была яркая, красочная группа совершенно не похожих друг на друга людей. У женщины с Джазбо были иссиня- черные волосы до пояса, умащенные радужными ароматными маслами; щеки ее покрывала сложная сеть морщин, указывающих на ее ранг. Скраймир прислал коренастого мужчину с квадратным красным лицом и волосами цвета горного льда. Глаза у него были хрустально-голубыми, и такого же цвета - рубашка из металлических пластинок. Посол Лазурной Троицы двигался в облаке из голографических проекций - туманная, неустойчивая, колышащаяся форма, говорившая шепотом, которому как бы вторило эхо. Посол Роггандора - киборг - в ширину был такой же, как в высоту; он был сделан из одинаковых кусков нержавеющего дюросплава, темной пластико-стали и красной в черную крапинку плоти. Мир Генри представляла изящная, стройная женщина в прозрачных шелках пастельных тонов; у нее было тело мальчика- подростка и всезнающие глаза, по которым нельзя было прочесть ее возраста. Возглавлял группу послов крупный, плотный, пышно одетый вандинец. Кожа его, сморщенная от возраста, имела цвет меди. Длинные волосы были заплетены в тонкие, изящные косы, ниспадавшие ниже плеч.
Хэвиланд Таф, подкатив на повозке, составленной из нескольких звеньев, которая извивалась между звездолетами, словно змея на колесах, остановился прямо перед послами. Вандинец, сияя улыбкой, выступил вперед, сильно ущипнул себя за пухлую щеку и поклонился.
- Я бы подал руку, но помню, как ты к этому относишься, - сказал он. - Ты меня не забыл, муха?
Хэвиланд Таф моргнул.
- Смутно припоминаю. Кажется, мы беседовали с вами в поезде по пути на поверхность С'атлэма лет десять назад, - сказал он.
- Рэч Норрен, - представился мужчина. - Я не из тех, кого вы зовете профессиональными дипломатами, но Совет Координаторов решил послать кого-нибудь, кто с тобой встречался и к тому же знает сати.
- Это оскорбительное прозвище, Норрен, - резко сказала Толли Мьюн.
- Да вы сами кого хочешь оскорбите, - ответил Рэч Норрен.
- И вы опасны, - прошептал из своего голографического облака посол Лазурной Троицы.
- Вы агрессоры, черт возьми, - возмутилась Толли Мьюн.
- Мы вынуждены защищаться, - прогудел киборг с Роггандора.
- Мы не забыли последнюю войну, - сказала джазбойка. - На этот раз мы не собираемся дожидаться, пока ваши эволюционисты начнут опять колонизировать наши планеты.
- У нас нет таких планов, - возразила Толли Мьюн.
- Это у тебя нет, «паучок», - сказал Рэд Норрен. - Но посмотри-ка мне в глаза и попробуй сказать, что ваши экспансионисты не мечтают о том, как бы расплодиться по всему Вандину.
- И Скраймиру.
- Роггандору тоже не нужны ваши человеческие отбросы.
- Лазурную Троицу вам не захватить!
- Да кому, к черту, нужна ваша вонючая Лазурная Троица?! - выпалила Толли Мьюн. Черныш одобрительно замурлыкал.
- Знакомство с этикетом проведения межзвездных переговоров было для меня весьма поучительным, - прервал их Хэвиланд Таф. - Но, тем не менее, мне кажется, что нас ожидает более неотложное дело. Если господа послы соизволят сесть в мою повозку, мы могли бы отправиться к месту заседания.
Вполголоса переговаривались между собой, послы заняли места в повозке, и она покатилась, лавируя между древними звездолетами. Когда они приблизились к воздушному тамбуру - круглому и темному, словно устье тоннеля или пасть какого-то ненасытного чудовища, - он открылся и поглотил их. Они въехали в тамбур и остановились; дверь позади них закрылась, и послы оказались в темноте. Таф не обращал внимания на их недовольный шепот. Раздался металлический скрежет; пол начал опускаться. Когда они снизились примерно на две палубы, впереди открылась дверь. Таф включил фары, и они въехали в кромешную тьму коридора.
Они двигались по лабиринту темных, холодных коридоров, мимо бесчисленных закрытых дверей, следуя за неяркой синей полоской, мелькавшей перед ними словно какой-то призрак, прячущийся в пыльном полу. Единственным источником света были фары повозки, да еще тусклое мерцание приборов на пульте перед Тафом. Сначала послы обменивались шутками, но темные недра «Ковчега» подействовали на них угнетающе, и один за другим члены делегации замолчали. Черныш начал ритмично царапать когтями колени Толли Мьюн.
Проехав какое-то время в пыли, в темноте и в безмолвии, поезд приблизился к высоким двойным дверям, которые открылись перед ними со зловещим шипением, а потом с лязгом за ними захлопнулись. За дверями воздух был влажным и теплым. Хэвиланд Таф остановился и выключил фары. Пассажиров обволокла кромешная тьма.
- Где мы? - спросила Толли Мьюн. Ее голос отразился где-то далеко под потолком, но эхо прозвучало как-то странно глухо. Хотя темнота была абсолютной, всем стало понятно, что комната огромна. Черныш тревожно зашипел, понюхал воздух и тоненько, неуверенно мяукнул.
Толли Мьюн услышала звук шагов, и в двух метрах от нее замерцали огоньки. Таф склонился над приборной доской, наблюдая за монитором. Он нажал одну клавишу на светящейся клавиатуре и обернулся. Из теплой тьмы с легким шорохом выплыло мягкое кресло на воздушной подушке с подголовником. Таф забрался на него, словно король на трон, и дотронулся до кнопки на ручке. Кресло засветилось слабым фиолетовым свечением.
- Прошу следовать за мной, - объявил Таф. Кресло развернулось в воздухе и поплыло.

Предыдущая страница 32 Следующая страница


33 Джордж Мартин

- Черт, - пробормотала Толли Мьюн. Она торопливо выбралась из повозки, взяла на руки Черныша и поспешила за удаляющимся троном Тафа. За ней, недовольно ворча, последовали все послы. Она слышала за спиной тяжелые шаги киборга. Кресло Тафа было единственным пятном света в этой кромешной тьме. Догоняя его, она обо что-то споткнулась.
Внезапно раздавшийся кошачий вой заставил ее отпрянуть и она натолкнулась спиной на бронированную грудь киборга. Толли Мьюн неловко нагнулась и пошарила рукой, другой рукой, прижимая к себе Черныша; пальцы нащупали мягкий мех. Кошка энергично потерлась об нее, громко мурлыкая.
Она еле-еле смогла ее разглядеть: это было маленькое гладкошерстное животное, почти котенок. Кошка легла на спину, чтобы ей почесали живот. О них едва не споткнулась женщина с Джазбо. И вдруг Черныш выпрыгнул из рук Толли Мьюн и стал обнюхивать незнакомую кошку. Она тоже его обнюхала, а потом повернулась и скрылась в темноте. Черныш немного помедлил, завыл и бросился за ней.
- Черт возьми! - вскричала Толли Мьюн. - Черт возьми, Джек, ну- ка вернись! - Ничего, кроме эха, она не услышала. Кот не вернулся. Остальные ушли уже далеко. Толли Мьюн громко выругалась и поспешила за ними.
Перед ней возник островок света. Когда она подошла, все уже сидели по одну сторону длинного металлического стола. По другую сторону в своем троноподобном кресле восседал Хэвиланд Таф, сложив руки на животе. На его лице, как обычно, ничего не отражалось.
По его плечам, мурлыкая, расхаживал Дакс.
Толли Мьюн остановилась, гневно сверкнула глазами и выругалась.
- Черт бы вас побрал! - сказала она Тафу. Она повернулась назад.
- Черныш! - крикнула она изо всех сил. Эхо прозвучало странно глухо, как будто все вокруг было обернуто мягкой тканью.
- Ныш!
Молчание.
- Я надеюсь, мы проделали весь этот путь не только для того, чтобы послушать, как Первый Советник С'атлэма упражняется в подзывании животных, - сказал посол Скраймиора.
- Конечно нет, - заверил Таф. - Первый Советник Мьюн, будьте любезны занять свое место, и мы приступим к делу.
Она бросила на него сердитый взгляд и села на свободное место.
- Где мой Черныш?
- Об этом я не имею ни малейшего понятия, - бесстрастно ответил Таф. - В конце концов, это ваш кот.
- Он убежал за одной из ваших кошек, - выпалила Толли Мьюн.
- Несомненно, - согласился Таф. - Интересно заметить, что как раз сейчас у одной моей молодой кошки началась течка. Возможно, это объясняет его действия. Я уверен, что с ним все в порядке, Первый Советник.
- Я хочу, чтобы он был со мной на этом чертовом заседании! - потребовала она.
- Увы, - сказал Таф. - «Ковчег» - большой корабль, и они могут резвиться, где угодно. Да и, к тому же, вмешательство в их сексуальное общение по с'атлэмским понятиям было непростительным проявлением анти-жизни. Я бы не решился на подобное нарушение ваших устоев. Кроме того, вы не раз подчеркивали, что для вас самое главное - время, так как на карту поставлено слишком много человеческих жизней. Следовательно, я думаю, нам лучше без промедления перейти к делу.
Едва заметным движением руки Таф нажал на кнопку. Часть длинного стола исчезла. Через несколько секунд на ее месте, прямо напротив Толли Мьюн, поднялось растение.
- Перед вами манна, - сказал Таф.
Оно росло в низком и широком горшке с землей. Это был спутанный клубок из бледно зеленых вьющихся стеблей, живой гордиев узел. Усики густо переплетались между собой и свисали за края горшка. На стеблях друг за другом располагались густые пучки листьев. Листья были маленькие, размером с ноготь, их глянцевую зеленую поверхность покрывала сетка тоненьких черных прожилок. Толли Мьюн протянула руку и потрогала ближайший листик. На пальцах остался мелкий порошок, покрывавший его обратную сторону. Между пучками листьев с ветвей свисали гроздья больших белых плодов, похожих на нарывы - к центру растения они были крупнее и более гнойные на вид. Один, наполовину скрытый листьями, был величиной с мужскую ладонь.
- Ну и уродец, - высказал свое мнение Рэч Норрен.
- Я не понимаю, зачем было нужно объявлять перемирие и лететь так далеко. Неужели только для того, чтобы полюбоваться на это гноящееся тепличное диво? - подал голос скраймирец.
- Лазурная Троица теряет терпение, - прошептало облако.
- В этой несуразице что-то должно быть, черт возьми, - сказала Тафу Толли Мьюн. - Объясните нам. Манна, вы сказали? Ну и что же?
- Она накормит с'атлэмцев, - ответил Таф. Дакс мурлыкал.
- На сколько дней? - поинтересовалась женщина с Мира Генри. В ее сладком голосе сквозил сарказм.
- Первый Советник, если вы соизволите сорвать какую-нибудь «опухоль» покрупнее, вы обнаружите, что у него восхитительно сочная и вполне сытная мякоть, - сказал Таф.
Толли Мьюн, состроив недовольную гримасу, потянулась к растению. Она выбрала самый большой плод. На ощупь он был мягкий и мясистый. Она потянула, и плод легко оторвался от стебля. Она разломила его руками. Ощущение было такое, словно это свежий хлеб. В самой середине находился мешочек с темной вязкой жидкостью, которая медленно и как бы успокаивающе колыхалась. Ноздри заполнил чудесный запах, и у нее потекли слюнки. Она немного поколебалась в нерешительности, но пахло уж очень вкусно. Она откусила кусочек, прожевала, проглотила, откусила еще, потом еще. Еще один кусок - и от плода ничего не осталось. Толли Мьюн слизала с пальцев вязкую жидкость.
- Молочный хлеб, - сказала она. - И м„д. Жирновато, но вкусно.
- И никогда не приестся, - добавил Таф. - Жидкость в середине каждого плода имеет слабо наркотическое действие. Она разная в каждом растении, ее аромат зависит от состава почвы, на которой оно растет, и от генетических свойств самого растения. Вкус очень разнообразен, и диапазон можно еще расширить путем скрещивания.
- Погодите, - громко сказал Рэч Норрен. Он ущипнул себя за щеку и нахмурился. - Значит этот, так сказать, хлеб с медом чертовски вкусен - конечно, конечно. Ну и что? Значит, у сати будет кое-что вкусненькое на закуску после того, как они сделают новых маленьких сати. Подходящая штука, чтобы развеять скуку при покорении Вандина. Извините, ребята, но Рэчу пока аплодировать не хочется.
Толли Мьюн нахмурилась.
- Он груб, - сказала она, - но прав. Вы ведь и раньше давали нам чудесные растения, Таф. Омнизерно, помните? Нептунова шаль. Джерсейские стручки. Разве эта манна чем то от них отличается?
- Отличается, - ответил Хэвиланд Таф. - Во-первых, раньше мои усилия были направлены на то, чтобы сделать более эффективной вашу экологию, чтобы увеличить выход калорий с ограниченных площадей, выделенных на С'атлэме для сельского хозяйства, так сказать, получить большее с меньшего. К сожалению, я не учел порочности отдельных представителей человечества. Как вы сами мне сообщили, ваша продовольственная цепочка далека от того, что я предлагал. Хотя у вас есть мясные звери, которые дают вам белок, вы продолжаете выращивать и кормить стада бесполезных животных только потому, что некоторым вашим богатым плотоядным больше нравится их вкус. Точно так же вы продолжаете выращивать омнизерно и нанопшеницу ради кулинарного разнообразия и гурманства, между тем как джерсейские стручки дали бы вам больше калорий с квадратного метра. Короче говоря, с'атлэмцы по-прежнему рациональности предпочитают гедонизм. Пусть так. Вкусовые качества манны уникальны. Когда с'атлэмцы ее попробуют, они не будут возражать против нее из-за вкуса.
- Может быть, - с сомнением произнесла Толли Мьюн. - Но все- таки…
- Во-вторых, - продолжил Таф, - манна растет очень быстро. Экстремальные трудности требуют экстремальных решений. Манна - именно такое решение. Это искусственно созданный гибрид, своего рода генетическое «лоскутное одеяло», сшитое из кусочков ДНК с десятков планет. Среди его естественных предков хлебный кустарник с Хафира, так называемый «ночной сорняк» с Ноктоса, гулливерские сахарные мешочки и специально улучшенная разновидность кудзу с самой Старой Земли. Как это ни удивительно, манна вынослива, не нуждается в специальном уходе и способна с поразительной быстротой изменить всю экосистему.
- Как изменить? - резко спросила Толли Мьюн.
Таф слегка шевельнул пальцем, нажав на светящуюся кнопку на ручке своего кресла. Дакс замурлыкал.
Включился свет.
Толли Мьюн моргнула и в изумлении широко раскрыла глаза.
Они сидели в центре огромного круглого зала диаметром с полкилометра. Свод потолка-купола возвышался над их головами на добрую сотню метров. Позади Тафа на стенах располагалось с десяток экосфер, открытых сверху и заполненных землей. В каждой был свой тип почвы - рыхлый белый песок, плодородный чернозем, жесткая красная глина, голубой кристаллический гравий, серо-зеленый болотный ил, мерзлая почва тундры. В каждой экосфере росло растение манны.
Они росли.
И росли.
И росли.
В центре растения достигали в высоту пяти метров; их вьющиеся стебли густо переплетались. Усики свисали к полу в полуметре от Тафа. Плети манны покрывали три четверти стен зала. Ветви как-то цеплялись за гладкий белый пластико-стальной потолок, наполовину закрывая лампы, так что на пол отбрасывалась кружевная тень. Профильтрованный листьями свет казался зеленоватым. Повсюду зрели плоды. Большие белые стручки размером с человеческую голову свисали со стеблей над послами, выглядывали из пучков зелени. Один стручок шлепнулся на пол с мягким мокрым звуком. Теперь она поняла, почему эхо звучало так приглушенно.
- Это образцы, - бесстрастно заявил Таф, - выросли из спор, посеянных около двух недель назад, перед моей первой встречей с многоуважаемым Первым Советником. В каждую экосферу я положил по одной споре; за это время я ни разу их не поливал и не удобрял. Если бы я это сделал, растения были бы не такими маленькими и чахлыми, как эти.
Толли Мьюн поднялась на ноги. Она много лет жила в невесомости, и сейчас было трудно стоять; в груди что-то сжимало, во рту появился противный вкус, но она чувствовала, что должна воспользоваться любыми психологическими преимуществами, даже такими малыми, как возвышение над сидящими. Таф ошеломил ее своим фокусом с манной, она была в меньшинстве, Черныш куда-то запропастился, между тем как Дакс сидел у Тафа под ухом, довольно мурлыкал и смотрел на нее своими большими золотистыми глазами, видевшими ее насквозь со всеми ее дурацкими уловками.
- Это очень впечатляет, - сказала она.
- Я рад, что вы так считаете, - сказал Таф, поглаживая Дакса.
- Что вы предлагаете конкретно?
- Мое предложение вот какое: мы немедленно начинаем засеивать С'атлэм манной. Для доставки можно воспользоваться челноками «Ковчега». Я уже позволил себе загрузить трюмы разрывными воздушными стручками со спорами манны. Если из выпустить в воздух по определенной схеме, которую я продумал, ветра разнесут их по всему С'атлэму. Они сразу же пойдут в рост. Больше от с'атлэмцев ничего не потребуется - только рвите и ешьте.
Длинное неподвижное лицо Тафа повернулось от Толли Мьюн к послам.
- Господа, - сказал он. - Я думаю, вам интересно, какая роль отводится вам.
Рэч Норрен, ущипнув себя за щеку, высказался за всех:
- Совершенно верно, - сказал он и беспокойно огляделся. - Я уже говорил. Этот сорняк накормит всех сати. Ну и что? Нам-то что?
- Мне кажется, что последствия очевидны, - сказал Таф. - С'атлэм представляет собой угрозу для союзных миров только потому, что его населению постоянно грозит голод. Это делает С'атлэм, в сущности сути миролюбивый и цивилизованный мир, крайне нестабильным. Пока технократы остаются у власти и сохраняют равновесие, С'атлэм дружен с соседями, но этому балансированию, каким бы умелым оно ни было, обязательно придет конец. Экспансионисты придут к власти и с'атлэмцы станут опасными агрессорами.
- Я не экспансионистка, черт возьми! - с жаром воскликнула Толли Мьюн.
- Этого я не говорил, - ответил Таф. - Но и на пост Первого Советника вы выбраны не пожизненно, несмотря на весь ваш опыт. Война уже идет, хотя и оборонительная. Когда ваше правительство падет и если вас сменят экспансионисты, война перерастет в завоевательную. В таких условиях, какие создали себе с'атлэмцы, война так же неизбежна, как и голод, и ни один лидер, каким бы хорошим и компетентным он ни был, не сможет ее предотвратить.
- Вы правы, - отчетливо произнесла женщина-подросток с Мира Генри. В ее глазах светилась проницательность, не соответствующая мальчишескому телу. - И если война неизбежна, то нам лучше довести ее до конца сейчас и решить проблему раз и навсегда.
- Лазурная Троица такого же мнения, - прошептал посол этой планеты.
- Совершенно верно, - сказал Таф, - если основываться на вашей предпосылке, что война неизбежна.
- Да ты только что сам сказал, Таффер, что эти паршивые экспансионисты обязательно начнут войну, - обиделся Рэч Норрен.
Таф погладил черного кота своей большой белой ладонью.
- Не верно, сэр. Мой вывод о неизбежности войны и голода основывался на нарушении шаткого равновесия между с'атлэмским населением и запасами продовольствия. Если же это зыбкое равновесие будет сохранено, С'атлэм перестанет быть угрозой другим планетам сектора. При таких условиях, я считаю, война и не нужна, и не приемлема нравственно.
- И вы заявляете, что это сделает ваш гнойный сорняк? - презрительно спросила джазбойка.
- Несомненно, - ответил Таф.
Посол Скраймира покачал головой.
- Нет. Это, конечно, эффективно, Таф, и я уважаю ваши усилия, но считаю, что вы не правы. Думаю, что я выражу мнение всех послов, если скажу, что мы не можем уповать на еще один прорыв. На С'атлэме уже бывали и процветания, и расцветы, и экологические революции. Но ничего не меняется. Мы должны покончить с этим раз и навсегда.
- Я отнюдь не собираюсь мешать вашему самоубийственному безумию, - сказал Таф, почесывая Дакса за ухом.
- Самоубийственное безумие? - переспросил Рэч Норрен. - Что это значит?
Толли Мьюн выслушала все эти высказывания и повернулась к послам.
- Это значит, что вы проиграли, Норрен, - сказала она.
Послы засмеялись: генрийка вежливо хихикнула, джазбойка грубо захохотала, а киборг гулко зарокотал.
- Никогда не перестану удивляться самонадеянности этих с'атлэмцев, - сказал скраймирец. - Пусть вас не вводит в заблуждение эта временная заминка в переговорах, Первый Советник. Мы, шесть миров, едины. Мы превосходим вас в численности и в вооружении, даже несмотря на вашу новую флотилию. Мы уже били вас раньше, если вы помните. Мы побьем вас и теперь.
- Не побьете, - сказал Хэвиланд Таф.
Все, как один, повернулись к нему.
- В последнее время я позволил себе провести небольшое исследование. И выяснил кое-какие факты. Во-первых, последняя местная война произошла несколько веков назад. С'атлэмцы потерпели сокрушительное поражение, но союзники до сих пор приходят в себя после победы. С'атлэм же, со своим многочисленным населением и более развитой технологией, уже давно позабыл обо всех последствиях той войны. С'атлэмская наука продвигалась вперед со скоростью манны, если вы мне позволите сделать такое красочное сравнение, тогда как союзные миры могут похвастаться только теми знаниями и технологией, что они импортировали с С'атлэма. Конечно, объединенный флот союзников по числу кораблей превосходит Флотилию планетарной обороны, но большая часть кораблей союзников функционально устарела по сравнению со сложнейшим вооружением и новой с'атлэмской боевой техникой. Кроме того, было бы весьма ошибочно говорить, что союзники превосходят С'атлэм по численности. Да, вас шесть миров против одного, но общее население Вандина, Мира Генри, Джазбо, Роггандора, Скраймира и Лазурной Троицы составляет едва ли четыре миллиарда - менее одной десятой населения одного С'атлэма.
- Одной десятой? - изумилась джазбойка. - Не может быть. Это неправда!
- Лазурной Троице известно, что их население превосходит наше не больше, чем в шесть раз.
- Две трети из них женщины и дети, - заметил посол Скраймира.
- Наши женщины воюют, - резко возразила Толли Мьюн.
- В перерывах между родами, - съязвил Рэч Норрен. - Таф, их не может быть в десять раз больше. Их ужасно много, не спорю, но по нашим оценкам…
- Сэр, - перебил его Таф, - ваши оценки ошибочны. Не огорчайтесь. Это держится в строгом секрете, а когда подсчитываешь такие большие цифры, легко ошибиться миллиардом-другим. Тем не менее, факты я вам изложил. Сейчас непрочное военное равновесие пока сохраняется - у союзников больше боевых кораблей, а с'атлэмская флотилия более совершенна и лучше вооружена. Но очевидно, что долго так продолжаться не будет, так как с'атлэмская технология позволяет им строить боевые корабли гораздо быстрее, чем союзники. Смею высказать предположение, что сейчас с'атлэмцы именно это и делают.
Таф взглянул на Толли Мьюн.
- Нет, - сказала она. Но Дакс тоже смотрел на нее.
- Да, - сказал Таф послам. Он поднял палец. - Поэтому я предлагаю вам использовать это нынешнее равновесие и получить выгоду от предложенного мною способа решения проблемы С'атлэма, не пробегая к ядерным бомбардировками и другим малоприятным вещам. Продлите перемирие на один стандарт-год и позвольте мне засеять С'атлэм манной. Когда этот срок истечет, если вы будете считать, что С'атлэм по-прежнему представляет угрозу для ваших миров, можете продолжать войну.
- Нет, торговец, - тяжело проговорил киборг с Роггандора. - Вы невероятно наивны. Дать им год, вы говорите, и позволить вам делать свои фокусы? А сколько новых флотов они построят за год?
- Мы готовы договориться о моратории на создание новых вооружений, если ваши миры сделают то же самое, - сказала Толли Мьюн.
- Это вы так говорите. И что, мы должны вам верить? - Рэч Норрен фыркнул. - Ну вас к черту! Вы, сати, уже показали, как вам можно доверять, когда вы тайно вооружались в нарушение договора. О каком доверии тут можно говорить!
- О, конечно, вы бы предпочли воевать с беспомощными. Что за лицемерие, черт возьми! - с отвращением воскликнула Толли Мьюн.
- Уже поздно заключать соглашения, - вставила джазбойка.
- Вы же сами говорили, Таф, - сказал скраймирец. - Чем больше мы медлим, тем хуже становится ситуация. Следовательно, у нас нет другого выбора, кроме немедленного массированного удара по С'атлэму. Лучше все равно не будет.
Дакс зашипел на него.
Хэвиланд Таф моргнул и аккуратно сложил руки на животе.
- Может ли быть, что вы передумали бы, если бы я воззвал к вашему миролюбию, к вашему ужасу перед войной и разрушением, к вашей гуманности?
Рэч Норрен презрительно фыркнул. Остальные члены делегации, один за другим, протестующе отвернулись от Тафа.
- В таком случае, - сказал Таф, - вы не оставляете мне другого выбора.
Он встал.
Вандинец нахмурился.
- Эй, ты куда?
Таф задумчиво пожал плечами:

Предыдущая страница 33 Следующая страница


Путешествия Тафа 34

- Сейчас в гигиенический блок, - ответил он, - а потом в зал управления. Пожалуйста, примите мои заверения, что лично я не питаю ни к кому из вас никакой вражды. Но, к сожалению, обстоятельства таковы, что сейчас я должен вылететь и уничтожить ваши миры, все по очереди. Может быть, вы хотите бросить жребий - с кого мне лучше начать?
Женщина с Джазбо поперхнулась и злобно выругалась.
Глубоко внутри своего облака из туманных голограмм посол Лазурной Троицы откашлялся - звук был такой сухой и тихий, словно какое-то насекомое ползло по листу бумаги.
- Вы не посмеете, - прогудел роггандорский киборг.
Скраймирец в ледяном молчании скрестил на груди руки.
- Ага! - воскликнул Рэч Норрен. - Ты! Ага! Вот! Ты этого не сделаешь. Нет, конечно.
Толли Мьюн рассмеялась.
- Он не шутит, - сказала она, хотя и была поражена не меньше, чем все остальные. - И он может это сделать. Или, скорее, «Ковчег» может. А командующий Обер обеспечит ему эскорт.
- Не надо торопиться, - спокойно, размеренно сказала женщина с Мира Генри. - Возможно, мы передумаем.
- Отлично, - ответил Хэвиланд Таф. Он снова сел в кресло. - Тогда, как я предложил, вступит в силу перемирие на год, и я немедленно засею С'атлэм манной.
- Не так быстро, - вмешалась Толли Мьюн. Она почувствовала, что от радости у нее закружилась голова. Так или иначе, война только что закончилась - Таф этого добился, С'атлэму еще по меньшей мере год ничего не грозит. Но эта радость не заставила ее потерять рассудок. - Все это прекрасно на первый взгляд, но прежде чем вы начнете сеять споры, мы должны провести кое-какие исследования. Наши биотехнологи и экологи изучат эту чертову манну, а Высший Совет составит прогнозы. Месяца на это хватит. И конечно, Таф, все, что я говорила раньше, остается в силе - вы не можете просто высыпать на нас свою манну и уехать. На этот раз вы останетесь на весь срок перемирия, а может быть, и дольше, пока мы не увидим, что выйдет из этого вашего нового чуда.
- Увы, - сказал Таф, - к сожалению, у меня есть неотложные дела в других местах галактики. Остаться здесь на целый стандарт-год или даже больше было бы неудобно и недопустимо, впрочем, как и задерживать на месяц выполнение моей программы.
- Черт возьми, подождите секунду, - начала Толли Мьюн. - Вы не можете просто так…
- Могу, - перебил ее Таф. Он многозначно посмотрел на послов, потом опять на нее. - Первый Советник Мьюн, позвольте мне обратить ваше внимание на одну очевидную вещь. Сейчас между С'атлэмом и его противниками существует примерное равновесие сил. Мой «Ковчег» - грозное орудие разрушения, способное разорять целые миры. И если я могу присоединиться к вашему флоту и уничтожить любую из планет союзников, то я могу сделать и наоборот.
Толли Мьюн вдруг почувствовала, словно на нее напали. Рот у нее широко открылся.
- Вы… Таф, вы нам угрожаете? Я не верю. Вы угрожаете применить «Ковчег» против С'атлэма?
- Я всего лишь обращаю ваше внимание на возможные варианты, - как всегда бесстрастно ответил Таф.
Дакс, должно быть, почувствовал ее ярость. Он зашипел. Толли Мьюн, совершенно сбитая с толку, беспомощно встала. Руки ее сжалась в кулаки.
- Я не возьму гонорара за свои труды посредника и инженера- эколога, - объявил Таф. - Но все же я потребую определенных гарантий и уступок от обеих сторон. Союзники обеспечат меня, так сказать, телохранителем - небольшим флотом боевых кораблей, достаточным для того, чтобы отразить любую атаку на «Ковчег» флотилии планетарной обороны и проводить меня из системы, когда моя задача здесь будет выполнена. С'атлэмцы, со своей стороны, разрешат этому флоту находиться в их системе, чтобы я мог работать спокойно. Если в период перемирия какая-либо из сторон вдруг начнет боевые действия, пусть она знает, что это обязательно повергнет меня в ужасный гнев. Меня трудно вывести из себя, но если я действительно разозлюсь, я иногда бываю страшен сам себе. По истечении стандарт-года я улечу, а вы можете возобновить свое кровопролитие, если захотите. Но все же я надеюсь и даже предсказываю, что к тому времени предложенные мной меры окажутся настолько эффективными, что никому из вас не захочется продолжать войну.
Он погладил Дакса по густой черной шерсти: кот осмотрел каждого по очереди своими золотистыми, все понимающими глазами.
Толли Мьюн похолодела.
- Вы навязываете нам мир, - сказала она.
- Правда, временно, - ответил Таф.
- И вы навязываете нам свое решение, хотим мы этого или нет.
Таф взглянул на нее, но ничего не сказал.
- Да кто вы такой, черт возьми, и что вы себе позволяете?! - закричала она, давая выход скопившейся внутри ярости.
- Я Хэвиланд Таф, - спокойно сказал он, - и я потерял терпение с С'атлэмом и с'атлэмцами.
Когда заседание закончилось, Таф повез послов к их челноку, но Толли Мьюн с ним не поехала.
Несколько долгих часов она бродила по «Ковчегу» одна, замерзшая, усталая, но упрямая. Она искала своего кота.
- Черныш! - кричала она, перегибаясь через перила движущихся лестниц.
- Сюда, Чернявчик, ко мне, - звала она, проходя по коридорам.
- Ныш! - вскрикивала она, услышав шум за углом, но это был всего лишь звук закрывающейся или открывающейся двери, жужжание машины, ремонтирующей саму себя или, может быть, шаги какой- нибудь из кошек Тафа.
- Чеееерныыыыш! - кричала она на перекрестках, где сходилось с десяток коридоров. Ее голос гудел, отражался от дальних стен и возвращался к ней эхом.
Но кота она не нашла.
Бродя так по всему кораблю, она поднялась на несколько палуб вверх и вошла в слабоосвещенную центральную шахту, которая проходила через весь гигантский биозвездолета - необъятный гулкий тоннель длиной тридцать километров. Потолок терялся во мраке, вдоль стен рядами стояли чаны для клонирования, большие и маленькие. Она наугад выбрала направление и пошла вперед, окликая Черныша.
Вдруг где-то впереди она услышала тихое мяуканье.
- Черныш! - закричала она. - Ты где?
Она опять услышала мяуканье. Туда, вперед. Она побежала.
Из тени, падавшей от двадцатиметрового пластико-стального чана, выступил Хэвиланд Таф. Черныш сидел у него на руках и мурлыкал.
Толли Мьюн остановилась как вкопанная.
- Я нашел вашего кота, - сказал Таф.
- Я вижу, - холодно ответила она.
Таф осторожно передал ей огромного серого Черныша, коснувшись ее руками.
- Его похождения нисколько ему не повредили, - сказал Таф. - Я позволил себе провести его медицинский осмотр - убедиться, что с ним не произошло никаких неприятных недоразумений - и нашел его в полном здравии. Представьте себе мое удивление, когда я обнаружил, что все бионические штучки, о которых вы мне говорили, куда-то загадочным образом исчезли. Я затрудняюсь это объяснить.
Толли Мьюн прижала кота к груди.
- Это я приврала, - сказала она. - Он телепат, как Дакс. Может быть, не такой хороший. Но это все. Я не могла позволить ему драться с Даксом. Может быть, он бы и победил, а может и нет. Я не хотела, чтобы его запугали, - она криво улыбнулась. - А вместо этого вы его просто убрали. Где он был?
- Преследуя свой предмет страсти, он вышел из зала с манной через запасной выход, а потом обнаружил, что дверь запрограммирована так, что обратно она его не впустит. Так что все эти часы он провел, бродя по «Ковчегу» и знакомясь с другими представителями кошачьего племени на моем корабле.
- Сколько у вас сейчас кошек? - спросила она.
- Меньше, чем у вас, - ответил Таф, - хотя не могу сказать, что это было для меня неожиданностью. Но вы-то в конце концов с'атлэмка.
Тепло Черныш, сидевшего у нее на руках, подействовало на Толли Мьюн успокаивающе, и вдруг ее осенило, что Дакса нигде не видать. У нее снова было преимущество. Она почесала Джека за ухом. Он обратил свой ясный взор на Тафа.
- Вы меня не проведете, - сказала она.
- Я и не думал, что мне это удастся, - согласился Таф.
- Манна, - продолжала она, - это ведь ловушка, да? Признайтесь, вы все нам наврали?
- Все, что я рассказал вам о манне, правда.
Черныш пискнул.
- Правда, - сказала Толли Мьюн, - о, черт возьми, правда. Значит, вы рассказали нам не все.
- Вселенная изобилует разнообразными сведениями. В сущности, этих сведений так много, что для того, чтобы узнать все, просто не хватит людей - факт поразительный, если учесть, что в общее число людей во Вселенной входит и население С'атлэма. Я не надеюсь рассказать вам все об интересующем вас предмете, каким бы малым он ни был.
Она фыркнула.
- Что вы собираетесь с нами сделать, Таф?
- Я собираюсь разрешить ваш продовольственный кризис, - сказал он.
Голос у него был холодный и неподвижный, как ледяная вода в омуте, и так же предполагал скрытые глубины.
- Черныш мурлычет, - заметила она, - значит, вы говорите правду. Но как, Таф, как?
- При помощи манны.
- Чушь собачья, - сказала она. - Мне плевать на то, какая она вкусная и как быстро растет. Никакое растение не решит наш кризис. Вы же все испробовали, черт возьми. Были у нас и омнизерно, и стручки, и ветропланеры, и грибные фермы. Вы что-то скрываете. Ну-ка, выкладывайте.
Хэвиланд Таф с минуту смотрел на нее молча. Их взгляды встретились, и ей на какой-то миг показалось, что он видит ее насквозь, как будто он тоже умеет читать чужие мысли.
Возможно, он прочитал что-то еще; наконец он ответил:
- Когда это растение будет посеяно, его уже нельзя будет полностью уничтожить, как бы вы ни старались. Оно распространится с неумолимой скоростью и повсюду, за исключением некоторых климатических зон. Манна будет расти не везде; она не выносит мороза, холод для нее неблагоприятен. Но она покроет все тропические и субтропические районы С'атлэма, и этого будет достаточно.
- Достаточно для чего?
- Плоды манны чрезвычайно питательны. За первые несколько лет они намного облегчат ваш продовольственный кризис и, таким образом, улучшат условия жизни на С'атлэме. В конечном счете, истощив своим мощным ростом почву, растения погибнут, и вы несколько лет будете вынуждены сеять свои обычные культуры, пока на этих землях снова не сможет расти манна. Но к тому времени, Первый Советник Мьюн, манна уже сделает свое дело. Пыльца, которая скапливается с обратной стороны каждого листика - это не что иное, как симбиоз микроорганизмов, необходимых для опыления манны, но обладающих и некоторыми другими свойствами. Ее разнесет ветер, вредители или люди, и она покроет всю планету С'атлэма.
- Пыльца, - пробормотала она. Эта пыльца осталась у нее на пальцах, когда она трогала растение манны…
Черныш зарычал так тихо, что она не услышала это, а скорее, ощутила телом.
Хэвиланд Таф сложил на груди руки.
- Пыльцу манны можно считать своего рода профилактическим средством, - сказал он. - Ваши биотехнологи увидят, что она оказывает сильное и постоянное воздействие на мужское либидо и на женскую плодовитость. Механизмы этого воздействия для вас интереса не представляют.
Толли Мьюн в изумлении уставилась на него, открыла рот, потом закрыла и поморгала ресницами, чтобы сдержать слезы. Слезы отчаяния, гнева? Она не знала. Но только не радости. Она не могла позволить себе радоваться.
- Это замедленный геноцид, - с трудом произнесла она. Голос звучал хрипло и грубо.
- Едва ли, - возразил Таф. - У части с'атлэмцев окажется естественный иммунитет к воздействию пыльцы. По моим расчетам, их будет от нуля целых семи сотых до нуля целых одиннадцати сотых населения. Они, разумеется, будут размножаться, и иммунитет будет передаваться из поколения в поколение. Но уже в этом году с'атлэмская кривая рождаемости перестанет ползти вверх и начнет снижаться.
- Вы не имеете права, - медленно проговорила Толли Мьюн.
- Природа с'атлэмского кризиса такова, что здесь требуется только одно, но длительное и эффективное решение, - сказал Таф. - И я говорил вам об этом с самого начала.
- Может быть, - сказала она. - Ну и что? А как же свобода, Таф? Как же право на выбор? Может быть, мои люди эгоистичны, глупы и недальновидны, но они все-таки люди, Таф, такие же, как вы. Они вправе сами решать, иметь ли им детей и сколько. Кто вам дал право решать за них, черт возьми? Кто вам дал право стерилизовать наш мир? - с каждым словом в ней все сильнее кипела ярость. - Вы ничуть не лучше, чем мы, Таф. Вы всего лишь человек. Чертовски странный человек, будьте уверены, но всего лишь человек - не больше и не меньше. Кто дал вам право распоряжаться нашим миром и нашей жизнью как Бог?!
- «Ковчег», - просто ответил Таф.
Черныш, вдруг забеспокоившись, заерзал у нее на руках. Толли Мьюн выпустила его на пол, не сводя глаз с белого бесстрастного лица Тафа. Внезапно ей захотелось ударить его, причинить ему боль, как- нибудь попортить эту маску безразличия и самодовольства, оставить какую-то отметину.
- Я вас предупреждала, Таф, - сказала она. - Власть разлагает, а абсолютная власть разлагает абсолютно, помните?
- Память мне не изменяет.
- Жаль, что этого не скажешь о вашей паршивой нравственности, - язвительно заметила Толли Мьюн. Черныш вторил ей у ног рычанием. - И какого черта я помогла вам сохранить этот проклятый корабль? Какой же я была дурой! Вы слишком долго один пользуетесь властью, Таф. Вы наверно думаете, что кто-то назначил вас господом богом?
- Назначают чиновников, - ответил Таф. - Богов, если они вообще существуют, выбирают другими процедурами. Я не претендую на роль бога в мифологическом смысле. Но все же я утверждаю, что я действительно держу в своих руках власть бога, и я полагаю, что вы поняли эту истину давным-давно, когда впервые попросили у меня хлебов и рыб, - когда она начала было отвечать, он поднял руку. - Нет, пожалуйста, не перебивайте. Я постараюсь быть немногословным. Мы с вами не так уж отличаемся друг от друга, Толли Мьюн…
- У нас ничего общего, черт бы вас побрал! - выкрикнула она.
- Мы не так уж отличаемся, - спокойно и твердо повторил Таф. - Вы когда-то признались, что не религиозны; я тоже не из тех, кто боготворит мифы. Я начинал как торговец, но когда я нашел этот корабль под названием «Ковчег», то обнаружил, что меня стали на каждом шагу преследовать боги, пророки и демоны. Ной и всемирный потоп, Моисей и его казни, хлеба и рыбы, манна, огненные и соляные столпы - волей-неволей я узнал все это. Вы говорите, что я объявил себя богом. Я на это не претендую. И все же, должен вам сказать, первое, что я сделал на этом корабле, - оживил мертвого, - он задумчиво показал на рабочую станцию в нескольких метрах от них. - Вон на том самом месте я и совершил свое первое чудо, Толли Мьюн. Более того, я действительно обладаю властью бога и могу влиять на жизнь и смерть миров. Могу ли я, пользуясь такими божественными возможностями, отказаться от ответственности, от тяжкой ноши моральных обязательств? Думаю, что нет.
Она хотела ответить, но не смогла вымолвить ни слова. Он сошел с ума, подумала Толли Мьюн.
- Более того, - продолжал Таф, - природа с'атлэмского кризиса такова, что она допускает лишь божественное вмешательство. Представим на минуту, что я согласился продать вам «Ковчег», как вы просили. Неужели вы действительно полагаете, что ваши экологи и биотехнологи, как бы они ни были опытны и преданы делу, сумеют найти ответ, который решил бы проблему на долгое время? Думаю, вы слишком умны, чтобы впасть в подобное заблуждение. Я не сомневаюсь, что эти мужчины и женщины - чей интеллект и образование намного превосходят мои - имея в своем распоряжении все ресурсы этого биозвездолета, конечно же, придумают множество гениальных решений, временных мер, которые позволят с'атлэмцам плодиться еще одно столетие, может быть, два, а может быть, даже три или четыре. И все же в конечном итоге эти меры тоже окажутся неудовлетворительными, как и мои скромные предложения пяти- и десятилетней давности, как и все прорывы, которых достигали ваши технократы в прошлые века. Толли Мьюн, на проблему населения, растущего в неразумной геометрической прогрессии, нет ответа - ни рационального, ни справедливого, ни научного, ни технического, ни гуманного. Ее можно решить только с помощью чуда - хлебов и рыб, манны небесной и тому подобного. Дважды я потерпел поражение как инженер-эколог. Теперь я надеюсь одержать победу как Бог, так нужный С'атлэму. Если бы я и в третий раз подошел бы к вашей проблеме как простой человек, я бы опять ничего не добился. И тогда ее решили бы другие боги, более жестокие, чем я - чума, голод, война и смерть. Следовательно, я должен отбросить на время свою человеческую природу и действовать как Бог, - Таф замолчал и, моргая, посмотрел на Толли Мьюн.
- Вы уже давным-давно отбросили свою человеческую природу, - набросилась она на него. - Но вы, черт возьми, не бог. Дьявол - это может быть. Больной манией величия - это уж точно. Чудовище! Вы чудовище, а не бог.
- Чудовище, - повторил Таф. - Несомненно. - Он моргнул. Его длинное белое лицо оставалось как всегда неподвижным, но в голосе его появилось нечто странное, чего она никогда раньше не слышала, и это встревожило и испугало ее. Это нечто было похоже на чувство. - Вы глубоко ошибаетесь, Толли, - возразил он.
Черныш тоненько, жалобно мяукнул.
- Ваш кот лучше понимает холодную реальность, которая вас окружает, - сказал Таф. - Может быть, мне объяснить все сначала?
- Чудовище, - сказала она.
Таф моргнул:
- Вечно мои благие намерения недооценивают и встречают лишь незаслуженными обвинениями.
- Чудовище! - повторила она.
Таф быстро сжал правую руку в кулак, потом медленно разжал.
- Очевидно, какой-то нервный тик резко сократил ваш словарный запас, Первый Советник.
- Нет, - ответила она, - просто это единственное слово, которое вам подходит, черт возьми.
- Несомненно, - сказал Таф. - В таком случае, раз я чудовище, мне и поступать следует, как чудовищу. Учтите это, Первый Советник, когда будете принимать свое решение.
Черныш вдруг дернул головой и уставился на Тафа, словно увидал на его длинном бледном лице что-то, не видимое другим. Кот зашипел и попятился назад; густая серебристо-серая шерсть встала дыбом. Толли Мьюн нагнулась и взяла его на руки. Кот шипел и дрожал.
- Что? - встревоженно спросила она. - Какое решение? Все решения приняли вы. О чем это вы говорите?
- Позвольте мне сообщить, что пока в атмосферу С'атлэма не выпущено ни одной споры манны, - сказал Хэвиланд Таф.

Предыдущая страница 34 Следующая страница


35 Джордж Мартин

Она фыркнула.
- Ну и что? Вы же заключили эту паршивую сделку, мне вас не остановить.
- Несомненно. Прискорбно. Может быть, вы все-таки найдете способ. А сейчас прошу вас ко мне. Дакс ждет ужина. Для своей трапезы я приготовил отличное пюре, еще могу предложить вам холодное могаунское пиво - достаточно крепкий напиток, пригодный и для богов, и для чудовищ. И, разумеется, в вашем распоряжении мои системы связи, если вы захотите что-нибудь сообщить своему правительству.
Толли Мьюн открыла было рот, чтобы сказать что-нибудь язвительное, но передумала.
- Вы действительно имеете в виду то, что я подумала? - изумилась она.
- Трудно сказать, - ответил Таф. - Кошка-телепат сейчас есть только у вас, мадам.
Затем было бесконечно долгое возвращение в полном молчании и бесконечно долгий, неловкий ужин.
Они сидели за столом в углу длинного, узкого зала связи в окружении пультов, телеэкранов и кошек. Таф, держа на коленях Дакса, методически поглощал свой ужин. С другой стороны стола Толли Мьюн ковырялась в своей тарелке. У нее не было аппетита. Она чувствовала себя усталой и сбитой с толку. И испуганной.
Ее замешательство отразилось и на Черныше: он съежился у нее на коленях и лишь изредка поднимал над столом голову, чтобы предостерегающе порычать на Дакса.
И наконец наступил тот момент, которого она ждала. Зазвенел звонок, замигала синяя лампочка - кто-то хотел с ними связаться.
Толли Мьюн вздрогнула и быстро обернулась. Черныш испуганно спрыгнул с колен. Она сделала движение, чтобы встать, но застыла в нерешительности.
- Я ввел в программу строгую инструкцию, чтобы меня ни в коем случае не беспокоили во время еды, - сказал Таф. - Следовательно, это вас.
Синяя лампочка вспыхивала и гасла.
- Вы не бог, - сказала Толли Мьюн, - и я, черт возьми тоже. Я не желаю этого проклятого бремени, Таф.
- Может быть, это командующий Вальд Обер, - заметил Таф. - Думаю, вам лучше ответить, пока он не начал обратный отсчет.
- Права нет ни у кого, - продолжала Толли Мьюн, - ни у вас, ни у меня.
Он задумчиво пожал плечами.
Лампочка все мигала.
Черныш завыл.
Толли Мьюн сделала два шага по направлению к пульту, остановилась и повернулась к Тафу.
- Бог - это созидание, - с появившейся откуда-то уверенностью сказала она. - Вы можете разрушать, Таф, но не можете создавать. Поэтому-то вы и чудовище, а не бог.
- Создание жизни в чанах для клонирования - ежедневное и обычное дело в моей профессии, - возразил Таф.
Лампочка продолжала мигать.
- Нет, - сказала она. - Вы воспроизводите жизнь, но не создаете. Она должна была когда-нибудь и где-нибудь существовать, и у вас должны быть образцы клеток или ископаемые остатки, что-нибудь - иначе вы беспомощны. Да, черт возьми! О, конечно, вы можете создавать - так же, как и я, как и любой мужчина и любая женщина во Вселенной. Деторождение, Таф. Вот где настоящая власть, вот где настоящее чудо - это единственное, что делает нас, людей, сродни богам, и именно это вы предлагаете отнять у девяносто девяти целых и девяти десятых процента населения С'атлэма. К черту! Никакой вы не создатель, никакой не Бог!
- Несомненно, - бесстрастно согласился Таф.
- Так что вы не имеете права принимать такие решения, - сказала она, - и я тоже, черт возьми.
Она быстро и уверенно подошла к пульту и нажала кнопку. По экрану побежали разноцветные пятна, из которых возник зеркальный боевой шлем, украшенный стилизованным изображением глобуса. Под темной пластико-стальной маской светились два красных сенсора.
- Командующий Обер, - обратилась Толли Мьюн.
- Первый Советник Мьюн, - сказал Вальд Обер, - я беспокоился. Союзные послы говорят репортерам какие-то невероятные вещи. Мирный договор, новый расцвет. Это правда? Что происходит? У вас все в порядке?
- Да, - ответила она. - Послушайте меня, Обер, и…
- Толли Мьюн, - перебил ее Таф.
Она резко повернулась к нему:
- Что?
- Если деторождение - признак божества, то тогда кошки тоже боги. Они тоже воспроизводят себе подобных. Позвольте мне заметить, что за очень короткое время возникла такая ситуация, что у вас стало больше кошек, чем у меня, хотя вы начинали с одной пары.
Толли Мьюн бросила на него сердитый взгляд:
- Я вас что-то не понимаю, - она отключила звук, чтобы Обер не услышал слов Тафа. Вальд Обер беззвучно открывал рот и жестикулировал.
Хэвиланд Таф сжал пальцы.
- Я просто говорю вам, что хотя я и люблю кошек, я все же принимаю меры по контролю за рождаемостью. Я принял это решение, взвесив все за и против. В конце концов, как вы увидите, есть только два выхода. Вы должны или смириться с необходимостью обсуждать плодовитость своих кошек, причем, должен добавить, без их согласия, или же в один прекрасный день вам наверняка придется спускать целый мешок новорожденных котят через тамбур в холодный вакуум космоса. Если вы не сделаете выбора, он будет сделан за вас. Непринятие решения - потому что у вас нет права - это тоже решение, Первый Советник. Воздерживаясь от голосования, вы тоже голосуете.
- Таф! - страдальчески воскликнула она, - не надо! Я не хочу этой проклятой власти.
Дакс вспрыгнул на стол и обратил на нее свой золотистый взор.
- Профессия бога еще труднее, чем профессия эколога, - сказал Таф, - хотя, должен заметить, что когда я взвалил на себя эту ношу, я знал, что это рискованно.
- Нет, - вздрогнула она. - Не говорите так. Дети не котята. Они люди, они, они… у них есть власть ума, власть сердца… Они рациональны, и это они должны сделать выбор - они, а не я. Я просто не могу сделать его за них - за миллионы, миллиарды людей!
- Несомненно, так, - заметил Таф. - Я забыл о замечательном народе С'атлэма и о его многовековой истории рационального выбора. Разумеется, они заглянут в лицо войне, голоду и чуме, а потом, миллиард за миллиардом, изменят свои привычки и бодро разведут тучи, которые сгущаются над С'атлэмом и его величественными башнями. Как странно, что я этого не понял.
Они пристально смотрели друг на друга.
Дакс замурлыкал. Потом он подобрался к тарелке Тафа и стал лакать из нее грибное пюре. Черныш потерся о ногу Толли Мьюн, подозрительно поглядывая на Дакса.
Толли Мьюн медленно-медленно повернулась к пульту; ей казалось, что это движение длится целый день - неделю, год, всю жизнь, сорок миллиардов жизней. Но между тем прошло одно мгновение, и когда она взглянула на экран, все эти миллиарды забылись, как будто их и не было.
Толли Мьюн посмотрела на холодную немую маску, глядевшую на нее с экрана, и в этом темном блестящем куске пластика она, как в зеркале, увидела все безликие ужасы войны. Под маской горели мрачные, лихорадочные глаза голода и болезни. Она снова включила звук.
- Что у вас происходит? - спрашивал Вальд Обер. - Первый Советник, я вас не слышу. Какие будут распоряжения? Вы меня слышите? Что происходит?
- Коммандующий Обер, - сказала Толли Мьюн. Она заставила себя широко улыбнуться.
- Что случилось?
Она проглотила слюну.
- Случилось? Ничего. Абсолютно ничего. Черт возьми, да все просто прекрасно. Война закончилась, и кризис тоже, Командующий.
- Вас принудили силой? - рявкнул Вальд Обер.
- Нет, - быстро ответила она. - Почему вы это спросили?
- Слезы, - объяснил он. - Я вижу у вас слезы, Первый Советник.
- Это от радости, Командующий. Слезы радости. Манна, Обер, - так он это называет. Манна небесная, - она легко рассмеялась. - Звездная еда. Таф гений. Иногда… - она прикусила губу. - Иногда я даже думаю, что, может быть, он…
- Что?
- …Бог, - сказала она и нажала кнопку. Экран погас.
Ее имя было Толли Мьюн, но в историях, которые о ней рассказывали, обзывали ее по-разному

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джордж Мартин - Биография

Джордж Мартин

На основную страницу

Биография

Джордж Рэймонд Ричард Мартин (George Raymond Richard Martin) родился 20 сентября 1948 года в Байонне, штат Нью-Джерси.
Отец - Рэймонд Коллинз Мартин (Raymond Collins Martin), скончался. Мать - Маргарет Брэди Мартин (Margaret Brady Martin). Две сестры - Дарлин Мартин Липински (Darleen Martin Lapinski) и Дженет Мартин Паттен (Janet Martin Patten).
Посещал начальную школу Мэри Джейн Донахью и Marist High School в Байонне. С детства увлекался чтением и писал; продавал страшные истории coседским детям. В старших классах стал поклонником и коллекционером комиксов, а также начал писать для любительских фэн-журналов.
В Северо-Западном Университете (Northwest University) в Эванстоне, штат Иллинойс, получил спепени бакалавра (1970) и магистра (1971) по специальности "Журналистика". В то же время написал и опубликовал в февральском номере журнала "Galaxy" за 1971 год свой первый рассказ - "Герой" ("The Hero").
В 1972-1974 годах проходил по принципиальным соображениям альтернативную военную службу при Cook County Legal Assistance Foundation.
В 1973-1976 годах проводил шахматные турниры для Continental Chess Association.
В 1976-1978 годах преподавал журналистику в Clarke College, г. Дюбук, штат Айова.
В восьмидесятых годах переехал в Голливуд, где долгое время работал как сценарист (к примеру, в сериале The Beauty and The Beast, одно время шел у нас по СТС), редактор (серал The Twilight Zone), продюсер (сериал Doorways).
Был женат на Гейл Барник (Gale Burnick) с 1975 по 1979 год, детей нет.
Живет в Санта-Фе, штат Нью-Мексико.

Библиография Джорджа Мартина

Цикл "Песнь Огня и Льда": "Межевой рыцарь" (рассказ) "Игра престолов" (1996) "Битва королей" (1999) "Буря мечей" (2000)

Цикл "Путешествия Тафа" (1986) - Юмористическая сага о похождениях самозванного эколога. (АСТ) "Чумная звезда" "Хлебы и рыбы" "Хранители" "Повторная помощь" "Зверь для норна" "Зовите его моисеем" "Манна небесная"

Романы: "Гавань ветров" "Умирающий свет" (1977) - Дебютный роман Мартина. Расказывает о приключенях планете, котрорая с каждым годом все дальше уходит от солнца. (АСТ) "Windheaven", timescape, 1981 ( with lisa tuttle) "Fevrе dream", poseidon press, 1982 " The armageddon rag", poseidon press, 1983 "Down and dirty", bantam books, 1988 (with timothy truman and melinda m. snodgrass) "Dead man's hand", bantam spectra, 1990 (with john j.miller)

Повести и рассказы: "Короли-пустынники" "Тупиковый вариант" "Летящие сквозь ночь" "Песнь о Лии" (1976) "Песчаные короли" "Возвращение на С!Атлэм" "Башня Пепла" "Мистфаль приходит утром" "Портреты его детей"(1987) "Путь креста и дракона" "Каменный город" "Пора закрываться" "Стеклянный цветок" "Второй род одиночества" "Злоцветы" "...Лишь за одно вчера" "Рывок к звёздному свету" "Одинокие песни Ларена Дора" "...И берегись двуногого кровь пролить"

Премии

Hugo 1975
Best Novella
A Song for Lya

Locus 1976
Best Novella
The Storms of Windhaven

Locus 1977
Best Author Collection
A Song for Lya

Nebula 1979
Best Novelette
Sandkings

Hugo 1980
Best Novelette
Sandkings

Locus 1980
Best Novelette
Sandkings

Hugo 1980
Best Short Story
The Way of Cross and Dragon

Locus 1980
Best Short Story
The Way of Cross and Dragon

Analog Award 1980
Best Novella
One-Wing

Analog Award 1980
Best Novella
Nightflyers

Locus 1981
Best Novella
Nightflyers

Daikon 1982
Best Translated Novella
Nightflyers

Locus 1982
Best Novelette
Guardians

Locus 1982
Best Single Author Collection
Sandkings

Balrog 1984
Best Novel
The Armageddon Rag

Gigamesh 1984
Best Novel
Fevre Dream (El Sue?o del Fevre)

Locus 1984
Best Novelette
The Monkey Treatment

Nebula 1985
Best Novelette
Portraits of His Children

Science Fiction Chronicle Award 1985
Best Novelette
Portraits of His Children

Analog Award 1985
Best Novelette
Loaves and Fishes

Gigamesh 1987
Best anthology
Songs the Dead Men Sing (Canciones Que Cantan Los Muertos)

Daedelus 1987
Best Editor
Wild Cards

Bram Stocker 1987
Best Novellette
The Pear-Shaped Man

World Fantasy 1989
Best Novella
The Skin Trade

Gigamesh 1989
Best Novel
Tuf Voyaging (Los Viajes de Tuf)

Hugo 1997
Best Novella
Blood of the Dragon

Locus 1997
Best Fantasy Novel
A Game of Thrones

Locus 1999
Best Fantasy Novel
A Clash of Kings

Locus 2001
Best Fantasy Novel
A Storm of Swords

Увлечения

Я не только пишу о рыцарях, но и коллекционирую их. В частности миниатюры средневековых рыцарей и просто игрушечных рыцарей. Подобно всем энергичным Американским мальчикам в детстве у меня был замок Маркса и несколько пластиковых рыцарей, я любил смотреть по телевизору фильмы о Робине Гуде, сире Ланселоте, ходил в кино на Отважного Принца. В конечном счете, как это не грустно, я повзрослел и игрушечные рыцари и замок Маркса пошли по пути большинства игрушек… но в 1996 году, в мучительный период написания моей фэнтези эпопеи, мои старые увлечения ожили и я стал вновь покупать миниатюры. Я собираю миниатюры масштабе 54мм, так называемые «игрушечные солдатики», иногда перехожу на 70мм масштаб для изящных Elastolin пластмасс. В эти дни модели 25мм «варгеймовые» более обычны, но на мой взгляд они слишком маленькие… и я не встречал среди них моделей, которые могут сравнится с прекрасно детализированным 54мм масштабом. Моя коллекция строго средневековая, но в пределах этого периода мой вкус эклектичен. Я собираю пластмассовые, оловянные и составные фигуры; покрашенные и не покрашенные; новые и старые; от дешевой пластмассы замка Маркса до современных шедевров выходящих в России. Время от времени я сам крашу фигуры. Это довольно интересно и помогает видеть тот мир, но мои работы ни когда не сравнятся с шедеврами мастеров живописи, которые я собираю.


Оглавление

  • Книга первая
    Чумная звезда     (Страница 1)
  • Книга вторая
    Хлеба и рыбы     (Страница 10)
  • Книга третья
    Хранители     (Страница 17)
  • Книга четвёртая
    Повторная помощь     (Страница 21)
  • Книга пятая
    Зверь для Норна     (Страница 24)
  • Книга шестая
    Зовите его Моисеем     (Страница 27)
  • Книга седьмая
    Манна небесная     (Страница 30)


Джордж Мартин

Путешествия Тафа

 Читать книгу

Аннотация

Кто же он, профессиональный спаситель, летающий из мира в мир, с планеты на планету, из системы в систему? Кто же он – великий герой и неудачливый бизнесмен, безуспешно пытающийся распродать «отборные товары по низким ценам»? Он – Хэвиланд Таф. Лучший из лучших – или отъявленный неудачник? Положим, считают по-разному – те инопланетяне, которым Таф оказывал серьезные услуги, и те, коим он оказывал услуги медвежьи...

Создание книги: Сантьяга
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel