Джордж Мартин - Пир для Воронов

1 Джордж Мартин

Пророк

Когда Пророку сообщили о смерти короля, он топил людей на Большом Вике.
Утро было мрачное и холодное, море было свинцового цвета в тон небу. Первая тройка бесстрашно пошла к Утонувшему Богу, но вера четвертого была не столь крепка, и когда его легкие взмолились о воздухе, он начал сопротивляться. Стоя по пояс в воде, Эйэрон взял обнаженного мальчика за плечи и погрузил его голову обратно, не позволив сделать вздох.
- Смелее, - сказал он. - Из моря мы пришли - в него и вернемся. Открой рот и выпей божье благословение. Наполни свои легкие водой, чтобы умереть и возродиться. В сопротивлении нет смысла.
То ли мальчик не мог его слышать из-под воды, то ли он окончательно расстался с верой. Он принялся брыкаться так отчаянно, что Эйэрону пришлось позвать на помощь. Четверо из его утопленников вошли в воду, чтобы помочь удержать негодника под водой. - Господь Бог, утонувший за нас, - глубоким, словно море, голосом молился жрец, - Позволь Эммонду - твоему верному слуге возродиться из моря, как возродился ты сам. Благослови его солью, благослови его камнем, благослови его сталью.
Наконец, все было кончено. Из его рта перестали вырываться пузырьки воздуха, и жизнь покинула его тело. Эммонд плавал лицом вниз в воде: бледный, холодный и спокойный.
В этот момент Мокроголовый осознал, что к его утопленникам на покрытом галькой берегу присоединились три всадника. Эйэрон узнал Спарра - старика с водянистыми глазами и похожим на топор лицом, слово которого, сказанное вибрирующим голосом, являлось законом в этой части Большого Вика. С ним был его сын, Стеффарион, вместе с другим юношей, чей темно красный, подбитый мехом плащ был заколот на плече застежкой в виде черного с золотом боевого рога Гудбразеров. - Явно один из сыновей Горольда, - с первого взгляда определил жрец. После дюжины дочерей жена Гудбразера наконец родила ему трех высоких сыновей. Говорили, что никто не может отличить их друг от друга. Эйэрон Мокроголовый не стал и пытаться. У него не было времени выяснять - был это Грейдон, Гормонд или Гран.
Он выкрикнул короткий приказ, и его утопленники подхватили мальчишку за руки и за ноги, и вынесли за линию прибоя. Жрец последовал за ними, обнаженный, если не считать набедренной повязки из шкуры тюленя, прикрывавшей его мужское достоинство. Покрытый гусиной гожей от холода и каплями воды, он вернулся на берег по холодному мокрому песку и гальке. Один из его утопленников передал ему груботканую тяжелую робу, окрашенную в зеленых, синих и серых цветах моря и Утонувшего Бога. Эйэрон надел платье и распустил волосы. Они были темные и влажные, их еще ни разу не коснулось лезвие, с тех самых пор, когда его возродило море. Они падали на его плечи словно плетенный из веревок плащ, свешиваясь ниже пояса. Кроме того, Эйэрон вплетал ленты водорослей в свои волосы и в нестриженую бороду.
Его утопленники встали в круг, центром которого служил утонувший мальчишка и начали молиться. Норджен двигал его руки, в Рас встал над ним, надавливая на его грудь, но оба посторонились, освободив место для Эйэрона. Он раздвинул холодные губы мальчика пальцами и подарил ему поцелуй жизни снова, снова и снова, пока у него изо рта не хлынула морская вода. Мальчик начал кашлять и плеваться, открыв полные ужаса глаза.
Еще один вернулся. Для него это было знаком благоволения Утонувшего Бога. Каждый жрец иногда терял людей, даже сам Тарл Трижды Утопленный, святость которого, в свое время, была оценена столь высоко, что его избрали короновать короля. Но никогда Эйэрона Грейджоя. Он был Мокроголовым - тем, кто видел подводные чертоги бога и вернулся, чтобы о них рассказать остальным. - Встань, - приказал он отплевывающему воду мальчику, похлопав его по обнаженной спине. - Ты утонул и вернулся. То, что мертво, умереть не может.
- Оно лишь восстает вновь. - Мальчик отчаянно кашлял, извергая новую воду. - Восстает вновь. - Каждое слово доставляло боль, но таков мир. Чтобы жить, мужчина должен сражаться. - Восстанет вновь. - Эммонд поднялся на дрожащие ноги. - Сильнее и крепче, чем прежде.
- Теперь ты принадлежишь богу, - сказал ему Эйэрон. Другие утопленники собрались вокруг, чтобы дружески приветствовать его, похлопывая по плечу и поцеловать. Один из них помог надеть сине-зелено-серое облачение из грубой шерсти. Другой - вручил ему дубинку из принесенного морской водой дерева. - Отныне ты принадлежишь морю, и оно тебя вооружает, - сказал ему Эйэрон. - Мы молимся о том, чтобы ты яростно сражался этой палицей со всеми врагами нашего бога.
Только затем жрец обратился к всадникам, наблюдавшим за церемоний из седел. - Вы явились, чтобы утонуть, милорды?
Спарр закашлялся. - Я был утоплен еще мальчишкой, - ответил он, - и мой сын в день именин.
Эйэрон фыркнул. Он не сомневался в том, что Стеффарион Спарр был отдан Утонувшему Богу вскоре после рождения. Но ему было известно и то, как это происходило: быстрое погружение в ванну с морской водой, которого едва хватает, чтобы омочить голову младенца. Неудивительно, что железные люди, те, кто, однажды правили всюду, где был слышен звук волн, оказались покорены. - Это - не настоящее утопление, - сказал он всадникам. - Тот, кто не умирает на самом деле, не может надеяться на воскрешение. Зачем же вы явились, если не собирались доказать свою веру?
- Сын Лорда Горольда разыскивал тебя, чтобы сообщить тебе новости. - Спарр указал на юношу в красном плаще.
На первый взгляд ему было не больше шесть-на-десять лет. - Ага, и который ты? - поинтересовался Эйэрон.
- Гормонд. Гормонд Гудбразер, если угодно милорду.
- Это Утонувшему Богу нам следует угождать. Был ли был утоплен, Гормонд Гудбразер?
- В день принятия имени, Мокроголовый. Мой отец отправил меня разыскать тебя и отвести к нему. Он должен тебя видеть.
- Вот он я. Пусть Горольд приходит и любуется. - Эйэрон взял у Раса наполненный свежей морской водой кожаный мех. Жрец вытащил пробку и сделал глоток.
- Я должен доставить тебя в замок, - сидя в седле, настаивал молодой Гормонд.
Он боится промочить ноги. - Я должен служить моему богу. - Эйэрон Грейджой был пророком. Он терпеть не мог, когда какие-то мелкие лорды приказывали ему как какому-то рабу.
- К Горольду прилетела птица, - проронил Спарр.
- С Пайка, от мейстера, - подтвердил Гормонд.
Темные крылья, темные вести, - Вороны летят над солью и камнем. Если есть для меня новости, то говори.
- Эти новости только для твоих ушей, Мокроголовый, - ответил Спарр. - Это вовсе не то, чем я хотел бы поделиться с другими.
- Эти люди - мои утопленники, такие же слуги бога, как и я. У меня нет от них секретов, как и от моего бога, перед чьим священным морем я стою.
Всадники переглянулись. - Скажи ему, - согласился Спарр, и юноша в красном плаще собрался с духом. - - Король мертв, - произнес он просто. Два коротких слова, но при их звуке вздрогнуло само море.
В Вестеросе было четыре короля, но Эйэрону не пришлось уточнять, какой. Железными островами правил Бейлон Грейджой и никто другой. Король мертв. Как это возможно? Эйэрон видел своего старшего брата, вернувшись на Железные Острова из набега на Каменистый берег, меньше лунного цикла назад. Пока жрец был в отлучке, седые волосы Бейлона наполовину побелели, и горбился он сильнее, чем перед выходом в море. Но, несмотря на это, больным король не выглядел.
Эйэрон Грейджой выстроил свою жизнь на двух мощных опорах. Эти два коротких слова вышибли из-под его ног одну из них. Теперь у меня остался только Бог. Пусть он предаст мне сил и сделает неутомимым, как море. - Расскажи, как пришла к моему брату смерть.
- Его Величество шел через мост на Пайке, упал и разбился о скалы.
Твердыня Грейджоев стояла на расколотом на части утесе, и ее башни возвышались на вершине уходящих в море массивных каменных глыб. Арочные мосты, вырезанные из камня, и подвесные мосты из дерева на джутовых канатах связывали Пайк вместе. - Когда он упал, был шторм? - спросил Эйэрон.
- Да, - подтвердил юноша, - штормило.
- Его низверг Бог Штормов, - заявил жрец. Тысячелетиями продолжалась война между морем и небом. Из моря вышли железнорожденные и рыба, которая даже зимой служила им пищей, но шторма рождали только печаль и горе. - Мой брат Бейлон возвеличил нас вновь, чем и заслужил гнев Бога Штормов. Сейчас он пирует в водных дворцах Бога, где ему прислуживают морские девы, исполняя малейшую его прихоть. Значит нам, тем, кто остался на жалкой суше, нужно завершить его великий труд. - Он заткнул мех пробкой. - Я поговорю с твоим лордом-отцом. Сколько отсюда до Хамерхорна?
- Шесть лиг. Ты можешь ехать со мной в седле.
- Один сумеет добраться быстрее, чем двое. Отдай мне своего коня, и Утонувший Бог тебя благословит.
- Возьми мою лошадь, Мокроголовый, - предложил Стеффарион Спарр.
- Нет. Его скакун - крепче. Твоя лошадь, мальчик.
Юноша задумался всего на мгновенье, затем он спешился и отдал поводья Мокроголовому. Эйэрон вдел свою босую потемневшую ногу в стремя и оказался в седле. Он терпеть не мог лошадей - этих тварей с зеленых земель, из-за которых мужчины становились слабее, но сейчас у него не было иного выбора. Темные крылья, темные вести. Надвигался буря, ему это было отчетливо слышно в плеске волн, а они обычно не приносят ничего, кроме зла. - Ждите меня у Пебблитона, у башни Лорда Мерлина, - крикнул он своим людям, разворачивая коня.
Дорога оказалась нелегкой, сначала вверх по холмам, через леса и скалы, по узким тропам, осыпающимся под лошадиными копытами. Большой Вик был самым большим из Железных Островов, настолько, что владения некоторых из лордов не достигали священного моря. Горольд Гудбразер как раз был одним из им подобных. Его крепость стояла в месте, названном Прочные Скалы, далеко от царства Утонувшего Бога, как и все, что находилось на острове. Люди Горольда работали в горных шахтах, в темноте, царящей под землей. Некоторые проживали всю жизнь, так и не увидев соленой воды. Неудивительно, что эти люди были странными и даже неприятными.
По дороге Эйэрон размышлял о своих братьях.
Девять сыновей родились у Повелителя Железных Островов Квеллона Грейджоя: Харлон, Квентон и Донел - от первой жены, женщины из Каменного Древа. Бейлон, Эурон, Виктарион, Урригон и Эйэрон были сыновьями от второй жены рода Сандерли из Соленого Уступа. Третьей женой, Квеллон взял девушку из зеленых земель, родившую ему болезненного идиота, мальчика по имени Робин, про которого лучше не вспоминать. Жрец ничего не знал о Квентоне и Донеле, которые умерли еще в младенчестве. Харлона он помнил смутно, неподвижно сидящим с посеревшим лицом в комнате без окон, и что-то слабо бубнящим, пока серая хворь не превратила его язык и губы в камень. Придет день, и все мы четверо вместе с Урри, до отвала наедимся рыбы, пируя в водяных дворцах Бога.
Девять сыновей родились у Квеллона Грейджоя, но только четверо дожили до взрослого возраста. Такова воля этого холодного мира, в котором мужчины ловят рыбу, копают землю и умирают, пока женщины рожают им недолго живущих сыновей на ложе крови и боли. Эйэрон был последним и младшим из четырех Кракенов. Бейлон - старший и сильнейший, яростный и бесстрашный мальчик, живший с единственной целью - вернуть железнорожденным их древнюю славу. В десять лет он карабкался на Кремневые Скалы к полной приведений башне Слепого Лорда. В тринадцать он мог управляться с веслами корабля и танцевать танец пальцев не хуже любого островитянина. В пятнадцать, он плавал с Дагмером Щербатым, к Уступам и провел в набегах все лето. Там он убил своего первого человека и взял двух первых морских жен. В семнадцать, Бейлон стал капитаном собственного корабля. Он был тем, чем должен быть старший брат, хотя и никогда не удостаивал Эйэрона ничем, кроме презрения. Я был слаб и греховен, и презрение все, чего я заслуживал. Лучше уж быть презираемым Бейлоном Храбрым, чем заслужить любовь Эурона Вороний Глаз. Если возраст и горе с годами сделали Бейлона еще жестче, они же придали ему больше целеустремленности, чем у кого бы то ни было еще из ныне живущих. - «Он был рожден сыном лорда и умер королем, убитый ревнивым богом», - подумал Эйэрон, - «и теперь грядет буря, подобной которой еще не видели эти острова».
Уже давно стемнело, когда жрец увидел пронзавшие полумесяц своими железными шпилями укрепления Хамерхорна. Крепость Горольда была огромной, сложенной из громадных глыб, которые были взяты прямо из горы, служащей ей основанием. Под ее стенами, подобно черным, беззубым ртам зияли входы в древние пещеры и шахты. Железные ворота Хамерхорна были закрыты и крепко заперты на ночь. Эйэрону пришлось стучать в них камнем, пока от грохота не проснулся стражник.
Впустивший его юноша был копией Гормонда, у которого он одолжил лошадь. - Который ты? - поинтересовался Эйэрон.
- Гран. Мой отец ждет тебя внутри.
Зал был сырым, полным сквозняков и теней. Одна из дочерей Горольда поднесла жрецу рог эля. Другая пыталась раздуть тлевший очаг, дававший больше дыма, чем тепла. Сам Горольд Гудбразер тихо беседовал с тощим человеком, облаченным в серое платье хорошего покроя. У него на шее висела цепь, выкованная из нескольких металлов, что обличало в нем мейстера из Цитадели.
- Где Гормонд? - спросил Горольд, увидев Эйэрона.
- Возвращается пешком. Отправь женщин прочь, милорд. И мейстера тоже. - Он недолюбливал мейстеров. Их вороны были тварями Бога Штормов - и после смерти Урри он не доверял их целительству. Ни один стоящий мужчина не изберет себе жизнь раба, и не выкует для собственной шеи цепь.
- Гизелла, Гвин, оставьте нас, - коротко распорядился Гудбразер. - И ты, Гран. Мейстер Муренмур останется.
- Уйдет, - настаивал Эйэрон.
- Это мой дом, Мокроголовый. И не тебе приказывать, кому уйти, кому - остаться. Мейстер - останется.
- Он слишком долго прожил вдали от моря, - сказал себе Эйэрон. - Тогда уйду я, - ответил он Гудбразеру. Сухой тростник шелестел под его черными растрескавшимися ступнями, когда он развернулся и пошел прочь. Похоже, он зря скакал в такую даль ночью.
Эйэрон уже почти дошел до выхода, когда мейстер прокашлялся и сказал: - Эурон Вороний Глаз сел на Морской трон.
Мокроголовый обернулся. Зале внезапно показался холодным. Вороний Глаз был на другом конце мира. Бейлон выслал его два года назад, и поклялся, что возвращение будет стоить ему жизни. - Рассказывай, - хрипло выговорил он.
- Он высадился в Лордпорте спустя день после смерти короля, и предъявил свои права на замок и корону, как старший брат Бейлона, - начал свой рассказ Горольд. - Теперь он рассылает воронов, созывая капитанов и королей со всех островов к Пайку, чтобы склонить перед ним колени, как перед их королем.
- Нет. - Эйэрон Мокроголовый не тратил время на раздумья. - Только преданный богу человек может сидеть на Морском троне. Вороний Глаз не поклоняется ничему, кроме своей собственной гордости.
- Ты был на Пайке не так давно и видел короля, - продолжил Гудбразер. - Разговаривал ли с тобой Бейлон о престолонаследовании?
Да. Они беседовали в Морской Башне, слыша, как ветер ревел за окнами и о берег внизу без устали бьются волны. Бейлон в отчаянии качал головой оттого, что должен был рассказать ему Эйэрон про его последнего выжившего сына. - Как я и боялся, Волки сделали из него слабака, - сказал король. - Я молю бога, чтобы они убили его, и он не мог встать у Аши на пути. - В этом заключалась слепота Бейлона. Он видел в своей дикой, упрямой дочери себя, и верил, что она сможет стать его преемницей. Тут он был не прав, что и пытался ему втолковать Эйэрон. - Ни одна женщина никогда не сможет править железнорожденными, даже такая, как Аша, - настаивал он, но Бейлон был глух к тому, чего не хотел слышать.
Еще до того, как жрец смог ответить, вновь открыл рот мейстер. - По праву, Морской трон принадлежит Теону или Аше, в случае, если принц мертв. Таков закон.
- Это закон зеленой земли, - с вызовом ответил Эйэрон. - Что нам до него? Мы - железнорожденные, сыны моря, избранники Утонувшего Бога. Ни одна женщина не может нами править, и ни один безбожник.
- А Виктарион? - спросил Гудбразер. - С ним Железный Флот. Заявит ли Виктарион свои права, Мокроголовый?
- Эурон - старший брат... - начал мейстер.
Эйэрон взглядом заставил его замолчать. И в маленьких рыбачьих деревушках и в крупных каменных крепостях, от подобного взгляда Мокроголового девицы падали в обморок, а орущие от страха детишки разбегались к матерям, и его было достаточно, чтобы заткнуть слугу с рабской цепью на шее. - Эурон - старший, - признал жрец, - но Виктарион благочестивее.
- Они станут воевать между собой? - спросил мейстер.
- Железнорожденный не должен проливать кровь железнорожденного.
- Весьма набожно сказано, Мокроголовый, - заметил Гудбразер, - но твой брат их не разделяет. По его приказу был утоплен Савэйн Ботли, который заявил, что Морской трон по праву принадлежит Теону.
- Если он был утоплен, значит кровь не пролилась, - ответил Эйэрон.
Мейстер и лорд переглянулись. - Я должен дать ответ Пайку, и не могу тянуть, - сказал Гудбразер. - Мне нужен твой совет, Мокроголовый. Что это будет - присяга, или вызов?
Эйэрон дернул себя за бороду, размышляя. Я видел бурю, и ее имя - Эурон Вороний Глаз. - Пока - молчание, - сказал он лорду. - Я должен помолиться о даровании мне просветления.
- Молись, сколько угодно, - ответил мейстер, - но это не меняет закон. Теон - наследник, Аша - следует за ним.
- Молчи! - взревел Эйэрон. - Слишком долго железнорожденные слушали болтовню мейстеров о зеленых землях и их законах. Пришло время, прислушаться к морю. Самое время прислушаться к голосу Бога. - Его собственный голос гремел в задымленном зале, наполненный такой мощью, что ни Горольд Гудбразер, ни его мейстер не посмели ответить. Со мной мой Утонувший Бог, - подумал Эйэрон. Он указал мне путь.
Гудбразер предложил ему переночевать в замке, но жрец отказался. Он редко спал под крышей замка, и никогда так далеко от моря. - Настоящее удобство для себя я познаю под волнами - в водных дворцах Бога. Там я устроюсь со всеми удобствами. Мы рождены для того, чтобы страдать. Страдания делают нас сильнее. Все, что мне нужно - свежая лошадь, чтобы добраться до Пебблтона.
Гудбразер охотно удовлетворил его просьбу. Он так же отправил с ним собственного сына, Грейдона, чтобы тот указал жрецу кратчайшую дорогу через холмы к морю. Когда они выехали, до рассвета оставался еще час, но у них были сильные кони и их ноги ступали уверенно, поэтому они двигались быстро, несмотря на темноту. Эйэрон закрыл глаза и беззвучно молился. Спустя какое-то время он уже дремал в седле.
До него донесся тихий звук, похожий на скрип ржавых петель. - Урри, - прошептал он, и проснулся от страха. Здесь нет ни петель, ни двери, ни Урри. Брошенный топор отрубил Урри пол руки, когда ему было четыре-и-десять лет. Он играл в танец пальцев, пока воевали его отец и старшие братья. Третьей женой лорда Квеллона была Пайпер из замка Розовой Девы - девица с большой мягкой грудью и карими глазами лани. Вместо того, чтобы вылечить руку Урри Старым Способом - огнем и морской водой, она передала его заботам своего мейстера с зеленых земель, который поклялся, что сможет пришить отрубленные пальцы обратно. Он сделал это, и продолжил лечение настойками, мазями и прочими травами, но рука омертвела и у Урри началась лихорадка. К тому времени, когда мейстер отнял руку, было уже поздно.
Лорд Квеллон так и не вернулся из своего последнего похода. Утонувший Бог в своей доброте, упокоил его в море. Назад вернулся Лорд Бейлон со своими братьями Эуроном и Виктарионом. Когда Бейлон узнал о случившемся с Урри, он отрубил мейстеру три пальца кухонным ножом и заставил вдову своего отца Пайпер пришить их обратно. Мази и настойки сослужили мейстеру ту же службу, что и Урригону. Он умер в бреду, и третья жена Лорда Квеллона вскоре последовала за ним, когда повитуха вынула из ее чрева мертворожденную дочь. Эйэрон был рад. Это его топор отрубил Урри руку во время танца пальцев, как это водится между друзьями и братьями.
Ему все еще было стыдно вспоминать годы, последовавшие за смертью Урри. В шесть-и-десять лет он называл себя мужчиной, но, по правде сказать, он был не более, чем мехом с вином на ножках. Он пел, плясал, но уже больше никогда не танцевал танец пальцев, он шутил, паясничал и насмехался. Он играл на дудочке, жонглировал, ездил верхом, и мог перепить всех Винчей и Ботли, и половину Харлоу тоже. Бог одаривает каждого, даже его. Никто не мог мочиться дольше и дальше, чем Эйэрон Грейджой, что он и доказывал на каждом пиру. Однажды, он побился новым кораблем против стада коз, что он сумеет погасить очаг, не используя ничего, кроме собственного члена. Целый год после Эйэрон ел одну козлятину, и назвал свой корабль «Золотой Шторм», хотя Бейлон и обещал его повесить на рее собственного корабля, прознав, какой именно таран собирается водрузить его брат на носу.
Золотой Шторм пошел ко дну во время первого восстания Бейлона, разрезанный надвое громадной боевой галерой «Ярость», когда Станнис Баратеон разбил Железный Флот, заманив Виктариона в ловушку. Но Бог еще не закончил с Эйэроном и выбросил его на берег. Его взяли в плен рыбаки и угнали в Ланниспорт в цепях, где он провел остаток войны в кишках Бобрового Утеса, доказывая, что кракены могут ссать дальше и дольше, чем львы, кабаны и куры.
Тот человек умер. Эйэрон утонул и возродился из моря личным Пророком Бога. Ни один смертный не был ему страшен, как не страшили его тьма и воспоминания, кости души. Звук открывающейся двери. Крик ржавых железных петель. Эурон снова пришел. Не важно. Он жрец Мокроголовый, любимец Бога.
- Будет война? - спросил Грейдон Гудбразер, когда солнце осветило холмы. - Брат пойдет на брата?
- Если будет на то воля Утонувшего Бога. Не место безбожнику на Морском троне. - Вороний Глаз наверняка будет сражаться. И женщине не удастся одержать над ним победу - даже такой как Аша. Женщины созданы для иных, постельных, битв. Их доля - рожать детей. И Теон, если он еще жив, был столь же безнадежен - этот полный обид и улыбок мальчишка. У Винтерфела он показал, чего стоит, но Вороний Глаз не был испорченным мальчишкой. Палубы кораблей Эурона были выкрашены в красный цвет для того, чтобы скрыть пропитавшую их кровь. Виктарион. Королем должен стать Виктарион, иначе буря поглотит всех.
Грейдон покинул его с восходом солнца, чтобы принести весть о смерти Бейлона своим двоюродным братьям в крепости Глубокие башни, в Пик Ворона и Озеро Трупов. Эйэрон продолжил свой путь вверх на холмы и вниз в долины в одиночестве, по каменистой тропе, которая становилась все шире и удобнее по мере приближения к морю. В каждом селе и в домах мелких лордов он останавливался, чтобы прочесть проповедь. - Мы вышли из моря, в море мы все и вернемся, - говорил он им. - Бог Штормов в гневе вырвал Бейлона из его замка и низверг, и теперь он пирует под волнами в водных дворцах Бога. - Он поднял руки. - Бейлон мертв! Король - мертв! Но король вернется! Ведь то, что мертво, умереть не может, но снова восстанет, сильней и прочнее, чем прежде! Король восстанет!
Некоторые, услышав его, бросали свои мотыги и кирки, чтобы следовать за ним, так что, к тому времени, когда он услыхал рев волн, за его лошадью следовала дюжина мужчин, которых коснулся бог и желающих утонуть.
Пебблтон служил домом нескольким тысячам рыбаков, чьи лачуги жались к подножию квадратной крепости, с башенками по углам. Две дюжины утопленников Эйэрона ждали его, расположившись на сером песчаном берегу в палатках, сшитых из тюленьей кожи и укрытиях из принесенного морем дерева. Их руки огрубели от соли, их покрывали шрамы от сетей и лески, мозоли от весел, копий и топоров, но теперь в этих руках были палицы из прочного, как железо плавника, которым вооружил их Бог из своих подводных арсеналов.
Чуть выше линии прилива они построили навес и для жреца. Он благодарно забрался внутрь, утопив перед тем своих новых последователей. - Боже, - молился он, - позволь мне услышать в шуме волн твой голос, наставь меня на истинный путь. Капитаны и короли ждут твоего слова. Кому быть королем вместо Бейлона? Пропой мне на языке левиафанов его имя. Скажи мне, о, Господин подводного мира, у кого на Пайке есть силы сразиться с грядущей бурей?
Хотя его поездка в Хамерхорн и утомила его, Эйэрон Мокроголовый не знал покоя в своем убежище под крышей из черных морских водорослей. Набежавшие тучи своим плащом затмили луну и звезды, и над морем распростерлась густая, непроглядная тьма, как и воцарившаяся в его душе. Бейлон отдавал предпочтение Аше - плод от его плоти, но женщина не может править железнорожденными. Это должен быть Виктарион. Девять сыновей родилось у Квеллона Грейджоя, и Виктарион был сильнейшим, бык рода людского, бесстрашный и обязательный. В этом заключена опасность. Младший брат обязан слушать старшего, и Виктарион не тот человек, который направит свой корабль наперекор традиции. Хотя, он не любит Эурона, с тех пор, как умерла та женщина.
Он слышал снаружи храп своих утопленников, завывания ветра и звук прибоя - молот Бога, зовущий его на битву. Эйэрон вылез из своего укрытия в ледяные объятья ночи. Он стоял - нагой и бледный, худой и высокий, и как был нагим он вошел в темное, соленое море. Вода была ледяной, но он не отверг ласку своего Бога. Удар волны в грудь едва не сбил его с ног. Следующая перехлестнула через голову. Он почувствовал вкус соли на губах, и ощутил Бога вокруг себя, а его уши наполнились славой его песни. Девять сыновей родилось у Квеллона Грейджоя и я был последним из них, слабым и пугливым, как девчонка. Но это в прошлом. Тот человек утонул, и Бог дал мне силу. Холодное, соленое море обняло его, проникло сквозь его слабую человеческую плоть и коснулось его костей. «Кости», - подумал он. - «Кости души. Кости Бейлона и Урри. Правда в наших костях, ибо плоть разлагается, а кость остается. И на холмах Нагга остались кости чертогов Серого Короля…»
Дрожащий, худой и бледный, нетвердой походкой Эйэрон Мокроголовый вышел обратно на берег, став мудрее, чем был, вступая в морской предел. Он нашел в своих костях ответ, и ясно видел предназначенный ему путь. Ночь была ледяной, и когда он пробирался обратно к своему убежищу его тело, казалось, было окутано паром, но в сердце его пылал огонь, и сон пришел легко и сразу. И стон железных петель более его не тревожил.
Когда он проснулся, был ясный и ветреный день. Эйэрон позавтракал похлебкой из мидий и водорослей, приготовленной на костре из того же плавника. Едва он закончил, как из крепости явился Мерлин с полудюжиной своих стражников. - Король - мертв, - сказал ему Мокроголовый.
- Да. Я получил птицу. И затем еще одну, - Мерлин был полным лысым человеком, называвшим себя на манер зеленых земель лордом и одетым в меха и бархат. - Один ворон призывает меня к Пайку, другой к Десяти Башням. У вас Кракенов, слишком много щупалец. Вы разрываете человека на части. Что скажешь, жрец? Куда мне отправлять корабли?
Эйэрон нахмурился. - Ты сказал, Десять Башен? Какой из кракенов зовет тебя туда? - Десять Башен были владением Лорда Харлоу.
- Принцесса Аша. Она повернула свои паруса к дому. Чтец рассылает воронов, призывая всех ее друзей к Харлоу. Он утверждает, что Бейлон собирался посадить на Морской трон ее.
- Кому сидеть на Морском троне - решать Утонувшему Богу, - сказал жрец. - Преклони колени, чтобы я мог благословить тебя. - Лорд Мерлин встал на колени, и Эйэрон полил морской водой его лысую голову, из своего меха. - Господь Бог, утонувший за нас, позволь Мелдреду, слуге твоему, возродиться из моря. Благослови его солью, благослови его камнем, благослови его сталью. - По толстым щекам Мерлина стекала вода, смочившая его бороду и подбитую лисьим мехом мантию, - То, что мертво, никогда не умрет, - закончил Эйэрон, - Оно снова возродится, сильнее и крепче, чем прежде. - Но, когда Мерлин поднялся, он сказал ему: - Поднимись и слушай, чтобы мог передать слова бога остальным.
В трех футах от границы прибоя волны размыли круглую глыбу гранита. Именно на ней встал Эйэрон Мокроголовый, чтобы его могли видеть и слышать его слова все последователи.
- В море мы родились, и в море вернемся, - начал он, как и сотни раз до этого. - Бог Штормов в своем гневе низверг Бейлона и теперь он пирует в подводных дворцах. - Он поднял руки. - Железный король мертв. Но король вернется вновь! Ибо то, что мертво, умереть не может, но вновь восстанет, сильней и прочнее, чем прежде!
- Король восстанет! - выкрикнули утопленники.
- Так и будет. Но кто? - Мокроголовый прислушался, но ему ответил только шум волн: - Кто должен стать королем?
Утопленники начали греметь своими палицами, постукивая ими одна по другой. - Мокроголовый! - Кричали они. - Мокроголовый - Король! Король Эйэрон! Хотим Мокроголового!
Эйэрон покачал головой. - Если у отца два сына, и он дает одному из них топор, а другому - сеть, какой из них станет воином?
- Топор для воина, - крикнул в ответ Рас, - сеть для рыбака.
- Верно, - ответил Эйэрон. - Бог взял меня на глубину и утопил того никчемного человека, которым я был. Вернув меня, он дал мне глаза, чтобы видеть, и уши, чтобы слышать, и голос, чтобы нести его слово. Чтобы я мог стать его Пророком и учить его истинам тех, кто позабыл. Я не был рожден, чтобы сидеть на Морском троне... не более, чем Эурон Вороний Глаз. Я слышал глас бога, который произнес: ни один безбожник не сядет на мой Морской трон!
Мерлин скрестил руки на груди. - Значит, Аша? Или Виктарион? Скажи нам, жрец!
- Вам ответит Бог, но не здесь. - Эйэрон указал на жирное, белое лицо Мерлина. - Не мне внемлите, не законам человеческим, но морю. Ставьте паруса и погрузите в воду весла, милорд. И отправляйтесь на Старый Вик. Вы, все капитаны и короли. Не ходите ни к Пайку на поклон к безбожнику, ни в Харлоу, чтобы вступить в сговор с коварной женщиной. Правьте к Старому Вику. Туда, где стояли чертоги Серого Короля. Именем Утонувшего Бога я призываю вас. Я призываю всех! Покиньте свои жилища, свои замки и форты, и возвращайтесь к холму Нагга, на вече королей.
Мерлин открыл рот: - Вече королей? Настоящего вече королей не было уже...
- Слишком долго! - В ярости вскричал Эйэрон. - Но, на заре времен железнорожденные избирали своих королей, возвышая достойнейших из своего числа. Настало время вернуться к Старым Обычаям, ибо лишь это снова нас возвеличит. Вече королей избрало Урраса Железноногого Верховным Королем и увенчало его короной из плавника. Сайласа Плосконосого, и Харрага Хоара, Старого Кракена - их всех избрали на вече королей. Избранный на этом вече восстанет тот, которому суждено завершить начатое королем Бейлоном, отвоевать нам наши свободы. Я повторяю, не ходите ни к Пайку, ни к Десяти Башням Харлоу, только к Старому Вику. Разыщите холм Нагга и останки чертогов Серого Короля, потому что именно в этом священном месте, когда утонет и возродится луна, мы должны избрать себе достойного, богобоязненного короля. - Он снова поднял свои костлявые руки. - Слушайте! Внемлите волнам! Внемлите богу! Он говорит с нами, он говорит: «Нам не нужен иной король, кроме выбранного на вече!»
Его слова утонули в реве толпы, и утопленники внесли свой вклад стуком своих палиц. - Вече! - кричали они. - Вече, вече. Никого, кроме избранного на вече! - И поднятый ими грохот наверняка был слышен на Пайке Вороньему Глазу, и Богу Штормов в его облачном чертоге. И Эйэрон Мокроголовый знал, что он поступил верно.

Капитан Стражи

- Кровавые апельсины, похоже, перезрели, - слабым голосом заключил принц, когда капитан выкатил его на террасу.
После этого он промолчал несколько часов.
На счет апельсинов это была истинная правда. Несколько из них упало на светло розовый мрамор и разбилось. Их острый запах с каждым вздохом наполнял ноздри Хотаха. Вне всякого сомнения принц тоже чуял их запах, потому что сидел прямо под деревьями в своем кресле-каталке на подушках из гусиного пуха и с колесами из железа и эбонита, которое изготовил мейстер Калеотт.
Долгое время единственным звуком оставались визг детей, плещущихся в бассейнах и фонтанах, и изредка мягкие шлепки опадающих на террасу апельсинов. Но потом капитан услыхал с дальней стороны террасы легкий перестук каблуков по мрамору.
Обара. Он узнал ее походку: широкая, быстрая и яростная. Наверняка в конюшне у ворот стоит ее лошадь - вся в мыле и крови от шпор. Она всегда выбирала жеребцов, и ходили слухи, что в Дорне у нее нет равной в их укрощении… впрочем, как и мужчин. Капитан расслышал вторящие ей шаги другого человека: быстрое шарканье ног мейстера Калеотта, едва поспевавшего за своей спутницей.
Обара Сэнд всегда ходила быстро. Словно вечно пыталась догнать что-то от нее ускользающее, как некогда заметил своей дочери принц, а капитан услышал ненароком.
Когда она появилась в тройной арке, Арео Хотах вытянул свой топор на длинной шестифутовой рукояти чтобы закрыть ей проход. - Миледи, ни шагу дальше. - В его низком голосе прозвучал тонкий акцент Норвоса. - Принц не желает, чтоб ему мешали.
Ее лицо было каменным, но затем стало еще тверже: - Ты стоишь на моем пути, Хотах. - Обара была старшей из Песчанок, ширококостная женщина приблизительно тридцати лет, с близко посаженными глазами и ржаво-каштановыми волосами ее родного Староместа. Под ее пятнистым плащом песчаного цвета с золотом были поношенная одежда из потертой мягкой кожи. Вот и все, что было в ней мягкого. На боку у нее был свернутый кнут, за спиной круглый щит из стали и меди. По крайней мере, свое копье она оставила снаружи, и за это Арео Хотах был ей благодарен. Он знал, что она сильная и быстрая женщина, но даже она не могла бы с ним справиться… хоть этого и не знала, а ему не хотелось видеть ее кровь на этом светло розовом мраморе.
Мейстер Калеотт переминался с ноги на ногу: - Леди Обара, я пытался вас предупредить…
- Он знает, что мой отец мертв? - спросила она у капитана, не уделив мейстеру и доли внимания, словно он был мухой, если только мухи были настолько глупы чтобы досаждать ей своим жужжанием.
- Он знает, - ответил капитан. - К нему прилетела птица.
Смерть прилетела в Дорн на крыльях ворона, записанной на клочке пергамента и запечатанная каплей твердого красного воска. Калеотт должно быть почувствовал, что в том письме, раз передал его Хотаху. Принц поблагодарил его, но долгое время не взламывал печать. Весь вечер он сидел с клочком пергамента в руке, любуясь детскими играми. Он любовался вплоть до заката, когда воздух остыл настолько, что разогнал детей по их домам. Потом он смотрел на отражение звезд на воде. Он дождался появления луны и лишь после этого отправил Хотаха за свечой, чтобы он мог прочесть письмо под апельсиновыми деревьями в ночной темноте.
Обара дотронулась до своего кнута: - Уже тясячи людей отправились через пески в путь к Костяному перевалу, чтобы помочь Элларии вернуть останки моего отца домой. Кланы готовы взорваться, а красные жрецы разжигают огни на своих алтарях. В домах мягких подушек женщины совокупляются со всеми желающими, отказываясь от денег. В Солнечном копье, на Перебитой Руке, по всей Зеленокровой, в горах, в глубине песков, повсюду и всюду, женщины рвут на себе волосы, а мужчины в отчаянии плачут. И каждый язык задает один вопрос - как поступит Доран? Что сделает брат чтобы отомстить за нашего убитого принца? - она придвинулась к капитану. - А ты говоришь, он не желает, чтобы ему мешали!
- Он не желает, чтобы ему мешали, - повторил Арео Хотах.
Капитан знал своего принца, которого охранял. Когда-то, давно, из Норвоса пришел глупый юнец - крупный широкоплечий юноша с копной темных волос. Сегодня волосы поседели, а его тело украсили шрамы многочисленных битв… но сила в руках осталась прежней, и он по-прежнему крепко держал в них острый топор, с которым его обвенчали бородатые жрецы. - «Она не пройдет», - сказал он про себя, а вслух произнес: - Принц любуется игрой детей. Он никогда не разрешает себя отвлекать, пока он любуется их играми.
- Хотах, - сказала Обара Сэнд. - Или ты уберешься с моей дороги, или я отберу у тебя твой топор и…
- Капитан, - услышал он приказ из-за спины. - Позволь ей пройти. Я с ней побеседую. - У принца был хриплый голос.
Арео Хотах поставил топор вертикально и сделал шаг в сторону. Обара смерила его долгим взглядом и шагнула мимо, мейстер последовал за ней. Калеотт был всего пяти футов ростом и круглым как яйцо. Его лицо было таким гладким и полным, что было трудно что-либо определенное сказать о его возрасте, но он был здесь еще до того, как здесь появился капитан, служа еще матери принца. Несмотря на свои размеры и возраст, он оставался ловким и мудрым, хоть и безвольным. - «Он не ровня ни одной из Песчанок», - подумал капитан.
В тени апельсиновых деревьев сидел принц в своем кресле. Пораженные подагрой ноги были укутаны пледом, а под глазами набухли тяжелые мешки… хотя Хотах был не в силах сказать, появились ли они от горя или от подагры, вызывавшей бессонницу. Внизу дети продолжали свои игры в бассейнах и фонтанах. Младшим было не более пяти лет, старшим по девять и десять. Почти половина из них была девочки. Хотах мог слышать всплески и довольный визг. - Не так давно ты была одной из этих детей в бассейне, Обара, - заметил принц, когда она опустилась на одно колено перед креслом-каталкой.
Она фыркнула. - Прошло почти двадцать лет, или около того, но это не имеет значения. И я была тут недолго. Я отродье шлюхи, или вы забыли? - Когда он не ответил, она поднялась и сложила руки на груди. - Мой отец был убит.
- Он был повержен в судебном поединке, - возразил принц Доран. - По закону, это не является убийством.
- Он был вашим братом.
- Верно.
- Что вы собираетесь предпринять в связи с его смертью?
Принц немного повернул свое кресло, чтобы лучше видеть ее лицо. Хотя ему было два-на-пятьдесят, Доран выглядел гораздо старше. Его тело было рыхлым, бесформенным под просторной одеждой, а на ноги невозможно было смотреть без слез. Подагра раздула и окрасила в красный цвет гротескные конечности. Его левое колено было размером с яблоко, а правое как дыня. Его пальцы на ногах превратились в черные, словно налитые соком, виноградины, готовые брызнуть от малейшего прикосновения. Даже вес пледа мог заставить его вздрогнуть, хотя он стойко без звука переносил боль. «Тишина мой друг», - однажды он слышал, как это принц сказал совей дочери. - «Слова словно стрелы, Арианна. Если сорвались, уже не вернешь». - Я написал Лорду Тайвину…
- Написал? Если бы вы были хотя бы наполовину такой же, как мой отец…
- Я - не твой отец.
- Я знаю. - Голос Обары стал тонким от презрения.
- Ты толкаешь меня к войне.
- Мне лучше знать. Вы даже не покидаете свое кресло. Позвольте мне отомстить за отца. У вас есть армия в Принцевом ущелье. А на Костяном перевале у Лорда Айронвуда есть другая. Дай мне одну, а Ним поручи другую. Пусть она совершает набеги на королевском тракте, а я в это время созову лордов из их замков и поведу их на Старомест.
- И как же ты собираешься удержать Старый город?
- Достаточно его разорить. Богатства Башни…
- Значит, тебе нужно золото?
- Я жажду крови.
- Лорд Тайвин обещал доставить нам голову Горы.
- А кто принесет нам голову самого Лорда Тайвина? Всем известно, что Гора его цепной пес.
Принц провел рукой в сторону бассейнов. - Обара, взгляни на детей, если тебе угодно.
- Мне не угодно. С большим удовольствием я бы всадила свое копье в кишки Лорда Тайвина. Я бы заставила его петь «Рейнов из Кастамере», пока наматываю кишки и ищу золото.
- Посмотри, - повторил принц. - Я приказываю.
Несколько детей постарше лежали вниз лицом на розовом мраморе, загорая на солнце. Другие плескались в море. Трое строили замок из песка с высоким шпилем, что должно было означать Копейную Башню Старого Дворца. С десяток или больше собралось в большом бассейне поглядеть на битву между детьми поменьше, которые сражались между собой сидя на плечах у детей постарше, стоявших по грудь в воде. Всякий раз, когда поверженная пара падала в воду, всплеск воды сопровождался громогласным взрывом смеха. Как раз только что девочка с каштановыми волосами стащила мальчика с косичкой вниз с плеч его старшего брата в воду.
- Твой отец когда-то тоже играл в эту игру, как и я до него, - произнес принц. - Между нами была разница в десять лет, поэтому я уже перерос бассейн к тому времени, когда пришел его черед играть, но я всегда любовался его играми, навещая нашу Мать. Он был таким яростным, даже для мальчишки. Быстрым, словно водяная змейка. Я часто видел как он стаскивал ребят крупнее его самого. Он напомнил мне об этом в тот день, когда он отправился в Королевскую гавань. Он поклялся мне, что сделает подобное только один раз, иначе я бы не согласился его отпустить.
- Не согласился? - рассмеялась Обара. - А как бы вы его остановили? Красный Змей Дорна ходил туда, куда хотел.
- Так и есть. Хотелось бы мне найти слова, которые могли бы тебя утешить…
- Я пришла сюда не за утешениями. - Ее голос был полон презрения. - В тот день, когда мой отец явился за мной, моя мать не желала меня отпускать. «Она же девочка», - сказала она ему. - «И я не уверена, что она твоя. У меня было тысяча мужчин». Он бросил свое копье к моим ногам и ударил мать тыльной стороной руки по лицу так, что она заплакала. «Мальчик или девочка, не важно. Мы все сражаемся в одной битве», - ответил он. - «но боги позволяют нам выбирать оружие». Он указал на лежащее копье, затем на слезы моей матери, и я выбрала копье. «Я же говорил, что она от меня», - сказал тогда отец, и забрал меня с собой. Моя мать запила на год и допилась до смерти. Люди рассказывали, что даже на смертном одре она рыдала. - Обара придвинулась к креслу принца. - Позволь мне воспользоваться моим копьем, я не прошу большего.
- Это очень важный вопрос, Обара. Я должен обдумать его и переспать с ним.
- Ты и так долго спал.
- Возможно, ты права. Я отправлю тебе ответ в Солнечное Копье.
- Если только этот ответ будет означать войну. - Обара развернулась на каблуках и выскочила вон так же быстро, как и пришла. Безусловно, направилась в конюшню за свежим жеребцом, чтобы снова мчаться куда-то сломя голову.
Мейстер Калеотт остался. - Мой принц? - спросил маленький толстячок. - Как твои ноги, болят?
Принц слабо улыбнулся в ответ. - Светит ли солнце?
- Мне приготовить отвар?
- Нет. Мне нужен ясный ум.
Мейстер поежился. - Мой принц… Разве это… благоразумно… отпускать Леди Обару в Солнечное Копье? Она без сомнения распалит простолюдинов. Они сильно любили вашего брата.
- Как и все мы. - Он прижал пальцы к вискам. - Нет. Ты прав. Я тоже должен вернуться в Солнечное Копье.
Это взволновало маленького толстячка. - Разумно ли это?
- Не разумно, зато необходимо. Лучше отправь гонца к Рикассо чтобы он приготовил мои апартаменты в Башне Солнца. Уведомь мою дочь Арианну, что я прибуду завтра утром.
Моя маленькая принцесса. Капитан очень по ней соскучился.
- Но вас же увидят. - Предупредил мейстер.
Капитан понял. Два года тому назад, когда они только покинули Солнечное Копье ради мира и изоляции Водных Садов, подагра принца Дорана и вполовину не была столь ужасной. Тогда он еще мог ходить, медленно, с палкой и морщась при каждом шаге. Принц не желал позволять своим врагам знать каким немощным он стал, а Старый Дворец и его тенистый город был полон глаз шпионов. «Глаза», - подумал капитан, - «и ступени, по которым он не в силах подняться. Ему нужны крылья, чтобы подняться на вершину Башни Солнца».
- Меня должны увидеть. Кто-то должен вылить масло на воду. Дорну нужно напомнить о том, что у него еще есть принц. - Он жалко улыбнулся. - Старый и больной, но он есть.
- Если вы вернетесь, то вам придется дать аудиенцию принцессе Мирцелле. - добавил Калеотт. - «Ее белый рыцарь обязательно напишет ее… ну, вы знаете, что он обо всем сообщает своей королеве».
- Я на это надеюсь.
Белый рыцарь. Капитан нахмурился. Сир Арис прибыл в Дорн сопровождая свою принцессу, как и Арео Хотах когда-то сопровождая своего принца. Даже их имена звучали странно похоже: Арео и Арис. Правда, на этом их сходство заканчивалось. Капитан оставил Норвос с его бородатыми жрецами, а Сир Арис Окхарт по-прежнему оставался верен Железному Трону. Всякий раз, когда принц отправлял его с поручением в Солнечный Дворец, при виде человека в длинном белом плаще, Хотах чувствовал определенную досаду. Когда-нибудь, он это предчувствовал, им придется сразиться, и в тот день Окхарт умрет от длинного топора капитана, расколовшего его череп. Он провел рукой по гладкой ясеневой рукояти топора и задумался, не приближается ли этот день.
- Уже почти вечер, - произнес принц. - Дождемся утра. Удостоверься, чтобы мои носилки приготовили с рассветом.
- Как прикажете, - Калеотт отвесил поклон. Капитан посторонился, чтобы дать ему пройти, и прислушался к его удаляющимся шагам.
- Капитан? - голос принца стал тихим.
Хотах подошел ближе, обвив топор одной рукой. Под рукой ясень был шелковым словно кожа женщины. Когда он приблизился к креслу-каталке он громко притопнул, чтобы дать знать о своем появлении, но принц не сводил взгляда с детей. - У тебя были братья, капитан? - спросил он. - Там в Норвосе, когда ты был молод? А сестры?
- Обои. - Ответил Хотах. - Два брата, три сестры. Я был младший. - Младший и нежданный. Еще один лишний рот, крупный вечно голодный мальчуган, которого трудно было прокормить и одеть, потому что он быстро перерастал свою одежду. Нечего удивляться, что его продали бородатым жрецам.
- А я был старшим, - сказал принц, - а теперь еще и последний. После смерти Морса и Оливара еще в колыбели, я подал надежду остальным братьям. Я был девятым ребенком когда появилась на свет Элия, эсквайр на службе Соленого Берега. Когда прилетел ворон с посланием о том, что моя мать рожает на месяц раньше срока, я был уже достаточно взрослым, чтобы понять, что ребенок не выживет. Даже когда Лорд Гаргален сказал мне, что у меня появилась сестренка, я уверил его, что скоро она умрет. Но она выжила, спасибо Матери. А годом позже на свет брыкаясь и вопя появился Оберин. Я уже стал мужчиной, когда они еще были детьми, игравшими в свои игры в этих бассейнах. Но вот он я сижу здесь, а они ушли.
Арео Хотах не знал, что на это сказать. Он был всего лишь капитаном стражи, и даже спустя столько лет, по-прежнему чужак в этой стране с ее семиликим богом. Служба. Подчинение. Защита. Он принес свои клятвы в шесть-на-десять лет, в тот день, когда его повенчали с топором. Простые клятвы для простого парня, так и сказали бородатые жрецы. Его не обучали как поддерживать беседу с принцами.
Он все еще раздумывал над тем, что сказать, когда всего в футе от того места, где сидел принц с громким шлепком упал очередной апельсин. Доран поморщился от этого звука, словно он как-то причинил ему боль. - Достаточно. - Вздохнул он. - Достаточно. Оставь меня, Арео. Позволь еще пару часов понаблюдать за детьми.
Когда на закате повеяло прохладой, и дети покинули свое место для игр в поисках ужина, принц все так же сидел под своими апельсиновыми деревьями, вглядываясь вдаль поверх бассейнов и морской глади. Слуга принес ему чашу с темными оливками, кусок хлеба, сыр и пирог с запеченной курицей. Он немного подкрепился и выпил бокал сладкого, терпкого вина, которое он так обожал. Когда вино кончилось, он наполнил бокал вновь. Иногда так могло продолжаться долго, пока в темные предутренние часы его не находили спящим в кресле. Дождавшись когда он уснул, капитан осторожно отвез его в залитую лунным светом галерею, мимо длинной череды тонких колонн в тихую арку в комнату прямо над морем к большой кровати с хрустящими прохладными простынями. Доран тихо стонал, пока капитан осторожно перекладывал его на кровать, но боги были к нему добры, и он не проснулся.
Комната капитана примыкала к комнате принца. Он сел на узкую койку, нашарил оселок и промасленную тряпку на привычных местах в нише стены, и принялся за работу. - «Держи свой топор острым», - твердили ему бородатые жрецы в день, когда его заклеймили. Он твердо помнил их наставления.
Натачивая топор, Хотах вспоминал Норвос - верхний город на холмах и нижний у реки. Он даже сейчас мог вспомнить звук колокольчиков на ветвях деревьев, как от глубокого перезвона Нума трепетали все его кости до последней, гордый сильный голос Нарра, сладкий серебристый смех Ниэль. Его рот вновь наполнял вкус зимнего пирога, сдобренного имбирем, кедровыми орехами и вишней, который запили перебродившим козьим молоком - нахса с медом, подаваемым в простой железной чаше. Он снова видел мать в ее праздничном платье с воротником из беличьих хвостов, которое она надевала всего раз в году, когда они ходили смотреть как танцуют дрессированные медведи у подножия лестницы Грешника. Он снова вдыхал вонь жженых волос, когда клеймо бородатых жрецов коснулось его посредине груди. Боль была такой пронзительной, что он думал его сердце тут же остановится, но Арео Хотах и глазом не моргнул. На том месте поверх топора больше никогда не вырос ни один волосок.
Только когда оба лезвия стали настолько острыми, что можно было о них побриться, он возложил свою жену из стали и ясеня на ложе. Зевая, он стянул пропотевшую одежду, бросил ее на пол, и вытянулся на тюфяке, набитом соломой. Воспоминания о клейме вызвали в нем зуд, заставив его почесать перед тем, как закрыть глаза. - «Нужно будет собрать опавшие апельсины», - решил он, и провалился в сон, в котором ему снился их терпкий горьковатый вкус на губах и липкий красный сок на пальцах.
Рассвет настал слишком быстро. У конюшни наготове стояли меньшие из трех конные носилки из древесины кедра с красным шелковым балдахином. Капитан сам отобрал двадцать копий в эскорт из тридцати прибывших с ним в Водные Сады. Остальные будут охранять территорию и детей, некоторые из них являлись родственниками знатных лордов и влиятельных купцов.
Несмотря на то, что принц говорил об отбытии ранним утром, Арео Хотах знал, что ничего подобного не будет. Пока мейстер помогал Дорану принять ванну и забинтовывал его пораженные конечности смазанными в специальных лосьонах бинтами, капитан облачился в кольчугу из медных колец, полагавшуюся ему по рангу, и волнистый коричневый плащ с золотой отделкой из песчаного шелка чтобы уберечь кольчугу от солнца. Денек обещал быть жарким, и капитан уже давно отказался от тяжелого шлема с плюмажем из конского волоса и туники из вываренной кожи, привычные для Норвоса, но здесь в Дорне в них человек мог свариться заживо. Он сохранил только свой железный полушлем, но носил его обернутым в оранжевый шелк, обвив им острый шишак. Иначе солнце напечет ему голову еще до того, как они увидят дворец.
Принц все еще не был готов отбыть. Он решил перекусить перед отъездом кровавыми апельсинами и яичницей из чаячьих яиц с кусочками ветчины и жгучим перцем. Затем уже можно было бы отъехать, но он еще не попрощался с дюжиной особенно любимых сорванцов: с мальцом Дальтом, с выводком Леди Блэкмонт, и с круглолицей сироткой, чей отец торговал тканями и специями по всей Зеленокровой. Беседуя с ними, Доран прикрывал свои ноги роскошным Майришским покрывалом, чтобы скрыть свои раздутые забинтованные конечности.
Только в полдень они наконец выступили в путь. Принц в своих носилках, мейстер Калеотт верхом на осле, прочие пешими. Пять копейщиков следовали впереди, пятеро - позади, и еще по пять с каждой стороны от носилок. Арео Хотах занимал свое привычное место по левую руку от принца, положив свой топор на плечо. Дорога от Солнечного копья к Водным садам проходила вдоль морского берега, и их обдувал легкий прохладный бриз, пока они пробирались через выжженную красно-бурую местность из песка и камня мимо скрюченных засохших деревьев.
На полпути их поймала вторая Песчанка.
Она появилась внезапно на вершине дюны верхом на золотистом песочного цвета коне, шкура которого мерцала на солнце словно шелковая. Даже верхом Леди Ним выглядела грациозной. На ней были лилового цвета одежды и большая шелковая шляпа кремового с медью цвета, которая вздувалась от каждого порыва ветра, создавая ощущение, что она вот-вот готова взлететь. Нимерии Сэнд было пять-на-двадцать, и она была стройна словно ива. Ее прямые черные волосы, заплетенные в длинную косу, были перевязаны красно-золотой лентой, складываясь во вдовий пик над черными глазами, в точности как у ее отца. Собрав на своем лице высокие скулы, пухлые губы и молочно-белую кожу она получила всю красоту, что недоставало ее сестре… но мать Обары была шлюхой в Староместе, а Ним родилась у дворянки из древнего рода Волантиса. За ней по пятам следовали дюжина конных копейщиков с блестящими на солнце круглыми щитами. Они последовали вслед за ней вниз по склону дюны.
Принц держал занавески носилок отдернутыми, чтобы они не мешали ему насладиться дующим с моря бризом. Леди Ним мгновенно оказалась рядом, замедлив шаг своей прекрасной золотистой кобылы чтобы приноровиться к движению носилок. - Приятная встреча, дядя, - пропела она, словно случайно очутилась тут на дороге. - Можно я прокачусь с вами в Солнечное копье? - Капитан был с противоположной стороны носилок от Леди Ним, но мог слышать каждое оброненное ей слово.
- Я буду рад, - ответил принц Доран, хотя для тонкого слуха капитана, его голос вовсе не прозвучал радостно. - Подагра и скорбь не самые приятные попутчики. - Насколько его знал капитан, это означало, что каждый камешек на дороге причинял ему боль, словно иглой пронзая изувеченные конечности.
- Справиться с подагрой я бессильна, - ответила она, - но мой отец не видел смысла в скорби. Ему больше по вкусу была месть. Это правда, что Грегор Клиган признался в убийстве Элии и ее детей?
- Он проревел об этом на весь королевский двор, - кивнул принц. - Лорд Тайвин обещал нам его голову.
- А Ланнистеры всегда платят свои долги, - закончила Леди Ним. - Но что до меня, то, похоже, Лорд Ланнистер собирается платить нам нашей собственной монетой. Я получила птицу от нашего дорогого Сира Деймона, который клянется, что мой отец неоднократно пощекотал это чудовище во время схватки. Если это верно, то Сир Грегор все равно что мертв, и нет нужды благодарить за это Тайвина Ланнистера.
Принц поморщился. От боли или от слов племянницы, капитан не был уверен. - Возможно.
- Возможно? Я говорю, так и есть.
- Обара требовала от меня начать войну.
Ним расхохоталась. - Да, она хочет сжечь Старомест. Она ненавидит этот город столь же сильно как наша младшая сестренка его любит.
- А ты?
Ним оглянулась через плечо туда, где находились ее спутники в дюжине шагов позади. - Когда до меня дошла весть, я была в постели с близнецами Фоулерами. - Услышал капитан. - Тебе известен девиз Фоулеров? Позвольте парить! Это все, чего я прошу! Позволь мне парить, дядя. Мне не нужна сильная армия, только моя милая сестренка.
- Обара?
- Тиена. Обара слишком громкая. Тиена такая милая и нежная, что никто ее не заподозрит. Обара превратила бы Старомест в погребальный костер нашего отца, но я не столь кровожадна. Четыре жизни меня вполне устроят. Золотые близнецы Лорда Тайвина в уплату за детей Элии. Старый лев за саму Элию. И наконец, маленький король - за моего отца.
- Мальчик ни в чем перед нами не провинился.
- Мальчишка - бастард. Плод предательства, кровосмешения и адюльтера, если верить Лорду Станнису. - Игривые нотки полностью исчезли из ее голоса, и капитан понял, что разглядывает ее сквозь прищуренные глаза. Ее сестра Обара носит кнут на боку и свое копье на виду, чтобы все его могли увидеть. Леди Ним была не менее опасна, но она держала свои ножи спрятанными. - Только королевской кровью можно смыть убийство моего отца.
- Оберин умер во время схватки, сражаясь за то, до чего ему не было дела. Я бы не назвал это убийством.
- Зови это как хочешь. Мы отправили им лучшего мужчину во всем Дорне, а они вернули нам мешок с костями.
- Он зашел дальше, чем я его просил. «Оцени этого мальчика и его совет, проверь их силу и слабости», - сказал я ему на террасе. Мы в тот день ели апельсины. - «Найди нам союзников, если их можно найти. Узнай, что можешь о смерти Элии, не смей без причины провоцировать Лорда Тайвина», - таковы были мои слова. Оберин рассмеялся и ответил: «Когда это я кого-то провоцировал… без причины? Тебе лучше предупредить Лорда Тайвина, чтобы он не провоцировал меня». Он хотел справедливости ради Элии, но не мог потерпеть…
- Он терпел семнадцать лет, - оборвала его Леди Ним. - Если бы был на их месте, мой отец повел бы свои знамена на север еще до того, как остыло твое тело. Если бы это был ты, сейчас уже на их головы падал дождь из копий.
- Не сомневаюсь.
- И не надо сомневаться, мой принц. Мои сестры и я не хотим ждать еще семнадцать лет, чтобы отомстить. - Она дала шпоры кобыле и умчалась галопом в сторону Золотого копья, в сопровождении своих не менее горячих спутников.
Принц откинулся на подушках и закрыл глаза, но Хотах знал, что он не спит. Это боль. В какой-то момент он решил позвать к носилкам мейстера, но если бы принц Доран в нем нуждался, то вызвал бы сам.
Когда они заметили сверкнувшие башни Золотого Копья на востоке, вечерние тени уже стали длинными и темными, а солнце красным и казалось отекшим, словно ноги принца. Первой показалась тонкая Копейная Башня полтораста футов в высоту, увенчанная позолоченным шпилем из стали, добавлявшим к ее высоте еще тридцать футов. Следом показалась мощная Башня Солнца, которая заканчивалась золоченным куполом с освинцованными окнами. Последним стал виден Песочный Корабль, выглядевший так, словно какой-то чудовищный корабль выбросило на берег и он обернулся камнем.
Солнечное Копье и Водные Сады разделяли всего три лиги прибрежной дороги, но это словно были два разных мира. Там обнаженные дети загорали на солнце, в украшенных плиткой двориках играла музыка, и воздух был наполнен острым запахом лимонов и кровавых апельсинов. Здесь в воздухе висела пыль, дым и запах пота, а ночь была полна звуков галдящих голосов. Вместо розового мрамора Водных Садов, Золотое Копье было выстроено из глины и соломы, и его цвета были желтый и коричневый. Древняя твердыня рода Мартеллов стояла на самом восточном конце суши, состоящей из песка и камня, с трех сторон окруженная водой. К западу в тени массивных стен Золотого Копья глинобитные лавки и хижины лишенные окон лепились к стенам крепости, словно ракушки к корпусу галеры. Конюшни, таверны, винокурни и дома мягких подушек плодились еще западнее, часто вплотную к крепостной стене. За стеной было еще больше хижин. И так далее, так далее, как сказал бы бородатый жрец. В сравнении с Тирошем или Миром, и даже с Великим Норвосом город теней был не более, чем деревушка, но он был самое похожее на город поселение из всех, что имели дорнийцы.
Леди Ним прибыла раньше на несколько часов и предупредила об их приходе стражу, поэтому когда они добрались до стены, Тройные Ворота были открыты. Это были единственные ворота, расположенные друг за другом, которые позволяли путешественникам пройти сквозь Ветровую Стену прямо к Старому Дворцу, минуя узкие переулки, пыльные площади и шумные базары.
С приближением к Копейной Башне, едва она появилась в виду, принц Доран задернул занавески, но простолюдины все равно выкрикивали его имя, пока носилки проносили мимо. - «Песчанки довели народ до кипения», - решил капитан встревожившись. Они пересекли пустырь перед полумесяцем внешней стены и прошли сквозь вторые ворота. За ними ветер принес запах смолы, соленого ветра и гниющих водорослей. С каждым шагом толпа становилась плотнее. - Дорогу принцу Дорану! - крикнул Арео Хотах, постукивая топором по мостовой. - Дорогу принцу Дорану!
- Принц умер! - завопила женщина у него за спиной.
- К оружию! - вторил ей мужчина с балкона.
- Доран! - кто-то вопил высоким голосом. - К оружию!
Хотах обернулся, высматривая крикунов, но давление толпы было слишком плотным и почти треть народа кричала. - К оружию! Месть за Змея! - Ко времени, когда они добрались до третьих ворот, стража отпихнула вопящую толпу, чтобы немного расчистить путь носилкам принца, в этот момент толпа начала кидаться. Какой-то беспризорник в лохмотьях попал в копейщика полусгнившей свеклой, но когда он увидел на своем пути Арео Хотаха с огромным топором наготове, он отбросил приготовленный к броску фрукт и быстро ретировался. Другие продолжали кидаться лимонами, гранатами и апельсинами, выкрикивая: «Война! Война! К оружию». - Один из стражников получил в глаз, запущенным в него лимоном, а возле ног капитана приземлился апельсин.
Из носилок не было слышно ни звука. Доран Мартелл оставался за стенами своего шелкового укрепления, пока за спиной его кортежа с грохотом опустившейся решетки не замкнулись более прочные стены замка. Медленно ослабевал голос орущей толпы. Принцесса Арианна ожидала своего отца во внешнем охранном дворике, в окружении половины двора: старого слепого сенешаля Рикассо, кастеляна Сира Манфрея Мартелла, молодого мейстера Майлза в сером платье и с надушенной шелковой бородкой, два десятка дорнийских рыцарей в развевающихся туниках сотни оттенков цветов. Маленькая принцесса Мирцелла Баратеон стояла рядом со своей септой и Сиром Арисом из Королевской гвардии в неизменной белоснежной чешуйчатой броне.
Принцесса Арианна бросилась к носилкам. На ней были сандалии из змеиной кожи, со шнурками до колен. Ее прическа из гривы иссиня-черных кудрей была убрана в тонкий хвост, спадавший на спину. Возле бровей сверкали медные подвески в виде солнечных дисков. «Она так и осталась малюткой», - подумал капитан. Если Песчанки как одна были высокими, то Арианна вся пошла в свою мать, которая была немногим выше пяти футов. Но под драгоценным поясом и прозрачными слоями пышного пурпурного шелка и желтой парчи скрывалось тело сложившейся женщины: сочное и округлое. - Отец, - произнесла она, когда занавеска была отдернута изнутри. - Солнечное Копье возрадовалось твоему возвращению.
- Да-да. Я слышал насколько. - Принц криво улыбнулся и погладил щечку дочери покрасневшей распухшей рукой. - Ты прекрасно выглядишь. Капитан, будьте любезны спустить меня вниз.
Хотах, вдев руку в петлю на рукояти, закинул топор за спину, и осторожно, чтобы не причинить боль в пораженных конечностях, подхватил принца под руки. Но даже тогда Доран Мартелл дернулся от боли.
- Я приказала поварам приготовить праздничный ужин, - продолжила Арианна. - Будут все твои любимые блюда.
- Боюсь, я не смогу ими насладиться по достоинству. - Принц медленно оглядел двор. - Я не вижу Тиену.
- Она попросила личной аудиенции. Я отправила ее в тронный зал ожидать твоего приезда.
Принц вздохнул. - Отлично. Капитан? Чем раньше я покончу с этим делом, тем скорее смогу отдохнуть.
Хотах внес его по длинной каменной лестнице Башни Солнца в громадный круглый зал под самым куполом, который сквозь толстые разноцветные стекла освещали последние лучи заходящего солнца. Они озаряли светлый пятнистый мрамор пола с бриллиантами сотней оттенков. Третья Песчанка их уже ждала.
Она сидела, скрестив ноги на подушке под возвышением, предназначенном для трона, но сразу встала едва они вошли. В своем платье в обтяжку из светло голубой парчи с рукавами, украшенными миришскими кружевами она была самим воплощением невинности, словно Дева воплоти. В одной руке у нее было рукоделье, над которым она как раз трудилась, в другой - пала золотых игл. Ее прическа как всегда была великолепна, а глаза будто пара глубоких синих озер… и еще они чем-то напомнили капитану глаза ее отца, хотя у Оберина они были темными как дорнийская ночь. У всех дочек принца Оберина были отцовские змеиные глаза, внезапно дошло до капитана. А цвет не имеет значения.
- Дядя, - произнесла Тиена Сэнд. - Я тебя дожидалась.
- Капитан, помогите мне сесть на трон.

1 Следующая страница


Пир для Воронов 2

На возвышении стояло два трона, фактически близнецы, за исключением того, что у одного на спинке имелось золотое копье Мартеллов, а со спинки второго сверкало ронийское солнце, которое пришло в Дорн на парусах флота Нимерии, когда он впервые переплыл море. Капитан посадил принца в кресло с копьем и зашел за спинку трона.
- Сильно болит? - У Леди Тиены был нежный голосок, и выглядела она как сладкая спелая земляничка. Ее мать была септой, и вокруг Тиены витал почти неземной дух невинности. - Могу я чем-то смягчить твою боль?
- Скажи мне, чего ты хочешь, и дай мне отдохнуть. Я устал, Тиена.
- Я сделала это для тебя, Дядя. - Тиена развернула кусочек своего рукоделия. На нем был изображен ее отец верхом на песочного цвета коне в красных доспехах. Он улыбался. - Когда я закончу, я его тебе подарю, чтобы он служил тебе памятью о нем.
- Я никогда не смогу забыть твоего отца.
- Рада слышать. Потому что многие беспокоились.
- Лорд Тайвин обещал нам голову Горы.
- Он так добр… но меч палача не подходит для храброго Сира Грегора. Мы так долго молились о его смерти, поэтому для нас радостно слышать, что и он молит о том же. Я знаю, что за яд использовал мой отец. Нет ничего медленнее его и вместе с тем мучительнее. Скоро мы даже отсюда, из Солнечного Копья, сможем услышать, как вопит Гора.
Принц Доран вздохнул. - Обара накричала на меня, требуя войны. Ним устраивает простое убийство. А тебя?
- Война, - сказала Тиена. - хотя и не такая, какую хочет моя сестра. Дорнийцы прекрасно сражаются на родной земле, поэтому я бы сказала, позволь нам наточить копья и жди. Когда Ланнистеры и Тиреллы придут к нам, мы омоем их кровью перевалы и погребем в зыбучих песках, как и сто раз прежде.
- Если они придут к нам.
- Ой, им придется, или само сущее снова расколется, как случилось перед тем, как мы обвенчались с драконами. Так говорил отец. Он сказал, что мы должны быть благодарны Бесу за то, что он подарил нам Принцессу Мирцеллу. Она так прекрасна, как думаешь? Мне бы пошли ее волосы? Она создана стать королевой, прямо как ее мать. - На ее щеках появились ямочки. - Я бы почла за честь лично устроить свадьбу, и также присмотреть за созданием корон. Тристан и Мирцелла так невинны, я подумываю о чем-то вроде белого золота, возможно… с изумрудами, чтобы оттенить глазки Мирцеллы. Ах, брильянты и жемчуг тоже подойдут, когда детишки будут обвенчаны и коронованы. После чего нам только останется провозгласить Мирцеллу первой этого имени Королевой Андалов, Ройнар и Первых Людей, и законной наследной принцессой Семи Королевств Вестероса. И нам придется не долго ждать, когда придут львы.
- Законной наследницей? - фыркнул принц.
- Она старше своего брата. - объяснила Тиена, словно он был глупым ребенком. - По закону Железный Трон должен быть передан ей.
- По Дорнийским законам.
- Когда добрый Король Даэрон обвенчался с Принцессой Майри и присоединил нас к своим королевствам все согласились, что дорнийские законы продолжают действовать в Дорне. А Мирцелла как раз в Дорне, раз уж получилась такая оказия.
- Да, она тут. - Согласился он сдержанно. - Позволь мне все обдумать.
Тиена его грубо прервала. - Ты слишком много думаешь, Дядя.
- Правда?
- Отец бы сказал именно так.
- Оберин думал чуточку меньше.
- Некоторые мужчины раздумывают потому, что боятся действовать.
- Есть разница между страхом и осторожностью.
- О, мне нужно помолиться, чтобы никогда не видеть тебя в страхе, Дядя. Ты можешь позабыть, как дышать. - Она подняла руку…
Капитан громко стукнул рукоятью своего длинного топора по мраморному полу. - Миледи, вы распалились. Отойдите на шаг от помоста, если вас не затруднит.
- Я не желала ему зла, Капитан. Я люблю моего дядю, как мне известно, он любил моего отца. - Тиена опустилась на одно колено перед принцем. - Я сказала все, зачем пришла, Дядя. Прости меня, если я тебя чем-то оскорбила, но мое сердце разбито на мелкие кусочки. Я сохранила твою любовь ко мне?
- Навсегда.
- Благослови меня, и я пойду.
Доран взволнованно застыл на пол удара сердца, затем возложил руку на голову своей племянницы: - Будь храброй, дитя.
- Ох, а как же иначе? Я же - его дочь.
Едва она вышла, как к трону бросился мейстер Калеотт. - Мой принц, она не сделала... дайте... дайте мне вашу руку. - Он проверил сперва его ладонь, затем осторожно повернул ее тыльной стороной, буквально обнюхав всю руку и каждый палец. - Ох, нет. Слава богам, все хорошо. Царапин нет, так что...
Принц освободил свою руку. -Мейстер, вас не затруднит приготовить для меня маковый настой? Обычной чашки должно быть достаточно.
- Настой, да, хорошо.
-И пожалуй, немедленно. - Мягко поторопил его Доран Мартелл. Калеотт мгновенно умчался.
Солнце село. Внутри купола повисла синеватая полумгла, и все бриллианты на полу потухли. Принц сидел на своем троне под копьем Мартеллов, его лицо побледнело от боли. После долгого молчания он повернулся к Арео. - Капитан, - сказал он. - Насколько верна мне моя стража?
- Верна. -Капитану больше нечего было на это сказать.
- Все? Или только некоторые?
- Они хорошие люди. Добрые дорнийцы. Они подчинятся любому моему приказу. - Он пристукнул рукоятью своего топора об пол. - Я принесу вам голову любого, кто посмеет вас предать.
- Не нужны мне ничьи головы. Мне нужно послушание.
- У вас оно есть. - Служить. Подчиняться. Защищать. Простые клятвы для простого парня. - Сколько нужно людей?
- Я оставляю это на ваше усмотрение. Возможно, что несколько верных человек здесь могут справиться куда лучше десятка. Я хочу, чтобы мое поручение было выполнено максимально быстро и тихо, и конечно никакой крови.
- Быстро, тихо, бескровно - понял. Каков будет приказ?
- Я хочу, чтобы вы разыскали дочерей моего брата и взяли их под свою опеку, и заперли их, скажем, в комнате наверху Копейной Башни.
- Песчанок? - Горло капитана внезапно пересохло. - Всех... всех восемь, мой принц? И малюток тоже?
Принц задумался. - Девочка Элларии еще слишком мала, чтобы представлять опасность, но могут найтись те, кто может как-нибудь использовать их против меня. Будет разумно обеспечить им безопасность. Да, младших тоже... но в первую очередь обезопасьте Тиену, Нимерию и Обару.
- Как прикажете, мой принц. - Его сердце дрогнуло. Моей маленькой принцессе это не понравится. - А что Сарелла? Она уже взрослая женщина. Ей почти двадцать.
Пока она не вернулась в Дорн, я ничего не могу предпринять для Сареллы, остается только молиться, что у нее гораздо больше ума, чем у ее сестер. Оставим ее наедине с ее... играми. Собери остальных. Я не смогу спокойно уснуть, пока не узнаю, что они в безопасности и под надежной охраной.
- Все будет сделано. - Капитан заколебался. - Когда об этом станет известно на улицах, простолюдины взвоют.
- Весь Дорн взвоет, - уставшим голосом поправил Доран Мартелл. - Я молюсь, чтобы Лорд Тайвин их мог услышать из Королевской Гавани, чтобы он знал, насколько верные союзники у него имеются в Солнечном Копье.

Серсея

Ей снилось, что она сидит на Железном Троне, возвышаясь над остальными.
Придворные внизу были похожи на разноцветных мышей. Великие лорды и гордые леди становились перед ней на колени. Отважные юные рыцари бросали мечи к ее ногам и добивались благосклонности, а она по-королевски улыбалась с высока. Вдруг, откуда ни возьмись, появлялся карлик, тыча в нее пальцем и сотрясаясь от хохота. Вслед за ним, прикрывая улыбки рукой, начали смеяться лорды и леди. И только тогда королева поняла, что на самом деле она - голая.
В ужасе, она пыталась прикрыться руками. Когда она съежилась, пытаясь спрятаться, острия и лезвия мечей Железного Трона впивались в ее плоть. Стальные зубы впивались в ее зад, и по ногам потекла кровь. Когда она попыталась подняться, ее нога попала в прореху в искореженном металле. Чем больше она билась, тем больше трон оплетал ее, отрывая куски плоти от ее грудей и живота, разрезая руки и ноги, пока они не стали скользкими, красными и блестящими от крови.
И все это время, ее брат бесновался внизу, радостно хохоча.
Звуки его веселья все еще отдавались эхом в ее ушах, когда она почувствовала легкое прикосновение к своему плечу и внезапно проснулась. Какое-то мгновение ей казалось, что рука - часть ее кошмара, и Серсея вскрикнула, но это была всего лишь Сенелли. Лицо служанки было бледным и напуганным.
«Мы не одни», - поняла королева. Вокруг ее постели сгрудились тени, высокие фигуры в блестящих из-под плащей кольчугах. Вооруженным людям здесь было не место. - «Где моя стража?» - подумала она. В ее спальне было темно, если не считать светильника, который держал над головой один из вошедших. - «Я не должна выказывать страха». Серсея откинула назад спутанные после сна волосы.
- Что вам от меня нужно? - Человек шагнул в круг света, и она разглядела его белый плащ. - Джейме? - «Мне снился один брат, но разбудить меня пришел другой».
- Ваше Величество. - Но голос не принадлежал ее брату. - Лорд Командир прислал меня за вами. - Его волосы были кудрявы, как у Джейме, но у того волосы были золотыми, как ее собственные, а у этого человека - черными и маслянистыми. Она смотрела на него в смятении, а он что-то бормотал про уборную, про арбалет и произнес имя ее отца. - «Я все еще сплю», - подумала Серсея. - «Я не проснулась, или мой кошмар не кончился. Скоро из-под кровати вылезет Тирион и начнет надо мной насмехаться».
Нет, это глупо. Ее карлик-брат был внизу, в темнице - и сегодня должен был свершиться его смертный приговор. Она посмотрела на руки, повернув их, чтобы убедиться, что все пальцы по-прежнему на месте. Когда она провела ладонью по руке, то почувствовала, что вся кожа покрылась мурашками, однако цела. Не было порезов ни на ногах, ни на стопах. - «Сон. Это не более чем обычный сон. Я слишком много выпила на ночь, и все мои страхи рождены вином. Это я буду торжествовать на закате. Мои дети будут в безопасности, трон Томмена будет спасен, а мой уродливый маленький валонкар (древневаллирийское - младшая кровь) укоротится еще на голову и сгниет в могиле.
Джослин Свифт была уже рядом, торопясь подать чашку. Серсея сделала глоток и сразу же выплюнула: вода с выжатым в нее лимоном оказалась слишком кислой. Она вдруг услышала, как ветер гремит ставнями, и увидела все с необычайной четкостью. Джослин дрожала, как осиновый лист, перепуганная не меньше Сенелли. Над ней возвышался Сир Осмунд Кеттлблэк. За ним стоял Сир Борос Блант с фонарем. В дверях столпились гвардейцы Ланнистеров в сверкающих шлемах с золочеными львами. Они тоже выглядели напуганными. - «Возможно ли это?» - подумала королева. - «Может ли такое быть правдой?»
Она встала, позволив Сенелли набросить ей на плечи халат, чтобы прикрыть наготу. Негнущимися пальцами Серсея сама затянула на нем пояс.
- Мой лорд отец днем и ночью держит при себе стражников, - сказала она. Онемевший язык с трудом ворочался во рту. Она еще раз глотнула лимонной воды и прополоскала рот, чтобы освежить дыхание. В фонарь Сира Бороса залетел мотылек. Она слышала, как он бьется о стекло, и видела тень его крыльев.
- Стража была на своих постах, Ваше Величество, сказал Осмунд Кеттлблэк. - Мы обнаружили потайную дверь за камином. Секретный проход. Лорд Коммандор спустился вниз, чтобы проверить, куда он ведет.
- Джейме? - Ее охватил внезапный, как налетевшая буря, ужас. - Джейме следовало остаться с королем...
- С мальчиком ничего не случилось. Сир Джейме направил к нему дюжину людей. Его Величество мирно спит.
Пусть сны его будут приятней моих, а пробуждение - не столь жестоким. - Кто с королем?
- Эта честь выпала Сиру Лорасу, если вам угодно.
Ей не было это угодно. Тиреллы были всего лишь управляющими, слишком высоко возвышенными драконьими королями над своим реальным положением. Их тщеславие могли превзойти лишь их амбиции. Сир Лорас может и красив, как мечта любой девушки, но под его белым плащом скрывался Тирелл до мозга костей. Насколько она могла судить, грязные плоды этой ночи могли быть посеяны и взлелеяны в Хайгардене.
Но это было подозрение, которое она не смела озвучить.
- Подождите минутку, пока я оденусь. Сир Осмунд, вы сопроводите меня в Башню Десницы. Сир Борос, поднимите на ноги тюремщиков и убедитесь в том, что наш карлик по прежнему на месте. - Она не желала произносить его имя: «У него не хватило бы мужества поднять руку на отца», - сказала она себе, но ей нужно было знать наверняка.
- Как прикажете, Ваше Величество. - Блант отдал фонарь Сиру Осмунду. Серсея восприняла его уход не без удовольствия. Отец не должен был возвращать ему белый плащ. Этот человек оказался малодушным трусом.
К тому времени, как они покинули Пристройку Мэйгора, небеса окрасились в темно-синий цвет, хотя звезды по-прежнему светили. - «Все, кроме одной», - подумала Серсея. - «Ярчайшая звезда запада упала, и ночи отныне будут темней». - Она задержалась на пересекающем ров подъемном мосту, посмотрела на усеявшие дно колья. - «Они не посмели бы солгать мне в подобных вещах». - Кто его обнаружил?
- Один из его стражников, - ответил Сир Осмунд. - Лам. Он пошел по нужде, и нашел его лордство в уборной.
«Нет, этого не может быть. Львы так не умирают». - Королева чувствовала себя на удивление спокойно. Она вспомнила, как у нее впервые выпал молочный зуб, когда она была еще маленькой девочкой. Это не было больно, но дыра во рту ощущалась так странно, что она не могла перестать ощупывать ее языком. Теперь там, где в ее мире был Отец - зияла дыра, а дыры должны быть заполнены.
Если Тайвин Ланнистер и вправду был мертв, никто не мог быть уверен в своей безопасности... и в первую очередь - ее сын на своем троне. Когда погибает лев, вокруг собираются твари помельче: шакалы, стервятники и бродячие псы. Они будут пытаться оттолкнуть ее в сторону, как это уже бывало. Ей придется действовать быстро, как тогда, когда умер Роберт. Все это могло быть делом рук Станниса Баратеона, одной из его марионеток. Это могло быть прелюдией еще одной атаки на город. Она надеялась, что так это и было. - «Пусть он придет. Я разобью его, как это делал отец, и на сей раз он умрет». - Станнис ее не пугал, как и Мейс Тирелл. Она никого не боялась. Она - дочь Утеса, львица. - «Теперь, наконец, умолкнет болтовня о новом замужестве». - Бобровый Утес принадлежал теперь ей, как и вся мощь Дома Ланнистеров. Никто больше не посмеет ею пренебрегать. Даже когда Томмену больше будет не нужен регент, Леди Бобрового Утеса останется значимой силой.
Восходящее солнце окрасило вершины башен ярко красным цветом, но за стенами все еще осталось темно. Внешний замок был так тих, что можно было поверить, что все его обитатели мертвы: - «Так и должно быть. Лорду Тайвину Ланнистеру не подобает умирать в одиночестве. Такой человек заслуживает свиту, которая будет прислуживать ему в аду».
Дверь Башни Десницы охраняли четверо стражников с копьями в красных плащах и львиных шлемах. - Никого не пускать и не выпускать без моего разрешения, - приказала она. Приказывать было для нее естественным. У отца тоже ощущалась в голосе сталь.
В башне из-за дыма факелов щипало глаза, но Серсея не дала воли слезам, так поступил бы и ее отец: «Я - единственный настоящий сын, который у него был». Ее каблуки скрежетали по камням, когда она карабкалась вверх, и она снова услышала, как внутри фонаря бился мотылек: - «Сдохни», - подумала в раздражении королева, - «лети в пламя и умри».
Еще два стражника в красных плащах стояли наверху лестницы. Рэд Лестер прошептал слова утешения, когда она проходила мимо. Дыхание королевы было частым и неглубоким, она чувствовала, как в ее груди трепещет сердце. - «Ступеньки», - сказала она себе, - «в этой проклятой башне слишком много ступенек». - Она почти была готова отдать приказ разрушить эту башню.
Зал был полон глупцов, перешептывающихся словно Лорд Тайвин спал, и его боялись разбудить. И стражники, и слуги отшатывались от нее с раскрытыми ртами. Она видела их розовые десны и ворочащиеся языки, но слышала в их словах не больше смысла, чем в шелесте крыльев мотылька: - «Что они здесь делают? Как они узнали? По всем правилам ее должны были позвать первой. Она - Королева-Регент, или они об этом забыли?»
Перед покоями Десницы стоял Сир Меррин Трант в своих белых доспехах и плаще. Забрало его шлема было поднято. Из-за мешков под глазами, он казался полусонным.
- Разгоните их, - приказала ему Серсея. - Мой отец все еще в уборной?
- Его перенесли обратно на кровать, м'леди. - Сир Мэрин распахнул перед ней дверь.
Рассвет прорвался сквозь ставни, рисуя золотую решетку на разбросанных на полу тряпках. Ее дядя Киван стоял на коленях перед кроватью, пытаясь помолиться. Он с трудом выдавливал из себя слова. Стражники сгрудились рядом с камином. Секретная дверь, о которой говорил Сир Осмунд была видна за горкой золы, она была не больше печной дверцы. Мужчине пришлось бы ползти. - «Однако Тирион - только половина мужчины». - Эта мысль привела ее в ярость. - «Нет, карлик сидит в темнице. Это не может быть его работой! Станнис», - сказала она себе, - «за всем этим стоит Станнис. У него остались сторонники в городе. Он, или Тиреллы...»
Слухи о секретных ходах в Красной Твердыне ходили всегда. Если им верить, чтобы сохранить эту тайну, Мэйгор Жестокий убил всех строителей своего замка. - «Сколько еще подобных дверей?» - Серсее внезапно представился вылезающий из-за гобелена в покоях Томмена карлик с кинжалом в руке. - «Томмена надежно охраняют», - сказала она себе. Но у Лорда Тайвина тоже была надежная охрана.
В первый момент, она не узнала покойника. Правда, у него были такие же волосы, как у ее отца, но это был, безусловно, какой-то другой человек. Он был меньше ростом и намного старше. Его халат был задран вверх, оставляя его совершенно голым ниже пояса. Стрела попала ему в живот между пупком и членом, погрузившись в плоть по самое оперение. Волосы вокруг слиплись от спекшейся крови. Кровь запеклась и в пупке покойного.
Исходящий от него запах заставил ее поморщиться. - Вытащите из него стрелу! - распорядилась она. - Это - Десница Короля! - «И мой отец. Мой лорд-отец. Должна ли я кричать и рвать на себе волосы? Говорят, Кэтлин Старк разодрала себе лицо в кровавые лоскуты, когда Фреи убили ее драгоценного Роба. Ты желал бы этого, Отец?» - хотела спросить она. - «Или ты желал бы видеть меня сильной? Плакал ли ты по своему собственному отцу?» - Ее дед умер, когда ей исполнился всего год, но она знала, как это случилось. Лорд Титос сильно растолстел и, однажды, когда он поднимался по лестнице к своей любовнице, его сердце не выдержало. Когда это произошло, ее отец был в Королевской Гавани, служа Десницей Безумному Королю. Когда они с Джейме были юными, лорд Тайвин часто отлучался в Королевскую Гавань. Если он и плакал, когда ему сообщили о смерти его отца, то он никому не позволил увидеть своих слез.
Королева чувствовала, как ее ногти впиваются в ладони.
- Как вы могли оставить его в таком виде? Мой отец служил Десницой трем королям, более великого человека еще не рождалось в Семи Королевствах. По нему должны звонить колокола, как они звонили по Роберту. Его нужно омыть и одеть, как и подобает его положению в меха, золото и алый шелк. Где Пицелль? Где Пицелль?» - Она повернулась к стражнику. - «Пакенс, приведи мейстера Пицелля. Он должен осмотреть Лорда Тайвина».
- Он осмотрел его, Ваше Величество, - ответил Пакенс. - Пришел, посмотрел, и ушел, чтобы позвать Молчаливых Сестер.
«За мной они послали в последнюю очередь». - Осознав это, она едва не лишилась от гнева дара речи. А Пицелль сбежал кого-то звать, чтобы не замарать свои мягкие, морщинистые руки. Этот человек - бесполезен. - Разыщи мейстера Баллабара, - распорядилась она. - Или Мейстера Френкена. Любого. - Пакенс и Шортир бросились выполнять полученный приказ. - Где мой брат?
- Внизу, в тоннеле. Там в камень вмонтированы железные перекладины. Сир Джейме полез посмотреть, как глубоко он идет.
«У него - только одна рука», - захотелось ей закричать. - «Должен был пойти один из вас. Лазить по лестницам - не его дело. Убийца Отца может поджидать его внизу. Ее брат-близнец всегда был слишком порывист, хотя, казалось бы, потеря руки должна была научить его осторожности. Она уже собиралась приказать гвардейцам спуститься вслед за ним, и вернуть его, когда Пакенс и Шортир вернулись, приведя седовласого человека. - Ваше Величество, - сказал Шортир, - этот человек утверждает, что он был мейстером.
Человек низко поклонился. - Чем я могу служить Вашему Величеству?
Его лицо казалось ей знакомым, хотя Серсея и не могла вспомнить откуда. - Старик, но не такой старый, как Пицелль. В этом еще осталась какая-то сила. Он был высок, но немного сутулился, его смелые голубые глаза были окружены морщинами. Но его шея была голой. - У тебя нет мейстерской цепи.
- Ее у меня отобрали. Меня зовут Квиберн, если это угодно Вашему Величеству. Я лечил руку вашего брата.
- Его культю. - Теперь она вспомнила его. Он пришел из Харренхолла вместе с Джейме.
- Я не мог спасти кисть Сира Джейме, это верно. И все же, мое искусство спасло его руку, а может быть, и его самого. Цитадель отобрала мою цепь, но они не смогли отнять мои знания.
- Ты можешь справиться, - решила она. - Но если ты меня подведешь, то потеряешь не только цепь, это я тебе обещаю. Удали стрелу из живота моего отца и подготовь его для передачи Молчаливым Сестрам.
- Как прикажет моя королева. - Квиберн подошел к постели, задержался, оглядываясь. - А что мне делать с девушкой, Ваше Величество?
- С девушкой? - Серсея проглядела, что здесь было второе тело. Она подошла к кровати, отбросила груду окровавленного тряпья, и перед ней предстала девица: голая, окоченевшая и розовая... не считая почерневшего лица, как у Джоффа на его свадебном пиру. Цепь из соединенных золотых рук наполовину скрылась в плоти ее горла, затянутая так сильно, что разорвала кожу. Серсея зашипела рассерженной кошкой. - Что она здесь делает?
- Мы нашли ее здесь, Ваше Величество, - ответил Шортир. - Это - шлюха Беса. - Словно это объясняло причину ее здесь пребывания.
«Мой лорд отец не нуждался в услугах шлюх», - подумала она. - «После смерти нашей матери, он никогда не притрагивался к женщине». - Она одарила стражника ледяным взглядом. - Это не... когда умер отец Лорда Тайвина, он вернулся на Бобровый Утес и нашел подобную женщину... в драгоценностях его леди матери, и в одном из ее платьев. Он сорвал с нее все. И ее две недели водили голой по улицам Ланниспорта, и заставляли говорить каждому встречному, что она - шлюха и воровка. Вот как Лорд Тайвин обращался со шлюхами. Он никогда... эта женщина была здесь для чего-то иного, а не ради...
- Быть может, его лордство расспрашивал девчонку о ее хозяйке, - предположил Квиберн. - Я слышал, Санса Старк исчезла той же ночью, когда был убит король.
- Да, это так. - Серсея с энтузиазмом ухватилась за его версию. - Наверняка, он ее допрашивал. Несомненно. - Перед ее глазами стояла обезьянья улыбка Тириона с обрубком вместо носа. - «Разве есть способ лучше, чем допросить ее голую, с широко разведенными ногами?» - шептал карлик. - «Именно так любил ее допрашивать и я».
Королева отвернулась. Я не буду на нее смотреть. Внезапно, ей стало тяжело даже находиться в одной комнате с мертвой. Она протолкнулась мимо Квиберна в холл.
К Сиру Осмунду присоединились его братья Осни и Осфрид. - В покоях Десницы - мертвая женщина, - сообщила Серсея трем Кеттлблэкам. - Никто никогда не должен узнать, что она здесь была.
- Да, миледи. - Щеку Сира Осни украшали следы царапин от когтей другой из Тирионских шлюх. - А что нам сделать с телом?
- Скормите ее своим собакам. Сохраните для развлечений. Мне-то, что за дело? Ее никогда здесь не было. Я отрежу язык любому, кто посмеет сказать, что она здесь была. Вы меня поняли?
Осни и Осфрид обменялись взглядами. - Да, Ваше Величество.
Они прошли обратно в спальню, и она проследила, как они заворачивают тело в окровавленные одеяла. -«Шайя, ее звали Шайя». - В последний раз они встречались в ночь перед судебным поединком карлика, после того, как этот улыбчивый Дорнийский Змей предложил за него вступиться. Шайя просила оставить ей подаренные Тирионом бриллианты, и от Серсеи требовала сдержать обещание насчет дома в городе и мужа-рыцаря. Королева доходчиво объяснила ей, что шлюха ничего от нее не получит, пока не расскажет, куда исчезла Санса Старк.
- Ты была ее служанкой. Уж не думаешь ли ты, что я поверю, что ты ничего не знала о ее планах? - сказала она. Шайя ушла в слезах.
Сир Осфрид перебросил тело через плечо. - Я хочу получить цепь обратно, - сказала Серсея. - И не поцарапай золото. - Осфрид кивнул и направился к двери. - Нет, не через двор. - Она указала на потайной ход. - Вот проход в подземелье. Ступай туда.
Когда Сир Осфрид опустился на колено перед очагом, внутри показался свет, и королева услышала шум. Затем оттуда вылез сгорбленный, как старуха, Джейме. Его сапоги разметали последнюю оставшуюся золу из очага Лорда Тайвина. - С дороги, - приказал он Кеттлблэкам.
Серсея метнулась к нему. - Ты нашел их? Ты нашел убийц? Сколько их было? - Наверняка, больше одного. В одиночку, никто не смог бы убить ее отца.
Лицо ее близнеца выглядело изможденным. - Ход ведет в помещение, откуда расходится с полдюжины туннелей. Они закрыты железными дверями. Мне нужно найти ключи. - Он оглядел спальню. - Те, кто это сделал, все еще могут скрываться внутри. Внизу целый лабиринт, и довольно темный.
Она представила себе Тириона, ползущего между стен, словно огромная крыса. «Нет. Это вздор. Карлик - в своей камере». - Ломайте стены. Снесите, если нужно, башню. Найдите их. Тех, кто это сделал. Найдите - и убейте.
Джейме обнял ее, обвив оставшейся рукой талию. От него пахло гарью, но в его кудрях играло утреннее солнце, заставляя их светиться золотом. Ей захотелось поцеловать его лицо. «Позже», - сказала она себе, - «позже он придет ко мне за утешением».
- Мы - его наследники, Джейме, - прошептала она. - Мы должны завершить его дело. Ты должен занять место Десницы. Теперь ты это понимаешь. Ты будешь нужен Томмену...
Он освободился из ее рук, и поднял свою, тыча ей в лицо культей.
- Десница - без руки? Скверная шутка, сестрица. Не проси меня править.
Их дядя слышал их разговор. Слышал Квиберн и Кеттлблэки, волочившие свой груз сквозь золу. И даже стражники - Пакенс, Хоук Копыто и Шортир. Еще до заката слухи об их споре расползутся по всему замку. Серсея почувствовала, как кровь приливает к ее щекам. - Править? Я не просила тебя править. Пока мой сын не подрастет, править буду я.
- Не знаю, кого мне жаль больше, - сказал ее брат, - Томмена, или Семь Королевств.
Она его ударила. Со скоростью кошки рука Джейме метнулась ей навстречу... но у этой кошки на месте руки была культя. Ее пальцы оставили красные отметины на его щеке.
При этом звуке, дядя поднялся с колен.
- Ваш отец лежит здесь мертвый. Ступайте ссориться в другом месте.
Джейме склонил голову. - Прости нас, Дядя. Сестра вне себя от горя. Она забылась.
Ей захотелось дать еще одну пощечину. - «Я сошла с ума, когда думала, что он может быть Десницой». - Скорее она упразднит эту должность.
Когда это Десница приносил ей что-то, кроме горя? Джон Аррен подложил ее в постель к Роберту Баратеону, а перед смертью начал вынюхивать о них с Джейме. Эддард Старк продолжил ровно с того места, где кончил Арен. Его любопытство вынудило ее избавиться от Роберта раньше, чем ей того хотелось, до того, как она смогла расправиться с его назойливыми братьями. Тирион продал Мирцеллу дорнийцам, сделал одного из ее сыновей своим заложником, а затем убил другого. А когда Лорд Тайвин вернулся на Королевскую Гавань...
«Следующий Десница будет знать свое место», - пообещала она себе. Им будет Сир Киван. Ее дядя был неутомимым, осмотрительным, неизменно исполнительным. Она могла на него положиться, как и отец до нее. Десница с головой не спорит. Она должна править страной, но ей потребуются новые лица. Пицелль был престарелым лизоблюдом, Джейме потерял свое мужество вместе с рукой, державшей меч, а Мейс Тирелл и его подхалимы Редвин и Рован недостойны доверия. Насколько она их знала, они вполне могли быть в этом замешаны. Лорд Тирелл понимал, что пока жив Тайвин Ланнистер, он не будет править Семью Королевствами.
«Мне придется быть с ним настороже. Город полон его людей, он даже сумел внедрить одного из своих сыновей в Королевскую гвардию и собирался подложить свою дочь в постель к Томмену». - Ее все еще бесила мысль о том, что Отец дал согласие на помолвку Томмена с Марджери Тирелл. Девчонка вдвое его старше и уже дважды вдова. Мейс Тирелл утверждал, что его дочь все еще девственница, но у Серсеи были свои сомнения. Джоффри был убит до того, как он смог переспать с девчонкой, но она уже была замужем за Рэнли... Человек может предпочитать вино, но если ты предложишь ему кружку эля, он выпьет ее без промедления. Нужно приказать Лорду Варису выяснить.
Эта мысль заставила ее остолбенеть. Она забыла о Варисе. Он должен быть здесь. Он всегда где-то поблизости. Что бы важное не произошло в Красной Твердыне, евнух всегда появлялся, словно из-под земли. Джейме - здесь, дядя Киван, и Пицелль приходил и ушел, но не Варис. Холодок прошел вдоль ее позвоночника. Он замешан. Должно быть, он боялся, что отец велит отрубить ему голову, и ударил первым. Лорд Тайвин никогда не любил этого жеманного повелителя шептунов. И он в курсе всех секретов Красной Твердыни, как никто другой, если он и вправду повелитель шептунов. Он, наверное, в сговоре с Лордом Станнисом. В конце концов, они вместе работали в совете Роберта...
Серсея метнулась к двери, где стоял Сир Мерин Трант: - Трант, приведи ко мне Лорд Варис. Если придется, даже брыкающегося и визжащего, но целого и невредимого.
- Как прикажете, Ваше Величество.
Но едва ушел один Королевский гвардеец, как появился другой. Сир Борос Блаунт был красным как рак и шумно дышал, видимо поднимаясь по лестнице бегом: - Сбежал, - выдавил он, увидев королеву. Он рухнул на колено. - Бес… его камера открыта, Ваше Величество… никаких признаков его присутствия…
Значит, сон был вещим. - Я же отдала приказ, - произнесла она. - Его нужно было держать под стражей, денно и нощно…
Грудь Блаунта все еще тяжело вздымалась. - Один из тюремщиков тоже пропал. Его имя Раген. Двое других найдены спящими.
Она едва сдержала крик: - Надеюсь, вы не стали их будить, Сир Борос? Пусть спят дальше.
- Спят? - Он поднял голову - глупый и непонятливый. - Ясно, Ваше Величество, но как долго им можно…
- Вечно. Проследите, чтобы они уснули навечно, сир. Я не нуждаюсь в стражниках, которые спят на посту. - «Он внутри стен. Убил отца так же, как до этого мать, и как убил Джоффа». - Карлик придет и за ней, она это знала, точно так, как предсказала ей старуха в том темном шатре. - «Я расхохоталась ей в лицо, но у нее определенно был дар. Я видела свою судьбу в капли крови. Мой ужас». - Ее ноги подкосились, став ватными. Сир Борос попытался подхватить ее под руку, но королева отшатнулась от его прикосновения. Все, что она знала, Борос - был одним из протеже Тириона. - Отойдите от меня, - сказала она. - Убирайтесь! - Она едва не расплакалась.
- Ваше Величество? - произнес Блаунт. - Мне принести вам воды?
«Мне нужна кровь, а не вода! Кровь Тириона, кровь валонкара. Факелы стремительно завертелись вокруг нее. Она закрыла глаза, и увидела, как ей улыбается карлик. - „Нет“, подумала она. - „Нет. Я уже почти избавилась от тебя“. - Но его пальцы уже сомкнулись на ее шее, и она почувствовала как они начали сжиматься.

Бриенна

- Я ищу девочку три-на-десять лет, - сказала она седой фермерше у сельского колодца. - Она дворянка и очень хорошенькая, с голубыми глазами и темно-рыжими волосами. Она может путешествовать с толстым рыцарем сорока лет, или, возможно, с дураком. Вы ее не видели?
- Нет, насколько могу вспомнить, сир, - ответила фермерша, кланяясь. - Но я буду смотреть внимательнее, если смогу.
Не видели ни кузнец, ни септон из деревенской септы, ни свинопас со свиньями, и девочка, рвавшая лук в огороде, и никто другой из простых жителей, которых смогла разыскать Дева из Тарта в глинобитных хижинах Росби. Но она не отчаивалась. - «Это кратчайший путь в Сумеречный дол», - твердила себе Бриенна. - «Если Санса пошла этим путем, то кто-нибудь ее обязательно видел». - На посту у ворот замка она задала тот же вопрос двум копейщикам с тремя красными горностаями, которые были гербом Росби. - Если она оказалась в это время на дороге, то она уже не девочка, - ответил тот, что постарше. А тот, что помоложе, пожелал узнать, такого же рыжего цвета волосы у нее между ног или нет.
«Здесь мне не будет помощи», - Едва Бриенна взлетела обратно в седло как заметила худенького мальчугана верхом на пегой лошади в дальнем конце деревни. - «С ним я еще не говорила», - подумала она, но он исчез за септой до того, как она смогла его догнать. Собственно, она и не очень пыталась. Скорее всего, он знает не больше остальных. Деревушка Росби была не более чем простое расширение дороги. У Сансы вряд ли нашлась бы причина здесь задерживаться. Вернувшись на дорогу, Бриенна направилась на север и восток, мимо яблоневых садов и полей ячменя, и скоро она оставила деревню и замок позади. - «Я найду ее в Сумеречном доле», - утешила она себя, - «Если только она вообще отправилась этой дорогой».
- Я найду девочку и обеспечу ей безопасность, - пообещала она Сиру Джейме в Королевской Гавани. - Ради ее леди-матери. И по вашей просьбе. - Благородные слова, но произносить их было легко. А выполнить обещание куда сложнее. Она слишком задержалась в городе, не узнав ровном счетом ничего. - «Я должна была отправиться раньше… но куда?» - Санса Старк исчезла в ночь смерти Короля Джоффри, и даже если кто-то с тех пор ее и видел или имел представление, где она может находиться, никто ей этого не открыл. - «По крайней мере, мне».
Бриенна была уверена, что девочка покинула город. Если б она была в Королевской Гавани, Золотые плащи ее бы уже нашли и вернули. Ей необходимо было куда-то бежать… но куда-то, это слишком неопределенное место. - «Если бы я была юной расцветшей девочкой, одинокой и напуганной, в жуткой опасности, что бы я стала делать?», - спрашивала она у себя. - «Куда бы я пошла?». - За себя она ответила бы с легкостью. Она бы отправилась в Тарт, к своему отцу. Но отцу Сансы отрубили голову у нее на глазах. Ее леди-мать была тоже мертва, убита в Близнецах, а Винтерфелл, крупнейший замок Старков, был разграблен и сожжен, а их люди были преданы мечу. - «Ей некуда бежать. Ни отца, ни матери, ни братьев». - Она может оказаться в соседнем городе или на борту корабля в Асшай, и то и другое в равной степени вероятно.
Даже если бы Санса Старк захотела вернуться домой, как бы она стала туда добираться? Королевский тракт не безопасен. Это даже ребенку известно. Железные люди удерживают Ров Кайлин на Перешейке, а в Близнецах сидят Фреи, убившие брата Сансы и ее леди-мать. Девочка могла отправиться морем, если у нее были деньги, но порт Королевской гавани все еще в руинах, а река полна разбитых и сожженных галер. Бриенна расспросила в доках, но никто не запомнил, отплывал ли корабль в ночь смерти Короля Джоффри. Один человек сказал ей, что в заливе стояла на якоре пара торговых кораблей, которые разгружали с лодок, но остальные направлялись дальше по побережью в Сумеречный дол, где порт был загружен больше обычного.
Кобыла Бриенны имела приличный экстерьер и хороший ход. Вокруг было больше путешественников, чем она ожидала увидеть. Проходили нищие, гремя висящими на шеях чашами. Мимо галопом проскакал молодой септон верхом на превосходной лошади, сделавшей бы честь любому лорду, а чуть позже она встретила компанию Молчаливых Сестер, которые покачали головами на заданные Бриенной вопросы. Караван воловьих упряжек, нагруженных зерном и мешками с шерстью, двигался куда-то на юг, а следом она обогнала свинопаса со стадом, и старушку в конных носилках в сопровождении конного эскорта. Она у всех спрашивала, не видели ли они дворянскую девочку с голубыми глазами и рыжими волосами. Никто ничего не видел. Еще она расспрашивала про дорогу. - В Твиксте и Сумеречном доле довольно безопасно, - сказал ей один пожилой человек. - Но за Сумеречным долом сплошное беззаконие и в лесу разбойники.
Только корабельные сосны и страж-деревья оставались по-прежнему зелеными. Все широколиственные деревья уже поменяли цвет и оделись в мантии красно-коричневого и золотого цветов, или остались вовсе без листвы, демонстрируя небу коричневые ветки и свою наготу. Каждый порыв ветра вызывал целое облако опавшей листвы поперек изрытой колеей дороги. Они шелестели под копытами кобылы, которую ей подарил Джейме Ланнистер. - «Проще найти опавший лист, чем одну пропавшую девочку в Вестеросе». - Она поймала себя на мысли, не задумал ли Джейме это задание специально, чтобы таким образом жестоко над ней подшутить. Возможно, Санса Старк уже мертва, обезглавлена как соучастница убийства Короля Джоффри и похоронена в какой-нибудь безымянной могиле. Нет ничего проще скрыть ее убийство, если отправить на ее поиски одну большую набитую дуру из Тарта.
«Нет. Джейме не стал бы так поступать. Он поступал искренне. Он подарил мне меч и назвал его Верный Клятве». - В любом случае, это не имеет значения. Она обещала Леди Кейтилин, что она привезет ее дочерей, и нет обещания сильнее, чем данное тем, кто умер. Младшая, судя по всему мертва, как объявил Джейме, а та Арья, что Ланнистеры направили на север, чтобы выдать ее за бастарда Русе Болтона, была фальшивкой. Остается только Санса. Бриенна обязана ее разыскать.
На закате она увидела костер у ручья. Подле него она заметила двоих мужчин, жаривших на вертеле форель. Их доспехи были сложены рядом под деревом. Один был старым, а второй помоложе, хотя и далеко не юнец. Младший поднялся чтобы с ней поздороваться. У него был огромный живот, натянувший его довольно замызганный замшевый камзол без рукавов. Его щеки и подбородок покрывала всклокоченная неровная борода золотистого оттенка. - У нас есть форель, которой хватит на троих, сир. - Выкрикнул он.
Уже не впервые Бриенну принимали за мужчину. Она сняла большой шлем, освободив свои волосы. Они были светлыми, цвета грязной соломы и почти такие же ломкие. Длинные и тонкие локоны упали на плечи. - Благодарю вас, сир.
Межевой рыцарь посмотрел на нее настолько искренне, что она решила, что он сильно близорук. - Леди, не так ли? В доспехах и с оружием? Илли, великие семеро, вот это рост!
- Я тоже принял ее за рыцаря, - подтвердил его старший приятель, переворачивая форель.
Если бы Бриенна была мужчиной, то ее бы можно было назвать крупной, но для женщины - она была огромной. Странная - вот правильное слово, подходившее для описания ее жизни. У нее были широкие плечи и не менее широкие бедра. Длинные ноги и мощные руки. В ее груди было больше мышц, чем жира. Ее ладони были крупными, а ступни ненормально большими. И помимо прочего у нее была уродливая внешность с длинным лошадиным лицом и крупными зубами, которые не помещались во рту. Ей вовсе не хотелось, чтобы ей об этом напоминали. - Сиры, - начала она. - Не встречали ли вы по пути девочку три-на-десять лет? У нее голубые глаза и темно-рыжие волосы, и она может путешествовать в компании толстого краснолицего человека сорока лет.
Близорукий межевой рыцарь почесал в затылке: - Не припомню что-то такой девицы. А что это за темно-рыжие волосы?
- Красно-коричневые, - подсказал ему мужчина постарше. - Нет. Таких мы не встречали.
- Мы не видели такой, м'леди. - Ответил младший. - Давайте, спешивайтесь. Рыба почти готова. Вы голодны?
Она была голодна, это верно, но по-прежнему осторожна. Межевые рыцари имели плохую репутацию. - «Межевые рыцари и рыцари-разбойники два значения одного слова», - так гласит пословица. - «Эти двое не выглядят опасными». - А могу я услышать ваши имена, сиры?
- Я имею честь быть Сиром Крейгтоном Длинный Сук, о котором слагают песни, - ответил толстый. - Вы должны были слышать о моих подвигах на Черноводной. Мой товарищ - Сир Иллифер Неимущий.
Если кто-то и сочинил песню о подвигах Крейгтона Длинного сука, то Бриенна ее не слышала. Их имена значили для нее не больше, чем их оружие. На простом зеленом щите Сира Крейгона верхняя часть была закрашена коричневым фоном и имелась глубокая зазубрина от боевого топора. На щите Сира Иллифера был золотистый фон и нарисованная полоса горностаевого меха, хотя, судя по его виду, это был единственный герб, который он когда-либо на нем изображал. Ему было около шестидесяти. Его узкое морщинистое лицо было полускрыто под капюшоном залатанной груботканой мантии. На нем была кольчуга, но железо, словно веснушки, покрывали пятна ржавчины. Бриенна была на голову выше каждого из них, и что еще лучше - она была верхом, и лучше вооружена. - «Если я испугаюсь им подобных, то мне стоит сменять мой меч на пару вязальных спиц».
- Благодарю вас, добрые сиры, - ответила она. - Я с удовольствием разделю вашу форель. - Спрыгнув вниз, Бриенна расседлала свою кобылу и обтерла ее, прежде чем отпустить пастись. Она сложила свое оружие, щит и седельные сумки рядом с вязом. К этому времени форель уже дозрела. Сир Крейгтон подал ей рыбу, и она, скрестив ноги, уселась прямо на земле.
- Мы служим Сумеречному долу, м'леди, - продолжил беседу Длинный Сук, руками разрывая форель на части. - Вы могли бы ехать с нами. Дороги нынче опасны.
Бриенна могла бы многое ему рассказать об опасностях, поджидавших путников на дороге, и куда больше, чем мог знать он. - Спасибо, сир, но я не нуждаюсь в защите.
- Я настаиваю. Истинный рыцарь должен защищать слабый пол.
Она дотронулась до рукояти меча. - Меня защищает он, сир.
- Меч не может быть лучше мужчины, который им владеет.
- Я владею им довольно хорошо.
- Как хотите. Не пристало навязывать даме свое общество. Мы просто желаем чтобы вы безопасно добрались до Сумеречного дола. Трое могут доехать легче, чем один.
«Нас было трое, когда мы отъехали из Риверрана, но Джейме потерял руку, а Клеос Фрей жизнь». - Ваши лошади не смогут угнаться за моей. - Бурый мерин Сира Крейгтона был стар, с проваленной спиной и слезящимися глазами. У сира Иллифера лошадь выглядела худосочной или недокормленной.
- Мой конь отлично мне служил на Черноводной, - настаивал Сир Крейгтон. - Именно поэтому я устроил там славную резню и захватил дюжину ценных пленников. М'леди знакома с Сиром Гербертом Боллингом? И теперь уже не сумеете. Я его зарубил на месте. Когда звенят мечи, вы ни за что не увид'те спину Сира Крейгона Длинного Сука.
Его товарищ сухо хохотнул. - Крейг, отстань. Им п'добные не нуждаются в нам п'добных.
- Мне подобные? - Бриенна не поняла ни слова.
Сир Иллифер направил кривой палец в сторону ее щита. Хотя краска облупилась и выцвела герб был виден довольно ясно: черная летучая мышь на косо разделенном поле из золота и серебра. - У вас лживый щит, на который у вас нет прав. Дедушка моего дедушки помог убить последнего Лостона. С тех пор некому носить эту летучую мышь, черную, как и их деяния.
Это был тот самый щит, который нашел Сир Джейме в арсенале Харренхола. Бриенна обнаружила его в конюшне вместе с кобылой и кое-чем еще: с седлом, уздечкой, хауберком, большим шлемом, с парой кошельков с золотом и серебром и пергаментом на выдачу куда большей суммы, чем вместе взятые. - Я потеряла свой собственный, - объяснила она.
- Истинный рыцарь - вот единственный щит в котором нуждается девица. - Настойчиво провозгласил Сир Крейгтон.
Сир Иллифер не обратил на него ни капли внимания. - Босой ищет сапоги, замерзший - плащ. Но кто станет кутаться в плащ из позора? Лорд Лукас носил эту мышь, и его сообщник - Манфрид Черный Клобук, и его сын. К чему носить подобный щит, спрашиваю я себя, если только твои собственные грехи не хуже… и свежее. - Он обнажил свой кинжал - довольно уродливый кусок дешевого железа. - Женщина удивительно крупная и удивительно сильная, которая скрывает свои цвета. Крейг, подержи Тартскую Деву, вспоровшую Ренли его королевскую глотку.
- Это ложь. - Ренли Баратеон был для нее больше, чем просто король. Она влюбилась в него с первого взгляда, когда он прибыл в Тарт отметить свое совершеннолетие и получение титула лорда. Ее отец устроил в честь него празднование, и приказал ей обязательно явиться на прием, хотя обычно она пряталась в своей комнате как какая-нибудь раненая зверушка. Тогда она была не старше Сансы, и больше боялась осмеяния, чем удара меча. - «Они увидят, что я не красавица», - заявила она в тот день лорду Селвину. - «и будут надо мной смеяться». - Но лорд Вечерней Звезды был не преклонен.
И Ренли Баратеон был с ней чрезвычайно любезен, словно она была настоящей леди и красавицей. Он даже станцевал с ней, и в его объятьях она чувствовала себя грациозной, а ее ноги буквально порхали по полу. Другие позже тоже решились с ней станцевать, воспользовавшись его примером. С того дня она решила во что бы то ни стало быть рядом с лордом Ренли, служить ему и защищать. Но закончилось тем, что она его подвела. - «Ренли умер на моих руках, но я его не убивала», - подумала она, но эти межевые рыцари ни за что ее не поймут. - Я бы отдала собственную жизнь вместо Лорда Ренли, и умерла бы счастливой. - ответила она. - Я бы не причинила ему вреда. Клянусь своим мечом.
- Только рыцари клянутся своим мечом. - Ответил Сир Крейгтон.
- Поклянись Семерыми, - настоял Сир Иллифер Неимущий.
- Значит, клянусь Семерыми. Я не причиняла вреда Королю Ренли. Я клянусь Матерью. И если я лгу, пусть я никогда не узнаю ее прощения. Я клянусь Отцом, и пусть он осудит меня по справедливости. Я клянусь Девой и Старицей, клянусь Кузнецом и Воином. Я клянусь Неведомым, и если я лгу, пусть я провалюсь к нему в ад на этом самом месте.
- Клянется она хорошо, для девушки. - Кивнул Сир Крейгтон.
- Да, - Пожал плечами Сир Иллифер. - Что ж, если она солгала, боги сами свершат правосудие. - Он убрал свой кинжал обратно в ножны. - Тогда ты первая сторожишь.
Пока межевые рыцари спали, Бриенна безустанно ходила вокруг костерка, прислушиваясь к потрескиванию пламени. - «Я должна скакать во весь дух», - Она не знала этих людей, но не могла переломить себя и бросить их одних беззащитными. Даже темной ночью по дороге проезжали путники, и в лесу раздавались звуки, которые могли издавать совы и лисицы. Поэтому Бриенна караулила, то и дело проверяя, легко ли вынимается меч из ножен.
В конце концов, ее смена была простой. Гораздо труднее было позже, когда проснулся Сир Иллифер и сменил ее. Бриенна расстелила свое одеяло на земле, и свернулась под ним, закрыв глаза. -«Я не усну», - твердила она себе, хотя чудовищно устала. Ей всегда с трудом удавалось уснуть в присутствии мужчин. Даже в лагере Лорда Ренли был велик риск быть изнасилованной. Этот урок она вызубрила у стен Хайгардена, и снова, когда они с Джейме попали в руки Бравых Ребят.
Холод от земли проник сквозь одеяло и проник до самых костей. Спустя короткое время каждый мускул либо застыл либо его свело судорогой, от кончиков пальцев на ногах до челюстей. Ей стало интересно, мерзла ли Санса Старк где бы она ни находилась? Леди Кейтилин рассказывала, что Санса весьма изнежена, любит лимонный пирог, шелковые наряды и рыцарские баллады, с другой стороны, девочка видела, как ее отцу отрубили голову и позднее ее заставили выйти замуж за одного из убийц ее отца. Если даже половина слухов о карлике правдивы, он должен быть самым ужасным из всех Ланнистеров. - «Если это она отравила Короля Джоффри, то безусловно ее руку должен был направлять Бес. При дворе она была одна-одинешенька и абсолютно лишена друзей». - В Королевской Гавани Бриенна разыскала некую Бреллу, которая была одной из служанок Сансы. Женщина рассказала, что между Сансой и Бесом не было теплых отношений. Возможно, она сбежала от него как от убийцы Джоффри.
Что бы ни снилось Бриенне, с разбудившим ее рассветом все сны испарились. На холодной земле ее ноги стали словно деревянные, но на нее никто не покушался, и весь ее скарб остался при ней. Межевые рыцари уже были на ногах и оставались неподалеку. Сир Иллифер обдирал пойманную белку, чтобы приготовить завтрак, в это время Сир Крейгтон стоял лицом к дереву, облегчаясь с задумчивым видом. - «Межевики», - подумала она. - «Старик и толстый, близорукий хвастун, но все-таки вполне приличные люди». - Так приятно было сознавать, что в мире еще сохранились подобные люди.
Они позавтракали жареной белкой, пюре из желудей и соленьями. За едой Сир Крейгтон развлекал ее рассказами о своих подвигах на Черноводной, где он зарубил дюжину внушающих страх рыцарей, о которых она никогда прежде не слышала. - О, это была редкостная сеча, м'леди. - Повторял он. - Редкостная и кровавая. - Он упомянул, что Сир Иллифер сражался так же доблестно. Сам Сир Неимущий о себе говорил мало.
Когда подошло время возобновить их путешествие, рыцари разместились по обе стороны от нее как настоящие охранники, защищавшие какую-нибудь беспомощную высокородную леди... хотя эта леди возвышалась над своими защитниками и была в данный момент лучше вооружена. - Никто не проезжал мимо вас, пока я спала?
- Кто-нибудь вроде девушки с темно-рыжими волосами? - спросил Сир Иллифер Неимущий. - Нет, миледи. Никого.
- Я заметил несколько, - вставил Сир Крейгтон. - Какой-то фермерский мальчишка на пегой лошади, потом спустя час прошло с полдюжины пеших, вооруженных посохами и дубинками. Они заметили свет костра и долго наблюдали за нашими лошадьми, но я показал им, как блестит мой меч и приказал проваливать. На вид это были суровые парни, и д'вольно отчаянные, но им и близко н'зя тягаться с Сиром Крейгтоном Длинным Суком.
«Да», - подумала Бриенна. - «С ним нельзя тягаться». - Она отвернулась, чтобы он не видел ее улыбки. Удачно, что Сир Крейгтон, чтобы заслужить улыбку девушки, как раз увлеченно рассказывал байку про свою эпическую битву с Рыцарем Красного Цыпленка. Она почувствовала радость оттого, что у нее есть попутчики, даже такие как эта парочка.
Приблизительно около полудня Бриенна услышала пение, разлетающееся между облетевшими бурыми стволами деревьев. - Что это? - Спросил вслух Сир Крейгтон.
- Кажется, кто-то молится, - узнала напев Бриенна. - «Они просят Воина о защите, и Старицу осветить им путь».
Сир Иллифер Неимущий обнажил свой зазубренный меч и натянул поводья, ожидая их появление. - Они уже близко.
Пение раздавалось в лесу подобно божественному грому. И внезапно на дороге впереди показался его источник. Это была группа нищих братьев, заросших до самых глаз бородами, в грубых одеждах, кто-то босяком, кто-то в сандалиях. Следом за ними шло около шести десятков разномастных людей, женщин и детей, пятнистая свинья и несколько овец. У кое-кого из мужчин были видны топоры, у остальных были увесистые деревянные дубинки и палицы. Посредине они тащили двухколесную телегу из серой растрескавшейся древесины, доверху набитую черепами и обломками всевозможных костей. Едва они заметили межевых рыцарей, как нищие встали, и пение тут же смолкло. - Добрые рыцари, - начал один из них. - Да возлюбит вас Мать.
- И тебя, брат. - Откликнулся Сир Иллифер. - Кто вы?
- Бедные люди, - крикнул один из мужчин - здоровяк с топором на плече. Несмотря на прохладу осеннего леса, он был без рубашки, и на его груди была видна семилучевая звезда. Такие выжигали на себе древние Андалы, когда пересекли Узкое море, чтобы напасть на королевства Первых Людей.
- Мы идем в город, - добавила следом высокая женщина со следами от лямки, тянувшей телегу, - чтобы принести эти светы мощи Благославенному Бэйлору, и просить помощи и защиты у короля.
- Присоединяйтесь к нам, друзья. - Настойчиво предложил невысокий мужчина в дырявой рясе септона. На груди он на ремешке носил кристалл. - Вестерос нуждается в каждом мече.
- Мы присягнули Сумеречному долу. - Выкрикнул Сир Крейгтон, - Но, возможно, мы могли бы проводить вас в Королевскую Гавань.
- Если у вас есть чем заплатить за нашу компанию, - добавил Сир Иллифер, который был не только неимущим, но и чрезвычайно практичным.
- Воробьям не нужны деньги, - ответил септон.
Обескураженный Сир Крейгтон остолбенел: - «Воробьям?»
- Воробьи самые смиренные и обыкновенные из птиц, и мы такие же смиренные и обыкновенные среди людей. - У септона было худое лицо с острыми чертами лица и короткой темно-русой бородкой с сединой. Его тонкие волосы были зачесаны назад и завязаны в хвост на затылке, а босые ноги были черными, шишковатыми и твердыми как корень дерева. - Это мощи святых людей, погибших за веру. Они служили Семерым до самой смерти. Некоторые умерли от голода, другие были замучены. Септы разоряются, девы и матери насилуются безбожниками и слугами демонов. Пострадали даже Молчаливые Сестры. Наша общая Матерь на небесах плачет от горя. Настало время для всех помазанных рыцарей отбросить клятвы, данные своим мирским повелителям и защищать Святую Веру. Идемте с нами в город, если вам дороги Семеро.
- Они мне очень дороги, - ответил Иллифер, - но я должен что-то есть.
- Как и все дети нашей Матери.
- Мы служим Сумеречному долу, - спокойно ответил Сир Иллифер.
Один из нищих плюнул, а какая-то женщина застонала.
- Вы ненастоящие рыцари, - заявил здоровяк со звездой на груди. Рядом с ним стоящие приготовили свои палицы.
Босоногий септон принялся их увещевать словом: - Не судите сами! Оставьте суд на долю Отца. Пусть идут с миром. Они такие же бедные, потерянные люди.
Бриенна выехала немного вперед: - Моя младшая сестра тоже потерялась. Ей три-на-десять лет, у нее темно-рыжие волосы. Она заметна издалека.
- Все дети Матери видны ей сверху. Пусть Дева присмотрит за этой бедняжкой... и за тобой, как мне думается. - Септон поднял одну из лямок, привязанных к телеге, надел на плечо и начал тянуть. Нищие братья вновь затянули свою песню. Бриенна и рыцари, стоя на месте, дождались, пока процессия медленно не пройдет мимо в сторону Росби. Звук их пения медленно начал стихать, и затих совсем.
Сир Крейгтон привстал в седле, чтобы почесать зад. - Кому может взбрести в голову убить святого септона?
Бриенна знала, кому. Она вспомнила, как возле Девичьего пруда Бравые Ребята подвесили септона вверх ногами на дереве и использовали его тело вместо мишени для стрельбы из лука. Ей стало любопытно, есть ли его кости в той телеге вместе с остальными.
- И мужчина должен быть абсолютным идиотом, чтобы изнасиловать Молчаливую Сестру, - продолжил Сир Крейгтон. - И даже прикасаться... все знают, что они обручены с Неведомым, и их женские дела холодные и влажные как лед. - Он покосился на Бриенну. - Ох... прошу прощения.
Бриенна пришпорила свою кобылу вперед к Сумеречному долу. Спустя миг Сир Иллифер последовал за ней, а за ним и Сир Крейгтон.
Три часа спустя они настигли еще один отряд, следовавший в Сумеречный дол. Это был купец со слугами, и охранявший их межевой рыцарь. Купец ехал верхом на серой в яблоках кобыле, а слуги, сменяя друг друга, тащили его фургон. Четверо тянули его за оглобли, а еще двое шли возле колес, но когда они услышали стук копыт, они рассыпались кругом фургона, выхватив из него длинные ясеневые посохи, ожидая нападения. Купец достал арбалет, а межевой рыцарь свой меч. - Простите за подозрительность, - крикнул купец, - но времена нынче тревожные, а у меня из защитников только Сир Шадрик. Кто вы?
- Как же? - Обиделся Сир Крейгтон. - Я знаменитый Сир Крейгтон Длинный Сук, еду с битвы у Черноводной, а это мои товарищ. Сир Иллифер Неимущий.
- Мы не причиним вам вреда, - сказала Бриенна.
Купец с сомнением на нее посмотрел. - Миледи, вам бы следовало сидеть дома, в безопасности. Зачем вам этот не приличествующий леди наряд?
- Я ищу сестру. - Она никогда не упоминала имя Сансы из-за его связи с убийством короля. - Это дворянская девочка и хорошенькая. У нее голубые глаза и темно-рыжие волосы. Возможно, вы ее встречали с толстым рыцарем лет сорока или с пьяным дураком.
- На дорогах полно пьяных дураков и обесчещенных девиц. Что до толстых рыцарей, то скромному человеку не пристало выставлять на показ свой живот, когда кругом голодают... хотя Сир Крейгтон не похож на голодного, как я погляжу.
- У меня широкая кость, - заявил Крейгтон. - Может нам какое-то время ехать вместе? Не сомневаюсь в бесстрашии Сира Щадрика, но он один, а три меча все-таки лучше, одного.
«Четыре меча», - подумала Бриенна, но сдержалась.
Купец оглядел своих людей. - А что скажете вы, сир?
- Что ж. Тут нечего опасаться. - Сир Шадрик был жилистым мужчиной с напоминающим лисье лицом, с острым носом и ярко рыжими волосами, верхом на поджаром гнедом рысаке. И несмотря на то, что в нем было не более пяти футов роста, он имел довольно задиристые манеры: - Один старик, второй - толстяк, и с ними одна крупная женщина. Пусть едут.
- Как скажете. - Купец опустил свой арбалет.

Предыдущая страница 2 Следующая страница


3 Джордж Мартин

Едва они возобновили путешествие, как наемник отстал и оглядел ее с ног до головы, словно она была добрым куском сала. - Я бы сказал, что вы чрезвычайно крепкая девица.
Колкие насмешки Сира Джейме доставали ее до глубины души, но слова маленького человечка едва ли могли ее задеть. - По сравнению с остальными, я гигант.
Он улыбнулся. - Я тоже кое в чем великан, девица.
- А купец звал вас Шадрик.
- Сир Шадрик из Тенистой долины. Кое-кто прозвал меня Безумной Мышью. - Он развернул свой щит, чтобы продемонстрировать герб, на котором красовалась огромная белая мышь с красными глазами поверх синей волны на коричневом фоне. - Коричневый цвет означает те страны, по которым я скитался, а голубой - реки, которые я пересек. А мышь - это я.
- А вы, что сумасшедший?
- О, и весьма. Обычные мыши бегут при виде сражения и крови. А безумная мышь сама их ищет.
- Похоже, что она редко их находит.
- Достаточно. По правде, я не турнирный рыцарь. Я приберегаю свою отвагу для настоящей войны, женщина.
«Женщина», куда лучше, чем «девица», решила она. - Тогда, у вас с Сиром Крейгтоном очень много общего.
Сир Шадрик рассмеялся. - О, сильно сомневаюсь, но вот у нас с вами, возможно, одна цель. Младшая сестра, не так ли? Голубые глаза, темно-рыжие волосы, а? - Он снова рассмеялся. - Вы не единственный охотник в лесу. Я тоже ищу Сансу Старк.
Бриенна постаралась не выдать на лице свои чувства, сохранив на нем маску спокойствия, скрывая свое смятение. - А кто такая Санса Старк, и для чего мне ее искать?
- Из-за любви, конечно. Ради чего еще?
Она подняла вверх бровь: - Из-за любви?
- Ну да. Из любви к золоту. В отличие от вашего доброго Сира Крейгтона, я сражался на Черноводной на стороне проигравших. Мой плен меня разорил. Вы знаете, кто такой Варис, не так ли? Этот евнух предлагает пухлый кошель с золотом за девочку, про которую вы ничего не слышали. Но я щедрый человек. Если некая крупная девица поможет мне разыскать несчастное дитя, я поделюсь с ней паучьими денежками.
- Я думала, вы нанялись в охрану к купцу.
- Только до Сумеречного дола. Хисбалд столь же скуп, сколь труслив. А он очень труслив. Ну, что скажет девица?
- Не знаю я никакой Сансы Старк, - настояла она на своем. - Я разыскиваю свою сестру, дворянскую девочку...
... с голубыми глазами и темно-рыжими волосами, да-да, я понял. А кто этот толстый рыцарь, который путешествует с твоей сестрой? Или ты называла его дураком? - Сир Шадрик не стал дожидаться ответа, и хорошо, поскольку она не нашлась, что ответить. - Единственный дурак, который исчез из Королевской Гавани в ночь убийства Короля Джоффри, это полный парень с красным носом со следами от лопнувших сосудов, и зовут его - Сир Донтос Красный, обитавший ранее в Сумеречном доле. Помолись, чтобы твою сестру и ее пьяного дурака не приняли за девочку Старков и Сира Донтоса. Это была бы трагедия. - Он дал коню шпоры и ускакал вперед.
Даже Джейме Ланнистеру лишь иногда удавалось заставлять Бриенну чувствовать себя такой дурой. - «Вы не единственный охотник в лесу», - Эта женшина Брелла рассказывала как Джоффри сорвал с Сира Донтоса шпоры, и как Леди Санса упросила Джоффри сохранить ему жизнь. - «Он помог ей бежать», - решила Бриенна, услышав эту историю. - «Разыщу Сира Донтоса, и найду Сансу». - Ей следовало догадаться, что найдутся другие, сумевшие догадаться до очевидных вещей. - «Могут найтись и менее принципиальные, чем Сир Шадрик». - Ей оставалось только надеяться, что Сир Донтос хорошо спрятал Сансу. - «Но если так, то как же мне ее разыскать?»
У нее опустились руки, и она ехала всю дорогу хмурая.
Ночь застала их возле постоялого двора - высокого бревенчатого здания, стоявшего у слияния рек возле старого каменного моста. Постоялый двор так и назывался: «Каменный мост», как поведал им Сир Крейгтон. Трактирщик был его старинным приятелем. - Тут не плохо готовят, и в комнатах блох не больше чем у всех, - поручился он. - Кто за то, чтобы провести ночь в теплой постели?
- Только не для нас, только если твой приятель не пускает к себе бесплатно, - ответил Сир Иллифер Неимущий. - У нас нет денег на ночлег.
- Я заплачу за троих, - Бриенна не испытывала недостатка в деньгах, поскольку Джейме предвидел ее расходы. В ее седельных сумках она нашла пухлый кошель с серебряными оленями и медными звездами, и поменьше с золотыми драконами, и еще свиток пергамента с указанием всем верным королю людям содействовать подателю сего Бриенне из Тарта, которая следует по делу его величества. Свиток был подписан детской рукой Томмена, первого короля сего имени, Короля Андалов, Ройнаров, и Первых Людей, Повелителя Семи Королевств.
Хисбальд тоже решил остаться, и его слуги потащили фургон к конюшне. Из окон постоялого двора, сделанных в виде кристаллов алмазов, лился теплый желтый свет, и Бриенна услышала как на конюшне заржал жеребец, почуяв ее кобылу. Она ослабляла подпругу, когда из конюшни вышел парнишка и произнес: - Оставьте ее мне, сир.
- Я не сир, - ответила она ему. - Но ты можешь принять лошадь. Да смотри, чтобы она была накормлена, напоена и вычищена.
Парнишка покраснел. - Извините, миледи. Я подумал...
- Все ошибаются. - Бриенна передала ему поводья и пошла вслед за остальными внутрь дома, повесив седельные сумки на плечо, и взяв подмышку свернутое одеяло.
Дощатый пол общего зала был засыпан опилками. В воздухе висел смешанный запах дыма, хмеля и еды. Жаркое в очаге потрескивало и плевалось жиром. В данный момент за ним никто не присматривал. Шестеро местных жителей болтали за одним столом, но моментально замолчали едва внутрь вошли незнакомцы. Бриенна почувствовала на себе их взгляды. Несмотря на кольчугу, плащ и камзол она ощущала себя точно голой. Один из сидевших сказал другому: - Ты только посмотри на это, - и она знала, что они имеют в виду отнюдь не Сира Шадрика.
Словно из-под земли возник хозяин с тремя кружками в каждой руке, расплескивая на каждом шагу эль.
- Есть ли у тебя свободные комнаты, добрый человек? - спросил купец.
- Найдутся, - ответил хозяин. - Для тех, у кого есть деньги.
Сир Крейгтон Длинный Сук являл собой образец искреннего негодования. - Наггли, так-то ты встречаешь старых друзей? Эт'ж я, Длинный Сук!
- Да уж, верно. Ты задолжал мне семь оленей. Покажи, что у тебя есть серебро и я покажу тебе твою постель. - Хозяин поставил кружки одну за другой на стол, расплескав при этом еще больше эля.
- Я заплачу за комнату для себя и за вторую для моих товарищей. - Бриенна указала на Сиров Крейгтона и Иллифера.
- Я тоже возьму комнату, - добавил купец, - для себя и доброго Сира Шадрика. Если вы не против, мои люди переночуют на конюшне.
Хозяин оглядел их с ног до головы. - Я может и против, но могу разрешить. Вы будете ужинать? У нас есть отличная козлятина.
- Я хочу оценить ее самостоятельно. - Ответил Хибальд. - А мои слуги обойдутся хлебом с картошкой.
После того как хозяин получил пару монет и показал им комнаты, в одной из которых Бриенна оставила свои вещи, на ужин она тоже заказала козлятину, впрочем, как и для Крейгтона и Иллифера, раз уж они вместе съели их форель. Межевые рыцари вместе с купцом запивали еду элем, а Бриенна попросила козьего молока. Она прислушивалась к застольным беседам, надеясь услышать что-нибудь, что могло бы навести ее на след Сансы.
- Вы едете из Королевской гавани, - уточнил один из местных жителей у Хибальда. - Это правда, что Цареубийцу покалечили?
- Правда, - кивнул тот. - Он потерял свою десницу.
- Точно, - поддакнул Сир Крейгтон. - Я слышал, ее отгрыз лютоволк. Один из тех чудищ, что пришли с севера. Как известно от севера ничего путного в жизни не было видно. Даже боги у них странные.
- Это был не волк, - услышала Бриенна собственный голос. - Сиру Джейме отсек руку один из наемников Варго Хоута.
- Теперь ему придется туго без правой руки-то. - Заключил Сир Безумная Мышь.
- Ба! - Воскликнул Сир Крейгтон Длинный Сук. - Если такое случится со мной, я с легкостью дерусь обеими руками!
- О! Я в этом и не сомневаюсь. - Отсалютовал ему кружкой Сир Шадрик.
Бриенна вспомнила как в лесу сама билась с Джейме Ланнистером. Все, что ей удавалось сделать, это держаться от его меча на расстоянии. - «Он был ослаблен заключением в темнице, и у него были скованны руки. Если б он был полностью здоров и без цепей, никто в Семи Королевствах не смог бы ему противостоять». - Джейме совершил множество чудовищных вещей, но он умел сражаться! Его увечье чудовищное несчастье. Так убивают льва - ломают ему лапы и бросают увечного и беспомощного.
Внезапно общий зал показался ей слишком шумным, невыносимым. Она буркнула пожелания доброй ночи и отправилась в свою комнату. Потолок был слишком низким, пришлось идти пригнувшись, сжимая крохотную свечу, иначе не миновать шишки на голове. Единственными предметами мебели были широкая кровать, способная вместить шестерых мужчин, и подсвечник с сальной свечой на подоконнике. Она зажгла ее от своего огарка, заложила засов на двери и повесила свой меч на кроватный столбик. Ножны были самыми обыкновенными - дерево, обернутое потертой и потрескавшейся кожей. Меч тоже был самый обычный. Она прикупила его по случаю в Королевской Гавани взамен отнятого у нее Бравыми Ребятами. - «Это был меч Ренли». - Ей все еще было больно от осознания того, что он для нее потерян навсегда.
Но теперь у нее был другой меч, притаившийся в свертке с одеялом. Она села на кровать и вынула его на свет. При свете свечи блеснуло золото, а рубины заиграли кроваво-красными тлеющими углями. Когда она вытащила Верного Клятве из покрытых узором ножен, у нее захватило дух. Черные и красные волны, переливаясь, тонули в глубине металла. - «Укрепленная заклятиями валирийская сталь». - Меч для настоящего героя. Когда она была маленькой, ее няня постоянно рассказывала ей истории про доблесть и честь, про деяния Сира Галладона из Морна, Глупого Флориана, Драконьего рыцаря принца Аэмона и других героев. У каждого из них был знаменитый меч, и конечно Верный Клятве принадлежал к их числу, даже если она не могла составить ему компанию. - Тебе предстоит защищать жизнь дочери Неда Старка его собственной сталью.
Опустившись на колено возле кровати, она взяла клинок в руки и беззвучно помолилась Старице, которая светом своей лампы освещает в темноте жизни людям путь. - «Направь меня», - молилась она. - «Освети мой путь, покажи дорогу к Сансе». - Она подвела Ренли, подвела и Леди Кейтилин. Она не может подвести Джейме. - «Он вручил мне свой меч. Он вручил мне свою честь».
После этого она как смогла разместилась на кровати. Несмотря на свою ширину она была довольно коротка, поэтому Бриенне пришлось лечь наискосок. Она слышала как внизу стучат кружки и звучат голоса. Тут как раз появились те самые блохи, о которых рассказывал Длинный Сук. Постоянное почесывание отлично помогало от сна.
Она услышала как по лестнице взобрался Хибальд, а чуть позже и межевые рыцари. - …Я так и не узнал его имя. - Рассказывал в этот момент Сир Крейгтон. - но на его щите был кроваво-красный цыпленок, а его меч был влажным от крови… - Его голос стих где-то выше, следом открылась и закрылась дверь.
Ее свеча догорела. Вокруг Старого Каменного Моста сгустилась тьма, и в постоялом дворе стало настолько тихо, что ей было слышно, как шепчет река. Только тогда Бриенна поднялась и принялась собирать свои вещи. Она слегка приоткрыла дверь и прислушалась. Затем босая, не надевая сапоги, спустилась вниз по лестнице. Снаружи она одела сапоги и бросилась на конюшню седлать свою кобылу, про себя прося прощения у Сиров Иллифера и Крейгтона. Когда она выезжала из конюшни, один из слуг Хисбальда проснулся, но не пытался ее остановить. Копыта ее кобылы звонко простучали по каменным плитам старого моста. Затем за ее спиной сомкнулись лесные деревья, как смоль черные и полные призраков и воспоминаний. - «Я иду за тобой, Санса», - думала она, пробираясь сквозь тьму. - «Не бойся. Я не буду знать отдыха, пока тебя не разыщу».

Сэмвелл

Сэм как раз читал про Иных, когда заметил мышонка.
К этому времени у него покраснели и слезились глаза. - «Я не должен был их так часто тереть», - твердил он себе, вновь проводя по ним руками. От пыли они еще больше чесались и слезились, а здесь пыль была повсюду. Даже от легкого вздоха и переворота страницы она поднималась вверх, а при попытке посмотреть, что скрывается за очередной стопкой книг, в воздух взметалось целое серое облако.
Сэм не знал, сколько времени прошло после его последнего сна, но от толстой сальной свечи, которую он засветил как раз, когда обнаружил кучку выпавших страниц, перевязанных бечевкой, осталось меньше дюйма. Он зверски устал, но не в силах был остановиться. - «Еще одну книжечку», - обещал он сам себе. - «И все. Еще один свиток, только один. Еще одну страничку, потом иду наверх спать и чего-нибудь поесть». - Но каждый раз за одной страничкой следовала другая, а за ними следующая, а в стопке книг всегда находилась наготове еще одна. - «Я всего лишь ее пролистаю, чтобы знать, о чем в ней написано», - думал он, перед тем как осознавал, что дочитал ее до середины. Он не ел с тех пор, как перекусил гороховой похлебкой с салом вместе с Пипом и Гренном. - «Еще были хлеб с сыром, но это была всего лишь закуска», - решил он. Как раз в этот момент он поднял голову, чтобы взглянуть на пустую тарелку и увидел мышонка.
Мышонок был не больше половины его большого пальца с черными глазками и мягкой серой шерсткой. Сэм знал, что должен был его убить. Мыши любят хлеб и сыр, но с удовольствием сожрут и пергамент и бумагу. Между полок и стопок книг он обнаружил довольно много мышиного дерьма, и некоторые обложки книг были отчетливо погрызены их зубками.
«Это всего лишь маленький мышонок, и голодный», - Как не пожертвовать ему пару крошек. - «Но он грызет книги…»
От долгого сидения в кресле спина Сэма одеревенела, а уж ноги-то - едва не отнялись. Он понимал, что уже не может двигаться достаточно быстро, чтобы надеяться поймать мышь, но может ему удастся пришибить ее чем-то тяжелым. Прямо у локтя лежал массивный том в кожаном переплете, содержащий список с Анналов Черного Кентавра, принадлежавшего перу септона Джорквина, в котором очень детально описывались девять лет, которые Орберт Касвелл служил Лордом Командующим Ночной Стражей. Был описан буквально каждый день, причем почти все записи начинались одинаково: «Лорд Орберт поднялся на рассвете и сходил по нужде», возможно только за исключением последней, которая начиналась так: «Лорд Орберт умер сегодня ночью в постели».
«Ни одна мышь не справится с септоном Джорквином», - медленно Сэм поднял книгу левой рукой. Она была толстой и тяжелой, и когда он пытался поднять ее одной рукой, она начала выскальзывать из его пухлых пальцев, и с грохотом упала обратно на стол. Мышь исчезла в мгновение ока. Сэм вздохнул спокойно. Если б он и вправду насмерть зашиб малютку, его бы замучили кошмары. - Не смей грызть книги! - Во весь голос сказал он, обращаясь к мыши. Может в следующий раз нужно захватить побольше сыра.
Он изумился, каким маленьким оказался огарок свечи. Интересно, гороховая похлебка была вчера или позавчера? - «Вчера. Должна была быть вчера». - При этой мысли он зевнул. Джон станет волноваться, не стряслось ли с ним чего плохого, хотя мейстер Эйемон без сомнения Сэма бы понял. До того как он потерял зрение, мейстер любил читать книги даже больше Сэма Тарли. Он понимал, что порой ты не в силах справиться с собой, ты проваливаешься в них с головой, словно каждая страница представляет собой дверь в потусторонний мир.
С трудом встав на ноги, Сэм скривился, почувствовав, как в тело впивается тысяча шипов и иголок. Кресло было чудовищно твердое и врезалось в спину, когда он склонялся над очередной книгой. - «Нужно не забыть захватить с собой подушку», - Еще было бы неплохо устроить себе тут же постель, в полускрытой нише, которую он обнаружил за сундуками, доверху набитыми выпавшими страницами, но не мог решиться надолго покинуть мейстера Эйемона. В последнее время он сильно ослаб и ему постоянно требовалась помощь, особенно с птицами. У Эйемона конечно был еще и Клидас, но Сэм был моложе и куда лучше разбирался в птицах.
Прихватив стопку книг и свитков левой рукой, и взяв подсвечник в правую, Сэм отправился обратно наверх по туннелям, которые братья прозвали червоточинами. Из отверстия сверху падал столб неяркого света, освещая крутые каменные ступени, ведущие на поверхность. Сэму стало понятно, что наверху уже день. Он оставил свечу догорать в стенной нише и начал карабкаться по ступенькам. К пятой по счету он уже начал задыхаться. На десятой он остановился, чтобы переложить книги в другую руку.
Он выбрался на воздух под купол неба молочного цвета. - «Снежное небо», - подумал Сэм, оглядываясь. Открытое пространство его нервировало. Он вспомнил ночь, проведенную на Кулаке Первых Людей, когда мертвецы пришли одновременно со снегом. - «Не будь таким трусом». - Подбодрил он себя. - «Ты среди братьев, не говоря уже про людей и рыцарей Станниса Баратеона». - Впереди возвышались Черный Замок и башни, но рядом с ледяной громадой Стены они выглядели карликовыми. Небольшая армия ползала по льду примерно в четверти расстояния от земли, прикрепляя новую лестницу вместо разрушенной старой к оставшимся креплениям. По поверхности льда отчетливо разносился звук их пил и молотков. Джон заставил строителей работать денно и нощно. Сэм слышал, как некоторые из них жаловались за ужином, вспоминая, что Лорд Мормонт никогда не заставлял их так много трудиться. Но без главной лестницы способа попасть на Стену не было, правда, за исключением цепного подъемника. И как бы сильно Сэмвелл Тарли не ненавидел ступеньки, корзину подъемника он ненавидел еще сильнее. Находясь внутри, он всегда закрывал глаза, убежденный, что цепь вот-вот оборвется. И всякий раз, когда железная клеть с жутким скрипом задевала об лед, его сердце замирало.
«Здесь были драконы двести лет назад», - поймал себя на мысли Сэм, наблюдая за медленным подъемом корзины. - «Им ничего не стоило перелететь через Стену». - Королева Алисанна на своем драконе навестила Черный Замок, и ее король Джахаерис прибыл следом за ней на своем собственном. Могла ли Серебряннокрылая снести за стеной яйцо? Или Станнис нашел его на Драконьем Камне? - «Даже если бы у него оно было, как он надеется его высидеть?» - Бэйлор Благословенный молился над своим яйцом, а другие Таргариены пытались оживить их с помощью магии. Все, к чему это привело - это фарс и трагедия.
- Сэмвелл, - произнес мрачный голос. - Я сбился с ног, тебя разыскивая. Мне приказали доставить тебя к Лорду Командующему.
Снежинка упала Сэму прямо на нос. - Джон хочет меня видеть?
- Может и так, я не знаю. - ответил Скорбный Эдд Толлетт. - Я бы ни за что не хотел бы видеть половину тех вещей, что повидал в жизни, и не повидал и половины вещей, которые хотел повидать. И не думаю, что теперь захочу. И тебе бы тоже следовало об этом подумать. Лорд Сноу желает поговорить с тобой сразу, как только он закончить с женой Крастера.
- Джилли.
- Да, с ней. Если б моя бедная кормилица была похожа на нее, меня бы ни за что не оторвали от груди. Но у моей - росли усы.
- У коз это часто бывает, - вставил Пип, появившись вместе с Гренном из-за угла, сжимая в руках луки и с колчанами за спиной. - Где тебя носило, Смертоносный? Нам не хватало тебя за ужином. Целый хорошо прожаренный бычок остался недоеденным.
- Не называй меня Смертоносным. - Сэм не обратил внимания на их шутку про быка. Пип всегда оставался верен себе. - Я читал, а потом появилась мышь…
- Не упоминай мышей при Гренне. Он их ужасно боится.
- Вовсе нет. - С возмущением вставил Гренн.
- Ты бы слишком испугался, чтобы съесть хоть одну.
- Я съем больше тебя.
Скорбный Эдд вздохнул. - Когда я был маленьким мы ели мышей только по большим праздникам. Я был самым младшим, поэтому мне всегда доставались одни хвосты. А в хвосте - какое мясо?
- А где твой лук, Сэм? - спросил Гренн. Сир Аллисер назвал его Зубром, и с каждым днем он становился все больше подходящим этому прозвищу. На Стене он появился крупным, но медлительным, с мощной шеей, широкими плечами, красным лицом и жутко неуклюжим. И хотя он по-прежнему багровел, когда Пип обводил его вокруг пальца как какого-нибудь деревенского дурачка, долгие часы тренировок с мечом и щитом укрепили его руки и живот, и распрямили плечи. Он был сильным и косматым как настоящий зубр. - Ульмер ждет тебя на заднем дворе.
- Ульмер, - Смутился Сэм. Едва ли не первым делом Джон, став Лордом Командующим, ввел ежедневные тренировки с луком для всего гарнизона, даже для стюардов и поваров. - «Дозор слишком полагается на силу мечей и почти не пользуется луком», - сказал он. - «Это досталось нам в наследство от тех дней, когда каждый десятый брат был рыцарем, в отличие от наших реалий, когда им является едва ли каждый сотый». - Сэм видел в этом определенный смысл, но ненавидел стрельбу почти так же, как карабкаться по лестнице. В перчатках он не мог попасть вообще, но едва он снимал их вовсе - моментально получал пузыри на пальцах. Луки - опасны. Атласу оторвало полногтя тетивой. - Я и забыл.
- Смертоносный, ты разбил сердце принцессе одичалых. - Заявил Пип. Вель как раз выглянула из окна Королевской Башни, разглядывая их компанию. - Она тебя искала.
- И вовсе не меня. Не говори чушь! - Сэм всего два раза разговаривал с Вель, когда к ней призывали мейстера Эйемона чтобы удостовериться, что с ребеночком все в порядке. Принцесса была так красива, что он часто ловил себя на том, что в ее присутствии он столбенеет и краснеет.
- А почему бы и нет? - возразил Пип. - Она хочет от тебя ребенка. Может нам назвать тебя Сэм Соблазнитель?
Сэм покраснел. Он знал, у Короля Станниса были на Вель собственные виды. Она была живой цепью, которой он был намерен сковать мир между северянами и одичалыми. - У меня сегодня нет времени на упражнения. Мне нужно повидать Джона.
- Джона? Джона? Гренн, мы знаем кого-то по имени Джон?
- Он имел в виду Лорда Командующего.
- Ох-х-х! Это же Великий Лорд Сноу. Правда. А зачем ты хочешь его повидать? Он же даже не умеет шевелить ушами. - Пип пошевелил своими, продемонстрировав, как отлично владеет этим умением. - «Теперь он и в самом деле Лорд, и слишком высокородный, чтобы с нами общаться».
- У Джона много обязанностей. - Встал на его защиту Сэм. - Теперь его забота вся Стена, и он все делает ей во благо.
- У каждого человека есть обязательства по отношению к друзьям. Если бы не мы, нашим командующим выбрали бы Яноса Слинта. А Лорд Янос отправил бы Сноу голым за Стену. «Проваливай в замок Карстера», - вот что он бы ему сказал, - «и верни мне плащ и сапоги Старого Медведя». Мы спасли его от подобной участи, но теперь у него слишком много обязанностей, чтобы сесть в тепле и выпить кружечку крепкого винца?
Гренн кивнул. - Его обязанности не мешают ему появляться во дворе. И он там бывает очень часто, постоянно с кем-нибудь сражаясь.
И Сэм был вынужден признать, что это истинная правда. Один раз, когда Джон за чем-то пришел к мейстеру Эйемону, Сэм поинтересовался, зачем он проводит столько времени, фехтуя на мечах? - Старый Медведь когда был Лордом Командующим никогда столько не тренировался. - Добавил он. В ответ Джон вложил Длинный Коготь в руку Сэма. Он почувствовал его легкость, баланс, повертел его чтобы лучше разглядеть волны в темном дымчатом металле. - Валирийская сталь, - произнес он. - Укрепленная заклятьями и острая как бритва. Ее почти невозможно сломать. Фехтовальщик должен соответствовать своему мечу, Сэм. Длинный Коготь из валирийской стали, а я - нет. Полурукий мог бы раздавить меня, как ты - жука.
Сэм отдал меч назад. - Когда я пытался раздавить жука, он успевал от меня улететь. Я только отбивал себе ладонь, только и всего. А он в ответ может ужалить.
В ответ Джон рассмеялся. - Как хочешь. Куорен мог убить меня так же просто, как ты съесть тарелку овсянки. - Сэм был без ума от овсянки, особенно, если ее сдабривали медом.
- У меня нет времени. - Сэм ушел от друзей и, прижимая книги к груди, направился в сторону арсенала. - «Я - щит, защищающий государства людей», - припомнил он в этот момент. Любопытно, чтобы сказали эти люди, если б узнали, что их защищают такие как Гренн, Пип и Скорбный Эдд.
Башня Лорда Командующего пострадала от пожара, а Королевскую Башню Станнис Баратеон занял для себя, поэтому Джону пришлось разместиться в утлой каморке Донала Нойе за арсеналом. Джилли как раз выходила от него, когда вошел Сэм. Она куталась в старый плащ, который он ей когда-то подарил во время бегства из замка Карстера. Завидев его, она выбежала вон, но Сэм успел ухватить ее за руку, уронив при этом пару книг на пол. - Лилли.
- Сэм? - В ее голосе чувствовались слезы. Джилли была худая и темненькая, с огромными карими глазами как у косули. Она тонула в складках старого плаща Сэма, ее лицо было скрыто под капюшоном, но было видно, что ее всю бьет дрожь. Ее лицо выглядело бледным и испуганным.
- Что случилось? - Спросил Сэм. - Что-то с детьми?
Джилли слегка отодвинулась. - С ними все в порядке, Сэм. Все хорошо.
- Удивляюсь, как ты находишь время на сон с ними обоими? - Тепло подбодрил ее Сэм. - Который из них не давал мне спать прошлой ночью? Я уж думал, он ни за что не прекратит.
- Это был мальчик Даллы. Он плачет, когда хочет сосать грудь. Мой… мой почти никогда не плачет. Иногда он хнычет, но… - Ее глаза наполнились слезами. - Мне нужно бежать. Уже пора кормить. Иначе я вся промокну. - Она метнулась через двор, оставив Сэма с раскрытым ртом.
Ему пришлось встать на колени чтобы подобрать оброненные книги. - «Не стоило столько брать», - корил он себя, отряхивая грязь с Нефритового Компендиума пера Коллокво Вотара. Это был пухлый том легенд и сказок востока, который его просил разыскать мейстер Эйемон. С виду книга не пострадала. А вот принадлежавшей перу мейстера Томакса «Драконьей Коже или истории Рода Таргариенов от Изгнания до Апофеоза с описанием жизни и смерти драконов», повезло куда меньше. Упав, она раскрылась, и на некоторые страницы попала грязь, включая одну из красивейших иллюстраций Балериона Черной Смерти, выполненную цветными чернилами. Сэм обозвал себя неуклюжим чурбаном, когда пытаясь стряхнуть грязь только больше ее размазал по странице. В присутствие Джил он всегда чувствовал неловкость и воз… ну, в общем, возбуждение. Братья Ночного Дозора не должны чувствовать ничего подобного вроде него в отношение Джилли, особенно после ее слов о груди и…
- Лорд Сноу ждет. - У дверей арсенала опираясь на копья, стояли два стража в черных плащах и стальных полушлемах. Говорившим был Лохматый Хэл. Второй Малли помог Сэму подняться на ноги. Он пробормотал благодарности и прошмыгнул мимо внутрь, отчаянно вцепившись в стопку книг, когда пробирался через кузницу, заставленную наковальнями, мехами и молотами. На верстаке была растянута наполовину законченная кольчуга. Из-под наковальни выглянул Призрак с бычьей костью в пасти. Огромный белый лютоволк проводил Сэма взглядом, но не издал ни звука.
Сам Джон находился за стеллажами с копьями и щитами. Он как раз читал какой-то пергамент. На его плече, уставившись вниз, будто что-то понимает в буквах, сидел ворон Лорда Мормонта, но едва птица заметила Сэма, она расправила крылья и взлетела навстречу с криком: «Зерно! Зерно!»
Переложив книги, Сэм просунул руку в мешочек у двери и достал горсть семян. Ворон сел на руку и клюнул одно с такой силой, что Сэм завопил и отдернул руку. Ворон снова поднялся в воздух, рассыпав по полу желтые и красные семена.
- Закрой дверь, Сэм. - Светлые шрамы покрывали щеку Джона в том месте, где орел однажды пытался вырвать ему глаз. - Этот негодник клюнул тебя до крови?
Сэм опустил книги и осмотрел перчатку. - Да, сквозь перчатку. - Он почувствовал слабость в ногах. - Кровоточит.
- Мы все проливаем кровь во имя Дозора. Впредь носи перчатки потолще. - Джон указал на кресло рядом. - Садись и взгляни на это. - Он передал ему прочитанный пергамент.
- Что это? - поинтересовался Сэм. Ворон принялся выискивать на полу рассыпанные зерна.
- Бумажный щит.
Сэм снял перчатки и, слизывая кровь с ладони, принялся читать. Он узнал руку мейстера Эйемона с первого взгляда. Его буквы были мелкими и старательно выведенными, хотя старик не мог видеть кляксы, и порой их размазывал по всему пергаменту. - Письмо к Королю Томмену?
- В Винтерфелле Томмен играл деревянными мечами вместе с Браном. На нем было столько подушек, что его можно было принять за фаршированного гуся. Бран сшиб его наземь. - Джон отвернулся к окну. - Но Бран - мертв, а пухлый и розовощекий Томмен теперь сидит на Железном Троне в короне на курчавой головенке.
«Бран вовсе не мертв», - хотел было сказать ему Сэм. - «Он за Стеной, с Хладноруким». - Но слова застряли в горле. - «Я поклялся, что никому не расскажу». - Письмо не подписано.
- Старый Медведь сто раз молил Железный Трон о помощи. Но они отправили ему Яноса Слинта. Ни одно письмо не заставит Ланнистеров нас полюбить. Особенно, если они узнают о том, что мы помогаем Станнису.
- Только чтобы спасти Стену, а не его мятежу. - Сэм вновь бегло прочел текст. - Именно об этом тут и сказано.
- Этот нюанс поможет нам обойти Лорда Тайвина. - Джон забрал письмо. - Зачем ему помогать нам? Он и раньше никогда не помогал.
- Что ж, - заметил Сэм. - Он и не станет. Здесь говорится, что пока Король Томмен играл в свои игрушки, Король Станнис прибыл, чтобы защитить королевство. Это собьет спесь с Ланнистеров.
- Я желаю уничтожить род Ланнистеров до основания, а не сбивать с них спесь. - Джон поднял к глазам письмо. - Ночной Дозор не принимает участия в войнах Семи Королевств. - Процитировал он. - Наши клятвы принадлежат всему человечеству, и оно сейчас в опасности. Станнис Баратеон помог нам против врага из-за Стены, но мы все равно не признаем себя его людьми…
- Отлично. - Поморщился Сэм. - Не признаем. Так ли?
- Я предоставил Станнису кров, пищу и Ночной форт, плюс согласился расселить свободных в Даре. Это все.
- Лорд Тайвин скажет, что это уже через чур.
- Станнис говорит, что этого недостаточно. Чем больше ты даешь королю, тем больше ему хочется. Мы идем по хрупкому ледяному мосту и с каждой стороны пропасть. Даже одному королю и то тяжело угодить. А угодить сразу двоим - почти невозможно.
- Это так, но… если Ланнистеры все же победят, и Лорд Тайвин решит, что мы предали короля, помогая Станнису, то это может означать конец всему Ночному Дозору. У него за спиной есть Тиреллы и вся мощь Хайгардена. Он уже один раз разбил Лорда Станниса на Черноводной. - Возможно Сэм и бледнел при виде крови, зато он знал как выигрывались войны. Его отец позаботился об этом.
- Черноводная всего лишь одна из битв. Робб победил во всех битвах, но проиграл войну и потерял голову. Если Станнису удастся поднять север…
«Он пытается убедить себя самого», - вдруг понял Сэм. - «Но у него ничего не получается». - Из Черного Замка черной бурей во все стороны разлетались вороны, призывая северных лордов подчиниться Станнису Баратеону и присоединиться к его силам. Сэм лично отправил большую их часть. Покамест вернулась только одна птица, направленная в Кархолд. Молчание было красноречивее грома.
Даже каким-то способом сумев заполучить северян, Сэм не мог представить, как Станнису удастся преодолеть объединенную мощь Бобрового Утеса, Хайгардена и Близнецов. А без севера его положение и вовсе плачевно. - «Настолько же плачевно, как будет положение Ночного Дозора, если Лорд Тайвин объявит нас предателями». - Ланнистеры заполучили северян на свою сторону. Лорда Болтона и его бастарда.
- У Станниса есть Карстарки. Если ему удастся привлечь Белую Гавань…
- Если, - поддакнул Сэм. - А если нет… милорд, даже бумажный щит куда лучше, чем никакой.
Джон хлопнул по письму. - Я тоже так думаю. - Он вздохнул, затем взял перо и широко расписался внизу послания. - Запечатывай. - Сэм нагрел палочку черного воска над свечой и дождался, пока несколько крупных капель не упало на пергамент, затем наблюдал, как Джон оттискивает на воске печать Лорда Командующего. - Захвати это с собой к мейстеру Эйемону, - приказал он. - И передай, чтобы он отправил птицу в Королевскую Гавань.
- Сделаю. - Заволновался Сэм. - Милорд, могу я спросить… Я видел выходившую Джилли. Она едва не расплакалась.
- Вэль присылала ее снова умолять меня на счет Манса.
- Ох. - Вэль приходилась сестрой женщины, которую Король-за-Стеной назвал своей королевой. - Станнис и его люди прозвали ее Принцессой Одичалых. Ее сестра Дала умерла во время боя, но не от железа. Она умерла, подарив жизнь сыну Манса Налетчика. Его отец вскоре последует за ней в могилу, если только слухи, доходившие до Сэма, были правдивы. - Что ты ей ответил?
- Что я переговорю со Станнисом, хотя, сомневаюсь, чтобы мое мнение как-то на него повлияло. Первейшая обязанность королей защищать королевство, а Манс на него напал. Его Величество этого не забудет. Мой отец часто повторял, что Станнис обычный человек. Но никто не говорил, что он забывчив. - Джон замолчал, нахмурившись. - Скорее я сам отрублю Мансу голову. Он когда-то был одним из дозорных. Его жизнь по праву принадлежит нам.
- Пип говорил, что Леди Мелисандра хочет придать его огню, чтобы свершить какую-то магию.
- Пипу лучше поучиться держать свой длинный язык за зубами. Я слышал что-то подобное от остальных. Королевская кровь может пробудить драконов. Никто не знает, где Мелисандра собралась искать спящих драконов. Это полная чушь. И кровь Манса ничем не лучше моей собственной. Он никогда не сидел на троне, и тем более не носил корону. Он - бандит, и ничего более. А в крови бандита нет никакой силы.
Ворон оставил свое занятие на полу, поднял голову и каркнул: «Кровь!»
Джон не обратил на него внимания. - Я отсылаю Джилли.
- Ох. - Сэм почесал затылок. - Хорошо, это… это хорошо, милорд. - Для нее это, безусловно, лучший выход - уехать куда-нибудь подальше от Стены, где тепло и безопасно, и нет войны.
- Ее и ее мальчика. Нам придется разыскать другую кормилицу для его молочного брата.
- Пока ищем, может помочь козье молоко. Оно полезнее для детей, чем коровье. - Сэм где-то читал об этом. Он поерзал на стуле. - Милорд. Когда я пролистывал анналы я разыскал еще одного молодого Командующего. Он был за четыреста лет до Завоевания. Когда его избрали, Озрику Старку было десять, но он прослужил Командующим почти шестьдесят лет. Итого - четверо, милорд. А вы даже близко не самый младший из них. С вами получается пять.
- Все четверо младших были сыновьями, братьями или бастардами Королей Севера. Скажи что-нибудь полезное для меня. Расскажи мне о нашем враге.
- Иные. - Сэм облизнул губы. - О них упоминается в анналах, хотя не так часто, как я было думал. По крайней мере, в тех, что я разыскал и прочел. Но я знаю, что я еще много чего не смог разыскать. Некоторые старые книги распались на части. Страницы очень ломкие, и рассыпаются, когда я пытаюсь их перевернуть. А самые древние книги… либо уже совсем превратились в труху, либо зарыты так глубоко, где я еще не искал либо… что ж, может статься так, что таких книг и в природе не существует и никогда не было. Древнейшие летописи были написаны, когда Андалы только пришли в Вестерос. Первые Люди выбивали руны на камнях, поэтому все что мы думаем, что знаем о Веке Героев, Веке Заката и Длинной Ночи дошло до нас в пересказе септонов, сделанном тысячу лет позднее. В Цитадели есть архмейстеры, кто как раз занимается этими вопросами. Эти древние легенды полны королей, правивших сотни лет назад, и о рыцарях, сражавшихся за тысячи лет до того, как их назвали рыцарями. Вы знаете сказки про Брэндона Строителя, Симеона Звездноглазого, Ночного Короля… мы считаем вас девятьсот девяносто восьмым Лордом Командующим Ночного Дозора, но в самом древнем свитке, который я нашел, упоминается шестьсот семьдесят четыре командующих, что говорит о том, что записи велись…
- С давних пор, - прервал его Джон. - Так, что на счет Иных?
- Я нашел упоминания о драконьем стекле. Дети Леса издревле передавали его в дар Ночному Дозору, и в Век Героев давали по сотне обсидиановых кинжалов в год. Иные приходят вместе с холодами, на этом сходятся все легенды. Или же с их приходом становится гораздо холоднее. Иногда они появляются посреди снежной бури и тают, едва небеса очистятся. Они сторонятся солнечного света и появляются по ночам… либо же с их приходом наступает тьма. Одни истории рассказывают, что они ездят на телах погибших животных. На медведях, лютоволках, мамонтах, лошадях, это для них не важно, лишь бы животное было мертво. То, что убило Малыша Паула, оседлало дохлую лошадь, так что, очевидно, это правда. Но другие записи твердят и о ледяных пауках. Я понятия не имею, что это за штука. Погибшие в битве с Иными должны сжигаться, иначе мертвяк восстанет и превратится в их прислужника.
- Это мы знаем. Вопрос в том, как с ними сражаться?
- Если верить легендам, доспехам Иных обычное железо нипочем, - продолжил Сэм, - а их собственные мечи настолько холодны, что могут ломать сталь. Однако, их пугает огонь и они уязвимы к обсидиану. - Он вспомнил того, которого повстречал в пустом, наполненном призраками, лесу, и как он словно бы растаял после удара кинжалом из драконьего стекла, сделанного для него Джоном. - Я обнаружил один дневник некоего Повелителя Ночи, в котором говорится, что последний из героев убивал Иных мечом из драконьей стали. Судя по всему они не могут ей противостоять.
- Драконья сталь? - Джон нахмурился. - Валирийская сталь?
- Я тоже сразу о ней подумал.
- Значит, если мне удастся убедить всех лордов Семи Королевств передать нам свои валирийские мечи, все будут спасены? Это не так уж и трудно. - Он расхохотался, но в смехе не было веселья. - Ты не смог разыскать, кто они такие эти Иные, откуда приходят и чего хотят?
- Нет еще, милорд. Но, может, я просто читал не те книги. Остались еще многие сотни, в которых я не посмотрел. Дайте мне побольше времени, и я разыщу все, что смогу.
- Времени больше нет. - С сожалением ответил Джон. - Тебе нужно идти собираться, Сэм. Ты отправляешься вместе с Джилли.
- Отправляюсь? - Какой-то момент Сэм не понял о чем речь. - Отправляюсь? В Восточный Дозор, милорд? Или… куда я…
- В Старомест.
- Старомест? - Получился едва ли не писк. Роговый Холм был совсем рядом от Староместа. - «Дом», - от этой мысли закружилась голова. - «Отец».
- Эйемон едет с вами.
- Эйемон? Мейстер Эйемон? Но… ему сто с лишним лет, милорд. Он не может… вы отправляете нас вместе? А кто же присмотрит за воронами? Если они заболеют или поранятся, кто же…
- Клидас. Он много лет служил Эйемону.
- Клидас всего лишь стюард, и у него не важно с глазами. Тебе нужен мейстер. А мейстер Эйемон настолько слаб, что морское путешествие… - Он подумал о Древе или точнее о Королевском Древе, и едва не прикусил язык. - Он же может… он такой старый и…
- Его жизнь будет в опасности. Я тоже беспокоюсь, Сэм, но здесь риск гораздо выше. Станнис знает, кто такой Эйемон. Если красной женщине нужна королевская кровь для ее колдовства…
- Ох. - Сэм весь побледнел.
- Дареон встретит вас у Восточного дозора. Я надеюсь его песни помогут нам заполучить с юга немного людей. Черная птица доставит вас в Браавос. Оттуда вы самостоятельно отправитесь в Старомест. Если ты не передумал объявить мальца Джил своим бастардом, сможешь переправить ее с ребенком на Роговый Холм. Иначе Эйемон постарается похлопотать для нее о месте прислуги в Цитадели.
- Моим б-б-бастардом. - Он это произнес. Да, но… - «Вся эта вода. Я могу утонуть. Корабли все время тонут, а осень - время штормов». - С другой стороны, Джилли будет рядом с ним, и ребенок вырастет в безопасности. - Да, я… мои мать и отец, и сестры помогут Джилли с ребенком. - «Я могу отправить письмо, мне не нужно будет являться самому на Роговый Холм». - Дареон не хуже меня сможет присмотреть за ней до самого Староместа. А я… я каждый вечер тренировался стрельбе из лука, как вы и приказывали… да, за исключением того времени, когда я был в хранилищах, но вы сами приказывали мне разыскать побольше сведений об Иных. От лука у меня болят плечи и все пальцы в мозолях. - Он протянул Джону руку, на которой был лопнувший кровавый пузырь мозоли. - Но я все равно упражняюсь. Теперь я гораздо чаще попадаю в цель, но все равно худший лучник на свете. Но мне нравятся истории, которые рассказывает Ульмер. Нужно чтобы кто-то их записал в книгу.
- Ты так и сделаешь. У них в Цитадели есть и пергамент и чернила, а также луки. Я хочу чтобы ты не переставал тренироваться. Сэм, в Ночном Дозоре сотни людей способных натянуть тетиву, но очень мало умеющих читать и писать. Мне нужен новый мейстер.
От услышанного он вздрогнул. - «Нет, Отец, пожалуйста, я не хочу снова начинать этот разговор, клянусь Семерыми. Отпусти меня». - Милорд, я… мой долг быть здесь, с книгами…
- …и ты будешь, но когда вернешься.
Сэм прижал руку к горлу. Он почти ощутил прикосновение душившей его цепи. - Милорд! Цитадель… они же заставляют вскрывать трупы. - «Они заставят тебя носить цепь на шее. Если ты желаешь носить цепь, идем со мной». - Три дня и три ночи Сэм рыдал, не в силах заснуть, прикованный за руки и ноги к стене. Цепь на шее была такой тугой, что врезалась в шею, и как бы он ни поворачивался во сне, она не давала ему дышать. - Я не надену цепь.
- Ты можешь. И ты наденешь. Мейстер Эйемон стар и слеп. Его силы его покидают. Кто займет его место, когда он умрет? Мейстер Муллин в Сумеречной Башне скорее боец, а не ученый, а мейстера Хармуна из Восточного Дозора чаще видят пьяным, чем трезвым.
- Попроси Цитадель прислать нового мейстера…
- Я и хочу. Нам нужны все, кто поможет. Но Эйемона Таргариена не просто заменить. - Джон выглядел озадаченным. - Я был уверен, что такой выход тебя устроит. В Цитадели столько книг, что никому на свете не удастся прочитать за всю жизнь. Тебе бы там понравилось, Сэм. И я уверен что так и будет.
- Нет. Я мог бы прочесть книги, но… мейстер должен быть и целителем, а от к-к-крови меня тошнит. - Он протянул к Джону дрожащие пальцы, чтобы ему было лучше видно. - Я Сэм Пугливый, а не Сэм Смертоносный.
- Пугливый? И чего ты боишься? Упреков старцев? Сэм, ты своими глазами видел мертвецов, пришедших на Кулак Первых Людей, с почерневшими руками и ярко голубыми глазами. Ты даже убил Иного.
- Это д-д-драконье стекло, а не я.
- Затихни. Ты лгал и интриговал, чтобы сделать меня Лордом Командующим. Ты мне подчинишься. Ты отправишься в Цитадель и выкуешь цепь, и ты станешь резать трупы, если так будет нужно. По крайней мере, в Староместе трупы не опасны.
«Он не понимает». - Милорд. - Не успокоился Сэм. - М-м-мой отец, лорд Рэндилл, он, он, он… жизнь мейстера - это жизнь раба. - Он знал, что это лепет, не более того. - А сын из рода Тарли никогда не наденет цепь. Мужчина с Рогова Холма не станет кланяться и прислуживать мелким лордам. - «Если ты желаешь носить цепь, идем со мной». - Джон, я не смею не подчиниться моему отцу.
Он сказал «Джон», но Джона больше не было. Перед ним сидел Лорд Сноу с серыми глазами, холодными как лед. - У тебя нет больше отца. - Ответил ему Лорд Сноу. - Только братья. Только мы. Твоя жизнь принадлежит Ночному Дозору, поэтому - ступай, собери вещи в сумку и отправляйся с теми, кто тебе дорог в Старомест. Отправляйся за час до рассвета. И вот тебе еще один приказ. Отныне и навсегда, ты не должен называть себя трусом. Ты повидал за прошлый год столько, что не могло присниться иному за всю жизнь. Ты справишься в Цитадели, но ты появишься там как присягнувший брат из Ночного Дозора. Я не в силах приказать тебе стать храбрым, но я могу приказать тебе спрятать свой страх подальше. Ты произнес слова клятвы, Сэм. Помнишь?
«Я меч в темноте». - Но он плохо управлялся с мечом, а темнота его пугала. - Я… я постараюсь.
- Не надо стараться. Подчиняйся приказу.
«Подчиняйся!» - Захлопал черными крыльями ворон Мормонта.
- Как прикажете. А… а мейстер Эйемон знает?
- Это была и его идея, как и моя собственная. - Джон распахнул перед ним дверь. - Никаких прощаний. Чем меньше людей будет знать об этом, тем лучше всем. За час до первого света, у затона.
Сэм не помнил, как шел от арсенала. Только что он был внутри, и вдруг понял, что месит грязь и талый снег возле жилища мейстера Эйемона. - «Я могу спрятаться»,- твердил он себе. - «Можно спрятаться в хранилище среди книжных полок. Я могу жить внизу вместе с мышью и воровать еду по ночам». - Он понимал ,что это просто безумные мысли, возникающие в голове от отчаяния. Книгохранилище станет первым местом, где его станут искать. А вот последним местом, где его стали бы искать - это за Стеной, но это было еще безумнее. - «Одичалые меня схватят и медленно убьют. Они даже могут сжечь меня живьем, как красная женщина хочет поступить с Мансом-Налетчиком».
Разыскав мейстера Эйемона у клеток с воронами, он передал ему письмо от Джона и, сбивчивым потоком слов, поведал ему о своих страхах. - Он не понимает. - Сэм чувствовал что его будто прорвало. - Я если одену цепь, то мой л-л-лорд отец... он... он...
- Когда я выбирал свою судьбу, мой отец тоже выдвигал мне те же аргументы, - ответил старик. - Это его отец отправил меня в Цитадель. У короля Даейерона было четыре сына, и у троих из них тоже были свои дети: «Когда слишком много драконов, это также опасно, как если бы их было мало», - вот что я услышал от него в ответ на слова моего отца. В тот же день меня отправили прочь. - Эйемон поднял покрытую старческими пятнами руку к шее, на которой находилась длинная цепь из разных металлов. - Цепь тяжела, Сэм, но мой повелитель имел право так поступить. Как и Лорд Сноу.
- Сноу, - каркнул ворон. - Сноу. - вторили ему остальные. Вскоре они уже все каркали: «Сноу, сноу, сноу, сноу, сноу». - Сэм сам научил их говорить это слово. Как он понял, с этой стороны помощи ему ждать не стоит. Мейстер был пойман в ту же ловушку. - «Он же не вынесет плаванья», - забеспокоился он. - «Он слишком стар чтобы пережить подобное путешествие. И младенец Джилли тоже может умереть, он совсем кроха и не такой сильный как сын Даллы. Джон решил их всех убить?»
Следующим утром Сэм помимо желания седлал ту же кобылу, на которой он прибыл из Рогова Холма и повел ее в сторону затона, находившегося возле восточной дороги. Его седельные сумки были набиты сыром, колбасой, сваренными в крутую яйцами и салом, которое преподнес ему в день его именин Трехпалый Хобб. - Ты парень, который любит вкусно поесть, Смертоносный, - сказал при этом повар. - Побольше бы нам таких, как ты. - Сало точно не помешает. До Восточного Дозора их ждет длинный и холодный путь, а по дороге у Стены не встретишь ни деревень, ни таверны.
Предрассветное время было темным и тихим. Черный Замок казался брошенным. У затона его ждала пара двуколок и Черный Джек Балвер с дюжиной бывалых рейнджеров, крепких, как и низкорослые лошадки, на которых они ездили. Кедж Белоглазый громко выругался, едва приметил Сэма своим единственным глазом. - Не обращай на него внимания, Смертоносный, - обратился к нему Черный Джек. - Он очень нетерпелив, и подбивал нас отправиться тебя поискать. Он думал, ты забился под кровать и там скулишь.
Мейстер Эйемон был слишком слаб чтобы ехать верхом, поэтому одна из двуколок была предназначена ему. Она была выложена мехом и сверху имела кожаный полог, чтобы уберечь от дождей и снега. Вместе с ним должны были ехать Джилли с ребенком. Во второй двуколке лежала одежда и прочие вещи, вместе с сундуком с редкими древними книгами, копий которых, по мнению мейстера, могло не оказаться даже в Цитадели. Сэм полночи потратил на их поиски, хотя нашел только каждую четвертую из списка. - «И слава Семерым, иначе нам была бы нужна еще одна двуколка».
Когда появился мейстер, то его было не узнать. Он был укутан в медвежью шкуру в три раза больше его самого. Когда Клидас подвел его под руку к двуколке, налетел порыв ветра, и старика зашатало. Сэм бросился ему на помощь и поддержал со своей стороны. - «Еще один порыв ветра, и его унесет за Стену». - Держитесь за мою руку, мейстер. Уже не далеко.
Слепец кивнул, и ветер сорвал с него капюшон. - В Старом городе всегда тепло. Там, на островке посреди Медовухи есть таверна, куда я часто хаживал, еще будучи юным послушником. Как хорошо было бы посидеть там снова, попивая в ней сидр.
К тому времени, когда они усадили мейстера в двуколку, к ним подошла Джилли с сыном на руках. Под капюшоном было видно, что ее глаза покраснели от слез. Джон появился вместе со Скорбным Эддом. - Лорд Сноу, - позвал его мейстер Эйемон. - Я оставил у себя книгу. Это вам. Она называется «Нефритовый компендиум». Ее написал волантийский путешественник Коллокво Вотар, который обошел весь восток и посетил все страны вплоть до Нефритового моря. В ней встречаются замечательные наблюдения, которые вы можете найти интересными для себя. Я просил Клидаса отметить их для вас.
- Можете быть уверены, я ее прочитаю. - Ответил Сноу.
На носу мейстера повисла бледная капля. Он стер ее перчаткой. - Знание - это оружие, Джон. Вооружайся до того, как ринуться в бой.
- Хорошо. - Начал падать легкий снежок. С неба лениво полетели крупные снежинки. Джон повернулся к Черному Джеку. - Езжай так быстро, как сможешь, но никакого бездумного риска. У тебя на руках старик и грудной младенец. Следи, чтобы они были сыты и в тепле.
- И вы тоже, м'лорд. - Откликнулась Джилли. - И присматривайте за остальными. Найдите другую кормилицу, как говорили. Помните, вы обещали. И мальчик... сын Даллы... я имею в виду маленького принца... найдите ему хорошую женщину, чтобы он вырос большим и сильным.
- Даю слово. - Торжественно ответил Джон Сноу.
- И не давайте ему имени, пока ему не минует два года. Плохая примета давать имена грудным детям. Вы, вороны, этого не знаете, но это истинная правда.
- Как прикажете, миледи.
На лице Джилли промелькнуло гневное выражение. - Не называйте меня так! Я - мать, а не леди. Я жена Крастера, его дочь, и мать ребенка.
Скорбный Эдд подержал ее малыша, пока она забиралась в двуколку, и помог укрыть ноги старой шкурой. Уже на востоке небо стало скорее серым, чем черным. Леворукий Лью торопился ехать. Эдд передал мальчика матери, и Джилли прижала его к груди. - «Возможно, я в последний раз вижу Черный Замок», - подумал в этот момент Сэм, усаживаясь в седло. И как сильно он его ненавидел в прошлом, столь же печально для него было его покидать.
- Отправляемся, - скомандовал Балвер. Щелкнул кнут, и двуколки, скрипя, двинулись по неровной дороге под падающим снегом. Сэм задержался рядом с Клидасом, Скорбным Эддом и Джоном Сноу. - Что ж, - сказал он. - Прощайте.
- И ты прощай, Сэм. - Откликнулся Эдд. - Твой корабль не утонет, не бойся. Они тонут только, когда я на борту.
Джон не отрывал глаз от удаляющихся двуколок. - Впервые я увидел Джил, - произнес он. - когда она пряталась за стеной Замка Крастера. Она была худой темноволосой девочкой с огромным животом и до смерти боялась Призрака. Он носился среди ее кроликов, а она так напугалась, что я боялся, как бы она не раскричалась и не сбросила ребенка... но она боялась не волка, не так ли?
«Нет», - подумал Сэм. - «Она боялась Крастера - собственного отца».
- Она смелее, чем сама думает.
- Как и ты, Сэм. Езжай. Легкой тебе дороги. Береги их с ребенком и Эйемона. - Джон улыбнулся странной, грустной улыбкой. - И накинь капюшон. У тебя вся голова в снегу.

Арья

Низко над туманным морем пробивался далекий слабый свет.
- Похоже на звезду, - заметила Арья.
- Это звезда нашего дома, - откликнулся Денио.
Его отец выкрикивал команды своим матросам. Те карабкались вверх вниз по всем трем мачтам и реям, зарифляя тяжелые пурпурные паруса. Под ними внизу на два ряда весел налегали гребцы. Палуба галеаса качалась, поскрипывая, когда «Дочь Титана» взбиралась на гребень волны и переваливалась вниз.
«Звезда нашего дома», - Арья стояла на носу корабля, одной рукой держась за позолоченную носовую фигуру в виде девы с блюдом наполненным фруктами. На долю мгновения она представила себе, что это впереди светит звезда ее дома.
Но это было глупо. Ее дома больше нет, ее родители мертвы, и все ее братья, кроме Джона Сноу на Стене тоже. Туда она бы сбежала. Она и так уже упрашивала капитана и сяк, но даже железная монетка не могла его убедить. Арье, видимо никогда не попасть в те места, в которые ей хочется. Йорен обещал отвести ее в Винтерфелл, но все закончилось тем, что она оказалась в Харренхоле, а Йорен в могиле. Когда она убежала оттуда в Риверран, ее захватили Лим, Энги и Том-Семерка и отвезли вместо этого в полый холм. Потом ее выкрал Пес и повез в Близнецы. Арья бросила его умирать у реки и направилась в Солеварни, надеясь добраться до Восточного Дозора морем, вот только…
«В Браавосе может и нет так уж плохо. Сирио был из Браавоса, и Якен тоже может оказаться там же». - И это Якен дал ей железную монетку. На самом деле он не был ей настоящим другом, как например тот же Сирио, но что хорошего для нее сделали настоящие друзья? - «И пока у меня есть Игла, мне не нужны никакие друзья». - Обняв ее рукоять, она поставила большой палец сверху на гладкое навершее, загадав что-то… что-то…
Сказать по-правде, Арья не знала, чего ей хочется, кроме желания узнать, что ждет ее впереди. Там, где горела неяркая далекая звезда. Капитан разрешил ей плыть на корабле, но у него не было на нее времени. Некоторые матросы ее избегали, другие одаривали подарками - кто-то серебряную вилку, перчатки без пальцев и мягкую шерстяную шапку, обшитую кожей. Один из них показал ей как вязать морские узлы, а другой налил ей чашу огненного вина. Те, что были дружелюбнее других, прикладывая руку к груди, называли ей свои имена, долго повторяя вновь и вновь, пока Арья не сумела произнести их правильно, но никто из них даже не пытался узнать ее имя. Они звали ее Соленой, потому что она взошла на борт корабля в Солеварнях в устье Трезубца. Она решила, что это имя ничем не хуже других.
Наконец исчезли все звезды… кроме одной пары прямо по курсу. - Сейчас впереди две звезды.
- Это глаза. - пояснил Денио. - На нас смотрит Титан.
«Титан Браавоса», - Старая Нэн в Винтерфелле рассказывала им в детстве сказки про Титана. Он был гигантского роста как целая гора и всякий раз, как на Браавос надвигалась угроза, он открывал свои огненные глаза, и, грохоча своими каменными конечностями, входил в море чтобы повергнуть всех врагов. - «Браавосцы кормят его сочным мясом маленьких знатных девочек», - так всегда заканчивала свою сказку Нэн, и Санса всякий раз глупо ойкала. Но мейстер Лювин объяснил им, что Титан всего лишь статуя, а сказки старой Нэн всего лишь сказки.
«Винтерфелл разрушен и сожжен», - напомнила она себе. Старая Нэн и мейстер Лювин оба мертвы, и Санса, возможно, тоже. Нет ничего хорошего в воспоминаниях. - «Все люди смертны». - Вот, что означали те слова, которым научил ее Якен Х'гар, подарив монетку. С тех пор, как они отплыли из Солеварен, она выучила много браавоских слов. Спасибо, пожалуйста, море, звезда и огненное вино, но пришла она к ним зная только, что «все люди смертны». Большая часть команды умела объясняться на общем языке, проводя время на берегу в Староместе, Королевской гавани или в Девичьем Озере, хотя хорошо разговаривать так, чтобы по-настоящему беседовать с Арьей, умели только капитан и его сыновья. Денио был младшим из них, полненький, жизнерадостный парнишка лет двенадцати, который прибирал в отцовской каюте и помогал старшим братьям.
- Надеюсь ваш Титан не голоден. - заявила ему она.
- Голоден? - Не понял Денио.
- Не важно. - Даже если Титан и ест маленьких сочных знатных девочек, Арья его не боится. Она слишком худая, поэтому не подойдет ему на обед, и ей почти одиннадцать, следовательно она уже совсем взрослая женщина. - «И меня зовут Соленая, а таких имен у знатных девочек не бывает». - Титан - это бог Браавоса? - поинтересовалась она. - Или у вас Семеро?
- В Браавосе привечают всех богов. - Капитанский сынишка любил поболтать о родном городе, почти также как об отцовском корабле. - У ваших Семерых здесь тоже есть септа, и называется она Заморская Септа, но туда ходят только вестеросские моряки.
«Они не мои Семеро. Они были богами моей матери, и они позволили Фреям в Близнецах ее убить». - Ей стало интересно, сумеет ли она отыскать в Браавосе богорощу с сердце-древами? Денио должен знать, но она не стала спрашивать. Соленая из Солеварен, а ради чего девчонке из Солеварен разыскивать древних северных богов? - «Древние боги мертвы», - напомнила она себе. - «Они умерли вместе с матерью, отцом, Роббом, Браном и Риконом. Все мертвы». - Она вспомнила, как давным-давно ее отец сказал: «Когда дуют холодные ветры, волк-одиночка - умирает, а стая выживает». - Теперь получилось все наоборот. Она - волк-одиночка, и она выжила, а все волки ее стаи пойманы, убиты и освежеваны.
- Лунные Певцы привели нас в это место, где драконы Валирии не сумели нас найти. - Объяснял Денио. - Поэтому им принадлежит самый крупный храм. Мы чтим также Отца Вод, но его дом строят всякий раз заново там, где он обретает новую невесту. Остальные боги собраны вместе на одном острове в центре города. Там ты сможешь найти… Многоликого Бога.
Глаза Титана вроде стали ярче, и одновременно с этим между ними увеличилось расстояние. Арья ничего не знала про Многоликого Бога, но если он ответит ее молитвам, ей нужно его отыскать. - «Сир Грегор», - вспомнила она. - «Дансен, Рафф Красавчик, сир Илин, сир Мерин, королева Серсея. Осталось шестеро». - Джоффри умер, Пес убил Полливера, а Щекотуна она зарезала своими руками, и того прыщавого глупца тоже. - «Я не стала бы этого делать, если б он меня не схватил». - Когда она сбежала от Пса, тот как раз умирал от лихорадки от его ран. - «Нужно было подарить ему удар милосердия, и всадить нож в сердце».
- Соленая, гляди! - Денио схватил ее за руку и развернул. - Видишь? Вон там! - Указал он вперед.
Туман впереди начал расступаться, словно рябой серый занавес, разрезанный носом корабля. Дочь Титана резала серо-зеленые волны, мчась вперед на пурпурных крыльях. Арья услышала над головой крики каких-то морских птиц. Там, куда указывал Денио, возвышалась над морем полоска каменистых утесов. Их каменистые склоны, словно солдатами на плацу, были покрыты темными соснами и елями. Но посредине утесов крутой обрыв образовал узкий проход. Над ним, над бушующим морем возвышался Титан. Его глаза горели огнем, а длинные зеленые волосы развевались на ветру.
Он стоял, широко расставив ноги по обе стороны от прохода. Его плечи возвышались над горными вершинами. Его ноги были вырезаны из каменного монолита, того же самого черного гранита, из которого были скалы, на которые он опирался, но вокруг своих чресл он носил боевую юбку из позеленевшей бронзы. Его грудь прикрывал бронзовый же нагрудник, а голову - полушлем. Его волосы были сделаны из выкрашенных в зеленый цвет пеньковых веревок, а в глазницах, которые больше были похожи на пещеры, были разведены гигантские костры. Одной рукой он опирался на вершину одного из утесов, сжимая ее ладони. Второй рукой он сжимал рукоять сломанного меча.
«Он всего чуть-чуть выше статуи короля Бэйлора в Королевской Гавани», - подумала она про себя, увидев его со стороны открытого моря. Но подплыв ближе к скалам, о которые разбивались волны прибоя, статуя значительно выросла в размерах. Она слышала, как отец Денио громким голосом отдает команды, и матросы на реях начали убирать паруса. - «Мы собираемся пройти в эту узкую щель между ногами Титана». - Арья разглядела бойницы, проделанные в огромном бронзовом нагруднике Титана, а так же потеки и пятна в тех местах на руках и плечах, где гнездились морские птицы. Она вытянула шею. - «Статуя Бэйлора Благословенного не достала бы ему даже до колена. Он бы смог легко переступить через стену Винтерфелла».
И тут Титан издал громкий рык.
Звук был настолько сильным, ужасным, ревущим и громовым, что даже заглушил команды капитана и грохот волн об утесы. В тот же миг вверх взметнулись тысячи морских птиц и Арья вздрогнула, но заметила, что Денио улыбается. - Он предупреждает Арсенал, что мы идем, только и всего. - прокричал он. - Не нужно бояться.
- А я не боюсь. - Прокричала в ответ Арья. - Просто это было слишком громко.
Теперь Дочь Титана была полностью во власти ветра и волн, несущих ее сквозь туннель. Едва их накрыла тень Титана, двойной ряд весел корабля стал легко поглаживать море, взбивая на нем белую пену. Какое-то мгновение ей казалось, что они неминуемо должны будут разбиться о скалы у подножия статуи. Зажатая Денио на носу, Арья чувствовала на лице брызги и соль на губах. Ей пришлось сильно задрать голову, чтобы разглядеть лицо Титана. - «Браавосцы кормят его сочным мясом маленьких знатных девочек», - прозвучали в ее ушах слова старой Нэн, но она уже не маленькая, и ее не испугает какая-то дурацкая статуя.

Предыдущая страница 3 Следующая страница


Пир для Воронов 4

Но тем не менее, когда они проскользнули меж его ног, она положила одну руку на эфес Иглы. В гигантских каменных бедрах оказалось еще больше стрелковых бойниц, и когда Арья повернула голову, чтобы лучше видеть из-за вороньего гнезда на мачте, от которого до статуи оставалось добрых десять ярдов, она разглядела под боевой юбкой Титана отвесные бойницы, и бледные лица за металлическими решетками, наблюдавшие за их прохождением.
Затем они выплыли наружу.
Тень рассеялась, и расступились заросшие соснами утесы. Подул ветер, и она увидела, что они вплывают огромную лагуну. Впереди по курсу посреди моря возвышалась вторая гора - кусок камня, который торчал из воды словно острый каменный кулак. Его каменные бастионы были укреплены скорпионами, требуше и трубами для метания огня. - Это Браавосский Арсенал. - С гордостью в голосе, словно лично его построил, пояснил Денио. - Там могут построить боевую галеру за один день. - Арья разглядела несколько дюжин галер у причалов и на салазках, приготовленных к спуску. Крашенные носы других торчали из бесчисленных деревянных навесов, разбросанных по всему каменистому берегу. В них они были похожи на собак в своих конурах - худые, настороженные и голодные, которые только и ждут зова хозяйского рога, чтобы отправиться на охоту. Она попыталась их сосчитать, но их оказалось слишком много, она сбилась, а из-за изогнутой береговой линии все время появлялись новые причалы, доки и навесы.
Им навстречу приближались две галеры. Они были похожи на парящих над волнами стрекоз. Их мелькающие светлые весла были похожи на крылья. Арья услышала, как капитан их окликнул и в ответ ему тоже что-то прокричали, но она ни слова не поняла. Потом прозвучал громкий сигнал горна. Галеры так близко прошли вдоль их бортов, что она услышала из их пурпурных трюмов стук барабанов: «бом, бом, бом, бом, бом, бом, бом». Словно бьется чье-то живое сердце.
Наконец галеры остались позади, а вместе с ними и Арсенал. Впереди растекалось широкое пространство зеленой как горох воды, блестевшей словно кусок стекла. Из его влажного сердца вырастал сам город - нагромождение куполов, башен и мостов серого, золотого и красного оттенков. - «Сотня островов Браавоса посреди моря».
Мейстер Лювин рассказывал им о Браавосе и их обычаях, но Арья позабыла почти все, чему ее учили. Но то, что это огромный город, она могла видеть даже с такого расстояния. Он был почти совершенно плоский, не то, что Королевская Гавань, которая стояла на трех высоких холмах. Единственными холмами, которые бросались ей в глаза, были рукотворные из кирпича и гранита, бронзы и мрамора. Однако городу еще кое-чего недоставало, хотя на какое-то время она никак не могла понять, чего. - «У города нет стен». - Но когда она сказала об этом Денио, тот только рассмеялся: - Наши стены не из камня, а из дерева и выкрашены в пурпурный цвет. - Он пояснил. - Галеры - вот наши стены. А других нам не надо.
За спиной заскрипела палуба. Арья обернулась и увидела подоспевшего отца Денио в капитанском пурпурном кафтане из шерсти. У капитана торгового флота Тернесио Тэриса не было никаких бакенбард и волосы, обрамлявшие его квадратное обветренное лицо, он носил коротко стриженными и опрятными. Во время плаванья она часто видела, как он смеется вместе со своей командой, но когда он хмурился, люди разбегались перед ним, словно от бури. Сейчас он был хмурым. - Наше плаванье заканчивается. - Обратился он к Арье. - Мы идем в порт Чекуай. Там на борт взойдут таможенники, чтобы проверить наш товар. Им понадобится полдня, чтобы все осмотреть, но тебе не нужно дожидаться их разрешения. Собери вещи. Я спущу шлюпку, и Ёрко доставит тебя на берег.
«На берег», - Арья закусила губу. Чтобы попасть сюда, она переплыла Узкое море, но если бы капитану вздумалось ее спросить, чего она хочет, она бы ответила, что желает остаться на борту Дочери Титана. Соленая слишком слаба чтобы браться за весло, это она теперь понимала, но она могла бы научиться вязать канаты, зарифлять паруса и прокладывать курс через соленое море. Денио однажды разрешил ей подняться в воронье гнездо, и ей ни капли не было страшно, хотя сверху палуба казалась не толще прутика. - «А еще я умею считать и могла бы убираться в каюте».
Но галеасу не был нужен второй юнга. А кроме того, одного взгляда на лицо капитана было достаточно, какое облегчение для него избавиться от такого пассажира. Поэтому Арье ничего не оставалось, как кивнуть. - На берег. - сказала она вслух, хотя для нее на берегу все чужие.
- Валар дохаэрис. - Он приложил два сложенных пальца к брови. - Надеюсь, ты запомнишь Тернесио Териса, и ту службу, которую он тебе сослужил.
- Запомню. - Тихо ответила Арья. Легкий будто призрачный ветер забрался в ее плащ. Время уходить.
Капитан сказал: «Собери вещи», но у нее их почти не было. Одежда была на ней, как и небольшой кошелек, а также подарки, подаренные ей матросами. Кроме того, кинжал на левом боку и Игла на правом.
Бот был готов раньше нее, и Ёрко уже сидел на веслах. Он тоже был сыном капитана, но куда старше Денио и менее дружелюбным. - «Я не простилась с Денио», - подумала она, спускаясь с борта вниз. Увидит ли она мальчика когда-нибудь снова? - «Нужно было попрощаться».
Дочь Титана удалялась от них, отваливая в сторону, а город с каждым махом весел становился ближе. Она разглядела с права от себя порт - чудовищную путаницу причалов и пирсов, наполненную китобойными судами из Иббена, похожими на лебедей кораблями с Летних Островов и галер, которых было больше, чем Арья могла сосчитать. В дали, с левой стороны, был еще один порт за пределами уходящего под воду города, дома которого торчали непосредственно из морской воды. Арье еще ни разу не приходилось видеть столько больших зданий в одном месте. В Королевской Гавани были и Красная Крепость, и Великая Септа Бэйлора и Логово Драконов, однако в Браавосе она сбилась со счета тем храмам, башням и дворцам, которые были не меньше, а то и больше их. - «Я снова стану мышью», - печально размышляла она. - «Совсем как перед тем, как я сбежала из Харренхола».
Со стороны Титана город казался одним единым островом, но когда они с Ёрко подплыли ближе, она разглядела, что это множество мелких островков, расположенных рядом, и соединенных арками каменных мостов, которые были перекинуты через множество каналов. За гаванью она увидела улицы, на которых стояли серые каменные дома, теснившиеся один к одному. Для нее это были огромные здания в четыре-пять этажей, и они казались очень узкими с острыми крышами, словно им на голову нахлобучили шляпу. И нигде она не видела соломы. Ей на глаза попались всего несколько деревянных домов похожих на знакомые ей вестеросские хижины. - «Тут нет деревьев», - поняла она. - «Поэтому Браавос весь из камня. Серый город в зеленом море».
Ёрко провез их к северу от доков и затем вниз по кишке огромного канала, который вел прямо в центр города. Они проплыли под арками резного каменного моста на котором красовались сотни изображений рыб, крабов, раковин и морских зверей. Следом показался другой мост, весь увитый резным каменным плющом и виноградной лозой. За ним был другой, с взиравший на нее тысячью раскрашенных глаз. С каждой стороны канала открывались меньшие протоки, из которых дальше вели еще меньшие. Некоторые увиденные ею дома вообще были построены над каналами, превращая канал в своего рода туннель. Внутрь него и обратно то и дело шныряли узкие лодки, сделанные в виде морских змеев с раскрашенными головами и торчащими из воды хвостами. На них не гребли, а отталкивались стоящие на корме люди в серых с коричневым и темно-зеленым оттенком плащах. Им также встретились огромные плоские баржи, наполненные ящиками и бочками, которые толкали шестами по двадцать человек с каждого борта, и целые плавучие дома, красочно украшенные цветным стеклом, бархатом и резными фигурами. Далеко впереди, возвышаясь над зданиями и каналами находилось сооружение из серого камня похожее на своего рода дорогу, поставленную на ноги в виде трех пролетов гигантских арок, уходящих куда-то в туман.
- Что это? - Поинтересовалась Арья у Ёрко.
- Это сладководная река. - Ответил он. - По ней с материка свежая вода попадает в город через броды и солевые поля. Хорошая питьевая вода для фонтанов.
Когда она обернулась, порт и лагуна почти скрылись из виду. Впереди по обеим сторонам канала виднелась колоннада огромных статуй. Это были патетические портреты мужчин в бронзовых одеждах с многочисленными отметинами от морских птиц. У некоторых из них в руках были книги, у других молоты или мечи. Один в поднятой руке сжимал золотую звезду. Другой держал перевернутую каменную бутыль, выливая из нее бесконечный поток воды, вливающийся в канал. - Это ваши боги?
- Это Повелители Морей. - Ответил Ёрко. - Там впереди Остров Богов. Видишь? Через шесть мостов справа по борту. Это храм Лунных певцов.
Это было здание, которое Арья заметила издалека, еще из лагуны - оно было массивное из белоснежного мрамора и заканчивалось серебристым куполом с окнами, забранными молочно белым стеклом, в виде всех фаз луны. С каждой стороны от ворот стояли каменные девы, не ниже повелителей морей, которые поддерживали портик в виде полумесяца.
За этим стоял другой храм из красного камня, строгий как какая-нибудь крепость. На верху у него была квадратная башня с горящим огнем в огромной железной жаровне двадцати футов в поперечнике. По сторонам от медной двери горели огни поменьше. - Красные жрецы любят свой огонь. - Добавил Ёрко. - У них бог - Повелитель Света, Р'глор.
«Я знаю», - Арья вспомнила Тороса из Мира, который носил части древних доспехов поверх сильно выгоревшей одежды, которая теперь выглядела скорее розовой, чем красной. Но его поцелуй вернул к жизни лорда Берика. Она проводила проплывавший мимо дом красного бога, размышляя, умеют ли браавоские жрецы проделывать нечто подобное.
Следующим шло большое строение из кирпича, покрытого лишайником. Арья даже сперва приняла его за какой-то склад, пока Ёрко не сказал: - Это Святое Убежище, где мы прославляем забытых миром богов. Возможно, ты услышишь, как у нас его называют еще и Муравейником. - Узкий канал протекал под покрытыми лишайником стенами Муравейника, и именно сюда они и свернули. Они проплыли сквозь туннель и вновь вышли на свет. Здесь по каждую сторону оказалось множество храмов.
- Никогда не предполагала, что на свете столько богов. - Удивилась Арья.
Ёрко хмыкнул. Они обогнули изгибающийся канал и прошли под очередным мостом. По левую сторону появился каменный холмик со стоящим на его вершине храмом без окон из серого камня. От его дверей вела узкая дорожка со ступенями прямо к небольшой пристани.
Ёрко поднял весла и лодка аккуратно стукнулась о каменные плиты. Он схватился за железное кольцо чтобы их не унесло течением. - Здесь я тебя высажу.
Причал был скрыт в тени, ступени начинались прямо из воды. Черная черепичная крыша храма заканчивалась острым шпилем как у домов вдоль канала. Арья пожевала губу. - «Сирио родом из Браавоса. Он мог ходить в этот храм. Он мог подниматься по тем же ступеням». - Она ухватилась за кольцо и выпрыгнула из лодки на плиты причала.
- Ты знаешь мое имя. - Раздался за спиной голос Ёрко из лодки.
- Ёрко Терис.
- Валар дохаэрис. - Он оттолкнулся от причала веслом и отплыл туда, где было глубже. Арья проводила его взглядом той же дорогой, что они приплыли сюда, пока он не пропал в тени моста. Едва пропал звук весел, она смогла услышать как бьется ее сердце. Внезапно, ей показалось, что она где-то в ином месте… что она вернулась в Харренхол к Джендри или, возможно, с Псом в лес у Трезубца. - «Соленая - это просто глупый ребенок», - сказала она себе. - «А я - волк, и не боюсь». - Она погладила на удачу рукоять Иглы и шагнула в темноту, перешагивая по две ступени за раз, чтобы никто не посмел сказать, что она боится.
Наверху лестницы она остановилась у двухстворчатой деревянной двери двенадцати футов вышиной. Левая ее половина была сделана из чардрева, светлого как кость, а правая - из гладкой черной древесины. По центру было вырезано круглое лицо - черное с белой стороны, и наоборот - с противоположной. Его вид чем-то напомнил ей сердцедрева из винтерфелльской богорощи. - «Эти двери следят за мной», - Так ей показалось. Она толкнула обе створки разом затянутыми в перчатки руками, но ни та, ни другая не сдвинулись ни на волосок. - «Закрыты и приперты изнутри». - Дайте войти, дурачье! - Крикнула она. - Я переплыла Узкое море. - Она несколько раз стукнула кулаком. - Якен велел мне придти. У меня его железная монета. - Она достала ее из кошелька и вытянула руку с ней вверх. - Видите? Валар моргулис.
Двери ничего не ответили, однако открылись.
Они отворились внутрь в полной тишине и вокруг не было ни души, чтобы их открыть. Арья осторожно сделала один шаг внутрь, потом второй. Двери позади нее закрылись, и на мгновение она ослепла. Игла тут же оказалась в ее руке, хотя она не могла вспомнить, как ее достала.
Вдоль стен горело несколько свечей, но от них было так мало света, что Арья не могла разглядеть даже свои ноги. Кто-то что-то прошептал, но очень тихо и она не разобрала слов. Кто-то где-то плакал. Она расслышала легкий звук шагов, кожа шуршала по каменным плитам, где-то открылась и захлопнулась дверь. - «Вода. Я слышу, как журчит вода».
Медленно ее глаза привыкли к темноте. Внутри храм оказался больше, чем выглядел снаружи. Септы Вестероса строили семисторонними с семью алтарями, предназначенными для всех семи богов, но здесь богов было больше семи. Их статуи стояли вдоль стен - большие и пугающие. Вокруг их подножий мерцали красные свечи. Как марево, как далекие звезды. Ближайшая к ней статуя изображала женщину двенадцати футов высотой. Из ее глаз текли настоящие слезы, наполняя чашу, которую она держала в руках. За ней находилась черная резная статуя сидящего на троне мужчины с львиной головой. С другой стороны от двери находилась огромная вздыбленная лошадь из бронзы и железа, стоявшая на двух задних ногах. Дальше она смогла разглядеть огромное каменное лицо, бледного ребенка с мечом, косматого черного козла, ростом с быка и человека в плаще с капюшоном, который опирался на дорожный посох. Остальные для нее оставались размытыми тенями, едва различимыми в темноте. В нишах между статуями богов находились скрытые тьмой и светом свечей альковы.
Тихая словно тень Арья с мечом в руке двинулась вперед между рядов длинных каменных скамей. Ноги подсказали ей, что пол каменный, но не гладкий мраморный, как в Великой Септе Бэйлора, а нечто более грубое. Она прошла мимо нескольких шепчущихся женщин. Воздух был горячий и спертый, настолько, что она зевнула. Она ощутила запах свечей. Запах был незнакомым, и она приняла его за какой-то незнакомый вид ладана, но едва она прошла немного глубже внутрь храма, как запах изменился. Запахло снегом, палыми сосновыми иголками и горячей едой. - «Отличные запахи», - Сказала себе Арья, и почувствовала себя уверенней. Настолько, что убрала Иглу в ножны.
По центру храма она наткнулась на воду, журчание которой она слышала до этого. Это оказался бассейн десяти футов шириной, черный словно чернила и освещенный все теми же красными свечами. Возле него в серебристом плаще сидел молодой человек и тихо плакал. Она заметила, что он опустил руку в бассейн. По воде медленно разбежались круги. Когда он достал руку из воды, он один за другим обсосал пальцы. - «Он должно быть страдает от жажды», - Неподалеку от него на краю бассейна стояли чаши. Арья наполнила одну из них и протянула ему, чтобы он мог напиться. Молодой человек уставился на нее, и смотрел какое-то время на протянутую воду. - Валар моргулис. - Наконец сказал он.
- Валар дохаэрис. - Откликнулась она.
Он начал пить воду, и с глухим бульканьем уронил чашу в бассейн. Затем он подтянулся и встал на ноги, шатаясь и держась за живот. Мгновение Арья думала, что он вот-вот упадет. Только после этого она заметила черное пятно ниже его пояса, которое расползалось прямо на глазах. - Ты ранен. - Сказала она, но человек не обратил на нее никакого внимания. Он неуверенно побрел к стене и забрался в один из альковов на твердую постель из камня. Когда Арья огляделась, она увидела другие альковы. В некоторых из них она заметила спящих пожилых людей.
«Нет», - раздался в ее голове полузабытый шепот. - «Они мертвы или умирают. Смотри глазами».
Чья-то рука коснулась ее ладони.
Арья моментально развернулась, но это оказалась всего лишь маленькая девочка. Бледная малютка в балахоне с капюшоном, который, казалось, был ей великоват и полностью ее поглотил. Он был черным с правой стороны и белым с левой. Под капюшоном оказалось изможденное скуластое лицо, впалые щеки и огромные черные глаза, которые были похожи на два блюдца.
- Не хватай меня. - Предупредила бродяжку Арья. - Последнего парня, который меня хватал, я убила своими руками.
Девочка произнесла несколько слов, но Арья ничего не поняла.
Она покачала головой. - Ты не говоришь на Общем языке?
Чей-то голос у нее за спиной произнес: - Я говорю.
Арье совсем не понравилось, как они все к ней подкрадываются. Человек в капюшоне оказался высоким и был одет в большую версию черно-белого балахона, надетого на девочке. Под капюшоном, кроме темноты, все, что ей удалось разглядеть - это мерцающее отражение красных свечей в его глазах. - Что это за место? - задала она ему вопрос.
- Это место покоя. - У него был мягкий голос. - Здесь ты в безопасности. Это дом Черного и Белого, дитя. Хотя ты еще слишком мала для того, чтобы искать милости Многоликого бога.
- Он что-то вроде бога южан - один с семью лицами?
- С семью? Нет. У него лиц без счета, малышка, столько - сколько звезд на небе. В Браавосе люди поклоняются тем, кому хотят… но в конце каждой дороги стоит Он, Многоликий, ожидая. Не бойся. Тебе он тоже когда-нибудь встретится. Тебе нет нужды бросаться в его объятья.
- Я пришла только чтобы разыскать Якена Х'гара.
- Мне не знакомо это имя.
Ее сердце екнуло. - Он был из Лораса. Его волосы были белыми с одной стороны и красными с другой. Он обещал научить меня своим секретам и подарил это. - Железная монетка была зажата в кулаке. Когда она раскрыла пальцы она прилипла к потной ладони.
Жрец внимательно изучил монетку, хотя и не попытался к ней прикоснуться. Бродяжка с огромными блюдцами-глазами тоже внимательно ее рассматривала. Наконец, человек в капюшоне произнес: - Назови мне свое имя, дитя.
- Соленая. Я пришла из Солеварен, что на Трезубце.
Хотя ей было не видно его лица, она почувствовала, что он улыбается. - Нет, - ответил он. - Назови свое имя.
- Голубок. - ответила она на этот раз.
- Твое настоящее имя, дитя.
- Моя мать называла меня Нэн, но они называли меня Лаской…
- Имя.
Она вздохнула. - Арри. Я - Арри.
- Уже ближе. А теперь правду?
«Страх ранит сильнее меча», - напомнила она себе. - - «Арья». - Она прошептала это слово впервые за долгое время. Второй раз она выпалила его в полный голос: - Я - Арья из рода Старков.
- Да, это ты. - Произнес он. - Но Дом Черного и Белого не подходит для Арьи из рода Старков.
- Умоляю, - попросила она. - Мне некуда больше идти.
- Ты боишься смерти?
Она закусила губу. - Нет.
- Позволь нам взглянуть. - Жрец откинул капюшон. Под ним не оказалось лица, только пожелтевший череп с лоскутами кожи, едва державшимися на щеках. В одной из пустых глазниц извивался белый червь. - Поцелуй меня, дитя. - Прокаркал он. Его голос стал сухим и хриплым как смертельный скрежет.
«Он, что? Решил меня напугать?» - Арья поцеловала его туда, где должен был находиться нос, и попыталась откусить высунувшегося из глазницы червя, но он растворился как тень в руке.
Пожелтевший череп тоже пропал и вместо него показалось доброе лицо пожилого человека, который улыбался, глядя на нее. - Еще никто никогда прежде не пытался съесть моего червя. - Сказал он. - Ты голодна, дитя?
«Да», - подумала она. - «Но я жажду не хлеба».

Серсея

Шел холодный дождь, раскрасивший стены и бастионы Красного замка в темный, словно кровь цвет. Королева, крепко держа за руку короля, вела его через грязную жижу на дворе, где их уже поджидали носилки. - Дядя Джейме сказал, что я смогу ехать верхом и бросать простолюдинам монетки. - Жаловался мальчик.
- Ты хочешь заболеть? - Она бы ни за что не стала рисковать. Томмен не такой крепкий каким был Джоффри. - Твой дедушка на небе хотел бы увидеть, что ты стал достойным королем. Не можем же мы появиться Великой Септе мокрыми и грязными. - «Достаточно уже одного того, что мне опять пришлось надеть траур». - Черный никогда не был ее любимым цветом. С ее светлой кожей, в черном она сама выглядела как какой-нибудь труп. Серсея встала за час до рассвета, приняла ванну и уложила прическу, поэтому у нее не было ни малейшего желания позволить дождю уничтожить плоды ее трудов.
Внутри носилок Томмен упал на подушки и уставился в окно на дождь. - Это боги оплакивают дедушку. Леди Джослин сказала, что капли - это их слезы.
- Джослин Свифт - круглая дура. Если бы боги умели плакать, они бы оплакали твоего брата. Это просто дождь. Закрой занавеску, иначе промокнешь. Это соболиная мантия. Хочешь ее намочить?
Томмен послушно задернул занавеску. Его послушание ее сильно беспокоило. Король должен быть сильным. - «Джоффри обязательно бы стал возражать. Он никогда не был похож на теленка». - Не сутулься. - Одернула она Томмена. - Сядь как подобает королю. Расправь плечи и поправь корону. Ты хочешь, чтобы она свалилась на глазах твоих подданных?
- Нет, матушка. - Мальчик уселся прямо и потянулся поправить корону. Корона Джоффа была для него слишком велика. Томмен всегда был склонен к полноте, но сейчас его лицо казалось осунулось. - «Хорошо ли он питается?» - Она должна запомнить спросить его слугу. Ей нельзя рисковать здоровьем сына, особенно когда Мирцелла в лапах дорнийцев. - «Со временем он дорастет и до короны Джоффа». - А покамест нужно сделать корону поменьше, которая не так сильно напрягала бы его шею. Нужно будет ей побеседовать с ювелиром.
Носилки медленно спускались с Большого Холма Аэгона. Впереди ехали два королевских гвардейца - белые рыцари в спадающих с плеч белых плащах на белых же лошадях. Следом за носилками двигались полсотни гвардейцев Ланнистеров в красных с золотом плащах.
Томмен уставился сквозь занавески на пустынные улицы. - Я думал, что будет больше народа. Когда умер отец, все пришли с ним попрощаться.
- Дождь разогнал всех по домам. - В Королевской гавани никогда не любили лорда Тайвина. - «Но ему и не нужна была их любовь. Ты не сможешь ее съесть, ни купить на нее лошадь, ни согреться холодной ночью», - так отец когда-то объяснил Джейме, когда ее брату было не больше лет, чем сейчас Томмену.
У Великой Септы Бэйлора, этого чудесного сооружения из мрамора на вершине Холма Визении, небольшая группа скорбящих почти затерялась среди кучи Золотых плащей, выставленных сиром Аддамом Марбрандом. - «Может остальные подойдут чуть позже», - утешала королева себя, пока сир Меррин Трант помогал ей выбраться из носилок. На утреннюю службу было разрешено придти только дворянам и их свите. Для простолюдинов будет еще одна полуденная служба, а вечером вход будет свободный для всех. Серсее нужно будет вернуться вечером, чтобы простолюдины могли увидеть ее скорбь. - «Толпа должна получить свое зрелище». - Это неприятно, но было необходимо. Ей нужно пополнить казну, победить в войне, и править государством. Ее отец ее бы понял.
Верховный Септон уже встречал их на верху лестницы. Сутулый старик с пушистой седой бородой стоял согнувшись под тяжестью богато украшенных одеяний так что его глаза почти оказались на уровне груди королевы... хотя его тиара - воздушное создание из ограненного хрусталя и золота - добавляла его росту почти полтора фута.
Лорд Тайвин вручил ему эту тиару вместо утерянной во время бунта черни, когда убили прежнего Верховного септона. Толпа вытащила старого толстого дурака из его носилок и разорвала на части. Это было в тот день, когда Мирцелла уплыла в Дорн. - «Тот был страшный обжора и управляемый. А этот…» - Этот Верховный септон был ставленником Тириона. Внезапно вспомнила об этом Серсея. Мысль, вселяющая беспокойство.
Появившаяся из расшитых золотом и мелким хрустальным бисером рукавов, покрытая пятнами старческая рука была похожа на куриную лапу. Серсея приклонила колено на мокром мраморе и поцеловала руку, и подтолкнула Томмена для того же. - «Что ему обо мне известно? Сколько успел ему напеть наш карлик?» - Верховный септон, улыбаясь, повел ее внутрь. Но что означает его улыбка - полную скрытого знания угрозу или просто гримаса дряблых старческих губ? Королева не могла бы ответить точно.
Они прошли через Зал Свечей под куполами из освинцованного стекла. Она крепко держала Томмена за руку. Трант и Кеттлблэк следовали по бокам от них. С их промокших плащей на пол стекала вода. Верховный септон шел медленно, опираясь на посох из чардрева, увенчанный хрустальной сферой. К ним присоединились семеро из числа Самых Благочестивых в своих расшитых серебром одеяниях. На Томмене под соболиной мантией был расшитый золотом кафтан. На королеве было расшитое золотом платье из черного бархата, подбитого горностаем. У нее не было времени на новое, а она ни за что не надела бы второй раз тоже платье, в котором она прощалась с Джоффри, да и то, в котором хоронила Роберта тоже.
«По крайней мере, мне не придется носить траур по Тириону. Я надену платье из алого шелка с золотом и вплету в волосы кровавые рубины». - Тот, кто доставит ей голову карлика станет лордом, так она обещала, и не важно кто он и насколько худороден. Ее призыв в разные стороны разнесли сотни ворон во все уголки Семи Королевств, а скоро новость достигнет противоположного берега Узкого моря и доберется до Вольных городов и дальше. - «Даже если карлик сбежит на самый край земли, ему от меня не скрыться».
Королевская процессия вошла сквозь внутренние двери в самый центр Великой Септы, и спустилась вниз по широкому проходу в одно из семи ответвлений под храмом. По обе стороны от проходивших короля с королевой-матерью преклоняли колена высокородные плакальщики. Здесь присутствовали многие знаменосцы отца и рыцари, сражавшиеся под знаменами Лорда Тайвина в полусотне битв. Увидев их, она почувствовала себя значительно увереннее. - «Я не осталась без друзей».
Под высоким огромным куполом Великой Септы из стекла, хрусталя и золота на мраморном катафалке покоилось тело лорда Тайвина Ланнистера. В его изголовье на траурной вахте стоял Джейме. Единственной рукой он сжимал рукоять золоченого двуручного меча, острием упиравшегося в мраморный пол. Его плащ с капюшоном был белым как свежевыпавший снег, а кольца его длинного хауберка были покрыты позолотой. - «Лорд Тайвин желал бы видеть его в алом с золотом», - подумала она. - «Его всегда бесило, когда он видел на Джейме белое». - Ее братец снова начал отращивать бороду. Щетина покрывала его щеки и челюсть, из-за чего его лицо приобрело безобразный, неотесанный вид. - «Он мог хотя бы дождаться, пока кости Отца упокоятся под Бобровым Утесом».
Серсея провела короля вверх по трем узким ступеням и встала на колени у тела. Глаза Томмена наполнились слезами. - Плач тихо. - наклонившись, прошептала она. - Ты король, а не скулящий ребенок. На тебя смотрят твои лорды. - Мальчик вытер слезы тыльной стороной ладони. У него были ее глаза, зеленые словно изумруды, но большие и светлые как были у Джейме в его возрасте. Ее брат был таким хорошеньким мальчиком… но вместе с тем таким неистовым, совсем как Джоффри. Настоящий львенок. Королева обвила руку вокруг Томмена и поцеловала его курчавую голову. - «Он нуждается в моих советах как править страной и спастись от врагов». - Некоторые из них, притворяясь друзьями, стоят вокруг прямо сейчас.
Молчаливые Сестры облачили лорда Тайвина в латы, словно собрав его для последней битвы. На нем были его лучшие доспехи - прочная сталь, покрытая лаком глубокого алого цвета с позолоченными вставками на стальных рукавицах, наколенниках и нагруднике. На его наплечниках были вздыбленные золотые львицы, у изголовья стоял его великий шлем, украшенный золотым львом на темени. На груди лежал меч в позолоченных и украшенных рубинами ножнах. Его руки в позолоченных кольчужных перчатках крепко сжимали его рукоять. - «Даже после смерти его лицо выглядит величественно», - решила она. - «Вот только рот…» - Уголки рта ее отца были слегка приподняты, придавая ему вид непристойного веселья. - «Подобного не должно быть». - Она обругала про себя Пицелля. Ему следовало предупредить Молчаливых Сестер, что ее отец никогда не улыбался. - «Этот человек бесполезен как соски на нагруднике». - Каким-то образом эта полуулыбка делала лорда Тайвина менее устрашающим. Это, и тот факт, что его глаза были закрыты. Его взгляд невозможно было вынести. Светло-зеленые, почти светящиеся собственным светом с золотистыми искорками. Его взгляд мог проникать внутрь, видеть внутреннюю слабость, бесполезность и уродливость. - «Вы всегда могли почувствовать, когда он переводил на вас свой взгляд».
Внезапно на нее нахлынули воспоминания о празднике короля Эйериса, когда Серсея впервые была представлена ко двору зеленой, как самая зеленая трава девчонкой. Старый Мерривезер как раз рассуждал о повышении налога на вино, когда лорд Риккер пошутил: «Если нам нужно золото, Его Величеству достаточно посадить лорда Тайвина на королевский горшок. - Эйерис и его прихлебатели громко захохотали, а отец уставился на Риккера поверх своего кубка с вином. Веселье уже стихло, но он не сводил своего взгляда. Риккер обернулся, повернулся, встретился с отцом взглядами, потом отвернулся обратно, выпил полную кружку эля, и покраснел, проиграв сражение с парой немигающих глаз.
«Глаза лорда Тайвина теперь навеки закрылись», - подумала она. - «Теперь им придется бояться моего взгляда, отворачиваться от моих глаз. Я тоже львиной крови».
Внутри септы из-за низкого серого неба было мрачно. Если дождь утихнет, и солнце проглянет сквозь тучи, то солнечный свет, пройдя сквозь кусочки хрусталя, и упав на тело, превратится в радугу. Лорд Бобрового Утеса заслужил радугу. Он был великим человеком. - «Но я должна стать еще величественнее. И через тысячу лет, когда мейстеры станут писать летописи нынешних времен тебя должны помнить как родителя Королевы Серсеи».
- Матушка. - подергал ее за рукав Томмен. - А что это так мерзко пахнет?
«Мой лорд-отец».
- Смерть. - Она тоже почувствовала этот запах. Легкий привкус разложения от которого у нее зачесался нос. Серсея не обратила на него внимания. Семеро септонов в серебристых одеждах стояли у катафалка испрашивая у Всевышнего Отца для лорда Тайвина справедливого суда. Когда они ушли, перед алтарем Матери собрались семьдесят семь септ и затянули ей песнь о милосердии. Томмен от их песни пришел в сильное волнение, а колени королевы начали нестерпимо болеть. Она взглянула на Джейме. Ее брат-близнец стоял, словно был высечен из камня, и не смотрел в ее сторону.
На скамьях среди прочих ссутулившись сидел дядя Киван, его сын сидел прямо за ним. - «Лансель выглядит даже хуже Отца», - Несмотря на то, что ему только семнадцать, можно было подумать, что ему все семьдесят. Его лицо посерело, было измождено, щеки впали, глаза потускнели, а волосы стали белыми, как мел и ломкими. - «Как Лансель может пребывать среди живых, если Тайвин Ланнистер мертв? Или боги сошли с ума?»
Лорд Джайлс кашлял даже сильнее обычного и закрывал лицо красным квадратным шелковым платком. - «Он тоже это чувствует». - Грандмейстер Пицелль сидел с закрытыми глазами. - «Если он заснул, клянусь, я прикажу его высечь». - С правой стороны от катафалка преклонили колени Тиреллы: лорд Хайгардена, его отвратительная мамаша и пресная жена, его сын Гарлан и их дочь Маргери. - «Королева Маргери», - напомнила она себе. Вдова Джоффа и невеста Томмена. Маргери выглядела почти как ее братец, Рыцарь Цветов. Ей стало любопытно, в чем они еще похожи. - «Вокруг нашей маленькой розочки днем и ночью вьются дамы». - Сейчас при ней их была почти дюжина. Серсея внимательно рассмотрела их лица, размышляя: «Кто из них трусливее, расточительнее других или жаждет славы? Кто невоздержан на язык?» - Ей придется постараться, чтобы это узнать.
Когда песнь наконец закончилась, наступило облегчение. Запах разложения от тела ее отца казалось усиливался. Большей частью люди делали вид, что ничего не заметили, но Серсея заметила пару кузин леди Маргери, морщивших свои тирелльские носики. Уходя с Томменом прочь по проходу септы, королеве показалось, что она расслышала шепот в задних рядах, слова «нужник» и смешки, но когда она обернулась, чтобы взглянуть на шептунов, ее встретило море невозмутимых лиц и невинных взглядов. - «Будь он жив, они бы ни за что не посмели над ним смеяться. От одного его взгляда у них тряслись поджилки».
Когда они вернулись в Зал Свечей остальные скорбящие принялись виться вокруг как жирные мухи, стараясь выразить ей свои бессмысленные соболезнования. Близнецы Редвины оба бросились целовать ей руки, а их отец щеки. Галлин Пиромант пообещал зажечь в небе над городом огненную десницу на весь день, когда прах ее отца отправят на запад. Лорд Джайлс, в перерывах между кашлем, доложил, что он нанял скульптора, чтобы сделать статую лорда Тайвина, которую собрался установить на вечный пост у Львиных Ворот. Сир Ламберт Тарнберри появился с повязкой на правом глазе, поклявшись, что не снимет ее, пока не принесет ей голову карлика.
Едва успев вырваться из объятий этого дурака, она обнаружила, что ее зажали леди Фалис из Стокворта с мужем, сиром Балманом Бирчем. - Моя леди-мать шлет вам свои соболезнования, ваше величество. - Пробубнила Фалис. - Лоллис вот-вот готова родить, поэтому она не решилась ее покинуть. Она уверена, что вы ее простите, и просила просить вас... моя матушка ценила вашего отца выше прочих людей. Ее пожеланием было, если у моей сестры будет мальчик, назвать его Тайвин... если вам будет угодно.
Серсея уставилась на нее, закипая от гнева: - Твоя безмозглая сестра дала себя изнасиловать едва ли не половине Королевской Гавани, и Танда решила назвать ублюдка в честь моего лорда-отца? Думаю, не стоит.
Фалис отшатнулась словно от пощечины, но ее муж только дернул себя за пушистый светлый ус. - О том же и я предупреждал леди Танду. Нам нужно будет найти, э... более подходящее имя для бастарда Лоллис. Даю слово.
- Я проверю. - Серсея повернулась к ним боком и пошла дальше. Она заметила, что Томмен попал в объятья Маргери Тиррел и ее бабули. Королева Шипов была такой маленькой, что Серсея сперва приняла ее за другого ребенка. Она не успела спасти сына от роз потому, что ее оттеснили лицом к лицу с ее дядей. Когда королева напомнила ему о намеченной позднее встрече, сир Киван вяло кивнул в ответ и постарался ретироваться. Но Лансель задержался. Он представлял собой наглядный образ человека, стоящего одной ногой в могиле. - «Вот только -выбирается он из нее или наоборот?»
Серсея заставила себя выдавить улыбку. - Рада видеть, Лансель, что ты окреп. Доклады мейстера Баллабара были очень тревожными. Мы беспокоились за твою жизнь. Но я думала, что ты на полпути в Дарри, чтобы принять управление над своим поместьем. - Ее отец после битвы на Черноводной сделал Ланселя лордом и знаменосцем своего брата Кивана.
- Не успел. В моем замке пока царит беззаконие. - Голос ее кузена был подстать его усам. Таким же тонким. Несмотря на то, что его волосы побелели, усы сохранили песочный оттенок. Пока мальчик находился в ней, старательно пыжась, Серсея часто смотрела вверх на них. - «Они похожи на грязь над губой». - Она несколько раз в шутку, послюнявив палец, пыталась их оттереть. - Отец говорит, речным землям требуется твердая рука.
«Жаль, что они теперь твои», - хотела ответить она, вместо этого она улыбнулась. - И ты к тому же женишься.
На лице юного рыцаря промелькнуло угрюмое выражение. - Девчонка Фреев и к тому же не по моему выбору. Она даже уже не девица. Вдова, из рода Дарри. Мой отец утверждает, что это поможет мне с крестьянами, но все мои крестьяне мертвы. - Он прикоснулся к ее руке. - Это ужасно, Серсея. Вашему Величеству известно, как я люблю...
- Род Ланнистеров. - Закончила она за него. - В этом никто не сомневается, Лансель. Пусть твоя жена даст тебе крепких сыновей. - «Хотя, лучше бы моему лорду-отцу было не затевать брачные союзы самостоятельно». - Я уверена, что в Дарри ты совершишь много славных рыцарских подвигов.
Лансель кивнул, с очевидным разочарованием. - Когда я был при смерти, отец позвал Верховного септона, чтобы вознести за меня молитву. Он - хороший человек. - Глаза ее кузена стали влажными и заблестели. Такие детские на лице старика. - Он сказал, что Матерь сохранила меня для чего-то важного, чтобы я мог смыть свои грехи.
Серсее стало интересно, как он собирается смывать их общий грех. - «Посвящение его в рыцари было большой ошибкой, а спать с ним - еще большей». - Лансель был слаб как камыш, а ей отнюдь не нравилось вновь обретенное благочестие. Он был так уморителен, тужась изобразить из себя Джейме. - «Что этот мямля рассказал септону? И что он поведает малышке Фреев, когда они останутся наедине в темноте?» - Если он станет хвастать своими победами в постели Серсеи, что ж, она это переживет. Мужчины часто врут о своих постельных победах. Она бы легко опровергла его слова, сославшись на то, что мальчик хвастает, ошеломленный ее красотой. - «Но если он запоет о Роберте и вине, тогда…» - Грехи лучше всего замаливать молитвами. - Наставительно заявила ему Серсея. - И лучше про себя. - Она ушла, оставив его поразмышлять над ее словами, и тут же столкнулась с семейством Тиреллов.
Маргери обняла ее словно они сестры, что королеве показалось слишком самонадеянным, но сейчас было не подходящее место чтобы ее одергивать. Леди Элери с кузинами остановились на поцелуе пальцев. Беременная леди Грэйсфорд, тоже попросила королеву позволить назвать ребенка Тайвином, если у нее будет мальчик, и Ланной в случае девочки. - «Еще одна?» - Она едва не зарычала вслух. - «Королевство лопнет от обилия Тайвинов». - Она дала свое согласие, максимально любезно насколько смогла, изобразив на лице радость.
Но по-настоящему ее обрадовала леди Мерривезер: - Ваше величество, - обратилась к ней она в своей обычной томной манере. - Я отправила весточку за Узкое море моим друзьям, с просьбой схватить Беса при первой же возможности, едва он покажет свое уродливое лицо в Вольных городах.
- У вас так много друзей за морем?
- В Мире, много. В Лисе тоже, и в Тироше. И все могущественные люди.
Серсея готова была в это поверить. Женщина из Мира была слишком красива: длинноногая, пышногрудая, с гладкой кожей оливкового оттенка, с пухлыми губками и огромными темными глазами, а ее пышные черные волосы почти всегда выглядели так, будто она только что из постели. - «От нее даже пахнет грехом, как от экзотического лотоса». - Лорд Мерривезер и я хотим одного - служить Вашему величеству и королю. - Промурлыкала женщина с многозначительным взглядом, который казался не менее беременным, чем леди Грэйсфорд.
«Она - амбициозна, а ее муж горд, но беден». - Нам обязательно нужно побеседовать вновь, миледи. Таена, не так ли? Вы очень любезны. Я верю, мы можем стать большими подругами.
Потом на нее насел лорд Хайгардена.
Мейс Тирелл был старше Серсеи не больше чем на десять лет, но она воспринимала его как ровесника отцу, а не себе. Он не был таким высоким, как лорд Тайвин, но тем не менее, был огромным, с мощной грудной клеткой и с еще большим пузом. Его волосы имели каштановый оттенок, но в его бороде было много седых волос. И у него всегда было красное лицо. - Лорд Тайвин был великим человеком, необыкновенным человеком. - Громогласно объявил он, поцеловав ее в обе щеки. - Боюсь, нам никогда больше не увидеть никого равного ему.
«Ты смотришь на этого человека, глупец», - подумала Серсея. - «Перед тобой его дочь». - Но ей нужен Тирелл и мощь Хайгардена, чтобы сберечь для Томмена трон, поэтому она ответила: - Нам будет его не хватать.
Тирелл положил руку ей на плечо. - Никому из ныне живущих не по силам поднять его меч, это очевидно. Но жизнь продолжается, и королевству нужен правитель. И если я как-то могу послужить вам в это мрачное время, Вашему величеству достаточно попросить.
«Если ты желаешь должность Королевской Десницы, то имей смелость спросить о ней открыто». - Она улыбнулась. - «Что ж, пусть прочтет это между строк, как он привык». - Безусловно, милорда ждут дела в Раздолье?
- Мой сын Виллас - способный мальчик, - ответил он, отказываясь понимать ее откровенный намек. - У него может и кривая нога, зато все в порядке с головой. И Гарлан скоро займет Брайтуотер. С ними, когда мне нужно отбыть по делам, я уверен, что Раздолье в надежных руках. «Государство - прежде всего», - так любил повторять лорд Тайвин. И в ответ я могу сообщить Вашему величеству приятную новость. Мой дядя Гарт согласился принять пост мастера над монетой, как желал ваш лорд-отец. Он уже отправился в Старомест чтобы сесть на корабль. Его сыновья прибудут вместе с ним. Лорд Тайвин упоминал, что подыщет места и для них двоих. Возможно, в Городской Страже.
От улыбки скулы королевы свело так, что она испугалась, как бы не треснули зубы. - «Гарт Большой в малом совете и двое его бастардов в золотых плащах... Тирелл думает, что я поднесу ему королевство на блюдечке с золотой каемочкой?» - От подобной заносчивости у нее перехватило дыхание.
- Гарт служил у меня лордом сенешалем, как и до того моему отцу. - Продолжил Тирелл. - У Мизинца был нюх на золото, но уверяю вас, что Гарт...
- Милорд, - прервала поток его слов Серсея. - Боюсь, что возникло некоторое недопонимание. Я уже попросила лорда Джайлса Росби стать мастером над монетой, и он оказал мне честь, приняв мое предложение.
Мейс застыл с открытым ртом. - Росби? Этот... доходяга? Но... Ваше Величество, мы же уже договорились. Гарт уже в пути в Старомест.
- Лучше будет отправить лорду Хайтауэру ворона и попросить его удостовериться, что ваш дядя не успел сесть на корабль. Осеннее море неспокойно, а от Гарта не требуется ненужной отваги. - Она удовлетворенно улыбнулась.
Толстые щеки Тирелла еще больше покраснели. - Это... ваш лорд-отец уверил меня... - Он начал запинаться.
Тут появилась его мать и взяла его под руку. - Похоже, к нашему сожалению, лорд Тайвин не успел поделиться своими планами. И я не могу себе представить, почему. Тем не менее, это так, поэтому нет причин винить Ее величество. Она права, тебе следует написать лорду Лейтону чтобы успеть до того, как Гарт сядет на корабль. Ты же знаешь, на море его укачивает, а от этого у него несварение. - Леди Оленна улыбнулась Серсее беззубой улыбкой. - В вашем зале заседаний будет пахнуть лучше без лорда Джайлса, хотя полагаю меня бы постоянный кашель отвлекал от дел. Мы все обожаем милого старого дядюшку Гарта, но его пучит, этого нельзя отрицать. А я терпеть не могу дурные запахи. - Ее сморщенный нос сморщился еще сильнее. - Сказать по правде, мне даже показалось, что я чую что-то дурное в святой септе. Возможно, вы тоже?
- Вовсе нет. - Холодно ответила Серсея. - Вы говорите, тут какой-то запах?
- Точнее сказать - вонь.
- Возможно, вы просто соскучились по вашим осенним розам. Нам пришлось продержать вас тут слишком долго. - Чем скорее она избавится от двора леди Оленны, тем лучше. Лорд Тирелл, без сомнения, чтобы безопасно сопроводить мать домой, отправит с ней много своих рыцарей, а чем меньше его мечей останется в городе, тем лучше будет спать королева.
- Я долго жила среди благоуханных садов Хайгардена, сознаюсь. - Ответила старуха. - Но не могу уехать, не увидев как моя дорогая Маргери выйдет замуж за вашего драгоценного малютку Томмена.
- Я тоже жду этого дня с нетерпением. - Вставил от себя Тирелл. - Лорд Тайвин и я уже почти назначили день свадьбы, но тут случилось несчастье. Возможно, мы с вами продолжим обсуждение, Ваше величество.
- Очень скоро.
- Отлично, «скоро» меня вполне устраивает. - Фыркнула леди Оленна. - А теперь пойдем, Мейс. Оставим ее величество наедине с ее… горем.
«Я дождусь твоей смерти, старуха» - пообещала себе Серсея, едва Королева Шипов удалилась между парой своих рослых охранников. Они были семифутового роста и ей нравилось называть их Левый и Правый. - «Тогда поглядим, чем будет пахнуть твой труп». - Старуха в два раза умнее своего сынка, это было очевидно.
Королева спасла сына от объятий Маргери и ее кузин, и направилась к дверям. Дождь снаружи наконец прекратился. Осенний воздух был свежим и сладким. Томмен снял корону. - Надень обратно. - Скомандовала Серсея.
- У меня болит шея. - Пожаловался мальчик, но сделал то, что приказали. - Скоро меня женят? Маргери говорит, как только мы женимся, мы поедем в Хайгарден.
- Ты не поедешь в Хайгарден, но ты можешь ехать обратно в замок верхом. - Серсея помахала сиру Меррину Транту. - Приведите коня его величеству, и спросите лорда Джайлса, не будет ли он столь любезен и не составит ли он мне компанию в моих носилках. - События понеслись вскачь куда быстрее, чем ей нравилось, поэтому нечего тратить время попусту.
Томмен был счастлив от возможности покататься, и конечно же лорд Джайлс не мог отказаться от подобного лестного приглашения… хотя когда она попросила его стать мастером над монетой, он принялся кашлять столь печально, что она испугалась, как бы он не умер прямо тут и сейчас. Но Матерь была к ней милостива, и Джайлс сдался, и даже прокашлял имена тех, кого бы он хотел сместить из таможенников и мастеров на шерстяных мануфактурах, которых назначал Мизинец, и даже одного из ключников.
- Называй корову как хочешь, но я хочу чтобы она давала молоко. И если всплывет вопрос, то ты вошел в совет еще вчера.
- Вче… - Кашель прервал его посредине. - Ра. Вчера. Конечно. - Лорд Джайлс покашлял в красный шелковый платок, чтобы спрятать кровавую мокроту. Серсея сделала вид, что этого не заметила.
«Когда он умрет, я найду кого-нибудь другого ему на замену». - Возможно, она вернет Мизинца. Королева не могла представить, чтобы Петир Бейлиш продолжал именоваться Лордом Защитником Долины, особенно после смерти Лизы Аррен. Если Пицелль говорит правду, то лорды Долины уже негодуют. - «Едва они отберут у него этого испорченного мальчишку, он приползет обратно».
- Ваше величество? - Закашлял лорд Джайлс и вытер рот. - Могу я… - Он снова закашлялся. - Спросить… кто… - Следующая серия кашля. - Кто станет королевской… Десницей?
- Мой дядя. - Рассеянно ответила она.
Она с облегчением увидела как перед ней широко распахнулись врата Красного замка. Она передала Томмена на попечение его сквайров и грациозно удалилась на отдых в свои покои.
Едва она сбросила туфли, как вошла Джослин, застенчиво сказав, что снаружи ждет Квиберн и спрашивает об аудиенции.
- Пусть войдет. - Скомандовала королева. - «У правителей не бывает отдыха».
Квиберн был уже стар, но его волосы были скорее подернуты пеплом, чем совсем седые, а складка вокруг рта делала его похожим на любимого дедулю какой-нибудь девчушки. - «Только довольно потрепанного дедулю». - Его воротник был сильно вытерт, и один из рукавов оторван и плохо пришит. - Прошу прощения Вашего величества за свое вторжение. - Начал он. - Я по вашему приказу побывал в подземельях, расследуя обстоятельства бегства Беса.
- И что вам удалось обнаружить?
- Той ночью, когда исчезли ваш брат и лорд Варис, пропал еще один человек.
- Да, тюремщик. И что с ним?
- Раген - так его звали. Младший тюремщик, который присматривал за темницами. Его начальник описывает его как тучного, небритого и неотесанного человека с грубой речью. Он получил назначение еще при старом короле, Эйерисе, и приходил на службу и уходил когда ему взбредет в голову. Темницы пустовали довольно длительное время. Похоже, остальные тюремщики его побаивались, но никто не может рассказать о нем что-то конкретное. У него не было ни друзей, ни семьи. Он пил не часто и так же редко ходил в публичный дом. В его комнате сыро и мрачно, а тюфяк на котором он спал почти сгнил. Его ночной горшок переполнен.
- Это мне известно. - Джейме тоже осмотрел комнатушку Рагена, а в след за ним в ней побывали золотые плащи.
- Да, Ваше величество. - Подтвердил Квиберн. - Но вам не известно, что под переливающимся через край ночным оказался тайник, скрывавший небольшое углубление? Того рода, что подобные люди используют, чтобы прятать самое ценное?
- Ценное? - Это что-то новенькое. - Вы имеете в виду деньги? - Она с самого начала подозревала, что Тирион сумел как-то подкупить своего тюремщика.
- Вне всякого сомнения. К сожалению, когда я заглянул внутрь, тайник оказался пуст. Конечно же, Раген забрал свое добытое нечестным путем сокровище с собой. Но я внимательно обследовал тайник с факелом и заметил какой-то блеск, поэтому начал отскребать грязь, пока не докопался до этого. - Квиберн раскрыл сжатую ладонь.
Конечно, это было золото, но в тот момент, когда Серсея взяла монету в руку, она могла сказать, что с ним не так. - «Слишком маленькая» - решила она. - «И слишком тонкая». - Монета была старой и истертой. На одной стороне красовался королевский профиль, на реверсе - оттиск руки.
- Это не дракон. - Сказала она.
- Нет. - Согласился Квиберн. - Она была сделана до Завоевания, Ваше Величество. Это король Гарт Двенадцатый, а знак в виде руки - это герб дома Гарднеров.
«Из Хайгардена», - рука Серсеи сомкнулась вокруг монеты. - «Какое вероломство?!» - Мейс Тирелл был одним из судей Тириона, и громко требовал его смерти. - «Так это была только уловка? Мог он с самого начала быть в сговоре с Бесом, замышляя убийство отца?» - Теперь, после смерти Тайвина Ланнистера, лорд Тирелл очевидный кандидат на место Десницы, но даже в этом случае...» - Ты будешь молчать об этой находке. - Приказала королева.
- Ваше величество может полагаться на мое благоразумие. Каждый, кто какое-то время проводит в обществе наемников, учится держать язык за зубами, иначе он вскоре останется без него.
- В моем обществе тоже. - Королева отдала монету. Ей придется обдумать эту находку на досуге. - Что еще?
- Сир Грегор. - Пожал плечами Квиберн. - Я его обследовал, как вы и приказывали. Яд, которым Змей отравили свое копье - это яд восточной мантикоры, в этом я могу поклясться собственной жизнью.
- Пицелль сказал, что это не он. Он объяснил моему лорду-отцу, что яд мантикоры убивает немедленно, едва отрава доберется до сердца.
- Так и есть. Но этот яд был каким-то образом ослаблен, именно поэтому Гора умирает медленной смертью.
- Ослаблен? Как ослаблен? С помощью чего-то еще?
- Возможно, предположение Вашего величество верно, хотя добавки обычно просто снижают дозировку яда. А в нашем случае, я бы сказал, что его действие... нетипично. Заклинание, я полагаю.
«Он что, такой же дурак, как и Пицелль?»
- Так ты хочешь сказать, что Гора умирает от какой-то черной магии?
Квиберн не заметил насмешки в ее голосе. - Нет, он умирает от яда, но медленно, и в ужасных мучениях. Все мои попытки, впрочем, как и Пицелля, облегчить его страдания не увенчались успехом. Боюсь, сир Грегор уже привык к действию макового зелья. Его слуги докладывают, что его мучают ослепляющие головные боли, и он часто выпивает кружку макового молока как другие кружку эля. Но хуже уже некуда, его вены от головы до пяток почернели, а его жидкости смешались с гноем, а яд проел дыру в его спине размером с мой кулак. Удивительно, как этот человек до сих пор еще жив.
- Он огромный. - Нахмурясь, предположила королева. - Грегор очень большой. И не менее тупой. Настолько, что, похоже, не знает, когда приходит его черед умирать. - Она отставила чашу, и Синелли наполнила ее снова. - Его вопли пугают Томмена. Они даже меня будят ночью. Я бы сказала, что пришло время звать Илина Пейна.
- Ваше величество, - сказал Квиберн. - Может мне стоит переместить сира Грегора в подземелье? Оттуда его крики вас не побеспокоят, а я смогу заботиться о нем более свободно.
- Заботиться? - Она расхохоталась. - Пусть о нем позаботится сир Илин.
- Как прикажет Ваше величество. - Ответил Квиберн. - Вот только этот яд... полезно узнать о нем побольше, не правда ли? Народ говорит: «против рыцаря с мечом выставляйте рыцаря, против лучника - лучника». Чтобы сражаться с черными искусствами... - Он не стал заканчивать свою мысль, просто улыбнулся.
«Он точно не Пицелль, это очевидно». - Королева, размышляя, оценивающе его оглядела. - Так почему Цитадель отняла твою цепь?
- Архмейстеры заперлись в самом ее сердце. Марвин назвал их серыми овцами. Я не менее умелый врачеватель, чем Иброз, но стремился его превзойти. Сотни лет в Цитадели вскрывают трупы умерших, чтобы постичь природу жизни. Я же хотел понять природу смерти, поэтому я стал вскрывать тела живых. За это преступление серые овцы меня осудили и изгнали... но теперь я понимаю природу жизни и смерти лучше любого другого в Старом Городе.
- Так ли? - Он ее заинтриговал. - Отлично. Гора - твой. Делай с ним все, что сочтешь нужным, но ограничивай свои эксперименты темницей. Когда он умрет, принеси мне его голову. Мой отец обещал отправить ее в Дорн. Принц Доран без сомнения предпочел бы отрубить ее Грегору лично, но все мы встречаемся в жизни с неизбежным разочарованием.
- Очень хорошо, Ваше величество. - Квиберн прочистил горло. - Но у меня не так уж много приборов, как у того же Пицелля. Мне, безусловно, потребуются инструменты...
- Я распоряжусь чтобы лорд Джайлс дал тебе столько золота, сколько нужно. И купи себе новую одежду. Ты выглядишь так, словно только что выбрался из Блошиного конца. - Она встретилась с ним взглядом, размышляя, насколько может ему доверять. - Надо ли тебя предупредить, что мне будет жаль, если хоть слово о твоих... трудах... выйдет за пределы этих стен?
- Нет, Ваше величество. - Квиберн одарил ее обнадеживающей улыбкой. - Со мной ваши секреты в полной безопасности.
Когда он удалился, Серсея налила себе в чашу крепкого вина и выпила его, глядя в окно как удлиняются тени, пролегающие через двор, и размышляла о монете. - «Это золото родом из Раздолья. Почему еще у тюремщика в Королевской Гавани могло оказаться золото из Раздолья, если только ему не заплатили за помощь в убийстве отца?»
Как она ни пыталась, ей не удалось вызвать в памяти его образ без этой глупой улыбки и незабываемого мерзкого трупного запаха. Она размышляла, мог ли и в этом как-то быть замешан Тирион. - «Это также мелко и мерзко, как и он сам». - Мог Тирион прибрать к рукам Пицелля? - «Он бросил старика в темницу, а Раген как раз за ним присматривал». - Припомнила она. Все нити оказались перепутаны вместе, а она этого не любила. - «Этот Верховный септон тоже ставленник Тириона», - внезапно вспомнила Серсея. - «и бедное тело Отца было в его распоряжении всю ночь до рассвета».
Ее дядя прибыл ровно на закате, как и обещал. На нем был шитый золотом дублет из угольно-черной шерсти такой же мрачный как и его вид. Как и все Ланнистеры сир Киван был светлокожим блондином, хотя в свои пятьдесят пять лет потерял большую часть своих волос. Никто не смог бы назвать его привлекательным. Толстый, круглоплечий, с квадратным выдающимся подбородком, слегка скрытым под коротко подстриженной соломенной бородкой, он напоминал ей своим видом старого мастиффа... однако это был старый и преданный мастифф. Именно такой, какой ей сейчас был нужен.
Они разделили простенький ужин из свеклы, говядины с кровью с хлебом, запив его порцией дорнийского красного. Сир Киван говорил мало и почти не притрагивался к своему кубку. - «Для него это слишком большая потеря», - решила она. - «Нужно отвлечь его от горя работой».
Она тоже молчала, пока не был убран стол от остатков пищи, и не вышли все слуги. - Я знаю, как сильно отец доверял вам, Дядя. Сейчас пришел мой черед.
- Тебе нужен Десница. - Сказал он. - А Джейме отказался.
«Он не понял. Что ж, отлично».
- Джейме... После смерти отца я чувствовала себя потерянной. Я едва сознавала, что говорю. Скажем прямо, Джейме ярок, но туповат. Томмену нужен более опытный человек. Кто-то постарше...
- Мейс Тирелл старше его.
Она раздула ноздри. - Никогда. - Серсея отбросила со лба клок волос. - Тиреллы перехитрят самих себя.
- Ты будешь выглядеть глупо, если назначишь Мейса Тирелла своей Десницей. - Согласился сир Киван. - Но еще глупее наживать в его лице врага. Я слышал, что произошло в Зале Свечей. Мейсу лучше было не начинать обсуждать подобные вещи при всех, но, тем не менее, ты поступила опрометчиво, опозорив его на глазах у всех придворных.
- Лучше уж так, чем терпеть на совете еще одного Тирелла. - Его упрек ее раздосадовал. - Росби будет хорошим мастером над монетой. Ты видел, какие у него богатые носилки - резные и с шелковыми занавесками? А у его лошадей сбруя лучше, чем одежда у многих рыцарей. Такой богач без проблем раздобудет золото. А что до Десницы... кто лучше завершит начатое моим отцом, чем его брат, с которым он делился своими планами?
- Каждому нужен кто-то, кому он может довериться. У Тайвина был я, как когда-то твоя мать.
- Он очень сильно ее любил. - Серсея выкинула из памяти мертвую шлюху в его постели. - Я уверена, теперь они вместе.
- Я молюсь о том же. - Сир Киван какое-то время внимательно изучал ее лицо, потом продолжил. - Ты многого требуешь от меня, Серсея.
- Не больше того, что требовал от тебя мой отец.
- Я устал. - Дядя потянулся за своим кубком с вином и сделал длинный глоток. - У меня жена, которую я не видел уже два года, сын, которого нужно оплакать, и второй - которого нужно женить и помочь привести в порядок земли. Замок Дарри нужно укрепить вновь, защитить земли, а сожженные поля распахать и засеять. Ланселю потребуется моя помощь.
- И Томмену тоже. - Серсея не ожидала, что Кивана потребуется уговаривать. - «С отцом он никогда не разыгрывал из себя застенчивую девицу». - Королевству нужна твоя помощь.
- Королевству. Понятно. И Ланнистерам. - Он снова выпил вина. - Отлично. Я останусь и послужу Его величеству...
- Очень хорошо. - Начала было она, но сир Киван повысил голос и встрял вперед нее.
- Но только, если ты объявишь меня не только Десницей, но и регентом, а сама отправишься обратно на Бобровый Утес.
Полмгновения Серсея не могла ничего говорить, только глядела на дядю.
- Регент - я! - Ответила она.
- Была. Тайвин не собирался оставлять тебе эту роль. Он рассказывал мне о своих планах отправить тебя на Утес и подыскать тебе нового мужа.
Серсея почувствовала как в ней закипает гнев. - Да, он говорил о чем-то подобном. А я ответила, что не желаю снова выходить замуж.
Но ее дядя был непоколебим. - Если не хочешь выходить замуж, я не стану тебя принуждать, но что до остального... Ты теперь - леди Бобрового Утеса. И твое место там.
«Да как ты смеешь?» - хотела крикнуть она. Но вместо этого сказала: - Еще я королева-мать и регент. Мое место рядом с сыном.
- Твой отец был иного мнения.
- Мой отец мертв.
- Да, к моему сожалению и печали всего государства. Открой глаза и оглянись, Серсея. Королевство лежит в руинах. Тайвин может и мог справиться с этим, но...
- Я прекрасно справлюсь! - Серсея смягчила голос. - С твоей помощью, дядя. Если ты станешь служить мне также преданно как ты служил моему отцу...
- Ты - это еще не твой отец. А Тайвин всегда имел в виду Джейме в качестве своего наследника.
- Джейме... Джейме принял присягу. Джейме не размышляет, он смеется всеми и каждым, и гворит первое, что придет ему в голову. Джейме просто смазливый дурак.
- И тем не менее, он был твоим первым кандидатом на должность Королевской Десницы. Что же тогда говорить о тебе? А, Серсея?
- Я же говорила. Я была в отчаянии, не соображала...
- Верно. - Согласился сир Киван. - Именно поэтому тебе следует вернуться на Утес и оставить короля на попечение тех, кто соображает.
- Король - мой сын! - Серсея вскочила на ноги.
- Да. - Сказал дядя. - И как я заметил с Джоффри, ты столь же плохая мать, как и правитель.
Она выплеснула вино из кубка ему в лицо.
С тяжеловесным достоинством сир Киван поднялся на ноги. - Ваше величество. - Вино стекало по его щекам и капало с его короткой бороды. - С вашего разрешения, могу я быть свободен?
- По какому праву ты думаешь, что смеешь ставить мне условия? Ты не более чем один из дворян моего отца.
- У меня нет земель, это верно. Но у меня есть верный доход, и помимо того пара сундуков с золотом. Мой отец не оставил своих детей и после смерти, и Тайвин тоже знал, чем вознаградить за верную службу. Я кормлю две сотни рыцарей и при необходимости могу удвоить их количество. Есть также вольные всадники, которые с удовольствием присоединятся к моему знамени, и у меня достанет золота чтобы нанять наемников. Вам стоит знать, что со мной будет нелегко справиться, Ваше величество... а еще мудрее будет не становиться моим врагом.
- Ты мне угрожаешь?
- Я советую. Если вы не передадите регентство мне, то сделайте меня кастеляном Бобрового Утеса, и выберите Матиса Рована или Рэндилла Тарли Королевской Десницей.
«Оба знаменосцы Тирелла». - От подобного предложения у нее пропали слова. - «Могли его подкупить?» - недоумевала она. - «Он тоже взял золото Тирелла за предательство Ланнистеров?»
- Матим Рован - здравомыслящий и осторожный, подходящий кандидат. - Рассеянно продолжал ее дядя. - Рэндилл Тарли - лучший воин в королевстве. Для мирного времени он стал бы плохой Десницей, но после смерти Тайвина, нет другого человека чтобы закончить эту войну. Лорд Тирелл не оскорбится, если вы выберете Десницей одного из его знаменосцев. И Тарли и Рован оба способные люди... и лояльные короне. Выберите любого, и он станет вашим. Вы укрепите себя и ослабите Хайгарден, а за это Мейс не станет вас благодарить. - Он пожал плечами. - В конце концов, вы можете назначить Десницей даже Лунатика, какое мне дело? Мой брат мертв, женщина. Мне надо отвезти его домой.
«Предатель», - думала она. - «Изменник». - Она размышляла, чем Мейс Тирелл мог его подкупить. - Ты бросишь своего короля, когда он в тебе так нуждается. - Сказала она ему. - Ты бросишь Томмена.
- У Томмена есть мать. - Немигающие зеленые глаза сира Кивана встретились с ее собственными. Последняя капля вина - красная и качающаяся - повисла на его подбородке, и наконец упала. - Ах, да. - Добавил он тихо после паузы. - И полагаю, отец тоже.

Предыдущая страница 4 Следующая страница


5 Джордж Мартин

Джейме

Сир Джейме Ланнистер - весь в белом - стоял у скорбного ложа отца, сжав в пятерне рукоять позолоченного двуручного меча.
На закате в Великой Септе стало мрачно и жутковато. Последний дневной свет уходил из огромных окон, омыв изваяния Семерых красным сумраком. По мере того, как в трансептах и криптах набирали силу тени, безмолвно расползаясь по мраморному полу, вокруг их алтарей отчетливо стали видны зажженные благовонные свечи. Эхо вечерни полностью стихло вместе с последним ушедшим скорбящим.
Бейлон Сванн и Лорас Тирелл оставались с ним, пока не ушел последний человек.
- Никто не может простоять вахту семь дней и семь ночей подряд. - Заявил сир Бейлон. - Когда вы в последний раз спали, милорд?
- Когда еще был жив мой лорд-отец. - Ответил Джейме.
- Разрешите мне отстоять ночь вместо вас. - Предложил сир Лорас.
- Он не был твоим отцом. - «И не ты его убил. Это сделал я. Возможно, Тирион и выпустил стрелу из арбалета, но это я тот, кто выпустил Тириона». - Оставьте меня.
- Как прикажет лорд-командующий. - Откликнулся Сванн. Судя по сиру Лорасу, он готов был оспорить приказ, но сир Бейлон взял его за руку и увел его прочь. Джейме слышал как стихает эхо их шагов. Наконец он снова остался наедине с отцом, среди свечей, хрусталя и тошнотворно-сладкого запаха смерти. Спина ныла от тяжести доспеха, ноги почти полностью оцепенели. Он слегка сменил позу и крепче ухватился пальцами за золоченую рукоять меча. Он не мог бы управляться подобным мечом, зато мог за него держаться. Его отрубленная рука ужасно болела. Это можно было счесть насмешкой. Он ощущал больше жизни в своей отрубленной руке, чем в оставшемся при нем онемевшем теле.
«Рука скучает по мечу. Нужно кого-то убить. Начну с Вариса, но сперва надо отыскать камень, под которым он спрятался».
- Я приказал евнуху доставить его на корабль, а не в твои покои. - Сказал он лежащему перед ним телу. - На его руках не меньше крови чем… чем у Тириона. - «И на моих тоже», - хотел он добавить, но слова застряли в глотке. - «Что бы ни натворил Варис, я заставил сделать его это».
Той ночью, когда он, наконец, решил не позволить умереть своему брату, он поджидал евнуха в его покоях. Ожидая, он точил одной рукой свой кинжал, получая некое наслаждение от шелестящих звуков скользящей стали по камню: «шшик-шшик-шшик». Услышав шаги, он спрятался за дверь. Варис вошел внутрь в облаке пудры и лаванды. Джейме шагнул ему за спину и ударил под коленки, встал коленом ему на грудь и приставил кинжал к толстому белому подбородку, вынуждая его откинуть голову.
- Ах, лорд Варис. - Удовлетворенно произнес он. - Рад видеть вас здесь.
- Сир Джейме? - Пролепетал Варис в ответ. - Вы меня напугали.
- Так и было задумано. - Когда он слегка повернул лезвие, из-под него побежала струйка крови. - Я решил, что именно вы сможете помочь мне вытащить моего братца из камеры до того, как сир Илин откромсает ему голову. Это довольно уродливая голова, уверяю вас, но она у него одна.
- Да… что ж… хорошо… если вы… уберете кинжал… да, поспокойнее, если так угодно милорду, поспокойнее. О! Я ранен… - Евнух дотронулся до шеи и уставился на кровь на пальцах. - Меня всегда пугал вид собственной крови.
- А скоро вы еще больше испугаетесь, если мне не поможете.
Варис с трудом занял сидячее положение. - Ваш брат… если Бес бесследно исчезнет из своей камеры, то б-будут задавать в-вопросы. Я б-боюсь за свою жизнь…
- Твоя жизнь принадлежит мне. Меня не волнует, какие секреты ты знаешь. Если Тирион умрет, ты переживешь его не надолго, обещаю.
- А! - Евнух слизнул кровь с пальцев. - Вы просите о чудовищной вещи… отпустить Беса, который убил нашего любимого короля. Или вы считаете, что он невиновен?
- Виновен - невиновен, какая разница? - Как дурак ответил ему тогда Джейме. - Ланнистеры всегда платят по счетам. - Слова легко слетели с языка.
С тех пор он не сомкнул глаз. Он и сейчас мог представить себе своего брата, то как карлик скалился под обрубком своего носа в неверном свете факела. - Бедный ты, глупый калека - Прокаркал он с злобным удовлетворением. - Серсея лживая шлюха, она спала с Ланселем, с Осмундом Кеттлблэком, а может и с Лунатиком, почем мне знать. А я именно то чудовище, каким меня все считают. Да, это я убил твоего мерзкого сына.
«Но он не говорил, что собирается убить нашего отца. Если б он сказал, я бы его остановил. Тогда бы я остался Цареубийцей, а не отцеубийцей».
Джейме размышлял, где мог спрятаться Варис. Разумнее всего повелителю шептунов не возвращаться обратно в свои покои, и следовательно поиски в Красном замке были напрасными. Скорее всего, евнух сел на тот же корабль, что и Тирион, предпочитая не отвечать на неудобные вопросы. Если это так, то теперь они уже на другой стороне моря, распивают в каюте бутылку золотого арборского.
«Если только мой братец не укокошил еще и Вариса, бросив его тело гнить где-нибудь в подземелье замка». - Могут пройти столетия, прежде чем внизу обнаружат его истлевшие кости. Джейме лазал вниз во главе с дюжиной охранников, вооруженных веревками, факелами и фонарями. Четыре часа они пробирались по извилистым проходам, узким лазам, через потайные двери, по скрытым лестницам и шахтам, уходящим в черную глубину. Когда у человека две руки, он более пригоден к подобным вещам. К примеру, лестницы. Даже карабкаться по ним и то не легко, не говоря про помощь рук и коленей. А он вдобавок не мог, как другие, взять факел и одновременно карабкаться.
И все напрасно. Они нашли только темноту, крыс и паутину. - «И спрятанных внизу драконов». - Он вспомнил тускло оранжевые отсветы угля на железных драконьих пастях. Жаровни грели подземное помещение на дне шахты, в котором сходились полдюжины туннелей. На черно-красном плиточном полу он обнаружил истертую мозаику с трехглавым драконом Таргариенов. - «Я знаю тебя, Цареубийца», - казалось хотело сказать чудище. - «Я уже очень долго ожидаю твоего прихода». - И Джейме показалось, что ему знаком этот голос. Эти металлические нотки когда-то принадлежали Рейегару, принцу Драконьего Камня.
Тот день, когда они попрощались с Рейегаром во дворе Красного замка было ветрено. Принц облачился в свои угольно-черные латы с трехголовым драконом, украшенным рубинами.
- Ваше высочество, - Умолял Джейме. - Позвольте на этот раз остаться охранять короля Дарри или сиру Барристану. Их плащи такие же белые, как мой.
Принц покачал головой. - Мой царственный повелитель боится твоего батюшки больше нашего кузена Роберта. Он желает чтобы ты всегда был рядом, чтобы лорд Тайвин не мог ему повредить. В такой час я не посмею отобрать у него подобную опору.
Гнев вспыхнул в груди Джейме и подобрался к глотке. - Я не какая-то опора. Я рыцарь Королевской гвардии.
- Вот и охраняй короля. - Отрезал сир Джон Дарри. - Когда ты надел этот плащ, ты дал присягу повиноваться.
Рейегар положил руку на плечо Джейме. - Когда закончится битва, я хочу созвать совет. Нужно что-то менять. Я уже давно собирался это сделать, но… что ж, плохая примета говорить о не пройденной дороге. Мы побеседуем, когда я вернусь.
Таковы были последние слова Рейегара Таргариена к нему. За воротами уже строилась армия, а их противник уже был на Трезубце. Принц с Драконьего Камня сел в седло, водрузил на голову свой высокий шлем и поехал навстречу своему року.
«Он был больше, чем думал. Когда битва закончилась, многое изменилось».
- Эйерис думал, что если я рядом, то ему ничто не угрожает. - Сказал он, обращаясь к трупу отца. - Правда смешно? - Лорд Тайвин тоже так думал. Его улыбка стала шире, чем раньше. - «Кажется, ему нравится быть мертвым».
Странно, но он не чувствовал скорби. - «Где же слезы? Где мой гнев?» - Джейме Ланнистер редко испытывал недостаток гнева. - Отец, - продолжил он разговор с трупом. - Ты сам говорил мне, что слезы у мужчины - признак слабости, поэтому не жди, что я расплачусь.
Тысячи лордов и леди успели пройти этим утром мимо катафалка, и несколько тысяч простолюдинов вечером. На них были траурные одежды и скорбь на лицах, но Джейме подозревал, что многие в тайне злорадствовали видя павшего великого человека. Даже на западе Лорда Тайвина скорее уважали, чем любили, а в Королевской гавани еще не забыли осаду.
Из всех скорбящих грандмейстер Пицелль выглядел самым неистовым. - Я служил шестерым королям, - сказал он Джейме после второй службы, подозрительно обнюхивая тело. - Но здесь перед нами лежит самый великий человек из тех, кого я знал. Лорд Тайвин не носил короны, но он был именно таким, каким должен быть король.
Без бороды Пицелль выглядел не только старым, но и дряхлым. - «Обрить его было самой жесткой из всех шуток Тириона», - решил Джейме, который знал, что такое потерять часть себя. Ту часть, которая делала тебя тем, кто ты есть. Борода Пицелля была волшебной - белоснежной и мягкой как шерсть ягненка. Роскошная поросль покрывала щеки с подбородком и доходила почти до пояса. Грандмейстер хотел, чтобы ее остригли когда его будут хоронить. Она добавляла ему ауру мудрости, и скрывала под собой все сомнительные вещи: обвисшую кожу под старческим подбородком, маленький безвольный и беззубый рот, бородавки, морщины и старческие пятна во множестве украсили его лицо. И хотя Пицелль пытался отрастить ее вновь, ему это явно не удавалось. На морщинистых щеках и слабом подбородке отрастали какие-то отдельные клочки, такие тонкие, что Джейме видел сквозь них розовую кожу.
- Сир Джейме, в свое время я видел много ужасных вещей. - Заявил старик. - Войны, битвы, убийства и довольно глупые… Я был еще мальчишкой в Старом городе, когда серая хворь выкосила половину города и три четверти Цитадели. Лорд Хайтауэр сжег все корабли в порту, запер все ворота и приказал стражам убивать всех, кто попытается сбежать, будь то мужчина, женщина или грудной младенец. Едва хворь прошла стороной, они его убили. В тот же день, когда был снова открыт порт, его стащили с лошади, и перерезали горло ему и его младшему сыну. По сей день в Старом городе плюются при упоминании его имени, однако Квентон Хайтауэр всего лишь выполнял свой долг. Твой отец был человеком той же закалки. Человеком, который просто выполнял свой долг.
- Стало быть, поэтому он выглядит таким самодовольным?
От поднимающихся трупных испарений глаза Пицелля слезились. - Плоть… когда плоть усыхает, мускулы твердеют и натягивают губы. Это не улыбка, а просто… усыхание, только и всего. - Он смахнул слезы. - Прости меня. Я очень устал. - Тяжело опираясь на свою трость, Пицелль медленно побрел к выходу. - «Он тоже умирает», - понял Джейме. Не удивительно, что Серсея считает его бесполезным.
Если уж быть до конца честным, его милая сестричка половину двора считала либо бесполезными нахлебниками либо изменниками. Что Пицелля, что Королевскую гвардию, туда же относились Тиреллы, сам Джейме… и даже сир Илин Пейн, служивший палачом немой рыцарь. Подземелья были в его ответственности, поскольку он являлся олицетворением Королевского Правосудия. Лишившись языка, Пейн почти не появлялся в подземельях, оставив эту службу своим подчиненным, но Серсея все равно винила его за побег Тириона. - «Это была моя работа, а не его». - Едва не сказал ей Джейме. Но вместо этого он пообещал выбить правду из начальника тюремщиков, сутулого старика по имени Реннифер Лонгвотерс.
- Вижу вы удивлены, как это мне досталось столь громкое имя? - прокудахтал старик, когда Джейме впервые пришел его расспросить. - Это древнее имя. Эт' правда. Не привык кичиться, но в моих венах есть капля королевской крови. Она досталась мне от принцессы. Мой отец рассказывал мне нашу историю, когда я еще ходил пешком под стол. - Лонгвотерс давно вырос из того возраста, когда ходят пешком под стол, особенно если судить по старческим пятнам на голове и белым волосам, растущем на подбородке. - Она была прекраснейшим сокровищем Девичьей Башни. Она разбила сердце великому адмиралу лорду Оакенфесту, хотя он был женат на другой. Она назвала своего сына именем бастарда «Вотерс (Воды)» в честь его отца, и он вырос великим воином, как и его сын, который добавил к своему имени приставку «Лонг (Длинный)», чтобы все знали, что он сам всего добился в жизни. Так что во мне живет маленький дракон.
- Да уж. Я едва не спутал тебя с Эйегоном Завоевателем. - Откликнулся Джейме. «Вотерс» было обычным именем для бастарда в заливе Черноводной. Так что Лонгвотерсы скорее всего были потомками какого-нибудь мелкопоместного рыцаря, а не принцессы. - Однако, у меня есть более неотложные дела, чем выяснять твое происхождение.
Лонгвотерс кивнул. - Сбежавший заключенный.
- И пропавший тюремщик.
- Раген. - Уточнил старик. - Он младший надзиратель. Он отвечал за третий уровень. Темницы.
- Расскажи мне о нем. - Пришлось попросить Джейме. - «Проклятый фарс». - Он отлично знал, кем был Раген, даже если Лонгвотерс этого не знал.
- Неопрятный, небритый, матершинник. Мне он не нравился. Эт' правда, могу поклясться. Раген уже был тут когда я появился тут впервые двенадцать лет назад. Он получил назначение при короле Эйерисе. Но нужно заметить, парень бывал тут не часто. Я упоминал в моих отчетах, милорд. Я почти уверен, что упоминал, даю слова человека, в жилах которого течет королевская кровь.
«Еще раз упомянет свою кровь и я лично проверю, какой у нее цвет», - решил Джейме. - Кто читал эти отчеты?
- Они определенно должны были попадать на стол мастеру над монетой, и копии к повелителю шептунов. И их все читают главный надзиратель и Королевское Правосудие. У нас тут так заведено. - Лонгвотерс почесал нос. - Но Раген всегда оказывался на месте, когда в нем была необходимость, милорд. Темницы используются редко. Перед младшим братцем вашего лордства, у нас какое-то время был грандмейстер Пицелль, а перед ним предатель лорд Старк. До него были еще трое, простолюдины, но лорд Старк отдал их Ночному Дозору. Я не одобряю подобных вещей. Считаю, что не стоило отпускать ту троицу, но бумаги были в порядке. Это я тоже упомянул в своем отчете, если вас это интересует.
- Расскажи мне о тех двух надзирателях, что проспали.
- Надзирателях? - Фыркнул Лонгвотерс. - Какие они надзиратели? Они простые ключники. Казна оплачивает ставки на двадцать ключников, милорд, по полной, но за все время, пока я здесь их никогда не было больше двенадцати. Предполагается, что нам нужны еще два младших надзирателя, по двое на каждый уровень, но у нас только трое.
- Ты и двое остальных?
Лонгвотерс снова фыркнул. - Я начальник над младшими надзирателями, милорд. Я стою над ними. И в мою задачу входит вести записи. Если милорду захочется проверить книги, он увидит, что в них верны все цифры до единой. - Лонгвотерс заглянул в лежавшую перед ним раскрытую книгу. - Сейчас у нас четверо заключенных на первом уровне и один на втором, вдобавок к младшему брату вашего лордства. - Старик нахмурился. - Который, если быть точным, сбежал. Н-да, верно. Нужно его вычеркнуть. - Он вытащил перо и принялся его острить.
«Шесть заключенных», - Горько подумал Джейме. - «А мы платим за двадцать ключников, шесть младших надзирателей, за начальника над младшими надзирателями, за надзирателя и сира Королевское Правосудие».
- Я хочу расспросить тех двоих.
Реннифер Лонгвотерс отложил перо и с сомнением уставился на Джейме. - Расспросить их, милорд?
- Ты расслышал верно.
- Так и есть, милорд. Я слышал, что вы сказали, но… милорд может, конечно, может расспрашивать кого угодно, эт' верно, и не мне указывать кого можно расспрашивать, а кого нельзя. Но, сир, если говорить на чистоту, не думаю, что они вам ответят. Они мертвы, милорд.
- Мертвы? По чьему приказу?
- По вашему, полагаю, или… может, по приказу короля? Я не спрашивал. Это… не мое это дело расспрашивать Королевских гвардейцев.
Это была соль на его раны. Серсея воспользовалась его собственными людьми, чтобы их руками сделать за нее грязную работу. Их руками и ее милых Кеттлблэков.
- Вы - безмозглое дурачье! - Накинулся Джейме позднее на Бороса Блаунта и Осмунда Кеттлблэка, когда спустился в подземелье, пропахшее кровью и смертью. - Вы соображаете, что творите?
- Ничего такого, что нам не было приказано, милорд. - Сир Борос был ниже Джейме ростом, но мощнее. - Так приказала нам ее величество. Ваша сестра.
Сир Осмунд зацепил большим пальцем свою портупею. - Она сказала, чтобы они спали вечно. И чтобы мы с братом за этим присмотрели.
«И они присмотрели». - Одно тело лежало ничком на столе, словно человек слегка перебрал, но под ним растекалось по столу не винная лужа, а кровь. Второй ключник успел вскочить со скамьи и выхватить кинжал, когда ему кто-то вонзил меч под ребра. Смерть его была долгой и мучительной. - «Я просил Вариса, чтобы во время побега никому не причиняли вреда». - Подумал Джейме. - «Но мне следовало просить не его, а моих брата с сестрой».
- Очень плохо, сир.
Сир Осмунд пожал плечами. - Их нельзя было отпускать. Могу поспорить, они были замешаны, и заодно с тем, который пропал.
«Нет», - Мог бы сказать ему Джейме. - «Варис дал им сонного зелья в вине». - А если так, то мы должны были добиться от них правды. - «... Она спала с Ланселем и с Осмундом Кеттлблэком, и может даже с Лунатиком, почем мне знать...» - Если б я был подозрительным по натуре, то мог бы удивиться, почему вы моментально бросились удостоверяться, что эти двое не смогут ответить на вопросы. Вам было нужно заставить их молчать о вашем собственном участии?
- Нашем? - Кеттлблэк едва не остолбенел. - Мы просто исполнили приказ королевы. Клянусь именем брата гвардии.
Джейме мысленно скрестил отсутствующие пальцы правой руки и произнес: - Приведите сюда Осни с Осфридом и уберите произведенный вами беспорядок. И в следующий раз, когда моя дорогая сестрица прикажет вам убить человека, сперва отправляйтесь ко мне. Либо, больше не показывайтесь мне на глаза, сир.
Эти слова эхом звучали в его голове в полумраке Великой Септы. Все окна высоко над головой потемнели, и он уже видел слабый свет далеких звезд. Солнце зашло окончательно и бесповоротно. Трупный запах, несмотря на благовония, стал сильнее. Он напомнил Джейме Ланнистеру брод у Золотого Зубца, где он в первые дни войны одержал сокрушительную победу. Утром после боя на телах равно как побежденных, так и победителей устроили свой пир вороны, как когда-то они пировали после Трезубца на костях Рейегара Таргариена. - «Сколько может стоить такой ворон, если он поужинал королевским мясом?»
Джейме подозревал, что даже сейчас вокруг огромного купола Великой Септы и семи ее башен кружили стаи ворон, разбивая ночной воздух черными крыльями в поисках входа внутрь. - «Вороны всех Семи Королевств желают отдать тебе почести, отец. Начиная от Кастамере и до Черноводной ты можешь накормить собой их всех». - Видимо, это замечание понравилось лорду Тайвину, его улыбка стала шире. - «Проклятье! Он лыбится словно жених на брачном ложе».
Это выглядело настолько гротескно, что Джейме громко расхохотался.
Звук отразился от малых септ, крипт и часовен, словно мертвец подхватил его хохот и смеялся вместе с ним. - «А почему бы и нет? Это куда смешнее, чем представление лицедеев - я стою в карауле у ложа отца, которого помог убить, рассылаю людей поймать брата, которому помог сбежать...» - Он приказал сиру Аддаму Марбранду обыскать Улицу Шелка.
- Загляни под каждую кровать. Ты же знаешь, как неравнодушен мой младший брат к борделям. - Золотые плащи отыщут много интересного под юбками шлюх, чем под их кроватями. Интересно, сколько новых бастардов народится в результате этих бесплодных поисков.
Внезапно его мысли переключились на Биенну Тарт. - «Глупая, упрямая, уродливая девица». - Он подумал, где она могла сейчас находиться. - «Отец, придай ей силы». - Почти молитва... но к кому он взывал? К Отцу Небесному, чья позолоченная статуя возвышалась в противоположной стороне септы, мерцая во мраке в неровном свете свечей? Или он молился лежавшему перед ним телу? - «Какая разница? Они все равно не слышат. Ни тот, ни другой». - Богом для Джейме с тех пор, как он стал достаточно взрослым, чтобы суметь поднять меч, был Воин. Прочие могли быть отцами, сыновьями, мужьями, но Джейме Ланнистер, чей меч был таким же золотистым, как его волосы, никогда. Он был воином, и им он будет всегда.
«Мне нужно сказать Серсее правду, о том что это я освободил из темницы нашего младшего брата». - В конце концов, в случае с Тирионом правда сработала блестяще. - «Я убил твоего мерзкого сына, а теперь собираюсь убить и твоего отца». - Джейме даже услышал, как в темноте хохочет довольный Бес. Он обернулся, но звук был всего лишь отражением его собственного смеха. Он прикрыл глаза, но быстро открыл их вновь. - «Я не должен спать». - Если он заснет, то придут сны. О, как над ним насмехался Тирион: - «... лживая шлюха... спит с Ланселем и Осмундом Кеттлблэком...»
В полночь заскрипели засовы на дверях Отца и в притвор вошла сотня септонов. Некоторые из них были облачены в серо-серебристые одеяния и хрустальные тиары, отмечавших угодных Богу. Их более скромные братья несли на себе ожерелья из хрусталя и были облачены в белые одеяния с поясами из семи переплетенных полос разного цвета. В двери Матери в тот же момент в белых одеждах и с тихим пением по семь вряд входили септы от каждого монастыря. Молчаливые Сестры спускались отдельной группой со стороны лестницы Неведомого. Прислужницы Смерти были облачены в серое, их лица были скрыты под капюшонами и шалями, оставляя открытыми только глаза. Вместе с ними появилась группа братьев в робах коричневых оттенков и даже не крашенных груботканных одеждах, подпоясанных куском пеньковой веревки. У некоторых на плече был молот Кузнеца, а у других жестяные кружки для подаяния.
Никто из этой процессии не обратил на Джейме ни малейшего внимания. Они обошли септу кругом, останавливаясь у каждого из семи алтарей, вознося каждому из Семи свою хвалу. Каждому богу они поднесли жертвоприношения и каждому спели церковный гимн. Их голоса звучали мелодично и торжественно. Джейме закрыл глаза чтобы послушать пение, но тут же открыл их вновь, едва почувствовал, что начинает заваливаться. - «Я устал сильнее, чем думал».
Прошло много лет с его последнего ночного бдения. - «И я к тому же был совсем юным мальчиком пятнадцати лет». - Тогда на нем не было доспехов, только обычная белая туника. И септа в которой он проходил испытание была в три раза меньше любой из семи малых септ Великой септы. Джейме положил тогда свой меч на колени Воину, сложил доспехи к его ногам и встал на колени на неровный грубый камень перед его алтарем. Когда пришел рассвет, его колени были ободраны и кровоточили.
- Все рыцари проливают кровь, Джейме. - Сказал ему увидевший его первым сир Артур Дэйн. - Кровь - это знак нашего служения. - На рассвете он ударил его по плечу, но светлое лезвие меча было столь острым, что даже легкое касание прорезало тунику Джейме насквозь, вызвав новое кровотечение. Но он этого даже не заметил. На колени опустился мальчик, а встал - рыцарь. - «Молодой Лев, а не Цареубийца».
Но это было давно. Тот мальчик давно мертв.
Он не смог бы сказать, когда закончилась служба. Возможно, он все же заснул стоя. Едва священнослужители вышли, в Великой Септе сразу наступила тишина. Свечи были похожи на стену из далеких звезд, пылающих в темноте, хотя в воздухе все ощутимее пахло смертью. Джейме немного изменил хватку на золоченой рукояти двуручного меча. Возможно, нужно было все-таки послушаться сира Лораса и смениться. - «Серсея будет вне себя от ярости». - Рыцарь Цветов был все еще наполовину мальчишкой, заносчивым и самовлюбленным, но в нем были задатки величия, способного добавить записей в Белой Книге.
Но Книга подождет, пока не закончится его бдение, открыта на его странице немым упреком. - «Прежде я изрублю эту проклятую книгу на куски, чем испишу ее лживыми записями». - Но… если он не станет лгать… что ему остается написать, как не чистую правду?
Перед ним стояла женщина.
«Снова пошел дождь», - подумал он, увидев, что она промокла до нитки. Вода стекала с ее плаща ей под ноги. - «Как она тут очутилась? Я даже не слышал, как она вошла». - Она была одета как служанка в таверне в тяжелый груботканый плащ, плохо выкрашенный в бурый цвет и обтрепанный внизу. Ее лицо было скрыто под капюшоном, но он заметил как свет играет в зеленых озерах ее глаз, и когда она шагнула навстречу, он уже знал, кто перед ним.
- Серсея. - Медленно выговорил он, как человек, просыпающийся от сна, и недоумевающий, где он очутился. - Который час?
- Час волка. - Сестра опустила капюшон и показала лицо. - Или возможно, утонувшего волка. - Она ему улыбнулась, очень нежно. - Ты помнишь, как я впервые пришла к тебе такой? В переулке Ласки была какая-то жуткая гостиница, и я переодевалась служанкой, чтобы прошмыгнуть мимо отцовской стражи.
- Я помню. Это был Угревый переулок. - «Ей что-то от меня надо». - Почему ты здесь в такой поздний час? Чего ты хочешь от меня? - Последнее слово эхом разлетелось по всей септе: Меня-ня-ня-ня-ня-ня! Наконец, исчезнув в шепоте. Какую-то секунду он еще надеялся, что все, что ей нужно это его объятия.
- Говори тише. - Ее голос звучал странно… беззвучно, даже испуганно. - Джейме, Киван отказался. Он не станет Десницей. Он… он знает о нас. Он это открыто показал.
- Отказал? - Это его удивило. - Откуда ему знать? Он наверняка прочел писанину Станниса, но в ней ни слова…
- Тирион тоже знал. - Напомнила она ему. - Кто поручится, какие еще сказки мог наплести этот извращенный карлик, а также кому? Дядя Киван лишь меньшая часть этого. Верховный септон… Это Тирион его возвысил, когда погиб толстяк. Он тоже может знать. - Она пододвинулась ближе. - Ты должен стать Десницей Томмена. Я не доверяю Мейсу Тиреллу. Что если он замешан в убийстве отца? Он мог сговориться с Тирионом. Бес уже может быть на полпути в Хайгарден…
- Не может.
- Стань моей Десницей. - Взмолилась она. - И мы будем вместе править Семью Королевствами, как король и королева.
- Ты была королевой Роберта. И не хотела быть моей.
- Я могла бы, если б посмела. Но наши сыновья…
- Томмен не мой сын, как и не был им Джоффри. - Его голос стал тверже. - Ты и его сделала сыном Роберта.
Сестра вздрогнула. - Ты клялся, что будешь любить меня вечно. Но заставлять меня умолять тебя, не похоже на любовь.
Джейме почти чувствовал ее страх, даже несмотря на зловоние от трупа. Он хотел взять ее ладони в свои и поцеловать ее, зарыться лицом в ее золотые волосы и пообещать, что никто на свете не посмеет ей угрожать… - «… но не здесь», - решил он. - «Не здесь, перед лицом богов и отца».
- Нет, - сказал он. - Не могу. И не буду.
- Но ты нужен мне. Мне нужна моя вторая половинка. - Он слышал как дождь барабанит по окнам высоко над головой. - Ты это я. А я - ты. Мне нужен ты рядом. Во мне. Пожалуйста, Джейме. Пожалуйста.
Джейме оглянулся, чтобы убедиться, что лорд Тайвин в гневе не восстал из гроба, но его отец все так же лежал тихий и холодный, разлагался. - Я создан для боя, не для совещаний. А сейчас, я может, даже и для этого не гожусь.
Серсея вытерла слезы коричневой полой своего плаща.
- Отлично. Хочешь сражений, у меня есть для тебя и сражения. - Она яростно натянула капюшон обратно. - Какой я была дурой, что пришла. И еще глупее было тебя любить. - Ее шаги громко раздались в тишине септы. После нее осталось только мокрое пятно на полу.
Рассвет подкрался к Джейме неожиданно. Едва стеклянный купол начал светлеть, как внезапно на стенах, полу и колоннах возникли радуги, окутав тело лорда Тайвина многоцветным светом. Королевский Десница уже откровенно разлагался. Его лицо приобрело землистый оттенок, глаза глубоко запали, превратившись в два черных колодца. На щеке появился разрыв, и сквозь сочленения позолоченных красных доспехов стала просачиваться грязно-белая жидкость, собираясь в лужу возле тела.
Первыми явились септоны, начав утреннюю службу. Они пели свои гимны, молились богам и морщили свои носы, а один особо отмеченный богом настолько побледнел, что ему потребовалась помощь септы. Спустя некоторое время внутри появились послушники с множеством кадил, и воздух внутри стал настолько насыщенным, что казалось катафалк плавает в дыму. В тумане все радуги исчезли, но зловоние никуда не делось, от сладкого запаха гниения Джейме даже захотелось завязать себе нос и рот.
Когда открылись двери, едва ли не первыми внутрь вошли Тиреллы, в качестве отличия их высокого положения. Маргери принесла огромный букет золотых роз. Она положила его в ноги катафалка, но оставила у себя одну, и поднеся к носу, отправилась на свое место на скамье. - «Умненькая девочка, и такая же красивая. Томмен мог бы получить королеву намного хуже. Как например другие». - Дамы Маргери последовали ее примеру.
Серсея дождалась пока внутрь не войдет последний человек, только после этого она вошла бок о бок с Томменом. За ней следом шел Сир Осмунд Кеттлблэк в белом шерстяном плаще и в белых покрытых эмалью доспехах.
«…она спала с Ланселем, с Осмундом Кеттлблэком, а может и с Лунатиком, почем мне знать…»
Джейме видел Кеттлблэка в банном доме, видел черные волосы, покрывавшие его грудь и грубую поросль у того между ног. Он представил себе как эта грудь сдавливает грудную клетку его сестры, эти волосы царапают нежную кожу на груди. - «Она бы не сделала этого. Бес солгал». - Клубок черных и золотистых волос перепутался, намок от пота. На худых щеках Кеттлблэка с каждым ударом проявляются желваки. Джейме услышал стон сестры. - «Нет. Ложь».
Побледневшая, с покрасневшими глазами, Серсея взошла по ступеням чтобы преклонить колени у тела их отца, потащив Томмена следом. Было очевидно, что мальчику не по себе, но его мать сжала его руку до того, как он успел вырваться: - Молись, прошептала она, и Томмен попытался. Но ему было всего лишь восемь, а лорд Тайвин был воплощением ужаса. Всего один отчаянный вдох и король зарыдал. - Прекрати! - приказала Серсея. - Томмен повернул голову и тут его вырвало. Его корона упала и покатилась по мраморному полу. Его мать отшатнулась, и король тут же убежал к дверям, как только могли бежать ноги восьмилетнего мальчишку.
- Сир Осмунд, подмените меня. - Хрипло приказал Джейме, едва Кеттлблэк повернулся чтобы найти укатившуюся корону. Он передал ему позолоченный меч и отправился за королем. Зале Свечей он его догнал на глазах у двух престарелых септ.
- Простите, - Расплакался Томмен. - Завтра я правда сумею. Мама говорит король должен показывать пример, но от этого запаха меня тошнит.
«Это надо прекратить. Слишком много глаз и ушей».
- Лучше, если мы выйдем на воздух, Ваше Величество. - Джейме вывел мальчика на свежий воздух, насколько он мог быть свежим в Королевской Гавани. Два кольца золотых плащей были выставлены вокруг площади чтобы охранять лошадей и носилки. Он отвел короля в сторонку, подальше от всех и усадил его на мраморную ступеньку.
- Я не испугался. - Настойчиво повторял мальчик. - Меня затошнило от запаха. Разве тебя не тошнит? Как ты выдержал, дядя, сир?
«Я чувствовал, как гниет моя собственная рука, когда Варго Хоат заставил меня носить ее вместо кулона».
- Человек может выдержать почти все, что угодно, если он должен. - Сказал Джейме своему сыну. - «Я чувствовал запах горелой человеческой плоти, когда король Эйерис поджаривал его в его собственных доспехах». - В мире множество ужасных вещей, Томмен. Ты можешь бороться с ними, или смеяться над ними, или смотреть на них, не видя… уйдя в себя.
Томмен понял. - Я… Я умею иногда уходить в себя, - признался он. - Когда Джоффи…
- Джоффри. - Серсея стояла на ступенях выше, ветер обмотал ее юбку вокруг ног. - Твоего брата звали Джоффри. И он бы никогда меня так не опозорил.
- Я не хотел. Я не испугался, мама. Но твой лорд отец пахнет так плохо…
- Думаешь, для меня он пахнет лучше? У меня тоже есть нос. - Она поймала его ухо и подняла на ноги. - У лорда Тирелла тоже есть нос. А ты видел чтобы он убегал из септы? Ты видел, чтобы его стошнило в стенах септы? Видел, чтобы леди Маргери плакала словно младенец?
Джейме поднялся на ноги. - Серсея, достаточно.
Ее ноздри раздулись. - Сир? А вы почему здесь? Насколько я помню, вы поклялись стоять над телом отца, пока не закончатся поминки.
- Все закончилось. Иди, посмотри на него.
- Нет. Все семь дней и семь ночей, так ты говорил. Безусловно лорд командующий должен уметь считать до семи. Это все твои пальцы на руках, плюс еще два.
На площадь из септы начали выходить люди, сопровождаемые вонью. - Серсея, говори тише. - Предупредил ее Джейме. - К нам приближается лорд Тирелл.
Это на нее подействовало. Королева прижала Томмена к себе. Подошедший Мейс Тирелл поклонился. - Я надеюсь, Его Величество в добром здравии?
- Король был вне себя от горя. - Ответила Серсея.
- Как и все мы. Если есть что-то, чем я могу помочь…
В вышине громко закричал ворон. Он уселся на статую короля Бэйлора и нагадил ему на голову. - Есть очень много чего вы можете сделать для Томмена, милорд. - Ответил Джейме. - Возможно, вы окажете честь Ее Величеству и разделите с ней ужин после сегодняшней вечерней службы?
Серсея одарила его испепеляющим взглядом, но у нее достало здравого смысла прикусить язык.
- Ужин? - Тирелл выглядел несколько растерянным. - Полагаю… конечно, мы будем польщены. Моя леди жена и я.
Королева выдавила из себя улыбку и нечто похожее на звук удовлетворения. Но едва Тирелл удалился и Томмена отправили с сиром Аддамом Марбрантом, она гневно накинулась на Джейме: - Ты пьян или сбрендил, сир? Попытайся вразумительно объяснить, с какой стати я должна ужинать с этим болваном и его недоразвитой женой? - В ее золотую прическу ворвался порыв ветра. - Я не назначу его Десницей, если ты добиваешься…
- Тебе нужен Тирелл. - Оборвал ее Джейме. - Но не здесь. Попроси его ради Томмена начать осаду Штормового Предела. Польсти ему, и скажи, что он нужен тебе на поле боя, чтобы заменить умершего отца. Мейс воображает себя великим полководцем. Он либо захватит для тебя Штормовой Предел, либо разобьет о него себе лоб и выставит себя дураком. В любом случае, ты окажешься в выигрыше.
- Штормовой Предел? - Серсея задумалась. - Да, но… Лорд Тирелл достаточно откровенно обозначил, что он не уйдет из Королевской Гавани, пока Томмен не женится на Маргери.
Джейме вздохнул. - Ну, так назначь дату их помолвки. Пройдет еще несколько лет, пока Томмен достаточно подрастет, чтобы завершить обряд. А пока он этого не может, союз всегда можно разорвать. Дай Тиреллу его помолвку и отправь его играть в войну.
Кривая улыбка рассекла лицо его сестры. - И в осадах есть засады. - Промурлыкала она. - Почему, скажем лорду Хайгардена случайно не погибнуть в этом предприятии.
- Риск существует, - подтвердил Джейме. - Особенно, если у него лопнет терпение, и он полезет штурмовать ворота.
Серсея задержала на нем внимательный взгляд. - Знаешь, - произнесла она. - Сейчас ты говорил совсем как отец

Бриенна

Врата Сумеречного дола были закрыты, и засовы задвинуты. Сквозь предрассветное марево тускло просвечивали городские стены. На башнях клубы тумана походили на прогуливавшихся призрачных часовых. Снаружи, у ворот собралось с дюжину телег и воловьих повозок, дожидаясь восхода солнца. Бриенна заняла свое место за повозкой с репой. Все тело болело, и было здорово спешиться и дать ногам отдохнуть. Впереди из леса, громыхая, появилась еще одна телега. К тому времени, когда небо стало светлеть, очередь вытянулась уже на четверть мили.
Фермеры бросали на нее недоуменные взгляды, но никто с ней не заговорил. - «Это я могу с ними заговаривать», - сказала себе Бриенна, но ей всегда было трудно начинать разговор с незнакомцами. Даже будучи маленькой девочкой она была очень застенчивой. А после долгих лет презрения она стала еще застенчивей. - «Я должна расспросить их о Сансе. Иначе, как же я ее найду?» - Она прочистила горло.
- Добрая женщина, - обратилась она к фермерше на телеге с репой. - Может вы встречали по дороге мою сестренку? Юную девочку три-на-десять лет и очень хорошенькую, с голубыми глазами и темно-рыжими волосами? Она может путешествовать с пьяницей-рыцарем.
Женщина покачала головой, а ее муж добавил:
- Могу поклясться, теперь она уже не девочка. А у бедняжки есть имя?
В голове у Бриенны была пустота. - «Мне нужно было придумать ей какое-нибудь имя». - Подошло бы любое, но, как на зло, ни одно не лезло в голову.
- Нет имени? Что ж, дороги забиты безыменными девицами.
- А кладбища и подавно. - Добавила его жена.
Едва стало светать на парапете стены появились стражники. Фермеры забрались на козла своих повозок и подобрали вожжи. Бриенна тоже поднялась в седло и оглянулась. Большей частью в очереди стояли фермеры, ожидающие, когда их пустят внутрь Сумеречного дола, где они смогут разгрузить свои овощи и фрукты для продажи. Через дюжину повозок от нее на породистых лошадях восседала пара состоятельных горожан, а еще чуть дальше она заметила костлявого парнишку на пегой кляче. Никаких признаков ни двух рыцарей, ни сира Шадрика Безумной Мыши.
Стражники почти не глядя начали пропускать под решеткой телеги, но когда Бриенна добралась до ворот, ее остановили: - Стой, там! - Закричал их капитан. Пара стражников в длинных кольчугах преградили ей путь, скрестив копья. - Назови цель прихода.
- Я разыскиваю лорда Сумеречного дола или его мейстера.
Капитан покосился на ее щит.
- Летучая мышь Лотстона. У этого герба плохая репутация.
- Щит не мой. Я как раз собиралась его перекрасить.
- Правда? - Капитан потер небритый подбородок. - Если так, то моя сестра как раз может выполнить подобную работу. Ты сможешь отыскать ее дом по расписным дверям прямо напротив Семи Мечей. - Он махнул стражникам. - Пропустите, ребята. Это - девица.
Ворота Привратной башни вели прямо на рыночную площадь, где приезжие разгружали свои телеги с репой, луком и мешки с ячменем. Здесь же продавали оружие и доспехи, и довольно дешево, если судить по выкрикиваемым торговцами ценам, когда она проезжала мимо. - «Мародеры приходят вместе с падальщиками после каждой битвы». - Бриенна ехала шагом мимо кольчуг все еще покрытых пятнами засохшей бурой крови, помятых шлемов, зазубренных мечей. Тут же была выложена и одежда. Кожаные сапоги, подбитые мехом плащи, сюрко в пятнах и с подозрительными прорехами. Она узнала многие из значков. Кольчужный кулак, Лось, Белое Солнце, Двойной Топор - все это были гербы северян. Здесь же встречалось много вещей погибших из Тарли и Штормового Предела. Она заметила красные и зеленые яблоки, щит с тремя молниями Лейгуда, конскую попону с муравьями Амброза. И даже личный герб лорда Тарли в виде шагающего охотника тоже появлялся на многих значках, дублетах и брошах. - «Воронам все равно кто это - враг или друг».
Тут за пару пенни можно было купить липовый или сосновый щит, но Бриенна проехала мимо. Она решила оставить тяжелый дубовый щит, который ей отдал Джейме, тот самый, что он нашел в Харренхоле и использовал вплоть до Королевской гавани. У соснового щита есть свои плюсы. Он легче, и им легче управлять, а в его мягкой древесине может застрять вражеский топор или меч. Но дуб прочнее, если, конечно, вы достаточно сильны, чтобы справиться с его весом.
Сумеречный дол был выстроен вокруг гавани. В северной части города возвышались известняковые утесы, к югу скалистые выступы защищали корабли в порту от штормов, налетавших с Узкого моря. Над портом возвышался замок, его квадратная цитадель и большие круглые башни были видны из любого уголка города. По узким многолюдным улицам было проще идти, чем ехать верхом, поэтому Бриенна отдала свою лошадь в конюшню и дальше пошла пешком, забросив щит за спину и взяв свернутое одеяло под мышку.
Разыскать сестру капитана оказалось минутным делом. Семь Мечей были самой крупной городской гостиницей - четырех этажное здание, которое возвышалось над всеми остальными. Прямо напротив находился дом с великолепно расписанными двойными дверями. На них был нарисован замок посреди осеннего леса, деревья переливались золотыми и красными оттенками. По стволам древних дубов полз плющ и даже желуди были выписаны с любовью. Когда Бриенна присмотрелась повнимательнее, она заметила лесную живность: хитрую рыжую лису, два воробья на ветке, и как в тени листьев притаился кабан.
- У вас просто замечательная дверь. - Похвалила она хозяйку - темноволосую женщину, которая выглянула в ответ на стук. - А что это за замок?
- Просто замок. - Ответила сестра капитана. - Единственный замок, который я знаю это Сумеречный форт у порта. Но когда я рисовала, придумала другой, как мог бы он выглядеть, если б существовал. Я никогда не видела ни драконов, ни грифонов, ни единорогов, но все равно их рисую. - Она была очень обаятельной, но едва Бриенна показала ей свой щит, как ее лицо помрачнело. - Моя старенькая мама всегда повторяла, что гигантские мыши из Харренхола вылетают на охоту в самую безлунную ночь, чтобы унести плохих детишек к Безумной Денелле на обед. Иногда я слышала, как они скребутся в ставни. - Она на мгновение закусила губу, размышляя. - Что вы хотите изобразить вместо нее?
На гербе Тарта были четверти розового и темно-лазурного цветов на которых были соответственно желтое солнце и полумесяц. Но поскольку ее считали убийцей, Бриенна не стала бы изображать собственный герб. - Ваша дверь напомнила мне об одном древнем щите, который я когда-то видела в арсенале отца. - Она как смогла описала вспомнившийся ей герб.
Женщина кивнула. - Я могу нарисовать это прямо сейчас, но краскам нужно время, чтобы высохнуть. Разместитесь в Семи Мечах, если вам будет угодно. А я принесу ваш щит утром.
Бриенна не собиралась задерживаться в городе, но это может быть было и к лучшему. Она не знала, был ли лорд Сумеречного дола в своем замке и сможет ли он ее принять. Она поблагодарила художницу и пересекла мостовую в направлении к гостинице. Прямо над дверьми под железным шипом качались семь деревянных мечей. Белая краска, некогда их покрывавшая потрескалась и облупилась, но Бриенна поняла, что они означают. Они подразумевали семь сыновей Дарклина, которые приняли клятвы и белые плащи Королевской гвардии. Ни один род в королевстве не мог похвастаться таким количеством. - «Они были гордостью всего своего рода. А теперь они всего лишь вывеска над гостиницей». - Она толкнула дверь в общий зал и спросила хозяина о свободной комнате и ванной.
Он отвел ее на второй этаж, а женщина с большим родимым пятном на лице принесла деревянный таз и воду, ведро за ведром.
- А что в Сумеречном доле остались еще Дарклины? - Спросила Бриенна, забравшись в таз.
- Ну, есть Дарки (Темный). И я одна из них. Мой муж говорит, я и до свадьбы была темной, а после стала еще темнее. - Рассмеялась она. - Куда ни плюнь в Сумеречном доле, везде попадешь или в Дарка, или Дарквуда, или в Даргуда, но лорды Дарклины все как один перевелись. Лорд Дэнис - симпатичный юный дурачок, был последним. Вы знали, что Дарклины были королями Сумеречного дола до прихода андалов? Не знали, раз так вытаращились, но и во мне есть частичка королевской крови. Видите? «Ваше Величество, тащите кружку эля», - вот, что они могли бы мне сказать. - «Ваше Величество, нужно вынести горшок и обновить солому в матрацах. Ваше проклятое величество, очаг совсем потух!» - Она снова рассмеялась и вылила последние остатки из ведра. - Ну, полный таз. Вода достаточно горячая?
- Сойдет. - Вода была едва теплой.
- Я бы притащила еще, но она станет переливаться через край. Девушка ваших размеров едва помещается в тазу.
«Только в таком крохотном как здесь». - В Харренхоле были огромные ванны, сделанные из камня. Баня была наполнена паром, поднимающимся от воды, и Джейме в день его именин ходил в этом тумане обнаженный, похожий одновременно на труп и на бога. - «Он забрался в одну ванну со мной», - вспомнила она. Она подняла твердый кусок щелочного мыла и поскребла им подмышкой, пытаясь вызвать в памяти лицо Ренли.
К тому времени как вода окончательно остыла, Бриенна была настолько чистой, насколько хотела. Она надела ту же одежду и крепко подпоясалась мечом, но кольчугу и шлем оставила в комнате, поскольку не думала, что ей что-нибудь угрожает в Сумеречном форте. Было здорово размять ноги. Стражники замка носили значки с перекрещенными боевыми молотами поверх белого поля.
- Я желаю говорить с вашим лордом. - Объявила им Бриенна.
Один рассмеялся. - Тогда тебе придется очень громко кричать.
- Лорд Риккер уехал в Девичий пруд вместе с Рэндиллом Тарли. - Пояснил второй. - Он оставил за себя кастеляном сира Руфуса Лика, чтобы приглядывать за леди Риккер с дочками.
Они проводили ее к Лиику. Сир Руфус был коренастым и с седой бородой. Вместо левой ноги у него была культя.
- Прошу простить меня, за то, что не встаю. - Сказал он. Бриенна отдала ему письмо, но Лиик не стал читать, а перенаправил ее к мейстеру - лысому мужчине с покрытой веснушками макушкой и пышными рыжими усами.
Когда он услышал имя Холларда, мейстер нахмурился: - Сколько еще мне повторять одно и тоже? - От такого выражения лица лучше было бежать сломя голову. - Думаете, вы первая, кто приехал сюда искать Донтоса? Лучше сказать двадцать первая. Золотые плащи были тут уже через день после убийства короля с приказом от лорда Тайвина. А у вас что, мольбы?
Бриенна показала ему письмо с печатью Томмена, подписанное его детской рукой. Мейстер похмыкал и покряхтел, поскреб пальцем воск и, наконец, вернул его обратно. - Похоже все в порядке. - Он сел на стул и махнул Бриенне в сторону второго. - Я никогда не был знаком с сиром Донтосом. Он был еще мальчиком, когда покинул Сумеречный Дол. Холларды некогда были знатным родом, это истинная правда. Вам знаком их герб? Красно-розовые поля, над которыми три золотых короны на голубой ленте. В Век Героев Дарклины были хорошими королями, и трое из них брали себе жен именно из Холлардов. Позднее их маленькое королевство пало под натиском больших, но Дарклины выжили и Холларды продолжали им служить… да, даже во время восстания. Вы знали об этом?
- Немного. - Ее мейстер обычно повторял, что именно из-за восстания Сумеречного дола свихнулся король Эйерис.
- В Сумеречном доле все еще любят лорда Дэниса, несмотря на все принесенные им несчастья. Они винят во всем леди Сералу, его жену из Мира. Они прозвали ее Змеюкой в Кружевах. Если б Дарклин женился на Стаунтонах или Строквортах… что ж, вы знаете, как обычно судачит народ. Змеюка наполнила уши мужа своим мирийским ядом, вот как они говорят, пока лорд Дэнис не восстал против короля и не захватил его в плен. Во время пленения, его мастер по оружию сир Саймон Холлард зарубил сира Гавейна Гаунта из Королевской гвардии. Почти полгода Эйерис был пленником в этих самых стенах, пока Королевский Десница сидел под стенами города с огромной армией. У лорда Тайвина было достаточно войск, чтобы взять город в любое время, когда захочет, но лорд Дэнис оповестил его, что при первых же признаках штурма, он убьет короля.
Бриенна помнила, что случилось потом. - Короля спасли. - Сказала она. - Барристан Смелый вызволил его из плена.
- Да. Это так. - Согласился мейстер. - Едва лорд Дэнис потерял своего заложника, он открыл ворота, и едва лорд Тайвин вошел в город, с его восстанием было покончено. Он стоял на коленях и просил о пощаде, но король ничего не забыл. Лорд Дэнис потерял голову, как и его братья и сестры, дяди, племянники и весь род Дарклинов. Змеюку сожгли заживо, бедная женщина, хотя сперва ей вырвали язык и женское естество, которыми она поработила своего господина. Половина Сумеречного дола и сейчас вам скажет, что Эйерис был к ней слишком добр.
- А Холларды?
- Лишены всех званий и казнены. - Ответил мейстер. - Когда это случилось, я как раз ковал свою цепь в Цитадели, но я читал свитки с описанием их пыток и наказаний. Сир Джон Холлард Стюард был женат на сестре лорда Дэниса и умер вместе с женой, как и их младший сын, который был наполовину Дарклин. Робин Холлард был сквайром, и когда короля взяли в плен, он плясал вокруг него и дергал за бороду. Он умер под пытками. Сир Саймон Холлард был зарублен сиром Барристаном во время освобождения короля. Земли Холлардов были конфискованы, их замки разрушены, а деревни преданы огню. Род Холлардов был уничтожен вместе с Дарклинами.
- Кроме сира Донтоса.
- Это верно. Молодой Донтос был сыном Стеффона Холларда, близнеца сира Саймона, и умер от лихорадки несколькими годами ранее, поэтому не принимал участия в восстании. Эйерис не колеблясь отрубил бы мальчишке голову, но сир Барристан заступился за него и попросил сохранить ему жизнь. Король не мог отказать своему спасителю, поэтому Донтоса забрали в Королевскую гавань сквайром. Насколько я знаю, он никогда не возвращался в Сумеречный дол, да и с какой стати? У него нет тут владений, ни родных, ни замка. Если Донтос помог этой северянке убить нашего доброго короля, то они скорее попытались бы убраться подальше от королевского правосудия, так я считаю. Ищите их в Старом городе, если вам так надо, или за морем. Поищите в Дорне или на Стене. Ищите где угодно, но не здесь. - Он встал. - Я слышу, как меня зовут мои вороны. Извините, но я с вами попрощаюсь.
Обратный путь к гостинице, казалось, занял больше времени, чем к Сумеречному Форту, хотя это можно было списать на ее отвратительное настроение. Ей не отыскать Сансу Старк в Сумеречном доле, это очевидно. Если сир Донтос отвез ее в Старомест или за узкое море, как предполагал мейстер, то поиски Бриенны почти безнадежны. - «Что ей искать в Староместе?» - спросила она себя. - «Мейстер никогда ее не знал, как и Холларда. Она бы не отправилась к незнакомым людям».
В Королевской гавани Бриенна разыскала одну из ее бывших служанок, которая подрабатывала прачкой в борделе. - Я служила у лорда Ренли до того как попала к м'леди Сансе, и оба оказались предателями. - Горько посетовала Бриенне женщина. - Теперь ко мня не притронется ни один лорд, и мне приходится стирать белье шлюх. - Но когда Бриенна спросила о Сансе, она ответила: - Я скажу вам тоже, что ответила лорду Тайвину. Девочка была очень набожна. Она ходила в септу и зажигала свечи как настоящая леди, но едва ли не каждый вечер она отправлялась в богорощу. Думаю, она подалась на север. Там живут ее боги.
Но север-то велик. А Бриенна не имела ни малейшего представления о том, кому из знаменосцев ее отца Санса могла доверять. - «Или же она попытается отыскать своих родственников?» - Хотя все ее близкие родственники были убиты, Бриенна знала, что у Сансы остался дядя и брат-бастард на Стене, служивший в Ночном Дозоре. Второй дядя Эдмур Талли был пленником в Близнецах, но его дядя сир Бринден все еще держался в Риверране. И младшая сестра леди Кейтлин все еще правила Орлиным Гнездом. - «Кровь к крови». - Санса могла отправится к одному из них. Но к которому?
Стена была слишком далеко, и вместе с тем суровое и гиблое место. А чтобы попасть в Риверран девочке пришлось бы пересечь объятые войной речные земли и пробраться через осадные порядки Ланнистеров. В Эйри попасть проще, и леди Лиза конечно же приняла бы Сансу как родную…
Впереди показался тупик. Каким-то образом Бриенна сбилась с пути. Она оказалась в тупике посреди грязного дворика с тремя свиньями, роющимися в грязи возле низкой каменной стены. Одна завидев ее завизжала, и из окна высунулась пожилая женщина, собиравшаяся вылить воду. Она с подозрением оглядела ее с ног до головы.
- Чего ждешь?
- Я пытаюсь найти дорогу к Семи Мечам.
- Иди обратно и возле септы сверни влево.
- Спасибо. - Бриенна повернулась, чтобы вернуться по своим следам, и столкнулась с кем-то, кто только что выскочил из-за угла. Удар сбил его с ног и он приземлился задом в грязь.
- Простите, - пробормотала она. Это был всего лишь мальчик, худой паренек с прямыми редкими волосами с прыщом под глазом. - Ты не ушибся? - Она протянула руку, но паренек удрал от нее на карачках. Ему было не больше десяти-двенадцати лет, хотя на нем была кольчужная безрукавка и длинный меч в кожаных ножнах за спиной. - Я тебя знаю? - спросила его Бриенна. Его лицо показалось ей смутно знакомым, хотя она не могла понять, откуда.
- Нет. Не знаете. Мы никогда… - Он поднялся на ноги. - И-и-звините меня. Миледи. Я шел не глядя. То есть, глядел. Но только под ноги. - Парень попятился в переулок откуда пришел.
Что-то в его виде зародило в Бриенне подозрения, но она не собиралась гоняться за ним по всему городу. - «У ворот за городской стеной. Вот, где я его видела». - Внезапно поняла она. - «Он ехал на пегой кляче, больше похожей на крестьянскую кобылу». - И похоже, она видела его еще где-то, но где?
К тому времени, когда Бриенна добралась до Семи Мечей, общий зал был переполнен. Прямо у огня сидели четыре септы, их платья были пыльными и в пятнах дорожной грязи. Все скамьи были забиты местными жителями, поедающими крабовую похлебку с хлебом. От запаха пищи ее желудок заурчал, но она не увидела ни одного свободного места. Тут за спиной раздался чей-то голос:
- Мледи, сюда, садитесь на мое место. - Но только когда говоривший поднялся, она поняла, что это карлик. В маленьком человечке было не больше пяти футов роста. Его похожий на картофелину нос был испещрен прожилками, зубы были красными от кислолиста и на нем красовалась грубые коричневые одежды святого брата, с молотом Кузнеца на толстой шее.
- Садись, - отказалась она. - Я, как и ты, могу постоять.
- Да, но моей головой не так просто стукнуться о балку. - Карлик говорил грубо, но довольно вежливо. Бриенна разглядела на его голове выбритую тонзуру. Многие святые братья выбривали такие же. Септа Роелли как то сказала ей, что это означает, что им нечего скрывать от небесного отца. - А что, Отец плохо видит сквозь волосы? - Не нашла ни чего умнее, как спросить ее Бриенна. - «Глупо», - Она всегда была тугодумкой, и септа Роелли ей часто об этом сообщала. Сейчас она себя чувствовала едва ли не тупицей, поэтому она села на предложенной ей место на конце скамьи, махнула служанке принести похлебки и повернулась, чтобы поблагодарить карлика. - Вы служите в каком-нибудь святом доме в Сумеречном доле, брат?
- Был возле Девичьего пруда, м'леди, но его сожгли волки, - ответил он, догрызая горбушку. - Мы построили новый даже лучше прежнего, пока не появились какие-то наемники. Я даже не знаю, чьими они были людьми, но они забрали всех наших свиней и перебили братьев. Я забрался в дупло и спрятался, но остальные были слишком большими. У меня ушло много времени чтобы всех их похоронить, но Кузнец дал мне сил. После этого я откопал те немногие средства, что спрятали старшие братья, и занялся спасением себя.
- Я встретила по пути других братьев. Они шли в Королевскую гавань.
- Да, их сотни на дорогах. И не только братьев. Септоны и простолюдины. Все воробушки. Возможно, и я такой же воробушек. Кузнец постарался и сделал меня маленьким. - Он хихикнул. - Ну а какая твоя грустная история, м'леди?
- Я разыскиваю сестру. Она дворянка три-на-десять лет, хорошенькая девочка с голубыми глазами и темно рыжими волосами. Может вы встречали ее? Она путешествует с мужчиной, с рыцарем, или, возможно, с шутом. За помощь в ее розысках я заплачу золотом.
- Золотом? - Святой брат улыбнулся красной улыбкой. - Миски с похлебкой будет достаточно, но боюсь, что мне нечем помочь. Дураков я встречал, и предостаточно, но не так уж много симпатичных девушек. - Он почесал голову и задумался. - Припоминаю, в Девичьем пруду был какой-то дурачок. Он был в грязных лохмотьях, вот и все что я могу о нем сказать, но под грязью они были разноцветными.
«Носил ли Донтос Холлард разноцветное трико?» - Никто не упоминал об этом при Бриенне… но никто так же не говорил, что он не носил. Но почему он в лохмотьях? Какое-то несчастье приключилось с ним и Сансой во время бегства из Королевской Гавани? Возможно, дороги опасны. - «Но с другой стороны, это и вовсе может быть не он». - А у этого дурачка нос был красный?
- Не могу поклясться. Признаюсь, я им мало интересовался. Я был в Девичьем пруду после похорон братьев, собираясь сесть на корабль в Королевскую гавань. И впервые увидел его в порту и доков. Он вел себя скрытно и прятался от солдат лорда Тарли. Позднее я заметил его еще раз, в Зловонном Гусе.
- Где? В Зловонном Гусе? - не поняла она.
- Довольно сомнительное местечко. - Доложил карлик. - Люди лорда Тарли постоянно патрулировали порт, но в Гусе всегда было полно матросов, а они известны тем, что берут на борт кого угодно, лишь бы цена была подходящей. Этот парень пытался найти для троих место на корабле, плывущем через Узкое море. Я часто его там встречал, болтающим с галерными гребцами. Иногда он пел забавные песенки.
- Он пытался найти место для троих? Не на двоих?
- Для троих, м'леди. Могу поклясться Семерыми.
«Значит, трое», - подумала она. - «Санса, сир Донтос… а кто же третий? Бес?»
- И что, он нашел корабль?
- Понятия не имею. - Ответил карлик. - Но однажды ночью люди лорда Тарли, разыскивая его, навестили Гуся, а спустя еще пару дней я слышал, как один парень хвастал, что он обдурил дурня и получил от него деньги. Он был очень пьян и угощал всех элем.
- Обдурил дурня, - повторила она. - Что бы это значило?
- Понятия не имею. Хотя, его звали Ловкий Дик, это все, что я помню. - Карлик развел руками. - Боюсь, это все, что я могу предложить, за исключением молитвы от маленького человечка.
Верная своему слову, Бриенна заказала ему миску крабовой похлебки… немного свежего хлеба и кубок вина. Пока он, стоя рядом, ел все это, она прокручивала в голове его рассказ. - «Мог ли к ним присоединиться Бес?» - Если это Тирион Ланнистер стоял за исчезновением Сансы, а не Донтос Холлард, то это может оказаться хорошей причиной, почему им нужно бежать за море.
Когда маленький человечек закончил с содержимым своей миски, он доел все, что оставалось в ее.
- Тебе следует есть больше, - Заявил он. - Женщине таких размеров нужно поддерживать силы. До Девичьего пруда не так далеко, но дорога очень неспокойна.
«Я знаю». - Именно на этой дороге погиб Клеос Фрей, а их с сиром Джейме схватили Кровавые Скоморохи. - «Джейме пытался меня убить», - вспомнила она. - «Хотя он был слаб и изможден, а его руки были скованы цепью». - И даже в этом случае, он едва не преуспел, но это было до того, как Золло отсек ему руку. Золло и Рорж с Шагвеллом ее бы изнасиловали раз сто, если бы сир Джейме не сказал им, что за нее заплатят выкуп сапфирами, равными ее весу.
- М'леди? Вы выглядите опечаленной. Вы думали о сестре? - Карлик похлопал ее по руке. - Ничего не бойтесь, карлица осветит ваш путь к ней. Дева ее защитит.
- Молю, чтобы ты был прав.
- Я прав. - Он поклонился. - А теперь, я должен продолжить свой путь. До Королевской гавани еще далеко.
- У тебя есть лошадь или мул?
- Даже два. - Рассмеялся человечек. - Вот они - внизу! Мои ноги. Они везут меня туда, куда я не хочу. - Он поклонился еще раз и направился к двери, раскачиваясь на каждом шагу.
Она осталась сидеть за столом, склонившись над кубком вина. Бриенна не часто пила вино, но сейчас было исключение, потому что она однажды обнаружила, что оно помогает успокоить желудок. - «И куда же мне идти?» - спросила она себя. - «В Девичий пруд, искать кого-то по имени Ловкий Дик в месте под названием Вонючий Гусь?»
Когда она последний раз была в Девичьем пруду, городок был полностью разорен, местный лорд заперся в своем замке, жители - кто был вырезан, кто разбежался, а кто попрятался. Она вспомнила вид сгоревших домов и пустынные улицы, выломанные ворота и сломанные двери. Стаи бродячих собак, следовавшие за их лошадьми, и раздутые трупы, плавающие словно гигантские бледные лилии по поверхности пруда, который дал городу название. Джейме запел «Шесть девушек в пруду», и рассмеялся, когда я стала умолять его замолчать. И Рэндилл Тарли тоже был в Девичьем пруду, это была еще одна причина не показываться в городе. Возможно, лучшим выходом было бы сесть на корабль, идущий в Чаячий город или в Белую гавань. - «С другой стороны, я могу убить двух зайцев. Нанести визит в Вонючий Гусь и поболтать с Ловким Диком, а потом найти корабль, идущий на север».

Предыдущая страница 5 Следующая страница


Пир для Воронов 6

Общий зал стал пустеть. Бриенна оторвала половину куска хлеба, и прислушалась к разговорам за столами. Все обсуждали смерть лорда Тайвина. - Говорят, был убит собственным сыном, - рассказывал какой-то местный житель, судя по одежде - сапожник. - Этим ужасным карликом.
- А наш король всего лишь мальчонка, - Заговорила старшая из септ. - Кто же будет править, до его совершеннолетия?
- Брат лорда Тайвина, - ответил стражник. - Или может лорд Тирелл. Или Цареубийца.
- Только не он. - Заявил хозяин гостиницы. - Только не клятвопреступник. - Он сплюнул в очаг. Бриенна уронила хлеб на стол и стряхнула крошки с одежды. С нее было довольно.
Этой ночью ей снова приснилось, что она в шатре Ренли. Все свечи погасли, и вокруг сгустился жуткий холод. Сквозь зеленоватый сумрак промелькнуло нечто, что-то мерзкое и зловещее, оно метнулось в направлении ее короля. Она хотела его защитить, но ее ноги одеревенели и словно приросли к полу, и понадобилось огромное усилие, чтобы просто поднять руку. А когда призрачный меч пронзил зеленый стальной воротник и из раны хлынула кровь, она увидела, что умирающий король это вовсе не Ренли, а Джейме Ланнистер, и она подвела и его.
Сестра капитана нашла ее в общем зале за кружкой молока, взбитого с тремя сырыми яйцами и медом.
- Прекрасная работа, - похвалила она продемонстрированный ей свежерасписанный щит. На самом деле это скорее был не герб, а картина. При взгляде на щит она мысленно перенеслась в далекое прошлое, в темную прохладу отцовского арсенала. Она вспомнила как провела рукой по потрескавшимся и полинявшим краскам, по зеленой листве дерева и следу падающих звезд.
Бриенна оплатила оговоренную вторую половину гонорара сестре капитана, и купив у повара немного провианта: сухарей, сыра и муки, закинув щит за спину, покинула гостиницу. Она выехала из города через северные ворота, двигаясь шагом мимо ферм и полей, на которых состоялись жесточайшие из сражений, когда в Сумеречный дол пришли волки.
Армией Джоффри, состоявшей из западников, людей Штормового Предела и рыцарей Простора, командовал лорд Рэндилл Тарли. Павшие с его стороны люди были увезены и похоронены за городскими стенами, в геройских гробницах под септами Сумеречного дола. Превосходившие их числом погибшие северяне были похоронены в братской могиле у моря. Над местом их упокоения победителями была сложена пирамида и поставлен деревянный знак. На плохо оструганной доске красовалась надпись: «ЗДЕСЬ ЛЕЖАТ ВОЛКИ». Бриенна остановилась рядом с ним и тихо помолилась про себя за леди Кейтлин и ее сына Робба, и за всех, кто умер вместе с ними.
Она вспомнила ту ночь, когда леди Кейтлин узнала о смерти своих сыновей, двух маленьких мальчиков, которых она оставила в Винтерфелле в мнимой безопасности. Бриенна поняла тогда, что случилось нечто непоправимое. Она спросила ее, нет ли новостей о ее сыновьях. «У меня не осталось сыновей, кроме Робба», - ответила ей леди Кейтлин. Ее голос звучал так, словно ее живот пронзил чей-то нож. Бриенна обогнула стол, чтобы ее обнять, но остановилась, когда ее руки уже почти коснулись плеч старшей женщины, в страхе, что она отшатнется. Леди Кейтлин повернула к ней руки, показав ладони и пальцы в шрамах, которые оставил нож, прорезав плоть до костей. А затем она рассказала о своих дочерях: «Санса - настоящая маленькая леди», - говорила она. - «Она всегда обходительна и готова помочь. Она любит слушать истории о рыцарских подвигах. И насколько я вижу, она станет женщиной куда красивее меня. Я часто сама расчесывала ее волосы. У нее темно рыжие волосы, густые и мягкие... они переливаются красным цветом, словно медь в свете факелов».
Затем она рассказала о второй дочери, младшей - Арье, которая пропала и едва ли была жива. Вот только Санса... - «Я отыщу ее, миледи». - Бриенна поклялась не нашедшей покоя тени леди Кейтлин. - «Я не найду покоя. Если потребуется, я пожертвую собой, своей честью, своими мечтами, но ее разыщу».
За бывшем полем битвы дорога изгибалась, проходя вдоль берега, между неспокойным серо-зеленым морем и чередой низких известняковых холмов. Бриенна оказалась не единственной путешественницей на дороге. Тут на много лиг вдоль берега тянулись рыбацкие деревушки, и рыбаки пользовались этой дорогой, чтобы доставлять улов на городской рынок. Она проезжала мимо рыбачек и их дочерей, идущих по домам с пустыми корзинами из-под рыбы на плечах. Из-за доспехов они принимали ее за рыцаря, пока не замечали ее лицо. После чего девушки начинали перешептываться и бросать на нее любопытные взгляды.
- Вы не встречали по дороге девочку три-на-десять лет? - Поинтересовалась она у них. - Она дворянка с голубыми глазами и темно рыжими волосами? - Сир Шадрик научил ее быть осторожнее, но ей все равно нужно пытаться. - Она может путешествовать с шутом. - Но они только покачали головами и захихикали, прикрывшись ладошками.
В первой деревушке, через которую ей пришлось проехать, рядом с ее лошадью бежали босоногие мальчишки. Пострадав от насмешек рыбачек, она одела шлем, поэтому они приняли ее за мужчину. Один из них предложил ей моллюсков, второй крабов, а третий свою сестру.
Бриенна согласилась купить у второго парнишки трех крабов. Когда она выбралась из деревни, начался дождь, и ветер усилился. - «Грядет шторм», - подумала она, вглядываясь в море. По стальному шлему забарабанили капли дождя, оставляя после себя звон в ушах, но это лучше, чем сейчас плыть в лодке в открытом море.
Спустя час северная дорога разветвлялась у груды камней, в которую превратились руины небольшого замка. Направо дорога продолжала свой путь вдоль берега, отклоняясь в сторону Мыса Сломанного когтя, унылое место в котором одни болота, пустыри и сосны. Налево, дорога проходила через холмы, поля и леса и вела в Девичий пруд. К этому времени дождь пошел сильнее. Бриенна спешилась и увела кобылу с дороги под защиту руин. Направление стены еще можно было различить среди поросли ежевики, сорняков и дикорастущих вязов, но камни из которой она когда-то состояла теперь были разбросаны вдоль дороги словно детские кубики. Но часть основной цитадели еще держалась. Ее три башни были сложены из гранита, как и развалившаяся стена, но зубцы были из желтого песчаника. - «Три короны», - внезапно догадалась она, разглядев башни сквозь стену дождя. - «Три золотые короны». - Это был замок Холлардов. Здесь, скорее всего, родился сир Донтос.
Она повела лошадь между камнями к основным воротам цитадели. От дверей остались только проржавевшие петли, но крыша еще не обвалилась и внутри было сухо. Бриенна привязала кобылу к торчавшему из стены факельному кольцу, сняла шлем и расправила волосы. Она как раз искала сухую древесину, чтобы развести огонь, когда услышала приближающуюся другую лошадь. Инстинкт самосохранения заставил ее шагнуть в тень, в которой ее невозможно было разглядеть с дороги. Это была та же дорога, на которой схватили их вместе с сиром Джейме. Ей не хотелось попасться снова.
Всадник оказался маленьким. - «Безумная Мышь», - решила она с первого взгляда. - «Каким-то образом он меня выследил». - Она положила руку на меч, размышляя, не решил ли сир Шадрик, что она легкая добыча оттого лишь, что она женщина. Кастелян лорда Грандисона однажды сделал такую же ошибку. Его звали Хамфри Вагстафф. Это был гордый старик шестидесяти пяти лет, с орлиным носом и старческими пятнами на лице. В день их помолвки он предупредил Бриенну, что после их свадьбы он ожидает от нее поведения, более соответствующего женскому полу. - Я не желаю, чтобы моя жена ходила по дому в мужской кольчуге. Вы должны мне повиноваться, иначе мне придется вас наказать.
Ей было шестнадцать и она уже умела обращаться с мечом, но все еще была застенчивой, несмотря на успехи на тренировках. Каким-то образом она нашла в себе силы заявить сиру Хамфри, что она примет наказание только от того мужчины, который сможет ее одолеть. Старик стал малиновым от ярости, но согласился надеть доспехи, чтобы поставить женщину на присущее ей место. Они дрались тупым турнирным оружием, поэтому на булаве Бриенны не было шипов. Она сломала сиру Хамфри ключицу, два ребра и их помолвку. Он был третьим из ее перспективных женихов, и последним. Больше ее отец не настаивал.
Если это сир Шадрик, то ей придется с ним сразиться. Ей вовсе не нужны напарники, и она не собирается позволять ему добраться до Сансы. - «Он вел себя довольно высокомерно, что подразумевает хорошее владение оружием», - думала она. - «Но он маленького роста. Мне проще до него дотянуться и я должно быть сильнее него».
Бриенна могла помериться силой с многими рыцарями, и ее старый мастер над оружием утверждал, что она очень быстрая для женщины ее размеров. Боги так же наделили ее выносливостью, которую сир Гудвин полагал даром небес. Сражение с мечом и щитом было утомительным занятием, и победа часто доставалась тем, кто был выносливее противника. Сир Гудвин научил ее сражаться осторожно, беречь силы, позволяя противникам растрачивать свои в пустую в бесполезных атаках. - Мужчины всегда тебя недооценивают. - Учил он. - «Их заносчивость говорит им, что они быстро с тобой справятся, чтобы никто не сказал, что им было трудно справиться с женщиной». - Она поняла его правоту, когда вышла в свет. Даже Джейме Ланнистер пошел проторенной дорогой в лесу у Девичьего пруда. Если боги смилостивятся, то Безумная Мышь сделает ту же ошибку. - «Он может и опытный рыцарь», - думала она. - «Но он не Джейме Ланнистер». - Она вытащила меч из ножен.
Но на развилке оказался конь не сира Шадрика, а старая пегая кляча с провисшей спиной с худым парнем на ней верхом. Когда Бриенна узнала лошадь, она в смятении отступила. - «Всего лишь мальчишка», - подумала она, пока не разглядела мелькнувшее под капюшоном лицо. - «Парень из Сумеречного дола, тот, что врезался в меня. Это он».
Парень не обратил на руины ни малейшего внимания, но внимательно оглядел одну дорогу, затем другую. Спустя несколько мгновений он повернул свою клячу в сторону холмов и двинулся по ней. Бриенна проследила, как он исчез за стеной дождя, затем до нее внезапно дошло, что этого же парнишку она видела в Росби. - «Да он меня выслеживает», - поняла она. - «Но в эту игру могут играть двое». - Она отвязала кобылу, взобралась в седло и направилась следом.
Парень внимательно смотрел на дорогу прямо перед собой, выискивая следы копыт, залитые дождевой водой. Шум дождя скрыл ее приближение, и частично свою роль в этом сыграл его капюшон. Он ни разу не обернулся, пока Бриенна не подъехала вплотную и не огрела клячу по крупу плоской стороной меча.
Лошадь села на задние ноги, и парень вылетел из седла. Его плащ распахнулся словно пара крыльев. Он приземлился в грязь, и когда поднялся весь перепачканный в глине, выплевывая набившуюся в рот траву, обнаружил перед собой Бриенну. Без сомнения, это был тот же мальчик. Она узнала его по прыщу.
- Кто ты? - Потребовала она ответа.
Парень беззвучно открывал и закрывал рот. Его глаза стали величиной с яйцо.
- По... - это было все, что он смог выдавить из себя. - По...
Он пошевелился и его кольчужная безрукавка загремела кольцами.
- По... по...
- Пожалуйста? - Уточнила она. - Ты говоришь - пожалуйста? - Она приставила кончик меча к его гортани. - Скажи мне, пожалуйста, кто ты и почему меня преследуешь?
- Не по-по-пожалуйста. - Он засунул в рот палец и, отплевываясь, вынул комок глины. - По-по-Под. Имя. По-по-Подрик. П-п-Пейн.
Бриенна опустила меч. Она почувствовала необъяснимую симпатию к пареньку. Она вспомнила день в Ивенфолле, и юного рыцаря с розой в руке. - «Он принес ее для меня». - Или так заявила ей ее септа. Все что от нее требовалось, это поприветствовать его и пригласить в отцовский замок. Ему было восемнадцать, его рыжие локоны спадали на плечи. Ей было всего двенадцать, ее затянули в новое платье с корсажем, расшитым яркими гранатами. Они были одного роста, но она не могла ни поднять на него глаза, ни вымолвить ни слова из тех, которым ее обучила септа. - «Сир Роннет, я приветствую вас от лица моего лорда отца и приглашаю вас в зал приемов».
- Почему ты меня преследуешь? - Продолжила она расспрашивать мальчишку. - Кто приказал тебе за мной шпионить? Ты служишь Варису или королеве?
- Нет. Не им. Никому.
Бриенна была уверена, что ему больше десяти, но у нее всегда были трудности с определением возраста детей. Ей всегда казалось, что они старше, чем были на самом деле, возможно, потому что она всегда была крупной для своего возраста. - «Странно большая», - повторяла септа Роелли, - «и мужеподобная».
- Эта дорога очень опасна для одиноких мальчиков.
- Только не для сквайра. Я его сквайр. Десницы.
- Лорда Тайвина? - Бриенна вложила меч в ножны.
- Нет. Не этого Десницы. Предыдущего. Его сына. Я сражался вместе с ним на войне. Я кричал: «Полумуж! Полумуж!»
«Сквайр Беса» - Бриенне было невдомек, что у того был хотя бы один. Тирион Ланнистер не был рыцарем. Она могла предположить, что у него могли быть слуги один или даже пара, паж и виночерпий, или кто-то кто помогал ему одеваться. Но сквайр? - Так почему ты меня преследуешь? - Тем не менее, спросила она. - Чего ты хочешь?
- Чтобы найти ее. - Парень поднялся на ноги. - Его леди. Вы ж ее разыскиваете. Мне Брелла рассказала. Она его жена. Не Брелла. Леди Санса. Поэтому я решил, если вы ее разыщете... - Его лицо скривилось от приступа внезапного страдания. - Я его сквайр. - Все повторял он, а дождь тек по его лицу. - А он меня бросил.

Санса

Однажды, когда она еще была маленькой, в Винтерфелл забрел бродячий менестрель и остался у них на полгода. Это был уже старик с белыми волосами и обветренным лицом, но он пел о рыцарях и приключениях, и прекрасных дамах, и когда он уходил, Санса плакала горючими слезами, умоляя отца заставить его остаться.
- Он уже спел все песни, которые знал по три раза, - мягко утешал ее лорд Эддард. - Я не могу удерживать его помимо его воли. Но не плачь. Обещаю, скоро придет другой менестрель.
Но он не пришел, ни через год, ни позже. Санса молилась в септе Семерым и древним богам в богороще, умоляя их привести старика обратно, а лучше послать ей другого менестреля, молодого и красивого. Но боги всегда молчат, и залы Винтерфелла тоже оставались молчаливыми.
Но так то было, когда она была маленькой и глупой. Теперь она превратилась в девушку тринадцати лет и полностью расцветшую. Теперь все ее ночи полны песен, а днями она молится о тишине.
Если б Гнездо было построено по-человечески, как обычный замок, песни мертвеца слышали бы только крысы да тюремщики. Стены подземелий обычно такой толщины, что заглушают и крики и песни. Но у воздушной тюрьмы одна стена была из воздуха, поэтому каждый аккорд, сыгранный мертвецом вылетал на свободу и отражался от Копья Гиганта. И репертуар он выбрал подходящий… Он пел о Танце Драконов, о прекрасной Джонквил и ее дурачке, о Дженни из Старокамня и о Принце Стрекоз. Он пел о предательствах, ужасных убийствах, о повешенных и кровавой мести. Он пел о горе и печали.
И куда бы ни пошла Санса, ей не удавалось избавиться от музыки. Она летела вверх по лестницам вместе с ветром, заставала ее обнаженной в ванной, ужинала с ней на закате, и пробиралась к ней в спальню, даже если она плотно закрывала ставни. Она появлялась вместе с холодным воздухом и как этот воздух, леденила ее сердце. И хотя с того самого дня, когда упала леди Лиза, снега больше не было, ночи были ужасно холодными.
Голос певца был сильным и приятным. Санса даже решила, что именно сейчас он звучит куда лучше, чем когда-либо раньше. Его голос непостижимым образом приобрел дополнительную глубину, полную боли, страха и тоски. Ей никак было не понять, почему боги наделили подобным голосом столь порочного человека. - «Если б Петир не приставил ко мне сира Лотора, то на Пальцах он мог взять меня силой», - каждый раз напоминала она себе. - «И он играл чтобы заглушить мой плач, когда тетя Лиза пыталась меня убить».
Но от этого не становилось легче выслушивать его песни. - Пожалуйста, - умоляла она лорда Петира. - Нельзя ли заставить его прекратить?
- Я дал парню слово, дорогуша. - Петир Бейлиш, лорд Харренхола, лорд Властелин Трезубца, лорд Защитник Орлиного Гнезда и долины Аррен, оторвался от письма, которое писал. После падения леди Лизы он написал уже сотню писем. Санса видела множество прилетающих и улетающих воронов. - Я предпочитаю терпеть его пение, чем выслушивать его рыдания.
«Хорошо что он поет, верно, но…»
- Но должен ли он петь и всю ночь напролет, милорд? Роберт не может заснуть. Он плачет …
- …по своей матери. В этом ничем нельзя ему помочь, девка умерла. - Пожал плечами Петир. - Это продлится не долго. Лорд Нестор поднимется к нам уже завтра.
Санса уже однажды встречалась с лордом Нестором Ройсом, после того как Петир женился на ее тетке. Ройс был Хранителем Лунных Врат, крупнейшего из замков, который располагался у подножия гор и защищал лестницу в Гнездо. Сваты погостили у него одну ночь перед подъемом наверх. Лорд Нестор вряд ли посмотрел на нее дважды, но перспектива его появления здесь, ее испугала. Он был Высоким Стюардом Долины, доверенным вассалом Джона Аррена и леди Лизы. - Он не будет… вы же не позволите лорду Нестору встретиться с Мариллоном, или нет?
Видимо ужас отразился на ее лице, потому что Петир отложил перо в сторону. - Наоборот. Я сам буду настаивать на этом. - Он поманил ее пальцем и указал на место рядом с ним. - Мы пришли к соглашению. Мариллон и я. Морд может быть чрезвычайно убедителен. И если наш певец нас разочарует и споет нам песню, которую мы слышать не хотим, то тебе и мне следует только сказать, что он лжет. И кому ты думаешь поверит лорд Нестор?
Нам? - Сансе очень хотелось, чтобы ее голос звучал более уверенно.
- Ну конечно. Потому что наша ложь ему выгоднее.
Солнце было теплым, тихо потрескивал очаг, но Санса все равно поежилась. - Да, но… что если…
- Что если лорд Нестор предпочитает честь превыше выгоды? - Петир обнял ее рукой. - Что если он жаждет правды и справедливости для убийцы его леди? - Он улыбнулся. - Я знаю лорда Нестора, дорогая. Думаешь, я позволил бы ему причинить вред моей доченьке?
«Я не твоя доченька», - подумала она. - «Я Санса Старк, дочь леди Кейтлин и лорда Эдарда, и родом из Винтерфелла». - Однако, она этого не сказала. Если бы не Петир Бейлиш, то вместо леди Лизы сама Санса вылетела бы в голубое небо и упала на камни в шестистах футах внизу. - «Он очень смелый». - Санса пожалела, что у нее самой не достает храбрости. Ей хотелось забраться в кровать и спрятаться под одеяло, и спать, спать, спать… С самого дня падения Лизы Аррен ей не удалось толком поспать ночью. - Но не могли бы вы сказать лорду Нестору, что я… нездорова или…
- Он пожелает услышать о гибели Лизы из твоих уст тоже.
- Милорд, если… если Мариллон расскажет что на самом деле…
- Если он солжет, ты имела в виду?
- Солжет? Ну да… если он солжет, и будет только мое слово против его, а Лорд Нестор посмотрит мне прямо в глаза и увидит мой страх…
- Немного страха не помешает, Алейн. Ты стала свидетелем ужасного происшествия. Нестор будет тронут. - Петир внимательно посмотрел ей в глаза, словно увидел их впервые. - У тебя глаза твоей матери. Прекрасные и невинные. И голубые словно солнечное море. Когда ты станешь чуть старше, в них утонет множество мужчин.
Санса не нашлась, что на это ответить.
- Все что тебе нужно сделать, это рассказать лорду Нестору ту же историю, что ты поведала лорду Роберту. - Продолжил Петир.
«Роберт всего лишь маленький больной мальчик», - подумала она. - «А лорд Нестор уже взрослый мужчина, суровый и подозрительный». - Роберт был слаб и его нужно было защитить, даже от правды.
- Некоторые нуждаются, чтобы им солгали. - Уверил ее Петир.
- Когда мы солгали лорду Роберту, это было для его же пользы. - Согласилась она.
- А другая ложь пойдет на пользу нам. Иначе и ты и я выйдем из Гнезда через ту же дверь, что и Лиза. - Петир вновь взялся за перо. - Мы приготовим ему ложь и арборское золотое, а он проглотит его, и, обещаю тебе, попросит добавки.
«Он и для меня состряпал ложь», - поняла Санса. Однако это была утешительная ложь и ,как она думала, благонамеренная. - «Ведь обманывать с хорошими намерениями не так плохо». - Если бы она только верила в нее…
Но больше всего ее волновали последние слова тетки, которые она произнесла перед смертью.
- Бред, - Отмахнулся Петир. - Моя жена сошла с ума, ты же сама видела. - Да, это так. - «Я всего лишь построила замок из снега, а она решила выпихнуть меня сквозь Лунную дверь. Петир спас меня. Он любил мою мать, и…»
И ее? Как она смеет сомневаться? Он же спас ее.
«Но он спасал Алейн, свою дочь», - тихо нашептывал ее внутренний голос. Но она в тоже время Санса… и иногда ей казалось, что и лорд Защитник не один, а два человека. Он был Петиром, ее защитником, теплым, умным и веселым… но в тоже время он был Мизинцем, лордом, которого она знала по Королевской гавани, улыбавшийся лукавой улыбкой и наушничавший, поглаживая бороду, королеве Серсее. И Мизинец не был ей другом. Когда ее бил Джофф, за нее заступался Бес, а не Мизинец. Когда взбунтовавшаяся толпа решила ее изнасиловать, ее спас и отвез в безопасное место Пес, не Мизинец. Когда Ланнистеры насильно выдали ее замуж за Тириона, ее утешал сир Гарлан Галантный, не Мизинец. Мизинец никогда даже мизинцем не пошевелил, чтобы ей помочь.
«За исключением того, что вытащил меня оттуда. Это он сделал для меня. Я думала, это сир Донтос, мой бедный, старый, пьяный Флориан, но это все время был Петир. Мизинец был просто маской». - Только порой Сансе было трудно определить, где заканчивается маска, и начинается человек. Что Мизинец, что лорд Петир выглядели очень похоже. Она бы, возможно, и рада была сбежать от обоих, но дело в том, что бежать-то было как раз некуда. Винтерфелл был разграблен и сожжен, Бран и Рикон - мертвы. Робб, вместе с их леди-матерью, преданы и убиты в Близнецах. Тирион приговорен к смерти за убийство Джоффри, и даже если она вернется в Королевскую гавань, королева и ее голову обязательно снимет с плеч. Тетка, на которую она возлагала большие надежды и у которой пыталась найти защиту, сама попыталась ее убить. Ее дядя Эдмур в плену у Фреев, а дедушка Черная Рыба в осаде в Риверране. - «Мне некуда деться, кроме как остаться здесь», - печально размышляла Санса. - «И нет ни одного настоящего друга, только Петир».
Ночью мертвец пел «День, когда повесили Черного Робина», «Материнские слезы» и «Рейны из Кастамере». Затем он на какое-то время прервался, но едва Санса начала засыпать, он начал заново. Он спел «Шесть печалей», «Опавшие листья» и «Алисанну». - «Какие грустные песни», - подумала она. Когда она сомкнула глаза, ей привиделся он, сидевший в камере в дальнем углу от холодного черного неба, скрючившись под шкурой и прижав к груди арфу. - «Я не должна его жалеть», - одернула она себя. - «Он мерзкий и злой, и скоро умрет». - Ей его не спасти. Да и с какой стати пытаться? Мариллон пытался ее изнасиловать, а Петир спас ей жизнь и не один раз, а дважды. - «Иногда лгать необходимо». - Только ложь спасла ее в Королевской гавани. Если бы она не лгала Джоффри, то его Королевская гвардия забила бы ее до смерти.
После «Алисанны» певец снова прервался на часок, достаточно чтобы у Сансы появился шанс отдохнуть. Но едва первый свет прорвался сквозь ставни, она услышала долетавшие снизу легкие звуки струн «Туманного утра» и моментально проснулась. Вообще-то эта песня скорее была женской, печальная история матери, разыскивающей среди павших после смертельной битвы своего сына. - «Мать оплакивает своего сына», - подумала она. - «А Мариллон оплакивает свои руки и глаза». Слова летели как стрелы и разили сквозь темноту прямо в сердце.
Добрый господин, не видали сына моего?
Он приметный парень, волос рыжий у него.
В наш городок домой он вернуться обещал…
Санса заткнула уши подушкой, чтобы не слышать продолжения, но это не помогло. День начинался, она проснулась, и лорд Нестор Ройс уже поднимался в гору.
Высокий Стюард со свитой добрался до Гнезда только к вечеру, когда галерея, по которой он прошел, уже стала золотисто красной и поднялся ветер. Он привел с собой сына сира Албара вместе с дюжиной рыцарей и десятком вооруженных воинов. - «Так много незнакомцев». - Санса с тревогой вглядывалась в их лица, размышляя друзья они или враги.
Петир встречал гостей в дублете из черного бархата с серыми рукавами, подходившими к его шерстяным штанам, и подчеркивали его серо-зеленые глаза. Рядом с ним находился мейстер Колемон. На его худой длинной шее болталась цепь из звеньев, скованных из разных металлов. Несмотря на то, что роста мейстера хватало на двоих, именно лорд Защитник привлекал взгляды всех присутствующих. Похоже, на сегодня он оставил свои улыбки. Он не говоря ни слова выслушал представления Ройсом присутствующих рыцарей, затем произнес: - Добро пожаловать, милорды. Мейстера Колемона вы знаете. Лорд Нестор, вы помните мою дочь, Алейну?
- Да, конечно. - Лорд Нестор был лысым, с бычьей шеей, с широкой, бочкообразной грудью, с седой бородой, и жестким взглядом. Он наклонил, приветствуя ее, свою голову на целых полдюйма.
Санса слишком испуганная тем, что сможет сказать что-то не то, сделала реверанс. Петир поднял ее на ноги.
- Дорогая, будь хорошей девочкой и приведи лорда Роберта в Верхний зал, чтобы встретить его гостей.
- Хорошо, отец. - Ее голос прозвучал тонко и напряженно. - «Голос лгуньи». - Думала она, сбегая по ступенькам и пересекая галерею к Лунной Башне. - «Голос провинившегося».
Когда Санса вошла в комнату, Гретчель и Мэдди как раз помогали Роберту Аррену надеть штаны. Лорд Горного гнезда снова плакал. Его глаза были красными и припухшими, ресницы слиплись, нос опух и сопливился. Под одной из ноздрей блестел влажный след, и из прикушенной нижней губы шла кровь. - «Лорд Нестор не должен видеть его в подобном виде». - В отчаянии подумала Санса. - Гретчель, принеси полотенце. - Она взяла мальчика за руку и отвела к кровати. - Хорошо ли спал мой сладкий Робин?
- Нет. - Шмыгая носом ответил мальчик. - Я ни капельки не спал, Алейн. Он снова пел, а моя дверь была заперта. Я звал, велел открыть и выпустить меня, но никто не пришел. Кто-то закрыл мою комнату.
- Какие злые дяди. - Смочив мягкую ткань в теплой воде, она начала его умывать… бережно, очень бережно. Если Роберта поцарапать, у него мог начаться припадок с конвульсиями. Мальчик был хилый и ужасно маленький для его роста. Ему было восемь, но Санса знала малышей, которые в пять лет были крупнее его.
Роберт скривил губы.
- Я хотел придти спать к тебе.
«Я знаю, что хотел». - Сладкий Робин привык спать в постели вместе со своей матушкой, пока она не вышла замуж за лорда Петира. После смерти леди Лизы, он кочевал из постели в постель по всему Небесному замку. Больше всего ему понравилось в постели Сансы… именно поэтому она прошлой ночью попросила сира Лотора Брюна запереть его дверь. Она не стала бы так поступать, если бы он просто спал, но он всегда пытался начать сосать ее грудь, а вовремя конвульсий часто писался.
- От Привратного замка пришел Лорд Нестор Ройс чтобы с тобой повидаться. - Санса вытерла ему нос.
- Я не желаю его видеть, - Ответил он. - Я хочу сказку. Сказку про Крылатого Рыцаря.
- Позже. - Ответила Санса. - Сперва вам нужно повидать лорда Нестора.
- У лорда Нестора родинка. - Ответил он, изворачиваясь. Роберт боялся людей с родинками. - Мамочка говорила, что он страшный.
- Мой бедный Сладкий Робин. - Санса погладила его по головке. - Ты скучаешь по ней, я знаю. Лорд Петир тоже по ней скучает. Он любил ее так же сильно, как ты. - Это была ложь, но она была необходима. Единственной женщиной, которую любил Петир, была погибшая мать Сансы. Он достаточно ясно дал это понять леди Лизе прямо перед тем, как вытолкнуть ее сквозь Лунную дверь. - «Она была безумна и опасна. Она убила своего собственного мужа, и убила бы меня, если бы Петир не успел меня спасти».
Однако, Роберту не стоило все это знать. Он был всего лишь маленьким больным мальчиком, который любил свою мать.
- Ну вот, - произнесла Санса. - Теперь ты выглядишь как настоящий лорд. Мэдди, принеси плащ. - Это был плащ из овечьей шерсти, теплый и мягкий, приятного небесно-голубого цвета, подходящего к сливочному цвету его туники. Она застегнула плащ на его плече серебряной заколкой в виде полумесяца, и взяла мальчика за руку. Роберт послушно пошел рядом.
Верхний зал был закрыт с тех самых пор, когда погибла леди Лиза, и от Сансы потребовалось значительное усилие, чтобы заставить себя снова войти внутрь. Зал был длинным, огромным и красивым, но ей не нравилось в нем находиться. Даже в лучшие времена это было холодное место. Узкие колонны напоминали костяшки пальцев, а голубые разводы в белом мраморе наводили на мысль о венах на старушечьих ногах. И хотя стены украшало около пяти десятков подсвечников, зажжено было едва ли с дюжину, поэтому на полу плясали тени и в углах собрались темные озера. Их шаги эхом разносились по мрамору, а Санса явственно слышался гул ветра за Лунной Дверью. - «Я не должна смотреть в ту сторону», - затвердила она про себя. - «Иначе я начну дрожать сильнее Роберта».
С помощью Мэдди она усадила Роберта на трон из чардрева, на сидение которого были подложены подушки, и отправила передать, что его лордство готов принять гостей. Два стража в небесно-голубых плащах открыли двери в нижней части зала, и Петир проводил их внутрь по длинному голубому ковру, разложенному между узких белых колонн.
Мальчик поприветствовал лорда Нестора писклявым голоском и ни словом ни обмолвился о его родинке. Когда Высокий Стюард спросил про его леди-мать, кисти Роберта начали слегка подрагивать.
- Мариллон обидел мою мать. Он выбросил ее через Лунную Дверь.
- Ваше лордство сами видели как это произошло? - спросил сир Марвин Бельмор, долговязый рыжий рыцарь, служивший у Лизы капитаном стражи до того как Петир заменил его на сира Лотора Брюна.
- Алейн видела. - Ответил мальчик. - И мой лорд-отчим.
Лорд Нестор перевел свой взгляд на нее. Сир Албар, сир Марвин, мейстер Колемон - все смотрели на нее. - «Она была моей теткой, но она хотела меня убить», - думала Санса. - «Она тащила меня к Лунной Двери и пыталась выпихнуть меня наружу. Я никого не хотела целовать, я просто строила замок из снега». - Она собралась, стараясь не дрожать.
- Простите ее лорды, - тихо произнес Петир Бейлиш. - Ее по сей день мучают кошмары. Не удивительно, что она не может об этом разговаривать. - Он подошел к ней со спины и мягко положил руки на плечи. - Я знаю как тебе тяжело, Алейн, но наши друзья должны услышать правду.
- Да. - Ее горло пересохло и сжалось, мешая говорить. - Я видела… Я была с леди Лизой когда… - Слезы градом потекли по ее щекам. - «Хорошо. Слезы - это хорошо». - … Когда Мариллон… толкнул ее. - И она пересказала все с начала до конца, едва ли слыша собственный голос.
Когда она еще не добралась до середины, Роберт начал плакать, подушки под ним начали задвигались.
- Он убил мою маму. Я хочу, чтобы он полетал! - Дрожание его кистей усилилось, и начали дрожать руки целиком. Голова мальчика свесилась набок, зубы начали стучать. - Летать! - Хрипел он. - Летать! Летать! - Его руки и ноги дико дрожали. Лотор Брюн вовремя взбежал на возвышение и успел поймать сползавшего с трона мальчика. Мейстер Колемон был всего на шаг позади, хотя он едва ли чем мог помочь.
Беспомощная как и остальные Санса могла только стоять и наблюдать как припадок набирает силу. Один раз нога Роберта попала сиру Лотору прямо в лицо. Брюн выругался, но удержал извивающегося вспотевшего мальчика. Их гости не произнесли ни слова. Лорд Нестор, по крайней мере, уже видел подобное ранее. Прошло довольно много времени, пока спазмы Роберта пошли на убыль, но казалось, что это длилось вечно. Наконец, маленький лорд ослаб настолько, что даже не мог самостоятельно стоять.
- Будет лучше, если его лордство уложат обратно в постель и пустят кровь. - Объявил лорд Петир. Брюн поднял мальчика на руки и вынес его прочь. Помрачневший мейстер Колемон последовал за ними.
Когда затихли их шаги, в Верхнем зале Орлиного Гнезда повисла тишина. Санса слышала, как гудит снаружи ночной ветер и скребется в Лунную Дверь. Она очень замерзла и устала. - «Мне нужно начать с начала?» - размышляла она.
Но видимо она уже сказала достаточно. Лорд Нестор прочистил горло.
- Мне с самого начала не понравился этот певец. - Прогрохотал он. - Я предупреждал леди Лизу, и просил отослать его прочь. Я многократно ее предупреждал.
- Вы всегда давали ей добрые советы, милорд. - Откликнулся Петир.
- Но она в них не нуждалась. - Пожаловался Ройс. - Она слушала их с неохотой и не принимала во внимание.
- Миледи была слишком доверчивой. - Петир заявил это так прочувственно, что Санса едва не поверила, что он и в самом деле любил свою жену. - Лиза не видела в людях зла, только добро. Мариллон пел ей сладкие песни, и она принимала это за его истинное лицо.
- Он называл нас свиньями. - Заявил Албар Ройс. Мощный широкоплечий рыцарь, бривший бороду, но отращивавший пышные черные бакенбарды, которые обрамляли его простое невзрачное лицо словно забор. Сир Албар был молодой копией отца. - Он пел песню про двух свиней, живущих под горой и пожирающих орлиное дерьмо. Это он пел про нас, но когда я ему это сказал, он рассмеялся мне в лицо: - «Отчего же сир? Эта песня про других свиней».
- Он и надо мной насмехался. - Откликнулся сир Марвин Бельмор. - Он обозвал меня сир Дин-Дон. Когда я поклялся отрезать ему язык, он сбежал к леди Лизе и спрятался за ее юбкой.
- Как всегда. - Добавил Нестор. - Он был трусом, но расположение леди Лизы сделало его наглым. Она одевала его как лорда, подарила ему золотые перстни и пояс, украшенный лунными камнями.
- И еще любимого сокола лорда Джона. - На дублете рыцаря красовались шесть белых свечей Уоксли. - Его лордство любил эту птицу. Ее подарил ему лорд Роберт.
Петир Бейлиш вздохнул.
- Это было просто непристойно. - Согласился он. - И я положил всему этому конец. Лиза согласилась отослать его прочь. Именно по этой причине она встречалась с ним в тот злополучный день. Я должен был быть рядом с ней, но я никогда не думал… если бы я не настаивал… это я погубил ее.
«Нет», - подумала Санса. - «Не говори этого. Ты не должен так говорить, не должен». - Но Албар Ройс уже качал головой.
- Нет, милорд, вам не следует винить себя за это.
- Это сделал проклятый певец. - Согласился его отец. - Приведите его, лорд Петир. Позвольте нам положить конец этому печальному делу.
Петир Бейлиш справился с собой и произнес:
- Как скажете, милорд. - Он повернулся к стражникам и отдал приказ, чтобы певца доставили из камеры. С ним пришел тюремщик Морд, безобразного вида человек с маленькими черными глазками и перекошенным травмированным лицом. Одно ухо и часть щеки его были срезаны в одной из битв, но остальные двадцать стоунов живого веса остались целехоньки. Его одежда больше походила на лохмотья, и от нее несло какой-то вонью.
В контрасте с ним Мариллон выглядел почти элегантно. Кто-то его вымыл и переодел в пару светло-голубых штанов и широкую тунику с пышными рукавами, подпоясанную серебряным поясом - подарком леди Лизы. На его руках были белые шелковые перчатки и на глазах тоже белая повязка из шелка.
Морд встал рядом с ним с веревкой в руках. Когда тюремщик ударил певца под ребра, тот рухнул на одно колено. - Добрые лорды, приношу вам свои извинения.
Лорд Нестор скривился.
- Ты сознаешься в своем преступлении?
- Если бы у меня были глаза, я бы заплакал. - Голос певца такой сильный и уверенный ночью, сейчас был надломленный и шелестящий. - Я любил ее, поэтому не мог выносить, когда ее обнимал другой, делил с ней постель. Я не хотел вредить моей дорогой леди, клянусь. Я закрыл дверь чтобы никто не мог нам помешать, когда я открыл ей свои чувства, но леди Лиза была так холодна… когда она сказала что беременна ребенком лорда Петира, я… меня охватило безумие…
Пока он говорил, Санса разглядывала его руки. Толстуха Мэдди утверждала, что Морд отрубил ему три пальца, вместе со средним и безымянным. Его мизинцы в самом деле казались более твердыми чем прочие, но в этих перчатках понять было решительно невозможно. - «Возможно, это просто слухи. Откуда Мэдди знать?»
- Лорд Петир был так добр, что оставил при мне арфу. - Продолжил ослепленный певец. - Мою арфу и… язык… поэтому я могу петь песни. Леди Лиза так любила мои песни…
- Уберите это создание с глаз долой, или я сам его убью, - прорычал лорд Нестор. - Меня тошнит от одного взгляда на него.
- Морд, отведи его обратно в камеру. - Приказал Петир.
- Хорошо, милорд. - Морд грубо поднял Мариллона за импровизированный поводок. - Больше ни слова. - Когда он заговорил, Санса к своему удивлению заметила, что у тюремщика все зубы были сделаны из золота. Они наблюдали, как он едва ли не тащит певца по направлению к дверям.
- Он должен умереть. - Заключил лорд Марвин Бельмор, когда они исчезли за дверями. - Он должен выйти вслед за леди Лизой в Лунную Дверь.
- Но без языка. - Добавил сир Албар Ройс. - Без своего лживого, насмешливого языка.
- Я был слишком добр к нему, я знаю, - извиняющимся тоном произнес Петир Бейлиш. - Но если по правде, то мне его жаль. Он совершил убийство из-за безответной любви.
- Из-за любви или из ненависти, - откликнулся Бельмор. - Но он должен умереть.
- Скоро. - Грубым голосом закончил лорд Нестор. - Никто не задерживается в воздушной камере. Рано или поздно, но их зовет к себе небо.
- Возможно. - Согласился Петир Бейлиш. - Но отзовется ли на его зов Мариллон, знает только он сам. - Он махнул рукой, и стражи распахнули двери в дальней части зала. - Господа, я знаю, вы проделали долгий путь и должно быть устали. Ваши комнаты готовы для ночлега, вино и еда ждут вас в нижнем зале. Освелл покажет вам дорогу и присмотрит, чтобы у вас было все необходимое. - Он повернулся к Нестору Ройсу. - Милорд, не хотите ли присоединиться ко мне в солярии и распить кубок вина? Алейн, дорогая, поухаживай за нами.
В солярии горел тихий огонь в очаге, здесь же был кувшин вина, поджидавший гостей. - «Арборское золотое», - Санса наполнила кубок лорда Нестора, пока Петир ворошил дрова железной кочергой.
Лорд Нестор сел поближе к огню.
- Этим все не закончится. - Сказал он Петиру словно Сансы не существовало на свете. - Мой кузен захочет допросить певца лично.
- Бронзовый Джон мне не доверяет. - Петир отпихнул одну из головешек.
- Он желает подготовиться и придти с силой. К нему без сомнения должен присоединиться Саймонд Темплтон. И, боюсь, леди Уэйнвуд.
- И лорд Бельмор, молодой лорд Хантер, Хортон Редфорт. Они приведут Сэма Стоуна Сильного, Толеттов, Шеттов, Колдвотеров и кого-нибудь из Корбрэев.
- Вы хорошо осведомлены. А которые Корбрэи? Случайно не лорд Лионель?
- Нет. Его брат. Сир Лин почему-то меня недолюбливает.
- Лин Корбрэй опасный человек. - Упрямо продолжил лорд Нестор. - Что вы собираетесь делать дальше?
- А что мне делать, как не пригласить их, если они собрались придти? - Петир бросил в огонь пару поленьев и отложил кочергу.
- Мой кузен собирается сместить вас с должности Лорда Защитника.
- Если так, я не смогу его остановить. У меня гарнизон из двадцати человек. Лорд Ройс с друзьями может собрать двадцать тысяч. - Петир прошел к дубовому сундуку, который стоял рядом с окном. - Бронзовый Джон будет делать, что пожелает. - Продолжил он, опускаясь на колени. Он открыл сундук, вытащил из него свиток пергамента и протянул лорду Нестору. - Милорд. Это объяснение в любви, которое миледи хотела вам передать.
Санса смотрела как Ройс разворачивает пергамент.
- Но это… это так неожиданно, милорд. - Она с удивлением увидела слезы в его глазах.
- Неожиданно, но заслуженно. Миледи отличала вас среди остальных своих знаменосцев. Вы были ее скалой, так она мне говорила.
- Ее скалой? - Лорд Нестор покраснел. - Она так говорила?
- Частенько. А это… - Петир сделал жест в сторону пергамента. - Это просто подтверждение сказанного.
- Это… приятно узнать. Джон Аррен ценил мою службу, я знаю, но леди Лиза… она презирала меня, когда я приходил, чтобы услужить ей, и я опасался… - Лорд Нестор нахмурил брови. - Это печать Арренов, я ее узнаю, но вот подпись…
- Лиза была убита до того как документ попал ей на подпись, поэтому я осмелился подписать его как лорд Защитник. Я знал, что таково было бы ее желание.
- Понимаю. - Лорд Нестор развернул пергамент. - Вы… очень обязательный человек, милорд. Да, и не лишены смелости. Некоторые могли бы назвать этот дар неприличным, и обвинили бы вас в подделке. Пост Хранителя никогда не был наследственным. Аррены возвели Привратный замок, еще когда носили Орлиную корону и были королями Долины. Орлиное Гнездо было их летней резиденцией, но когда начинались снегопады, двор спускался вниз. Некоторые назвали бы Привратный замок столь же царственным, как и Гнездо.
- В Долине уже три столетия не было ни одного короля. - Заметил Петир Бейлиш.
- Пришли драконы. - Согласился лорд Нестор. - Но даже после этого Привратный замок оставался твердыней Арренов. Джон Аррен сам был Хранителем Врат, пока был жив его отец. После его смерти, он к своей чести назвал Хранителем своего брата Роннела, а позднее своего кузена Дэниса.
- У лорда Роберта не было братьев, только дальние кузены.
- Это правда. - Лорд Нестор плотно свернул пергамент. - Не стану говорить, что не надеялся на это. Пока лорд Джон был Десницей, он оставил меня управлять за него Долиной. Я сделал все от меня зависящее и ничего не просил для себя. Но теперь, благодаря богам, я получил это!
- Вы получили. - Согласился Петир. - И лорд Роберт спит спокойно, зная, что вы всегда на посту, верный друг у подножия его гор. - Он поднял кубок. - Так… тост, милорд. За род Ройсов, Хранителей Лунных Врат… отныне и навсегда.
- Отныне и навсегда, верно! - Серебряные кубки звякнули друг об друга.
Позднее, очень поздно, уже когда кувшин арборского золотого опустел, лорд Нестор отправился вниз, чтобы присоединиться к своим компаньонам. Санса уже почти спала стоя, желая только одного - добраться до кровати, но Петир поймал ее за запястье. - Ну как, видишь, какие чудеса могут сотворить ложь и арборское золотое?
Почему она чувствует печаль? Это ведь хорошо, что Нестор Ройс на их стороне. - Они все солгали?
- Не все. Лиза часто называла лорда Нестора скалой, хотя не думаю, что это был комплимент. А его сына она называла камнем. Она знала, что лорд Нестор мечтает обладать Привратным замком, чтобы стать лордом не только по названию, но и по существу, но Лиза мечтала о детях и хотела бы чтобы Лунные Врата отошли младшему братику Роберта. - Он встал. - Ты поняла то, что здесь произошло, Алейн?
Санса немного растерялась. - Вы передали лорду Нестору Лунные Врата, чтобы обеспечить его поддержку.
- Верно. - Подтвердил Петир. - Но наша скала - настоящий Ройс, а это означает гордый и вспыльчивый. Если бы я спросил его прямо, сколько он хочет, он раздулся бы как сердитая жаба на оскорбление, нанесенное его чести. Но таким образом… этот человек не законченный болван, но моя ложь была ему слаще правды. Он хочет верить, что Лиза ценила его превыше остальных знаменосцев. И помимо всего прочего, один из этих остальных - Бронзовый Джон, а Нестор очень трепетно относится к тому, что он происходит из младшей ветви Ройсов. Он многого хочет ради своего сына. Тот же человек чести сделает все ради своих детей, чего бы ни сделал ради себя самого.
Она кивнула.
- Но подпись…вы могли бы получить подпись Роберта и его печать, но вместо этого…
- …Я подписал документ самостоятельно, как лорд Защитник. А почему?
- Потому что… если вас сместят или… убьют…
- … права лорда Нестора на замок внезапно окажутся под вопросом. Обещаю, это не уйдет от его внимания. Но с твоей стороны было очень умно это подметить. Хотя, я не ожидал ничего другого от своей дочери.
- Спасибо. - Он чувствовала в себе странную гордость оттого, что разгадала этот ход, и сконфуженной одновременно. - Но я не твоя. Дочь, я имела в виду. Я стараюсь вести себя как Алейн, но вы же знаете…
Мизинец приложил палец к ее губам: - Я знаю то, что знаю, и ты тоже. О некоторых вещах лучше помалкивать, дорогая.
- Даже когда мы наедине?
- Особенно, когда мы наедине. Иначе, однажды в комнату войдет незваный слуга или стражник у дверей услышит то, что ему слышать не полагается. Хочешь обагрить свои маленькие чудесные ручки еще большей кровью, дорогая?
Перед ее глазами встал образ Мариллона с белой повязкой на глазах. За ним она увидела сира Донтоса, из которого торчала арбалетная стрела. - Нет, - сказала Санса. - Пожалуйста, не надо.
- Я просто хотел сказать, что то, во что мы с тобой играем - не игра, доченька, хотя конечно это игра. Только Игра Престолов.
«Я никого не просила включать меня в эту игру». - Эта игра была слишком опасна. - «Один неосторожный шаг, и я покойница». - Освелл… милорд, Освелл увез меня той ночью из Королевской гавани. Он наверняка знает, кто я.
- Если он хотя бы наполовину умен как овцы, которых он пасет, ты должна была это предположить. И сир Лотор тоже знает. Но Освелл у меня на службе уже многие годы, а Брюн замкнут по натуре. Кеттлблэки присматривают для меня за Брюном, а тот в свою очередь приглядывает за Кеттлблэками. Однажды я посоветовал Эддарду Старку: «Не доверяй никому», но он меня не послушал. Ты - Алейн, и должна оставаться Алейн всегда. - Он прижал два пальца к ее сердцу. - Даже здесь. В своем сердце. Ты сумеешь? Сумеешь всем сердцем стать моей дочерью?
- Я… - «Я не знаю, милорд», - уже почти произнесла она, но он совсем не это хотел услышать. - «Ложь и арборское золотое», - подумала она. - Я - Алейн, отец. Кем еще я могу быть?
Лорд Мизинец поцеловал ее в щеку. - С моими мозгами и красотой Кэт, весь мир станет твоим, дорогая. А теперь - ступай в кровать.
Гретчель зажгла очаг и взбивала свою перину. Санса разделась и скользнула под одеяло. - «Сегодня он не запоет», - молилась она. - «Только не сегодня, когда лорд Нестор и другие рыцари в замке. Он не посмеет». - Она закрыла глаза.
Где-то посреди ночи она проснулась оттого, что малыш Роберт забрался к ней под одеяло. - «Я забыла сказать Лотору запереть его снова», - поняла она. Но теперь уже ничего нельзя было поделать, поэтому она его обняла. - Сладкий Робин? Ты можешь остаться, только не ворочайся. Просто закрой глазки и спи, малыш.
- Хорошо. - Он придвинулся плотнее и положил голову ей на грудь. - Алейн? А теперь ты станешь мне матерью?
- Похоже, что так. - ответила она. Если ложь во благо, то она не может навредить.

Дочь Кракена

В зале было шумно от пьяных Харлоу, ее дальних родственников. Каждый лорд вывесил над скамьей, где сидели его люди, свое знамя. - «Слишком мало», - глядя вниз с галереи, подумала Аша Грейджой. - «Все равно слишком мало». - Скамьи были на три четверти пусты.
Когда «Черный Ветер» причалил, Кварл Дева сказал то же самое. Он сосчитал большие корабли, отшвартованные у дядюшкиного замка и заиграл желваками: - Они не пришли, - заключил он. - Или пришли не все. - Он был прав, но Аша не могла с ним согласиться здесь, пока слышала ее команда. Она ни капли не сомневалась в их преданности, но даже железнорожденные не станут отдавать свои жизни за заранее проигрышное дело.
«Неужели у меня так мало друзей?» - Среди знамен она заметила серебряную рыбу Ботли, каменное дерево Стоунтри, черного левиафана Волмарков, и петли Майри. Остальные были украшены косами Харлоу. Бормунд разместил свою на светло-голубом поле, знамена Хото были опоясаны по краю зубцами, а у Рыцаря коса была окружена квадратом безвкусных павлинов, служивших гербом роду его матери. Даже Зигфрид Сереброволосый вывесил свои две косы, которые были отражением друг друга, разделенными волнистой линией. Только у одного лорда Харлоу серебряная коса была помещена прямо на черном как ночь поле, изображая рассвет. Это был стяг Родрика по прозвищу Чтец, лорда Десяти Башен, лорда Харлоу, Харлоу из Харлоу… ее любимого дядюшки.
Трон лорда Родрика был пуст. Над ним размещались две выкованные из серебра косы, такие огромные, что даже гигант вряд ли смог бы с ними справиться, но подушки под ними были пусты. Аша ни капли не удивилась. Празднество продолжалось уже довольно долго. На длинных столах не оставалось уже ничего, кроме обглоданных костей и грязных тарелок. Еще имелась выпивка, а ее дядя никогда не любил шумные и пьяные компании.
Она повернулась к Трехзубой - древней старухе пугающего возраста, которая служила его дяде служанкой еще когда ее звали Двенадцатизубой.
- Дядя со своими книгами?
- А, где ж ему быть? - Женщина была так стара, что септон даже однажды сказал, что она должно быть нянчила саму Старицу. Это было в те времена, когда на островах еще привечалась церковь. У лорда Родрика в Десяти Башнях был септон, но не ради спасения души, а ради книг. - С книгами и Ботли. Он тоже с ним.
Штандарт Ботли висел в зале - косяк серебристых рыбешек на светло-зеленом поле, хотя Аша не видела его «Быстрохода» среди остальных больших кораблей. - Я слыхала, что мой дядя Вороний Глаз утопил старого Сейвина Ботли.
- Да, тереь лорд - Тристивер Ботли.
«Значит, Трис». - Она поразмыслила, что могло приключиться со старшим сыном Сейвина - Харреном. - «Без сомнения, я скоро это узнаю. Такая неприятность». - Она не виделась с Трисом Ботли с… нет, она не должна думать об этом. - А как моя мать?
- В постели. - Ответила Трехзубая. - Во Вдовьей Башне.
«Ну да, где ж еще?» - Вдовьей эту башню назвали после того как овдовела ее тетка. Леди Гвинесса вернулась горевать домой после того, как ее муж погиб во время первого восстания Бейлона Грейджоя у Ярмарочного острова.
- Я останусь только на время, пока не пройдет моя скорбь, - заявила она брату. - Хотя по праву Десять Башен должны быть моими, потому что я на семь лет тебя старше. - С тех пор прошло много лет, но ее вдовья скорбь все тянулась, печаль не утихала, и она время от времени повторяла слова, про свои права на замок. - «И теперь с лордом Родриком под одной крышей живет ополоумевшая вдова-сестра», - размышляла Аша, - «Не удивительно, что он прячется среди своих книг».
Даже сейчас было невозможно представить, что хилая и болезненная леди Аланнис пережила своего мужа лорда Бейлона, который казался таким сильным и прочным. Когда Аша уплывала на войну, она уходила с тяжелым сердцем, беспокоясь, что мать не доживет до ее возвращения. Но у нее даже мысли не было о том, что первым может умереть отец. - «Утонувший Бог проделывает с нами дикие шутки, но люди бывают даже изощреннее». - Внезапный шторм и лопнувший трос привел Бейлона Грейджоя к порогу ранней смерти. - «Или так они это представили».
В последний раз Аша виделась с матерью, когда она останавливалась взять пресной воды перед набегом на Темнолесье, что на севере. Аланнис Харлоу никогда не славилась красотой, которую воспевают менестрели, но ее дочь любила ее жесткое и строгое лицо и смешинки в ее глазах. Но в свой последний визит она обнаружила леди Аланнис сидящей у окна закутавшись в меха и неотрывно глядящей в морскую даль. - «Это моя мать или ее тень?» - она вспомнила как подумала тогда, целуя ее щеку.
Кожа ее матери стала похожа на тонкий пергамент, ее волосы стали белые как снег. В положении головы еще сохранилась былая гордая осанка, но глаза были затуманены и мутны, а ее рот дрожал, когда она расспрашивала о Теоне:
- Ты приведешь с собой моего малыша? - спрашивала она. Теону было всего десять лет, когда его забрали заложником в Винтерфелл, и для леди Алланис, похоже, он так и остался десятилетним. - Теон не сможет придти. - Объяснила ей Аша. - Отец отправил его пожинать урожай на Каменный берег. - Леди Аланнис не чего было на это ответить. Она только медленно кивнула, но было очевидно, как глубоко ранили ее слова дочери.
«А теперь я должна буду сказать ей, что Теон мертв, и вонзить ей в сердце еще один кинжал». - В нем итак уже торчали два. На их лезвиях были высечены имена Родрик и Марон, и по ночам они безжалостно поворачивались, разрывая ее сердце на части. - «Я повидаюсь с ней завтра», - поклялась Аша себе. Ее путешествие было долгим и утомительным, она не может встретиться с матерью прямо сейчас.
- Мне нужно говорить с лордом Родриком. - Заявила она Трехзубой. - Пригляди за моими ребятами, как только они выгрузятся с «Черного Ветра». С ними пленники. Я хочу чтобы всем предоставили теплые постели и горячую еду.
- На кухне есть холодная говядина. И горчица из Староместа в большом каменном горшке. - При упоминании о горчице старуха улыбнулась. Из ее десен торчал одинокий длинный коричневый зуб.
- Не пойдет. У нас было тяжелое плаванье. Я хочу, чтобы они набили свои животы чем-нибудь горячим. - Аша подцепила согнутым пальцем ремень, опоясавший ее бедра. - Леди Глове и ее дети не должны нуждаться ни в дровах, ни в тепле. Помести их в одну из башен, но не в темницу. Ребенок болен.
- Дети всегда болеют. Большей частью дохнут, а народ горюет. Мне нужно спросить милорда, куда девать волков.
Она поймала нос женщины пальцами и сжала. - Ты будешь делать то, что я приказала. И если этот ребенок умрет, никто не станет горевать больше, чем ты. - Трехзубая захныкала и пообещала повиноваться, пока Аша не отпустила ее нос и не ушла искать дядю.
Здорово было снова прогуливаться по этим залам. Башни всегда оставляли в Аше ощущение домашнего уюта, и куда больше чем Пайк. - «И здесь не один замок, а десять, слепленных воедино», - подумала она, когда впервые его увидела. Она вспомнила свои сумасшедшие, захватывающие дух забеги вверх-вниз по лестницам, на стенах, по крытым мостам, рыбалку на длинном каменном причале, дни и ночи, проведенные с дядей среди залежей книг. Замок построил еще ее прапрадедушка, он был самым новым на всех островах. Лорд Теомур Харлоу потерял троих сыновей еще в колыбели и во всем винил протекающие подвалы, мокрые и заплесневелые стены старого Харлоухола. Десять Башен были воздушнее, удобнее, лучше устроены… но лорд Теомур был человеком переменчивого характера, что могла бы засвидетельствовать любая из его жен. Их у него было шесть, и все отличались друг от друга как десять башен его замка.
Книжная башня была самой толстой. В разрезе она была восьмиугольной и была сложена из мощных блоков, высеченных из камня. Лестница была встроена прямо в толщу стены. Аша быстро взобралась наверх, на пятый уровень, и вошла в комнату, в которой читал ее дядя. - «Здесь нет такой комнаты в которой он бы еще не читал». - Лорда Родрика редко видели без книжки, находись он хоть в уборной или на палубе «Морской песни», или в зале для аудиенций. Аша часто видела его читающим, сидя на троне под серебряными косами. Он выслушивал все стороны представленного ему на суд дела, выносил приговор и… читал, ожидая, пока капитан стражи не приведет следующего просителя.
Она обнаружила его сгорбившимся над столом у окна, обложенного свитками пергамента, которые могли быть родом из Валирии еще до ее Ужаса, с тяжелой книгой в кожаной обложке и с бронзовым замочком. С каждой стороны от него на декоративных железных подсвечниках горели восковые свечи толщиной и высотой в человеческую руку. Лорд Родрик Харлоу не был ни худым, ни толстым, ни низким, ни высоким, ни красавцем, ни уродом. У него были карие глаза и каштановые волосы, но коротко подстриженная ухоженная борода стала седой. Все в нем было одно к одному - он был обычным человеком, выделявшимся только своей любовью к написанному слову, что многие железнорожденные воспринимали как слабость и извращение.
- Дядюшка. - Она прикрыла за собой дверь. - Что такого срочного ты нашел в книге, что оставил своих гостей без хозяина?
- «Книга утраченных книг» архмейстера Марвина. - Он оторвал глаза от страницы и внимательно на нее посмотрел. - Хото привез мне копию из Староместа. У него есть дочь на выданье, которую он сватает за меня. - Лорд Родрик отметил в тексте пальцем с длинным ногтем. - Видишь? Марвин заявляет, что он нашел три страницы из «Знаков и Предзнаменований», видений, записанных девицей, бывшей дочерью Эйнара Таргариена до того как Ужас настиг Валирию. А Ланни знает, что ты здесь?
- Нет еще, - Ланни было домашним именем ее матери, и так ее звал только Чтец. - Пусть отдыхает. - Аша сняла стопку книг, составленную на стул, и села. - Трехзубая похоже потеряла еще два зуба. Ты теперь ее будешь звать Однозубой?
- Я вообще ее редко зову. Эта женщина меня пугает. Который час? - Лорд Родрик выглянул в окно на залитое лунным светом море. - Стемнело. Так скоро? Я и не заметил. Ты опоздала. Я ждал тебя на пару дней раньше.
- Был встречный ветер, и со мной были важные пленники. Жена Роберта Гловера и ее дети. Младший еще грудничок, а у леди Гловер в дороге кончилось молоко. Мне не оставалось ничего другого как пристать на «Черном Ветре» к каменному берегу и отправить команду на поиски кормилицы. Вместо этого они поймали козу. Но девочка от нее не в восторге. В деревне найдется кормилица? Темнолесье играет важную роль в моих планах.

Предыдущая страница 6 Следующая страница


7 Джордж Мартин

- Твои планы должны поменяться. Ты опоздала.
- Опоздала и проголодалась. - Она вытянула ноги под столом и перевернула пару страниц ближайшей к ней книги - рассуждения септона о войне Мейегора Жестокого против Бедных Ребят. - Ох, и страдаю от жажды. Рог эля был бы как нельзя кстати, дядюшка.
Лорд Родрик надул губы. - Ты же знаешь, я не разрешаю есть и пить в моей библиотеке. Книги...
- ...могут пострадать. - Рассмеялась Аша.
Ее дядя нахмурился.
- Тебе нравится надо мной подтрунивать.
- У! Не надо принимать такой обиженный вид. Ты же знаешь, я до сих пор еще не встречала мужчину, над которым бы не подтрунивала. Но хватит обо мне. Как ты?
Он пожал плечами. - Нормально. Глаза только слабеют. Я отправил в Майр за линзами, чтобы мне было легче читать.
- А как дела у моей тети?
Родрик вздохнул. - Она по-прежнему на семь лет меня старше, и убеждена, что Десять Башен должны быть ее. Гвинесса стала забывчивой, но это она ни за что не забудет. Она горюет по мужу с той же силой, как и в день его смерти, правда уже не всегда может вспомнить, как его звали.
- Не уверена, что она вообще это знала. - Аша с громким хлопком закрыла книгу. - Мой отец был убит?
- Так думает твоя мать.
«Столько раз она готова была убить его своими руками», - подумала она.
- А что думает по этому поводу мой дядюшка?
- Бейлон встретил свою смерть, когда под ним оборвался трос. Поднимался шторм и мост раскачивался и скручивался от каждого порыва ветра. - Родрик пожал плечами. - Или так утверждают. К твоей матери прилетела птица от мейстера Вендамира.
Аша вытащила из ножен кинжал и принялась вычищать грязь из-под ногтей.
- Прошло три года, и Вороний глаз вернулся как раз ко дню гибели моего отца.
- Нам сказали, что на следующий день. Едва Бейлон погиб, как море сразу стихло, так утверждают люди. И даже если так, я согласен с тобой. Эурон вернулся... очень вовремя, так нужно сказать?
- Я бы сказала иначе. - Аша воткнула кинжал в столешницу. - Где мои корабли? Я насчитала два десятка причаленных больших кораблей, но этого недостаточно, чтобы скинуть Вороньего Глаза с трона моего отца.
- Я разослал призыв. От твоего имени, ради всей моей любви к тебе и твоей матери. Род Харлоу собрался. Стоунтри тоже, как и Вормарки. Есть кое-кто из Майров.
- Они все с острова Харлоу... одного из семи. Я видела в зале единственное знамя Ботли с Пайка. А где же корабли с Соленого Утеса, Орквуда и Вика?
- Приплывал Бейлор Блэктайд с Блэктайда чтобы посоветоваться, но сразу же уплыл обратно. - Лорд Родрик закрыл «Книгу утраченных книг». - Сейчас он уже должен быть на Старом Вике.
- На Старом Вике? - Аша боялась, что сейчас услышит о том, что все уплыли на Пайк, чтобы признать Вороньего Глаза. - А почему на Старом Вике?
- Я знал, что ты поинтересуешься. Эйэрон Мокроголовый созвал вече королей.
Аша запрокинула голову и рассмеялась: - Утонувший Бог должно быть затолкал в зад дядюшке Эйэрону рыбу-колючку. Вече? Это шутка или он в самом деле имел это в виду?
- С тех пор, как утонул, Мокроголовый еще ни разу не пошутил. И остальные священники подхватили его призыв. Слепой Бэрон Блэктайд, Трижды тонувший Тарли... даже старик Серая Чайка слез со своего утеса и направился проповедовать о вече по всему Харлоу. Сейчас пока мы тут беседуем, капитаны собираются на Старом Вике.
Аша была поражена. - И Вороний Глаз согласился на этот священный фарс и смирится с его решением?
- Вороний Глаз мне не сообщает о своем мнении. С тех пор как он вызвал меня на Пайк для присяги, я больше не получал известий от Эурона.
«Вече королей. Это что-то новенькое... или напротив, что-то жутко древнее». - А что мой дядя Виктарион? Что он предпринял на выходку Мокроголового?
- Виктарион прислал весть о смерти твоего отца. И, не сомневаюсь, о вече королей тоже. Что до остального, не могу ничего сказать.
«Уж лучше вече, чем война».
- Клянусь, я расцелую вонючие ноги Мокроголового и выдерну все водоросли между пальцев. - Аша выдернула кинжал и снова его воткнула обратно. - Проклятое вече!
- На Старом Вике. - Добавил лорд Родрик. - Хотя молюсь чтобы оно не закончилось кровопролитием. Я просматривал «Историю железнорожденных» Хайрега. Когда короли соли и камня встретились на последнем вече, Уррон Оркмонт приказал своим воинам убить большую часть собравшихся, и кости Нагга окрасились кровью. Род Грейайрона правил неизбранным почти тысячу лет с темных времен, пока не явились Андалы.
- Ты должен одолжить мне книжку Хайрега, дядюшка. - Ей нужно как можно больше узнать про это вече, перед тем как отправляться на Старый Вик.
- Можешь читать, но здесь. Она очень древняя и хрупкая. - Он посмотрел на нее нахмурившись, изучая. - Архмейстер Ригни как-то написал, что история это колесо, и человеческая природа фундаментально неизменчива. То, что случалось прежде может случиться и в будущем. Так он сказал. Я думаю об этом всякий раз, когда размышляю о Вороньем Глазе. Эурон Грейджой для моих старых ушей звучит очень похоже на Уррона Грейайрона. Я не пойду на Старый Вик. И тебе не следует.
Аша улыбнулась. - И пропустить первое вече королей за последние... сколько лет, дядюшка?
- Четыре тысячи, если можно верить записям Хайрега. Или половину этого срока, если согласиться с аргументами мейстера Денестана в его «Вопросах». Приход на Старый Вик тебе ничем не поможет. Все эти мечты о королевской власти просто безумие у нас в роду. Я говорил это твоему отцу еще в первое его восстание, и это еще более верно теперь, чем тогда. Нам нужна земля, а не короны. Когда за Железный трон борются такие люди как Станнис Баратеон и Тайвин Ланнистер, у нас есть редкий шанс расширить свои владения. Давай примем одну из сторон, поможем ей победить с помощью нашего флота и потребуем в награду от благодарного короля земли во владение.
- Твой совет может пригодиться когда я сяду на Морской трон, - сказала Аша.
Ее дядя вздохнул: - Тебе может не понравится то, что ты услышишь, Аша, но тебя не выберут. Ни одна женщина никогда не правила железнорожденными. Гвинесса на семь лет меня старше, но когда умирал наш отец Десять Башен перешли ко мне. С тобой будет то же самое. Ты дочь Бейлона, но не его сын. И у тебя три дяди.
- Четыре.
- Три дяди-каркена. Я не в счет.
- Но ты со мной. Пока у меня есть мой дядюшка из Десяти Башен, у меня есть Харлоу. - Харлоу не был самым большим из Железных островов, но был самым богатым и густонаселенным, а власть лорда Родрика уважали. На Харлоу никогда не бывало восстаний. Волмарки и Стоунтри имели на острове значительные владения и из них выходили знаменитые кичливые капитаны и свирепые воины, но даже самый свирепый воин склонялся перед косой. Кеннинги и Майры были когда-то его злейшими врагами, но уже давно стали поверженными вассалами.
- Мои кузены приняли мою присягу, и на войне я должен командовать их мечами и парусами. Но на вече… - Лорд Родрик покачал головой. - Все вставшие под костями Нагга капитаны равны. Я не сомневаюсь, кто-то может выкрикнуть твое имя. Но их будет недостаточно. А когда станут кричать имена Виктариона или Вороньего Глаза, кто-то из тех, что сейчас пьют у меня в чертогах могут присоединиться к остальным. Повторяю, не плыви навстречу этому шторму. Твоя битва безнадежна.
- Ни одна битва не проиграна, пока не началась схватка. У меня лучше из всех права. Я наследница от плоти Бейлона.
- Ты все такой же упрямый ребенок. Подумай о своей бедной матушке. Ты - это все, что осталось у Ланни. Я сам брошу в «Черный Ветер» факел, лишь бы не отпустить тебя отсюда.
- Что? И заставишь меня добираться до Старого Вика вплавь?
- Море холодное и плыть далеко, да еще за короной, которой тебе не видать. У твоего отца было много отваги и мало ума. Старый обычай отлично служил нам, когда мы были небольшим королевством среди многих других, но с завоеванием Эйегона этому пришел конец. Бейлон не хотел видеть то, что было прямо у него под носом. Старый обычай умер вместе с Черным Харреном и его сыновьями.
- Я знаю. - Аша любила своего отца, но она не даст сбить себя с толку. Бейлон во многих вопросах был слеп. - «Храбрый человек, но дурной властитель». - Значит ли это, что мы должны жить и умирать как рабы Железного Трона? Если по правому борту скалы, а в порту бушует шторм, мудрый капитан выбирает другой курс.
- Покажи мне этот другой курс.
- Я должна следовать… на вече королев. Дядюшка, как только ты мог подумать не побывать там? Это же история, воплоти…
- Я предпочитаю мертвую историю. Мертвая история записана чернилами, а та, что воплоти - пишется кровью.
- Хочешь умереть старым и дряхлым в собственной постели?
- А как же иначе? Но сперва закончу чтение. - Лорд Родрик обернулся к окну. - Ты не спросила о своей матери.
«Я боялась». - И как она?
- Лучше. Возможно, она переживет всех нас. И по-крайней мере, тебя точно, если ты будешь упорствовать в своей глупости. Она стала больше есть, чем ела после своего появления здесь, и стала гораздо чаще спать по ночам.
- Хорошо. - В последние годы, проведенные на Пайке, леди Аланнис не могла спать. Она бродила по ночным залам замка со свечой в руке в поисках сыновей: «Марун?», - кричала она хрипло. - «Родрик, где ты? Теон, мой мальчик, вернись к мамочке». - Множество раз Аша наблюдала как по утрам мейстер вынимал из ступней матери занозы, после того как она ходила босая по деревянному мосту в Морскую Башню.
- Я зайду к ней утром.
- Она спросит о Теоне.
«О принце Винтерфелла». - Что ты ей сказал?
- Немного того, немного сего. Особенно нечего было говорить. - Он запнулся. - Ты уверена, что он мертв?
- Я ни в чем не уверена.
- Ты нашла тело?
- Мы нашли кучу кусочков от множества тел. Волки оказались там раньше нас… я имею в виду тех, что ходят на четырех лапах, но, надо сказать, они оказали мало почтения своей двуногой родне. Все кости убитых были обглоданы и разгрызены до мозга. Признаюсь, мне было очень любопытно узнать, что же произошло. По всей видимости, северяне перебили друг друга.
- Вороны сражаются за плоть мертвеца, и убьют друг дружку за его глаза. - Лорд Родрик посмотрел в морскую даль, наблюдая как лунный свет играет на волнах. - У нас был один король, потом пятеро. Теперь все, что я вижу это - воронов, дерущихся у трупа Вестероса. - Он застегнул застежки на обложке. - Не ходи на Старый Вик, Аша. Останься с матерью. Боюсь, она долго не протянет.
Аша поерзала на стуле. - Мать вырастила меня смелой. Если я не пойду, я всю оставшуюся жизнь буду мучиться, размышляя, что случилось бы, если бы я пошла?
- Если ты пойдешь, то вся твоя оставшаяся жизнь может оказаться слишком короткой для размышлений.
- Лучше так, чем остаток дней жаловаться всем подряд, что Морской Трон мой по праву. Я не Гвинесса.
Он поморщился.
- Аша, оба моих сына кормят крабов у Ярмарочного острова. Я не хочу снова жениться. Оставайся, и я назову тебя наследницей Десяти Башен. Будь уверена.
- Десяти Башен? - «Ах, если бы я могла». - Твоим кузенам это не понравится. Рыцарю, старому Зигфриду, Горбуну Хото…
- У них есть собственные владения и троны.
«И то правда», - Сырой, разваливающийся Харлоухолл принадлежал старому Зигфриду Харлоу Сереброволосому. Горбун Хото Харлоу сидел в Башне Мерцания на утесе на западном побережье. Рыцарь, сир Харрас Харлоу держал свой двор в Сером Саду. Боремунд Голубой правил с вершины Ведьминого Холма. Но все подчинялись лорду Родрику. - У Боремунда три сына, у Зигфрида есть внуки, а у Хото - его амбиции. - Откликнулась Аша. - Они все желают быть твоими наследниками, даже Зигфрид. Этот, кажется, собрался жить вечно.
- После меня лордом Харлоу станет Рыцарь. - Ответил дядя. - Но он может править из Серого Сада так же как и отсюда. Принеси ему присягу за замок, и сир Харрас тебя защитит.
- Я могу позаботиться о себе сама. Дядюшка, я - кракен. Аша из рода Грейджоев. - Она вскочила на ноги. - Я хочу трон моего отца, а не твой. Эти косы над головой выглядят весьма опасно. Одна из них может сорваться вниз и раскроить мой череп пополам. Нет уж. Я хочу сидеть на Морском троне.
- Стало быть ты всего лишь еще один ворон, вопящий о куске мертвечины. - Родрик снова сел за стол. - Ступай. Я хочу вернуться к мейстеру Марвину и его изысканиям.
- Дай знать, если он найдет еще одну страницу. - Ее дядя оставался верен себе. Он никогда не изменится. - «Но он пойдет на Старый Вик, что бы он там ни говорил».
К этому времени ее команда уже должна была находиться в общем зале и ужинать. Аша знала, что ей следует присоединиться к ним, чтобы поговорить о сборе на Старом Вике и о том, что это значит. Ее люди сплочены вокруг нее, но ей нужны и остальные - ее кузены Харлоу, Волмарки и Стоунтри. - «Я должна их завоевать». - Ее победа в Темнолесье может оказаться полезной, особенно, если ее команда уже начала ею хвастать перед остальными, а она знала, что так и есть. Команда «Черного ветра» получала извращенное удовольствие похваляясь победами своего капитана-женщины. Половина из них любили ее как дочь, а вторая - хотела раздвинуть ей ноги, но и те и другие с радостью за нее отдадут жизнь. - «И я за них». - подумала она, толкнув плечом дверь в конце лестницы, выходя во двор, залитый лунным светом.
- Аша? - Из-за колодца шагнула тень.
Ее рука легла на рукоять кинжала... пока тень под лунным светом не превратилась из темной фигуры в мужчину в плаще из тюленьей шкуры. - «Еще один призрак». - Трис, я рассчитывала найти тебя в зале со всеми.
- Я хотел с тобой повидаться.
- С какой частью, интересно? - Улыбнулась она. - Ладно, вот она я. Подросла во всех местах. Теперь похожа на тебя.
- Женщина. - Он придвинулся ближе. - И красивая.
После их последней встречи Тристифер Ботли стал плотнее, но имел все те же не послушные волосы, как ей запомнилось, и глаза - большие и доверчивые как у тюленя. - «На самом деле, очаровательные глаза». - В этом и была проблема с бедным Тристрифером. Он был слишком миловидным для Железных островов. - «А лицом он стал еще симпатичнее», - решила она. Мальчишкой Трис очень страдал от прыщей. У Аши были те же проблемы, и это, возможно, их и сблизило.
- Мне жаль, что так получилось с твоим отцом. - Сказала она.
- Прими и мои соболезнования о твоем.
«Почему?» - едва не спросила Аша. Это Бейлон отправил мальчишку прочь с Пайка под опеку Бэйлора Блэктайда. - Это правда - ты теперь лорд Ботли?
- По крайней мере, по имени - да. Харрен погиб у Рва Кайлин. Один из болотных демонов подстрелил его отравленной стрелой. Но я лорд пустого места. Когда мой отец опротестовал права Вороньего Глаза на Морской Трон, тот его утопил и заставил моих дядей ему присягнуть. И даже после этого он отдал половину владений моего отца Железной Хватке. Лорд Винч был первым, кто склонился перед ним и назвал королем.
Род Винчей был силен на Пайке, но Аша не стала портить впечатление. -Винч никогда не был таким же смелым, как твой отец.
- Твой дядя его подкупил. - Ответил Трис. - «Тишина» вернулась доверху набитая сокровищами. Блюда, жемчуг, изумруды и рубины, сапфиры размером с яйцо, мешки денег, которые не под силу поднять человеку... Вороний Глаз покупал себе друзей обеими руками. Мой дядя Гермунд теперь называет себя лордом Ботли, и правит в Лордпорте от имени твоего дяди.
- Ты лорд Ботли по праву. - Уверила она его. - Когда я займу Морской Трон, все владения твоего отца будут возвращены.
- Как захочешь. Мне они не нужны. Ты так прекрасна в лунном свете, Аша. Взрослая женщина, но я помню тебя костлявой девчонкой с прыщавым лицом.
«Почему они всегда вспоминают про прыщи?» - Я помню тебя точно таким же. - «Хотя ты и не был столь ласков, как сейчас». - Из пяти ребят, которых привезла ее мать для воспитания на Пайке, после того как Нэд Старк забрал ее последнего оставшегося в живых сына к себе в заложники, Трис к Аше был ближе всего по возрасту. Он не был первым на свете, кого она поцеловала, но первым, кому она позволила расшнуровать куртку и сунуть свою влажную руку под рубашку, чтобы пощупать юную набухающую грудь.
«Если бы он был посмелее, я бы позволила и большее», - ее первое цветение пришло и пробудило в ней желание во время войны, но и прежде Аша была весьма любознательной. - «Он был там, был одного со мной возраста, он желал и этого было достаточно... этого и месячных». - Она бы назвала это любовью, пока Трис не начал разглагольствовать о детях, которых она ему родит, о дюжине сыновей, и, Ох! и Ах! о нескольких дочках. - Я не желаю дюжину сыновей, - шокированная, заявила она ему. - Я хочу приключений. - В скором времени мейстер Квален поймал их за играми, и юный Тристифер отправился к Блэктайду.
- Я писал тебе. - Сказал он. - Но мейстер Джосиран не отправил бы этих писем. Однажды я заплатил оленя одному из матросов с торговца, идущего в Лордпорт, он пообещал передать письмо лично в руки.
- Твой матрос надул тебя и выбросил письмо в море.
- Как я и боялся. Но никто не передавал мне и твоих писем.
«Это потому, что я не писала». - По правде, когда Триса отправили к Блэктайду, она вздохнула с облегчением. В какой-то момент их тисканье стало ее утомлять. Но скорее всего это совсем не то, чего бы он хотел услышать. - Эйерон Мокроголовый созвал вече королей. Ты пойдешь чтобы проголосовать за меня?
- С тобой хоть на край света, но... лорд Блэктайд говорит, что это вече очень опасная причуда. Он считает, что твой дядя нападет на собравшихся и перебьет, как сделал Уррон.
«Да, он для этого достаточно безумен». - У него недостаточно сил.
- Ты этого не знаешь. Он на Пайке собирает людей. Орквуды из Оркмонта привели к нему двадцать больших кораблей, а Косой Джон Майр еще дюжину. Левша Лукас Кодд тоже с ними. И Полуседой Харрен, Красный моряк, Кеммет Пайк Бастард, Родрик Свободный, Торвольд Чернозубый...
- Мелкие людишки. - Аша всех их знала. - Сыновья морских жен, внуки рабов. Кодды... ты знаешь их девиз?
- Ну и пусть нас все презирают, - ответил Трис. - Но если они и в самом деле поймают тебя в свои сети, ты будешь точно так же мертва, как если бы ты попалась повелителям драконов. И даже хуже. Вороний Глаз привез с собой с востока монстров... да, и колдунов тоже.
- Дядюшка всегда был неравнодушен к уродцам и шутам. - Ответила Аша. - Мой отец всегда с ним ругался по этому поводу. Пусть колдуны молятся своим богам, а Мокроголовый - нашим, и после их утопит. Так я получу твой голос на вече, Трис?
- Бери всего с потрохами. Я - твой, навсегда. Аша, я хочу жениться на тебе. Твоя леди-мать дала свое согласие.
Она тихо застонала: - «Тебе нужно было сперва поинтересоваться у меня... хотя тебе бы вряд ли понравился ответ».
- Теперь я не второй сын. - Продолжал он. - Я , как ты сама сказала, полноправный лорд Ботли. А ты...
- А кто я, будет решено на Старом Вике. Трис, мы больше не дети, которые тискались по углам, пытаясь посмотреть что у другого в штанах. Ты думаешь, что можешь на мне жениться, но ты не можешь.
- Могу. Все мои мечты о тебе, Аша. Я поклялся на костях Нагга, что не прикоснусь к другой женщине.
- Так пойди и прикоснись к другой... или к двум, или к десяти. Я знала столько мужчин, что не могу сосчитать. Кого-то касалась губами, кого-то своим топором. - Она отдала свою добродетель в шестнадцать красивому блондину-матросу с торговой галеры родом с Лиса. Он знал всего шесть слов на общем языке, но среди них было слово «трахаться», и ей этого было достаточно. В конце концов, у нее хватило ума найти лесную ведьму, которая научила ее как варить лунный чай чтобы сохранить живот плоским.
Ботли моргнул, словно не понял, что она сказала. - Ты... Я думал, что ты ждала. Почему... - Он закусил губу. - Аша, тебя вынудили?
- Так принуждали, что я разорвала на нем тунику. Ты не захочешь на мне жениться, поверь мне на слово. Ты славный мальчик и всегда им был, но я вовсе не примерная девочка. Если мы поженимся, очень скоро ты меня возненавидишь.
- Никогда. Аша, я так страдал по тебе.
Она слышала достаточно. Больная мать, убитый отец, и дяди сравнимые с бедствием, всего этого было достаточно, чтобы лопнуло терпение кого угодно. Ей вовсе не нужен был еще и страдающий от любви сосунок. - Найди бордель, Трис. Это исцелит тебя от любовных мук.
- Я никогда... - Тристифер покачал головой. - Ты и я должны быть вместе, Аша. Я всегда знал, что ты станешь моей женой, и матерью моих сыновей. - Он взял ее за руку.
В одно мгновение ее кинжал оказался у его горла. - Убери руку или не доживешь до рождения сына. Сейчас же. - Когда он убрал, она опустила лезвие. - Тебе нужна женщина? Отлично. Сегодня я отправлю ее к тебе в постель. Представь, что она - это я, если тебе это доставит удовольствие, но не вздумай снова хватать меня. Я - твоя королева, а не жена. Запомни хорошенько. - Аша убрала кинжал в ножны, и оставила его стоять, с крупной каплей крови, стекающей по его шее, казавшейся черной в свете луны.

Серсея

- Ох, молю Семерых о том, чтобы до королевской свадьбы больше не было дождей, - промолвила Джослин Свифт, расчесывая волосы королевы.
- Никто не хочет, чтобы шел дождь. - Ответила Серсея. Но что до нее, то она была бы рада слякоти, гололедице, буре с громом и молнией, чтобы дрожали все до единого камни Красного Замка. Она хотела бури, сравнимой с ее гневом. Но для ушей Джослин она сказала: - Покрепче. Затягивай их крепче, жеманная маленькая дура.
Ее раздражал сам факт женитьбы, хотя безмозглая девчонка Свифт была более легкой мишенью для выплескивания раздражения. Положение Томмена на Железном Троне было все еще слишком шатким, чтобы вступать в конфликт с Хайгарденом. Пока еще Станнис Баратеон сидит на Драконьем Камне и удерживает Штормовой Предел, пока Риверран продолжает бунтовать, и железные люди рыщут в море как волки. Но ничего, скоро Джослин досыта наестся того блюда, что Серсея приготовила Маргери Тирелл и ее отвратительной морщинистой бабке.
На завтрак королева потребовала с кухни два вареных яйца, ломоть хлеба и немного меда. Но когда она разбила скорлупу первого яйца, то обнаружила внутри окровавленого наполовину сформировавшегося цыпленка. Ее желудок перевернулся.
- Убери это и принеси мне вина со специями, - приказала она Синелле. Холод пробирал до костей, а ей предстоял долгий отвратительный день.
Джейме тоже не помог исправить настроение, явившись в белом, но все так же небритым, чтобы рассказать ей, как он собирается обеспечить безопасность ее сына от отравления.
- Я поставлю на кухню людей следить за приготовлением каждого блюда, - говорил он. - Золотые плащи сира Адама будут сопровождать слуг от кухни к столам, чтобы удостовериться, что никто ничего не подсыпал по пути. И перед тем как Томмен положит хотя бы один кусочек в рот, сир Борос будет проверять каждое блюдо лично. И, наконец, если все предосторожности будут тщетны, в дальнем конце зала будет находиться мейстер Баллабар с рвотным и противоядиями от двадцати самых известных ядов. Томмен будет в безопасности, обещаю.
- В безопасности. - Слово было слишком горьким, Джейме этого не понимает. Никто не понимает. Только Милара была с ней в том шатре и слышала карканье старой карги, но Милара давно мертва. - Тирион не убивает тем же способом дважды. Для этого он слишком хитер. Может он до сих пор сидит под половицами и слышит каждое наше слово, обдумывая план, как вскрыть Томмену глотку.
- Даже если так, - откликнулся Джейме. - Какие бы планы он ни строил, он по-прежнему мал ростом и слаб телом. Томмена будут окружать лучшие рыцари Вестероса. Королевская Гвардия его защитит.
Серсея бросила взгляд в сторону пустого рукава его туники, зашпиленного вокруг культи. - Припоминаю, как они охраняли Джоффри, эти твои хваленые рыцари. Я хочу чтобы ты лично оставался с Джоффри всю ночь. Это ясно?
- Я поставлю стражу возле дверей снаружи.
Серсея подняла руку. - Никакой стражи. Именно ты. И не снаружи, а в самой спальне.
- На случай, если Тирион выползет из своего убежища? Он не станет.
- Это ты так говоришь. Хочешь сказать, что обнаружил все тайные проходы в стенах? - Они оба хорошо знали ответ. - Я и на секунду не оставлю Томмена наедине с этой Маргери.
- Они не будут одни. Ее кузины будут с ней.
- И ты. Я приказываю, именем короля. - Серсея вообще не хотела чтобы Томмен со своей женой делили постель, но Тиреллы настояли на своем: - Муж и жена должны спать вместе. - Заявила Королева Шипов. - Даже если они просто спят. Постель Его Величества, безусловно, достаточно просторная для двоих. - Вторила леди Алери своей матери. - Пусть детишки греют друг дружку по ночам. Это их сблизит. Маргери часто спит вместе с кузинами. Когда гасят свет, они поют, играют и обмениваются секретами.
- Как увлекательно. - Откликнулась Серсея. - Ну и пусть себе продолжают, кто спорит. В Девичьей Башне.
- Уверена, Ее Величеству лучше знать, - сказала леди Оленна леди Алери. - В конце-концов, она ведь мать мальчика, в этом-то мы уверены. И мы безусловно договоримся о первой брачной ночи? Мужчина не должен спать отдельно от жены в первую брачную ночь. Это плохая примета.
«Когда-нибудь я покажу тебе, что я понимаю под плохой приметой», - поклялась себе королева. - Маргери может спать с Томменом но только одну ночь. - Вынуждена была согласиться она. - Но не больше.
- Ваше Величество так великодушны, - Ответила Королева Шипов, и все заулыбались.
Серсея вцепилась в руку Джейме так, что на ней наверняка останутся синяки.
- Мне нужно, чтобы в комнате был свидетель. - Пояснила она.
- Свидетель чего? - Не понял он. - Ничего ведь не будет. Томмен еще слишком мал.
- А Оссифер Плюмм был при смерти, но это не помешало ему стать отцом ребенка, не так ли?
Ее брат выглядел растерянным. - А кто такой Оссифер Плюмм? Это отец лорда Филиппа или… кто?
«Он почти столь же слеп, как Роберт. Видимо все его мозги находились в правой руке». - Забудь о Плюммах, просто запомни, что я тебе сказала. Поклянись, что останешься рядом с Томменом, пока не взойдет солнце.
- Как скажешь. - Ответил он, словно все ее страхи были беспочвенным бредом. - Ты все еще не передумала и собираешься сжечь Башню Десницы?
- По завершению праздника. - Это было только одним из сюрпризов, которым собиралась Серсея развлечь всех в этот день. - Наш лорд отец был убит в этой башне. Я не могу выносить ее вида. Если боги будут милостивы, то огонь и дым помогут изгнать из подвалов несколько крыс.
Джейме закатил глаза. - Тириона. Ты имеешь в виду.
- Его и лорда Вариса, и нашего тюремщика.
- Если кто-то из них скрывался в башне, то мы бы их нашли. Я прогнал через нее небольшую армию с щупами и молотками. Мы простучали все стены, вскрыли полы и обнаружили с полсотни тайных проходов.
- И все равно это может быть едва ли половина того, что осталось. - Некоторые из этих коридоров были такими узкими, что Джейме потребовалось привлечь пажей и мальчишек с конюшни чтобы их обследовать. Ход в темницы был обнаружен, а у каменного колодца, похоже, вовсе не было дна. Они нашли комнату доверху набитую черепами и пожелтевшими костями, четыре мешка с серебром времен правления короля Визериса. И еще тысячи крыс… но ни Тириона, ни Вариса среди них не оказалось. Наконец Джейме настоял на прекращении поисков. Один из мальчишек застрял в узком проходе, и вопящего парня смогли вытащить только за ноги. Другой упал в шахту и сломал ноги. Во время обследования туннелей пропали два стражника. Кое-кто из оставшихся клялся, что слышали их слабые крики сквозь стены, но когда Джейме приказал ломать стену, они нашли только прах и щебень.
- Бес мал ростом и хитер. Он все еще может быть внутри стен. Если это так, огонь выгонит его наружу.
- Даже если Тирион все еще прячется в замке, он может находиться где угодно, кроме Башни Десницы. Мы разобрали ее изнутри по кирпичику.
- Может нам придется сделать тоже самое с остальным дурацким замком, - ответила Серсея. - После войны я задумала построить новый дворец на другой стороне реки. - Он приснился ей позапрошлой ночью, великолепный белый замок, окруженный лесом и садами за много лиг от вонючей и шумной Королевской гавани. - Этот город как выгребная яма. Я бы не мелочилась, и перенесла бы двор в Ланниспорт и управляла бы королевством с Бобрового Утеса.
- Это было бы еще большей глупостью, чем сжечь Башню Десницы. Пока Томмен сидит на Железном Троне, королевство видит в нем своего короля. Спрячь его на Утесе и он превратится в еще одного претендента на трон, ни чем не отличимого от Станниса.
- Я знаю об этом. - Резко ответила королева. - Я же сказала - хотела бы, но не стану. Ты всегда был таким тупым, или вместе с рукой потерял мозги?
Джейме проигнорировал ее выпад.
- Если огонь перекинется с башни, то можно сжечь остальной замок, даже если тебе этого не хотелось. Дикий огонь очень опасен.
- Лорд Каллин убедил меня, что его пироманты могут его контролировать. - Гильдия алхимиков должна изготовить к ночи новый дикий огонь. - Пусть все в Королевской гавани видят зарево. Это будет уроком для наших врагов.
- Сейчас ты говоришь совсем как Эйерис.
Ее ноздри раздулись:
- Попридержи язык, сир.
- Я тоже тебя люблю, милая сестренка.
«Как я могла полюбить это несчастное создание?» - удивилась она, когда он ушел. - «Он был твоим близнецом, твоей тенью, твоей половиной», - шептал ей другой голос. - «Когда-то, возможно», - подумала она. - «Но сейчас нет. Он стал чужаком».
По сравнению с бракосочетанием Джоффри, свадьба короля Томмена была скромной и по-домашнему небольшой. Никто не хотел еще одну пышную церемонию, и меньше всего королева, и естественно никто не хотел оплачивать торжества, и менее всего Тиреллы. Поэтому юный король взял Маргери Тирелл в жены в септе Красного Замка при свидетельстве менее чем сотни гостей, вместо тысячи, которая присутствовала при женитьбе его брата на той же женщине.
Невеста была великолепна, весела и прекрасна, жених же был с по-детски пухлым лицом. Он произносил свои обеты высоким писклявым голосом, обещая любовь и преданность дважды овдовевшей дочке Мейса Тирелла. Маргери была одета в тоже платье, в котором она выходила замуж за Джоффри, воздушное создание из полупрозрачного шелка слоновой кости, мирийских кружев и жемчуга. Серсея была по-прежнему в черном, в знак своей скорби по убитому первенцу. Ее вдовичество могла петь, плясать и пить, и отбросить все воспоминания о Джоффе, но мать не могла позабыть его так легко.
«Это не правильно», - думала она. - «Все слишком быстро. Год или два, еще полно времени. Хайгарден должен был удовольствоваться помолвкой». - Серсея оглянулась назад, где стоял Мейс Тирелл со своей женой и матерью. - «Вы втравили меня в эту комедию, милорд, и я не скоро вам это прощу».
Когда подошло время обменяться плащами, невеста грациозно опустилась на колени, и Томмен накрыл ее плечи тяжелой материей расшитой золотом, которым когда-то покрывал Серсею Роберт в день их собственной свадьбы. На плаще был изображен коронованный олень Баратеонов на фоне из ониксового бисера. Серсея хотела использовать прекрасный плащ из алого шелка, который использовал Джоффри: - Этим плащом мой лорд-отец покрывал плечи моей матери в день их свадьбы. - Объяснила она Тиреллам, но Королева Шипов уязвила ее и в этом. - Эти лохмотья? - заявила старуха. - Они выглядят сильно поношенными… и, если так выразиться, несчастливыми. И не более ли подходящим для истинного наследника Роберта будет олень? Когда я была юной, невесту наряжали в цвета мужа, а не ее свекрови.
Спасибо Станнису и его отвратительному письму, уже и так было слишком много разговоров об отцовстве Томмена. Серсея решила не раздувать пламя и не настаивать на ланнистерском алом шелке, поэтому она уступила так грациозно, как смогла. Но вид золота и оникса по сей день наполнял ее негодованием. - «Чем больше мы даем Тиреллам, тем большего они от нас требуют».
Когда клятвы были принесены, король и его молодая королева вышли из септы чтобы принять поздравления.
- У Вестероса теперь две королевы, и юная еще прекрасней старой. - Выкрикнул Лайл Кракехол, рыцарь-чурбан, который часто напоминал Серсее ее прежнего неоплаканного мужа. Ей захотелось дать ему пощечину. Джайлс Росби хотел поцеловать ей руку, но сумел только покашлять на ее пальцы. Лорд Редвин поцеловал ее в одну щеку, а Мейс Тирелл расцеловал в обе. Грандмейстер Пицелль заявил ей, что она не потеряла сына, но обрела дочь. По крайней мере ей удалось увернуться от слезливых объятий леди Танды. Никто из Стоквортов не объявился, и за это королева была им благодарна.
Одним из последних оказался Киван Ланнистер: - Я так понимаю, что вы решили оставить нас ради другой свадьбы. - Сказала она ему.
- Хардстон выгнал мятежников из замка Дарри. - Ответил он. - Невеста Ланселя уже ждет нас там.
- Ваша леди жена присоединиться к вашему празднику?
- Речной край все еще слишком опасен. Остатки банды Варго Хоата все еще где-то болтаются, и Берик Дондаррион досаждает Фреям. Это правда, что к ним прибился Сандор Клиган?
«Откуда он узнал?» - Так говорят. Но сведения противоречивые. - Прошлой ночью прилетела птица из островной септы в устье Трезубца. Пригород Солеварен был опустошен бандой, и некоторые из выживших утверждали, что среди напавших был орущий скот в шлеме в виде собачьей головы. Он убил около дюжины человек и изнасиловал двенадцатилетнюю девочку. - Без сомнения Лансель легко поймает Клигана и лорда Берика, чтобы вернуть речным землям королевский мир.
Сир Киван какое-то время смотрел ей в глаза. - Мой сын не подходящий человек, чтобы иметь дело с Сандором Клиганом.
«Хоть в этом мы сходимся во мнениях». - Его отец мог бы справиться.
Ее дядя сжал зубы. - Если моя служба больше не требуется Утесу…
«Твоя служба нужна была здесь». - Серсея назначила одного из кузенов Дамиона Ланнистера своим кастеляном на Утесе, и другого кузена сира Давена Ланнистера Хранителем Запада. - «У всякой дерзости есть своя цена, Дядя». - Принесите мне голову Сандора, и я уверена Его Величество будет вам очень благодарен. Возможно Джоффу и нравился этот человек, но Томмена он всегда пугал… и похоже, по понятным причинам.
- Когда собака становится кусачей, винить надо ее хозяина. - Ответил сир Киван. Потом повернулся и ушел.
Джейме проводил ее в Малый Зал, где все было готово к празднованию. - Это ты во всем виноват. - Прошипела она ему по дороге. - Пожени их. Так ты сказал. Маргери должна носить траур по Джоффри, а не выходить замуж за его брата. Она должна скорбеть, как я скорблю. Я не верю, что она до сих пор девушка. У Ренли ведь был член, не так ли? Он был братом Роберта, поэтому у него точно был член. Если эта отвратительная старая ведьма думает, что я позволю моему сыну…
- Скоро ты избавишься от общества леди Оленны. - Тихо прервал ее Джейме. - Она возвращается в Хайгарден завтра утром.
- Это она так говорит. - Серсея не доверяла ни одному обещанию Тиреллов.
- Она уезжает. - Настаивал он. - Мейс забирает половину своих сил с собой в Штормой Предел, а другая часть отправится в Раздолье вместе с сиром Гарланом чтобы поддержать его права на Брайтуотер. Еще пара дней и единственными розами, которые останутся в Королевской гавани будут Маргери и ее леди с горсткой охранников.
- И сир Лорас. Или ты забыл про своего принявшего присягу Брата?
- Сир Лорас - рыцарь Королевской гвардии.
- Сир Лорас настолько Тирелл, что даже писает розовой водой. Ему ни за что нельзя было давать белый плащ.
- Уверяю тебя, выбор от меня не зависел. Никто не удосужился со мной посоветоваться. Но думаю, Лорас отлично справится. Когда человек надевает на себя белый плащ, он меняется.
- Без сомнения он тебя изменил и не в лучшую сторону.
- Я тоже тебя люблю, милая сестричка. - Он придержал для нее дверь и подвел ее к высокому столу к ее месту рядом с Томменом. Место Маргери было с другой стороны на почетном месте. Когда они вошли в зал рука об руку с юным королем, она задержалась чтобы поцеловать Серсею в щеки и обнять. - Ваше Величество, - произнесла девочка. - Я чувствую, что сегодня обрела вторую мать. Молю, чтобы мы сблизились, объединенные нашей общей любовью к вашему милому сыну.
- Я любила обоих своих сыновей.
- Я молюсь так же и о Джоффри, - сказала Маргери. - Я любила его, однако у меня не было времени узнать его ближе.
«Лгунья», - подумала королева. - «Если ты его любила хотя бы мгновение, ты бы не бросилась с такой поспешностью замуж за его брата. Единственное чего ты хочешь - его корона». - Она едва тут же не дала пощечину этой румяной невесте прямо на виду у половины двора.
Как и обряд, свадебное угощение было довольно скромным. Всеми приготовлениями занималась леди Элери. После печального происшествия на свадьбе Джоффри, у Серсеи не было никаких сил снова заниматься улаживанием всех проблем. Было приготовлено только семь перемен блюд. В перерывах Лунатик с Маслобоем развлекали гостей, а во стальное время играли музыканты. Они слушали трубачей и скрипачей, лютню и флейту, а также большую арфу. Из певцов был только один - любимец леди Маргери, самодовольный юнец, одетый во все оттенки голубого, который сам называл себя Голубым Бардом. Он спел несколько песен о любви и удалился.
- Какая жалость. - Громко пожаловалась леди Оленна. - А я рассчитывала на «Рейнов из Кастамере».
Когда Серсея смотрела в сторону старой карги, перед ней всякий раз вставало лицо Мэгги Лягушки, морщинистое, пугающее и мудрое. - «Все старухи выглядят одинаково, только и всего», - попыталась она себя успокоить. И хотя на самом деле между сгорбленной колдуньей и Королевой Шипов не было ничего общего, но каким-то образом одного вида противной улыбки леди Оленны для нее было достаточно, чтобы снова оказаться в ее шатре. Она и сейчас могла припомнить его запах, благоухающий разными восточными снадобьями, и мягкие десны Мэгги, когда она высасывала кровь из пальца Серсеи. - Ты станешь королевой, - пообещала старуха, блеснув влажными красными губами. - Пока не придет другая. Моложе и прекраснее. Она сместит тебя и отберет у тебя все, что тебе дорого.
Серсея бросила взгляд за Томмена туда, где сидела рядом с отцом улыбающаяся Маргери. - «Она довольно мила», - признала она. - «Но это все молодость. Даже крестьянки в определенном возрасте выглядят миленькими, когда они еще свежи и невинны, и у всех имеются точно такие же карие глаза и волосы. Только дурак станет утверждать, что она красивее меня». - Но в мире полно дураков, как, например, при дворе ее сына.
Не прибавил ей радости и вставший для произнесения тостов Мейс Тирелл. Он высоко поднял золотой кубок, улыбнулся своей хорошенькой доченьке, и прогрохотал: - За короля и королеву! - Остальное стадо заблеееело вслед за ним:
- За короля и королеву! - кричали они, чокаясь кубками. - За короля и королеву!
Ей ничего не оставалось, как выпить вместе со всеми, жалея, что собравшиеся гости не являются каким-то конкретным лицом, кому она могла бы выплеснуть свое вино в лицо и напомнить, что это она - истинная королева. Единственный из всех подхалимов Тиреллов, который вспомнил о ней, и соизволил поднять тост, слегка покачиваясь, был Пакстер Редвин: - За обеих королев! - чирикнул он. - За молодую и старую!
Серсея выпила вино и поковыряла еду на тарелке. Джейме съел даже меньше этого, и вообще предпочитал не сидеть на предназначенном ему на возвышении месте. - «Он тоже озабочен происходящим», - поняла королева, наблюдая, как он шатается по залу, отдергивая занавески здоровой рукой чтобы убедиться, что за ними никто не прячется. Она знала, что вокруг здания были выставлены караулы из гвардейцев Ланнистеров. Сир Осмунд Кеттлблэк охранял одну из дверей, сир Меррин Трант - другую. Бейлон Сванн стоял прямо за королевским креслом, Лорас Тирелл рядом, за креслом королевы. Никому, кроме белых рыцарей, не было позволено принести на праздник мечи.
«Мой сын в безопасности», - твердила себе Серсея. - «Здесь ничто не причинит ему вреда, только не сейчас». - Но каждый раз, когда она смотрела на Томмена, она видела Джоффри, впившегося в собственное горло. И когда мальчик закашлялся, ее сердце на несколько мгновений замерло. Она оттолкнула служанку, чтобы поспешить ему на помощь.
- Это просто вино попало не в то горло, - поспешила успокоить ее Маргери Тирелл, улыбнувшись. Она взяла руку Томмена в свою и поцеловала его пальцы. - Мой любимый малютка должен пить маленькими глотками. Посмотри, ты до смерти перепугал свою леди-мать.
- Прости, матушка. - Промолвил сконфуженный Томмен.
На этом терпение Серсеи закончилось. - «Я не позволю им увидеть свои слезы», - решила она, когда почувствовала, как слезы наворачиваются на глаза. Она прошла мимо сира Меррина Транта в коридор. Стоя в одиночестве под сальной свечой, она позволила себе один судорожный всхлип, затем второй. - «Женщина может расплакаться, но не королева».
- Ваше величество? - произнес голос за спиной. - Я не помешаю?
Голос был женский, приправленный легким восточным акцентом. На какое-то мгновение ей показалось, что с ней разговаривает восставшая из могилы Мэгги Лягушка. Но это оказалась всего лишь жена Мерривезера, красавица с колючим взглядом, на которой женился лорд Ортон будучи в изгнании, и которую привез с собой в Лонгтейбл.
- Малый Зал такой душный, - услышала Серсея собственный голос. - От дыма у меня заслезились глаза.
- И у меня, Ваше Величество. - Леди Мерривезер была такого же роста, как и она, но темненькая. У нее были волосы цвета воронова крыла и оливкового цвета кожа, к тому же она была младше на десять лет. Она протянула королеве голубой шелковый платок с кружевами. - У меня тоже есть сын. Уверена, когда буду его женить, я пролью реки слез.
Серсея, рассерженная, что ее слезы были замечены, вытерла щеки:
- Спасибо. - Тихо поблагодарила она.
- Ваше Величество, я… - Мирийка понизила голос. - Есть кое-что, что вам следует знать. Ваша горничная - подкуплена и продолжает брать деньги. Она рассказывает леди Маргери обо всех ваших поступках.
- Синелле? - От внезапной ярости у королевы скрутило живот. Неужели вообще никому нельзя доверять? - Ты в этом уверена?
- Прикажите за ней проследить. Маргери никогда не встречается с ней сама. Ее воронами служат ее кузины, и они же приносят ей сообщения. Когда Элинор, когда Элла, иногда Мегга. Все они близки Маргери, почти как родные сестры. Они встречаются в септе под видом молитвы. Отправьте верного человека завтра в галерею, и он увидит как Синелле шепчется с Меггой возле алтаря Девы.
- Если это так, то почему ты мне это рассказываешь? Ты одна из сторонниц Маргери. Зачем тебе ее предавать? - Серсея научилась подозрительности еще ребенком, сидя у отца на коленке. Это легко может оказаться ловушкой, ложь, предназначенная посеять рознь между львом и розой.
- Лонгтейбл может и присягнул Хайгардену, - ответила женщина, отбросив прядь темных волос. - Но я из Мира, и моя верность принадлежит моему мужу и сыну. Я хочу добиться для них самого лучшего.
- Понятно. - В тесноте прохода королева чувствовала запах духов второй женщины - мускусный аромат с привкусом земли, мха и полевых цветов. Но из-под него пробивался дух ее амбиций. - «Она выступала свидетелем во время суда над Тирионом», - внезапно вспомнила Серсея. - «Она видела как Бес подсыпал яд в кубок Джоффа, и не побоялась об этом заявить». - Я обязательно во всем разберусь, - Пообещала она. - И если то, о чем ты рассказала - правда, ты получишь награду. - «А если ты мне солгала, я отрежу твой язык, и отберу у твоего лорда-мужа все земли вместе с золотом».
- Ваше Величество так добры. И прекрасны. - Улыбнулась леди Мерривезер. У нее были белоснежные зубы, и пухлые темные губы.
Когда королева вернулась в Малый зал, она увидела своего беспрестанно расхаживающего брата.
- Это просто вино попало не в то горло, но меня тоже едва не хватил удар.
- Мой желудок сжался в комок и я вообще не могу есть, - зарычала она на него. - А у вина вкус желчи. Эта свадьба была ошибкой.
- Свадьба была необходима. Мальчик в безопасности.
- Дурак. Никто из тех, кто носит корону не может быть в безопасности. - Она оглядела зал. Мейс Тирелл смеялся среди своих рыцарей. Лорды Редвин и Рован о чем-то украдкой беседовали друг с другом. Сир Киван задумчиво сидел над кубком вина, а Лансель шептался с септоном. Синелле шла вдоль столов, наполняя кубки кузин невесты красным как кровь вином. Грандмейстер Пицелль уже спал. - «Здесь не на кого положиться. Даже на Джейме», - мрачно поняла она. - «Мне нужно прогнать их прочь, и окружить короля своими собственными людьми».
Позднее после того, как подали и убрали сладости, орешки и сыр, Маргери с Томменом возглавили танцы. Но они не просто глупо, а очень глупо смотрелись, кружась на полу зала. У девицы Тиреллов была легкая поступь, и она была наполовину выше свого юного супруга, а Томмен был весьма неуклюжим танцором. Ему недоставало естественной грации Джоффри. Однако, он старался изо всех сил, не обращая внимания на зрелище, которое он из себя представлял. Едва они закончили танец с Маргери, как на него набросились ее кузины, настаивая чтобы Его Величество обязательно станцевал и с ними. - «Когда они все закончат, он будет шататься и спотыкаться как дурак», - наблюдая за ними, обиженно думала Серсея, - «А половина придворных за его спиной будет над ним смеяться».
Пока Элла, Элинор и Мегга по очереди танцевали с Томменом, Маргери сделала круг со своим отцом, потом второй со своим братом Лорасом. Рыцарь Цветов был одет в белый шелк с поясом из золотых роз, а его плащ был застегнут нефритовой розой. «Они почти как близнецы», - думала Серсея, наблюдая за их танцем. Сир Лорас был на год старше сестры, но у них были одинаковые большие карие глаза, одинаковые пышные темные волосы, лениво спадающие кудрями на плечи, одинаковая гладкая чистая кожа. - «Хороший урожай прыщей преподал бы им урок смирения». - Лорас был выше, и на его лице был легкий темный пушок, а у Маргери тело было более женственное, но все равно, их сходство было сильнее, чем ее и Джейме. И это тоже ее раздражало.
Ее собственный близнец нарушил ее размышления.
- Ваше Величество не удостоит чести белого рыцаря, подарив ему танец?
Она смерила его испепеляющим взглядом.
- Ты будешь обнимать меня своей культей? Нет. Но я разрешаю тебе наполнить мой кубок вином. Если ты считаешь, что сумеешь справиться с ним не разлив.
- Это калека-то вроде меня? Нет, вряд ли. - Он развернулся и ушел снова бродить по залу. Ей пришлось наливать себе самой.
Точно также Серсея отказала Мейсу Тиреллу и позднее Ланселю. Остальные поняли намек, и больше ее никто не спрашивал. - «Наши скороспелые друзья и преданные лорды». - Она не могла верить даже западникам, знаменосцам отца и его преданным мечам. Особенно когда ее собственный дядя сошелся с ее врагами…
Маргери станцевала со своей кузиной Эллой, Мегга с сиром Талладом Высоким. Другая кузина Элинор пила вино с симпатичным молодым бастардом из Дрифтмарка, Аураном Вотерсом. Уже не в первый раз королева замечала этого молодого Вотерса. Он был худой с серо-зелеными глазами и длинными серебристо-золотистыми волосами. Впервые его увидев, на какое-то мгновение она решила, что Рейегар Таргариен восстал из праха. - «Это его волосы», - сказала она себе. - «Но он и в половину не так миловиден, как был Рейегар. У него слишком вытянутое лицо, и у него ямочка на подбородке». - Но Веларионы тоже пришли из древней Валирии, и у некоторых были точно такие же серебристые волосы как у драконьих королей древности.
Томмен вернулся на место чтобы попробовать яблочный пирог. Место ее дяди оказалось пустым. Королева обнаружила его в углу, живо беседующим с сыном Тирелла Гарланом. - «О чем они могут беседовать?» - В Просторе сира Гарлана может и прозвали Галантным, но она доверяла ему не больше, чем Маргери или Лорасу. Она не забыла тот золотой, который нашел Квиберн под ночным горшком тюремщика. - «Золотая рука, тянущаяся из Хайгардена. И Маргери за мной шпионит». - Когда Синелле оказалась рядом с ней чтобы наполнить кубок вином, королева была вынуждена сопротивляться искушению схватить ее за горло и придушить тут же на месте. - «Не смей улыбаться мне, ты лживая маленькая сучка. Ты будешь умолять меня о пощаде прежде, чем я с тобой закончу».
- Думаю, Ее Величеству уже достаточно на сегодня вина. - Услышала она, как сказал ее брат Джейме.
«Нет», - подумала королева. - «Всего вина мира будет недостаточно, чтобы я забыла думать об этой свадьбе». - Она вскочила так быстро, что едва не упала. Джейме подхватил ее под руку, и помог ей выпрямиться. Она вывернулась и хлопнула в ладоши. Музыка стихла, и голоса замолкли.
- Лорды и леди, - громко провозгласила Серсея. - Если вы соблаговолите выйти со мной на воздух, то мы вместе зажжем свечу в честь союза Хайгардена и Бобрового Утеса, и новой эры мира и преумножения для всех Семи Королевств.

Предыдущая страница 7 Следующая страница


Пир для Воронов 8

Темной и несчастной стояла Башня Десницы, зияя пустыми проемами, где когда-то были окна и двери. Но даже потрепанная она возвышалась над остальными внешними защитными сооружениями. Выйдя из Малого зала, гости прошли под ее тенью. Когда Серсея посмотрела наверх, она увидела зубчатую корону башни, впившуюся в полную луну, и представила, для скольких Десниц скольких королей эта башня послужила домом за последние три столетия.
Она остановилась в сотне ярдов от Башни, чтобы перевести дух и унять головокружение: - Лорд Каллин! Можете приступать.
Каллин-Пиромант сказал: - Хммммм. - И сделал знак факелом, который держал в руке. Лучники на стенах натянули луки и отправили дюжины огненных стрел в зияющие оконные проемы.
Башня сказала: - Ууухх! За полсекунды ее внутренности осветились внутренним светом - красным, желтым, оранжевым… и зеленым. Это был зловещий темно-зеленый огонь, цвета желчи, нефрита и пиромантовской мочи. Алхимики называли ее «субстанцией», но простой народ звал ее «диким огнем». В Башню Десницы было помещено пятьдесят сосудов, вперемешку с дровами, бочками со смолой и большей частью имущества одного карлика по имени Тирион Ланнистер.
Даже на таком расстоянии королева могла ощущать жар от пламени. Пироманты заявляли, что на свете есть всего три вещи, горевшие жарче их субстанции. Это пламя, выдыхаемое драконом, подземный огонь и летнее солнце. Некоторые дамы ахнули, увидев как первые длинные зеленые языки вспыхнувшего пламени, лизнули внешние стены башни. Остальные засмеялись и стали провозглашать тосты.
«Как оно прекрасно», - думала она. - «Почти как Джоффри, когда я впервые взяла его на руки». - Ни один человек никогда не смог заставить ее почувствовать себя так хорошо, как в тот миг, когда она впервые дала ему грудь, чтобы покормить.
Томмен уставился в огонь широко распахнутыми глазами, в равной степени испуганный и восхищенный, пока Маргери не прошептала что-то ему на ухо, от чего он улыбнулся. Некоторые рыцари стали делать ставки на то, сколько времени простоит башня. Лорд Каллин стоял, хмыкая про себя, и раскачиваясь на каблуках.
Серсея подумала обо всех Королевских Десницах, которых она успела узнать за последние годы: об Оувене Мерривезере, Джоне Коннингтоне, Кварлтоне Челстеде, Джоне Аррене, Эддарде Старке, об ее брате Тирионе. И, наконец, об ее отце - Лорде Тайвине Ланнистере. О нем больше остальных. - «Все они сгорают сейчас», - размышляла она, смакуя свои мысли. - «Они мертвы и сгорают. Каждый из них. Со всеми их заговорами, схемами и предательствами. Сегодня настал мой день. Это мой замок и мое королевство».
Башня Десницы внезапно застонала. Так громко, что все разговоры внезапно прекратились. Камни пошли трещинами и раскололись. Часть короны с зубцами отвалилась и рухнула вниз с такой силой, что холм вздрогнул. Поднялось облако пыли и дыма. Свежий воздух ворвался внутрь сквозь пролом, и пламя взметнулось вверх. Зеленые языки выпрыгнули в небо и закружились один вокруг другого. Томмен отшатнулся, но Маргери взяла его за руки и произнесла:
- Посмотри как танцует пламя. Прямо как мы, любовь моя.
- Правда. - Его голос был полон восхищения. - Матушка, посмотри, оно танцует.
- Я вижу. Лорд Каллин, сколько еще будет гореть огонь?
- Всю ночь, Ваше Величество.
- Симпатичная свеча, уверяю вас. - Заявила леди Оленна Тирелл, навалившись на свою трость, между возвышающимися за ней Левым и Правым. - И думаю, очень яркая, чтобы мы могли спать спокойно. Старые кости стали слабыми, а молодым достаточно на сегодня впечатлений. Время отправить короля с королевой спать.
- Да. - Серсея подозвала Джейме. - Лорд Командующий, не сочтите за труд, проводите Его Величество и его маленькую королеву в спальню.
- Как прикажете. Вас тоже?
- В этом нет необходимости. - Серсея чувствовала себя слишком возбужденной, чтобы спать. Дикий огонь ее очистил. Выжег весь гнев и страх, наполнив ее решимостью. - Пламя так прекрасно. Я хочу еще посмотреть.
Джейме заколебался. - Вам не следует оставаться одной.
- Я буду не одна. Сир Осмунд может остаться со мной и защитить. Твой брат по клятвам.
- Если так угодно Вашему Величеству. -Ответил Кеттлблэк.
- Угодно. - Серсея взяла его под локоть, и бок о бок они остались смотреть на бушующее пламя.

Запятнанный рыцарь

Ночь была не по сезону удивительно холодной даже для осени. По переулкам, разгоняя дневную пыль, проносились порывы влажного ветра. - «Это северный ветер, наполненный холодом», - сир Арис Окхарт натянул капюшон пониже, чтобы прикрыть лицо. Не будет ничего хорошего, если его узнают. Прошлой ночью в городе теней зарубили торговца, безобидного человека, который приехал в Дорн торговать фруктами, а нашел смерть. Единственным его преступлением было то, что он был из Королевской Гавани.
«Со мной толпе будет не так просто справиться». - Он почти желал, чтобы на него напали. Он мягко повел рукой, легко огладив рукоять меча, скрытого под складками его многослойных льняных одежд. Наружные были украшены бирюзовыми полосами и рядами золотых солнечных дисков, а более легкие нижние - оранжевого цвета. Дорнийская одежда была удобна, но если б его покойный отец увидел сына в подобном одеянии, его бы хватил удар. Он до кончиков ногтей был уроженцем Простора, и дорнийцы были его древними врагами, о чем свидетельствовал каждый гобелен их замка - Старого Дуба. Арису нужно было только прикрыть глаза, чтобы увидеть их воочию. Лорд Эдгерран Щедрый восседающий в лучах славы, попирая сотни отрубленных голов дорнийцев. Три Листа в Принцевом Проходе, пронзенный дорнийским копьем, Алистер трубящий из последних сил в рог. Сир Оливар Зеленый Дуб весь в белом, умирающий рядом с Молодым Драконом. - «Дорн не подходящее место для всех Окхартов».
Даже до гибели принца Оберина, рыцарь через силу покидал пределы Солнечного Копья, чтобы войти в переулки города теней. Куда бы он ни шел, он чувствовал на себе взгляды маленьких черных дорнийских глазок, одаривающих его почти нескрываемой ненавистью. Торговцы каждый раз изо всех сил старались его обсчитать, и порой он размышлял, не плюют ли в тавернах в его выпивку. Однажды стайка беспризорников начала кидать в него камнями, пока он не вытащил меч и не прогнал их прочь. Гибель Красного Змея распалила Дорн еще сильнее, хотя с тех пор, как принц Доран запер Песчанок в башне, улицы поутихли. И даже не смотря на это, открыто носить белый плащ в городе теней было бы прямым призывом к нападению. Он привез с собой три: два шерстяных: один легкий, второй теплый; а третий был из прекрасного белого шелка. Без плаща он чувствовал себя едва ли не голым.
«Но уж лучше голым, чем мертвым». - Сказал он себе. - «Даже без плаща, я по-прежнему рыцарь Королевской Гвардии. Я должен заставить ее это понять». - Ему не следовало позволять себя во все это втянуть, но как сказал какой-то менестрель: «любовь из каждого мужчины делает глупца».
Город теней Золотого Копья в полдень часто казался вымершим. В это время на пыльных улицах можно было увидеть разве что жужжащих мух. Но едва настает вечер, на улицах просыпается жизнь. Сир Арис слышал легкую мелодию, раздававшуюся сквозь решетчатые окна, а где-то цимбалы отбивали быстрый ритм танца копья, задавая ночи темп. У пересечения трех переулков под секцией Ветровой Стены, с балкона одного из домов его окликнула продажная девица. Она была одета только в драгоценности и масло. Он взглянул на нее, ссутулился и ускорил шаг, бросившись навстречу ветру. - «Мы - мужчины, так слабы. Наши тела предают даже лучших из нас». - Он подумал о короле Бейлоре Благославенном, который усмирял свою плоть, которая его бесчестила. Не должен ли он поступить так же?
В дверной арке стоял какой-то коротышка и поджаривал на жаровне змею, переворачивая шипящие кусочки деревянными палочками. От резкого запаха соуса из глаз рыцаря потекли слезы. Он слышал, что лучший соус получается, когда вместе с зернами горчицы и драконьим перцем в него добавляешь немного яда той же змеи. Мирцелла очень быстро пристрастилась к дорнийской пище, так же, как быстро она привыкла к своему дорнийскому принцу, и время от времени, чтобы сделать ей приятное, сир Арис пробовал одно из блюд. От такой пищи жгло рот, и тут же хотелось выпить вина, но после этого жечь начинало даже сильнее. Но его маленькой принцессе это нравилось.
Он оставил ее в покоях за игровым столом с принцем Тристаном, где они по очереди передвигали квадратные фишки из нефрита, сердолика и ляпис-лазури. Пухлые губки сосредоточенной на игре Мирцеллы были слегка приоткрыты, а зеленые глаза прищурены. Игра называлась «цивасса». Ее привезли в Деревянный город на торговой галере из Волантиса, а беспризорники разнесли ее вверх и вниз по течению Зеленокровой. От нее сходил с ума весь дорнийский двор.
Сира Ариса она просто бесила. В игре было десяток разных кусочков, у каждого были свои характеристики и возможности, а игровое поле могло меняться от игры к игре, в зависимости от того, как игроки выстроят клетки своего дома. Принц Тристан сразу же понял правила, а Мирцеллу обучили, чтобы она могла с ним играть. Ей было не полных одиннадцать, ее суженному - тринадцать, и все равно с недавних пор она стала выигрывать все чаще. Но похоже, Тристана это мало волновало. Эти два ребенка не могли выглядеть более разными: он с кожей оливкового оттенка и прямыми темными волосами, и она с молочно-белой кожей и копной золотистых кудрей. Свет и тьма, как королева Серсея и король Роберт. Он молился, чтобы Мирцелла нашла со своим дорнийцем больше счастья, чем было у ее матери с лордом Штормового предела.
Ему было не легко ее оставить, хотя в замке она, по всей видимости, в полной безопасности. В Башне Солнца в ее покои ведет только две двери, и сир Арис приставил к каждой по двое верных людей. Это были гвардейцы Ланнистеров - люди, которых он привел с собой из Королевской гавани, проверенные в бою, крепкие и верные до самых костей. С Мирцеллой остались ее горничные и септа Иглантина, а принца Тристана охраняет его собственный телохранитель сир Гаскойн из Зеленокровой. - «Никто ее не обидит», - твердил он себе, - «а завтра мы будем в безопасности».
Ему пообещал принц Доран. Хотя Арис был потрясен, увидев, насколько старым и немощным выглядел дорнийский принц, он не сомневался в его обещании.
- Прошу прощения за то, что не смог увидеться с вами раньше или встретить принцессу Мирцеллу, - извинился Мартелл, когда Ариса пригласили в его солярий. - Но я уверен, сир, что моя дочь Арианна сделала все возможное чтобы вы чувствовали себя в Дорне уютно.
- Так и есть, мой принц. - Ответил он, и взмолился, чтобы его не выдал румянец.
- Наша земля жестока и бедна урожаем, но не лишена красоты. Печально, что вы не видели в Дорне ничего, кроме Солнечного копья, но боюсь, что ни вы, ни ваша принцесса не смогут находиться вне стен в безопасности. У нас - дорнийцев, кровь горячая. Мы быстро загораемся гневом и долго прощаем. Я бы и рад вам сообщить, что у нас только Песчанки желают войны, но не стану лгать, сир. Вы слышали, народ на улицах призывает меня созвать войска. И боюсь, половина моих лордов с ними согласна.
- А вы, мой принц? - Осмелился спросить рыцарь.
- Моя мать когда-то давным-давно меня учила, что войны, которые не возможно выиграть, начинают только безумцы. - Если прямота вопроса и оскорбила его, то принц Доран отлично это скрыл. - Но этот мир чрезвычайно хрупок... так же, как и ваша принцесса.
- Только чудовище способно причинить вред маленькой девочке.
- У моей сестры Элии доже была маленькая дочка. Ее имя было Рейенис. И она тоже была принцессой. - Принц вздохнул. - Тот, кто вонзит в принцессу Мирцеллу нож, не желает зла ей лично, как и сир Амори Лорх, когда убивал Рейенис, если это и в самом деле был он. Они всего лишь пытаются меня подтолкнуть. А если Мирцеллу убиют в Дорне под моим покровительством, кто поверит в мою непричастность?
- Пока я жив, никто не сможет навредить Мирцелле.
- Благородные слова. - сказал Доран Мартелл с легкой улыбкой. - Но вы всего лишь человек, сир. Я надеялся, что заключение моих упрямых племянниц сможет успокоить волны, но все, чего мы добились, это загнали рыбу обратно в камыши. Каждую ночь я слышу, как они перешептываются и точат свои ножи.
«Он боится», - только сейчас понял сир Арис. - «Смотри, его руки дрожат. Принц Дорна в ужасе». - У него не было слов.
- Извините сир, - продолжил принц Доран. - Я немощен и слаб, а иногда... Солнечное копье утомляет меня. Своим шумом, грязью и вонью. Как только позволят мне мои обязанности, я хочу вернуться в Водные Сады. И я хочу взять с собой так же принцессу Мирцеллу. - И прежде, чем рыцарь успел вставить хоть слово возражения, принц поднял свою руку с распухшими, красными пальцами. - Вам тоже следует уехать. Вместе с ее септой, горничными и стражей. У Солнечного копья крепкие стены, но за ними находится город теней. В замок каждый день заходят и выходят сотни людей. Но Сады - это мой рай. Принц Марон создал их в дар своей таргариенской невесте, чтобы отметить соединение Дорна и Железного трона. Осенью там особенно приятно... тепло днем, прохладно ночью, соленый морской бриз, фонтаны и бассейны. Там есть и другие дети, мальчики-девочки из прекрасных и благородных семей. Мирцелла легко найдет себе друзей своего возраста для игр. Она не будет скучать в одиночестве.
- Как прикажете. - Слова принца громом звенели в его голове. - «Там она будет в безопасности». - Только почему Доран Мартелл предупредил его не писать в Королевскую гавань о своем отъезде? - «Безопасность Мирцеллы будет прочнее, если никто не будет знать, где она». - Сир Арис был с этим согласен, но разве у него был выбор? Он был рыцарем Королевской гвардии, но он один, как верно заметил принц.
Переулок внезапно вывел его в залитый лунным светом двор. Она писала: - «Иди мимо лавки свечника в ворота, через короткий пролет внешней лестницы». - Он толкнул ворота и поднялся по истертым ступеням к неприметной двери. - «Нужно стучать?». - Вместо этого он толкнул дверь и обнаружил просторную темную комнату с низким потолком, освещенную неровным светом всего пары благовонных свечей, помещенных в нишах толстых глинобитных стен. Он разглядел под ногами расшитый мирийский ковер, на стенах гобелены, и кровать.
- Миледи? - позвал он. - Где вы?
- Здесь. - Она вышла из тени за дверью.
Вокруг ее правого предплечья извивалась витиевато украшенная змейка. Ее медные и золотые чешуйки переливались в такт ее движениям. Это все, что было на ней надето.
«Нет», - Хотел, было сказать он. - «Я пришел чтобы сказать тебе, что мне придется уехать». - Но когда он увидел ее при свете свечей, он утратил дар речи. Его рот пересох как дорнийская пустыня. Он молча стоял, впитывая великолепие ее тела, впадинку на шее, ее круглые зрелые груди с большими темными сосками, сочные изгибы живота и бедер. В следующий миг он уже обнимал ее, а она стягивала с него одежду. Когда она добралась до его нижней туники, то схватила ее и разорвала от плеч до пупа, но Ариса сейчас это мало волновало. Под его пальцами была ее гладкая кожа, теплая как прожаренный под дорнийским солнцем песок. Он поднял ее голову и нащупал ртом губы. Под его натиском они открылись, и его ладони ощутили вес грудей. Проведя пальцами по ее соскам, он почувствовал как они отвердели. От ее волос, черных и пышных, пахло орхидеями - темный и землистый запах, от которого его желание стало почти невыносимым.
- Дотроньтесь до меня, сир. - Прошептала женщина ему на ухо. Его рука скользнула вниз по округлому животу и нащупала сладкое влажное место среди чащи черных волос. - Да, так. - Промурлыкала она, когда его палец скользнул в нее. Она всхлипнула, потянула его на кровать и толкнула вниз.
- Еще, ох, еще, да, мой милый рыцарь, мой рыцарь, мой милый белый рыцарь, да, да, да, я хочу тебя. - Ее руки направили его внутрь, а затем сомкнулись на его спине, прижимая его к своему телу.
- Глубже, -шептала она, - Да! О!
Когда она сомкнула на его спине свои ноги, он почувствовал, что они упругие как сталь. По мере его движения внутрь, ее ногти впились в его спину, снова и снова и снова, пока она не издала крик и выгнулась под ним дугой. В этот момент ее руки нашли его соски и ущипнули, пока он не излил в нее свое семя. - «Теперь я могу умереть, счастливым». - Подумал рыцарь, и по крайней мере на несколько мгновений он ощущал блаженное спокойствие.
Он не умер.
Его желание было глубоко и безбрежно как море, но когда прилив схлынул, из-под него проявились скалы позора и как всегда острые рифы вины. Порой их накрывало волной, но они никуда не исчезали, оставаясь под водой, прочные, темные и осклизлые. - «Что я творю?» - спросил он себя. - «Я же рыцарь Королевской гвардии».
Он скатился в сторону, вытянулся и уставился в потолок. Через него шла огромная трещина от стены до стены. Раньше он ее не заметил, как не заметил и сюжета гобелена, изображавшего Нимерию и ее тысячу кораблей. - «Я видел только ее. В окно мог заглянуть дракон, а я ничего бы не заметил, видя только ее грудь, лицо и улыбку».
- Где-то было вино. - Промурлыкала она возле его шеи. Она провела рукой по его груди. - Хочешь пить?
- Нет. - Он откатился прочь и сел на край кровати. В комнате было жарко, но он поежился.
- У тебя кровь. - Заметила она. - Я царапалась слишком сильно.
Когда она дотронулась до его спины, он поморщился, словно ее пальцы были огненными. - Не надо.
Он встал. Обнаженный как был.
- Хватит.
- У меня есть мазь. От порезов.
«Но она не исцелит мой позор».
- Царапины пустяк. Простите меня, миледи. Мне нужно идти…
- Так быстро? - У нее был голос с хрипотцой, и широкий рот, буквально созданный для шепота, и полные губы - для поцелуев. Ее волосы упали по обнаженным плечам на вершины холмиков грудей - большие и темные. Волосы вились крупными мягкими и ленивыми локонами. - Останьтесь со мной на ночь, сир. Мне нужно многому вас научить.
- Я уже многому у вас научился.
- Кажется, недавно вам нравились уроки, сир. Ты уверен, что не спешишь в постель к другой женщине? Скажи мне, кто она? Я сражусь с ней, с обнаженной грудью, на ножах. - Она улыбнулась. - Только, если это не одна из Песчанок. Если это так, мы можем тебя поделить. Я обожаю моих кузин.
- Ты же знаешь, у меня нет других женщин. Только… долг.
Она повернулась на бок, облокотившись на локоть, и уставилась на него. Ее темные глаза сверкнули в свете свечей.
- Этот хворый паразит? Я его знаю. Сухой как песок между ног, а от его поцелуев остаются кровоточащие шрамы. Пусть твой долг сегодня поспит один, а ты оставайся со мной.
- Мне следует быть во дворце.
Она вздохнула.
- С твоей принцессой. Ты заставляешь меня ревновать. Я начинаю думать, что ты любишь ее сильнее, чем меня. Но девочка для тебя еще слишком юна. Тебе нужна женщина, а не ребенок, однако ради тебя я могу разыграть невинность, если тебя это возбуждает.
- Тебе не следует говорить подобные вещи. - «Помни, она - дорнийка». В Просторе есть поговорка: вспыльчивость дорнийцев, как и ненасытность и распутность дорнииек - из-за пищи, которую они едят. - «Жгучий перец и эти странные приправы горячат кровь, она просто не может с собой справиться».
- Я люблю Мирцеллу как дочь. - У него никогда не будет собственной дочери, как и никогда не будет жены. Взамен этого у него есть великолепный белый плащ. - Мы собираемся ехать в Водные Сады.
- Когда-нибудь точно уедете. - Согласилась она. - Хотя, с моим отцом любое дело требует в четыре раза больше времени. Если он сказал, что собирается отправиться завтра, то вы точно уедете в течение двух недель. Обещаю, тебе в Садах будет одиноко. И где же тот храбрый юный джентльмен, который говорил, что хотел бы провести остаток жизни в моих объятьях?
- Я был пьян.
- Ты выпил всего три чаши разбавленного вина.
- Я был пьян тобой. Десять лет прошло с тех пор как… До тебя я не прикасался к ни к одной женщине. С тех пор, как одел белое. Я не знал любви, до сих пор… Я боюсь.
- Что же так напугало моего белого рыцаря?
- Я боюсь за свою честь, - ответил он. - И за твою.
- Со своей честью я могу справиться сама. - Она прикоснулась пальцем к своей груди, медленно обводя им вокруг соска. - Как и со своим удовольствием, если придется. Я взрослая женщина.
Так и было, вне всякого сомнения. Видеть ее здесь, лежащей на перине, улыбающейся порочной улыбкой, играющей со своей грудью… есть ли еще на свете женщины с такими большими сосками или столь чувствительными? Он едва мог сдерживать себя, глядя на них, без того, чтобы не броситься на них, взять в рот и сосать, пока они не станут твердыми, влажными и лоснящимися…
Он отвернулся. Его одежда была свалена на ковре. Рыцарь наклонился, чтобы ее подобрать.
- У тебя дрожат руки. - Заметила она. - Думаю, им очень хочется меня приласкать. Может вам не следует так рваться собирать одежду, сир? Я предпочитаю видеть тебя в естественном виде. В постели, раздетого. Мы - сама естественность: мужчина и женщина, любовники, единая плоть, близки как только могут быть двое людей. Я предпочитаю оставаться женщиной из плоти и крови, чем из шелка и брильянтов. А ты… ты - это не твой белый плащ, сир.
- Нет. - Ответил сир Арис. - Я и есть мой плащ. И это должно прекратиться, для твоей же пользы, как и для моей. Если нас увидят…
- Мужчины решат, что тебе повезло.
- Мужчины решат, что я клятвопреступник. Что если кто-то направится к твоему отцу и расскажет ему, как я тебя опозорил?
- Мой отец может быть кем угодно, но никто на свете не скажет, что он глупец. Моя невинность досталась бастарду из Божьей Благодати, когда нам обоим было по четырнадцать. И знаешь, что сказал мой отец, когда об этом узнал? - Она подхватила простыню и натянула ее до подбородка, чтобы скрыть наготу. - Ни-че-го. Мой отец отлично преуспел в ничего не делании. Он называет это раздумьями. Скажи мне честно, сир, какой именно позор тебя беспокоит мой или твой?
- Оба. - Ее упрек жалил больно. - Вот почему это должно быть в последний раз.
- Ты уже говорил это раньше.
«Говорил, и подразумевал это тоже. Но я слаб, иначе я бы не был здесь». - Он не смог бы сказать ей подобное, он чувствовал, она была из тех женщин, что презирают любой вид слабости. - «Она взяла больше от дяди, чем от отца». - Он отвернулся и нашел свою разорванную тунику на стуле. Снимая с него одежду, она порвала ткань.
- Пропала вещь. - Пожаловался он. - Как я теперь ее надену?
- Задом наперед. - Предложила она. - Когда ты наденешь верхнюю одежду, никто и не заметит, что нижняя порвана. Может, твоя малютка-принцесса зашьет ее для тебя. Или мне прислать в Водяные Сады новую тунику?
- Не надо подарков. - Они только привлекают внимание. Он расправил тунику и надел ее через голову. Задом наперед. Шелк холодил кожу, хотя в тех местах, где были царапины он прилип к спине. По крайней мере, она сгодится, чтобы добраться до дворца. - Все, что мне нужно - это закончить это… это…
- Разве это благородно? Ты меня обижаешь. Я начинаю думать, что все твои слова о любви были ложью.
«Я бы никогда не смог тебе солгать». - Сир Арис почувствовал, словно она дала ему пощечину.
- Ради чего еще я бы предал свою честь, как не ради любви? Когда я с тобой… я… я думаю, что ты - это единственное, что мне нужно на свете, но...
- Слова - пустой звук. Если ты любишь меня, не оставляй меня.
- Я принес клятвы…
- … не жениться и не иметь детей. Что ж, я выпила лунный чай, и ты знаешь, что не сможешь на мне жениться. - Она улыбнулась. - Хотя меня можно убедить оставить тебя моим любовником.
- Ты меня дразнишь.
- Может чуть-чуть. Ты решил, что ты единственный Королевский гвардеец, который влюбился в женщину?
- Всегда были мужчины которым было легче дать клятву, чем ее сдержать. - Признал он. Сир Борос Блаунт не чурается Шелковой Улицы, и сир Престон Гринфильд имел обыкновение хаживать в дом драпировщика, когда тот уходил по делам, но Арис не желал позорить братьев, рассказывая об их грехах. - Сира Терренса Тойне застали в постели со своей царственной госпожой, - вместо этого ответил он. - То была любовь, он в этом поклялся, но она стоила им обоим жизни, и привела к падению его рода и гибели лучших рыцарей из когда-либо живших на свете.
- Да, а что на счет Лукамора Здорового, у которого было три жены и шестнадцать детей? Меня всегда забавляла эта история.
- Истина не столь забавна. При жизни его никогда не звали Лукомором Здоровым. Его имя сир Лукомор Сильный, и вся его жизнь была ложью. Когда открылось его преступление, его кастрировали собственные братья по принесенным обетам, а прежний король отправил его на Стену. Эти шестнадцать детишек остались сиротами. Он не был истинным рыцарем, так же как и Терренс Тойне...
- А Драконий Рыцарь? - Она отпихнула простыню и спустила ноги на пол. - Ты говорил, что он - благороднейший рыцарь на свете, а он уложил в постель свою королеву и сделал ей ребенка.
- Я в это не верю. - Оскорбившись, ответил он. - Истории про измену принца Эйемона с королевой Нейерис всего лишь выдумка, ложь, которую распустил его брат, для того, чтобы передать свое наследство бастарду, а не родному сыну. Эйегона не зря прозвали Недостойным. - Он нашарил свой пояс с ножнами и застегнул его на талии. И хотя он странно смотрелся на шелковой дорнийской тунике, знакомая тяжесть меча и кинжала напомнила ему, кем и чем он является.
- Я не желаю остаться в памяти сиром Арисом Недостойным. - Я не запятнаю свой плащ.
- Да, - ответила она. - Такой красивый плащ. Но ты забыл, у моего двоюродного деда был точно такой же. Он умер, когда я была ребенком, но я его помню. Он был высокий как башня, и щекотал меня, пока я не теряла способность дышать от смеха.
- Я не имел чести знать принца Левина. - Ответил сир Арис. - Но все сходятся на том, что он был великим рыцарем.
- У великого рыцаря была любовница. Она теперь уже старуха, но люди говорят, что в дни молодости она была редкостной красавицей.
«Принц Левин?» - Эту историю сир Арис не слышал. Новость его шокировала. Измена Терренса Тойне и обман Лукомора Здорового значились в Белой Книге, но там не было ни слова о женщине принца Левина.
- Мой дядя всегда повторял: чего стоит мужчина определяется по мечу в руке, а не по тому, что между ног. - Продолжила она. - Поэтому избавь меня от разговоров о чистоте плаща. Ты бесчестишь не нашу любовь, а чудовищ, которым служишь и скотов, которых называешь своими братьями.
Удар был нанесен почти в сердце.
- Роберт не был чудовищем.
- Он взошел на трон по детским трупам, - парировала она, - хотя заверяю тебя, он не сравнится с Джоффри.
Джоффри. Он был симпатичным мальчиком, высоким и стройным для своего возраста, но это все, что можно было сказать о нем хорошего. Сир Арис все еще со стыдом вспоминал то время, когда он избивал по его приказу эту бедную девочку - Сансу. Когда Тирион выбрал его для сопровождения Мирцеллы в Дорн, он в благодарность поставил Воину свечу. - Джоффри - мертв. Отравлен Бесом. - Никогда бы не подумал, что карлик способен на подобную гнусность. - Теперь король - Томмен, а он не такой как брат.
- Но он и не такой, как его сестра.
Это верно. Томмен добрый мальчик, всегда пытавшийся поступать правильно, но когда сир Арис видел его в последний раз, он стоял в слезах на причале. Мирцелла же не пролила ни слезинки, хотя именно она оставляла дом и свое сердце, чтобы скрепить союз своим браком. Правда в том, что сестра была смелее брата, умнее и более уверенной в себе. У нее был живой ум, а манеры более отточены. Ничто не могло привести ее в уныние, даже Джоффри. - «На самом деле, женщины всегда оказываются сильнее нас». - Он подумал не только о Мирцелле, но и о ее матери, о своей, о Королеве Шипов, любовнице Красного Змея, смертельно опасных Песчанках. И прежде всего о принцессе Арианне Мартелл. - Я не стану утверждать, что ты не права. - Голос прозвучал хрипло.
- Не станешь? Не сможешь! Мирцелла больше других подходит для царствования...
- Сын наследует раньше дочери.
- Почему? Каким богом это уставлено? Я - наследница отца. Должна ли я передать свои права моим братьям?
- Ты искажаешь смысл моих слов. Я никогда не говорил... Дорн - другой. На троне Семи Королевств никогда не было королевы.
- Визерис Первый хотел, чтобы ему наследовала его дочь Раенира. Ты станешь это отрицать? Но когда король лежал на смертном одре лорд Командующий его Королевской гвардии решил, что должно быть иначе.
Сир Кристон Коул. Кристон Создатель Королей посадил на трон брата вместо сестры и расколол Королевскую гвардию, вызвав чудовищную войну, которую менестрели назвали Танцем Драконов. Кое-кто утверждал, что он действовал исходя из собственных амбиций, потому что Эйегон был более сговорчивым, нежели его своенравная старшая сестра. Другие приписывают ему благородные мотивы, и утверждают, что он отстаивал древние обычаи Андалов. И только немногие шептались, что задолго до того, как принять белое, сир Кристон был любовником принцессы, и желал отомстить отвергнувшей его женщине.
- Создатель Королей нанес чудовищный вред, - ответил сир Арис. - И заплатил за это чудовищную цену, но...
- Но возможно тебя сюда привели Семеро, чтобы один белый рыцарь справился с тем, в чем потерпел неудачу другой. Ты знаешь, что мой отец возвращаясь в Водные Сады хочет забрать Мирцеллу с собой?
- Чтобы уберечь ее от тех, кто желает ей зла.
- Нет. Чтобы уберечь ее от тех, кто желает передать ей корону. Принц Оберин Змей лично бы возложил ей на голову корону, если бы не погиб. Но у моего отца не хватает смелости. - Она встала на ноги. - Ты говоришь, что любишь девочку как собственную дочь. А позволил бы ты лишить собственную дочь всех прав и запереть в тюрьме?
- Водные Сады не тюрьма. - Возразил он.
- В тюрьме нет фонтанов и не растут фиговые деревья, это ты имел в виду? Но как только девочка окажется там, она оттуда больше не выйдет. Впрочем, как и ты. Хотах позаботится об этом. Ты не знаешь его так хорошо, как знаю его я. Он становится ужасен, если
Сир Арис нахмурился. Огромный норвосский капитан с иссеченным шрамами лицом всегда заставлял его чувствовать себя неуютно. - «Говорят, он спит, положив свой огромный топор рядом». - Чего ты от меня добиваешься?
- Не более того, в чем ты клялся - защищать Мирцеллу ценой собственной жизни. Защити ее… и ее права. Возложи на ее голову корону.
- Я принес обет!
- Джоффри, но не Томмену.
- Да, но Томмен добрый мальчик. Он станет лучшим королем, чем Джоффри.
- Но не лучше Мирцеллы. Она тоже любит мальчишку. Я знаю, она не позволит сделать по отношении к нему ничего дурного. Штормовой Предел его по праву, так как лорд Ренли не оставил наследника, а лорд Станнис лишен всех прав. В свое время, благодаря его матери, и Бобровый Утес отойдет к нему. Он станет одним из самых могущественных лордов королевства… но на Железном Троне по праву должна сидеть именно Мирцелла.
- Закон… я не знаю…
- Я знаю. - Когда она поднялась, копна длинных черных волос опустилась почти до самого копчика. - Эйегон Дракон создал Королевскую гвардию и придумал их клятвы, но то, что узаконил один государь, другой может отменить, или изменить. Прежде Королевская гвардия служила жизни, но Джоффри выгнал сира Барристана ради плаща для своего пса. Мирцелла желала бы, чтобы ты был счастлив, и она любит меня. Она разрешит нам пожениться, если мы попросим. - Арианна обняла его и прижалась лицом к его груди. Ее макушка оказалась как раз под его подбородком. - Ты сможешь оставить себе сразу и свой плащ и меня, если ты этого пожелаешь.
«Она рвет меня на части».
- Ты же знаешь, что да, но…
- Я дорнийская принцесса. - Хрипло произнесла она. - И это означает, что ты не посмеешь просить моей руки.
Сир Арис чувствовал исходящий от волос запах ее духов и чувствовал, как бьется ее сердце, сквозь прижавшееся к нему тело. Его тело отвечало на ее близость, и он был уверен, что она тоже это чувствует. Когда он положил руку на ее плечо, он понял, что он дрожит. - Арианна? Моя принцесса? Что случилось, любовь моя?
- Мне нужно объяснять, сир? Я боюсь. Ты зовешь меня «любовью», и вместе с тем отвергаешь, когда я самым отчаянным образом в тебе нуждаюсь. Разве это противоестественно для женщины искать защиты у рыцаря?
Он никогда еще не видел ее столь беззащитной.
- Нет, - ответил он. - Но у тебя есть отцовская стража, так почему…
- Отцовской стражи я и опасаюсь. - На секунду ее голос прозвучал для него моложе Мирцеллы. - Именно они утащили моих любимых кузин в цепях.
- Без цепей. Я слышал, что у них есть все необходимое.
Она горько улыбнулась.
- Ты их видел? Он запрещает мне свидание с ними, ты об этом знал?
- Они говорили изменческие вещи, разжигали войну…
- Лорезе всего шесть, а Дорее восемь. Какую войну они могли разжечь? Но мой отец запер их вместе с остальными сестрами. Ты его видел. Страх заставляет даже сильнейших поступать так, как они ни за что не поступили бы в других обстоятельствах, а мой отец никогда не отличался сильным характером. Арис, сердце мое. Выслушай меня ради той любви, в которой ты мне клялся. Я никогда не могла похвастаться бесстрашием как мои кузины, потому что сделана из менее прочного материала, но мы с Тиеной одного возраста и с тех пор как были детьми стали близки как родные сестры. Между нами нет секретов. Если ее могли взять под стражу, то и со мной могли поступить так же, и по той же причине… из-за Мирцеллы.
- Твой отец никогда не пойдет на подобный поступок.
- Ты не знаешь моего отца. Я разочаровываю его с самого моего рождения, когда появилась на этот свет лишенная члена. Полдюжины раз он пытался выдать меня замуж за беззубых старцев, и каждый был высокомернее предыдущего. Он никогда не приказывал выйти за них, уверяю тебя, но само подобное предложение уже показывает, насколько мало он меня ценит.
- И все равно, ты его наследница.
- Правда?
- Он оставил тебя править Солнечным Копьем, а сам заперся в Водных Садах, не так ли?
- Править? Нет. Он оставил своего кузена сира Манфрея кастеляном, старого слепого Рикассо сенешалем, его бейлифы собирают налоги для его казначея Элиса Ледибрайта, его шерифы поддерживают порядок на улицах города теней, его судьи вершат правосудие, а мейстер Мильс разбирается со всей корреспонденцией, не требующей личного внимания принца. И над всеми ними он поставил Красного Змея. На мою долю остались празднования и шалости, и развлечение важных гостей. Оберин мог навестить Водные Сады дважды за неделю. Меня он звал всего дважды в год. Я вовсе не тот наследник, которого хочет видеть мой отец, и он отчетливо это показал. Наши законы против него, но я знаю, он предпочитает, чтобы ему наследовал мой брат.
- Твой брат? - Сир Арис приподнял ее голову за подбородок, чтобы лучше видеть ее глаза. - Ты имеешь в виду вовсе не Тристана, он еще мальчик.
- Нет, не Триса. Квентина. - Ее глаза - искренние и черные как грех, смотрели не мигая. - Я узнала правду когда мне было четырнадцать, когда однажды пришла к отцу в его солярий, чтобы поцеловать на ночь, но его не было на месте. Позднее я узнала, что его позвала мать. Он оставил зажженной свечу. Когда я подошла чтобы ее задуть, я нашла рядом незаконченное письмо. Оно было адресовано моему брату Квентину в Айронвуд. Мой отец приказывал брату делать все, что требовали от него его мейстер и мастер над оружием, потому что: «придет день, и ты сядешь на мое место и будешь править всем Дорном, а правитель должен иметь сильные ум и тело». - По мягкой щеке Арианны потекла слеза. - Таковы были слова моего отца написанные его собственной рукой. Они выжгли в моей памяти след. Я проплакала всю ночь напролет, как и другие ночи.
Сир Арис еще не встречал Квентина Мартелла. Принц был на воспитании у лорда Айронвуда с малых лет, служа ему в качестве пажа, потом сквайра, и даже предпочел принять посвящение в рыцари от него, а не от Красного Змея. - «Если б я был отцом, я тоже хотел бы, чтобы моим наследником стал сын», - подумал он, но он не мог смириться с болью в ее голосе, и знал, что если скажет ей то, что думает, он потеряет ее навсегда. - Возможно ты не так его поняла, - попробовал возразить он. - Ты ведь была еще ребенком. Возможно, принц написал это только для того чтобы подбодрить твоего брата заниматься прилежнее.
- Ты так считаешь? Тогда скажи, где сейчас Квентин?
- Принц с войском лорда Айронвуда на Костяном перевале. - Осторожно ответил сир Арис. Это сказал ему престарелый кастелян Солнечного копья, когда он впервые прибыл в Дорн. Мейстер с шелковистой бородкой сказал то же самое.
Арианна фыркнула.
- Мой отец хочет, чтобы мы в это верили, но у меня есть друзья, которые утверждают обратное. Мой брат тайно пересек Узкое море, переодевшись простым купцом. Зачем?
- Откуда мне знать? Этому может быть сотня причин.
- Либо всего одна. Тебе известно, что Золотая Компания разорвала свой контракт с Миром.
- Наемники часто нарушают слово.
- Только не Золотая Компания. Наше слово столь же ценно, как золото. Это их девиз с времен Горькой стали. Мир на грани войны с Лисом и Тирошем. Зачем разрывать контракт, который предоставляет им отличную возможность заработать и поживиться грабежом?
- Возможно, Лис предложил цену выше. Или Тирош.
- Нет. - Отвергла она это предположение. - Я бы в это поверила, будь их отряд кем-то еще. Большинство наемников с легкостью переметнутся на другую сторону. Золотая Компания иное дело. Они представляют собой братство изгнанников и их сыновей, объединенное памятью о Горькой стали. Они мечтают обрести дом, не меньше чем золото. Лорд Айронвуд знает это не хуже меня. Его предок участвовал подряд в трех мятежах Черного пламени, сражаясь вместе с Горькой сталью. - Она взяла сира Ариса за руку, и сплела свои пальцы с его пальцами. - Ты когда-нибудь видел прежде герб дома Толанда с Призрачного Холма.
Он мгновение подумал.
- Дракон, кусающий собственный хвост?
- Дракон символизирует время. У него нет начала и конца, поэтому все рано или поздно случается снова. Андерс Айронвуд это перерожденный Кристон Коул. Он нашептывает моему брату, что после нашего отца править должен он, что негоже мужчине склоняться перед женщиной… и что Арианна особенно не подходит для управления государством, потому что она своенравная распутница. - Она резко отбросила назад волосы. - Поэтому обе твои принцессы оказались в сходных условиях, сир рыцарь… и они разделяют любовь одного рыцаря, который только сотрясает воздух словами, но не желает ради них сражаться.
- Я буду сражаться. - Сир Арис опустился на одно колено. - Мирцелла старшая, и лучше подходит для короны. Кто защитит ее права лучше, чем Королевская гвардия? Мой меч, моя жизнь, моя честь - принадлежат ей… и тебе, услада моего сердца. Клянусь, пока я в силах поднять меч, никто не посмеет посягнуть на твое первородное право. Я - твой. Чего ты желаешь?
- Всего. - Она наклонилась, чтобы поцеловать его в губы. - Всего, мой милый, моя любовь, моя истинная любовь отныне и навсегда. Но сначала…
- Проси, и тотчас получишь.
- Мирцелла…

Бриенна

Каменная стена, идущая через поле, была старой и осыпающейся, но от одного ее вида у Бриенны волосы встали дыбом.
«Это то самое место, где прятались лучники и откуда застрелили бедного Клеоса Фрея…»,- подумала она… но через полмили они проехали мимо точно такой же, и она уже не была столь уверена. Избитая дорога то извивалась, то сворачивала, а голые деревья теперь выглядели иначе, чем покрытые зеленой листвой. Она уже проехала то место, где сир Джейме выхватил меч из ножен своего кузена? А где же роща в которой они сражались? И ручей в котором они дрались и плескались, пока их не вытащили оттуда Бравые Ребята?
- Миледи? Сир? - Подрик все никак не мог разобраться, как же к ней обращаться. - Что именно вы ищете?
«Призраков».
- Стену, мимо которой я однажды проезжала. Но это не важно.
«В то время у сира Джейме еще были обе руки. Как я ненавидела его тогда, со всеми его ухмылками и колючками».
- Веди себя тише, Подрик. Здесь в лесу могут быть разбойники.
Мальчишка посмотрел на голые бурые деревья, мокрую опавшую листву, и грязную дорогу впереди. - У меня есть меч. Я могу сражаться.
«Но недостаточно хорошо».
Бриенна не сомневалась отваге парня, только в его подготовке. Он мог быть сквайром, по крайней мере, по названию, но люди, которым он служил, плохо о нем заботились.
Она услышала историю его жизни и о начале его путешествия в Сумеречный дол. Он происходил от младшей ветви рода Пейнов, обедневшей ветви младшего сына. Его отец всю жизнь провел на службе у более богатых кузенов и успел обручить Подрика с дочерью торговца свечами перед тем, как ушел подавлять мятеж Грейджоя, где и погиб. Его мать оставила его в четыре года с одним из кузенов ради странствующего менестреля, который одарил ее другим ребенком. Подрик даже не помнил как она выглядела. Из всех, кого он знал, сир Седрик Пейн был больше всего похож на родителя, хотя исходя из того, что рассказывал парень, Бриенна поняла, что кузен Седрик обращался с Подриком скорее как со слугой, чем с сыном. Когда Бобровый Утес созвал знамена, рыцарь захватил его с собой, чтобы ухаживать за лошадью и чистить кольчугу. Потом сира Седрика зарубили в речных землях в одном из сражений под руководством лорда Тайвина.
Вдали от дома, одинокий, без денег, мальчишка пристал к толстому межевому рыцарю сиру Лоримеру Пузатому, служившему в отряде лорда Леффорда, отряженном для защиты обоза.
- Парни, охраняющие продукты, всегда едят до отвала, - любил повторять сир Лоример, пока его не поймали с салом, украденным из личных запасов лорда Тайвина. Тайвин Ланнистер решил его повесить, в назидание прочим воришкам. Подрику тоже перепало того сала, поэтому он мог разделить виселицу со своим наставником, но его спасло имя. Сир Киван Ланнистер принял над ним покровительство, и немного позже отправил парнишку служить сквайром своему племяннику Тириону.
Сир Седрик научил Подрика ухаживать за лошадью, проверять копыта, выковыривать из подков камни, а сир Лоример научил его воровать, но никто из них не удосужился научить его обращаться с мечом. Бес, по крайней мере, когда они прибыли ко двору в Красный замок, отправил его к мастеру над оружием. Но во время голодного бунта сир Арон Сантагар оказался среди убитых толпой, и на этом обучение Подрика прекратилось.
Бриенна вырезала из упавших веток два тренировочных меча, чтобы оценить его успехи. Мальчик медленно говорил, но это не относилось к его рукам, как с удовольствием отметила она. Несмотря на бесстрашие и внимательность, он был тощим, недокормленным и хилым. Если он выжил в битве на Черноводной, как он утверждал, то лишь потому, что никто не счел его достойным противником для поединка.
- Можешь звать себя сквайром, - заявила она ему. - Но я видела пажей вдвое младше тебя, которые могли бы отлупить тебя до крови. Если останешься со мной, будешь ложиться спать с мозолями на руках и весь в синяках, что едва сможешь заснуть. Тебе этого не вынести.
- Я справлюсь. - Настойчиво повторял паренек. - Я хочу. Мозоли и синяки. Я имел в виду, что не хочу, но буду. Сир, миледи.
Пока что он держал свое слово, а Бриенна свое. Но Подрик не жаловался. Всякий раз, когда он зарабатывал новую мозоль на правой руке, он считал необходимым с гордостью продемонстрировать ее Бриенне. Кроме того, он хорошо управлялся с лошадьми. - «Пока что он еще не сквайр», - напомнила она себе. - «Но и я не настоящий рыцарь, неважно, сколько раз он назвал меня 'сир'». - Она бы с радостью избавилась от него, но ему не куда было идти. Кроме того, несмотря на то, что Подрик утверждал, что не знает, где может находиться Санса Старк, возможно он знает больше, чем сам понимает. Какие-нибудь случайные, полузабытые воспоминания могут послужить ключом к поискам Бриенны.
- Сир, миледи? - Указал Подрик. - Впереди телега.
Бриенна тоже ее заметила. Это была деревянная воловья телега с высокими бортами на двух колесах. В сторону Девичьего пруда ее тянули за оглобли мужчина и женщина. - «По внешнему виду - крестьяне».
- Езжай помедленнее, - приказала она парнишке. - Они могут решить, что мы разбойники. Больше помалкивай и веди себя вежливо.
- Хорошо, сир. Вести себя вежливо. Миледи. - Кажется, мальчику польстило, что его могут принять за разбойника.
Крестьяне настороженно ждали их приближения, но едва Бриенна ясно продемонстрировала, что не желает им зла, они позволили им ехать вместе.
- Раньше у нас был вол. - Объяснил ей старик, пробираясь через поросшие сорняками поля, лужи с жидкой грязью и сгоревшие и полусгнившие деревья. - Но его угнали волки. - Его лицо покраснело от натуги. - Они забрали с собой нашу дочь, но после битвы у Сумеречного дола она сама пришла домой. Вол не вернулся. Подозреваю, волки его съели.
Женщина в основном помалкивала. Она была моложе мужа лет на двадцать, но ни сказала ни слова, только зыркала на Бриенну так, словно увидела двухголового теленка. Дева из Тарта уже видела подобные взгляды. Леди Старк была к ней добра, но большинство женщин были жестоки как мужчины. Она не могла сказать, что для нее было хуже, симпатичные девицы с язвительными язычками и кривыми ухмылками, или дамы с холодными глазами, скрывающие свое отвращение под маской обходительности. А простолюдинки были хуже всех остальных. - Когда я видела Девичий пруд в последний раз он весь лежал в руинах. - Заявила она. - Ворота были сломаны, а пол города сгорело от пожаров.
- Кое-что уже отстроили. Этот Тарли - жесткий человек, но он смелее лорда Мутона. В лесах по-прежнему есть разбойники, но уже не так много как прежде. Тарли изловил самых злобных и укоротил их своим зд'ровенным мечом. - Он повернул голову и сплюнул. - Вы встречали на дороге разбойников?
- Ни одного.
«Не в этот раз». - Чем дальше они уходили от Сумеречного дола, тем пустыннее становилась дорога. Единственные путешественники, которых они заметили, растворились в лесу до того, как они к ним приблизились, за исключением крупного бородатого септона, который брел на юг в сопровождении двух десятков последователей. Каждый постоялый двор, попадавшийся на пути, был покинут и разграблен, либо превращен в укрепленный пункт. Вчера они наткнулись на один из разъездов лорда Рэндилла, вооруженный копьями и луками. Всадники окружили их, и капитан принялся расспрашивать Бриенну, но потом он позволил им продолжать путь.
- Будь осторожна, женщина. В следующий раз тебе могут попасться не такие обходительные парни как мои ребята. Пес пересек Трезубец с шайкой из сотни разбойников. Говорят, они насилуют всех женщин подряд и ради развлечения отрезают им груди.
Бриенна решила, что ей необходимо предупредить об этом фермера и его жену. Старик кивнул, услышав рассказ, но когда она закончила, плюнул и сказал:
- Собаки, волки и львы, пусть все убираются к Иным. Эти разбойники побоятся приблизиться к Девичьему пруду. По крайней мере, пока там правит лорд Тарли.
Бриенна знала лорда Рэндилла Тарли по совместной службе в армии короля Ренли. Хотя он ей никогда не нравился, она не могла забыть о том, что кое-чем была ему обязана. - «Если боги будут ко мне благосклонны, мы успеем пересечь Девичий пруд до того, как он узнает, что я там была».
- Город вернется под управление лорда Мутона едва закончится война. - Сообщила она фермеру. - Ему вернули земли с королевским помилованием.
- Помилование? - Старик улыбнулся. - За что? За то, что просидел на заднице в проклятом замке? Да, он отправлял своих людей сражаться в Риверран, но сам ни разу не выехал за ворота. Львы грабили его город, а его лордство отсиживался в безопасности за стенами. Его брат нико'да бы так не поступил. Сир Майлс был отважным, пока этот Роберт его не убил.
«Еще призраки». - Подумала Бриенна.
- Я разыскиваю сестренку, красивую девушку три-на-десять лет. Может вы ее встречали?
- Я не видал девушек, ни красавиц, ни дурнушек.
«Никто не встречал». Но она не прекращала спрашивать.
- У Мутона дочка, девушка. - Продолжил старик. - До свадебной ночи, по крайней мере. Эти яйца на ее свадьбу. Ее и сына Тарли. Поварам нужны яйца для пирогов.
- Верно. - «Сын Тарли. Юный Дикон должен жениться». - Она попыталась вспомнить сколько ему лет, восемь или десять. Бриенну обручили в семь с мальчиком на три года ее старше, с младшим сыном лорда Карона. Это был красивый мальчик с родинкой над губой. Они встречались лишь однажды, по случаю их помолвки. Два года спустя он умер от той же болезни, что унесла лорда и леди Карон и их дочерей. Если б он остался жив, они были бы женаты уже через год после расцвета ее, и вся ее жизнь пошла бы по другому. Она не оказалась бы здесь, с мечом и в мужской кольчуге, разыскивая дитя погибшей женщины. Скорее всего сейчас она была бы в Ночной песне, баюкая одного собственного ребенка и вскармливая другого. Это была не первая подобная мысль. От них ей всегда становилось немного печально, но в тоже время и ощущалось облегчение.
Когда они выбрались из-за почерневших деревьев и увидели открывшийся перед ними Девичий пруд с широким водным простором позади него, солнце было полускрыто за группой облаков. Бриенна сразу увидела, что городские ворота были восстановлены и укреплены. На розовых городских стенах снова прогуливались арбалетчики. Над привратной башней колыхалось королевское знамя короля Томмена - сражающиеся черный олень и золотой лев на раздвоенном поле золотого и алых цветов. На других стягах можно было различить охотника Тарли, но красный лосось дома Мутонов виднелось только над замком на холме.
В проеме их встретила дюжина стражников, вооруженных алебардами. Судя по их значкам, они принадлежали к воинству лорда Тарли, хотя никто из них не был из его личных отрядов. Она увидела двух кентавров, молнию, голубого жука и зеленую стрелу, но ни у кого не было шагающего охотника Рогового Холма. У сержанта на груди был павлин, за его ярким хвостом сияло солнце. Когда фермеры втащили свою телегу внутрь, он присвистнул:
- Что это там у нас? Яйца? - Он подкинул одно, поймал и осклабился. - Мы их берем.
Старик завопил:
- Наши яйца для лорда Мутона. Для его свадебных пирогов и прочих блюд.
- Пусть твои курицы снесут еще. Я не пробовал яиц почти полгода. На вот, и не говори, что тебе не заплатили. - Он бросил к ногам старика несколько пенни.
Тут вмешалась фермерша: - Этого мало. - Сказала она. - Слишком мало.
- А я говорю, достаточно. - Ответил сержант. - За яйца, да и за тебя в придачу. Забирайте ее, ребята. Она слишком молода для этого старикана. - Двое стражников оставили свои алебарды у стены и оттащили сопротивляющуюся женщину от телеги. Фермер с посеревшим лицом смотрел на происходящее, но даже не двинулся с места.
Бриенна толкнула свою кобылу вперед.
- Отпустите ее.
Ее голос заставил солдат всего на несколько мгновений заколебаться, которых оказалось достаточно, чтобы женщина вырвалась.

Предыдущая страница 8 Следующая страница


9 Джордж Мартин

- Тебя это не касается. - Сказал один из них. - Помалкивай, женщина.
В ответ Бриенна вытащила меч.
- Так-так, - сказал сержант. - Обнажена сталь. Разбойничьим духом запахло. Знаешь, как лорд Тарли поступает с разбойниками? - В руках у него по-прежнему было яйцо. Он сжал руку, и сквозь его пальцы потек желток.
- Я знаю, как лорд Рэндил поступает с разбойниками. - Ответила Бриенна. - А еще я знаю, как он поступает с насильниками.
Она надеялась, что произнесенное имя их остановит, но сержант только вытер желток с пальцев и махнул своим людям, приказывая окружить всадников. Бриенна моментально оказалась в окружении стальных наконечников. - Что это ты там болтала, женщина? Как поступает лорд Тарли с…
- … насильниками. - Закончил сильный голос. - Он их кастрирует или отправляет на Стену. А иногда и то и другое. А ворью он отрезает пальцы. - Из караулки вышел вальяжный молодой человек, опоясанный мечом. Сюрко, надетое поверх кольчуги, некогда было белого цвета, и местами даже оставалось, под застиранными пятнами травы и крови. На его груди красовался герб: бурый олень, мертвый и свисающий, привязанным к шесту.
«Это он». - От его голоса у нее свело судорогой живот, а при виде лица показалось, будто в ее внутренности вонзился клинок. - Сир Хайл. - Выдавила она сдавленно.
- Лучше позволить ей пройти, парни. - Предупредил сир Хайл Хант. - Это Бриенна Красотка, Дева Тарта, которая зарубила короля Ренли и половину Радужной гвардии. Она также страшна в деле, как выглядит, и нет второй такой же уродины… возможно, кроме тебя, Горшок, но твоим отцом была бычья задница, поэтому тебе это простительно. А ее отец - Вечерняя звезда Тарта.
Стражники заржали, но алебарды немного разошлись в стороны.
- Нам нужно ее схватить, сир? - Спросил сержант. - За убийство Ренли?
- С какой стати? Ренли был мятежником. Как и все мы, последовавшие за ним, но теперь-то мы верноподданные ребята Томмена. - Рыцарь махнул фермеру у ворот. - Стюард его лордства будет рад увидеть эти яйца. Ты можешь найти его на рынке.
Старик прижал кулак ко лбу.
- Благодарю, м'лорд. Вы истинный рыцарь, это совершенно ясно. Идем, жена. - Они снова впряглись в телегу и потащились сквозь ворота.
Бриенна поехала следом в сопровождении Подрика. - «Истинный рыцарь», - Думала она, хмурясь. За стеной она натянула повод. Слева перед грязной улочкой были видны развалины конюшни. Напротив нее на балконе борделя стояли три полураздетые дамочки, перешептывающиеся друг с другом. Одна была очень похожа на одну солдатскую потаскушку, которая заявилась к Бриенне с вопросом, что у той в штанах - щель или член?
- Эта кляча самое отвратительное животное из тех, что я встречал. - Сказал сир Хайл, указав на лошадь Подрика. - Удивлен, что на ней верхом сидите не вы, миледи. Собираетесь поблагодарить меня за помощь?
Бриенна спешилась. Она была на голову выше сира Хайла. - Когда-нибудь я отблагодарю вас в бою, сир.
- Так же, как вы отблагодарили Рыжего Роннета? - улыбнулся Хант. У него был густой, низкий смех, хотя его лицо осталось непроницаемым. Симпатичное лицо, когда-то думала она, до того, как узнала его лучше. У него были карие глаза, густые каштановые волосы и небольшой шрам возле левого уха. На подбородке была ямочка, а нос был крючковатый, но смеялся он хорошо, и часто.
- А вам не следует присматривать за вашими воротами?
Его лицо перекосило. - Мой кузен Алин снаружи, гоняется за разбойниками. Несомненно, он вернется с головой Пса, весь в лучах славы и злорадства. В то же время, благодаря вам, я могу улизнуть с поста. Надеюсь, вы польщены, моя красавица. А чего вы там высматриваете?
- Конюшню.
- Возле восточных ворот. Эта сгорела.
«Я сообразила».
- То, что вы наговорили тем парням… Я была с королем Ренли, когда он умер, но его убило чье-то колдовство, сир. Клянусь моим мечом. - Она положила руку на рукоять, готовая выхватить его, если Хант в лицо назовет ее лгуньей.
- Ладно, пусть так, и это рыцарь Цветов вырезал Радужную гвардию. В удачный день вам быть может и удалось победить сира Эммона. Он был неосторожен в бою и быстро уставал. Может еще Ройс? Хотя, нет. Сир Робар был в два раза лучший фехтовальщик, чем вы… с другой стороны, вы ведь не фехтовальщик, не так ли? Есть слово фехтовальщица? Интересно, что привело вас в Девичий пруд?
«Ищу свою сестру, девушку тринадцати лет», - едва не сказала она, но сиру Хайлу хорошо было известно, что у нее нет сестер.
- Ищу одного мужчину в месте, которое называется Вонючий Гусь.
- Я думал Бриенну Красотку не интересуют мужчины. - Его улыбка стала довольно гадкой. - Вонючий Гусь. Подходящее название… по крайней мере, вонючая часть. Это рядом с портом. Но сперва вы отправитесь со мной к лорду.
Бриенна не боялась сира Хайла, но он был одним из капитанов Рэндилла Тарли. Стоит ему свистнуть и ему на помощь явятся сотня людей. - Я что, арестована?
- За что, за Ренли? А кто он такой? Мы уже сменили короля, а некоторые даже дважды. Это никого не волнует, и никто об этом не вспомнит. Он легонько положил свою руку поверх ее. - Сюда, пожалуйста.
Она вывернулась. - Я была бы вам благодарна, если бы вы не касались меня.
- Наконец-то благодарна. - Криво усмехнулся он
Когда она в последний раз навещала Девичий пруд, городок был разорен - мрачное место пустынных улиц и сгоревших домов. Теперь на улицах было полно детишек и свиней, а большая часть сгоревших домов была разобрана до основания. Часто на их месте были сделаны овощные грядки, стояли палатки торговцев или рыцарские шатры. Бриенна заметила несколько вновь построенных домов, на месте старого сгоревшего деревянного постоялого двора возвышался новый каменный, на городской септе появилась новая черепичная крыша. В холодном осеннем воздухе разносился стук молотков и визжание пил. По улицам люди носили бревна, и по грязной дороге проезжали фургоны с рабочими. У многих на груди красовался шагающий охотник. - Город отстраивают солдаты. - Удивилась она.
- Не сомневаюсь, они предпочли бы играть в кости, пить и трахаться, но лорд Рэндилл верит, что бездельники должны работать.
Она думала, что ее поведут в замок. Вместо этого Хант повел ее прямо в оживленный порт. Она была рада видеть, что в Девичий пруд вернулись торговцы. В порту рядом с десятком рыбацких суденышек стояли галера, галеас и большое двухмачтовое судно. Еще больше рыбацких лодок было видно на водной глади залива. - «Если Вонючий Гусь - пустышка, я сяду на корабль», - решила она. Чаячий город был совсем недалеко. Оттуда она легко могла добраться до Орлиного Гнезда.
Они застали лорда Тарли на рыбном рынке, где он вершил правосудие.
Около воды был выстроен помост, с вершины которого его лордство мог смотреть на подозреваемых. Слева от него была выстроена длинная виселица, на которой хватало места для двадцати человек. Четыре из них уже было занято. Один из повешенных выглядел относительно свежим, но остальные трое совершенно очевидно находились тут долго. Одна ворона отрывала куски плоти от разлагающегося трупа одного из них. Прочие разлетелись, испугавшись шумной толпы, собравшейся в надежде увидеть чье-нибудь повешение.
Помост с лордом Рэндиллом делил лорд Мутон. Бледный, мягкий, тучный мужчина в белом дублете с красными штанами. Его горностаевую накидку держала на плече заколка из красного золота в виде лосося. На Тарли была кольчуга поверх кожаной рубахи из вываренной кожи, и нагрудник из серой стали. Над его левым плечом возвышалась рукоять двуручного меча. Его имя было Губитель Сердец, и он был гордостью всего рода Тарли.
Когда они приблизились к помосту, здесь как раз заслушивали показания подростка в драном плаще и засаленном кафтане без рукавов.
- Я никогда не делал никому вреда, м'лорд. - Услышала его слова Бриенна. - Я всего лишь взял то, что бросили сбежавшие септоны. Если вы хотите за это отрубить у меня палец, то извольте.
- Обычно палец отрубается вору. - Твердым голосом ответил лорд Тарли. - Но тот, кто ворует из септы, ворует у богов. - Он повернулся к капитану своей стражи. - Семь пальцев. Оставь ему большие.
- Семь? - Вор побелел. Когда к нему подошли стражники, он попытался отбиться, но довольно вяло, словно он уже был покалечен. Глядя на него, Бриенна не могла отбросить мысли о сире Джейме, и о том, как он кричал, когда аракх Золло, сверкнув, обрушился вниз.
Следующим оказался пекарь, уличенный в подмешивании опилок в муку. Лорд Рэндилл присудил ему штраф в пятьдесят серебряных оленей. Когда пекарь поклялся, что у него нет таких денег, его лордство объявил, что за каждую недостающую монету он получит один удар плетей. За ним последовала шлюха с серым лицом, обвиненная в заражении сифилисом четверых солдат Тарли. - Вымойте ей интимные места щелоком и бросьте в темницу. - Приказал Тарли. Когда брыкающуюся шлюху утащили прочь, его лордство заметил Бриенну на краю толпы, стоявшую между Подриком и сиром Хайлом. Он нахмурился, но даже и глазом не моргнул, что узнал.
Следующим был матрос с галеаса. Его обвинителем был лучник из гарнизона лорда Мутона с лососем на груди и с перевязанной рукой.
- Если позволите, милорд, этот ублюдок проткнул мне руку своим кинжалом. Он утверждает, что я жульничал при игре в кости.
Лорд Тарли отвел взгляд от Бриенны и сосредоточился на стоявшем перед ним человеке. - А ты жульничал?
- Нет, милорд. Никогда.
- За кражу, я отрежу палец. Если солжешь, я тебя повешу. Могу я попросить показать эти кости?
- Кости? - Лучник бросил взгляд на Мутона, но тот разглядывал рыбацкие лодки. Стрелок сглотнул. - Может я… те кости, они просто счастливые. Эт'правда, но я…
Услышанного Тарли было достаточно.
- Отрежьте ему палец. Пусть сам выберет на какой руке. А в другую забейте гвоздь. - Он встал. - Достаточно. Тащите остальных обратно в темницу. Я разберусь с ними завтра. - Он повернулся и подозвал к себе сира Хайла. Бриенна помрачнела.
- Милорд, - начала она, когда оказалась перед ним. Она снова ощущала себя восьмилетней девочкой.
- Миледи. Чем мы обязаны подобной… чести?
- Меня направили искать… искать… - Она смутилась.
- Как же ты найдешь того, кого ищешь, если не знаешь его имени? Ты убила лорда Ренли?
- Нет
Тарли взвесил услышанное. - «Он судит меня так же, как судил до этого других».
- Нет. - Наконец произнес он. - Ты просто позволила ему умереть.
Он умер на ее руках, омыв ее своей живительной кровью. Бриенна моргнула. - Это было колдовство. Я бы никогда…
- Ты никогда? - Хлестнул его голос. - Верно. Ты никогда не должна была надевать кольчугу, и брать в руки меч. Ты никогда не должна была покидать отцовский дом. Это - война, а не осенний бал. Клянусь богами, мне следовало посадить тебя на корабль обратно в Тарт.
- Только сделайте это и ответите перед троном. - Ее голос прозвучал по-детски тонко, а ей бы хотелось, чтобы звучал бесстрашно. - Подрик. Найди в моей сумке пергамент. И принеси его лордству.
Тарли взял письмо и, поморщившись, его развернул. Его губы двигались в такт чтению. - Королевское дело. И что за дело?
«Если солжешь, я тебя повешу».
- С-са-анса Старк.
- Если бы девчонка Старк здесь была, я бы знал. Могу спорить, она сбежала обратно на север, в надежде найти убежище у одного из знаменосцев своего отца. Для нее одна надежда, что она выберет правильно.
- А может вместо этого она сбежала в Долину. - Услышала Бриенна собственный голос. - К сестре матери.
Лорд Рэндилл бросил на нее высокомерный взгляд. - Леди Лиза мертва. Какой-то певец столкнул ее с утеса. Теперь Гнездо в руках Мизинеца… хотя, это не на долго. Лорды Долины не из тех, кто кланяется каким-то нахальным выскочкам, единственное достоинство которых - умение считать медяки. - Он отдал письмо ей обратно. - Иди куда хочешь, и делай что хочешь… но когда тебя изнасилуют, ко мне не приходи. Ты будешь справедливо наказана за собственную глупость. - Он посмотрел на сира Хайла. - А вы, сир, должны быть на воротах. Разве я не отдавал вам подобный приказ?
- Отдавали, милорд, - Ответил Хайл Хант, - но я подумал…
- Ты слишком много думаешь. - Лорд Тарли повернулся и ушел прочь.
«Лиза Тарли мертва». - Бриенна осталась стоять у виселицы, вертя пергамент в руках. Толпа постепенно растеклась, и вороны вернулись на свой пир. - «Певец столкнул ее с утеса». - Пожирают ли вороны и сестру Леди Кейтлин тоже?
- Вы упоминали Вонючего Гуся, миледи. - Сказал сир Хайл. - Если желаете, я вас провожу…
- Возвращайся на пост.
На его лице промелькнуло раздражение. - «Обычное лицо, и вовсе не симпатичное».
- Как пожелаете.
- Так и пожелаю.
- Это была просто игра, чтобы убить время. Мы не замышляли ничего дурного. - Он замялся. - Бен умер, ты знаешь. Зарублен на Черноводной. Фарроу тоже, и Вилл Аист. А Марк Муллендор получил рану, которая стоила ему половины руки.
«Вот и отлично». - Хотелось сказать Бриенне. - «Отлично. Он это заслужил». - Но она вспомнила сидевшего снаружи шатра Муллендора с мартышкой на плече в крохотной кольчужке, и как они корчили друг другу рожи. Как же назвала их Кейтлин Старк в ту ночь у Горького моста? - «Рыцари лета». - А теперь настала осень и они опадают, словно листья…
Она повернулась спиной к Хайлу Ханту. - Пойдем, Подрик.
Мальчик семенил рядом, ведя лошадей в поводу. - Мы идем искать это место? Вонючего Гуся?
- Я иду. А ты идешь в конюшню к восточным воротам. Спроси владельца, есть ли постоялый двор, в котором можно провести ночь.
- Хорошо, сир. Миледи. - Подрик уставился под ноги, время от времени пиная камешки.
- А вы знаете, где это? Гусь? Вонючий Гусь, я имел в виду.
- Нет.
- Он говорил, что мог бы проводить нас. Тот рыцарь. Сир Кайл.
- Хайл.
- Хайл. Что такого он вам сделал, сир? Я имел в виду миледи.
«Парень может и с трудом говорит, но не дурак».
- В Хайгардене, когда король Ренли созвал свои знамена, несколько человек затеяли со мной игру. Сир Хайл был одним из них. Это была низкая игра, обидная и не достойная рыцарей. - Она остановилась. - Восточные ворота в ту сторону. Жди меня там.
- Как прикажете, миледи. Сир.
У Вонючего Гуся не было вывески. Чтобы отыскать деревянную лестницу, ведущую под здание склада мясника, потребовалось около часа. В подвале было темно, а свод оказался низким. Едва войдя Бриенна стукнулась головой о потолочную балку. Ни одного гуся она не заметила. Несколько табуретов, лавка, вкопанная в земляную стену. Столы были в застаревших пятнах разлитого вина, серые и изъеденные древоточцем. А вот обещанная вонь присутствовала повсюду. В основном это был запах вина, влаги и плесени, но ее нос подсказал ей, что еще пахло испражнениями и кладбищем.
Единственными посетителями оказались тирошские моряки в углу, переговаривающиеся друг с другом сквозь зеленые и фиолетовые бороды. Они мельком взглянули в ее сторону, и один что-то сказал другому, отчего тот заржал. Хозяин заведения стоял у стойки сделанной из доски, положенной поверх двух бочек. Это была женщина - круглая, бледная, с большой пышной грудью, покачивающейся под замызганным платьем. В целом она выглядела так, словно боги сотворили ее из сырого теста.
Бриенна даже не подумала бы заказывать в подобном месте воду. Она заказала вино и сказала:
- Я разыскиваю одного человека, известного как Ловкий Дик.
- Дик Крабб. Он появляется почти каждую ночь. - Женщина оценила кольчугу и меч. - Если ты собираешься его прирезать, то делай это где-то в другом месте. Нам не нужны неприятности с лордом Тарли.
- Мне нужно с ним поговорить. С какой стати мне желать ему зла?
Женщина пожала плечами.
- Если вы кивнете, когда он придет, я буду вам благодарна.
- Насколько?
Бриенна положила медную звезду между ними на доску, служившую стойкой, и нашла себе местечко в тени, откуда хорошо просматривалась лестница и вход.
Она попробовала вино на вкус. Оно было маслянистым, и в нем плавал волос. - «Такой же тонкий, как мои надежды найти Сансу». - Выплевывая его, подумала она. Погоня за призраком сира Донтоса не принесла плодов, а в связи со смертью леди Лизы, Долина больше не могла быть убежищем беглянки. - «Где же ты, леди Санса? Сбежала домой в Винтерфелл, или ты с мужем, как предпочитает думать Подрик?». - Бриенне не улыбалось ловить девочку за Узким морем, где все для нее было незнакомым даже язык. - «Там я буду еще более нелепой, мыча и жестикулируя, чтобы добиться понимания. Они будут насмехаться, как смеялись в Хайгардене». - От нахлынувших воспоминаний ее лицо залила краска стыда.
Когда Ренли себя короновал, Дева из Тарта неслась через все Раздолье, лишь бы к нему присоединиться. Сам король встретил ее чрезвычайно обходительно и пригласил к себе на службу. Но только не его лорды и рыцари. Бриенна и не ожидала теплого приема. Она была готова к холодному презрению, к насмешкам и враждебности. Она раньше уже вдоволь отведала подобного угощения. Но смутило и уязвило ее отнюдь не презрение большинства, а любезность нескольких рыцарей. Дева из Тарта была три раза обручена, но ни разу не испытывала ухаживаний, пока не попала в Хайгарден.
Первым был великан Лохматый Бен, один из немногих мужчин в лагере Ренли, способных тягаться с ней в росте. Он отправил к ней своего сквайра чтобы начистить ее кольчугу, и преподнес ей в подарок серебряный рог для вина. Сир Эдмунд Амброз пошел дальше, преподнеся букет цветов и пригласив разделить с ним верховую прогулку. Сир Хайл Хант превзошел обоих. Он подарил ей книгу с прекрасными иллюстрациями, в которой рассказывалось о сотне рыцарских подвигов, а также голубой шелковый плюмаж для ее шлема. Он пересказывал ей все лагерные сплетни, и говорил остроумные вещи, заставлявшие ее улыбаться. Он даже один раз с ней потренировался, что было ровно на один раз больше, чем у остальных.
Она решила, что именно из-за него остальные стали еще обходительнее. - «И даже больше, чем просто обходительные». - За обедом мужчины сражались за место за столом рядом с ней, предлагая наполнить кубок вином или угостить пряником. Сир Ричард Фарроу у ее палатки исполнял на лютне любовные песни. Сир Хью Бисбери преподнес ей горшок меда «сладкого как девы Тарта». Сир Марк Муллендор веселил ее выходками своей обезьянки - смешного черно-белого зверька родом с Летних Островов. Межевой рыцарь по имени Вилл Аист предложил размять затекшие плечи.
Ему Бриенна отказала. Она отказала всем. Когда однажды ночью сир Оуен Итчфилд схватил ее и силой поцеловал, она зашвырнула прямо его задом в костер. После чего бросилась к зеркалу. Ее лицо по-прежнему оставалось широким, веснушчатым, кривозубым, рот - огромным, челюсть тяжелой. В общем - уродина. Все о чем она мечтала - стать рыцарем и служить королю Ренли, но теперь...
К тому же она была отнюдь не единственной женщиной в лагере. Даже лагерные девки были краше ее, а в замке, где пировали лорд Тирелл с королем Ренли, каждый вечер танцевали высокородные дамы и прекрасные девы под аккомпанемент арф, дудочек и рожков. - «Почему вы так милы со мной?» - ей хотелось кричать каждому новому незнакомому рыцарю, сделавшему ей комплимент. - «Чего вам всем надо?»
Загадку решил лорд Рэндилл Тарли, когда однажды прислал двоих своих воинов, чтобы пригласить ее в свой шатер. Его младший сын Дикон подслушал шутливый разговор четверых рыцарей, которые седлали своих коней, и пересказал его отцу.
Они сделали ставки.
Начали это трое самых молодых рыцарей его отряда. Так он объяснил ей. Это были Амброз, Бен и Хайл Хант. Однако, едва слух распространился по лагерю, к игре присоединились остальные. Каждый новичок, чтобы вступить в состязание, должен был внести один золотой дракон, а выигрыш уходил тому, кто получит ее девственность.
- Я положил конец этому соревнованию, - сказал ей Тарли. - Некоторые из этих… претендентов… менее благородны, чем прочие, а ставки растут каждый день. Вопрос времени, когда кто-то из них попытается взять приз силой.
- Но они же - рыцари. - Ошарашено возразила она. - Помазанные рыцари.
- И благородные люди. Виновны полностью вы.
От подобного обвинения она захлопала глазами. - Я бы никогда… милорд, я не делала ничего чтобы их спровоцировать.
- Ваше присутствие их уже провоцирует. Если женщина будет вести себя как лагерная девка, она не может протестовать, что с ней обращаются не подобающим образом. Расположение войск не место для девушек. Если у вас есть представления о собственном достоинстве или чести вашего рода, вы снимете доспехи, вернетесь домой и попросите вашего отца подыскать вам мужа.
- Я пришла сражаться. - Настояла она. - И чтобы стать рыцарем.
- Боги создали мужчин для сражений, а женщин для рождения детей. - Отрезал Рэндилл Тарли. - Женские войны выигрывают роженицы на постели.
Кто-то спустился вниз по ступеням. Когда внутрь Гуся вошел оборванный, худой мужчина с острым лицом с грязно-каштановыми волосами, Бриенна отпихнула вино. Он бросил короткий взгляд в сторону тирошских матросов и долгий в сторону Бриенны, а затем двинулся к стойке.
- Вина, - потребовал он. - И не эту ослиную мочу, что ты льешь, нет.
Женщина взглянула на Бриенну и кивнула.
- Я оплачу тебе выпивку. - Сказала та. - Но только взамен на рассказ.
Мужчина оглянулся, его глаза подозрительно сощурились.
- Рассказ? Я знаю много историй. - Он сел на табурет напротив нее. - Скажи мне, шо хочет слышать м'леди, и Ловкий Дик скажет.
- Я слышала, что ты одурачил дурака.
Оборванец обдумывая слова, отхлебнул вина.
- Мож так. Или нет. - На нем был выцветший и порванный дублет со срезанным гербом какого-то лорда. - А кто хочет знать-то?
- Король Роберт. - Она положила серебряного оленя на бочку между ними. На одной стороне монеты был портрет Роберта, на реверсе - олень.
- Стал быть он? - Человек поднял монету на ребро и, улыбнувшись, крутанул ее. - Люблю смотреть на королевский танец, хей-нонни хей-нонни хей-нонни-хо. Мож я и видал твоего дурня.
- С ним была девочка?
- Две. - Сразу же ответил он.
- Две девочки? - «Может быть так, что второй была Арья?»
- Что ж, - сказал мужчина. - Учтите, я не видал милашек, но он хотел увезти троих.
- Троих?
- На ту сторону моря, как припоминаю.
- А вы помните как он выглядел?
- Дурак. - Он прихлопнул, начавшую замедляться монету, и она моментально исчезла. - Напуганный дурак.
- Напуганный чем?
Он пожал плечами. - Он не сказал, но старый Ловкий Дик знает когда пахнет страхом. Он приходил сюда почти каждую ночь, заказывал выпивку матросам, шутил и пел короткие песенки. Только однажды сюда пришли несколько человек вместе с этим охотником за сиськами, и ваш дурак стал белым, как молоко и сидел тихо, пока они не убрались. - Он придвинул табурет ближе. - Этот Тарли приказал солдатам шерстить доки, осматривая каждую посудину, которая приходит или уходит. Если человеку нужен олень, он идет в лес. Ваш дурень не смел. И я предложил свои услуги.
- Какого рода?
- Того, что стоят больше одного серебряного оленя.
- Расскажи, и получишь второго.
- Дай взглянуть. - Спросил он. Она выложила второго оленя на бочку. Он поставил монету на ребро и снова крутанул. - Тому, кто не может придти к кораблю, нужно чтобы корабль пришел к нему. Я сказал ему, шо знаю, где такое можно устроить. Потайное место, да.
Руки Бриенны покрылись гусиной кожей.
- Бухта контрабандистов. Вы отправили дурака к контрабандистам.
- Его и двух девчонок. - Он захихикал. - Вот только в том месте, куда я его отправил, корабли не появлялись уже давно. Скажем, лет тридцать. - Он поскреб кончик носа. - А на што вам тот дурак?
- Эти девочки - мои сестры.
- Правда? Бедняжки. У меня тож была сеструха. Костлявая с кривыми ногами, но потом отрастила пару сисек и заполучила рыцарского сынка между ног. В последний раз, когда я ее видал, она направлялась в Королевскую Гавань, чтоб провести остаток жизни лежа на спине.
- Куда ты его направил?
Снова пожатие плеч. - Што до этого, то никак не припомню.
- Куда? - Бриенна впечатала другой серебряный в бочку.
Он отпихнул монету указательным пальцем обратно к ней. - В такое место, которое оленям не сыскать… но дракон мог бы.
Она поняла, серебром от него правды не добиться. - «Золотом возможно, или нет. Но сталью надежнее». - Бриенна прикоснулась к кинжалу, потом снова потянулась к кошельку. Она нащупала золотого дракона и выложила его на бочку.
- Где?
Оборванец подхватил монету и попробовал ее на зуб.
- Сладенькая. Навевает мне мысли о мысе Сломанного когтя. К северу отсюда. Дремучее местечко, сплошные холмы да трясины, но так уж стряслось, што я там родился и вырос. Дик Крабб мое имя, хотя все меня кличут Ловкий Дик.
Она не стала называть свое имя. - Где на Сломанном когте?
- В Шепоте. Вы конечно слыхали о Кларенсе Краббе?
- Нет
Похоже эта новость оказалась для него сюрпризом.
- Сир Кларенс Крабб, я говорю. Во мне есть его кровь. Он был восьми футов роста, и такой сильный, што мог одной рукой согнуть сосну и забросить ее на полмили. Ни одна лошадь не могла сдержать его вес, так он ездил на зубре.
- И какое отношение он имеет к этой бухте контрабандистов?
- Его жена была лесной ведьмой. Как только сир Кларенс убьет кого-нить, сразу тащит его башку домой, а его жена поцелует ее в губы и вертает к жизни. Лордов там, колдунов, рыцарей знаменитых, пиратов. Был даже один король Сумеречного дола. А они давали старому Краббу мудрые советы. А так как они-то всего лишь головы, то говорить в полный голос не могли, но и заткнуться тож. Когда от тебя осталась одна башка, то единственный способ скоротать денек это поболтать. Вот замок Краббов и прозвали - Шепот. И щас зовут, хотя там остались одни камни. Пустынное местечко - Шепот. - Мужчина заставил монету двигаться между костяшками пальцев. - Один дракон заскучает от одиночества. А десять…
- Десять драконов - целое состояние. Принимаешь меня за дуру?
- Нет, но могу свести тебя к одному. - Монетка прошла в одну сторону, потом обратно. - Проводить до Шепота, м'леди.
Бриенне не понравилось, как его пальцы игрались с монетой. И все же…
- Шесть драконов, если мы найдем мою сестру. Две, если одного дурака. И ничего, если ничего не найдем.
Крабб снова пожал плечами.
- Шесть - отличное число. Шесть сойдет.
«Слишком быстро». - Она поймала его руку до того как он успел спрятать золото. - Не обмани. Об меня зубы сломаешь.
Когда она отпустила руку, Крабб помял свое запястье:
- Вот хрень, - пробормотал он. - Чуть руку не сломала.
- Прости. Моей сестре тринадесять лет. Мне нужно разыскать ее пока…
- … пока какой-нить рыцарь не влез к ней под юбку. Ясно, я понял. Она уже почти в порядке. Ловкий Дик теперь с тобой. С первым светом жди меня у восточных ворот. Мне надо кое-где раздобыть лошадь.

Сэмвелл

От одного вида моря Сэмвелла Тарли тошнило.
Дело было не в страхе утонуть, хотя, несомненно, в какой-то степени это тоже играло свою роль. Еще добавлялось движение корабля, и то, как палуба ускользала из-под ног.
- У меня очень нежный желудок, - жаловался он Дареону в день отплытия из Восточного Дозора, что у моря.
Певец хлопнул его по плечу и сказал:
- С таким огромным животом как у тебя, Смертоносный, у тебя есть шанс выплеснуть всю свою нежность.
Сэм пытался при нем вести себя смелее, а так же ради Лилли, чтобы немного ее успокоить. Раньше она ни разу не видела море. Когда они пробирались сквозь снега после бегства из замка Крастера, им попадались по пути озера, и даже они вызывали у нее потрясение. Едва Черная Птица отвалила от берега, девчонка задрожала всем телом, и по ее щекам потекли огромные соленые слезы. - Пусть боги будут милостивы. - Услышал Сэм ее шепот. Первым скрылся из виду Восточный дозор, Стена становилась все меньше и меньше, пока наконец окончательно не исчезла. Потом на них налетел ветер. Паруса стали того серого цвета, какими становятся некогда черные плащи после многочисленных стирок, а лицо Джил стало белым от страха.
- Это добрый корабль, - пытался объяснить ей Сэм. - Тебе не нужно бояться. - Но она только посмотрела на него, крепче прижав к себе ребенка, и спустилась вниз.
Вскоре Сэм оказался у планширя, намертво вцепившись в него, наблюдая за плеском весел. Их совместный ход был прекрасным зрелищем, и смотреть на них было куда легче, чем на волны. Один вид воды наводил его на мысли о смерти. Когда он был маленьким, его лорд-отец пытался научить его плавать, попросту бросив его в пруд у подножия Рогова Холма. Вода сразу же залилась в нос, рот и легкие, и он еще долго кашлял водой и хрипел, после того, как его вытащил сир Хайл. После этого случая он никогда не заходил в воду глубже, чем по пояс.
Тюлений залив был куда глубже, и не выглядел столь дружелюбным, как маленький прудик у отцовского замка. Вода в нем была серо-зеленой, неспокойной, а заросший лесом берег, мимо которого они проплывали, был обрывисто-каменистым и полным опасных водоворотов. Даже если ему как-то удастся добраться до него, барахтаясь, скорее всего волны разобьют его голову в дребезги о какой-нибудь камень.
- Высматриваешь русалок, Смертоносный? - спросил Дареон, увидев уставившегося в морскую гладь Сэма. Со светлыми волосами и карими глазами симпатичный певец из Восточного дозора был больше похож на какого-то мрачного принца, чем на черного брата.
- Нет. - Сэм сам не знал, что именно он высматривает, и что вообще делает на этом корабле. - «Направляюсь в Цитадель, чтобы выковать цепь и стать мейстером, чтобы лучше послужить Дозору». - Твердил он себе, но от этого ему только становилось хуже. Он не хотел становиться мейстером с тяжелой холодной цепью вокруг шеи. И не хотел бросать братьев, единственных друзей, которые у него когда-либо были. И уж конечно не хотел встречаться с отцом, который отправил его на Стену умирать.
У других все было по-другому. Для них путешествие станет счастливым избавлением. Лилли окажется в безопасности на Роговом Холме, отделенная всей широтой Вестероса от ужасов, которые она познала в лесу призраков. Став служанкой в отцовском замке, она будет сыта, в тепле, и станет крохотной частичкой мира, о котором не смела и мечтать, оставаясь женой Крастера. Она будет смотреть, как растет и крепнет ее сын, как он станет охотником, конюхом или кузнецом. А если мальчишка проявит способности к военному ремеслу, то какой-нибудь рыцарь, возможно, возьмет его к себе сквайром.
Мейстер Эйемон тоже направляется в хорошее место. Приятно думать, что он проведет остаток своих дней, омываемых теплыми ветрами Староместа, беседуя со своими приятелями-мейстерами и делясь премудростями с послушниками и учениками. Он уже сто раз заслужил отдых.
Даже Дареон станет счастливее. Он постоянно твердил о своей невиновности в изнасиловании, за которое его отправили на Стену, настаивая, что он служил при дворе какого-то лорда, услаждая его слух песнями за ужином. Теперь у него есть шанс. Джон назначил его вербовщиком взамен какого-то человека по имени Йорен, который бесследно пропал и считался мертвым. В его задачу входит путешествовать по Семи Королевствам, петь о подвигах Ночного Дозора и время от времени возвращаться на Стену с новыми рекрутами.
Путешествие будет долгим и опасным, никто этого не отрицал, но другие в его конце, по крайней мере, обретут счастье. Это единственное, что утешало Сэма. - «Я делаю это ради них», - утешал он себя. - «Ради Ночного Дозора, и ради счастливого завершения». - Но чем дольше он смотрел на море, тем глубже и холоднее оно казалось.
Но даже не вид моря был худшим из всего, понял Сэм, забравшись в каюту на корме, которую делили остальные пассажиры. Он пытался отвлечься от колыхающегося желудка, поболтав с Лилли, пока она ухаживала за сыном:
- Этот корабль доставит нас далеко на Браавос. - Сказал он. - Там мы найдем другой корабль, который доставит нас в Старомест. Я читал про Браавос, когда был маленьким. Весь город построен в лагуне не сотне маленьких островков. Там у них есть титан - каменный человек сотню футов высотой. Вместо лошадей у них лодки, а лицедеи у них играют заранее написанные истории, а не как у нас - сплошь обычное глупое кривляние. Пища у них очень хорошая, особенно рыба. У них водятся все виды моллюсков, угрей и устриц. И всегда все свежее, прямо из моря. Может, у нас будет несколько дней, пока мы не найдем нужный корабль. Если так, мы сможем пойти посмотреть представление лицедеев и попробуем каких-нибудь устриц.
Он думал, что это ее развлечет. Он не мог ошибиться сильнее. Лилли уставилась на него сквозь немытые пряди волос невидящими, унылыми глазами. - Как пожелаете, милорд.
- А что хочешь ты? - Спросил он.
- Ничего. - Она отвернулась и переложила сына от одной груди к другой.
От движения корабля съеденные Сэмом яйца, бекон и жареный хлеб перемешались. В один миг он понял, что не может больше оставаться в каюте. Он вскочил на ноги, взлетел по трапу и опорожнил свой завтрак в море. Тошнота подступила к Сэму так сильно, что он, не разбирая с какой стороны дует ветер, бросился к неправильному борту и, перегнувшись через леер, освободил свой желудок себе на грудь. И все равно, он почувствовал себя намного лучше… правда, не на долго.
Черная Птица была самой большой галерой Дозора. Штормовая корона и Коготь были быстрее, объяснил мейстеру Эйемону - Коттер Пайк в Восточном Дозоре, но они все были боевыми кораблями - узкими, быстрыми хищными птицами, у которых гребцы сидели на открытой палубе. Черная Птица была лучшим выбором для неспокойных вод узкого моря за Скагосом. - Там часто бывают штормы. - Предупредил Пайк. -Зимние штормы хуже, но осенние - чаще.
Первые десять дней, пока Черная Птица пересекала Тюлений залив, никогда не удаляясь за пределы видимости берега, было еще ничего. Когда дул ветер становилось холодно, но в соленом воздухе было нечто бодрящее. Сэм почти не мог есть, и когда ему удавалось что-то через силу запихнуть внутрь, оно не желало оставаться там надолго, но в остальном все было не так уж плохо. Он как мог пытался поддержать бодрость духа Джилли и быть с ней насколько возможно приветливым, но это давалось с трудом. Она не выходила на палубу, не важно, что он ей рассказывал, и, кажется, предпочитала сидеть с сыном в темноте. Мальчику же корабль тоже нравился не больше, чем матери. Если он не плакал, то срыгивал материнское молоко. У него постоянно болел живот, отчего он все время страдал от поноса, который пропитал все меха, в которые заворачивала его Джил, чтобы сохранить его в тепле. Из-за этого в каюте стояло постоянное зловоние. Не имело значение, сколько благовонных свечей зажигал Сэм, запах детских испражнений никуда не пропадал.
На свежем воздухе было куда лучше, особенно когда Дареон начинал петь. Певец познакомился со всеми матросами Черной Птицы, и пел для гребцов за работой. Он знал все их любимые песни. И печальные, вроде «Дня, когда повесили Черного Робина», «Плач Русалки», и «Осень моей жизни», и героические, вроде «Железных копий», «Семь мечей для семи сыновей», и похабные, как «Ужин миледи», «Ее нежный цветочек», и «Мегги была веселой девицей, веселой девицей Мегги была». Когда он запел про «Медведя и прекрасную деву», к нему присоединились все гребцы, и Черная Птица, казалось, полетела над волнами. Пусть Дареон был неважным фехтовальщиком, о чем Сэм знал по совместным тренировкам у Аллистера Торне, зато у него был прекрасный голос. - Гром, покрытый медом. - Назвал его однажды мейстер Эйемон. Он играл на деревянной арфе и на скрипке, и даже писал собственные стихи… хотя Сэму они не показались хорошими. И все же, было здорово сидеть и слушать, хотя сундук был такой твердый и колючий, что Сэм был почти рад, что у него такой пухлый зад. - «Куда бы ни отправился толстяк, он всегда носит свою подушку с собой». - подумал он.
Мейстер Эйемон тоже предпочитал проводить время на палубе, обернувшись меховой шкурой и уставившись в морскую даль.
- На что он смотрит? - Однажды удивился Дареон. - Для него наверху одинаково темно, как и внизу в каюте.
Старик его услышал. Хотя глаза Эйемона были слепы и ничего не видели, с ушами у него было все в порядке.
- Я не слеп не от рождения. - Напомнил он. - Когда я в последний раз плыл этим путем, я видел каждый камень, дерево и горную вершину, видел серых чаек, взлетающих при нашем приближении. Мне было тридцать пять и я был мейстером уже шестнадцать лет. Эгг хотел, чтобы я помог ему править, но я знал - мое место здесь. Он отправил меня на север на борту Золотого Дракона, и настоял, чтобы его друг сир Дункан доставил меня в целости и сохранности в Восточный Дозор. Ни один рекрут не прибывал на Стену с такой помпой с тех пор, как Нимерия отправила в Дозор шесть королей в золотых оковах. Егг тоже опустошил темницы, чтобы я не должен был приносить свои обеты в одиночестве. Он назвал их моей почетной стражей. Один из них был не кто иной как Бринден Риверс. Позднее его выбрали лордом командующим.
- Кровавый ворон? - переспросил Дареон. - Я знаю о нем песню. Она называется «Тысяча и один глаз». Но я думал, он жил сто лет назад.
- Как и все мы. Когда-то я был молод как и ты. - Это, видимо, навеяло на него грусть. Он закашлялся, закрыл глаза, и заснул, покачиваясь в своих мехах с каждой волной, налетавшей на корабль.
Они плыли под серым небом на восток, на юг и снова на восток, огибая Тюлений Залив. Капитан - седой брат с животом похожим на бочку эля, носивший черное такое замызганное и выцветшее, что команда прозвала его Старыми Солеными Лохмотьями. Он редко открывал рот. Для этого у него был старший помощник, разражавшийся в соленый воздух сотней проклятий, если стихал ветер или табанили гребцы.
Они ели жидкую овсянку на завтрак, крутую овсяную кашу на ужин, заедая ее солониной, соленой треской или бараниной, и запивали все элем. Дареон пел песни, Сэма тошнило, Джилли плакала и нянчила ребенка, мейстер Эйемон спал и дрожал, а ветры становились холоднее и пронзительнее с каждым прошедшим днем.
И даже несмотря на это, это было отличное путешествие, в отличие от последнего, предпринятого Сэмом. Ему было не больше десяти, когда он отправился в плавание на галеасе лорда Рэдвина Королева Арбора. Корабль был в пять раз больше Черной Птицы и прекрасен. У него было три огромных паруса и ряды весел, сверкавшие на солнце золотом и белым. Когда они разом поднялись и упали, и корабль отправился в Старый город, у Сэма захватило дух… но это было единственное доброе воспоминание о путешествии через пролив Рэдвина. Потом, как и сейчас, его затошнило к разочарованию его лорда-отца.
И когда они добрались до Арбора, все стало еще хуже. Близнецы лорда Рэдвина невзлюбили Сэма с первого взгляда. Каждое утро они находили новый способ его унизить на тренировочном дворе. На третий день Хорас Рэдвин заставил его визжать как свинью, когда он просил о пощаде. На пятый его брат Хоббер переодел в свои доспехи девочку-поваренка и заставил ее бить Сэма деревянным мечом, пока он не заплакал. Когда же она открылась, все сквайры, пажи и конюхи покатились со смеху.
- Мальчика нужно немного подготовить, вот и все. - сказал его отец лорду Рэдвину той ночью, но тут откликнулся дурак лорда Рэдвина:
- Да, немного перца, гвоздики, яблоко в рот и жарить до готовности. - С того дня, лорд Рэндил запретил Сэму есть яблоки, пока они находились под крышей Пакстера Рэдвина. На обратной дороге его снова тошнило, но обратный путь вел к дому, поэтому он почти радовался вкусу рвоты во рту. Но радость закончилась, когда они прибыли на Роговый холм, и его мать сказала ему, что его отец не собирался забирать его домой. - Вместо тебя должен был прибыть Хорас, а ты должен был остаться в Арборе в качестве пажа лорда Пакстера и его кравчего. Если б ты ему понравился, тебя бы обручили с его дочерью. - Сэм по сей день помнил мягкое прикосновение материнской руки, вытершей ему слезы клочком кружев, смоченным слюной. - Мой бедный, бедный Сэм. - Шептала она.
«Будет здорово увидеть ее снова», - думал он, вцепившись в леер Черной Птицы, глядя как волны разбиваются о каменный берег. - «Если она увидит меня в черном, то возможно даже станет мной гордиться».
- Я стал мужчиной, мама. - Скажу я ей. - Стюартом и братом Ночного Дозора. Мои братья иногда зовут меня Сэм Смертоносный. - Он представил своего брата Дикона и сестер. - Вот видите, - скажу я им. - Видите. В конце концов, и я чего-то добился.
С другой стороны, если он отправится на Роговый Холм, там может оказаться отец.
При этой мысли его желудок вновь взбунтовался. Сэм навалился на планшир и его вырвало, но теперь не против ветра. В этот раз он выбрал правильный борт. Он добился в проявлении морской болезни определенных успехов.
Или он так думал, пока Черная Птица не ушла за пределы видимости берега и повернула прямо на восток через залив к берегам Скагоса.
Массивный и скалистый остров находился прямо в устье Тюленьего залива. Суровая и неприветливая земля, населенная дикарями. Сэм читал, что они жили в пещерах и в мрачных хижинах, прилепленных к утесам, и выступали на войну на больших лохматых единорогах. Слово «скагос» - на древнем языке означало «камень». Скагосцы называли себя каменнорожденными, но их соседи северяне звали их скаггами и не испытывали к ним нежных чувств. Всего сто лет назад Скагос восстал. На его подавление ушло много лет и отняло жизнь у лорда Винтерфелла и сотен верных ему людей. В некоторых песнях говорится, что скагги - каннибалы. Возможно их воины пожирают сердце и печень поверженных врагов. В древние времена, скагги приплыли на соседний остров Скейн. Они завладели женщинами, убили всех мужчин и съели их прямо на берегу, чтобы отпраздновать то, что было оставлено на ночь. С тех пор на Скейне нет ни души.
Дареон тоже знал эти песни. Когда из моря показались блеклые серые вершины Скагоса, он присоединился к Сэму, стоящему на носу, и сказал: - Если боги будут милостивы, мы увидим единорога.
- Если капитан в своем уме, мы не станем подходить так близко. Вокруг Скагоса много непредсказуемых течений и рифов. Они разобьют корабль как скорлупку. Только не говори это при Лилли. Она и так напугана.
- И ее визжащее отродье тоже. Не знаю, кто из них плачет сильнее. Она прекращает реветь только когда сует ему сиську в рот, а потом снова принимается за старое.
Сэм тоже это заметил. - Может ребенок причиняет ей боль. - Неуверенно произнес он. - Если у него режутся зубы...
Дареон дернул пальцем струну на лютне, вызвав саркастический звук. - Я слыхал, что дикие куда смелее.
- Она смелая. - Настаивал на своем Сэм, хотя даже ему пришлось признать, что до этого он не видел Джилли в столь плачевном состоянии. Хотя она старалась прятать лицо и сохранять в каюте темноту, он видел, что ее глаза почти всегда красные, а щеки мокрые от слез. Когда он спрашивал ее, что с ней не так, она лишь качала головой, оставляя его вопросы без ответа.
- Ее пугает море, только и всего. - Сказал он Дареону. - Перед тем как попасть на Стену, все, что она видела в жизни - это замок Крастера и лес вокруг. Не думаю, что она отходила от места, где родилась, дальше, чем на пол лиги. Она видела ручьи и реку, но ни разу не встречала озер, пока мы не наткнулись на одно в лесу, а уж море... а море - жуткая вещь.
- Мы ни разу не выходили за пределы видимости берега.
- Но скоро уйдем. - Для него самого эта новость не была столь уж радостной.
- Уверен, немножко воды не может напугать Смертоносного.
- Нет. - Солгал Сэм. - Я не боюсь. А вот Лилли... может быть, если сыграть им несколько колыбельных, это успокоит и усыпит младенца.
Губы Дареона скривились от отвращения: - Только если она чем-то заткнет ему задницу. Не могу вынести этот запах.
На следующий день начался дождь, и волнение на море усилилось.
- Лучше спуститься вниз. Там суше. - Сказал Сэм мейстеру Эйемону, но старик улыбнулся в ответ и произнес: - Мне приятно чувствовать дождь на лице, Сэм. Он похож на слезы. Разреши мне побыть здесь еще немного, умоляю. Я не плакал уже много лет.
Раз старый и дряхлый мейстер решил остаться на палубе, Сэму не оставалось ничего иного, как остаться с ним. Он простоял рядом со стариком, кутаясь в плащ, почти час, пока мягкий не успокаивающийся дождь не промочил его до нитки. Эйемон не подавал вида, что что-то чувствует. Он вздохнул и закрыл глаза. Сэм встал поближе, чтобы прикрыть от ветра. - «Скоро он попросит меня отвести его в каюту». - Успокаивал он себя. - «Должен попросить». - Но он не проронил ни слова, и тут где-то вдалеке на востоке зазвучал гром. - Нам нужно спуститься вниз. - Поежившись, сказал Сэм. Мейстер Эйемон не ответил. Только сейчас Сэм понял, что старик уснул. - Мейстер! - позвал он, мягко тряся старика за плечо. - Мейстер Эйемон, проснитесь!
Слепые глаза Эйемона открылись.
- Эгг? - Позвал он. Дождь стекал по его щекам. - Эгг, мне снилось, что я стал стариком.
Сэм не знал, что делать. Он встал на колено, подхватил старика на руки, и потащил его вниз. Никто не мог бы назвать его сильным, да еще дождь намочил одежду мейстера, отчего она стала в два раза тяжелее, но все равно он весил не больше ребенка.
Когда он вошел внутрь с Эйемоном на руках, то обнаружил, что Джилли не уследила за свечами и дала им потухнуть. Ребенок спал, а она свернулась калачиком в углу, закутавшись в черный плащ, подаренный Сэмом, превратившись в мягкую бесформенную кучу.
- Помоги мне, - встревожено попросил он. - Нужно его обсушить и согреть.
Она сразу вскочила, и они вместе освободили мейстера от его мокрой одежды, и завернули его в шкуру. Его кожа была влажной и холодной, однако липкой на ощупь.

Предыдущая страница 9 Следующая страница


Пир для Воронов 10

- Тебе придется лечь с ним. - Сказал Сэм Джилли. - Обними его и согрей своим телом. - Она не возразив, но продолжая всхлипывать, выполнила его просьбу. - А где Дареон? - спросил Сэм. - Будет теплее, если мы будем спать вместе. Он тоже нужен. - Он уже был на полпути обратно чтобы отыскать певца, когда палуба поднялась ему навстречу, затем выскользнула из под ног. Джилли пискнула, а Сэм тяжело стукнулся и упал. Ребенок проснулся и завопил.
Следующий скачок корабль предпринял как раз, когда Сэм пытался подняться на ноги. Джилли бросило ему в объятья, и девушка ударилась об него с такой силой, что Сэм едва смог вздохнуть.
- Не бойся. - Прошептал он. - Это просто приключение. Когда-нибудь ты расскажешь сыну эту историю. - От этих слов она только сильнее впилась ногтями в его руку. Ее трясло, все ее тело сотрясалось от сильных рыданий. - «Что бы я ни говорил, становится только хуже». - Он сильно прижал ее к себе, поняв, что ее грудь неудобно впилась в его тело. При всем страхе, этого каким-то образом было достаточно, чтобы он почувствовал напряжение. - «Она чувствует это». - Подумал он, смутившись, но даже если она и почувствовала, она не подала вида, только вцепилась в него сильнее.
Следующие дни пролетели один за другим. Они ни разу не видели солнце. Днем было серо, ночью - темно, кроме редких вспышек молний над вершинами Скагоса. Они отощали, так как никто не мог есть. Капитан выдавал гребцам ведро горячего вина. Сэм попробовал выпить кружку, и едва смог вздохнуть, когда сотни огненных змей вползли в его горло и дальше внутрь в желудок. Дареону тоже понравилось питье, и после этого его редко можно было видеть трезвым.
Паруса поднимали, опускали. Один парус сорвало с мачты, и он улетел прочь словно огромная серая птица. Когда Черная Птица огибала южный мыс Скагоса, они заметили сидящую на рифах галеру. Часть команды вынесло на берег, и птицы с крабами отдавали им последнюю дань уважения.
- Проклятье, слишком близко. - Прохрипел Старые Соленые Лохмотья, увидев эту картину. - Один хороший порыв ветра, и мы окажемся рядом с ними. - Несмотря на истощение, гребцы снова налегли на весла, и корабль, проплыв южнее, смог выйти в Узкое море, пока Скагос не остался позади, превратившись в темную фигуру на горизонте, похожую и на грозовую тучу, и на темные горные вершины, или то и другое вместе. После этого у них было восемь дне и семь ночей спокойного плавания.
Потом на них накинулись шторма сильнее предыдущего.
Был это один шторм, прерываемый краткими мгновениями затишья, или три, слившиеся воедино? Сэм не знал, хотя отчаянно пытался разобрать.
- Да какая разница? - Крикнул ему как-то Дареон, когда все они забились в каюту.
«Никакой», - хотел ответить Сэм, - «Но пока я размышляю над этим, я стараюсь не думать о тошноте, боязни утонуть и лихорадке мейстера Эйемона».
- Никакой, - получилось у него выдавить из себя, но близкий гром заглушил остальное, а палуба вывернулась и ударила его в бок. Джилли заплакала. Ребенок заорал. А сверху было слышно, как Старые Соленые Лохмотья рычит на команду - оборванный капитан, который почти все время молчит.
«Ненавижу море», - думал Сэм. - «Я не-на-ви-жу море. Я ненавижу море. Я ненавижу море». - Следующая молния ярко осветила каюту сквозь щели в обшивке наверху. - «Это хороший, отличный корабль. Хороший корабль, добрый корабль». - Твердил он себе. - «Я не боюсь. Я не утону».
Во время одного из перерывов между штормами, когда Сэм отчаянно вцепившись в леер пытался опорожнить желудок, он услышал, как кто-то из команды бурчит, что все беды оттого, что они взяли на борт женщину, к тому же дикую. - Ее трахал собственный отец. - Услышал Сэм, как говорит один из них, как раз, когда снова налетел порыв ветра. - А это хуже, чем потаскуха. Хуже всего остального. Если не избавимся от нее и от ее выродка, все потонем.
Сэм не стал с ними связываться. Они были старше, крепче и сильнее. Их руки и плечи долгие годы укреплялись работой с веслами. Но он удостоверился, что его нож при нем и остер, и постарался следовать за Джилл всякий раз, когда она выходила из каюты освежиться.
Даже Дареон не мог найти ни единого слова для дикой. Однажды, по настоянию Сэма, он сыграл колыбельную чтобы успокоить ребенка, но едва он начал петь первый куплет, как Лилли безутешно разревелась. - Семь проклятых дверей ада, - выругался Дареон. - Ты что, не можешь не реветь, пока я допою?
- Просто играй. - Предложил Сэм. - И пой песню.
- Да, не нужна ей песня. - Возразил Дареон. - Ее нужно хорошенько побить или оттрахать. Уйди с дороги, Смертоносный. - Он оттолкнул Сэма и выскочил из каюты, искать утешение в вине и среди своих суровых друзей-гребцов.
Терпение Сэма было почти на исходе. Он уже притерпелся к запаху, но из-за штормов и рыданий Лилли он почти не мог спать.
- Не могли бы вы ей что-нибудь дать? - очень тихо спросил он мейстера Эйемона, когда заметил, что старик проснулся. - Какую-нибудь траву или зелье, чтобы она боялась не так сильно?
- Дело не в страхе. - Объяснил ему старик. - Это печаль, а от нее не придумано зелий. Пусть слезы текут, Сэм. Тебе не унять их поток.
Сэм ничего не понял.
- Она же плывет в безопасное место. В теплое место. С чего ей печалиться?
- Сэм. - Прошептал старик. - У тебя два здоровых глаза, а ты не видишь. Она мать, скорбящая о своем ребенке.
- У нее морская болезнь, вот и все. У всех у нас морская болезнь. Когда мы доберемся до пота Браавоса…
- … ребенок по-прежнему останется сыном Даллы, а не плотью от ее плоти.
Услышав подобное предположение из уст мейстера, Сэм застыл с разинутым ртом: - Этого не мож… она бы не… конечно он ее. Лилли никогда бы не уехала без своего сына. Она его любит.
- Она нянчила обоих и любит обоих. - ответил Эйемон. - Но по разному. Матери любят детей по-разному, даже Небесная Мать. Я уверен, Джилли не по своей воле оставила ребенка. Я могу только предполагать, какие угрозы или обещания предложил ей лорд командующий… но и обещания и угрозы безусловно имели место.
- Нет. Нет. Это какая-то ошибка. Джон бы никогда…
- Джон никогда. А лорд Сноу сделал. Иногда у нас просто нет хорошего выбора, Сэм, только меньшее из зол.
- «Нет хорошего выбора». - Сэм вспомнил обо всех опасностях, которые им вместе пришлось пережить, и замок Крастера и гибель Старого Медведя, снег и лед, и пронизывающий ветер, дни и дни, и дни похода, ворон на белом дереве и Хладнорукого, Стена, Стена, Стена и подземные Черные Ворота. И ради чего? - «Ни хорошего выбора, ни счастливого конца».
Ему захотелось кричать. Ему хотелось плакать, рыдать, биться, свернуться клубочком и захныкать. - «Он подменил детей». - Сказал он про себя. - «Он подменил детей, чтобы защитить малютку принца, чтобы сберечь его от костра леди Мелисандры, от ее красного бога. Кто станет переживать, если она сожжет мальчика Джилли? Никто кроме Джилли. Он всего лишь ублюдок Крастера, отродье от инцеста, а не сын Короля за Стеной. Он не годится для заложника, не годится для жертвоприношения, ни для чего не годится, у него даже имени нет».
Молча, Сэм выбрался на палубу с желанием опорожнить желудок, но живот был уже пуст. Над ними спустилась ночь, странная тихая ночь, какой они не видели много дней. Море было как черное стекло. Гребцы и весла отдыхали. Один или двое заснули прямо на своих скамьях. Ветер раздувал паруса, и на севере Сэм мог даже видеть россыпь звезд, и красного странника, которого свободный народ прозвал Вором. - «Это могла быть моя звезда». - Вяло подумал Сэм. - «Я помог сделать Джона лордом Командующим, и я сам привел к нему Лилли и ее ребенка. И у истории нет счастливого конца».
«Смертоносный». - Позади возник Дареон, не обративший внимания на страдания Сэма. - Наконец-то, прекрасная ночь. Погляди-ка, какие звезды. Может нам повезет и увидим кусок луны. Возможно, худшее уже позади.
- Нет. - Сэм вытер нос и показал пальцем на юг, туда, где собиралась непроглядная тьма. - Вон там. - Сказал он. Едва он это произнес сверкнула молния, и внезапно, беззвучно и ослепляющее ярко. Далекие облака на полмгновения осветились - горы, напирающие на горы, фиолетовые, красные, желтые и огромные, больше окружающего мира. - Худшее еще не закончилось. Худшее только начинается, и у истории нет счастливого конца.
- Боги милостивы. - Рассмеявшись ответил Дареон. - Смертоносный, ты жуткий трус.

Джейме

Лорд Тайвин Ланнистер въехал в город на жеребце в сверкающих отполированных алых латах, украшенных драгоценными камнями и золотой отделкой. А покидал в высоком фургоне, задрапированном алыми знаменами в сопровождении шести Молчаливых сестер.
Траурная процессия выдвинулась из города через Божественные Врата Королевской гавани, которые были шире и роскошнее Львиных. Джейме этот выбор казался неправильным. Его отец был настоящим львом, этого никто не мог отрицать, а вот богом лорд Тайвин не мнил себя никогда.
Почетный караул из пятидесяти рыцарей окружал фургон с телом лорда. На их копьях развивались алые флажки. Следом за ними двигались лорды западных земель. Ветер играл их штандартами, заставляя плясать и извиваться их гербы. Пробираясь в голову колонны, Джейме проехал мимо кабанов, барсуков, жуков, зеленых стрел, красных быков, скрещенных алебард и копий, дикой кошки, земляники, рукава, и четырех разных изображений солнца.
Лорд Бракс был одет в светло зеленый дублет с косой серебристой полосой. На против сердца у него красовался аметистовый единорог. На лорде Ясте были вороненые доспехи с тремя золотыми львиными головами на нагруднике. Весть о его смерти, если внимательно к нему присмотреться, была не так уж неверна. Раны и заточение в плену оставили от него только тень былого человека. Лорд Бенфорт лучше перенес лишения и выглядел готовым снова вернуться на войну. Плюмм был в фиолетовом, Престер в горностае, Морленд в коричневом с зеленью, но на каждом был алый плащ в честь человека, прах которого они сопровождали домой.
За лордами следовала сотня арбалетчиков и три сотни пехотинцев в алых плащах. Двигаясь этой красной реке в белом плаще и чешуйчатом панцире Джейме чувствовал себя не в своей тарелке.
Его дядя не прибавил ему настроения:
- Лорд командующий. - Поприветствовал его сир Киван, когда Джейме пристроился рядом с ним в голове колонны. - Нет ли у Ее Величества для меня каких-либо последних указаний?
- Я здесь не ради Серсеи. - За его спиной медленно начал отбивать траурный ритм барабан. Казалось он твердил: «Мертв, мертв, мертв».
- Я пришел сюда с ним проститься. Он был моим отцом.
- Ее тоже.
- Я не Серсея. У меня есть борода, а у нее грудь. Если ты все еще нас путаешь, дядя, то сосчитай руки. У Серсеи их две.
- Но вам обоим нравится насмехаться над остальными. - Ответил его дядя. - Избавьте меня от своих шуток, сир. Мне они не нравятся.
- Как хочешь. - «Все не так, как я рассчитывал».
- Серсея возможно и рада была бы с тобой попрощаться, но у нее много дел.
Сир Киван фыркнул.
- Как и у всех нас. Как поживает ваш король? - В его голосе чувствовался упрек.
- Спасибо, ничего. - Извиняющимся тоном ответил Джейме. - Утром с ним Бэлон Сванн. Он добрый и отважный рыцарь.
- Когда-то это было понятно и так, когда речь заходила о ком-то в подобном твоему плаще.
«Никто не выбирает себе братьев», - подумал Джейме. - «Дозвольте мне самому выбирать себе людей и Королевская гвардия вновь станет великой».
Но говорить подобное открыто было бы неуместно - пустое сотрясение воздуха человеком, которого прозвали Цареубийцей. - «Человеком, у которого дерьмо вместо чести», - поэтому Джейме оставил это без комментариев. Он явился не для того, чтобы ссориться с дядей.
- Сир, - вместо этого сказал он. - Вам нужно помириться с Серсеей.
- Разве мы враждуем? Никто меня не предупредил.
Джейме и это оставил без внимания.
- Ссора среди Ланнистеров на руку только врагам нашего рода.
- Если и случилась ссора, то только не по моей вине. Серсея хочет править. Отлично и здорово. Королевство теперь ее. Все, чего я прошу - оставить меня в покое. Мое место в Дарри рядом с сыном. Замок требует ремонта, земли нужно пахать и защищать. - Он горько усмехнулся. - А твоя сестра нашла еще, чем занять мое время. Мне нужно женить Ланселя. Его невеста с нетерпением ждет нас в Дарри.
«Эта вдова из Близнецов». - Его кузен Лансель ехал в десяти ярдах позади. Из-за погасшего взора и побелевших волос, он выглядел старше лорда Яста. При одном взгляде на него у Джейме начинала чесаться отрубленная кисть руки… - «спала с Ланселем, с Осмундом Кеттлблэком, а может и с Лунатиком, почем мне знать…» - Он несчетное число раз пытался с ним поговорить, но никак не мог застать его одного. Если с ним нет его отца, значит с ним септон. - «Может он и сын Кивана, но в его венах молоко. Тирион солгал. Он хотел причинить мне боль».
Джейме выкинул кузена из головы и повернулся к дяде.
- Ты останешься в Дарри после свадьбы?
- Может, какое-то время. Похоже Сандор Клиган объявился у Трезубца. Твоя сестра требует его голову. Может он присоединился к Дондарриону.
Джейме уже слышал о Солеварнях. Уже полкоролевства была в курсе. Набег был чудовищным по своей жестокости. Женщин насиловали и калечили, детей убивали на руках у матерей, половина города предана огню. - Рэндилл Тарли сидит в Девичьем Пруду. Пусть он разбирается с разбойниками. Я бы скорее попросил тебя отправиться в Риверран.
- Там командует сир Давен. Защитник Запада. Я ему не нужен. А Ланселю - наоборот.
- Как скажешь, дядя. - В голове Джейме стучал еще один барабан в такт настоящему. - «Мертв, мертв, мертв».
- Тебе лучше держать своих рыцарей поближе к себе.
Его дядя холодно посмотрел в ответ: - Это угроза, сир?
«Угроза?»
От упоминания подобного предположения он отшатнулся. - Предостережение. Я всего лишь имел в виду… Сандор опасен.
- Я уже вешал разбойников и грабителей-рыцарей, когда ты еще пачкал пеленки. Я не собираюсь выезжать в поле, чтобы лично сразиться с Клиганом или Дондаррионом, сир, если вы этого опасаетесь. Не все Ланнистеры повернуты на славе.
«За что, дядя? Мне кажется ты говоришь обо мне».
- С разбойниками не хуже тебя мог бы расправиться Аддам Марбранд. Или Бракс, Бейнфорт, Плюмм, да любой из них. Но никто из них не стал бы хорошей Десницей.
- Твоей сестре известны мои условия. Они не изменились. Передай ей, когда в следующий раз окажешься в ее спальне. - Сир Киван дал шпоры своему коню и прогалопировал вперед, оборвав их неудачную беседу.
Джейме позволил ему уйти. Утраченная рука дергалась. Он вопреки здравому смыслу надеялся, что Серсея ошиблась, но очевидно, что ошибался он. - «Он знает о нас. О Томмене и Мирцелле тоже. И Серсея знает, что он знает». - Сир Киван был Ланнистером с Бобрового Утеса. Он не верил, что она может причинить ему вред, но… - «Я ошибся в Тирионе, могу ошибаться и в Серсее». - Когда сыновья убивают отцов, кто удержит племянницу от приказа убить дядю? - «Непокорного дядю, который слишком много знает». - Хотя, Серсея, видимо, полагает, что Пес выполнит это вместо нее. Если Сандор Клиган зарубит сира Кивана, ей не придется пачкать свои ручки в крови. - «А он так и сделает, если им суждено встретиться». - Киван Ланнистер когда-то был хорошим фехтовальщиком, но он уже не молод, а Пес…
Колонна его догнала. Когда кузен проезжал мимо рядом с двумя септонами, Джейме его окликнул: - Лансель. Брат. Я хотел поздравить тебя с невестой. Жаль только, что долг не позволяет мне присутствовать на торжестве.
- Его Величество нужно охранять.
- Конечно. И все равно, жаль пропускать твою брачную ночь. Я понимаю, у тебя это первая свадьба, а у нее вторая. Я уверен, миледи покажет тебе, что к чему.
Похабное замечание вызвало смех у нескольких лордов, и неодобрительную мину одного из септонов Ланселя. Его кузен неловко поерзал в седле: - Я знаю достаточно, чтобы справиться с супружеским долгом, сир.
- Именно этого и хочет молодая в первую брачную ночь. - Заявил Джейме. - Мужа, который знает, как справляться с супружеским долгом.
Щеки Ланселя залил румянец: - Я помолюсь о тебе, кузен. И за Ее Величество королеву. Пусть Старица придаст ей мудрости, а Воин защитит.
- Зачем Серсее Воин? У нее есть я. - Джейме развернул лошадь, белый плащ хлопнул на ветру. - «Бес солгал. Серсея скорее стала бы трахаться с трупом Роберта, чем с набожным придурком, вроде Ланселя. Тирион, ты мерзкий ублюдок, о других ты, похоже, тоже солгал». - Он поскакал мимо траурной процессии в город, держась от нее на расстоянии.
Джейме Ланнистер держал свой путь к Красному Замку на Высокий холм Эйегона. Улицы Королевской гавани казались вымершими. Солдаты, которые раньше наводняли кабаки и игровые притоны, в основной массе покинули город. Гарлан Галантный увел половину сил Тиреллов обратно в Хайгарден, забрав с собой свою леди-мать и бабушку. Вторая часть войска направлялась на юг с Мейсом Тиреллом и Матисом Рованом к Штормовому Пределу.
Что до армии Ланнистеров, то две тысячи ветеранов остались в лагере за городской стеной, ожидая прибытия флота Пакстера Редвина, чтобы переправиться через Черноводный залив на Драконий Камень. Лорд Станнис, отправившись на север, оставил лишь небольшой гарнизон, поэтому Серсея рассудила, что двух тысяч должно быть достаточно.
Остальная часть западников была распущена по домам к женам с детишками, чтобы восстанавливать хозяйство, пахать землю и собирать оставшийся урожай. Перед их роспуском Серсея провела по их лагерю Томмена, чтобы они могли поприветствовать своего короля. Еще никогда прежде она не была такой прекрасной как в тот день, с улыбкой на полных губах в свете осеннего солнца, который подсвечивал ее золотистые волосы. Из всего того, что можно было сказать о сестре, одно было верно - она знала, как заставить мужчин ее полюбить, если приложит к этому достаточно сил.
Проезжая через ворота замка, Джейме наткнулся на две дюжины рыцарей, упражнявшихся во внешнем дворе с квентиной - мишенью, укрепленной на поворотном столбе. - «Еще одно занятие, которого я теперь лишен», - подумал он. Копья были тяжелее и более громоздкими, чем меч, и даже упражнения с мечом были тяжелым испытанием. Он думал, что мог бы попытаться держать копье левой рукой, но это означало бы переместить щит на правую руку. Но во время сшибки враги обычно находятся слева. Поэтому щит справа окажется столь же бесполезен как соски на нагруднике. - «Да. Дни моей турнирной славы миновали». - Размышлял он, спешиваясь... но все равно он задержался, чтобы полюбоваться происходящим.
Сир Таллад Высокий выпал из седла, когда развернувшаяся квентина огрела его мешком с песком по голове. Могучий Вепрь ударил в щит с такой силой, что расколол его. Кеннос из Кайси разбил его окончательно. Для сира Дермонта из Рейнвуда вывесили новый щит. Ламберт Торнберри нанес только скользящий удар, а Безбородый Джон Биттли, Хамфри Свифт и Элин Стакспир все нанесли добрые удары. Рыжий Роннет Коннингтон чисто обломил свое копье. После чего в седло сел Рыцарь Цветов и посрамил их всех.
Джейме верил, что турнирный поединок на три четверти зависит от мастерства наездника. Сир Лорас держался в седле великолепно и владел копьем так, словно с ним родился… что несомненно бы доставляло его матери интересные ощущения. - «Он ударил точно туда, куда целил. И у него, похоже, чувство равновесия как у кошки. Возможно это вовсе никакая не случайность, что он меня вышиб из седла». - Какой стыд, что ему больше не представится шанс помериться с мальчишкой силой. Он повернулся и ушел, оставив их заниматься своим спортом.
Серсея была в солярии в башне Мейегора с Томменом и темноволосой мирийкой - женой лорда Мерривезера. Все трое смеялись над грандмейстером Пицеллем. - Я пропустил какую-то забавную шутку? - Спросил Джейме, входя внутрь.
- О, взгляните-ка, Ваше Величество. - Фыркнула леди Мерривезер. - Вернулся ваш храбрый братец.
- Большая его часть. - Джейме заметил, что королевы в руках был кубок. В последнее время у Серсеи, похоже, всегда под рукой была бутылка вина, и это она упрекала Роберта Баратеона в пьянстве. Ему это не нравилось, но в последнее время, кажется, ему не нравилось решительно все, что делала его сестра. - Грандмейстер, если вам не трудно, - Сказала она. - Поделитесь своими новостями с лордом командующим.
Пицелль выглядел не в своей тарелке.
- Прилетела птица, - Ответил он. - От Стокворта. Леди Танда прислала весточку, что ее дочь Лоллис разрешилась сильным, здоровым мальчиком.
- И ты ни за что не догадаешься, как назвали маленького ублюдка, братец.
- Насколько я помню, они собирались его назвать Тайвином.
- Да, но я запретила. Я сказала Фалис, что я не позволю назвать благородным именем моего отца какого-то выродка грязного хряка и слабоумной свиньи.
- Леди Строкворт настаивает, что это имя не было ее выбором. - Вставил Грандмейстер Пицелль. На его морщинистом лбу выступил пот. - Она пишет, что это был выбор мужа Лоллис. Этот Бронн, он… похоже, он…
- Тирион. - Предположил Джейме. - Он назвал ребенка - Тирионом.
Старик неуверенно кивнул, вытерев лоб рукавом своего наряда.
Джейме заставил себя улыбнуться.
- Вот видишь, милая сестричка. Ты повсюду разыскиваешь Тириона, а он все это время прятался в животе у Лоллис.
- Шут. Вы с Бронном - оба шуты. Без сомнения, этот наемник в восторге от своей дерзости, наблюдая, как этот ублюдок сосет грудь Безмозглой Лоллис.
- Возможно, этот ребенок унаследовал что-нибудь от внешности вашего брата. - Предположила леди Мерривезер. - Может он родился уродом или без носа. - Она засмеялась низким смехом.
- Нам нужно обязательно отправить милому мальчику подарок. - Заявила королева. - Не так ли, Томмен?
- Мы можем подарить ему котенка.
- Лучше львенка. - Добавила леди Мерривезер. Ее улыбка как бы договаривала: - «чтобы разорвать ему глотку».
- Мне пришел на ум другой подарочек. - Сказала Серсея.
«Возможно, новый отчим». - Джейме знал, что значит подобное выражение ее глаз. Он уже видел нечто подобное, и совсем недавно в день свадьбы Томмена, когда она сожгла башню Десницы. Зеленый отсвет пламени дикого огня омывал лица зрителей, так что все они были похожи на ожившие трупы, группу ликующих мертвяков, но некоторые трупы выглядели симпатичнее прочих. Даже при столь жутковатом освещении Серсея оставалась красавицей. Она стояла, приоткрыв губы и сверкая зелеными глазами, положив руку на грудь. - «Она плачет». - Понял Джейме, но не сумел понять - от печали или от восторга.
Это обеспокоило его, напомнив о Эйерисе Таргариене и его помешанности на пожарах. У короля не было секретов от его Королевской гвардии. Отношения между Эйерисом и его королевой в последние годы правления были натянутыми. Они спали раздельно и всячески избегали друг друга днем. Но всякий раз, когда Эйерис предавал кого-нибудь огню, той же ночью королеву Раэллу навещал гость. В тот день, когда Эйерис сжег своего Десницу палицы-и-кинжала, Джейме вместе с Джоном Дарри стояли на часах у спальни, в которой король получал удовлетворение. Они слышали, как из-за дубовой двери раздавался плач Раэллы:
- Ты делаешь мне больно. Ты делаешь мне больно.
В какой-то степени, это было даже хуже, чем вопли лорда Челстеда.
- Мы поклялись ее защищать. - Наконец выдавил Джейме.
- Как и все мы. - Согласился Дарри. - Но только не от него.
Джейме мельком увидел Раэллу только наутро, когда она уезжала на Драконий Камень. Забираясь в королевскую карету, которая направлялась прочь с Высокого холма Эйегона к ожидавшему кораблю, королева была закутана с ног до головы в плащ с капюшоном, но он услышал краем уха, как после ее отъезда шептались ее служанки. Они говорили, что королева выглядела так, будто на нее напало какое-то чудовище, расцарапав ее бедра и искусав всю грудь. Но Джейме знал, что это было «Его королевское чудовище».
К концу жизни Безумный Король стал настолько пуглив, что никому не разрешал приносить с собой никаких лезвий, кроме мечей своей верной Королевской гвардии. Его борода была нечесана и немыта, его серебристые волосы спутанной копной спускались до талии, ногти выросли в желтые когти девяти дюймов длиной. Но все же кое-каких лезвий он так и не мог избежать. Лезвий, которые постоянно его ранили. Лезвий Железного трона. Его руки и ноги всегда были покрыты болячками и полузажившими порезами.
«Да будет он королем обгорелых костей и поджаренной плоти», - глядя на улыбку Серсеи, вспоминал Джейме. - «Да будет он королем пепла».
- Ваше Величество. - Произнес он. - Можно вас на пару слов наедине?
- Как пожелаешь. Томмен, пора идти на урок. Отправляйся с грандмейстером.
- Да, матушка. Мы проходим Бэйлора Благословенного.
Леди Мерривезер тоже вышла, поцеловав на прощанье королеву в обе щеки.
- Мне вернуться на ужин, Ваше Величество?
- Я очень обижусь, если тебя не будет.
Джейме не мог не отметить, как двигаются бедра мирийки, когда она идет. - «Каждый шаг - соблазнение». - Когда дверь за ней закрылась, он прочистил горло и сказал:
- Сперва эти Кеттлблэки, потом Квиберн, а теперь она. Странный зверинец ты собрала, милая сестричка.
- Мне все больше нравится леди Тайена. Она меня забавляет.
- Она одна из подружек Маргери Тирелл. - Напомнил Джейме. - Она обо всем доносит нашей маленькой королеве.
- Конечно. - Серсея подошла к буфету и наполнила свой кубок. - Маргери разволновалась, когда я захотела взять Тайену к себе. Тебе нужно было ее слышать: «Она станет вам настоящей сестрой, какой была мне. Конечно же, берите. У меня останутся мои кузины и другие дамы». Наша малышка не желает оставлять меня в одиночестве.
- Если ты знаешь, что она шпионка, почему ты ее еще держишь при себе?
- Маргери и вполовину не так умна, как о себе вообразила. Она и не догадывается, что за змея эта мирийская шлюха. Я использую Тайену, чтобы кормить нашу малышку-королеву тем, что я хочу позволить ей знать. И кое-что из этого на самом деле правда. - Глаза Серсеи побледнели от злости. - А Тайена рассказывает мне все, что делает Маргери.
- Правда? А что ты знаешь об этой женщине?
- Я знаю, что она мать. У нее есть маленький сын, которого она хочет вытащить здесь наверх. Поэтому ради этого она сделает все возможное. Матери везде одинаковы. Леди Мерривезер может и змея, но совсем не дура. Она знает, что я для нее могу сделать больше, чем Маргери, поэтому она старается мне угодить. Ты можешь удивиться, сколько интересных вещей она мне рассказала.
- Какого рода?
Серсея села у окна.
- Ты в курсе, что Королева Шипов возит в своей карете сундук золота? Древнего золота, отчеканенного еще до Завоевания. Едва какой-нибудь глупый торговец объявит цену в золотых монетах, она платит ему монетами Хайгардена, каждая из которых вдвое легче наших драконов. Станет ли он жаловаться, что его надула матушка Мейса Тирелла? - Она отхлебнула вина и добавила: - Как прогулялся?
- Наш дядя заметил твое отсутствие.
- Замечания нашего дяди меня не касаются.
- А должны бы. Он бы мог тебе пригодиться. Если не в Риверране и Бобровом Утесе, то на севере против Станниса. Отец всегда полагался на Кивана, когда…
- Русе Болтон - наш Хранитель Севера. Он пусть и разбирается со Станнисом.
- Лорд Болтон сидит в ловушке на Перешейке, отрезанный от севера железными людьми у рва Кейлин.
- Это не на долго. Его бастард скоро устранит это препятствие. К лорду Болтону скоро присоединятся две тысячи фреев под командованием сыновей лорда Уолдера Фрея - Хостина и Эйениса. Этого будет больше чем достаточно, чтобы разобраться со Станнисом и парой тысяч предателей.
- Сир Киван…
- … занят в Дарри, обучая Ланселя как вытирать задницу. Смерть отца его подкосила. Он старый, уставший человек. Давен и Дамион послужат нам лучше.
- Они подойдут. - Джейме не собирался ссориться с кузенами. - Но тебе по-прежнему требуется Десница. Если им не станет дядя, кто тогда?
Сестра рассмеялась. - Не ты. Можешь не бояться. Может, муж Тайены. Его дед был Десницей у Эйериса.
«Десница Рога Изобилия». - Джейме прекрасно помнил Оуена Мерривезера - обходительный, но неэффективный. - Насколько я припоминаю, он так преуспел, что Эйерис выгнал его в ссылку и конфисковал все его земли.
- Роберт вернул все обратно. Или часть. Тайена будет счастлива, если Ортон сможет вернуть остальное.
- И все это ради того, чтобы ублажить твою мирийскую шлюшку? А я-то думал ты думаешь об управлении королевством.
- Я управляю королевством.
«Спасите нас Семеро». - Сестра любила воображать себя вторым лордом Тайвином с сиськами, только она ошибалась. Их отец был неутомим и непримирим как ледник, в то время как Серсея загоралась словно дикий огонь, особенно, если ей мешали. Она веселилась как дитя, когда узнала, что Станнис бросил Драконий Камень, убежденная, что он отказался от боя и сбежал. Когда с Севера пришли вести, что он объявился у Стены, ее гнев был таким сильным, что его едва можно было терпеть. - «У нее все в порядке с головой, но у нее нет ни терпения, ни здравомыслия».
- Тебе в помощь нужен сильный Десница.
- Сильный Десница требуется слабому правителю, как Эйерис нуждался в отце. А сильному правителю требуется только верные слуги, чтобы исполнять его приказы. - Она выпила вино. - Лорд Каллин может подойти. Он будет уже не первым пиромантом, служащим Десницей королю.
«Да. Я уже убил одного в прошлом».
- Говорят, ты собираешься назначить Аурана Вотерса мастером кораблей?
- Кто-то донес? - Когда он не ответил, Серсея откинула назад волосы и сказала: - Вотерс прекрасно подходит для службы. Он полжизни провел на кораблях.
- Полжизни? Да ему не больше двадцати!
- Двадцать два, и что с того? Отцу не было двадцати одного года, когда Эйерис Таргариен провозгласил его Десницей. Томмену нужны молодые вместо этих скорченных старцев. Ауран сильный и энергичный.
«Сильный, энергичный и симпатичный». - Подумал Джейме. - «…она спала с Ланселем, с Осмундом Кеттлблэком, а может и с Лунатиком, почем мне знать…»
- Пакстер Редвин будет лучшим выбором. Он командовал самым крупным флотом Вестероса. Айран Вотерс может командовать яликом, и то, если ты ему его подаришь.
- Джейме, ты как ребенок. Редвин - знаменосец Тирелла, и племянник его жуткой бабушки. Не нужны мне в моем совете никакие ставленники Тиреллов.
- Ты хотела сказать в совете Томмена.
- Ты знаешь, что я имела в виду.
«Слишком хорошо».
- Я знаю, что Вотерс это плохая идея, а Каллин еще хуже. А что до Квиберна… великие боги, Серсея! Он же был заодно с Варго Хоутом! Цитадель отобрала у него цепь!
- Они просто серые овцы. Квиберн оказался очень полезным. И он лоялен, чего не могу сказать о моем собственном семействе.
«Если ты продолжишь в том же духе, сестричка, нами всеми скоро будут лакомиться вороны».
- Серсея, только послушай, что ты говоришь. Ты в каждой тени ищешь карлика и друзей обращаешь во врагов. Дядя Киван нам не враг. И я тоже.
Ее лицо перекосило от гнева:
- Я умоляла тебя о помощи. Я встала перед тобой на колени, а ты меня отверг!
- Я принес обет…
- … они не остановили твою руку, когда ты убивал Эйериса. Слова - всего лишь ветер. Ты мог получить меня, но вместо этого выбрал плащ. Убирайся.
- Сестра…
- Убирайся, я сказала. Мне противно видеть твою культю. Убирайся! - Чтобы его прогнать, она бросила кубком ему в голову. Она промахнулась, но Джейме понял намек.
Закат застал его в Башне Белого Меча за кубком красного дорнийского с Белой книгой в руках. Он переворачивал страницы обрубком руки, когда в дверь вошел Рыцарь Цветов. Он снял плащ и перевязь с мечом, и повесил их на крюк рядом с вещами Джейме.
- Видел тебя сегодня в деле. - Сказал Джейме. - Ты неплохо прокатился.
- Определенно лучше, чем просто неплохо. - Сир Лорас наполнил свой кубок и сел напротив полукруга стола.
- Человек поскромнее мог сказать: «милорд очень добр ко мне» или что-то вроде: «У меня неплохая лошадь».
- Лошадь была приличной, и милорд так же добр, как я скромен. - Лорас покосился на открытую книгу. - Лорд Ренли всегда повторял, что книги - это для мейстеров.
- Эта как раз впору нам. Здесь история каждого, кто когда-либо носил белый плащ.
- Я уже видел. Гербы красивые. Но я предпочитаю книжки с картинками. У лорда Ренли было несколько с такими иллюстрациями, от которых септоны слепли.
Джейме не улыбнулся.
- Здесь таких нет, сир, но истории могут открыть ваши глаза. Лучше знать о жизни тех, кто жил до вас.
- А я и так знаю. Принц Эйемон Драконий рыцарь, сир Риам Редвин Большое Сердце, Барристан Смелый…
- … Гвейн Корбей, Элин Коннингтон - Демон Дарри, да-да. Но тебе также нужно знать о Лукаморе Сильном.
- О сире Лукоморе Здоровом? - Сир Лорас развеселился. - Три жены, тридцать детей. Об этом? Ему отрубили член. Мне спеть для вас об этом песенку, милорд?
- А сир Терренс Тойне?
- Тот, что спал с женой короля и умер вопя во все горло? Урок таков - те, кто носит белые штаны, должны держать их крепко застегнутыми.
- Жиль Грейклоак? Оривел Щедрый?
- Жиль был предателем, а Оривел - трусом. Они все запятнали свой плащ. Что хочет сказать милорд?
- Немного и еще чуть. Не пытайтесь найти оскорбление там, где его нет, сир. Что вы знаете о Длинном Томе Костайне?
Сир Лорас покачал головой.
- Он был рыцарем Королевской гвардии шестьдесят лет.
- Когда? Никогда о нем не…
- А тогда о сире Доннеле из Сумеречного дола?
- Может и слышал когда имя, но…
- Эддисон Хилл? Майкл Мертинс - Белая Сова? Джеффори Норкросс? Его звали Неуступчивый. Рыжий Роберт Флауэрс? Что вы можете сказать о них?
- Флауэрсами зовут бастардов. Как и Хиллами.
- Однако они оба были командующими Королевской гвардией. Их жизни в этой книге. Как и жизнь Ролланда Дарклина. Самый юный рыцарь, когда-либо служивший в Королевской гвардии до меня. Он получил плащ на поле боя и умер всего через час после этого.
- Вряд ли он был очень хорошим бойцом.
- Достаточно хорошим. Он умер, а король остался жив. Много людей носили белые плащи. И по большей части они сейчас в забвении.
- Большинство мечтает, чтобы о них забыли. Но героев будут чтить всегда. Лучших из них.
- Лучших и худших.
«Вот один из нас подходит для песни».
- И кое-кого, кто был и тем и другим. Как он. - Он ткнул в открытую страницу.
- Кто? - Сир Лорас повернул голову, чтобы лучше видеть. - Десять черных шаров на алом поле. Не знаю такого герба.
- Он принадлежал Кристону Коулу, который служил Визерису первому и Эйегону второму. - Джейме захлопнул книгу. - Его прозвали Создатель Королей.

Серсея

«Три несчастных идиота с кожаным мешком», - думала королева, глядя на стоящих перед ней на коленях людях. И их вид ее совсем не вдохновлял. - «Но, полагаю, всегда есть шанс».
- Ваше Величество, - тихо сказал Квиберн. - Малый Совет…
- … меня подождет. Может быть, мы сможем принести им добрую весть о смерти предателя. - На другой стороне города зазвонили траурные колокола Септы Бейлора. - «Ни один колокол не станет звонить по тебе, Тирион». - Думала Серсея. - «Я оболью твою голову смолой, а тело брошу псам».
- Поднимитесь. - Приказала она будущим лордам. - Покажите, что вы мне принесли.
Они встали. Три оборванных страхолюда. У одного на шее был фурункул, и никто из них, похоже, не мылся около полугода. Ее позабавила возможность превращения этих типов в лордов. - «Я буду сажать их на праздниках рядом с Маргери».
Когда главный идиот развязал завязки мешка и сунул внутрь руку, ее зал для аудиенций наполнился запахом тлена. Голова, которую он вытащил, была серо-зеленого цвета и кишела личинками. - «От нее пахнет как от отца».
Доркас охнула, а Джослин прикрыла рукой рот, и ее вырвало.
Королева не моргая рассматривала свой приз.
- Вы убили не того карлика. - Наконец сказала она, выдавливая из себя каждое слово.
- Не правда. - Попытался торговаться один из идиотов. - Это должен быть он, сир. Смотрите, это карлик. Он немного подпортился, только и всего.
- А еще он отрастил новый нос. - Указала Серсея. - И я бы сказала, довольно большую картофелину. Нос же Тириона был обрублен в бою.
Три идиота переглянулись.
- Нас никто не предупредил. - Сказал тот, что держал в руках голову. - Этот был точь-в-точь как вам было нужно - мерзкий карлик, поэтому мы решили…
- Он говорил, что он бродяга-воробей. - Вставил тот, что с фурункулом. - Но ты ответил, что он лжет.
Это был упрек в сторону третьего.
Королеву разозлило, что ей пришлось заставить ждать свой Малый совет ради подобного фарса.
- Вы потратили мое время и убили невинного человека. Я должна бы приказать вам самим отрубить головы. - Но если она это сделает, то следующий человек станет колебаться, и Бес выскользнет из ее сетей. Пусть лучше ее на десять футов в вышину завалят дохлыми карликами, чем она допустит подобное.
- Убирайтесь с глаз долой!
- Хорошо, Ваше Величество. - Ответил тот, что с фурункулом. - Приносим наши извинения.
- А голова-то вам нужна? - Спросил тот, что ее держал.
- Отдайте ее сиру Меррину. Да нет же! В мешке, ты безмозглый кретин. Да. Сир Осмунд, проводите их.
Трант унес голову, а Кеттлблэк увел палачей, и в качестве доказательств их пребывания остался только завтрак леди Джослин на полу.
- Убери это. - Приказала ей Серсея. Это была уже третья доставленная ей голова. - «Хоть на этот раз это был карлик». В прошлый раз это оказалась голова просто уродливого ребенка.
- Не бойтесь, кто-нибудь обязательно найдет вашего карлика. - Утешил ее сир Осмунд. - И когда это случится, мы его убьем.

Предыдущая страница 10 Следующая страница


11 Джордж Мартин

«Правда?» - Прошлой ночью Серсее снова снилась старуха с несколькими подбородками и каркающим голосом. В Ланниспорте ее прозвали - Магги Лягушка. - «Если б только отец знал, что она мне поведала, он бы вырвал ей язык».
Серсея никогда и никому об этом не рассказывала, даже Джейме.
«Мелара говорила, если мы будем молчать про ее предсказание, то может быть забудем про него. Она говорила, что забытое пророчество не исполняется».
- Мои шпионы повсюду разыскивают Беса, Ваше Величество. - Добавил Квиберн. На нем было одеяние очень напоминающее платье мейстера, но не серое, а безупречно белое, как плащи Королевской гвардии. Его подол, рукава и жесткий воротник украшали шитые золотом завитушки. Пояс вокруг талии был тоже золотым.
- И в Старом городе, и в Чаячьем, и в Дорне, и даже в Вольных городах. Куда бы он не сбежал, мои шептуны его обязательно отыщут.
- Ты считаешь, что он убрался из Королевской гавани, но он, к примеру, все еще может скрываться в Септе Бейлора, качаясь на веревках колоколов и производя этот ужасный звон. - Серсея сделала кислую мину и позволила Доркас помочь ей подняться на ноги. - Идем, милорд. Мой совет ждет.
Она взяла Квиберна под руку и они вместе спустились по ступеням. - Вы выполнили то меленькое поручение, что я вам давала?
- Да, Ваше Величество. Мне жаль, что это заняло так много времени. Такая большая голова. Жукам потребовалось много времени, чтобы избавить ее от плоти. Чтобы загладить вину, я подготовил ящичек из черного дерева и украсил его серебром, чтобы подчеркнуть достоинства черепа.
- Обычного мешка было бы достаточно. Принц Доран хочет ее заполучить. Ему все равно, в каком ящике вы ее привезете.
Во дворе колокольный звон был слышен сильнее.
«Он был всего лишь Верховным Септоном. Сколько можно это терпеть?».
Звон был гораздо мелодичнее, чем вопли умиравшего Горы, и все же…
Квиберн каким-то образом почувствовал ее мысли: - Колокола умолкнут на закате, Ваше Величество.
- Это будет большим облегчением. Откуда вы узнали?
- Знание - основа моей службы.
«Варис заставлял нас верить, что он незаменим. Какими дураками мы все были». - Как только королева дала всем понять, что Квиберн займет место пропавшего евнуха, все прежние паразиты не заставили себя ждать, и тут же объявились, чтобы продать свой шепот за пару грошей.
«Все дело оказалось в деньгах, а не в Пауке. Квиберн будет служить не хуже его». - Она представила себе выражение лица Пицелля, когда Квиберн займет место в совете.
Когда собирался малый совет, на посту у дверей зала собраний всегда стояли рыцари Королевской гвардии. Сегодня здесь находился сир Борос Блант.
- Сир Борос, - приветливо обратилась к нему королева. - Сегодня вы выглядите каким-то серым. Съели что-то не то?
Джейме назначил его королевским дегустатором. - «Приятно на вкус, но позор для рыцаря». - Блант ненавидел свою должность. Его подбородок дрожал, когда он открывал перед ней дверь.
Едва она вошла, советники умолкли. Лорд Джайлс громко прокашлял приветствие, разбудив Пицелля. Остальные поднялись, бормоча слова вежливости. Серсея позволила себе небольшую улыбку.
- Милорды, я уверена, вы простите мое опоздание.
- Мы здесь, чтобы служить Вашему Величеству. - Откликнулся сир Харис Свифт. - Нам доставляет удовольствие с нетерпением ждать вашего появления.
- Уверена, вы уже знаете лорда Квиберна.
Грандмейстер Пицелль ее не разочаровал.
- Лорда Квиберна? - Синея выдавил он. - Ваше… Величество. Это… мейстер приносит священные клятвы не иметь земель и власти…
- Ваша любимая Цитадель отобрала у него цепь. - Напомнила ему Серсея. - А раз он уже не мейстер, то он может не следовать вашим клятвам. Кроме того, как вы помните, все мы звали евнуха лордом.
Пицелль брызнул слюной:
- Этот человек… он непригоден…
- Не нужно при мне говорить о пригодности. Только не после того вонючего фарса, что вы устроили с погребением моего отца.
- Ваше Величество не может на самом деле считать… - Он поднял покрытую старческими пятнами руку, слово пытаясь защититься от ветра. - Молчаливые сестры удалили кишечник лорда Тайвина и его органы, вытянули из вен кровь… все возможное было сделано… его тело было наполнено солями и душистыми травами…
- О, избавьте меня от тошнотворных подробностей. Я нюхала результат ваших усилий. Искусство врачевания лорда Квиберна спасло жизнь моему брату, и я не сомневаюсь, что он сможет служить нашему королю не хуже этого жеманного евнуха. Милорд, вы знакомы со всем советом?
- Я бы был плохим осведомителем, если бы не знал их, Ваше Величество. - Квиберн сел сам между Ортоном Мерривезером и Джильсом Росби.
«Мой совет». - Серсея выкорчевала каждую розу и всех, кто принадлежал к сторонникам ее дяди или братьев. На их места она назначила преданных ей людей. Она также придала их должностям новый смысл, заимствовав его из Вольных Городов. У королевы теперь не будет никаких «мастеров над чем бы то ни было». Ортон Мерривезер стал ее юстициарием, Джильс Росби - лордом-казначеем. Ауран Вотерс, стремительный молодой бастард Дрифтмарка, станет ее гранд адмиралом.
И ее Десница - сир Харис Свифт.
У пухлого, лысого, подобострастного Свифта был идиотский белый клочок волос на том месте, где у обычных людей был подбородок. На его груди поверх шикарного желтого дублета бусинами синего ляписа был вышит синий петух-забияка, герб его рода. Сверху он носил мантию из синего вельвета, расшитую изображениями золотых рук. Сир Харис был ужастно взволнован таким назначением, и всё ещё пребывал в некотором смятении ума, не понимая, что стал скорее заложником, чем реальной Десницей. Его дочь была женой ее дяди, а Киван любил свою слабовольную, плоскогрудую и кривоногую жену. Пока у нее в руках оставался сир Харис, Киван Ланнистер дважды подумает прежде, чем выступить против нее. - «Конечно тесть не лучший заложник, но лучше иметь хрупкий щит, чем никакого».
- А разве король к нам не присоединится? - Спросил Ортон Мерривезер.
- Мой сын играет со своей малюткой королевой. На данный момент все его представление о королевском долге сводится к прикладыванию королевской печати на бумаги. Его Величество еще слишком молод, чтобы заниматься сложными вопросами управления государством.
- А наш доблестный лорд командующий?
- Сир Джейме с оружейником придумывают приспособление для руки. Я знаю, все мы устали видеть последствие его ужасной раны. И я уверена, он нашел бы наше общество столь же утомительным, сколь и Томмен. - Ауран Вотерс при этих словах усмехнулся.
«Отлично», - подумала она. - «Чем больше вы смеетесь, тем менее грозным он кажется. Пусть смеются».
- У нас есть вино?
- Безусловно, Ваше Величество. - Большой бесформенный нос и непослушные ярко-рыжие волосы не украшали Ортона Мерривезера, но он всегда был очень обходителен. - У нас есть дорнийское красное и арборское золотое, а также прекрасное десертное из Хайгардена.
- Думаю, я предпочту золотое. Я нахожу дорнийские вина столь же кислыми, как и самих дорнийцев. - Как только Мерривезер наполнил ее кубок, она продолжила:
- Полагаю, с них мы и начнем.
Губы грандмейстера все еще дрожали, но он все же сумел с собой справиться:
- Как пожелаете. Принц Доран прибрал распоясавшихся ублюдков своего брата к рукам, поместив их под стражу, но в Солнечном копье все еще неспокойно. Принц пишет нам, что он не может надеяться усмирить волнения, пока он не получит доказательство обещанного правосудия.
- Что ж. - «Утомительное создание, этот принц». - Его долгое ожидание почти закончено. Я отправляю Бейлона Сванна в Солнечное Копье, чтобы доставить туда голову Грегора Клигана. - У сира Бейлона будет и второе поручение, но про него лучше умолчать.
- Ага. - Сир Харис Свифт потеребил свою забавную бороденку между большим и указательным пальцами. - Стало быть он все-таки умер? Сир Грегор?
- Думаю да, милорд. - Сухо заметил Ауран Вотерс. - Мне говорили, что удаление головы обычно смертельно.
Серсея наградила его улыбкой. Немного остроумия не повредит, пока его целью не является она сама.
- Сир Грегор умер от ран, как и предсказывал грандмейстер Пицелль.
Пицелль хмыкнул и кисло покосился на Квиберна.
- Копье было отравлено. Его никто бы не смог спасти.
- Как вы и говорили. Я прекрасно это помню. - Королева обернулась к своему Деснице. - О чем вы беседовали, когда я вошла, сир Харис?
- Об этих бродягах-воробьях, Ваше Величество. Септон Рейнард утверждает, что в городе их собралось уже почти две тысячи, и с каждым днем прибывает еще. Их вожаки проповедуют о роке и поклонении демонам…
Серсея пригубила вино. - «Прекрасно».
- И оглянувшись назад, вы с этим не согласны? А как бы вы назвали этого красного бога, которому покланяется Станнис, как не демоном? Церковь призвана бороться с подобным проявлением зла. - Квиберн, умница, ей как раз об этом напомнил. - Боюсь наш последний Верховный Септон слишком долго позволял этому длиться. Возраст затмил его взор и иссушил его силы.
- Он был обычным пожилым человеком, Ваше Величество. - Квиберн адресовал свою улыбку Пицеллю. - Его пассивность нисколько не удивительна. На склоне лет, никто не может думать ни о чем ином, кроме как мирно умереть во сне.
- Нет. - Сказала Серсея. - Но мы должны надеяться, что его преемник будет более энергичным. Мои друзья с соседнего холма сообщили мне, что, скорее всего, это будет Торберт или Рейнард.
Грандмейстер Пицелль прочистил горло.
- У меня тоже есть друзья среди Благочестивейших, и они говорят о септоне Оллидоре.
- Не забывайте так же про Люсеона. - Заметил Квиберн. - Прошлой ночью он угощал тридцать Благочестивейших молочными поросятами и золотым арборским, а днем раздавал беднякам сухари, чтобы подтвердить свое благочестие.
Ауран Вотерс видимо устал не меньше Серсеи от этого обсуждения септонов. Если рассматривать вблизи, его волосы были скорее серебристыми, а не золотистыми, а его глаза серо-зелеными, а не пурпурными как у принца Рейегара. И все равно, это сходство… Она задумалась, сбреет ли Вотерс ради нее свою бороду. Несмотря на то, что он был на десять лет младше, он ее желал. Серсея видела это в том, как он на нее смотрел. Мужчины стали так на нее поглядывать с тех пор, как у нее стали наливаться груди. - «Они говорили, это потому что я красавица, но Джейме тоже был красив, но на него никто так не смотрел».
Когда она была маленькой, она ради забавы надевала одежду брата. И всегда поражалась, насколько по другому смотрели на нее мужчины, принимая ее за Джейме. Даже лорд Тайвин…
Пицелль и Мерривезер никак не унимались, обсуждая, кто же может стать Верховным Септоном.
- Любой из них подойдет. - Оборвала она их. - Но кто бы ни надел хрустальную корону должен провозгласить анафему Бесу. - Последний Верховный септон был подозрительно молчалив относительно поступков Тириона. - А что до этих розовых воробьишек, пока их проповеди не приносят вреда, это проблема Церкви, не наша.
Лорд Ортон и сир Харис согласились. Попытка сделать подобное Джильсом Росби вылилась в продолжительный разряд кашля. Серсея отвернулась в отвращении, пока он отхаркивал сгустки крови.
- Мейстер, вы захватили письмо из Долины?
- Да, Ваше Величество. - Пицелль выудил его из горы своих бумаг и расправил на столе. - Скорее это иск, а не письмо. Он написан в Рунстоне Бронзовым Джоном Ройсом, Леди Уэйнвуд, лордами Хантером, Редфортом, Белмором, Саймондом Темполтоном, рыцарем Девяти Звезд. Все приложили свои личные печати. Они пишут…
«Клочок мусора».
- Милорды могут сами прочесть, если им интересно. Ройс с остальными собирают людей на подступах к Орлиному Гнезду. Они собираются сместить Мизинца с поста лорда Защитника Долины, и если понадобится - с помощью силы. Вопрос в том, можем ли мы это позволить?
- Лорд Бейлиш просил нас о помощи? - спросил Харис Свифт.
- Пока нет. По-правде, он видимо еще не в курсе. В своем последнем письме он вкратце упоминал о мятежниках, перед тем, как попросить меня выслать ему старых гобеленов Роберта.
Сир Харис потеребил бородку.
- А эти лорды из декларации, они просят защиты у короля?
- Нет.
- Значит… возможно, нам не нужно ничего делать.
- Война в Долине может быть ужасна. - Заметил Пицелль.
- Война? - Рассмеялся Ортон Мерривезер. - Лорд Бейлиш очень забавный человек, но никто не начинает войну из-за шутки. Сомневаюсь, что дойдет до кровопролития. И какая нам разница, кто будет регентом маленького лорда Роберта, пока Долина исправно платит налоги?
«Нет». - Решила Серсея. По правде, от Мизинца больше пользы при дворе. - «У него талант находить золото, и он никогда не кашляет».
- Лорд Оротон меня убедил. Мейстер Пицелль, напишите лордам Истицам, что Петиру не должны причинить никакого вреда. С другой стороны, корона будет удовлетворена любым способом управления Долиной, до совершеннолетия Роберта Аррена.
- Очень хорошо, Ваше Величество.
- Может перейдем к обсуждению флота? - Спросил Ауран Вотерс. - В аду на Черноводной уцелело меньше дюжины наших кораблей. Нам нужно восстановить нашу морскую мощь.
Мерривезер кивнул.
- Сила на море - это важно.
- А не можем мы использовать железных людей? - Поинтересовался Ортон Мерривезер. - Враг нашего врага? Чего может от нас потребовать Морской Трон в качестве платы за альянс?
- Они потребуют Север. - Сказал мейстер Пицелль. - Который уважаемый отец нашей королевы пообещал Болтону.
- Как некстати. - Сказал Мерривезер. - И все равно. Север большой. Земли можно разделить. И даже не на постоянной основе. Болтон согласится, если мы пообещаем ему поддержку после того, как Станнис будет разгромлен.
- Как я слышал, Бейлон Грейджой мертв. - Заявил сир Харис Свифт. - Нам известно, кто правит островами вместо него? У лорда Бейлона был сын?
- Лео? - Прокашлял лорд Джильс. - Тео?
- Теон Грейджой рос в Винтерфелле под опекой Эддарда Старка, - ответил Квиберн. - Он нам не друг.
- Я слышал, он тоже погиб. - Сказал Мерривезер.
- А разве он был единственным сыном? - Сир Харис Свифт дернул себя за бороду. - А братья? Ведь у него были братья? Или нет?
«Варис знал бы точно». - Раздраженно подумала Серсея.
- Я не желаю лезть в постель к этому выводку жалких кальмаров. Их черед придет, когда мы расправимся со Станнисом. Но то, что нам нужно - это собственный флот.
- Я предлагаю строить новые дромонды. - Заявил Айран Вотерс. - Для начала десяток.
- А где взять на это деньги? - спросил Пицелль.
Лорд Джильс принял этот вопрос за приглашение снова начать кашлять. Он выплюнул еще больше розовой слизи и вытер ее квадратным платком из красного шелка.
- У нас нет... - Сумел выдавить он до того как снова закашлялся. - ...Нет... мы не...
Сир Харис подтвердил прозвище своего рода, оказавшись достаточно проворным, чтобы уловить смысл слов между кашлем:
- Доходы королевства никогда не были высокими, - возразил он. - Сир Киван говорил мне об этом.
Лорд Джильс прокашлял:
- ... Расходы... золотые плащи...
Серсея уже не в первый раз слышала эту песню.
- Наш лорд казначей пытается сказать, что у нас слишком много золотых плащей и слишком мало настоящего золота.
Кашель Росби начал ее раздражать. - «Может Гарт Большой не будет настолько болен?».
- Хотя доходы королевства довольно приличны, они не в состоянии покрыть крупные займы, сделанные Робертом. В соответствии с этим, я решила задержать наши выплаты Святой Церкви и Железному Банку Браавоса до завершения войны.
Новый Верховный Септон, без сомнения, будет ломать свои святые руки, а браавосцы станут визжать и вопить, но что с того?
- Сбереженные таким образом деньги пойдут на строительство нового флота.
- Ваше Величество очень предусмотрительны. - Сказал лорд Мерривезер. - Это очень мудрая мера. И крайне необходимая до окончания военных действий. Я полностью согласен.
- Я тоже. - Подтвердил сир Харис.
- Ваше Величество. - Дребезжащим голосом начал Пицелль. - Боюсь, что это приведет к большим проблемам, чем вы представляете. Железный Банк...
- ... останется на Браавосе, за морем. Им нужно их золото, мейстер. А Ланнистеры всегда платят по счетам.
- У браавосцев тоже есть поговорка. - Драгоценная цепь Пицелля мягко звякнула. - Они говорят: «Железный Банк всегда получает свое».
- Железный Банк получит свое, когда я этого захочу. А до тех пор, Железному Банку придется смиренно подождать. Лорд Вотерс, начинайте закладку ваших дромондов.
- Отлично, Ваше Величество.
Сир Харис пошелестел бумагами.
- Следующий вопрос... получено письмо от лорда Фрея с дополнительными жалобами...
- Сколько еще земель и славы хочется этому человеку? - Рявкнула королева. - У его матери должно быть, было три сиськи.
- Милорды может не в курсе, - сказал Квиберн. - Но в кабаках и тавернах города корону обвиняют в соучастии в преступлениях лорда Уолдера.
Остальные советники уставились на него в недопонимании.
- Вы намекаете на Красную Свадьбу? - спросил Ауран Вотерс.
- Преступление? - добавил сир Харис. Пицелль громко прочистил горло. Лорд Джильс зашелся в кашле.
- И громче всех говорят об этом эти воробьи. - Предупредил Квиберн. - Красная Свадьба нарушила все законы - божьи и человечьи, говорят они, и те, кто в ней принимал участие - прокляты.
Серсея не замедлила высказать собственное мнение:
- Лорд Уолдер скоро отправится на суд Отца. Он очень стар. Путь воробьи плюются при упоминании его имени, к нам это не имеет никакого отношения.
- Нет. - Подтвердил сир Харис.
- Нет. - Сказал лорд Мерривезер.
- Никто не смеет даже думать о подобном. - Сказал Пицелль. Лорд Джильс кашлянул в знак согласия.
- Немного плевков на могиле лорда Уолдера не смогут повредить могильным червям. - Согласился Квиберн. - Но будет лучше, если кто-нибудь за Красную Свадьбу будет наказан. Пара-тройка голов Фреев немного остудят северян.
- Лорд Уолдер никогда не пожертвует своим семейством. - Заявил Пицелль.
- Нет. - Задумалась Серсея. - Но его наследники могут быть не столь щепетильны. Мы надеемся, лорд Уолдер скоро порадует нас своей смертью. Каким еще способом новый лорд Переправы сможет с легкостью избавиться от неудобных сводных братьев, несогласных кузенов и интриганок-сестер, не объявив их преступниками?
- Но есть и еще кое-что, пока мы будем дожидаться смерти лорда Уолдера, - добавил лорд Вотерс. - Золотая Компания разорвала контракт с Миром. В доках ходят слухи, что их нанял Станнис и собирается перевести их через море.
- А чем он будет платить? - спросил Мерривезер. - Снегом? Они же зовутся Золотой компанией. А сколько у Станниса золота?
- Немного. - Уверила его Серсея. - Лорд Квиберн беседовал с мирийской галлерой в порту. Они заявляли, что Золотая Компания движется к Волантису. Если они хотели плыть в Вестерос, то пошли неверной дорогой.
- Может они устали сражаться за проигравшую сторону? - предположил лорд Мерривезер.
- Возможно. - Согласилась королева. - Только слепец станет утверждать, что наша война сплошные победы. Лорд Тирелл блокировал Штормовой Предел. Риверран осажден Фреями и моим кузеном Давеном, нашим новым Хранителем Запада. Корабли лорда Редвина прошли сквозь тартский пролив и спешат к Драконьему каменю. Его высадке на остров могут помешать только пара рыбацких лодок. Замок, возможно, и продержится какое-то время, но едва мы захватим порт, мы сможем отрезать его гарнизон от моря. После этого останется разобраться только с самим Станнисом.
- Если верить лорду Яносу, он пытается заручиться поддержкой одичалых. - Предупредил грандмейстер Пицелль.
- Они всего лишь дикари в шкурах. - Отмахнулся лорд Мерривезер. - Лорд Станнис должно быть в полном отчаянии, раз собрался искать подобного союза.
- В отчаянии и отупении. - Согласилась королева. - Северяне ненавидят одичалых. Русе Болтону не составит труда их разбить нам во благо. Некоторые уже начали присоединяться к его бастарду чтобы помочь ему очистить от мерзких островитян ров Кайлин и освободить путь лорду Болтону. Умбер, Ризвелл... Я забыла как звать остальных. Даже Белая Гавань готова встать на нашу сторону. Ее лорд согласен обручить обоих внучек с нашими друзьями Фреями и открыть порт нашим кораблям.
- Я считал, у нас нет кораблей. - Удивленно заявил сир Харис.
- Вайман Мандерли был преданным знаменосцем Старков, - сказал грандмейстер. - Можем ли мы ему доверять?
«Никому нельзя доверять».
- Он старый, напуганный толстяк. Но упорствует он только в одном. Он настаивает, что он не склонит колени, пока ему не вернут наследника.
- А у нас его наследник? - поинтересовался сир Харис.
- Должен быть в Харренхоле, если только еще жив. Его пленил Грегор Клиган. - Гора не всегда был милостив с пленниками, даже с теми, за кого можно было получить хороший выкуп.
- Если он мертв, полагаю, нам придется отправить лорду Мандерли головы тех, кто его убил, с нашими искренними сожалениями. - Если даже принцу Дорна достаточно одной головы, то для толстяка-северянина в тюленьих шкурах мешка голов должно хватить наверняка.
- А лорд Станнис не станет сам искать дружбы с Белой Гаванью? - спросил Пицелль.
- О, да. Он пытался. Лорд Мандерли переслал его письма нам, а ему ответил уклончиво. Станнис потребовал мечи и серебро Белой Гавани, а взамен предложил... в общем, ничего. - Ей нужно не забыть как-нибудь поставить свечку Неведомому за то, что забрал Ренли, и оставил ей Станниса. Если б все было наоборот, ей пришлось бы тяжко. - Прямо нынче утром прилетела вторая птица. Станнис прислал своего лукового контрабандиста, чтобы договориться с Белой Гаванью от его лица. Мандерли запер негодяя в темнице. Он спрашивает, что с ним делать?
- Пусть отправит его нам, а мы его допросим. - Предложил лорд Мерривезер. - Он может знать что-нибудь ценное.
- Пусть лучше умрет. - сказал Квиберн. - Его смерть будет северянам хорошим уроком, и покажет им, как мы поступаем с предателями.
- Я полностью согласна. - Сказала королева. - Я проинструктировала лорда Мандерли, чтобы он выставил его голову на обозрение. Это обрубит Белой Гавани пути отступления к лорду Станнису.
- Станнису потребуется новый Десница. - Со смехом сказал Ауран Вотерс. - Может, реповый рыцарь?
- Реповый? - Изумился сир Харис Свифт. - А это кто? Я о таком не слышал.
Вотерс, не ответив, закатил глаза.
- А если лорд Мандерли откажется? - поинтересовался Мерривезер.
- Не посмеет. Голова Лукового рыцаря - это плата, которую он должен заплатить за жизнь сына. - Улыбнулась Серсея. - Может старый толстый дурак и был по-своему предан Старкам, но теперь, когда винтерфельские волки уничтожены...
- Ваше Величество забыло о леди Сансе. - Напомнил Пицелль.
- Я абсолютно точно не забыла про маленькую волчицу. - Рассвирепела королева. Она не стала называть ее по имени. - Я сразу должна была бросить ее в темницу как дочь предателя, но вместо этого я сделала ее частью своей семьи. Она делила со мной дом и очаг, играла вместе с моими детьми. Я кормила, одевала ее, пыталась научить ее жизни, и чем же она отплатила мне за добро? Помогла убить моего сына. Когда найдем Беса, то найдем и леди Сансу. Она не умерла... но обещаю, когда я с ней закончу, она будет умолять Неведомого о его поцелуе.
Повисло неловкое молчание. - «Они что, языки проглотили?» - раздраженно подумала Серсея. Это заставило ее задуматься, отчего ей вообще понадобился совет?
- В любом случае. - Продолжила она. - Младшая дочь лорда Эддарда теперь с лордом Болтоном, и будет выдана замуж за его сына Ремси, когда они справятся со рвом Кейлин. - До тех пор, пока девчонка исправно играет свою роль, закрепляя их права на Винтерфелл, никого из Болтонов не будет волновать, что она дочка какой-то служанки, обманутой Мизинцем. - Если северянам нужен Старк, то будет им Старк. - Она протянула лорду Мерривезеру кубок, чтобы тот вновь его наполнил вином. - Но другая возникшая проблема - Стена. Братья Ночного Дозора совсем растеряли последние мозги и избрали своим командующим ублюдка Неда Старка.
- Сноу. Так звать этого мальчишку. - Не в такт добавил Пицелль.
- Я как-то мельком видела его в Винтерфелле. - Сказала королева. - Хотя Старки старательно его прятали. Он очень похож на отца. - Отродье ее мужа тоже были похожи на него, хотя у Роберта хватало ума держать их от нее подальше. Как-то после очередного похода налево по своим кошечкам, он завел разговор о том, что хотел бы пристроить какую-то из незаконных дочерей ко двору.
- Делай как хочешь, - ответила она ему. - Но ты скоро поймешь, что этот город не место для подрастающей девочки.
Синяк, заслуженный ею за эти слова, было трудно скрыть от Джейме, но больше они об этой девочке не слышали ничего.
«Кейтлин Талли была настоящей мышью, иначе удавила бы этого Джона Сноу прямо в колыбели. Вместо этого, она предоставила эту отвратительную работу мне».
- Сноу не избежал отцовской тяги к предательству. - Сказала она. - Отец хотел отдать королевство Станнису. Сын отдает ему земли и замки.
- Ночной Дозор поклялся не принимать участие в войнах Семи Королевств. - Напомнил им Пицелль. - И братство тысячелетьями поддерживали эту традицию.
- До сих пор. - Добавила Серсея. - Бастард написал, что Ночной Дозор не примет ничью из сторон, но его действия говорят о прямо противоположном, обличая его во лжи. Он дал Станнису еду и кров, и еще имеет наглость требовать от нас оружие и людей.
- Возмутительно. - Заявил лорд Мерривезер. - Мы не можем позволить Ночному Дозору усилить лорда Станниса.
- Мы должны объявить этого Сноу предателем и мятежником. - Согласился сир Харис Свифт. - Черные братья должны его сместить.
Грандмейстер Пицелль медленно кивнул.
- Я предлагаю известить Черный Замок, что мы не будем больше присылать им людей, пока они не выгонят Сноу.
- Нашим новым дромондам в большом количестве понадобятся гребцы. - Добавил Ауран Вотерс. - Оповестите лордов, чтобы с этих пор они отправляли своих воров и разбойников мне, а не на Стену.
Квиберн с улыбкой наклонился вперед.
- Ночной Дозор защищает нас от снарков и грамкинов. Милорды, я бы сказал, что мы должны помогать храбрым черным братьям.
Серсея бросила на него пристальный взгляд.
- О чем это вы?
- Об этом. - Сказал Квиберн. - Ночной Дозор годами выпрашивал людей. Лорд Станнис ответил на их мольбы. Разве король Томмен может сделать меньше? Его Величество должен отправить на Стену сотню человек. Якобы, чтобы надеть черное, но на самом деле…
- … чтобы сместить Джона Сноу с поста командующего. - Удовлетворенно закончила за него Серсея.
«Я знала, что была права, назначив его своим советником».
- Так мы и поступим. - Она рассмеялась.
«Если бастард и в самом деле сын своего отца, он ни о чем не догадается. Возможно, он даже меня поблагодарит перед тем, как клинок пронзит его ребра».
- Но нужно все сделать очень осторожно. Предоставьте это мне, милорды. - Так и нужно расправляться с врагами: кинжалом в спину, а не бумажными исками. - Сегодня мы хорошо поработали, милорды. Благодарю вас. Осталось что-то еще?
- Только одно, Ваше Величество. - Сказал Аурон Вотерс извиняющимся тоном. - Я не хотел тратить время совета на пустяки, но в доках ходят разные бредовые слухи. Их разносят восточные матросы. Они говорят о драконах…
- … и, без сомнения, о мантикорах, и о бородатых снарках? - Усмехнулась Серсея. - Расскажите мне, если услышите о карликах, милорд. - Она поднялась, показав всем, что собрание окончено.
Когда Серсея покидала зал собраний, дул порывистый осенний ветер. Колокола Благословенного Бейлора все не унимались, по всему городу разнося свою печальную песнь. Во дворе два десятка рыцарей бились друг с другом на мечах, прикрываясь щитами, что только увеличивало звон. Сир Борос Блант проводил королеву обратно к ее апартаментам, где она обнаружила хихикающих леди Мерривезер, Джослин и Доркас.
- И что вы нашли смешного?
- Близнецы Редвины. - Ответила Таена. - Оба влюбились в леди Маргери. Раньше они дрались за то, кто станет следующим лордом Арбора. Теперь оба хотят присоединиться к Королевской гвардии, чтобы быть рядом с нашей малюткой королевой.
- У Редвинов всегда было больше веснушек, чем ума. - Полезная новость. - «Если Хоррора или Слоббера застанут в постели с Маргери…»
Серсея подумала, нравятся ли маленькой королеве веснушки. - Доркас, позовите сира Осни Кеттлблэка.
Доркас покраснела.
- Как прикажете, миледи.
Когда девушка ушла, Таена Мерривезер бросила на королеву шутливый взгляд.
- Почему она стала такой пунцовой?
- Любовь. - На этот раз был черед Серсеи смеяться. - Ей нравится наш сир Осни. - Он был младшим из Кеттлблэков и чисто выбритым. Но у него были такие же темные волосы, крючковатый нос и улыбчивость как и у его брата Осмунда. Но на одной щеке у него были три долгих шрама - след любезности одной из шлюх Тириона. - Думаю, ей нравятся его шрамы.
Темные глаза леди Мерривезер озорно сверкнули. - Именно. Шрамы придают мужчине грозный вид, а опасность возбуждает.
- Вы шокируете меня, миледи. - Озорно ответила королева. - Если вас так возбуждает опасность, почему же вы вышли за лорда Ортона? Мы, правда, все его любим, но все же… - Петир как-то отметил, что Рог Изобилия на гербе рода Мерривезеров отлично подходит лорду Ортону, поскольку у него ярко рыжие морковного цвета волосы, нос свеклой и вместо мозгов - овсянка.
Таена рассмеялась.
- Милорд не опасный, а скорее щедрый, это верно. Но… Я надеюсь, Ваше Величество не подумает обо мне дурно, но в постель к Ортону я попала отнюдь не девственницей.
«В Вольных городах, что - одни шлюхи?» - Это было полезно знать, и когда-нибудь она может быть сумеет этим знанием воспользоваться.
- Признавайся, кто был тот столь… опасный любовник?
Оливковая кожа Таены от прилившей кожи стала еще темнее.
- Ох. Мне не следовало говорить. Ваше Величество умеет хранить тайны?
- У мужчин есть их шрамы, а женщин - секреты. - Серсея поцеловала ее в щечку. - «Скоро я выужу из тебя его имя».
Когда Доркас вернулась вместе с сиром Осни Кеттлблэком, королева отпустила своих дам.
- Пойдемте, сир Осни, присядем у окошка. Выпьете кубок вина? - Она налила им сама. - Ваш плащ поизносился. Я решила подарить вам новый.
- Какой? Белый? Кто-то умер?
- Пока нет. - Ответила королева. - Это твое желание - присоединиться к вашему брату Осмунду в Королевской гвардии?
- Я скорее гвардеец королевы, если будет угодно Вашему Величеству. - Осклабился Осни. Шрамы на его щеке стали ярко красными.
Серсея провела вдоль них пальцами.
- У вас смелый язык, сир. Вы снова можете заставить меня забыться.
- И хорошо. - Сир Осни поймал ее руку и грубо поцеловал ее пальцы. - Моя милая королева.
- Какой вы озорник. - Прошептала королева. - И думаю, совсем не истинный рыцарь. - Она позволила ему прикоснуться к ее груди через шелковую ткань платья. - Довольно.
- Нет. Я хочу тебя.
- Ты меня получил.
- Только раз. - Он сжал ее левую грудь снова и довольно неуклюже ее сжал, напомнив ей о Роберте.
- Одному доброму рыцарю - одна добрая ночь. Вы отлично мне послужил, и получил свою награду. - Серсея пробежала пальцами по его завязкам. Она чувствовала сквозь штаны, как он напрягся. - Вчера утром ты объезжал новую лошадь?
- Черного жеребца? Да. Подарок от моего брата Осфрида. Я назвал его Полночь.
«Как восхитительно оригинально».
Отличный боевой конь. Но удовольствием ничто не сравнится с галопом на энергичной молодой кобылке. - Она подарила ему улыбку и сжала руку. - Скажи мне правду. Ты находишь нашу малышку королеву милой?
Сир Осни с подозрением на лице отстранился.
- Нахожу. Для девочки. Но я предпочитаю зрелых женщин.
- А почему не обеих? - Прошептала она. - Сорви для меня маленькую розочку и ты увидишь, насколько я бываю благодарна.
- Маленькую… вы имеете в виду Маргери? - Весь пыл Сира Осни в штанах сразу увял. - Она же супруга короля. Разве Королевские гвардейцы не расставались со своей головой, соблазняя супруг королей?
- Это было много веков назад.
«Она была повелительницей, а не просто королевской супругой, и он потерял не только голову. Эйегон разрубал его кусок за куском и заставил женщину наблюдать за этим процессом».
Но Серсее вовсе не было нужно, чтобы Осни зацикливался на каких-то древних неприятностях.
- Томмен вовсе не Эйегон Недостойный. Не бойся, он поступит так, как скажу ему я. А хочу я чтобы Маргери потеряла голову, а не ты.
Он застыл.
- Потеряла девственность, вы имели в виду?
- И это тоже. Если только что-то еще осталось. - Она снова провела пальцами по шрамам. - Или ты думаешь Маргери останется равнодушной к твоему… шарму?
Осни обиженно посмотрел в ответ.
- Я ей очень нравлюсь. А ее кузины постоянно дразнят меня за мой нос. Какой он огромный и все такое. В прошлый раз это делала Мегга, а Маргери приказала ей остановиться и сказала, что у меня милое лицо.
- Значит, у тебя все в порядке.

Предыдущая страница 11 Следующая страница


Пир для Воронов 12

- Значит так. - С сомнением согласился мужчина. - Но куда я отправлюсь после, если она… если я… после того как мы...?
- … сделаете дело? - Серсея одарила его колкой усмешкой. - Соблазнение королевы - это преступление. У Томмена не будет иного выхода, как отправить тебя на Стену.
- На Стену? - Встревожено произнес он.
Она едва смогла не рассмеяться.
«Нет. Лучше нет. Мужчины ненавидят, когда над ними смеются».
- Черный плащ прекрасно подойдет к твоим глазам и волосам.
- Со Стены еще никто не возвращался.
- А ты вернешься. Все, что тебе требуется - это убить мальчишку.
- Какого еще мальчишку?
- Бастарда и союзника Станниса. Он молод и зелен, а с тобой будет сотня мужчин.
Кеттлблэк был испуган, она это чувствовала, но он был слишком горд, чтобы показать свой страх. - «Все мужчины одинаковы».
- Я убил больше мальчишек, чем могу сосчитать. - Настойчиво продолжил он. - Когда мальчишка умрет, я получу королевское прощение?
- Его, и еще титул лорда в придачу.
«Если только братья Сноу тебе сперва не повесят».
- У королевы должен быть консорт. Кто-то, кто не ведает страха.
- Лорд Кеттлблэк? - На его лице медленно расплылась улыбка, а его шрамы налились огненным красным цветом. - Да. Мне нравится как это звучит. Могущественный лорд…
- … и подходящий для королевской постели.
Он нахмурился.
- Но на Стене холодно.
- А я жаркая. - Серсея обвила руки вокруг его шеи. - Переспи с девчонкой, убей мальчишку и я - твоя. Тебе достанет смелости?
Осни раздумывал всего мгновение перед тем, как кивнуть.
- Я твой.
- Да, сир. - Она его поцеловала, позволив ему слегка почувствовать вкус ее языка, прежде чем разорвать объятья.
- Пока достаточно. Остальное подождет. Ты будешь мечтать обо мне сегодня ночью?
- Да. - Прохрипел он.
- А когда будешь целовать нашу девицу Маргери? - Поддразнивая его, просила она. - Когда будешь в ней, все равно будешь мечтать обо мне?
- Буду. - Поклялся Осни Кеттлблэк.
- Хорошо.
После того, как он ушел, Серсея вызвала Джослин, чтобы причесать ее волосы. Пока та делала свое дело, она сбросила туфли и потянулась, как кошка. - «Я просто создана для подобных вещей», - подумала она. Больше всего ей нравилась элегантность решения. Даже Мейс Тирелл не посмеет вступиться за любимую дочь, если ее застукают с кем-то вроде Осни Кеттлблэка, и ни Станнису Баратеону, ни Джону Сноу и в голову не придет, что Осни отправится на Стену по какой-либо иной причине. Она устроит так, что застать своего брата с королевой должен будет сир Осмунд, и таким образом лояльность обоих братьев ей не будет подорвана. - «Если б только отец мог видеть меня сейчас, он бы десять раз подумал прежде чем так быстро снова выдавать меня замуж. Как жаль, что он умер. Он и Роберт, и Джон Аррен, и Нед Старк, Ренли Баратеон. Все они. Остался только Тирион, да и то не надолго».
Этой ночью королева призвала к себе в спальню леди Мерривезер.
- Хочешь вина? - Задала она вопрос женщине.
- Немного. - Улыбнулась мирийка. - И побольше.
- Я хочу, чтобы утром ты нанесла визит моей невестке. - Раздавала указания Серсея, пока Доркас одевала ее ко сну.
- Леди Маргери всегда рада меня видеть.
- Я знаю. - От внимания королевы не смог скрыться тот факт, как именно именовала Таена юную супругу Томмена. - Передай ей, что я передала в Септу Бейлора семь восковых свечей в память о Верховном Септоне.
Таена рассмеялась.
- Раз так, от своего имени она отправит семьдесят семь, чтобы казаться самой опечаленной из всех.
- Я очень обижусь, если будет иначе. - Ответила королева, улыбаясь. - Скажи ей, что у нее есть тайный воздыхатель - рыцарь, который настолько сражен ее красотой, что не может спать по ночам.
- Могу я поинтересоваться у Вашего Величества именем этого рыцаря? - В темных глазах Таены мелькнул озорной огонек. - Уж не сир ли Осни это?
- Возможно. - Сказала королева. - Но не раскрывай его имя сразу. Заставь ее его выпытывать. Справишься?
- Если вам так будет угодно, Ваше Величество. Это все, чего я могу желать.
За окном поднялся холодный ветер. Они проболтали до самого утра, потягивая арборское золотое и рассказывая друг другу разные истории. Таена довольно сильно опьянела, и Серсея сумела-таки вытянуть из нее имя ее тайного любовника. Он был мирийским морским капитаном, даже полупиратом, с черными волосами до плеч, со шрамом через все лицо от подбородка до уха.
- Я сотню раз сказала ему «нет», а он отвечал «да», - рассказывала женщина. - Пока наконец я тоже не сказала «да». Он был не из тех, кому просто отказать.
- Мне знакомы такие, как он. - Ответила королева с кривой улыбкой.
- Удивительно, откуда Вашему Величеству знать подобных людей?
- Роберт был таким, - солгала она, думая о Джейме.
Но когда она наконец сомкнула глаза, ей приснился другой брат и три несчастных идиота с которых начался ее день. Во сне из мешка они извлекли голову Тириона. Она приказала отлить ее в бронзе и использовала вместо ночного горшка.

Железный капитан

Дул северный ветер, когда «Железная Победа» обогнула мыс и вошла в священный залив, известный как Колыбель Нагга.
Виктарион присоединился к Нюту Брадобрею на носу корабля. Впереди вырастал священный берег Старого Вика, и зеленый холм, из чрева которого, подобно стволам гигантских белых деревьев, толще мачты дромонда и вдвое ее выше, вырастали ребра Нагга.
«Кости Чертога Серого Короля». - Виктарион почувствовал магию этого места.
- Бейлон стоял подле этих костей, когда впервые объявил себя королем, - вспомнил он, - Он поклялся отвоевать наши свободы, и Тарле Трижды Утонувший возложил ему на чело корону из плавника. Все тогда кричали: «Бейлон! Бейлон! Король Бейлон!»
- Так же громко они станут выкрикивать и твое имя, - ответил Нют.
Виктарион кивнул, хотя в душе не разделял уверенность Брадобрея. - «У Бейлона было три сына и любимая дочь».
Он напомнил об этом своим капитанам на рве Кайлин, когда они впервые принялись убеждать его заявить о своих правах на Морской Трон.
- Сыновья Бейлона мертвы, - спорил Рыжий Ральф Стоунхаус, - а Аша - женщина. Ты был его правой рукой, и именно ты должен поднять меч, который он выронил.
Когда Виктарион напомнил, что Бейлон приказал ему защищать Ров Кайлин от северян, Ральф Кеннинг ответил:
- Лорд, волки разбиты. Что хорошего в том, чтобы захватить эти болота и потерять острова?
А Хромой Ральф поддакивал: - Вороний Глаз слишком долго был в изгнании, он нас не знает.
«Эурон Грейджой, Король Островов и Севера». - Эта мысль разбудила в его сердце застарелую ярость.
- Слова - ветер, - ответил им Виктарион, - но только добрый ветер наполняет паруса. Вы хотите, чтобы я бился с Вороньим Глазом? Брат против брата, железнорожденный против железнорожденного? - Не смотря ни на что Эурон оставался его старшим братом, и не имело значения, сколько между ними пролито крови. - «Нет проклятья сильнее, чем братоубийство».
Но когда Мокроголовый прислал свой призыв, все изменилось. - «Эйэрон говорит голосом Утонувшего Бога», - напомнил себе Виктарион, - «и если Бог желает, чтобы я сидел на Морском Троне...» - На следующий день он передал командование над обороной рва Ральфу Кеннингу и по суше отправился к Гниловодной речке, где спрятанный в тростнике и ивняке стоял Железный флот. Неспокойное море и переменчивый ветер задержали его, но, тем не менее, он вернулся, потеряв лишь один корабль.
«Тоска» и «Железная месть» вслед за «Железной Победой» обогнули мыс. Следом шли «Верная рука», «Железный Ветер», «Серый Призрак», «Лорд Квеллон», «Лорд Викон», «Лорд Дагон». Остальные девяносто кораблей Железного Флота скользили следом по вечерним волнам длинной, растянутой на лиги, неровной колонной. Виктарион Грейджой удовлетворенно любовался видом парусов. Никто и в половину не любил своих жен так, как Виктарион свои корабли.
Вдоль священного берега Старого Вика насколько хватало взгляда выстроились большие корабли, их мачты словно копья протыкали небо. На рейде покачивались призы, захваченные в набегах или в войнах: когги, каракки и дромонды - слишком большие, чтобы вытаскивать их на берег. На носу, корме и мачте каждого корабля развевались знакомые знамена.
Нют Брадобрей прищурился, что-то высматривая на берегу:
- Неужели это «Морская Песня» лорда Харлоу? - Брадобрей был плотно сбит, с кривыми ногами и длинными ручищами, но его глаза уже не были столь остры, как во времена ушедшей молодости. В те дни, как утверждала молва, он бросал топор так точно, что мог таким образом побрить человека.
- Точно, «Морская Песня». - Похоже, Родрик Чтец оторвался-таки от своих книг. - Там еще «Громовержец» старого Друмма, рядом «Нетопырь» Блэктайда. - Глаза Виктариона не утратили прежней зоркости. Даже с убранными парусами и обвисшими знаменами он легко узнавал корабли, как и подобало Лорду-капитану Железного Флота.
- «Серебристый Плавник» тоже там. Кто-то из сыновей Сейвина Ботли.
По дошедшим до Виктариона слухам, Вороний Глаз утопил лорда Ботли. Его наследник уплыл с ним ко Рву Кайлин и там погиб, но у него оставались братья. - «Сколько? Четверо? Нет, кажется, пятеро от трех жен, и все как один не испытывают любви к Вороньему Глазу».
И тут он увидел ее: одномачтовую галеру, стройную и низкую, с темно-красным корпусом. Ее паруса, сейчас свернутые, были черными, словно беззвездное небо. Даже на якоре «Молчаливая» казалась жестокой и стремительной. Нос украшала вороненая железная дева с протянутой правой рукой. Ее талия была тонкой, грудь высокой и пышной, а ноги длинными и стройными. По плечам струилась грива черных железных волос. Глаза горели перламутровым светом.
Но у нее не было рта.
Виктарион сжал кулаки. Этими руками он четверых забил до смерти и одну женщину. Хотя его волосы покрылись инеем, он, как и прежде был силен, с широкой бычьей грудью и плоским как у юноши животом. - «Нет проклятья сильнее в глазах людей и богов, чем братоубийство», - напомнил ему Бейлон, в день, когда изгнал Вороньего Глаза в море.
- Он здесь, - сообщил Виктарион Брадобрею. - Спустить паруса. Дальше пойдем на веслах. Прикажи «Тоске» и «Железной Ярости» встать между «Молчаливой» и морем. Остальные корабли пусть блокируют побережье. Никого не выпускать без моего приказа, ни человека, ни ворона.
Люди на берегу разглядывали их паруса. Отовсюду над заливом неслись крики, люди приветствовали друзей и родичей. Но только не от «Молчаливой». Когда «Железная Победа» проплыла рядом, с палуб «Молчаливой» никто из ее пестрой команды немых и полукровок не издал ни слова. Черные как смоль люди молча пялились на него, другие, волосатые словно обезьяны с Сотороса, сидели на корточках. -«Чудовища», - глядя на них, подумал Виктарион.
Они бросили якорь в ярдах двадцати от «Молчаливой».
- Спустить шлюпку, я сойду на берег. - Когда гребцы начали занимать места, он пристегнул пояс с оружием. Меч лег на одно бедро, кинжал - на другое. Нют Брадобрей накинул ему на плечи плащ Лорда-Капитана. Он был сшит из девяти слоев золотой парчи в форме Кракена Грейджоев, щупальца которого свисали к сапогам. Под плащ он надел тяжелую кольчугу поверх черной вываренной кожи. На Рве Кайлин приходилось носить доспех, не снимая днем и ночью. Немеющие плечи и ноющая спина лучше, чем окровавленные кишки. Стоило отравленным стрелам болотных дьяволов лишь оцарапать человека, как спустя несколько часов жизнь с воплем утекала из него по ногам вместе с красно-бурой жижей. - «Кто бы ни получил Морской Трон, я должен рассчитаться с болотными дьяволами».
Виктарион одел высокий вороненый шлем, выкованный в виде железного кракена, чьи щупальца извивались вдоль щек, встречаясь под подбородком. Шлюпка уже была готова к отплытию.
- Я вверяю казну под твою ответственность. Проследи, чтобы она хорошо охранялась, - велел он Нюту, перелезая через борт. Сейчас многое зависело от этих сундуков.
- Как прикажете, Ваше Величество.
Виктарион сердито нахмурился:
-Я еще не король. - И спрыгнул в шлюпку.
Эйэрон Мокроголовый поджидал, стоя в полосе прибоя с неизменным мехом с морской водой на плече. Жрец был худым и высоким, хотя был пониже Виктариона. Его нос торчал с костистого лица словно акулий плавник, а глаза отливали сталью. Его борода отросла до пояса, а спутанные пряди волос били по голеням под порывами ветра.
- Брат, - приветствовал он, под аккомпанемент пенных холодных волн, бьющихся у его колен,
- То, что мертво, умереть не может.
- Но восстанет вновь, сильнее и крепче, - Виктарион снял шлем и преклонил колена. Вода заполнила его сапоги и пропитала штаны, а Эйэрон вылил ему на темя поток соленой морской воды. Потом они вместе помолились.
- Скажи, где наш брат Вороний Глаз, - спросил Лорд-Капитан у Эйэрона Мокроголового, когда молитвы закончились.
- Он в самом большом шатре из золотой парчи, где громче всех кричат. Он окружил себя безбожниками и чудовищами, еще худшими, чем в прежние времена. В нем извратилась кровь нашего отца.
- И нашей матери тоже, - Виктарион не мог говорить о братоубийстве здесь, в святом месте под костями Нагга и Чертога Серого Короля, но часто ночами он мечтал врезать железным кулаком по улыбчивому лицу Эурона. Бить до мяса, пока не хлынет его дурная кровь сильно и обильно. - «Я не должен. Я дал слово Бейлону».
- Все прибыли? - поинтересовался он у своего святого брата.
- Все, кто имеет вес. Капитаны и короли. - На Железных Островах это было одно и то же. Все капитаны были королями на палубах своих кораблей, а каждый король должен был быть капитаном. - Ты собираешься предъявить права на Трон нашего отца?
Виктарион представил себя сидящим на Морском Троне.
- Если того пожелает Утонувший Бог.
- Волны подскажут, - бросил вдогонку Эйэрон Мокроголовый, когда он повернулся уйти. - Прислушивайся к ним, брат.
- Ладно. - Он гадал, как его имя будет звучать, когда будут шептать волны и выкрикивать капитаны и короли. - «Если чаша перейдет ко мне, я ее из рук не выпущу».
Вокруг собралась толпа, желая ему удачи и ища его расположения. Виктарион видел людей со всех островов: Блэктайды, Стоунтри, Орквуды, Тауни, Винчи и многие другие. Гудбразеры пришли все - со Старого Вика, Гудбразеры с Большого Вика и Гудбразеры c Оркмонта. Кодды тоже были здесь, хотя все более-менее приличные люди их презирали. Скромные Шефферды, Уиверы и Нитли похлопывали по плечам людей из более древних и лучших родов и даже непритязательных Хамблов, потомков рабов и морских жен. Волмарк хлопнул Виктариона по спине; двое Спарров сунули ему в руки мех с вином. Он сделал большой глоток, вытер рот и позволил им утащить себя к их кострам, послушать разговоры о коронах, войнах и набегах, и о том каким славным и вольным будет его правление.
Ночью люди Железного Флота разбили на берегу за полосой прилива огромный парусиновый шатер. поэтому Виктарион позвал на пир полусотни самых знаменитых капитанов, выставив в качестве угощенья жаркое из молочного козленка, селедку и лобстеров. Эйэрон тоже пришел. Он ел рыбу и запивал ее простой водой, тогда как капитаны выпили столько эля, что можно было отправить в плаванье весь Железный Флот. Виктарион потерял счет обещаниям отдать за него голоса. Многие были людьми значительными: Фралегг Сильный, хитрый Элвин Шарп, горбатый Хото Харлоу. Хото предложил ему дочь в качестве будущей королевы.
-Мне не везет с женами, - ответил ему Виктарион. Его первая жена умерла родами, произведя на свет мертворожденную дочь, вторая умерла от сифилиса, а третья …
- У короля должен быть наследник, - настаивал Хото. - Вороний Глаз привез на вече троих сыновей, чтобы показать их людям.
- Бастарды и полукровки. Сколько лет твоей дочери?
-Двенадцать, - ответил Хото. - Прекрасная, и плодовитая, только что расцветшая, с длинными медовыми волосами. Грудь у нее еще маленькая, но бедра у нее широкие. Она больше пошла в мать, чем в меня.
Для Виктариона это значило только, что у девочки нет горба. Когда он попытался представить ее, то видел перед собой только свою третью, собственноручно убитую, жену. Он плакал, когда бил ее. Он рыдал, когда тащил ее тело вниз на скалы, чтобы бросить крабам.
-Я с радостью взгляну на девочку, после коронации, - заверил он Хото. На большее горбун и не смел рассчитывать, и довольный зашаркал прочь.
Бейелору Блэктайду угодить было труднее. Он сел сбоку в своей черно-зеленой тунике из овечьей шерсти спокойный и благообразный. Его роскошный соболиный плащ был заколот серебряной семиконечной звездой. Он восемь лет провел заложником в Староместе и вернулся последователем семибожья - веры зеленых земель:
- Бейлон был сумасшедшим, Эйэрон еще ненормальнее, но Эурон - самый безумный из всех, - начал он разговор. - А как насчет тебя, Лорд-Капитан? Если я буду кричать твое имя, прекратишь ли ты эту безрассудную войну?
- Ты желаешь, чтобы я склонил колени?
-Если понадобится. Мы не можем в одиночку выстоять перед всем Вестеросом. Король Роберт доказал это, к нашему прискорбию. Бейлон обещал, что заплатит железную цену за наши свободы, но наши женщины оплатили корону Бейлона пустыми постелями. Моя мать одна из них. Старые обычаи мертвы.
-То, что мертво, умереть не может, но восстанет сильнее и крепче. Спустя сотни лет в песнях будут прославлять Бейлона Отважного.
-Бейлона Вдоводела, скорее так. Я с радостью обменяю его свободы на отца. Сможешь вернуть его мне?
Виктарион промолчал, Блэктайд фыркнул и удалился.
В шатре стало жарко и дымно. Двое братьев Гудбразеров во время драки поломали стол. Уилл Хамбл проиграл пари и теперь вынужден был съесть свои сапоги. Малыш Ленвуд Тауни подыгрывал на скрипке Ромни Уиверу, исполнявшему «Кровавую Чашу», «Стальной Ливень» и другие старые походные песни. Карл Девица и Элдред Кодд танцевали танец пальцев. Шатер взревел от хохота, когда один пальцев Элдреда оказался в кубке Ральфа Хромого.
Среди грубого хохота он услышал женский смех. Виктарион привстал и увидел ее у входа в шатер, что-то шепчущей в ухо Карла Девицы, от чего тот еще больше расплылся в улыбке.
-Аша, - позвал он командным тоном, - Племянница.
Она подошла к нему с боку, стройная и гибкая, в высоких кожаных сапогах протравленных солью, в которые были заправлены зеленые шерстяные штаны. Поверх коричневой стеганой туники была наполовину расшнурованная кожаная безрукавка.
-Дядюшка, - для женщины Аша была высокой, но и ей пришлось встать на цыпочки, чтобы дотянуться губами до его щеки. - Я так рада, видеть тебя на моем вече королев.
- Вече королев? - Виктарион не выдержал и рассмеялся. - Ты пьяна, племянница? Сядь. Я не видел «Черный Ветер» на берегу.
- Я пришвартовалась у замка Норна Гудбразера и добралась верхом. - Она уселась на скамью, и, не спросив разрешения, приложилась к кубку Нюта Брадобрея. Нют не возражал, поскольку давно вырубился. - Кто удерживает Ров?
- Ральф Кеннинг. Теперь, когда Молодой Волк мертв, нам досаждают только болотные дьяволы.
- Старки не единственные северяне. Железный Трон назвал Хранителем Севера лорда из Дредфорта.
- Будешь учить меня воевать? Когда ты сосала материнскую грудь, я уже сражался в битвах.
- А также проигрывал битвы, - Аша пригубила вино.
Виктарион не любил вспоминать о Ярмарочном Острове.
- Каждый в молодости должен проиграть битву, чтобы к старости побеждать в войнах. Надеюсь, ты явилась не для того чтобы заявить о своих правах на трон.
Аша поддразнила его улыбкой:
- А если так?
- Есть люди, которые помнят тебя маленькой девочкой голышом купающейся в море и играющей с куклами.
- Я играла и с топорами.
- Это так, - пришлось ему признать. - Но женщины обычно хотят мужа, а не корону. Когда я стану королем, я дам его тебе.
- Дядюшка, ты так добр. Может, мне тоже нужно подыскать тебе милую женушку, когда я стану королевой?
- Мне не везет с женами. Давно ты здесь?
- Достаточно, чтобы увидеть, что дядюшка Мокроголовый разбудил нечто большее, чем намеревался. Драмм тоже собирается объявить о правах, а Трижды тонувший Тарли утверждает, что Марун Волмарк истинный наследник черной династии.
- Королем должен стать кракен.
- Вороний Глаз - кракен. Старший брат стоит ближе в очереди наследования. - Аша склонилась ближе: - Но я - дитя короля Бейлона, так что я в очереди на трон ближе вас обоих. Послушай, меня, дядюшка…
Внезапно воцарилась тишина. Пение стихло, Малыш Ленвуд Тоуни опустил скрипку, и люди повернули головы. Прекратилось даже постукивание ножей о тарелки.
В шатер вошло с дюжины новых гостей. Виктарион разглядел Узколицого Джона Майра, Торвольда по прозвищу Коричневый зуб, Леворукого Лукаса Кодда. Гермунд Ботли стоял, скрестив руки поверх золоченого нагрудника, который он снял с трупа, убитого им ланнистерского капитана во время первого мятежа Бейлона. Подле него был Орквуд с Оркмонта. За ними расположились Стоунхэнд, Квеллон Хамбл и Рыжий Моряк со своими огненно-красными косами, Ралф Пастух, Ралф из Лордпорта и Карл Невольник.
И еще Вороний Глаз. Эурон Грейджой.
«Он совсем не изменился», - подумал Виктарион. - «Он выглядит точно так же, как в тот день, когда рассмеялся мне в лицо и уплыл». - Эурон всегда был самым привлекательным из сыновей лорда Квеллона, а годы изгнания ничего не смогли с этим поделать. Его волосы были черны, как полночное море, без единого следа седой пены. А лицо выглядело по-прежнему гладким и бледным. Он носил аккуратную черную бородку. Левый глаз прикрывала черная кожаная повязка, но правый отливал синевой летнего неба.
«Его насмешливый глаз», - вспомнил Виктарион.
- Вороний Глаз, - произнес он.
- Король Вороний Глаз, братец, - улыбнулся Эурон. Его губы выглядели темными в свете ламп, синеватыми и словно с кровоподтеками.
- Король у нас будет только после выборов, - встал Мокроголовый. - Ни один богохульник…
- … не может сесть на Морской Трон, да. - Эурон оглядел шатер: - Но так уж случилось, что в последнее время я частенько садился на Морской Трон. И без всяких последствий. - Его насмешливый глаз ярко блеснул.
- Я спрашиваю вас, кто знает больше о богах, чем я? О лошадиных и огненных богах, о богах сделанных из золота, с глазами из драгоценных камней, о богах, вырезанных из кедра, высеченных прямо в скалах или о богах пустого воздуха… Я знаю всех. Я видел как поклоняющиеся им люди украшают их цветами, проливают кровь коз, быков и детей в их честь. И я слышал молитвы, которые им возносили. По всему миру, на полусотне языков они молили об одном и том же. Исцели мою иссохшую ногу, пошли мне любовь девы, подари мне здорового сына. Спаси меня, поддержи меня, сделай меня богатым... защити меня! Защити меня от моих врагов, защити от тьмы, защити от крабов, раздирающих изнутри мое тело, от набегов кочевников, от работорговцев, от наемников. Защити меня от Молчаливой! - он рассмеялся. - Я - безбожник? Почему, Эйэрон, ведь я самый набожный из всех, кто когда-либо поднимавших парус. Ты служишь одному богу, Мокроголовый, а я служил десяти тысячам. От Иба до Ассшая, люди молились, едва завидев мои паруса.
Жрец воздел костлявый палец:
- Они молились деревьям, золотым идолам и козлоголовым отвратительным идолам. Фальшивые боги…
- Это так, - согласился Эурон, - и за этот грех я убивал их всех. Я проливал их кровь по морю и изливал свое семя в их вопящих женщин. Их мелкие божки не могли меня остановить, ведь они были фальшивыми. Я благочестивее тебя, Эйэрон. Возможно, это тебе стоило бы преклонить передо мной колени чтобы получить благословение.
Тут Рыжий Моряк громко заржал, а остальные подхватили.
- Глупцы, - сказал жрец, - глупцы, рабы и слепцы, вот вы кто. Разве вы не видите, кто стоит перед вами?
- Король, - ответил Квеллон Хамбл.
Жрец сплюнул, повернулся и исчез в темноте.
Когда он ушел, Вороний Глаз остановил свой улыбающийся глаз на Виктарионе:
- Лорд Капитан, ты не приветствуешь брата, который так долго отсутствовал? И ты тоже, Аша? Как поживает твоя леди матушка?
- Плохо, - тон Аши был резок и холоден. - Кто-то сделал ее вдовой.
Эурон пожал плечами.
- Я слышал, что Бог Штормов сбросил Бейлона в пучину. Кто же тот, кто убил его? Скажи мне его имя, племянница, тогда я смогу своими руками отомстить.
Аша поднялась на ноги.
- Ты прекрасно знаешь его имя, так же как и я. Три года назад ты был изгнан, и Молчаливая вернулась ровно в день смерти моего лорда отца.
- Ты обвиняешь меня? - мягко спросил Эурон.
- А я должна?! - резкость голоса Аши заставила Виктариона нахмурится. Опасно так разговаривать с Вороньим Глазом, даже когда его глаз излучает веселье.
- Разве я повелеваю ветрами? - повернулся Эурон к своим сошкам.
- Нет, Ваше Величество, - откликнулся Орквуд с Оркмонта.
- Ни один человек не может подчинить себе ветер, - подтвердил Гермунд Ботли.
- Если бы вы это умели, - сказал Рыжий Оарсман, - вы бы вели свои корабли куда хотите и никогда не попадали в штиль.
- Ты слышала ответ из уст трех бравых парней, - подытожил Эурон. - Молчаливая была в море, когда погиб Бейлон. Если ты сомневаешься в словах своего дяди, то я дозволяю тебе допросить мою команду.
- Команду немых? Да, это действительно мне поможет.
- Муж тоже мог бы помочь, - Эурон снова повернулся к сторонникам. - Торвольд, я запамятовал, у тебя есть жена?
- Только одна, - ощерился Торвольд Коричневый зуб и продемонстрировал, за что получил свое прозвище.
- Я холостой, - объявил Леворукий Лукас Кодд.
- Естественно, - заметила Аша, - Все женщины презирают Коддов. Не смотри на меня так кисло, Лукас. У тебя есть твоя знаменитая рука. - Она сделала неприличный жест.
Кодд разразился проклятиями, но Вороний Глаз остановил его, придержав за грудь.
- Разве это вежливо, Аша? Ты ударила Лукаса по самому больному месту.
- Это было легче, чем ранить его в член. Я бросаю топор не хуже любого мужчины, но когда мишень такая маленькая…
- Девочка забылась, - проворчал Узколицый Джон Майр, - Бейлон позволил ей поверить, что она мужчина.
-Твой отец допустил, ту же ошибку и с тобой, - парировала Аша.
- Отдай ее мне, Эурон, - предложил Рыжий Моряк, - я буду пороть ее, пока ее зад не покраснеет, как мои волосы.
- Подойти и попробуй, - ответила Аша, - и после этого мы будем звать тебя Красным Евнухом. - В ее руке появился топор. Она подбросила его в воздух и ловко поймала. - Вот мой муж, дядюшка, и тому, кто хочет меня, придется иметь дело с ним.
Виктарион с грохотом опустил кулак на стол.
- Здесь не прольется кровь. Эурон забирай своих… питомцев… и проваливай.
- Я ожидал более теплого приема, братец. Ведь я твой старший брат… и скоро стану твоим законным королем.
Лицо Виктариона потемнело:
- Когда закончатся выборы, мы посмотрим, кто наденет корону из плавника.
- На этом и остановимся, - Эурон приложил два пальца к повязке, закрывающей его левый глаз, и удалился. Остальные последовали за ним по пятам словно дворняжки. Тишина после их ухода затянулась, пока Малыш Тоуни не взялся за скрипку. Вино и эль полились снова, но некоторые гости утратили аппетит и жажду. Элдред Кодд ускользнул, баюкая свою окровавленную руку. За ним последовали Уилл Хамбл, Хото Харлоу и добрая половина Гудбразеров.
- Дядюшка, - Аша положила руку ему на плечо, - проводи меня, если тебе не трудно.
На улице поднимался ветер. Через бледный лик луны, словно галеры идущие на таран, мчались облака. На небе тускло светились несколько звезд. Вдоль всего берега спали корабли, их высокие мачты, словно лес, вырастали прямо из прибоя. Виктарион услышал как скрипят о песок их корпуса, как плачут на ветру канаты и хлопают на ветру знамена. Дальше, в более глубоких водах залива, покачивались на якорях суда покрупнее, их зловещие тени клубились в тумане.
Они шли рядом по самой кромке прибоя, удаляясь от лагеря, огней и костров.
- Скажи, дядя, - начала Аша, - почему Вороний Глаз уплыл так внезапно?
- Эурон часто уходил в рейды.
- Но никогда так надолго.
- Он направил Молчаливую на восток. Это долгое плавание.
- Я спрашивала, «почему» он уплыл, а не «куда». - И, когда Виктарион не ответил, Аша продолжила: - Меня не было, когда Молчаливая снялась с якоря. Я вела Черный Ветер вокруг Арбора, держа путь к Ступеням, чтобы стянуть у лиссенийских пиратов несколько безделушек. Когда я вернулась, Эурон уже отплыл, а твоя новая жена умерла.
- Она была всего лишь морской женой, - с тех пор, как он бросил ее крабам, он не притронулся ни к одной женщине. - Мне придется взять жену, когда я стану королем. Настоящую жену, которая стала бы моей королевой и родила мне сыновей. Король должен иметь наследников.
- Мой отец отказался рассказывать, - сказала Аша.
- Нет ничего хорошего в том, чтобы говорить о чем-то, чего никто не в силах изменить. - Он устал от избранной темы беседы:
- Я видел корабль Чтеца.
- Пришлось пустить в ход все обаяние, чтобы выманить его из Книжной Башни.
Значит, у нее есть Харлоу. Виктарион нахмурился сильнее:
- Тебе не стоит надеяться на корону. Ты женщина.
- Стало быть, поэтому я каждый раз проигрываю состязания, кто дальше пустит струю? - засмеялась Аша. - Дядюшка, как ни огорчительно признавать, но может быть ты прав. Четыре дня и четыре ночи я пила с капитанами и королями, слушала, что они говорят… и о чем не договаривают… Мои люди со мной, и у меня есть много Харлоу. Еще у меня есть Трис Ботли и несколько других. Но этого мало. - Она подобрала камешек и с плеском бросила в воду меж двух галер: - Я подумываю, не выкрикнуть ли имя своего дяди.
-Какого дяди,- потребовал он ответа: - у тебя их трое.
- Четверо, - уточнила она. - Выслушай меня, дядюшка. Я сама возложу корону из плавника тебе на голову… если ты согласишься разделить со мной власть.
- Разделить власть? Как это? - В словах женщины не было ни капли смысла. Она вздумала стать моей королевой? Виктарион обнаружил, что смотрит на Ашу с такой стороны, с какой никогда раньше не приходило в голову. Он ощутил, что его мужское естество начало напрягаться. «Она - дочь Бейлона», - напомнил он себе. Он помнил ее сопливой девчонкой, бросавшей топоры в дверь. Он скрестил руки на груди:
- На Морском троне место только для одного.
- Так пусть на нем сидит дядя. - Откликнулась Аша. - А я встану за твоей спиной и стану шептать на ухо. Ни один король не может править в одиночку. Даже когда на троне сидели драконы, у них были помощники. Королевский Десница. Позволь мне стать твоей Десницей.
Ни один король на Островах не имел Десницы, чего уж говорить о Деснице - женщине. «Люди меня засмеют».
- Почему ты хочешь стать Десницей?
- Чтобы покончить с этой войной, пока она не покончила с нами. Мы завоевали все, чего хотели… но потеряем все так же быстро, если только не заключим мир. Я оказывала леди Гловер всю свою обходительность, на какую способна, и она обещала, что ее лорд договорится со мной. Она сказала, что если мы вернем Темнолесье, Торрхенов Удел и Ров Кайлин, то северяне уступят нам мыс Морского Дракона и весь Каменный берег. Эти земли слабо населены, но в десять раз больше чем все наши острова вместе взятые. Обменяемся заложниками, чтобы скрепить договор, и каждая сторона поддержит другую, если Железный Трон…
Виктарион тихо рассмеялся:
- Эта леди Гловер играет с тобой как с дурочкой, племянничка. Мыс Морского Дракона и Каменный берег и так наши, как и Темнолесье, Ров Кайлин и все остальное. Винтерфелл сожжен и разрушен, Молодой Волк остался без головы и гниет в земле. Мы получим весь Север, как и мечтал твой лорд отец.
- Возможно, когда наши корабли научатся плавать по лесу. Рыбак может поймать серого кита на удочку, но если не перережет снасти, тот утащит его в пучину навстречу гибели. Север слишком велик для нас и в нем полно северян.
- Возвращайся к своим куклам, девочка. Побеждать в войнах - это дело воинов, - Виктарион показал ей кулаки. - У меня есть две руки, а третья - человеку ни к чему.
- Я знаю одного человека, которому нужен Дом Харлоу.
- Хото Харлоу предложил мне свою дочь в королевы. Если я приму его предложение, то получу Харлоу.
Девочка отшатнулась: - Лорд Родрик правит Харлоу.
- У Родрика нет дочерей, только книги. Хото станет его наследником, а я королем. - Когда он произнес слова вслух, они прозвучали правдиво: - Вороний Глаз отсутствовал слишком долго.
- Некоторые люди на расстоянии кажутся больше, - предупредила Аша. - Пройдись между костров, если осмелишься, и послушай. Они рассказывают друг другу не о твоей силе и моей знаменитой красоте. Они говорят только о Вороньем Глазе… о далеких землях, которые он повидал, о женщинах, которых он поимел, о мужчинах, которых он убил, о городах, что он разграбил, и о том, как он сжег флот лорда Тайвина в Ланниспорте…
- Львиный флот сжег я, - возразил Виктарион, - своими собственными руками я зашвырнул первый факел на его флагман.
- Вороний Глаз придумал план. - Аша положила руку ему на плечо: - И убил твою жену… не так ли?
Бейлон приказал не говорить об этом, но он умер.
- Он надул ей брюхо. Мне пришлось ее убить. Я хотел убить и его, но Бейлон не позволил свершиться братоубийству в своем доме. Он изгнал Эурона, запретив возвращаться…
- … пока Бейлон жив?
Виктарион поглядел на свои руки:
- Она наставила мне рога. У меня не было выбора. Стань это известно людям, они смеялись бы надо мной, как и Вороний Глаз, когда мы стояли лицом к лицу.
«Она пришла ко мне мокрая от желания», - хвастался он, - «Виктарион выглядит большим, но не там где надо». Но он не стал этого ей говорить.
- Мне жаль тебя, - сказала Аша, - а еще больше ее… но ты не оставил мне выбора, кроме как самой предъявить права на трон.
- Ты не можешь. Ты только зря потратишь воздух на слова, женщина.
- Верно, - ответила она и ушла.

Утопленник

Только когда его руки и ноги онемели от холода, Эйэрон Грейджой выбрался обратно на берег и натянул одежды.
Он бежал перед Вороньим Глазом, как слабак, которым он был прежде, но рокот волн, сомкнувшихся надо головой, вновь напомнил, что этот человек мертв. - «Я возродился из моря, сильнее и крепче». - Никто из смертных не в силах испугать его сильнее, чем тьма и кости его души, мрачные и зловещие. - «Скрип открывающейся двери и скрежет проржавевших петель».
При одевании одежда жреца похрустывала из-за соли, оставшейся от последнего купания двух недельной давности. Шерсть липла к груди, пропитанная морской водой, стекающей с его волос. Он наполнил бурдюк водой и закинул его за плечо.
Когда он брел по берегу, на него наткнулся в темноте один из утопленников, отходивший по нужде.
- Мокроголовый, - пробормотал он. Эйэрон возложил ладонь ему на голову, благословил и двинулся дальше. Земля под ногами пошла на подъем, вначале почти незаметно, а потом все круче. Когда он почувствовал между пальцев ног увядшую траву, он понял, что берег остался позади. Он медленно поднимался, прислушиваясь к звуку волн. - «Море никогда не устает, я должен быть столь же неутомим».
На вершине холма возвышались сорок четыре огромных каменных ребра, выраставших прямо из земли подобно стволам гигантских белых деревьев. Один их вид заставил сердце Эйэрона забиться сильнее. Нагга была первым морским драконом, самым могущественным из рожденных морем. Она питалась кракенами и китами-левиафанами, и в гневе могла потопить целые острова, пока ее не сразил Серый Король, а затем Утонувший Бог превратил ее кости в камень, чтобы люди не переставали восхищаться доблестью первого из королей. Ребра Нагга стали столбами и опорами его великого чертога, а ее пасть троном. - «Тысячи лет и еще семь он правил здесь», - вспомнил Эйэрон. - «здесь же он взял в жены русалку и строил планы войны с Богом Шторма. Отсюда он правил камнем и солью, облаченный в одежды из водорослей и увенчанный высокой белой короной сделанной из зуба Нагга».

Предыдущая страница 12 Следующая страница


13 Джордж Мартин

Но это было в начале дней, когда могучие мужи могли одинаково жить и в воде, и на суше. Замок отапливался живым огнем Нагга, который стал рабом Серого Короля. Стены чертога покрывали, услаждая взор, сотканные из серебряных водорослей гобелены. Воины Серого Короля пировали дарами моря, восседая на тронах из раковин-жемчужниц за огромным столом в форме морской звезды. - «Все прошло, все величие исчезло». - Люди измельчали, и их век стал короче. После смерти Серого Короля, Бог Штормов осушил огонь Нагга, троны и гобелены растащили кто куда, а крыша и стены чертога обрушились. Море поглотило даже великий королевский трон из челюстей Нагга. Только кости Нагга выдержали испытание временем, напоминая железнорожденным о некогда свершенных чудесах.
«Но этого достаточно», - размышлял Эйэрон.
На вершине прямо в камне были вырезаны девять широких ступеней. В отдалении возвышались суровые громады холмов Старого Вика. Там где, когда-то были двери, Эйэрон задержался, чтобы вытащить пробку из бурдюка и сделать глоток морской воды. Затем он повернулся лицом к морю. - «Из моря мы рождены и в море мы вернемся». - Даже отсюда он мог слышать мерный рокот волн и ощущать силу бога, притаившегося в глубине. Эйэрон опустился на колени. - «Ты послал своих людей ко мне», - начал молиться он. - «Они оставили свои дворцы и хижины, замки и твердыни, и пришли сюда, к костям Нагга из каждой рыбацкой деревушки и каждой затерянной долины. Придай же теперь им мудрости, узнать настоящего короля, когда он предстанет пред ними и силы, чтобы оттолкнуть ложного». - Он молился всю ночь, ибо, когда на него снисходил бог, Эйэрон Грейджой не нуждался во сне, как не нуждались в покое волны и рыбы в море.
Темные облака бежали перед ветром, словно застигнутые рассветом врасплох воры. Черное небо приобрело серый грифельный цвет, а темное море стало серо-зеленым. Черные хребты гор Старого Вика приоделись в серо-зеленые оттенки корабельных сосен. Как только в мир вернулись оттенки, взметнулись и начали хлопать на ветру сотни стягов. Эйэрон разглядел серебристую рыбку Ботли, кровавую луну Винчей, темно-зеленые деревья Орквудов. Он видел боевые рога, левиафанов, косы и везде замечал золотых кракенов. Под знаменами копошились рабы и морские жены, раздувая и потроша рыбу на завтрак для капитанов и королей моря и соли. Рассветные лучи коснулись каменистого берега и он различал, как просыпаются люди, откидывая прочь одеяла из тюленьих шкур, и как они требуют свой первый рог эля. - «Пейте, как следует», - думал он, - «сегодня нас ждет работа во славу бога».
Море тоже пробуждалось. Ветер усилился, поднялись волны, взметая облака мелких брызг на борта кораблей. - «Утонувший Бог просыпается», - подумал Эйэрон. Он мог слышать его глас, пробуждающийся в глубинах океана. - «Сегодня я буду с тобой, мой стойкий и верный слуга» - говорил голос, - «Безбожнику не сидеть на моем Морском Троне».
Когда его утопленники разыскали его, он стоял прямой и строгий с длинными, черными, развевающимися на ветру волосами под ребрами Нагга.
- Время пришло? - спросил Рас.
Эйэрон кивнул:
- Да. Иди и созови всех.
Утопленники взметнули вверх свои дубинки из плавника и, колотя ими друг о друга, двинулись вниз по холму. Вскоре к ним присоединились другие, и по всему берегу разнеслась дробь. Поднялся ужасный треск и грохот, словно сотни деревьев стали стучать друг об друга ветвями. Следом начали стучать в котелки: «бум-бум-бум, бум-бум-бум».
Заревели боевые рога, один, потом другой: «А-а-а-о-о-о-о-о!»
Люди побросали свои костры и направлялись к останкам чертогов Серого Короля. Гребцы, рулевые, мастера-парусники, плотники, воины, прихватив топоры, рыбаки свои сети. С одними были рабы, чтобы прислуживать им, с другими - морские жены. А третьих, которые слишком часто плавали в зеленые земли, сопровождали мейстеры, барды и рыцари. Простой люд полумесяцем собрался вокруг вершины, в задних рядах толпились рабы, дети и жены. Короли и капитаны забрались выше по склону. Эйэрон Мокроголовый видел жизнерадостного Зигфри Стоунтри, Андрика Неулыбчивого, рыцаря сира Харраса Харлоу. Лорд Бейлор Блэктайд в собольей мантии стоял рядом с Стоунхаузом в дырявом плаще из меха котика. Виктарион возвышался над всеми, кроме Андрика. Его брат был без шлема, но одет в полный доспех, с плеч золотом струился плащ с кракеном. - «Он должен стать нашим королем. Кто, глядя на него, в этом усомнится?»
Когда Мокроголовый воздел ввысь костлявые руки, стук и рога умолки. Утопленники опустили дубинки, все голоса стихли. Был слышен только звук волн - успокоить их рев было не в силах человека.
- Из моря мы рождены, в него и вернемся, - тихо начал Эйэрон, и людям приходилось прилагать усилия, чтобы услышать его. - Бог Штормов во злобе своей выдернул Бейлона из его замка и сбросил на скалы, теперь он пирует в подводных чертогах Утонувшего Бога. - Он поднял глаза к небу:
- Бейлон мертв! Железный король мертв!
- Король мертв! - вскричали его утопленники.
- Однако то, что мертво, умереть не может, но восстанет. Сильнее и крепче, - напомнил он им. - Бейлон пал. Бейлон - мой брат, который почитал Старый обычай и заплатил за это железную цену. Бейлон Храбрый, Бейлон Благословенный, Бейлон Дважды Коронованный. Тот, кто вернул нам наши свободы и нашего бога. Бейлон мертв… но железный король восстанет снова, чтобы воссесть на Морской Трон и править островами.
- Король восстанет! - откликнулись они. - Он вернется!
- Да, вернется. Он должен, - голос Эйэрона гремел подобно прибою: - Но кто? Кто сядет на место Бейлона? Кто будет править священными островами? Есть ли он среди нас? - Жрец простер руки. - Кто из нас станет королем?
Ему ответил пронзительный крик чайки. Толпа начала шевелиться, словно люди пробуждались со сна. Они оглядывались на соседей, гадая, кто из них осмелится посягнуть на корону. - «Вороний глаз никогда не отличался терпением», - сказал себе Мокроголовый, - «Возможно, он выскажется первым. Если так, то это будет его ошибкой». - Капитаны и короли долго ждали этого пира и не станут бросаться на первое же блюдо, которое подадут. - «Они желают его оценить, распробовать на вкус каждый его кусочек, и сравнить с другими, пока не найдут самое вкусное».
Эурон должно быть знал об этом. Он стоял, скрестив руки среди своих толпы немых и чудищ. Только ветер и волны отозвались на призыв Эйэрона.
- Железнорожденным нужен король, - продолжил жрец, после долгой паузы. Я спрашиваю снова. Кто из нас станет королем?
- Я стану, - донеслось снизу.
Тотчас раздался неровный крик:
- Гилберт! Гилберт! Гилберт Король! - поднялся клич. Капитаны расступились и дали подняться по склону претенденту и его защитникам, чтобы встать рядом с Эйэроном под костями Нагга.
Претендент оказался высоким и худым лордом с меланхоличным видом и с чисто выбритым подбородком. Его три защитника заняли место на два шага пониже, держа в руках его меч, щит и знамя. Все трое были похожи на претендента, и Эйэрон принял их за его сыновей. Знаменосец развернул стяг, на котором большая черная ладья плыла на фоне заходящего солнца.
- Я Гилберт Фарвинд, лорд Одинокого Света, - объявил лорд собравшимся.
Эйэрон знал некоторых Фарвиндов, странных людей, владевшими землями на самой западной оконечности Большого Вика и разбросанными далее на запад островами - маленькими скалами, способными прокормить только один замок. Из них Одинокий Свет был самым удаленным, в восьми днях плавания на северо-запад мимо скал, облюбованных морскими котиками и львами, и далее по бескрайнему седому океану. Фарвинды оказались чуднее, чем он ожидал. Говорили, что они были оборотнями, нечестивыми созданиями способными принять облик морского льва, моржа или даже пятнистого кита - этого волка открытого моря.
Лорд Гилберт начал говорить. Он рассказывал о дивных землях за Закатным Морем, о землях без зимы и нужды, где смерть не властна:
- Выберите меня королем, - кричал он, - и я поведу вас туда. Мы построим тысячи кораблей, как это однажды сделала Нимерия, и всем миром поплывем за закат. Там каждый муж сможет стать королем, а каждая жена королевой.
Его глаза, как заметил Эйэрон, были то серыми, то голубыми, такие же изменчивые словно море. - «Безумные глаза», - подумал он, - «глаза глупца». - Видения, которые он расписывал, без сомнений были коварной западней Штормового Бога расставленной, чтобы завлечь железнорожденных навстречу гибели. Приношения, что рассыпали его люди, включали моржовую кость и шкуры морских львов, браслеты из китового уса, окованные бронзой рога. Капитаны осматривали их и отворачивались, оставляя возможность поживиться простолюдинам. Когда глупец закончил говорить, и его защитники начали выкрикивать его имя, только Фарвинды подхватили клич, да и то не все. Скоро крики «Гилберт! Гилберт король!» угасли. Сверху вслед лорду Одинокого Света, спускавшемуся вниз с холма, громко кричала чайка, севшая на одно из ребер Нагга.
Эйэрон Мокроголовый вновь шагнул вперед:
- Еще раз спрашиваю, кто станет нашим королем?
- Я! - громыхнул сильный голос, и вновь толпа расступилась.
Говоривший въезжал на холм, восседая в резном кресле из плавника, которое на плечах несли его внуки. Великолепные человеческие развалины весом в двадцать стоунов и возрастом девяносто лет были облачены в плащ из шкуры белого медведя. Его волосы были белы как снег, огромная борода одеялом накрывала старика от щек до бедер, так что было трудно сказать, где кончаются его собственные волосы, а где начинается медвежий мех. Хотя его внуки были настоящими великанами, под его весом они с трудом поднимались по каменным ступеням. Перед чертогом Серого Короля они опустили его на землю, и трое остались в качестве защитников.
«Шестьдесят лет назад этот человек легко бы завоевал поддержку людей», - подумал Эйэрон, - «но его время давно прошло».
- Да, Я! - зарычал человек, голосом настолько же громким, насколько огромным был он сам. - Почему бы и нет? Кто лучше? Для тех, кто слеп, я представлюсь - я Эрик Кузнец. Эрик Судья. Эрик Сокрушитель Наковален. Покажи им мой молот, Тормор.
Один из защитников поднял молот на всеобщее обозрение. Это была чудовищная вещь, чья рукоять была обмотана старой кожей, а стальная голова была величиной с буханку хлеба.
- Не могу сосчитать, сколько рук я раздробил в кашу этим молотом, - сказал Эрик, - но возможно, это расскажут сами воры. Не могу сказать, и сколько голов я размозжил на своей наковальне, но, возможно, вам расскажут вдовы. Я мог бы поведать вам о моих подвигах на поле брани, но мне восемьдесят восемь и до конца жизни я не успею закончить свой рассказ. Если верно, что старики мудры, то нет мудрее меня. Если верно, что великаны сильны, то нет сильнее меня. Вы хотите короля с наследниками? Так их у меня больше, чем я могу сосчитать. Король Эрик, да. Мне нравится, как это звучит. Ну же, кричите это вместе со мной. ЭРИК! ЭРИК СОКРУШИТЕЛЬ НАКОВАЛЕНЬ! КОРОЛЬ ЭРИК!
Когда его внуки начали кричать, их сыновья вышли вперед с сундуками на плечах. Когда они перевернули их вверх дном у основания каменной лестницы, брызнул поток серебра, бронзы и стали: браслеты, ожерелья, кинжалы, ножи и метательные топорики. Некоторые капитаны схватили лучшие вещи и присоединились к усиливающемуся хору. Но клич только начал набирать силу, как сквозь него прорвался женский голос:
- Эрик! - Люди подвинулись, чтобы дать обладательнице голоса выйти. Поставив одну ногу на первую ступеньку, она повторила: - Эрик! А ну-ка встань!
Наступила тишина. Свистел ветер, волны бились о берег, люди шептались между собой. Эрик Кузнец смотрел вниз на Ашу Грейджой:
- Девчонка. Треклятая девчонка. Что ты сказала?
- Встань, Эрик! - крикнула она. - Поднимись, и я буду кричать твое имя вместе со всеми. Поднимись и первая пойду за тобой. Ты же хочешь корону. Встань и забери ее.
Где-то в толпе рассмеялся Вороний Глаз. Эрик яростно уставился на него. Руки великана крепко сжались вокруг подлокотников кресла из плавника. Его лицо покраснело от натуги, потом побагровело. Руки дрожали от тщетных усилий. Эйэрон видел, как от напряжения пульсирует тонкая голубая жилка на шее старика. На какое-то мгновение показалось, что Эрик сделает это, но силы покинули его, и старик со стоном опустился назад на подушки. Эурон захохотал еще громче. Великан опустил голову, и в мгновение ока постарел. Внуки унесли его вниз.
- Кто будет править нами? - вновь воззвал Эйэрон. - Кто станет нашим королем?
Люди начали оглядываться. Некоторые смотрели на Эурона, другие на Виктариона, третьи на Ашу. Зеленые волны белыми брызгами разбивались об борта кораблей. Чайка вновь закричала хриплым и жалким голосом.
- Предъяви свои права, Виктарион, - предложил Мерлин, - дай нам закончить с этим шутовским фарсом.
- Когда я буду готов, - крикнул в ответ Виктарион.
Эйэрон был доволен. «Лучше, если он подождет».
Следующим стал Драмм - еще один старик, хотя и не такой древний, как Эрик. На вершину он забирался сам на своих двоих, на бедре покачивался Багряный Дождь, его знаменитый меч, выкованный из валирийской стали еще до гибели Валирии. Его защитники были уважаемыми людьми: его сыновья Денис и Доннел, оба отважные бойцы, как и стоявший меж ними гигант с ручищами толстыми, как дерево по имени Андрик Неулыбчивый. И то, что за Драмма вступился такой человек, говорило о нем лучше всего прочего.
- Где написано, что нашим королем должен стать кракен? - начал Драмм. - Какое право имеет Пайк править нами? Большой Вик самый крупный из островов, Харлоу самый богатый, а Старый Вик самый священный. Когда драконий огонь поглотил черную династию, железнорожденные признали первенство Викона Грейджоя… но как вождя, а не короля.
Начало было хорошее. Эйэрон слышал крики одобрения, но они утихли, когда Драмм начал говорить о славе Драммов. Он говорил о Дейле Грозном, Рорине Разбойнике, о сотне сыновей Гормонда Драмма по прозвищу Престарелый отец. Он вытянул Багряный Дождь и рассказал, как Хилмар Драмм Хитроумный с помощью ума и деревянной дубинки добыл меч у закованного в сталь рыцаря. Он говорил о давно утонувших кораблях и забытых битвах восьми вековой давности. Он говорил, а толпа начала проявлять нетерпение. А он говорил, и говорил, и говорил.
А когда открылись сундуки Драмма, капитаны увидели приношения настоящего скряги.
«Разве можно купить трон с помощью бронзы?» - подумал Эйэрон.
Быстро утихшие крики: «Драмм! Драмм! Данстана в короли!» ясно ответили на этот вопрос.
У Эйэрона засосало под ложечкой, и ему показалось, что волны стали биться о берег громче, чем прежде.
«Настало время», - подумал он. «Время для Виктариона сделать свой вызов».
- Кто из же станет королем? - крикнул он уже в который раз, но на этот раз его горящие глаза нашли брата в толпе. - Девять сыновей родилось от чресл Квеллона Грейджоя. Но один был самым могучим и бесстрашным из всех.
Виктарион встретился с ним взглядом и кивнул. Капитаны расступались перед ним, когда он взошел по ступеням.
- Благослови меня, брат, - попросил он, дойдя до вершины. Он опустился на колени и склонил голову. Эйэрон откупорил мех и вылил ему на чело поток морской воды. - То, что мертво, умереть не может, - сказал Эйэрон, и Виктрион откликнулся:
- Но восстанет вновь, сильней и крепче.
Когда Виктарион поднялся, его защитники выстроились на ступенях ниже - Ральф Хромой, Рыжий Ральф Стоунхаус, Нют Брадобрей - все знаменитые воины. Стоунхаус держал знамя Грейджоев - золотой кракен на черном, как полночное море, поле. Как только стяг развернулся на ветру, капитаны начали кричать имя Лорда Капитана. Виктарион подождал, когда они успокоятся, и затем сказал:
- Вы все знаете меня. Если вы ждете сладких слов, то ищите их в другом месте. У меня нет языка скальда. Зато у меня есть мой топор и вот это. - Он вскинул свои огромные закованные в кольчугу руки вверх, а Нют Брадобрей показал людям его топор, грозный кусок стали.
- Я был верным братом, - продолжил Виктарион, - Когда Бейлон женился, то за невестой на Харлоу он отправил меня. Я водил его корабли во множество битв и выиграл все, кроме одной. Когда он в первый раз надел корону, это я поплыл в Ланниспорт и подпалил льву хвост. И во второй раз, он опять послал меня содрать шкуру с Молодого Волка, если он, подвывая, направится к себе в логово. От меня вы получите больше, чем видели от Бейлона. Это все, что я хотел сказать.
Едва он закончил, его защитники бросились выкрикивать:
- ВИКТАРИОН! ВИКТАРИОН! ВИКТАРИОН КОРОЛЬ!
Внизу его люди высыпали перед толпой содержимое сундуков. На землю хлынул поток серебра, золота, самоцветов - изобилие военной добычи. Капитаны толкались, чтобы схватить лучшие вещи и, добыв их, кричали: «ВИКТАРИОН! ВИКТАРИОН! ВИКТАРИОН КОРОЛЬ!»
Эйэрон наблюдал за Вороньим Глазом. - «Будет ли он говорить сейчас или позволит избранию идти своим чередом?»
Орквуд с Оркмонта что-то нашептывал ему на ухо.
Но конец крикам положил не Эурон, а треклятая баба. Она, положив в рот два пальца, пронзительно засвистела. Свист прорезал крики, как нож режет масло.
- Дядюшка! Дядюшка! - изогнувшись, она схватила плетеную золотую диадему и прыгнула на ступени. Нют схватил ее за руку, и какое-то мгновение Эйэрон надеялся, что защитники его брата заставят замолчать глупую девчонку, но Аша вырвалась из рук Брадобрея и что-то сказала Рыжему Ральфу, отчего он отступил в сторону. Как только она миновала их, гром криков увял. Она была дочерью Бейлона Грейджоя, и народ желал услышать, что она скажет:
- Так любезно с твоей стороны, дядюшка, принести такие подарки на мои королевские выборы, - сказала она Виктариону. - Но зачем ты нацепил на себя столько железа? Я ведь обещала не трогать тебя.
Аша повернулась к капитанам:
- Нет никого храбрее, никого сильнее и яростнее в битве, чем мой дядя. И до десяти он считает так же быстро, как и любой другой, я видела это своими глазами… но чтобы сосчитать до двадцати, он вынужден снимать сапоги. - Ей ответил хохот.
- Но у него нет сыновей, а жены мертвы. Вороний Глаз его старший брат и имеет больше прав на трон…
- Да! - закричал Рыжий Моряк.
- Да, но у меня прав больше, - Аша одела набекрень диадему под залихватским углом, и золото блеснуло в ее темных волосах.
- Брат Бейлона не может идти вперед сына Бейлона.
- Но сыновья Бейлона мертвы, - крикнул Хромой Ральф:
- Все, что я вижу, это маленькая дочурка Бейлона.
- Дочка? - Аша запустила руку под крутку, - Ого! А это что такой? Может и вам показать? Ведь кое-кто не видел их с того самого момента, как вас отняли от материнской груди, - люди рассмеялись. - Титьки у короля - это ужасно, как там в песне поется? Ральф, ты меня уличил. Я - женщина… но не старуха, как ты. Ральф Хромой, а может лучше Ральф Слабак? - Аша вытащила кинжал из ложбинки между грудей: - И еще я мать, а вот и мой младенец. - Она показала кинжал. - Вот и мои защитники.
Они оттеснили защитников Виктариона, чтобы встать перед ней: Карл Девица, Тристифер Ботли и сир Харрас Харлоу, чей меч по прозвищу Сумрак был не менее знаменит, чем Багряный Дождь Драмма.
- Моя дядюшка сказал, что вы знаете его. Меня вы тоже знаете.
- Я хочу узнать тебя поближе, - закричал кто-то из толпы.
- Ступай домой и узнавай жену, - прокричала ему Аша. - Дядюшка сказал, что даст вам больше, чем дал вам мой отец. Ну, и что же это? Золото и слава, ответят одни. Свобода, что драгоценнее золота, скажут другие. Да, это так, он дал вам это… но еще и вдов, вам подтвердит это лорд Блэктайд. У скольких из вас сгорели дома, когда пришел Роберт? У скольких обесчестили и украли дочерей? Сожженные города и разрушенные замки, и это вам тоже дал мой отец. Поражение, вот что он принес вам. Теперь дядя обещает еще больше. Но не я.
- Что ты можешь дать нам? - спросил Лукас Кодд, - Вязание?
- Да, Лукас. Я свяжу вам королевство, - она подбросила кинжал в воздух. - Мы должны поучиться у Молодого Волка, который выиграл все битвы, но все потерял.
- Волки не кракены, - возразил Виктарион. - Что схватили щупальца кракена, тому уже не вырваться, будь то корабль или левиафан.
- А за что мы схватились, дядя? За Север? А что это, как не огромные расстояния, лиги и лиги и лиги вдали от шума прибоя? Мы захватили Ров Кайлин, Темнолесье, Торрхенов Удел и даже Винтерфелл. Я покажу вам, что мы с этого заимели, - она кивнула своим людям с Черного Ветра, и они вышли вперед, неся на плечах дубовые сундуки окованные железом.
- Я даю вам дары Каменного Берега, - когда опорожнили первый. С грохотом оттуда выкатилась маленькая лавина гальки; по ступеням катились серые, черные и белые камни, отшлифованные морем. - Я даю вам богатства Темнолесья, - объявила Аша, когда открыли второй. Подпрыгивая в толпу полетели сосновые шишки. - И напоследок, золото Винтерфелла, - из третьего посыпались желтые репы, круглые, крепкие и размером с человеческую голову. Они приземлились среди гальки и шишек. Аша насадила одну на кинжал.
- Хармунд Шарп, - крикнула она, - твой сын Харраг погиб в Винтерфелле вот за это! - Она выдернула лезвие из репы и бросила ему. - У тебя еще есть сыновья, я знаю. Если хочешь променять их жизни за репы, кричи имя моего дяди.
- А если я буду кричать твое имя, что тогда? - спросил Хармунд.
- Мир, - ответила ему Аша. - Земля. Победа. Я дам вам мыс Морского Дракона и Каменный Берег, черную землю, высокие деревья и камни, достаточно, чтобы все младшие сыновья построили замки. А еще у нас будут северяне… в качестве друзей, чтобы вместе выступить против Железного Трона. Выбор прост. Коронуйте меня, ради мира и победы, или коронуйте моего дядю, ради войны и поражения, - она вложила клинок в ножны. - Так что вы хотите?
- ПОБЕДУ! - закричал Родрик Чтец, сложив руки чашей у рта. - ПОБЕДУ и АШУ!
-АША! - отозвался лорд Бейлор Блэктайд. - КОРОЛЕВА АША!
Команда Аши подхватила клич: «АША! АША! КОРОЛЕВА АША!»
Они топали ногами, потрясали кулаками и вопили, а Мокроголовый слушал и не мог в это поверить. Она хотела оставить дело отца незаконченным. Но Тристифер Ботли кричал за нее, с ним многие Харлоу, кое-кто из Гудбразеров, краснолицый лорд Мерлин, больше людей, чем жрец мог вообразить… они выбирали женщину!
Но остальные прикусили языки или о чем-то тихо перешептывались.
- Нет трусливому миру! - взревел Ральф Хромой. Рыжий Ральф Стоунхаус начал размахивать знаменем и вопить:
- «ВИКТАРИОН! ВИКТАРИОН!»
Люди начали толкать друг друга. Кто-то начал кидать шишки в голову Аши. Когда она попыталась увернуться, импровизированная корона слетела. Жрецу казалось, что он стоит на вершине муравейника, у его ног сердито бурлило муравьиное море. Крики «Аша!» и «Виктарион!» волнами взмывали ввысь и опадали кипящей пеной, над толпой поднимался какой-то злой шторм, чтобы поглотить их всех.
«Бог Шторма среди нас, - подумал жрец, - это он сеет ярость и раздоры».
Резкий как удар меча, звук рога прорезал воздух.
Чистый и жестокий звук, в нем слышался сотрясающий яростный вопль, от которого казалось трепетали все ваши кости до единой. Этот вопль разнесся по влажному морскому воздуху:
- а-а-аРРИИИ-и-ииииииииии.
Все глаза повернулись к источнику звука. Это один из полукровок Эурона, уродливый человек с бритой головой, дул в рог. На запястьях у него искрились браслеты из золота с нефритами и агатами, на широкой груди была вытатуирована какая-то хищная птица с окровавленными когтями.
- а-а-аРРИИИ-и-ииииииииии
Витой рог был черным, блестящим и витым. Он был выше дувшего в него человека. Его стягивали обручи из красного золота и темной стали, испещренные древними валирийскими символами, которые казалось рдели, когда в него дули.
а-а-а-а-аРРРИИИИИИИ-и-и-и-ииииииииииии
Ужасный звук, вопль полный боли и ярости, он словно расплавленным оловом выжигал ваши уши. Эйэрон заткнул их и принялся молиться Утонувшему Богу, моля послать огромную волну и смыть рог в пучину моря. Но пронзительный крик все звучал и звучал.
«Это рог из ада», - хотел крикнуть он, но все равно его никто бы не услышал. Щеки татуированного настолько надулись, что грозили лопнуть, мышцы на груди вздрагивали так, что казалось, будто птица разрывает его плоть, пытаясь вырваться на волю. И теперь все знаки на горне ярко тлели, каждая линия, каждая черточка мерцали белым огнем. А крик все поднимался ввысь, эхом отдаваясь среди унылых холмов, за ними, и проносясь далее за воды Колыбели Нагга, отражаясь от гор Большого Вика, и заполняя собой весь этот несуразный, глупый мир.
И когда уже начало казаться, что он никогда не закончится, вопль оборвался.
Дыхание горниста наконец прервалось. Он зашатался и едва не упал. Жрец видел, как его подхватил Орквуд с Оркмонта, как Леворукий Лукас Кодд вынул из ослабевших рук витой черный рог. Из рога вилось тонкое облачко дыма, и жрец заметил кровь и волдыри на губах трубившего. Птица на груди тоже истекала кровью.
Эурон Грейджой медленно поднялся по склону. Все взгляды были прикованы к нему. Наверху все не унималась чайка. «Ни один безбожник не может сидеть на Морском Троне», - думал Эйэрон, но он должен был дать слово брату. Его губы шевелились в беззвучной молитве.
Защитники Аши и Виктариона расступились, а жрец отступил на шаг, опершись рукой о холодные шершавые камни костей Нагга. Вороний Глаз остановился наверху ступеней, у самого входа в Чертог Серого Короля, и обратил свой насмешливый глаз на королей и капитанов, но Эйэрон чувствовал взгляд его другого глаза, того, что он прятал.
- ЖЕЛЕЗНОРОЖДЕННЫЕ, - обратился Эурон, - вы слышали мой рог, теперь услышьте мои слова. Я брат Бейлона, старший из живых сыновей Квеллона. Кровь лорда Викона струится в моих венах, как и кровь Старого Кракена. Но я плавал дальше, чем любой из них. И только один кракен из ныне живущих не знал поражений и никогда не преклонял колени. Только один плавал к Асшаю у Края Тени и видел чудеса и ужасы, лежащие за гранью разума…
- Если ты так любишь Тень, то и возвращайся туда, - нахально прервал его Карл Девица, один из защитников Аши.
Вороний Глаз не обратил на него внимания: - Мой младший брат закончит войну Бейлона и покорит Север, моя милая племянница даст нам мир и сосновые шишки, - его синие губы скривились в усмешке. - Аша предпочитает победу поражению. Виктарион жаждет королевство, вместо нескольких ярдов скудной земли. Со мной вы получите все вместе.
- Вы называете меня Вороньим Глазом. У кого глаз острее, чем у ворона? После каждой битвы сотни и тысячи воронов слетаются, чтобы пировать останками павших. Ворон видит смерть издалека. И я скажу вам, что Вестерос умирает, а те, кто пойдут за мной, будут пировать до конца своих дней.
- Мы железнорожденные, и некогда мы были завоевателями. Наш власть распространяется везде, где слышен звук прибоя. Мой брат хочет ублажить вас холодным и унылым Севером, а племянница обещает и того меньше… но я дам вам Ланниспорт. Хайгарден. Арбор. Старомест. Речные земли и Простор, Королевский лес и Дождливый лес, Дорн и горные марки, Лунные горы и Долину Аррен, Тарт и Ступени. Я говорю, мы возьмем все! Мы возьмем Вестерос. - Он взглянул на жреца: - Все к вящей славе Утонувшего Бога, будь уверен.
На мгновение Эйэрон увлекся дерзостью его слов. Жрец мечтал о том же, с тех пор как увидел на небосклоне красную комету. - «Мы пронесемся над зелеными землями с огнем и мечом, искореняя Семерых богов и их септонов и белые деревья северян…»
- Вороний Глаз, - позвала Аша, - ты забыл свои мозги в Асшае? Если мы не можем удержать Север… а мы не можем… то, как мы сможем завоевать все Семь Королевств?
- Так же, как это уже проделывали раньше. Неужели Бейлон не научил дочку тому, что имеется много способов вести войну? Виктарион, похоже, дочь нашего брата никогда не слышала об Эйегоне Завоевателе.
-Эйегон? - Виктарион скрестил руки на груди, - То, что Завоеватель сделал с нами?
- Я знаю о войне не меньше тебя, Вороний Глаз, - ответила Аша. - Эйегон Завоеватель покорил Вестерос с драконами.
- И мы тоже покорим с драконами, - пообещал Эурон. - Этот рог, что ты слышала, я нашел среди дымящихся руин Валирии, куда не посмел пойти никто, кроме меня. Ты слышала его зов и чувствовала его мощь. Это драконий рог, окованный красным золотом и зачарованной валирийской сталью. В него дули Драконьи лорды древности, пока их не поглотил Рок. Железнорожденные, с помощью этого рога я могу подчинить своей воле драконов.
Аша громко расхохоталась:
- Тебе больше подойдет рог, чтобы подчинять твоей воле коз. Вороний Глаз. Драконов больше нет.
- И снова, девочка, ты ошибаешься. Есть три и я знаю, где их найти. Несомненно, это стоит короны из плавника.
-ЭУРОН! - заорал Леворукий Лукас Кодд.
-ЭУРОН! ВОРОНИЙ ГЛАЗ! ЭУРОН! - вопил Рыжий Моряк.
Полукровки и немые с Молчаливой вывернули сундуки Эурона и высыпали его дары перед королями и капитанами. Затем жрец услышал как клич подхватил Хото Харлоу, запустив обе руки в золото. Следом закричали Горольд Гудбразер и Эрик Сокрушитель Наковален.
- ЭУРОН! ЭУРОН! ЭУРОН!
Крик все нарастал, пока не превратился в сплошной рев:
ЭУРОН! ВОРОНИЙ ГЛАЗ! ЭУРОН КОРОЛЬ!
Громогласный, как раскаты грома, он катился с вершины холма Нагги, словно в тучах ревел сам Бог Штормов.
- ЭУРОН! ЭУРОН! ЭУРОН! ЭУРОН! ЭУРОН! ЭУРОН!
Даже жрец может сомневаться. Даже пророк может испытывать ужас. Эйэрон Мокроголовый воззвал к богу в своей душе, но обнаружил только тишину. Пока тысячи голосов выкрикивали имя его брата, он слышал только скрип ржавых петель

Бриенна

К востоку от Девичьего Пруда стали встречаться беспорядочно разбросанные холмы, густо заросшие соснами, словно занятые армией молчаливых серо-зеленых солдат.
Ловкий Дик заявил, что приморский тракт самая короткая и легкая дорога, так что они редко будут упускать залив из виду. Чем дальше они продвигались на своем пути, тем мельче становились города и деревни на берегу, и тем реже они встречались. С наступлением темноты они разыскивали трактир. Бриенна брала комнату для себя и Подрика, а Крабб делил общую кровать с другими путешественниками.
- Было бы дешевле если бы мы все спали в одной кровати, м'леди, - говорил Ловкий Дик - Вы можете положить свой меч между нами. Старый Дик - безобидный парень, галантный как рыцарь и ясный как день.
- Дни стали пасмурными, - указала Бриенна.
- Что ж, возможно. Если вы не доверяете мне в постели, то я могу устроиться на полу, м'леди.
- Не у меня на полу.
- Можно подумать, что вы совсем мне не доверяете.
- Доверие надо заслужить, как золото.
- Как скажете м'леди, - сказал Дик - но дальше на север дорога заканчивается, и вам придется довериться Дику. Если я захочу мечом отобрать у вас золото, кто меня остановит?
- У тебя нет меча, а у меня он есть.
Она захлопнула дверь между ними, и стояла прислушиваясь, пока не удостоверилась, что он удалился. Каким бы ловким он не был, Дик Крабб не был ни Джейме Ланнистером, ни Безумной Мышью, ни даже Хампфри Вагстафом. Он был сухопарым и истощенным, а все его доспехи состояли из помятого шлема, покрытого пятнами ржавчины. Вместо меча он носил старый, зазубренный кинжал. Но пока она бодрствовала, он не представлял для нее опасности.
- Подрик, - сказала она, - придет время, когда не будет больше трактиров, в которых мы могли бы найти приют. Я не доверяю нашему проводнику. Сможешь сторожить, пока я сплю на стоянках?
- Не спать, миледи? Сир. - Он задумался - У меня есть меч. Если Крабб попытается обидеть вас, я могу его убить.
- Нет. - Твердо сказала она. - Тебе не следует пытаться с ним драться. Все, о чем я тебя прошу - присмотри за ним, пока я сплю, и разбуди, если он сделает что-нибудь подозрительное. Вот увидишь, я быстро просыпаюсь.
Крабб показал свое истинное лицо на следующий день, когда они остановились напоить лошадей. Бриенне пришлось отойти за кусты, чтобы облегчить мочевой пузырь. Когда она присела на корточки, она услышала голос Подрика:
- Что ты делаешь? Эй, ты - отойди от туда!
Она закончила свои дела, подтянула штаны, и вернулась на дорогу как раз вовремя, чтобы увидеть, как Ловкий Дик отряхивает с ладоней муку.
- Ты не найдешь в моих сумках драконов, - сказала она - Я ношу золото при себе. - Небольшая часть золота была в кошеле на поясе, а остальное было спрятано в карманах, вшитых внутри ее одежды.
Толстый кошель в ее переметных сумах был наполнен мелкими и крупными медяками, пенни и полпенни, грошами и звездами... а также белой мукой, чтобы придать ему дополнительный объем. Она купила муку утром у повара в Семи Мечах, когда выезжала из Сумеречного Дола.
- Дик не желал ничего плохого, м'леди. - Он растопырил свои испачканные мукой пальцы, чтобы показать, что у него нет оружия. - Я только хотел посмотреть, действительно ли у вас есть те драконы, которые вы мне обещали. Мир полон обманщиков, готовых обставить честного парня. Это не относится к вам лично.
Бриенне осталось надеяться, что проводник из него лучше, чем вор.
- Нам лучше продолжить путь. - Она снова села на лошадь.
Дик часто пел в дороге, правда он ни разу ни спел песню целиком, скорее отрывки или куплеты из разных песен. Она подозревала, что он хочет очаровать ее, усыпить бдительность. Иногда он безуспешно пытался заставить их с Подриком ему подпевать. Мальчишка был слишком стеснительным и косноязычным, а Бриенна вообще не пела. - «Ты пела своему отцу?» - спросила ее однажды в Риверране леди Старк. - «Ты пела для Ренли?» - Она не пела, ни разу, хотя и хотела... очень хотела...
Когда Ловкий Дик не пел, то болтал без умолку, развлекая их байками о Сломанном Когте. По его рассказам в каждой мрачной долине был собственный лорд, которых объединяло недоверие к чужакам. В их венах текла темная и сильная кровь Первых Людей.
- Андалы попытались взять Сломанный Коготь, но мы пустили им кровь в долинах и утопили в трясине. Но то, что их сыновья не сумели добиться своими мечами, их смазливые дочки забрали с помощью поцелуев. Они пережинились с теми родами, которые не сумели победить, да.
Короли Сумеречного Дола из рода Дарклинов пытались навязать свою власть Сломанному Когтю, Мутоны из Девичьего Пруда тоже пытались, и позже высокомерные Селтигары с острова Крабов. Но местные знали свои леса и трясины, как не мог знать ни один чужак, и если становилось слишком тяжко, прятались в многочисленные пещеры, пронизывающие их холмы. Когда они не воевали с очередными захватчиками, то воевали между собой. Их кровная вражда была столь же глубокой и темной, как трясины меж здешними холмами. Бывали времена, когда какой-нибудь герой приносил на Коготь мир, но это всегда заканчивалось с его смертью. Лорд Люцифер Харди был одним из величайших из подобных героев, и Братья Брюны тоже. Старый Крэкбоунс превзошел их всех, но самыми величайшими героями были Краббы. Дик никак не соглашался поверить в то, что Бриенна никогда не слышила о Кларенсе Краббе и его подвигах.
- Зачем мне лгать? - спросила она его - У всех есть свои местные герои. В том месте, из которого я родом, менестрели воспевают сира Галладона из Морна, Совершенного рыцаря.
- Сир Галладон Откедова-то? - фыркнул он - Никогда о таком не слыхал. А с чего это он был таким совершенным?
- Сир Галладон был рыцарем такой доблести, что сама Дева потеряла из-за него голову. В знак своей любви она одарила его заколдованным мечом. Его называли Справедливость Девы. Ни один простой меч не мог ей противостоять, ни один щит не мог вынести ее поцелуя. Сир Галладон носил его с гордостью, но вынимал его из ножен всего трижды. Он не использовал Деву против простых смертных, потому что она обладала столь сокрушительной силой, что делала любой поединок нечестным.
Крабб ришел, что это ужасно смешно.
- Совершенный Рыцарь? А похож на Законченного Дурака. Какой смысл владеть каким-то там волшебным мечом, если ты ни черта им не пользуешься?
- Это честь, - ответила она - Весь смысл в чести.
Это расмешило его еще больше.
- Сир Кларенс Крабб вытер бы задницу вашим Совершенным Рыцарем, м'леди. Если хоти знать мое мнение, если б они когда-нибудь повстречались, то на полке в Шепоте было бы еще одной проклятой головой больше. - «Надо было использовать волшебный меч»,- говорила бы она остальным: - «Надо было пользоваться проклятым мечом».
Бриенна не могла не улыбнуться.
- Возможно, - согласилась она, - но сир Галладон не был дураком. Если бы он встретил противника восьми футов росту, сидящего верхом на зубре, он бы вынул из ножен Справедливость Девы. Рассказывают, что однажды он использовал ее, чтобы убить дракона.
Ловкий Дик не был впечатлен.
- Крэкбоунс тоже дрался с драконом, но он обошелся без волшебного меча. Он просто завязал его шею узлом, так что каждый раз, когда тот выдыхал огонь, то поджаривал свою собственную задницу.
- И что сделал Крэкбоунс, когда пришли Аегон и его сестры? - спросила его Бриенна.
- Он был уже мертв. Миледи должна это знать. - Крабб одарил ее косым взглядом - Аегон послал свою сестру в Сломанный Коготь, эту Визению. Лорды были наслышали о печальной участи Харрена. Не будь дураки, они сложили мечи у ее ног. Королева приняла их как своих, и пообещала, что они не обязаны присягать на верность ни Девичьему Пруду, ни Острову Крабов, ни Сумеречному Долу. Правда это не помешало проклятым Селтигарам посылать людей на восточный берег собирать свои налоги. Если они отправляют достаточно людей, тогда некоторые к ним возвращаются... а так, мы гнем спины только перед нашими собственными лордами, и королем. Перед настоящим королем, не Робертом и его родней. - Он сплюнул. - Краббы, Брюны и Боггсы были с принцем Раегаром на Трезубце, да и в Королевской Гвардии тоже. Харди, Кэйв, Пайн, трое Краббов: Клемент, Руперт и Кларенс Короткий. Он был шести футов роста, но все-таки малявка по сравнению с настоящим сиром Кларенсом. Мы, здесь на Сломанном Когте - все верноподданые драконов.
Чем дальше они продвигались на север и восток, тем меньше людей им встречалось на дороге, и, в конце концов, трактиры перестали встречаться. К этому времени дорога вдоль залива была больше похожа на запущенную грядку, заросшую сорняками, чем на проезжую дорогу. В ту ночь они нашли пирют в рыбацкой деревушке. Бриенна заплатила местным жителям несколько медяков за возможность переночивать в амбаре. Она заняла для себя с Подриком чердак, и после того, как они поднялись, втащила лестницу наверх.
- Вы бросилименя здесь одного, что если я, черт побери, украду ваших лошадей, - крикнул Крабб снизу - лучше берите их тоже наверх, м'леди. -Когда она ничего не ответила, он продолжил: - Сегодня ночью будет дождь. Холодный, сильный дождь. Вы с Подсом будете спать в тепле и уюте, а старый, бедный Дик будет дрожать от холода здесь внизу. - Он покачал головой, что-то пробурчал, и стал устраиваться на ночлег на куче сена. - Никогда еще не встречал столь недоверчивую девицу.
Бриенна свернулась под плащем рядом с зевающим Подриком. - «Я не всегда была подозрительной», - могла бы крикнуть она Краббу. - «Когда я была маленькой, я верила, что все люди на свете такие же благородные, как мой отец». - Даже те, кто говорил ей какая она красивая, какая она высокая, способная и умная, как она грациозно танцует. Септа Роелле открыла ей глаза: «Они говорят тебе эти вещи только чтобы завоевать расположение твоего лорда-отца», - сказала женщина - «Ты найдешь правду в зеркале, а не на языке у мужчин».
Это был тяжелый урок, который оставил ее в слезах, но он сослужил ей добрую службу в Харренхоле, когда сир Хайл с друзьями играли в свои игры. - «Девушке в этом мире необходимо быть недоверчивой, иначе она не надолго останется девушкой», - подумала она, когда начался дождь.
На турнире на Горьком Мосту она отыскала своих поклонников и поколотила их одного за другим: Фэрроу, Амброза и Лохматого Бена, Марка Муллендора, Рэймонда Нэйланда и Била Аиста. Она растоптала Гарри Сойера и разбила шлем Робина Поттера, оставив ему на память глубокий шрам. И когда последний из них пал, Мать предала ей в руки Коннингтона. В этот раз сир Роннет сжимал не розу, а меч. Каждый нанесенный ему удар был слаще поцелуя.
Лорас Тирелл был последним, кто подпал ей под руку в тот день. Он никогда за ней не ухаживал, и практически совсем на нее не смотрел, но в тот день на его щите было три золотых розы, а Бриенна ненавидела розы. Их вид придал ей неистовую силу. Она уснула, и видела сон о том бое, и сир Джейме застегнул радужный плащ на ее плечах.
На следующие утро дождь не прекратился. После завтрака Ловкий Дик предложил дождаться, пока дождь не прекратится.
- И когда это случится? Утром? Через две недели? Когда вновь наступит лето? Нет. У нас есть плащи, а впереди длинная дорога.
Дождь шел весь день. Узкая тропа, по которой они двигались, вскоре превратилась под ногами в болото. Деревья, которые им попадались, стояли обнаженными, а нескончаемый дождь превратил опавшую листву в промокший бурый матрас. Несмотря на подкладку из беличьей кожи, плащ Дика промок насквозь, и она заметила, что он дрожит. Бриенна испытала к нему минутную жалость. Он явно плохо питался. Она засомневалась, действительно ли существуют бухта контрабандистов и разрушенный замок под названием Шепот. Голодные люди готовы на отчаянные поступки. Все это может быть какой-нибудь хитростью, чтобы ее обмануть. От подозрений свело живот.
Какое-то время казалось, что постоянный шум дождя остается единственным звуком в мире. Ловкий Дик двигался вперед, не обращая ни на что внимания. Она внимательно присмотрелась к нему, отмечая как он пригибается к седлу, словно это поможет ему остаться сухим. В этот раз, когда их настигли сумерки, рядом не оказалось деревни. Не было и деревьев, под которыми можно было приютится. Им пришлось разбить лагерь среди скал, в пятидесяти ярдах над линией прилива. По крайней мере, скалы заслоняли их от ветра.
- Надо бы выставить стражу сегодня ночью, м'леди, - сказал ей Крабб, когда она пыталась разжечь костер из топляка, выбрашенного на берег. - В подобных местах могут быть Хлюпалы.
- Хлюпалы? - Бриенна подозрительно покосилась в его сторону.
- Чудища, - со смаком проговорил Ловкий Дик. -Они выглядят как люди, пока не подберутся поближе, но их головы слишком велики, и там, где у обычного человека волосы - у них растет чешуя. Они бледные как рыбье брюхо, и между пальцами перепонки. Они всегда мокрые и от них воняет рыбой. Однако за пухлыми губами у них куча зеленых зубов, острых как иголки. Некоторые говорят, что Первые Люди их всех перебили, но не верьте этому. Они приходят по ночам и крадут плохих маленьких детишек. Они ходят почти беззвучно на своих перепончатых ногах, только еле слышно хлюпают: «хлюп-хлюп». Девчонок они оставляют для размножения, а мальчишек они едят, раздирая своими острыми зелеными зубами. -Он усмехнулся Подрику. - Они сьедят тебя парень. Они сьедят тебя сырьем.
- Если они попробуют, я убью их. - Подрик взялся за меч.
- Ну что ж, попробуй. Попытайся. Хлюпал так просто не убить. - Он подмигнул Бриенне. - Вы были плохой девочкой в детсве, м'леди?
- Нет. - Просто глупой. Не важно, сколько искр Бриенне удавалось высечь огнивом, дерево было слишком влажным, чтобы загореться. Растопка выдала немного дыма, но это было все. Раздраженная, она уселась спиной к камню, натянула на себя плащ и приготовилась к холодной, сырой ночи. Мечтая о горячей еде, она грызла полоску жесткой солонины под аккомпонемент рассказов Ловкого Дика о том, как Кларенс Крабб сражался с королем Хлюпал. Она должна была признать, что он неплохой рассказчик, но Марк Маллендор тоже был занимательным со своей маленькой обезьянкой.
Было слишком облачно, чтобы заметить закат, и слишком сумрачно, чтобы заметить восход луны. Ночь была черна и беззвездна. У Крабба закончились истории, и он уснул. Подрик тоже скоро захрапел. Бриенна сидела, прислонившись к камню, слушая шум волн. - «Сидишь ли ты у моря, Санса?» - размышляла она. - «Ждешь ли ты в Шепоте корабль, который никогда не придет? Кто вместе с тобой? „Место для троих“, - говорил тот человек. Может, к тебе присоединился Бес или Сир Донтос, или, может, ты нашла свою младшую сестру?»
Это был длинный день, и Бриенна устала. Даже сидя на камене под проливным дождем, она поняла, что ее глаза закрываются. Дважды она впадала в дрему. Второй раз она проснулась неожиданно, с бешенно стучащим сердцем, уверенная, что над ней кто-то стоит. Все тело онемело, и ее плащ запутался между ее лодыжек. Она рывком высвободилась и встала. Ловкий Дик лежал, свернувшись калачиком подле скалы, зарытой в мокрый, тяжелый песок. Сон. Всего лишь сон.
Возможно, она ошиблась, сбежав от сиров Крейтона и Иллифера. Они казались честными людьми. - «Что, если бы Джейме пошел со мной», - подумала она... - «но он был рыцарем Королевской гвардии, его место было с его королем». Кроме того, она хотела Ренли. - «Я поклялась защищать его, и я не справилась. Потом я поклялась отомстить за него и тоже не смогла этого сделать. Вместо этого я сбежала с леди Кейтелин и тоже подвела ее». - Ветер переменился, и дождь теперь стекал по ее лицу.
На следующий день дорога превратилась в посыпанную галькой нить, а затем в простой намек на направление. Около полудня, она неожиданно закончилась у подножия испещеренного ветром утеса. Наверху стоял, хмурясь на волны, небольшой замок, три его сгорбленных башни были хорошо видны на фоне свинцового неба. - Это Шепот?- спросил Подрик.
- А он похож на проклятые руины? - сплюнул Крабб. - Это Логово Ужаса, отсюда правит старый Лорд Брюн. Дорога здесь заканчивается. Дальше одни сосны.
Бриенна осмотрела утес.
- Как мы туда заберемся?
- Легко. - Ловкий Дик развернул лошадь. - Держись рядом с Диком. Хлюпалы забирают отстающих.
Путь наверх оказался крутой каменнистой тропой, спрятанной в расщелине скалы. Большей частью она была естественного происхождения, но там и тут были вырезаны ступени, чтобы облегчить восхождение. С обеих сторон их окружали отвесные скалы, за сотни лет изьеденные ветром и дождем. Порой они принимали причудливые формы. Ловкий Дик указал на пару таких, пока они поднимались: - Это голова Тролля, видишь? - сказал он, и Бриенна улыбнулась, когда она увидила ее. - А это каменный дракон. Другое крыло отвалилось, когда мой отец был ребенком. Над ним, это свисающее вниз вымя, похоже на соски какой-нибудь старухи. - Он покосился на ее грудь.
- Сир? Миледи? - сказал Подрик. - Там всадник.
- Где? - ни один из камней не казался ей всадником.
- На дороге. Не каменный всадник. Настоящий всадник. Следует за нами. Там внизу. - Он указал рукой.
Бриенна изогнулась в седле. Они забрались достаточно высоко, поэтому берег был виден на несколько лиг вперед. По той же самой дороге, по которой приехали они приближалась лошадь, на две или три мили позади них. Опять? Она подозрительно взглянула на Ловкого Дика.
- Не смотри на меня так, - сказал Крабб. - Кем бы он не был, он не имеет ничего общего со старым Ловким Диком. Скорее всего, какой-нибудь человек Брюна, возвращающийся с войны. Или один из этих менестрелей, кочующих с места на место. - Он повернул голову и сплюнул. - Что чертовски точно, так это то, что он не хлюпало. Они не ездят на лошадях.
- Верно. - Сказала Бриенна. В одном, по крайней мере, они согласны.
Последние сто футов подъема оказались самыми крутыми и опасными. Слабые камешки вылетали из-под копыт лошадей и, дребезжа, катились вниз по каменной тропе позади. Когда они выбрались из расщелины, они оказались под стенами замка. Из-за парапета над ними на них изучающе смотрело, а затем исчезло чье-то лицо. Бриенна решила, что это скорее всего была женщина, и поделилась этим наблюдением с Ловким Диком.
Он согласился.
- Брюн слишком стар, чтобы забираться на мостки, а его сыновья и внуки ушли на войну. Там никого не осталось кроме баб, и одного-трех сопляков.
Она уже хотела спросить проводника, какого короля поддерживал лорд Брюн, но это уже не имело значения. Сыновей Брюна не было; Некоторые из них могут и не вернуться. - «Сегодня вечером здесь нам не окажут гостеприимства». - Замок, в котором полно стариков, женщин и детей, вряд ли откроет свои ворота для вооруженных незнакомцев.
- Ты так говоришь о лорде Брюне, как будто ты его знаешь,- сказала она Ловкому Дику.
- Может, я и знал его, раньше.
Она бросила взгляд на грудь его дублета. Обрывки ниток, и истрепанная заплатка из более темной ткани виднелись на том месте, где был оторван какой-то герб. Ее проводник был дезертиром, в этом она не сомневалась. Может ли всадник, который следует за ними, быть одним из его собратьев по оружию?
- Нам следует двигаться дальше, - принялся настаивать он, - до того, как Брюн начнет задумываться, что мы тут делаем под его стенами. Даже баба может зарядить проклятый арбалет. -Дик показал на известняковые холмы с лесистыми склонами, которые поднимались за замком. -Дальше дорог не будет, только ручьи и звериные тропы, но м'леди не должна беспокоится, Ловкий Дик хорошо знает эти места.
Этого Бриенна и боялась. На верхушке утеса дул порывистый ветер, но все, что ей чудилось, это засада.
- Так, что насчет всадника? - Если только его лошадь не умеет ходить по волнам, то он скоро должен подняться на утес.
- А что с ним? Если это какой-то дурак из Девичьего пруда, он может даже не найдет эту проклятую тропу. А если и найдет, то заблудится в лесу. Там у него не будет дороги, которой он может нас преследовать.
«Да, только наши следы». - Бриенна засомневалась, не будет ли лучше встретить всадника здесь, с клинком в руке. - «Я буду выглядеть полной дурой, если это странствующий певец или один из сыновей лорда Брюна. Наверное, Крабб прав. Если он завтра опять окажется позади нас, я с ним разберусь».
- Как скажешь, - она развернула свою кобылу в сторону деревьев.
Замок лорда Брюна становился все меньше за их спинами, и вскоре совсем пропал из вида. Со всех сторон возвышались сосны корабельные и пониже, словно огромные, обрамленные зеленью копья, тянущиеся в небо. Лес был устлан слоем опавших иголок, толстым словно замковая стена, и усыпанным сосновыми шишками. Казалось, что копыта их лошадей вообще не издают ни звука. Некоторое время шел дождь, затем ненадолго перестал, после чего начался вновь, однако среди сосен на них почти ни капли не упало.
В лесу движение стало намного медленнее. Бриенна заставляла свою кобылу продвигаться сквозь зеленый сумрак, то въезжая внутрь, то выезжая из-под деревьев. Здесь будет очень легко потеряться, вдруг поняла она. Неважно, в какую сторону ты смотришь, все выглядит совершенно одинаковым. Даже сам воздух казался серым, зеленым и неподвижным. Сосновые сучья царапали руки и шумно скребли заново покрашенный щит. С каждым прошедшим часом мрачная тишина нервировала ее все больше. Ловкому Дику она тоже мешала. Позже, когда начало смеркаться, он попытался петь.
- Жил был медведь, косолапый и бурый! Страшный, большой и с косматою шкурой! - пел он, царапающим голосом, как пара шерстяных чулок. Сосны высасывали его песню вместе с ветром и дождем. Вскоре он замолчал.
- Скверно тут, - сказал Подрик. - Плохое место.
Бриенна чувствовала то же, но признание ничего бы не дало.
- Сосновый бор - мрачное место, но, в конце концов, это всего лишь лес. Здесь нет ничего, чего бы нам стоило опасаться.
- Как насчет хлюпал? И голов?
- Умный мальчик, - сказал Ловкий Дик со смехом.
Бриенна одарила его раздраженным взглядом.
- Хлюпалы не существуют, - сказала она Подрику. - И головы тоже.

Предыдущая страница 13 Следующая страница


Пир для Воронов 14

Холмы поднимались, холмы опускались. Бриенна поймала себя на том, что молится, чтобы Ловкий Дик оказался честным человеком, и знал куда он их ведет. Сама, она уже не была уверена, что может снова найти море. И днем и ночью небо оставалось совершенно серым и затянутым облаками, Не было ни солнца, ни звезд, которые могли бы помочь ей найти дорогу.
В ту ночь, они разбили лагерь рано, спустившись с холма, они очутились на краю мерцающей зеленой трясины. В серо-зеленоватой дымке земля впереди выглядела достаточно крепкой, но едва они на нее выехали, она проглотила их лошадей по самую холку. Им удалось развернуться и выбраться на твердую землю.
- Ничего страшного,- обнадежил их Крабб. - Мы поднимемся обратно на холм и спустимся с другой стороны.
Следующий день был точно таким же. Они ехали мимо сосен и болот, под темным небом и дождем, который то шел, то прекращался, мимо рытвин и пещер, руин древних замков, камни которых были укутаны мхом. У каждой кучи камней была своя история, и Ловкий Дик пересказал их все. Если верить ему на слово, то люди Сломанного Когтя обильно полили свои сосны кровью. Бриенна скоро начала терять терпение.
- Ну сколько еще? - наконец потребовала она. - Мы, наверное, уже повидали все деревья на Сломанном Когте.
- Нет, вряд ли, - сказал Крабб. - Мы уже близко. Гляди, лес редеет. Мы рядом с морем.
«Дурак, которого он мне обещал, наверное, будет моим собственным отражением в воде», - подумала Бриенна, но было бессмысленно поворачивать назад, когда она уже зашла так далеко. Хотя она не могла отрицать того, как устала. Ее бедра от долгого сидения в седле стали твердыми словно железо, и последнее время она спала только четыре часа в день, пока ее охранял Подрик. Если Ловкий Дик намеревался их убить, то она была уверена, что это случится здесь, в месте, которое ему хорошо известно. - «Может он ведет нас в какое-нибудь разбойничье логово, в котором у него есть приятели, стол же вероломные, как и он. Или он просто водит их кругами, и ждет, пока их догонит тот всадник». - Они не видели его с тех пор, как покинули замок Лорда Брюна, но это не значило, что он прекратил погоню.
«Может так случиться, что мне придется убить его», - сказала она себе, меряя лагерь шагами в одну из ночей. От одной только мысли об этом ей скрутило живот. Ее старый наставник всегда сомневался, достаточно ли она крепка для сражений.
- В твоих руках мужская сила, - не раз говорил ей сир Гудвин, - Но сердце у тебя такое же мягкое, как и у любой девушки. Одно дело тренироваться во дворе с тупым мечом в руке, и совсем другое загнать фут заточенной стали в чей-то живот, и видеть, как свет покидает его глаза. - Чтобы закалить ее, сир Гудвин отсылал ее к мяснику, резать ягнят и молочных поросят. Поросята визжали, а ягнята кричали, как испуганные дети. Когда все закончилось, Бриенна почти ослепла от слез, ее одежда настолько пропиталась кровью, что она приказала служанке ее сжечь. Но сира Гудвина все равно разбирали сомнения.
- Поросенок - это поросенок. С человеком все по-другому. Когда я был оруженосцем, таким же молодым как ты, у меня был друг, который был сильным, быстрым и проворным. Настоящим чемпионом на тренировочном дворе. Мы все знали, что однажды он станет отличным рыцарем. Потом в Ступени пришла война. Я видел, как мой друг заставил своего противника опуститься на колени и выбил топор из его рук, но когда он мог уже прикончить его, он на мгновение засомневался. Во время битвы мгновение - это вечность. Его противник вытащил кинжал и нашел щель в доспехах моего друга. Его сила, скорость, его доблесть, все таким трудом заработанное умение... ничего не стоили, и все потому, что он замешкался. Запомни это, девочка.
«Я запомню», - пообещала она его тени, в этом сосновом лесу. Она села на камень, вытащила меч и принялась его править его кромку. - «Я запомню и не буду колебаться».
Следующий день задался мрачным, холодным и облачным. Они не видели, как взошло солнце, но когда чернота сменилась сумраком Бриенна поняла, что пришло время снова седлать лошадей. Следуя за Ловким Диком, они вновь въехали в сосновый бор. Бриенна ехала сразу позади него, а Подрик на своей кляче прикрывал тыл.
Замок материализовался перед ними без предупреждения. Только что они ехали сквозь лесную чащу, и на многие лиги вокруг ничего не было видно кроме сосен. Они объехали валун, и вдруг впереди появился просвет. Через милю лес внезапно закончился. Дальше было небо и море ... и древний, обветшалый замок на краю обрыва, заброшенный и заросший.
- Шепот, - объявил Ловкий Дик. - Прислушайся. Ты можешь слышать головы.
У Подрика отвисла челюсть.
- Я их слышу.
Бриенна тоже их слышала. Легкий, приглушенный шепот, который, казалось, шел одновременно из-под земли и из замка. Когда она приблизилась к обрыву, звук усилился. - «Это было море», - поняла она вдруг. Волны проели дыры в утесах внизу и теперь перекатывались сквозь пещеры в подземных туннелях.
- Никаких голов тут нет, - сказала она. - Шепот, который ты слышишь, это волны.
- Волны не шепчут. Это - головы.
Замок был сложен из древних, не скрепленных раствором камней, среди которых не было и двух одинаковых. В трещинах между валунами разросся мох, а из фундамента выросли деревья. В большинстве древних замков есть богороща. У Шепота, судя по тому, как он выглядел, почти ничего кроме нее не было. Бриенна провела лошадь к краю обрыва, туда, где обрушилась стена. Над кучей разбитых камней росли заросли ядовитого красного плюща. Она привязала лошадь к дереву, и подобралась настолько близко к обрыву, насколько отважилась. Пятидесятью футами ниже в водовороте крутились волны над останками разрушенной башни. За ней, она разглядела вход в большую пещеру.
- Это старая сигнальная башня, - сказал Ловкий Дик, подходя сзади. - Она рухнула, когда я был в два раза младше Пода. Раньше в бухточку вели ступени, но когда утес обвалился, они обрушились вместе с ним. После этого контрабандисты перестали здесь высаживаться. Раньше они могли заплывать на своих лодках в пещеру, но те времена в прошлом. Видишь? Он положил одну руку ей на спину и указал другой.
У Бриенны мурашки побежали по коже. Один толчок, и она полетит внизу вслед за башней. Она отступила назад.
- Убери от меня свои руки.
Крабб скорчил мину.
- Я только…
- Мне наплевать, что ты «только». Где ворота?
- С другой стороны. - Он помедлил. - Этот твой дурак, он не злопамятен, правда? - нервно проговорил он. - Я имею ввиду, вчера я подумал, что он может злиться на старого Ловкого Дика, по поводу той карты, что я ему продал, и из-за того, что я не упомянул, что контрабандисты больше сюда не заплывают.
- С тем золотом, что ты заработаешь, ты сможешь вернуть ему все, что он заплатил за твою помощь. - Бриенна не могла представить, что Донтос Холлард может быть опасен. - Конечно, если он вообще здесь.
Они объехали стену. Замок был треугольным, с квадратными башнями на каждом из углов. Его ворота совсем сгнили. Когда Бриенна потянула за створку, дерево треснуло и развалилось длинными мокрыми щепками, а сама створка обрушилась на нее. Внутри виднелся все тот же зеленый мрак. Лес проломил стены, и поглотил главную башню и двор. Но за воротами была опускающаяся решетка, с глубоко увязшими в рыхлой, глинистой почве зубьями. Железо все покраснело от ржавчины, но оно выдержало, когда Бриенна попыталась его расшатать.
- Уже давно никто не пользовался этими воротами.
- Я могу перелезть, - предложил Подрик - По утесу. Там где стена упала.
- Это слишком опасно. Те камни не выглядели достаточно устойчивыми, а тот красный плющ вообще ядовитый. Тут должен быть боковой вход.
Они нашли его на северной стороне замка. Ворота были укрыты за огромным кустом ежевики. Ягоды на нем были обобраны, а половина куста была срублена, чтобы открыть проход к двери. Вид срубленных веток вызвал в Бриенне тревогу.
- Кто-то проходил здесь, причем совсем недавно.
- Твой дурак и те девчонки, - сказал Крабб. - Я же говорил тебе.
«Санса?» - Бриенна не могла в это поверить. Даже у такого горького пьяницы, как Донтос Холлард хватит здравого смысла не приводить ее в столь мрачное место. Что-то в руинах наполнило ее предчувствием беды. Ей не найти здесь дочь Старков... но она обязана проверить. - «Кто-то был здесь», - подумала она. - «Кто-то, кто вынужден скрываться». - Я иду внутрь, - объявила она. - Крабб, ты пойдешь со мной. Подрик, Я хочу, чтобы ты присмотрел за лошадьми.
- Я тоже хочу пойти. Я оруженосец. Я могу сражаться.
- Именно поэтому, я хочу, чтоб ты остался здесь. В этих лесах могут быть разбойники. Нам нельзя оставлять лошадей без охраны.
Подрик пнул камень.
- Ну, как прикажете.
Она продралась сквозь ежевику и потянула заржавевшее железное кольцо. Сперва дверь не поддавалась, но потом распахнулась, вскрикнув петлями от негодования. У Бриенны, от этого звука, встали дыбом волосы на затылке. Она обнажила меч. Даже в доспехах и вываренной коже она чувствовала себя раздетой.
- Вперед, м'леди, - подгонял ее Ловкий Дик, стоя позади нее. - Чего ты ждешь? Старый Крабб уже тысячу лет как мертв.
«Чего она ждет?» - Бриенна сказала себе, что ведет себя глупо. Шум был всего лишь морем, бесконечно рассылающим свое эхо сквозь пещеры под замком, поднимаясь и опадая с каждой волной. Хотя, это было похоже на шепот, и на одну секунду она почти могла видеть головы, стоящие на своих полках и что-то бормочущих друг другу: - «Надо было воспользоваться волшебным мечом», - говорила одна из них. - «Надо было воспользоваться проклятым волшебным мечом».
- Подрик, - сказала Бриенна, - В моем одеяле укутан меч в ножнах. Принеси его мне сюда.
- Да, Сир. Миледи. Я сейчас. - Мальчик пустился в бег.
- Меч? - Ловкий Дик почесал за ухом. - У тебя в руке меч. Зачем тебе еще один?
- Этот для тебя. - Бриенна предложила ему эфес.
- Взаправду? - Крабб нерешительно потянулся к нему, как будто клинок может его укусить. - Недоверчивая девица дает старому Дику меч?
- Ты же знаешь, как им пользоваться?
- Я - Крабб, - он выхватил меч у нее из рук. - Во мне течет та же кровь, что и у старого Сира Кларенса. - Он рассек им воздух и улыбнулся. - Говорят, что только меч делает из тебя лорда.
Когда Подрик Пэйн вернулся, он держал Верного Клятве так осторожно, словно тот был ребенком. Ловкий Дик присвистнул при виде богато украшенных ножен с рядом львиных голов, но замолчал, когда она обнажила клинок и попробовала нанести удар. Даже его звук был острее, чем у обычного меча.
- За мной, - сказала она Краббу.
Она боком скользнула сквозь дверь, нагнув голову, чтобы пройти под аркой.
Перед ней открылся заросший двор. Слева были главные ворота, и разрушенный остов того, что могло бы быть конюшней. Из половины стойл торчала молодая поросль и вылезали сквозь сухую, коричневую соломенную кровлю крыши. Справа, она увидела сгнившие деревянные ступени, спускающиеся в темноту темницы или погреба. На месте главной башни была куча обвалившихся камней, поросших зеленым и розовым мхом. Двор был весь в сорняках и сосновых иголках. Повсюду, выстроившись мрачными рядами, росли корабельные сосны. Среди них находился бледный чужак - стройное, молодое чардрево с белым, словно девица-затворница стволом. На его пышных ветвях распустились темно-красные листья. Дальше, на месте разрушенной стены, зияла пустота неба и моря... и следы костра.
Шепот настойчиво лез в уши. Бриенна опустилась на корточки рядом с костром. Она подняла обугленную палку и понюхала, пошевелила угли. Кто-то пытался согреться прошлой ночью. Или, пытался подать сигнал проходящему кораблю.
- Ау-у-у! - позвал Ловкий Дик. - Тут кто-нибудь есть?
- Тихо, - сказала ему Бриенна.
- Возможно, кто-то прячется, чтобы присмотреться к нам перед тем, как выйти. - Он подошел к спуску под землю, и вгляделся в темноту: - Ау-у-у-у! - позвал он опять. - Есть кто внизу?
Бриенна увидела, как качнулось деревцо. Из кустов скользнул человек настолько грязный, что выглядел так, будто выбрался из-под земли. В руке у него был сломанный меч, но его лицо было столь примечательным, что заставило замереть: маленькие глаза и широкие плоские ноздри.
Она знала этот нос. Она знала эти глаза. Свин - так звали его приятели.
Казалось, все заняло только секунду. Второй человек скользнул через край колодца, издавая не больше шума, чем ползущая по куче мокрых листьев змея. На нем был железный полушлем обмотанный красным шелком, а в руках он держал короткий, толстый дротик. Его Бриенна тоже знала. Сзади послышалось шуршание, и сквозь красные листья просунулась голова. Крабб стоял под чардревом. Он посмотрел вверх и увидел лицо:
- Эй - позвал он Бриенну. - Вот твой дурак.
Дик, - предостерегающе крикнула она, - Ко мне!
С неприятным смехом Шагвелл спрыгнул с чардрева. Он был одет в шутовской костюм, но тот был настолько выцветшим и перепачканным, что был скорее бурого цвета, чем серо-розовым. Вместо шутовского скипетра он сжимал тройной кистень, три шара с шипами, прикованными к деревянной ручке. Он сильно и низко взмахнул, и одно из колен Крабба взорвалось брызгами крови и кости.
- Смешно, - прокукарекал Шагвел, когда Дик упал. Меч, который она дала ему, вылетел из его руки и исчез в траве. Он скорчился на земле, завывая и вцепившись в остатки колена.
- Ой, смотрите-ка! - сказал Шагвел, - Это же Дик Контрабандист, который впарил нам карту. Ты пришел вернуть нам наше золото?
- Пожалуйста, - прохныкал Дик, - не надо, моя нога...
- Больно, да? Я могу это прекратить.
- Оставь его, - сказала Бриенна.
- НЕТ! - прокричал Дик, поднимая окровавленные руки, закрывая голову. Шагвел крутанул кистень один раз вокруг головы и опустил его по центру лица Крабба. Послышался отвратительный хруст. В последовавшей тишине Бриенне был отчетливо слышен стук ее сердца.
- Плохой Шагги, - сказал человек, который выполз из колодца. Когда он увидел лицо Бриенны, то рассмеялся. - Опять ты, женщина? Пришла нас схватить? Или просто соскучилась по нашим дружелюбным рожам?
Шагвел пританцовывал с ноги на ногу и вращал кистень.
- Это она ко мне пришла. Она вспоминает обо мне каждую ночь, когда она вставляет пальцы в свою щель. Она хочет меня, ребята! Большая лошадка скучала по своему веселому Шагги! Я отымею ее в задницу и накачаю ее своей шутовской спермой, пока она не ощенится маленькими шагганятками.
- Для этого тебе лучше использовать другую дырку, Шагги, - возразил Тимеон со своим протяжным дорнийским акцентом.
- Для уверенности, воспользуюсь всеми дырками. -Он двинулся вправо от нее, в то время, как Свин стал обходить ее слева, прижимая к неровному краю обрыва. - «Места для троих», - вспомнила Бриенна.
- Вас только трое.
Тимеон пожал плечами.
- Каждый пошел своей дорогой. Урсвик и его люди двинули на юг, к Староместу. Рорж думал, что сможет спрятаться в Солеварнях. Я и мои ребята отправились в Девичий Пруд, но не смогли даже близко подобраться к кораблю. - Дорниец поднял копье. - Ты знаешь, ты сполна отплатила Варго тем укусом. У него почернело ухо, и из него начал вытекать гной. Рорж и Урсвик хотели уйти, но Козел сказал, что мы должны держать замок. Он Лорд Харренхола, и никто не отберет его у него. Мы слышали, Гора убивал его, разрубая по частям. Один день руку, другой ногу - отрубая ровно и чисто. Ему делали перевязки, чтоб не подох. Член Гора оставил напоследок, но какая-то птичка вызвала его в Королевскую Гавань, поэтому он быстро закончил с делами и уехал.
- Я здесь не из-за вас. Я ищу сво... - Она едва не сказала «свою сестру». - ... дурака.
- Я дурак, - радостно объявил Шагвел.
- Не тот дурак, - выпалила Бриенна. - Тот, которого я ищу в компании высокородной девочки, дочери Лорда Старка из Винтерфелла.
- Тогда тебе нужен Пес, - сказал Тимеон. - Но, как видишь, его здесь тоже нет. Только мы.
- Сандор Клиган? - переспросила Бриенна. - Что ты имеешь в виду?
- Девчонка Старков у него. Как я слышал, она направлялась в Риверран, а он ее похитил. Проклятый пес.
«Риверран», - подумала Бриенна. - «Она собиралась в Риверран. К своим дядьям». - Откуда ты знаешь?
- Слышал от одного из ребят Берика. Молниеносный лорд тоже ее ищет. Он по всему Трезубцу разослал своих людей вынюхивать о ней. После Харренхола мы наткнулись на троих таких, и выудили эту историю у одного из них перед тем, как он умер.
- Он мог солгать.
- Мог, но он не стал. Позже, мы слышали, что Пес убил троих приспешников своего братца в трактире на перекрестке. Девчонка была с ним. Трактирщик клялся в этом, перед тем, как Рорж его убил, и шлюхи говорили то же самое. Они были довольно страшными. Не такие страшные как ты, но все же...
«Он пытается заговорить мне зубы», - поняла вдруг Бриенна, - «загипнотизировать своим голосом». - Свин подбирался ближе. Шагвел сделал прыжок в ее сторону.
- Не приближайтесь, - предупредила она.
- Думаю, я трахну тебя через нос, девка, - объявил Шагвел. - Правда, это будет забавно?
- У него маленький член, - пояснил Тимеон. - Бросай свой красивый меч, и мы хорошо с тобой обойдемся, женщина. Нам нужно только золото, чтобы заплатить контрабандистам.
- А если я отдам вам золото, вы меня отпустите?
- Конечно, - улыбнулся Тимеон. - После того, как все тебя хорошенько оттрахаем. Мы заплатим тебе как настоящей шлюхе. По серебряной монете за каждого. Или - мы отберем все твое золото и все равно поимеем тебя, а после поступим с тобой как Гора с лордом Варго. Ну, что ты выбираешь?
- Это, - Бриенна бросилась к Свину.
Он поднял свой сломанный клинок, чтобы защитить лицо, но пока он его поднимал, она перевела свой удар вниз. Верный Клятве прошел сквозь кожаную и шерстяную одежду, сквозь кожу и мышцы тела, в бедро наемника. Свин, когда его ноги подогнулись, не глядя рубанул в ответ. Перед тем как он завалился на спину, обломок его меча царапнул ее кольчугу. Бриенна воткнула меч в его горло, сильно провернула клинок и вытащила обратно, успев развернуться как раз в тот момент, когда мимо ее лица сверкнул наконечник копья Тимеона. - «Я смогла», - подумала она. По щеке стекала кровь. - «Видишь, сир Гудвин?» - Она не чувствовала пореза.
- Твоя очередь, - сказала она Тимеону, доставшему второй дротик, еще короче и толще чем первый. - Бросай.
- Чтоб ты отпрыгнула и набросилась на меня? Я не хочу закончить, как Свин. Нет. Хватай ее, Шагги.
- Сам хватай! - ответил Шагвел. - Ты видел, как она расправилась со Свином? Она совсем сбрендила из-за месячных.
Дурак был у нее за спиной, Тимеон впереди. Не имело значения, куда бы она ни поворачивалась, один все равно оставался у нее за спиной.
- Нападай, - убеждал Тимеон, - Тогда ты сможешь трахнуть ее труп.
- О, да, мне это нравится. - Кистень снова вращался. - «Выбирай одного», - сказала себе Бриенна. - «Выбери одного и быстро убей».
Вдруг словно из ниоткуда вылетел камень, и ударил Шагвелу в лицо. Бриенна не колебалась.
Она бросилась на Тимеона. Он был проворнее, чем Свин, но у него был только короткий дротик, а у нее клинок из валирийской стали. Верный Клятве словно ожил в ее руках. Она никогда не была такой быстрой. Клинок превратился в серое размытое пятно. Когда она приблизилась к нему, он сумел ранить ее в плечо, но она отрубила ему ухо, половину щеки, наконечник копья, и вонзила фут зазубренной стали в его живот сквозь звенья надетой на нем кольчуги.
Когда она вытащила из него клинок с желобками полными алой крови, Тимеон еще пытался бороться. Он потянулся к поясу и вытащил кинжал, поэтому Бриенна отрубила ему руку. Это за Джейме.
- Мать, будь милосердна, - прохрипел Дорниец. Кровь лилась у него изо рта и фонтанировала из локтя. - Заканчивай. Отправь меня назад в Дорн, ты проклятая сучка.
Она так и сделала.
Когда она обернулась, выглядевший ошеломленным Шагвел стоял на коленях, пытаясь нащупать свой кистень. Когда он, шатаясь, поднялся на ноги, еще один камень попал ему в ухо. Подрик взобрался на разрушенную стену и стоял посреди плюща с сердитым выражением лица, сжимая новый камень в руке:
- Я же говорил вам, что я могу сражаться! - прокричал он ей сверху.
Шагвел попытался отползти в сторону.
- Я сдаюсь, - заплакал дурак. - Сдаюсь. Ты не должна обижать милого Шагвела, я слишком забавен, чтобы умерать.
- Ты не лучше остальных. Ты грабил, насиловал и убивал.
- О! Я виновен, виновен, не буду отрицать ... но я же забавный! Я умею шутить и развлекаться. Я заставляю людей смеяться.
- И женщин рыдать.
- Разве это моя вина? У женщин нет чувства юмора.
Бриенна опустила Верного Клятве.
- Копай могилу. Вон там, под чардревом. - Она указала клинком.
- У меня нет лопаты.
- У тебя есть две руки. - «На одну больше чем ты оставил Джейме».
- Чего о них беспокоится? Оставь их воронам.
- Тимеон и Свин могут накормить ворон. А Ловкий Дик получит свою могилу. Он был Краббом - это его место.
Земля была мягкая от дождя, но, несмотря на это, дураку понадобился весь остаток дня, чтобы выкопать достаточно глубокую яму. Когда он закончил, уже начинало темнеть, а его руки были все в крови и волдырях. Бриенна вложила Верного Клятве в ножны, подняла Дика Крабба и отнесла в яму. На его лицо было тяжело смотреть.
- Я сожалею, что не верила тебе. Я не знаю, что делать дальше.
Когда она опустилась на колени, чтобы опустить его тело, она решила: «Сейчас дурак попытается, пока я стою к нему спиной».
Она услышала его неровное дыхание за секунду до того, как предостерегающе вскрикнул Подрик. Шагвел сжимал в руке зазубренный кусок камня. Бриенна выхватила кинжал из рукава.
Кинжал почти всегда побьет камень.
Она отбила его руку в сторону и воткнула сталь в его кишки.
- Смейся, - прорычала она ему. Вместо этого он застонал.
- Смейся, - повторила она, хватая его одной рукой за шею и вонзая кинжал другой.
- Смейся! - Повторяла она еще и еще, пока ее рука по локоть не покраснела от крови, и она не начала задыхаться от зловония умирающего дурака, и кашлять. Но Шагвел так и не засмеялся. Рыдания, которые услышала Бриенна, были ее собственными. Когда она поняла это, она бросила кинжал и задрожала.
Подрик помог ей опустить Ловкого Дика в могилу. Когда они закончили, всходила луна. Бриенна вытерла руки и бросила в могилу два золотых дракона.
- Зачем вы это сделали, миледи? Сир? - спросил Под.
- Это награда, которую я обещала ему за то, что он найдет дурака.
Позади них послышался смех. Она выхватила Верного Клятве из ножен и развернулась, ожидая увидеть еще кого-то из Кровавых Скоморохов... но это был всего лишь Хайл Хант, сидящий на скрестив ноги на покосившейся стене.
- Если в аду есть бордели, то негодяй тебя отблагодарит, - сказал рыцарь. - В противном случае, это напрасная трата доброго золота.
- Я держу свои обещания. Что ты здесь делаешь?
- Лорд Рэндил предложил мне проследить за тобой. Если бы по какой-нибудь нелепой случайности ты наткнулась на Сансу Старк, он приказал привести ее в Девичий Пруд. Не бойся, мне велели не трогать тебя.
Бриенна фыркнула.
- Как будто ты можешь.
- Что вы будете делать дальше, миледи?
- Закопаю его.
- Я имею в виду, насчет девочки. Леди Сансы.
Бриенна задумалась на минуту.
- Она собиралась в Риверран, если Тимеон сказал правду. Где-то по дороге ее схватил Пес. Если я найду его...
... Он тебя убьет.
- Или я убью его, - сказала она упрямо. - Вы поможете мне закопать беднягу Крабба, сир?
- Ни один настоящий рыцарь не откажет такой красавице.
Сир Хайл слез со стены. Под взором взбирающейся все выше на небо луны, они вместе засыпали землей тело Ловкого Дика, а под землей шептались о своих секретах головы позабытых королей.

Создатель королев

Под палящим солнцем Дорна богатство измерялось как золотом, так и количеством воды, поэтому каждый колодец ревностно охранялся. Но колодец Шендистоуна иссох еще сто лет тому назад, поэтому его охрана ушла в более обильное влагой место, покинув свое скромное укрытие с тонкими колоннами и тройной аркой. Теперь пески снова постепенно отвоевывали свое.
Арианна Мартелл прибыла с Дреем и Сильвой на закате, когда сплетенный на западе ковер из золотых и пурпурных красок и облаков запылал кроваво-красным. По мере того, как опускались сумерки, руины тоже обагрились закатными красками. Упавшие колонны светились розоватым свечением, красные тени ползли вдоль трещин по каменным полам, а пески сменили цвет с золотого на оранжевый, а затем и на пурпурный. Гарин опередил их на несколько часов, а рыцарь по прозвищу Темная звезда - на целый день.
- Какое прекрасное место, - Отметил Дрей, помогая Гарину поить лошадей. Они привезли воду с собой. Песчаные лошади Дорна были быстрыми и неустанными, и могли пройти огромный путь, длиной в многие лиги, когда иные лошади уже бы пали, но даже они не могли обходиться без воды. - Как ты узнала об этом месте?
- Мой дядя брал меня сюда с Тиеной и Сареллой. - Воспоминания вызвали у Арианны улыбку. - Он ловил здесь гадюк и показывал Тиене безопасный способ добыть из них яд. А Сарелла переворачивала камни, затем сметала песок с мозаики. Ей хотелось побольше узнать о живших здесь прежде людях.
- А чем занимались вы, принцесса? - спросила Пятнистая Сильва.
«Я сидела за колодцем и представляла себе, что это какой-то рыцарь похитил меня и привез сюда, чтобы связать свою жизнь с моей», - вспомнила она. - «Он высокий и крепкий мужчина, с черными глазами и с вдовьим выступом волос на лбу». - Воспоминания вызвали неловкие ощущения. - Я мечтала, - ответила она, - и когда солнце скрылось, я сидела на коленях дяди и умоляла его рассказать сказку”.
- У принца Оберина всегда наготове было множество историй. - В тот день Гарин тоже был с ними. Он был молочным братом Арианны, и они были неразлучны с тех пор, как научились ходить. - Я помню, в тот раз он рассказал о нам Принце Гарине, именем которого меня назвали.
- Гарин Великий, - вставил Дрей. -Чудо Ройна.
- Да, тот самый. Он заставлял Валирию дрожать.
- И они дрожали, - сказал сир Герольд, - а потом убили его. Если бы я отправил четверть миллиона людей на верную смерть, назвали бы меня за это Герольд Великий? - Он фыркнул. - Пожалуй, я лучше останусь Темной звездой. По крайней мере это мое собственное прозвище. - Он вынул свой меч, сел на край иссохшего колодца и принялся править свой меч точильным камнем.
Арианна осторожно за ним наблюдала. - «Он достаточно благородного происхождения, чтобы стать достойным супругом», - размышляла она. - «Отец поставит под сомнение мой вкус, но наши дети будут прекрасны, как повелители драконов». - Если и был в Дорне мужчина красивее, ей он был неизвестен. Сир Герольд Дэйн обладал орлиным носом, высокими скулами, сильной челюстью. Он был всегда гладко выбрит, но его густые волосы ниспадали на его плечи как серебряный ледник, разделенный полоской цвета полночи. - «Однако, у него очень жесткий разрез губ, да и язык ужасный». - На фоне умирающего солнца, его глаза казались черными. Он сидел, натачивая сталь, но она видела их и с более близкого расстояния, и знала, что они были фиолетовые. - «Темно-фиолетовые. Темные и злые».
Он, должно быть, почувствовал ее взгляд, потому что поднял глаза, встретился с ней взглядом и улыбнулся. Арианна почувствовала, как запылало лицо. - «Мне не следовала его приводить. Если он бросит на меня подобный взгляд, когда здесь Арис, прольется кровь». - Чья именно, она не могла сказать точно. По традиции, королевские гвардейцы были лучшими рыцарями всех Семи Королевств… Но Темная звезда был Темной звездой.
В пустыне дорнийские ночи были холодны. Гарин собрал дров, выбеленные ветви деревьев, которые погибли от засухи сотню лет назад. Дрей, насвистывая, соорудил костер и высек искры огнивом.
Когда занялось пламя, они уселись вокруг костра, и пустили по кругу мех с летним вином... кроме Темной звезды, который предпочел пить несладкую воду с лимоном. У Гарина было отличное настроение, и он развлекал их последними сплетнями Дощатого города в устье Зеленокровной, куда приплывали речные сироты торговать с карраками, когами и галерами из Узкого моря. Если верить морякам, восток был наводнен чудесами и ужасами: восстания рабов в Астапоре, драконы в Кварте, серая чума в Йи Ти. На Островах Василиска объявился новый пиратский король, который совершил набег на Город Высоких Деревьев. А в Квохоре взбунтовались последователи красных жрецов и попытались сжечь Черного козла. - И Золотая Компания разорвала контракт с Миром, едва мирийцы собрались идти войной на Лис.
- Их перекупили лиссенцы, - Предположила Сильва.
- Умные лиссенцы, - Сказал Дрей. - Умные, малодушные лиссенцы.
Арианна знала больше. - «Если у Квентина есть за спиной Золотая Компания... Их клич: Под золотом горькая сталь. Тебе понадобится горькая сталь и очень много, братец, если ты попытаешься отпихнуть меня в сторону». - Арианну любили в Дорне, Квентина же почти никто не знал. И никакие наемники не могла это изменить.
Сир Герольд поднялся.
- Пойду-ка, отолью.
- Смотри куда идешь, - предупредил Дрэй. - Принц Оберин давно не добывал яд местных гадюк.
- Я был вскормлен на яде, Долт. Любая укусившая меня гадюка, об этом пожалеет. - Сир Герольд скрылся в разрушенной арке.
Когда он ушел, оставшиеся обменялись взглядами.
- Простите меня, принцесса, - сказал Гарин тихо, - но мне не нравится этот человек.
- Жаль, - сказал Дрэй. - Мне кажется он на полпути к тому, чтобы влюбится в тебя.
- Он нам нужен, - напомнила им Арианна. - Возможно, нам пригодится его меч, и, что более вероятно, нам может понадобиться его замок.
- Высокий Приют не единственный замок в Дорне, - заметила Пятнистая Сильва, - и у вас есть другие рыцари, которые вас любят. Дрэй, например.
- Да, так и есть, - подтвердил он. - У меня отличная лошадь, и прекрасный меч, и моя доблесть вторая по счету... ну, в общем, одна из нескольких.
- Более вероятно, из нескольких сотен, сир, - сказал Гарин.
Арианна оставила их наедине с их шутливой перепалкой. Дрэй и Пятнистая Сильва были ее самыми близкими друзьями, за исключением ее кузины Тиены, а Гарин подтрунивал над ней с тех пор, как они вместе сосали молоко из груди его матери, но сейчас она была не в настроении шутить. Солнце село, и небо было усыпано звездами. - «Как много». - Она прислонилась спиной к тонкой колонне и размышляла, смотрит ли ее брат на эти же звезды сегодня вечером, где бы он ни был. - «Видишь вон ту белую звезду, Квентин? Это звезда Нимерии. Она горит ярче всех, а за ней тянется молочная лента - это десять тысяч ее кораблей. Она горела ярко, как любой мужчина, и я тоже буду. Ты не отберешь у меня того, что принадлежит мне по рождению!»
Квентин был очень молод, когда его отослали в Айронвуд. Слишком молод, если верить их матери. Норвоши не отдают своих детей на воспитание, и поэтому леди Мелларио так и не простила Принца Дорана, за то, что он забрал у нее сына:
- Мне это нравится не больше, чем тебе, - снова слышала она слова отца, - но существует долг крови, а Квентин единственная монета, которую примет Лорд Ормонд.
- Монета? - кричала мать. - Он твой сын. Какой отец станет использовать свою плоть и кровь, чтобы оплатить свои долги?
- Королевского происхождения, - ответил Доран Мартелл.
Принц Доран до сих пор полагал, что его сын был с Лордом Айронвудом, но мать Гарина видела его в Дощатом городе, выдававшим себе за торговца. Один из его спутников сильно косил, совсем как Клетус Айронвуд, внебрачный сын лорда Андерса. За ними также следовал мейстер, специально обученный языкам. - «Мой брат не так умен, как полагает. Умный человек отплыл бы из Старого города, даже если это подразумевает большой крюк. В Староместе он мог остаться незамеченным». - У Арианны было много друзей среди сирот Дощатого города, и некоторые из них заинтересовались, почему принцу и сыну лорда вдруг вздумалось путешествовать под вымышленными именами и потребовалось плыть через Узкое море. Один из них пробрался ночью к ним через окно, снял замок с сундука Квентина и нашел в нем свитки.
Арианна многое бы отдала, чтобы убедиться, что это тайное путешествие через Узкое Море целиком инициатива Квентина... но свитки, которые он вез с собой, были запечатаны солнцем и копьем Дорна. Дальний родственник Гарина не осмелился вскрыть печать, чтобы их прочесть, но...
- Принцесса. - За ее спиной стоял сир Герольд Дэйн, наполовину скрытый в тени, наполовину освещенный звездами.
- Как пописали? - игриво спросила Арианна.
- Пески были мне признательны. - Дэйн поставил ногу на статую, которая вполне могла быть Девой, пока пески не изъели ее лицо. - Пока я отливал, мне пришло в голову, что ваш план может не принести вам желаемого.
- А чего же я желаю, сир?
- Освободить песчанок. Отомстить за Оберина и Элию. Ну как, знакомый мотив? Вы хотите попробовать на вкус немного львиной крови.
«Этого, и вернуть то, что принадлежит мне по праву рождения. Мне нужно Солнечное Копье, и трон моего отца. Мне нужен Дорн».
- Я хочу справедливости.
- Называйте это как хотите. Коронование Ланнистерской девчонки вам ничего не даст. Она никогда не сядет на Железный Трон. А вы не получите нужной вам войны. Льва не так легко спровоцировать.
- Лев мертв. Кто знает, какого из львят предпочтет львица?
- Того, что находится в ее собственном логове. - Сир Герольд вытащил меч. Он сверкал в звездном свете, острый, как ложь. - Вот, как начинают войны. Не золотой короной, а простой сталью.
«Я не убиваю детей».
- Уберите его. Мирцелла находится под моей защитой. А сир Арис не позволит причинить вред своей драгоценной принцессе, и вы это знаете.
- Нет, миледи. Я знаю, что Дэйны убивали Окхартов несколько тысяч лет.
От его заносчивости у нее перехватило дух. “Мне кажется, что Окхарты убивали Дейнов нисколько не меньше.”
- У всех нас есть собственные семейные традиции. - Темная звезда убрал меч. - Всходит луна, и я вижу, что приближается ваш идеал.
У него было острое зрение. Наездник на высокой серой лошади и в самом деле оказался сиром Арисом. Его белый плащ дерзко трепетал позади, когда он пришпорил своего коня по песку. Принцесса Мирцелла сидела в седле позади него, завернувшись в плащ с капюшоном, скрывающим ее золотые локоны.
Едва сир Арис помог ей спуститься, Дрэй приклонил перед ней колено.
- Ваша Величество.
- Моя повелительница. - Пятнистая Сильва следом опустилась на одно колено.
- Моя королева, я ваш. - Гарин рухнул на оба.
Сконфуженная Мирцелла схватила Ариса Окхарта за руку.
- Почему вы зовете меня Величеством? - спросила она жалобно. - Сир Арис, что это за место, и кто эти люди?
Он ей ничего не сказал? Арианна в вихре шелка вышла вперед, улыбаясь, чтобы ребенок почувствовал себя спокойнее.
- Все они мои верные и преданные друзья, Ваше Величество... и они также будут вашими друзьями.
- Принцесса Арианна? - Девочка заключила ее в объятья. - Почему они называют меня королевой? Что-то случилось с Томменом?
- Он попал в руки злых людей, Ваше Величество, - сказала Арианна, - и боюсь, они сговорились украсть ваш трон.
- Мой трон? Вы имеете в виду Железный Трон? - Девочка смутилась сильнее. - Он никогда не крал его, Томмен...
- ... разве он не младше вас?
- Я старше на год.
- Это означает, что Железный Трон по праву ваш, - сказала Арианна. - Ваш брат всего лишь маленький мальчик, вы не должны его винить. У него плохие советники... зато у вас есть друзья. Дозволена ли мне честь, представить их вам? - Она взяла дитя за руку. - Ваше Величество, представляю вам сира Андрея Далта, наследника Лемонвуда.
- Мои друзья зовут меня Дрэй, - сказал он, - и для меня будет честью, если Ваше Величество тоже будет звать меня так.
Хотя у Дрэя и было открытое лицо и легкая улыбка, Мирцелла рассматривала его с осторожностью.
- Пока я не узнаю вас лучше, я буду звать вас сир.
- Как бы вы ни звали меня, Ваше Величество, я ваш человек.
Сильва прочищала горло, пока наконец Арианна не сказала: - Моя королева, позвольте мне представить вам Леди Сильву Сантагар? Мою дорогую Пятнистую Сильву.
- Почему вас так зовут? - спросила Мирцелла.
- Из-за веснушек, Ваше Величество, - ответила та, - Хотя все утверждают, что это потому, что я наследница Споттсвуда (Пятнистый лес).
Следующим был Гарин - долговязый, смуглый, длинноносый парень с нефритовой серьгой в ухе. - А этот весельчак, который вечно меня смешит - Гарин-сирота, - сказала Арианна. - Его мать была моей кормилицей.
- Мне жаль, что она умерла, - сказала Мирцелла.
- Она не умерла, милая королева. - Гарин сверкнул золотым зубом, который Арианна оплатила ему взамен выбитого ею. - Я из сирот Зеленокровной, вот что имеет в виду миледи.
У Мирцеллы будет достаточно времени, чтобы ознакомится с историей сирот на своем пути вверх по реке. Арианна повела будущую королеву к последнему члену ее маленького отряда. - И последний из тех, кого я представлю вам, но первый по храбрости - это сир Герольд Дэйн, рыцарь Звездопада.
Сир Герольд преклонил колено. В его темных глазах, бесстрастно изучавших ребенка, светился лунный свет.
- Был такой Артур Дэйн, - сказала Мирцелла. - Он был рыцарем Королевской Гвардии во времена безумного Короля Эйериса.
- Он был Мечом Зари. Он уже умер.
- Теперь вы - Меч Зари?
- Нет. Люди зовут меня Темная звезда, и я меч ночи.
Арианна отвела ребенка в сторону.
- Ты должно быть проголодалась. У нас есть финики, сыр, оливки и вода с лимоном. Хотя, тебе не следует есть или пить слишком много. После небольшого отдыха нам надо будет ехать. Здесь, в песках, всегда лучше путешествовать ночью, пока солнце не встанет над горизонтом. Так будет лучше для лошадей.
- И для наездников, - добавила Пятнистая Сильва. - Идемте, Ваше Величество. Вам надо согреться. Для меня будет честью, если вы позволите мне вам помочь.
Когда Арианна подвела принцессу к костру, она заметила за собой Сира Герольда.

Предыдущая страница 14 Следующая страница


15 Джордж Мартин

Мой род насчитывает десятитысячную историю, восходя к началу времен, - пожаловался он. - Почему мой кузен - единственный Дэйн, которого кто-то помнит?
- Он был замечательным рыцарем, - вставил Сир Арис Окхарт.
- У него был замечательный меч, - ответил Даркстар.
- И такое же сердце. - Сир Арис взял Арианну за руку. - Принцесса, прошу вас на одно слово.
- Пойдемте. - Она отвела Сира Ариса подальше в развалины. Под плащом, на рыцаре был парчовый дублет, вышитый родовыми зелеными дубовыми листьями. На голове у него был легкий стальной шлем с острым шишаком, обмотанный на дорнийский манер желтым шарфом. Если бы не плащ, его можно было бы принять за самого обычного рыцаря. Плащ был сшит из блестящего белого шелка, светлого как лунный свет и легкого как бриз. - «Такой плащ ни с чем не спутаешь. Доблестный дурак».
- Что знает ребенок?
- Довольно мало. До того, как мы покинули Королевскую гавань, ее дядя напомнил ей, что я являюсь ее защитником, и что любые приказы, которые я даю ей, для ее же безопасности. Она тоже слышала выкрики на улицах, взывающие к мести. Она знает, что это не игра. Девочка смела и мудра не по годам. Она делала все, что я ни попросил, и не задавала вопросов. - Рыцарь взял ее за руку, огляделся, и понизил голос. - Есть и другие новости, которые тебе следует знать. Тайвин Ланнистер мертв.
Это было шоком для нее. - Мертв?
- Убит карликом. Королева присвоила регентство.
- Да?
«Женщина на Железном Троне?» - Арианна обдумала эту новость и решила, что это к добру. Если лорды Семи Королевств привыкнут к правлению королевы Серсеи, им будет гораздо легче склонить колени перед королевой Мирцеллой. Лорд Тайвин был опасным противником. Без него враги Дорна станут намного слабее. - «Ланнистеры убивают Ланнистеров, как мило».
- Что стало с карликом?
- Он сбежал, - сказал Сир Арис. - Серсея пообещала титул лорда любому, кто доставит ей его голову. - Во внутреннем дворе, крытом черепицей и наполовину занесенном песком, он прижал ее спиной к колонне и поцеловал. Его рука скользнула к ее груди. Он целовал ее долго и страстно, а руки пытались поднять ее юбки, но Арианна вырвалась из его объятий и рассмеялась: - Я вижу, что это приключение возбуждает тебя, сир, но у нас нет на это времени. Обещаю тебе, все будет позже. - Она тронула его подбородок. - Были какие-либо проблемы?
- Только Тристан. Он хотел сидеть рядом с кроватью Мирцеллы и играть с ней в цивассу.
- Я говорила тебе, у него была краснуха в четыре. Она бывает только раз. Ты должен был сказать ему, что Мирцелла заболела серой чумой, и он бы на выстрел к ней не подошел.
- Мальчик, возможно, но только не мейстер его отца.
- Калеотт, - сказала она. - Он пытался ее навестить?
- Нет, едва я описал ему красные пятна на ее лице. Он сказал, что с этим ничего не поделаешь, раз уже заболел, и дал мне склянку с успокаивающей мазью, чтобы смягчить зуд.
Никто из детей старше десяти еще не умирал от краснухи, но для взрослых эта болезнь может быть смертельна, а мейстер Калеотт в детстве ей не переболел. Арианна знала, что у нее краснуха была в восемь.
- Хорошо, - сказала она. - А служанка? Она убедительна?
- Издали. Карлик именно для этого ее и выбрал из многих девочек более благородного происхождения. Мирцелла помогала накрутить ей волосы и сама нарисовала пятнышки на ее лице. Они дальние родственники. Ланниспорт кишит Ланнисами, Ланеттами, Лантеллями, и младшими Ланнистерами, а половина из них обладает такими же золотыми волосами. Одетая в платье Мирцеллы, с мазью мейстера на лице… она бы наверно обманула даже меня, в полутьме. Было гораздо сложнее найти мужчину, способного заменить меня. Дэйк ближе всего мне по росту, но он слишком толст, поэтому я обрядил в свои доспехи Ролдера и приказал ему держать забрало опущенным. Этот мужчина на три дюйма ниже меня, но надеюсь никто этого не заметит, если только я не буду стоять рядом для сравнения. В любом случае он будет находится внутри покоев Мирцеллы.
- Нам нужно всего несколько дней. К тому времени, принцесса будет вне досягаемости моего отца.
- Где? - Он притянул ее к себе и уткнулся носом ей в шею. - Пришло время рассказать мне о второй части твоего плана, как думаешь?
Она засмеялась, оттолкнув его прочь. - Нет, нам пора.
Когда они выдвинулись из сухих и пыльных руин Шендистоуна, направившись на юго-запад, луна как раз короновала созвездие Лунной Девы. Арианна и Сир Арис возглавили отряд, разместив Мирцеллу на резвой кобыле между собой. Гарин ехал сразу за ними в паре с Пятнистой Сильвой, а оба дорнийских рыцаря пристроились сзади. Нас семеро, вдруг осознала Арианна. Она не думала об этом раньше, но это было хорошим знаком. - «Семь путников на пути к победе. Когда-нибудь менестрели всех нас обессмертят». - Дрэй хотел, чтобы их было больше, но это могло привлечь ненужное внимание, и каждый новый человек добавлял риск предательства. - «По крайней мере, этому ты, отец, меня сумел научить». - Даже будучи моложе и сильнее, Доран Мартелл всегда был осторожным человеком, отдававшим дань молчанию и тайне. - «Пришло время для него снять с себя бремя, но я не унижу его честь или его личность». - Она вернет его обратно к его Водным Садам доживать свой век, окруженный смеющимися детьми и ароматом лайма и апельсинов. - «Да, и Квентин составит ему компанию. Как только я короную Мирцеллу и освобожу Песчанок, весь Дорн встанет под мои знамена». - Айронвуд может вступиться за Квентина, но в одиночестве он не представляет угрозы. Если переметнутся к Томмену и Ланнистерам, ей придется приказать Темной звезде уничтожить их под корень.
- Я устала, - пожаловалась Мирцелла спустя несколько часов в седле. - Далеко еще? Куда мы едем?
- Принцесса Арианна везет Ваше Величество в место, где вы будете в безопасности. - Уверил ее сир Арис.
- Это долгое путешествие, - сказала Арианна, - но дорога станет легче, едва мы доберемся до Зеленокровой. Там нас будут ждать несколько людей Гарина, из речных сирот. Они живут на лодках, и плавают вверх-вниз по Зеленокровой и ее притокам, ловя рыбу и собирая фрукты, а также нанимаясь на любую работу, какая подвернется.
- Ага, - радостно воскликнул Гарин, - а еще мы поем и танцуем, и играем на воде. И знаем целительство. Моя мать лучшая акушерка в Вестеросе, а мой отец может выводить бородавки.
- Если у вас есть отцы и матери, почему же вы зоветесь сиротами? - поинтересовалась девочка.
- Они - ройнары, - объяснила Арианна, - Их мать была рекой Ройной.
Мирцелла не поняла. - Я думала это вы ройнары. Вы - это дорнийцы, я имею в виду.
- Мы только отчасти, Ваше Величество. Во мне есть кровь Нимерии, также и кровь Морса Мартелла, дорнийского лорда, за которым она была замужем. В день их свадьбы Нимерия сожгла свои корабли, чтобы ее люди поняли, что пути назад нет. Большей частью они были рады этому, потому что их путешествие в Дорн было длинным и ужасным, и многие погибли в штормах, от болезней или попали в рабство. Тем не менее, некоторые горевали. Им не нравилась эта сухая красная земля и ее семиликий бог, поэтому они оставались верными своим традициям. Из обломков сгоревших кораблей они сколотили лодки и назвали себя сиротами Зеленокровой. Их песни о Матери - это не про нашу Мать, а про Мать-Ройну, чьи воды вскормили их на рассвете времен.
- Я слышал у Ройнаров какой-то черепаший бог, - Сказал Сир Арис.
- Речной Старик это малый бог, - сказал Гарин. - Он тоже был рожден Матерью Рекой, победил Крабьего Короля и завоевал право господствовать над всеми подводными обитателями рек.
- О, - воскликнула Мирцелла.
- Я так понимаю, Ваше Величество тоже выиграла не одно великое сражение, - веселым голосом вставил Дрей. - Говорят, вы не щадили нашего храброго принца Тристана за столом игры в цивассу.
- Он постоянно расставляет свои квадраты одним способом, выставляя горы впереди, а слонов в проходах, - сказала Мирцелла. - Поэтому я направила туда своего дракона, чтобы он съел его слонов.
- Ваша служанка тоже играет? - спросил Дрей.
- Розамунда? - спросила Мирцелла. - Нет. Я пыталась ее научить, но она сказала, что правила слишком сложные.
- Она тоже Ланнистер? - спросила Леди Сильва.
- Ланнистер из Ланниспорта, не с Бобрового Утеса. Ее волосы такого же цвета, что и у меня, но прямые, а не кудрявые. Розамунда на самом деле не очень похоже на меня, но когда на ней мое платье, люди, не знающие нас, принимают ее за меня.
- Значит вы уже делали так раньше?
- О, да. Мы поменялись местами на пути в Браавос на борту Быстроходной. Септа Эглентина перекрасила мои волосы в каштановый цвет. Она сказала, что это такая игра, но это было сделано для моей безопасности, в случае, если корабль захватит мой дядя Станнис.
Было видно, что девочка устала, поэтому Арианна приказала сделать привал. Они снова напоили лошадей, отдохнули, съели немного сыра и фруктов. Мирцелла поделилась апельсином с Пятнистой Сильвой, а Гарин поедал оливки и плевался косточками в Дрея.
Арианна надеялась добраться до реки до восхода солнца, но они выехали позже, чем она планировала, поэтому когда небо на востоке стало красным, они по-прежнему были в седле. Темная звезда выехал из строя и пристроился рядом. - Принцесса, - сказал он, - Я бы прибавил шаг, если вы не хотите все же убить ребенка. У нас нет палаток, а находится днем в песках убийственно.
- Я знаю про пески не хуже вашего, сир, - ответила она. Все равно все будет так, как она задумала. Лошадям было не просто, но лучше она потеряет шесть лошадей, чем одну принцессу.
Вскоре с запада налетел порыв ветра, жаркий и сухой и полный песка. Арианна натянула на лицо вуаль. Она была сделана из мерцающего шелка, бледно зеленого сверху и желтого книзу, цвета мягко переходили один в другой. Маленькие зеленые жемчужины по краям тянули ее вниз, и мягко постукивали друг о друга во время езды.
- Я знаю, почему моя принцесса носит вуаль, - сказал сир Арис, когда она пристегивала ее по бокам своего медного шлема. - Ее красота затмит солнце везде, где бы она не появилась.
Она не сдержала смех.
- Нет, ваша принцесса носит вуаль, чтобы уберечь глаза от слепящего света, а рот от песка. Вам я советую сделать то же самое, сир. - Хотелось бы ей знать, сколько лет ее белый рыцарь полировал свою неуклюжую галантность. Сир Арис был приятной компанией в постели, но остроумие ему было чуждо.
Ее дорнийцы закрыли лицо по ее примеру, а Пятнистая Сильва помогла закрыть вуалью лицо маленькой принцессы, однако сир Арис был упрям. Вскоре пот уже струился по его лицу, а щеки горели розовым румянцем. - «Еще немного и он сварится в своих тяжелых одеждах», - размышляла она. И он будет не первым. Столетия назад, огромное воинство с развевающимися флагами вошло в пески из Ущелья Принца, и все погибло или изжарилось в дорнийских песках. - «На гербе Дома Мартеллов солнце и копье, два излюбленных оружия дорнийцев», - однажды написал Молодой Дракон в своем хвастливом Завоевании Дорна, - «но из этих двух солнце самое смертельное».
Хвала богам, им не нужно было лезть в самое сердце пустыни, это был лишь небольшой кусочек сухих земель. Когда Арианна заметила орла, кружащего в вышине на фоне безоблачного неба, она поняла, что худшее позади. Скоро они подъехали к дереву. Оно было скрюченное и сучковатое. Шипов на нем было не меньше, чем листьев. Эти деревья называли песчаными попрошайками, но это значило, что вода была уже близко.
- Мы почти на месте, Ваше Величество, - весело сообщил Мирцелле Гарин, когда они заметили впереди еще больше песчаных попрошаек. Самое толстое из них росло возле высохшего ручья. Солнце нещадно било сверху, словно огненный молот, но это уже не имело значения. Конец их путешествия был близок. Они снова спешились, чтобы напоить лошадей, напились сами и смочили вуали. Через пол-лиги они уже ехали по дьявольской траве и сквозь оливковые рощи. За грядой каменных холмов зелень стала еще зеленее и пышнее. Здесь были даже лимонные сады, орошаемые паутиной древних каналов. Гарин первым заметил реку, сверкающую зеленым. Он издал крик и ринулся вперед.
Арианна Мартелл пересекала Мандер лишь однажды, когда отправилась вместе с тремя Песчанками навестить мать Тиены. В сравнении с той могучей рекой, Зеленокровую с трудом можно было назвать рекой, и, тем не менее, она поддерживала в Дорне жизнь. Ее название пошло от темно-зеленого цвета застоявшейся воды, но по мере того, как они приближались, солнце, казалось, превратило ее воды в золото. Она не часто видела более прекрасный пейзаж. - «Следующая часть», - думала она, - «будет медленнее и проще. Вверх по Зеленокровой и на Вайт, куда только сможет заплыть лодка». - Это даст ей время подготовить Мирцеллу ко всему, что им предстоит. За Вайтом лежали глубокие пески. Им понадобится помощь Сэндстоуна и Хеллхолта, чтобы их пересечь, но она не сомневалась, что они отзовутся. Красный Змей воспитывался в Сэндстоуне, а любовница Принца Оберина Эллария Сэнд была родной дочерью Лорда Уллера. Четверо песчанок приходились ему внучками. - «Я короную Мирцеллу в Хеллхолте и там подниму свои знамена».
Они нашли лодку через пол лиги вниз по течению, спрятанную под поникшими ветвями большой зеленой ивы. Они обладали низкими надстройками и широким корпусом. Вряд ли подобные лодки создавались по какому-то специальному чертежу. Молодой Дракон обозвал их «хижинами на плотах», но это было несправедливо. Все они, кроме самых бедных лодок, были изящно раскрашены и покрыты резьбой. Данный экземпляр был раскрашен оттенками зеленого, с резной русалкой и рыбьими мордами, выглядывающими из перил. Шесты, канаты и бочонки с оливковым маслом были разбросаны по палубе, а на носу и на корме висели железные фонари. Арианна не заметила ни одного человека. - «Где же вся команда?» - удивилась она.
Гарин спешился у ивы.
- Эй, рыбоглазые лежебоки! Просыпайтесь! - позвал он, спрыгивая с коня. - Ваша королева здесь, и ждет королевского приветствия. Выбирайтесь наверх. Выходите, будем петь и пить сладкое вино. Мой рот создан для того…
Дверь лодки со стуком распахнулась. Наружу, на солнечный свет, с большим топором в руках вышел Арео Хотах.
Гарин остолбенел. Арианне показалось, что ее прямо в живот рубанули топором. - «Это не должно было закончится таким образом. Этого не должно было случиться». - Когда она услышала, как Дрэй сказал: «Это последний человек, которого я ожидал здесь увидеть», - она знала, что надо действовать.
- Уходим! - закричала она, запрыгивая снова в седло. - Арис, защищай принцессу…
Хотах стукнул рукоятью своего огромного топора о палубу лодки. Из-за резных перил поднялась дюжина гвардейцев, вооруженных дротиками и арбалетами. На крыше показались еще несколько. - Сдавайтесь, принцесса, - крикнул капитан. - Иначе по приказу вашего отца мы убьем всех, кроме вас и ребенка.
Принцесса Мирцелла неподвижно сидела на своей кобыле. Гарин медленно начал пятиться от лодки, держа руки вверх. Дрэй расстегнул пояс с мечом. Бросив его на землю, он крикнул Арианне:
- Мне кажется, что сдаться сейчас будет самым разумным.
- Нет! - Сир Арис Окхарт двинул свою лошадь между Арианной и стрелками, в его руке серебром блеснул клинок. Он снял с седла свой щит и просунул руку в ремень. - Вам не взять ее, пока я дышу.
«Безрассудный дурак», - все, что успела подумать Арианна. - «Что ты творишь?»
Раздался смех Темной звезды.
- Ты глуп или ослеп, Окхарт? Их слишком много. Вложи меч…
- Делай как он говорит, Сир Арис, - Убеждал его Дрей.
«Нас поймали», - хотела крикнуть Арианна. - «Твоя смерть нас не освободит. Если ты любишь свою принцессу, сдавайся». - Но когда она попыталась заговорить, слова застряли у нее в горле.
Сир Арис Окхарт подарил ей долгий прощальный взгляд, потом воткнул свои золотые шпоры в бока лошади и устремился в атаку.
Он сломя голову несся вперед к лодке, его белый плащ развевался позади. Арианна Мартелл никогда не видела чего-либо одновременно столь отважное, и столько же глупое.
- Не-е-ет, - закричала она, но было слишком поздно. Щелкнула тетива, потом другая. Хотах проревел приказ. На таком расстоянии доспехи белого рыцаря в равной степени могли быть сделаны из пергамента. Первый же болт пробил его тяжелый дубовый щит, пришпилив его к плечу. Второй попал в висок. Брошенный дротик попал его лошади в бок, но она все еще скакала, пошатнувшись, вступив на трап.
- Нет, - кричала какая-то девушка, какая-то маленькая, глупенькая девочка, - «Нет, пожалуйста, этого не должно было случится». - Она слышала, что Мирцелла тоже кричит, ее голос дрожал от страха.
Меч Сира Ариса рубил направо и налево, два копейщика упали. Его лошадь встала на дыбы и ударила арбалетчика в лицо, когда он пытался перезарядить арбалет, но тут выстрелили другие, покрывая боевого скакуна щетиной стрел. Они ударили одновременно с такой силой, что лошадь просто снесло в сторону. Ее ноги потеряли устойчивость, и она рухнула вниз на палубу, увлекая седока за собой. Каким-то образом Арис Окхарт сумел освободится, и спрыгнуть. Он даже умудрился удержать в руке меч. Он упал на колени подле своей умирающей лошади...
...и обнаружил Арео Хотаха возвышающегося над ним.
Белый рыцарь слишком медленно поднял свой меч. Боевой топор Хотаха отрубил ему руку по самое плечо, и из него струей хлынула кровь, забрызгав всех вокруг. Топор не остановился, и вернулся, словно вспышка молнии, срубив голову Ариса Окхарта, отправив ее в полет. Она приземлилась среди камышей и с мягким всплеском утонула в Зеленокровой.
Арианна не помнила, как очутилась на земле. Наверно она упала. Но и этого она не помнила. Она очнулась, стоя на четвереньках на песке, вздрагивая от рыданий, и извергая из себя остатки ужина. - «Нет», - все, о чем она могла думать. - «Нет. Никто не должен был пострадать. Все было продумано. Я была так осторожна». - Она услышала рык Арео Хотаха:
- За ним, он не должен сбежать. За ним!
Мирцелла лежала на земле, хрипя и дрожа. Она держалась руками за свое бледное лицо. Сквозь пальцы у нее капала кровь. Арианна ничего не понимала. Одни мужчины карабкались на лошадей, другие толпились возле нее и ее друзей, но все это не имело никакого смысла. Она погрузилась в сон, какой-то ужасный кровавый кошмар. - «Это не может быть реальностью. Я скоро проснусь и лишь посмеюсь над своим ночным кошмаром».
Когда ей вязали руки за спиной, она не сопротивлялась. Один из гвардейцев поднял ее на ноги. Он был одет в цвета ее отца. Другой наклонился и вытащил из ее сапога метательный нож - подарок ее кузины, Леди Ним.
Арео Хотах забрал его у мужчины и нахмурился.
- Принц приказал мне вернуть вас в Солнечное копье, - объявил он. Его щеки и бровь были запятнаны кровью Ариса Окхарта. - Мне жаль, маленькая принцесса.
Арианна подняла залитое слезами лицо.
- Как он узнал? - спросила она капитана. - Я была так осторожна. Как он мог узнать?
- Кто-то рассказал. - Хотах пожал плечами. - Всегда находится кто-то, кто скажет.

Арья

Каждую ночь перед сном, уткнувшись в подушку, она повторяла свою молитву. Она начиналась со слов: «Сир Грегор…» Далее шли: «Дансен, Рафф Красавчик, сир Илин, сир Меррин, Королева Серсея». Если б знала, она бы шептала и имена Фреев с Переезда. - «Когда-нибудь я узнаю», - поклялась она себе. - «И тогда я убью их всех!»
Но в Черно-Белом доме ни один шепоток не остается неслышным.
- Дитя, - однажды обратился к ней тот добрый человек. - Что это за имена, которые ты повторяешь каждую ночь?
- Я ничего не повторяю. - Ответила она.
- Ты лжешь. - Ответил он. - Все лгут, когда боятся. Кто-то лжет больше других, кто-то наоборот - меньше. У кого-то есть всего одна, зато большая ложь, которую они повторяют так часто, что почти сами начинают в нее верить… хотя какая-то крохотная их частичка все равно знает, что это ложь, и это отражается на их лице. Назови мне эти имена.
Она пожевала губу.
- Они не имеют значения.
- Имеют. - Настойчиво продолжил добрый человек. - Назови их, дитя.
Ей послышалось: - «Назови, или мы тебя прогоним».
- Это люди, которых я ненавижу. И я хочу, чтобы они умерли.
- В этом доме мы слышали много подобных молитв.
- Я знаю. - Кивнула Арья. Якен Х'гар как-то помог осуществиться трем ее молитвам. - «Все, что мне нужно было сделать, это просто шепнуть…»
- По этой причине ты пришла к нам? - Продолжил спрашивать добрый человек. - Чтобы изучить наше искусство и убить людей, которых ты ненавидишь?
Арья не нашла, что ответить:
- Возможно.
- Тогда ты ошиблась. Не ты определяешь кому жить, а кому умереть. Этот дар принадлежит Ему, Многоликому. Мы же - всего лишь слуги его, исполняющие его волю.
- Ох. - Арья оглянулась на статуи, выстроившиеся вдоль стен, и окруженные подрагивающими свечами. - А который из них - ОН?
- Все они и есть Он. - Ответил черно-белый жрец.
Он никогда не называл ей свое имя. И бродяжка - тоже. Маленькая девочка с огромными глазищами и угловатым лицом напомнила ей другую девчонку по имени Ласка. Как и Арья бродяжка жила под храмом вместе с тремя послушниками, двумя слугами и поварихой по имени Умма. Та любила поболтать за работой, но Арья из ее болтовни ни слова не понимала. У остальных или не было имен, или они не желали ими с ней поделиться. Один слуга был совсем старик. Его спина согнулась как лук. У второго было красное лицо, и из ушей росли волосы. Сперва она принимала их за немых, пока не услышала, как они молятся. Послушники были помоложе. Старший из них был приблизительно одного возраста с ее отцом, двое остальных не старше, чем ее бывшая сестра - Санса. Послушники тоже носили черно-белое одеяние, но на их одежде не было капюшонов, и черное находилось с левой стороны, а белое справа. У доброго человека и бродяжки все было наоборот. Арье выдали одежду прислуги: некрашеную тунику, мешковатые штаны, смену нижнего белья из льна и тряпичные тапки.
Из всех присутствующих общий язык знал только добрый человек. И каждый день он задавал ей один и тот же вопрос:
- Кто ты?
- Никто. - Должна была отвечать та, кто был Арьей из дома Старков, Арьей Служанкой и Арьей Лошадкой. Когда-то она называла себя еще и Арри, и Лаской, и Голубкой и Соленой, Нэн чашницей, серой мышкой, овцой, призраком Харренхола… но не взаправду, не в глубине сердца. Там она была Арьей Винтерфелльской, дочерью лорда Эддарда Старка и леди Кейтлин, у которой некогда были братья: Робб, Бран и Рикон, и сестра по имени Санса, лютоволчица по кличке Нимерия и сводный брат по имени Джон Сноу. В глубине сердца она была кем-то… но не этого ответа от нее ждали.
Не зная других языков, кроме общего, Арья не могла ни с кем поговорить по душам. Она могла слушать, думать и повторять услышанное за работой.
Несмотря на то, что младший из послушников был слеп, он отвечал за присмотр за свечами. Он бродил по залу храма в мягких тапках, под бормотание престарелых женщин, ежедневно приходивших помолиться. Но даже не имея глаз, он всегда знал, какую свечу следует заменить:
- Его направляет нюх. - Объяснил ей добрый человек. - И еще: там, где горят свечи, накаляется воздух.
Он посоветовал Арье закрыть глаза и попробовать самой.
Они молились на закате перед ужином, преклонив колени вокруг безмятежного черного бассейна. Иногда молитву возглавлял добрый человек. Иногда его место занимала девочка. Арья знала на браавоском всего несколько слов, те что были на высоком валирийском. Поэтому она молилась Многоликому своей собственной молитвой, как обычно: «сир Грегор, Дансен, Рафф Красавчик, сир Илин, сир Меррин, Королева Серсея». Она молилась молча. Но если Многоликий настоящий бог, он ее услышит.
Каждый день Черно-белый храм навещали прихожане. Большинство приходило поодиночке и сидели в сторонке. Они зажигали свечи на том или ином алтаре, молились у бассейна, иногда плакали. Некоторые выпивали черную чашу и отправлялись спать, но в основном не пили. Здесь не было служб, песнопений, гимнов во славу бога. Храм никогда не был полон. Время от времени какой-нибудь прихожанин просил повидать жреца, и добрый человек или девочка отводили его вниз в святилище, но это не происходило не часто.
Вдоль стен, окруженные собственными островками света, стояло около тридцати различных богов. Арья приметила, что у пожилых женщин популярностью пользовалась Плакальщица, богачам нравился Ночной Лев, бедняки предпочитали Странника в капюшоне. Солдаты ставили свечи Баккалону - Бледному Ребенку. Моряки - Бледно-лунной Деве и Светлому Королю. У Неведомого тоже был свой алтарь, хотя к нему едва ли кто-то подходил. У его ног большую часть времени горела единственная свеча. Но добрый человек сказал, что это не имеет значения:
- У него много лиц, а значит и много ушей чтобы слушать мольбы.
Возвышение на котором был поставлен храм было испещрено туннелями, пробитыми в скале. Жрецы и послушники спали в кельях, выдолбленных на верхнем уровне, Арья и прочие слуги на втором. Вход на нижний уровень был запрещен для всех, кроме жрецов. Там находилась святая святых храма.
Когда у Арьи не было поручений, она могла свободно прогуливаться по храму и среди хранилищ и кладовок, исключая выход наружу или вход на третий уровень. Как-то она наткнулась на комнату, набитую оружием и доспехами. Здесь были украшенные орнаментом шлемы и странные древние нагрудники, мечи, ножи и кинжалы, арбалеты и длинные копья с листообразными наконечниками. Другое хранилище было доверху набито богатой одеждой, пышными мехами и прекрасным шелком полсотни оттенков. Следующее - тюками вонючих лохмотьев и обносок бедняцкой одежды. - «Значит должна быть и сокровищница». - Решила Арья. Она представила себе груды золотых блюд, мешки серебра, сапфиры синие как море, длинные нити жемчуга.
Однажды на нее случайно наткнулся добрый человек, и спросил, чем она занимается. Она ответила, что потерялась.
- Ты лжешь. И хуже того, лжешь неумело. Кто ты?
- Никто.
- Еще одна ложь. - Вздохнул он.
Виз избил бы ее до полусмерти, если б поймал на вранье, но в Черно-белом доме все было иначе. Когда она помогала Умме на кухне, та иногда колотила ее поварешкой, если она попадалась ей под руку, но больше никто и не думал поднять на нее руку. «Они поднимут руку только, чтобы убить».
С поварихой она себя чувствовала как рыба в воде. Бывало Умма вложит ей в руку нож и ткнет пальцем в лук, и Арья его порежет. Или подтолкнет ее к комку теста, и Арья станет месить его, пока повариха не скажет «стой». Это было первое браавоское слово, которое она выучила. Другой раз Умма даст ей рыбу, а Арья сама почистит ее, очистит от костей и обваляет филе в молотых орехах, которые даст повариха. Добрый человек объяснил Арье, что соленые воды Браавоса кишмя кишели всевозможной рыбой и моллюсками. Медленная река с коричневой водой втекала в лагуну с севера, проходя сквозь заросли камыша, лиманы и берега, заливаемые приливом. В большом числе попадались съедобные мидии и моллюски, лягушки, черепахи, грязевые крабы, красные, черные, полосатые угри, миноги и устрицы. Все это часто появлялось на резном столике за которым слуги Многоликого бога принимали трапезу. Иногда Умма приправляла рыбу морской солью и молотым перцем, или готовила угря с рубленным чесноком, а порой повариха использовала шафран. - «Пирожку бы здесь понравилось». - решила Арья.
Ужин был ее любимым временем дня. Уже давно Арья не ложилась спать с полным желудком. Иногда ночью добрый человек позволял задавать ему вопросы. Как-то она спросила его почему люди, приходящие в храм, всегда выглядят столь безмятежными. У нее на родине люди страшились смерти. Она помнила как кричал прыщавый сквайр, которого она пырнула в живот, и как унижался сир Амори Лорх, когда Козел бросил его в медвежью яму. Она помнила деревушку у Божьего ока, и как кричали, вопили и плакали селяне, когда Щекотун начал расспрашивать их о золоте.
- Смерть не самая ужасная штука. - Ответил добрый человек. - Это его дар нам, и конец жажде и боли. В день, когда мы рождаемся Многоликий посылает каждому из нас своего темного ангела, чтобы он следовал за нами по жизни. Когда наши грехи и страдания превысят чашу терпения, ангел, взяв нас за руку, отведет нас в ночную страну, в которой звезды светят еще ярче. Те, кто приходят испить из черной чаши ищут своих ангелов. Если они боятся, то их успокаивают свечи. Когда ты чувствуешь запах наших свечей, дитя, о чем ты думаешь?
«О Винтерфелле», - нужно было сказать ей. - «Я чувствую запах снега, дыма и сосновых иголок. Я чую запах конюшни. Я слышу смех Ходора, как сражаются во дворе Джон и Робб, как Санса поет какую-то глупую песню о прекрасной леди. Я чую запах гробницы в которой спят зимние короли. Чую как пекут хлеб, запах богорощи, моей волчицы, ее меха так, словно она сидит рядом со мной».
- Я ничего не чувствую. - Ответила она, чтобы проверить, что он скажет.
- Ты лжешь. - Ответил он. - Но если хочешь, можешь оставить свой секрет при себе, Арья из рода Старков. - Так он ее звал только, когда она его сильно расстраивала. - Ты знаешь, что можешь оставить это место в любой момент. Ты не одна из нас. Пока. Можешь уходить домой, когда пожелаешь.
- Ты говорил, что если я уйду, то не смогу вернуться.
- Так и есть.
Этих слова вызвали в ней печаль. - «Сирио тоже любил это повторять». - Вспомнила она. - «Он повторял это все время».
Сирио Форел учил ее вышиванию и умер ради нее. - Я не хочу уходить.
- Тогда оставайся… но помни, дом Черного и Белого не приют для сирот. Все под этой крышей должны служить. Валар дохаэрис, так здесь говорят. Оставайся, если так тебе хочется, но знай, что мы требуем послушания. Всегда и во всем. Если ты не подчинишься, ты должна уйти.
- Я могу подчиняться.
- Поглядим.
Кроме помощи Умме у нее были и другие обязанности. Она мыла пол храма, прислуживала во время трапезы и разливала вино, сортировала по мешкам одежду мертвецов, опустошала их кошельки и считала россыпи бесполезных монет. Каждое утро она ходила по храму следом за добрым человеком в поисках мертвецов. - «Тихая как тень», - вспомнив Сирио, могла бы сказать она. Она несла светильник с широкими шторками. В каждом алькове она приоткрывала щель в шторках, чтобы поискать тела.
Найти мертвецов было легко. Они приходили в Черно-белый дом, молились час, день или год, потом выпивали сладкой темной воды из бассейна, и ложились на каменной кровати возле того или другого бога. Они закрывали глаза, засыпали и никогда больше не просыпались.
- Дар Многоликого Бога может принимать мириады форм, - пояснил добрый человек. - Но он всегда нежный. - Когда они находили тело, он произносил молитву и убеждался, что жизнь оставила тело, а Арья звала слуг, чьей задачей было отнести тело вниз в хранилище. Там его разденут и омоют послушники. Одежда покойного, его деньги и ценности отправятся в корзины для сортировки. Его хладное тело будет направлено в нижний храм, куда могут входить только жрецы. Что происходит далее Арье не рассказывали. Однажды за ужином в нее закралось ужасное подозрение, и она отложила нож и уставилась на кусок мяса светлого оттенка. Но добрый человек, заметив ужас на ее лице, сказал:
- Это всего лишь свинина, дитя, обычная свинина.
Постелью ей служила каменная скамья, напомнившая ей Харренхол и ее постель, когда она драила лестницы под присмотром Виза. И хотя матрац был набит тряпьем, а не соломой, от чего был бугристее, чем ее прежний из Харренхола, зато не такой колючий. Она могла взять сколько угодно одеял: теплых, шерстяных, красных, зеленых и в клетку. И ее келья была в ее полном распоряжении. Здесь она хранила свои сокровища: серебряную вилку, шерстяную шапку, перчатку без пальцев, подаренные матросами с Дочери Титана, ее собственные кинжал, сапожки, пояс, небольшой запас денег, смена белья...
И Игла.
Несмотря на то, что ее обязанности оставляли ей мало времени для упражнений, она тренировалась при любой возможности, сражаясь с собственной тенью при свете голубой свечи. Однажды ночью проходившая мимо девочка-бродяжка застукала ее за упражнениями с мечом. Девчонка ни слова не сказала, но на следующий день добрый человек навестил Арью в келье.
- Ты должна избавиться от этих вещей. - Сказал он, указав на ее сокровища.
Арью словно ударили. - Но, они мои.
- А кто ты?
- Никто.
Он взял в руки серебряную вилку.
- Это принадлежит Арье из рода Старков. Все эти вещи ее. Поэтому им здесь не место. Для нее здесь нет места. Ее имя слишком знаменито, а здесь нет места знаменитостям. Здесь живут одни слуги.
- Я служу. - Ответила она, почувствовав укор. Ей очень нравилась эта вилка.
- Ты играешь в слугу, но в сердце ты дочка лорда. Ты придумываешь себе имена, но ты меняешь их с легкостью платья. Внутри ты по-прежнему Арья.
- Я не ношу платьев. В дурацком платье невозможно сражаться.
- А зачем тебе сражаться? Или ты бандитка, прячущаяся по подворотням, в поисках кому бы перерезать горло? - Он вздохнул. - Прежде чем ты выпьешь из холодной чаши, ты должна отречься от всего кем ты была во имя Него, Многоликого. От своего тела. Души. От себя. Если ты не можешь заставить себя это сделать, ты должна уйти.
- Но железная монетка...
- Это плата за вход. Но с этого момента ты должна платить по-другому, и цена высока.
- Но у меня нет золота.
- То, что мы предлагаем нельзя купить за золото. Цена - это ты. У людей есть много дорог чтобы пройти эту долину страданий и слез. Наш путь самый трудный. Немногие способны им пройти. Он требует недюжинной силы от тела и духа, и твердого, а также храброго сердца.
«У меня вместо сердца теперь дыра», - подумала она. - «и мне некуда идти».
- Я сильная. Сильная как ты. И храбрая.
- Ты веришь, что здесь единственное место для тебя. - Как будто он сумел прочесть ее мысли. - Ты ошибаешься. Ты могла бы найти теплое место у какого-нибудь купца. Или ты предпочла бы стать куртизанкой, и о твоей красоте слагали бы песни? Только скажи, и я отправлю тебя в Черную Жемчужину или в Дочь Заката. Ты будешь почивать на лепестках роз, носить шелковые, шелестящие платья, и лорды будут умолять тебя подарить им твою девственную кровь. Или ты мечтаешь выйти замуж и завести детей? Скажи мне слово, и мы подыщем тебе мужа. Какого-нибудь милого парня, или пожилого богача, морского волка - кого пожелаешь.
Ничего из этого она не хотела. Не ответив, она покачала головой.
- Ты мечтаешь о Вестеросе, дитя? Светлая Леди Люко Престайна отплывает завтра утром в Чаячий город, потом в Сумеречный дол, Королевскую гавань и Тирош. Хочешь, мы договоримся о месте для тебя?
- Я только что прибыла из Вестероса. - Иногда ей казалось, что с момента ее бегства из Королевской гавани прошло тысячу лет, а иногда, что все было словно вчера, но она знала, что для нее нет пути назад.
- Я уйду, если я вам не нужна, но не хочу отправляться именно туда.
- Мои желания ничего не значат. - Ответил добрый человек. - Быть может Многоликий привел тебя сюда чтобы ты могла стать его инструментом, но я вижу перед собой всего лишь дитя... и даже хуже, маленькую девочку. За века Многоликому служили многие, но только несколько из Его слуг были женщинами. Призвание женщин приносить в мир новую жизнь. Мы же призваны дарить смерть. Никто не может делать обе вещи одновременно.
«Он хочет меня запугать». - Решила Арья. - «Так же, как он проделал с червяком».
- Мне все равно.
- А должно быть иначе. Оставайся, и Многоликий Бог заберет твои уши, нос и язык. Он заберет твои печальные зеленые глаза, так много повидавшие на своем веку. Он заберет твои ладони и ступни, руки и ноги, и все остальное. Он отнимет все твои мечты и надежды, любовь и ненависть. Те, кто приходит к нему на службу, отвергают все, чем они были прежде. Способна ли ты на подобное? - Он взял ее за подбородок и заглянул в глаза, так глубоко, что она вздрогнула. - Нет. - Ответил он сам себе. - Думаю, не способна.
Арья отбросила его руку.
- Я смогу, если захочу.
- Это говорит Арья из рода Старков, поедательница червей.
- Я могу отречься от всего, от чего захочу!
Он указал на ее сокровища.
- Тогда тебе следует начать с этого.
Той же ночью после ужина Арья вернулась к себе, сняла одежду, повторила имена, но сон не хотел к ней приходить. Она поворочалась на матрасе, впившись зубами в губу. Она очень ясно ощущала пустоту в том месте, где должно находиться сердце.
В абсолютной темноте она вновь встала, надела одежду, привезенную из Вестероса, и нацепила пояс. Игла легла на одно бедро, кинжал - на другое. Надев шапку на голову, она заткнула перчатки за пояс, взяла в руку вилку и тихонько прокралась по ступеням вверх. - «Здесь нет места для Арьи Старк». - Думала она про себя. Дом Арьи - Винтерфелл, вот только Винтерфелла больше нет. - «Когда идет снег и дуют холодные ветра, волк-одиночка умирает, выживает только стая». - У нее больше нет стаи. Они убили их всех. Сир Илин, сир Меррин и королева, а когда она собиралась собрать свою новую стаю, она разбежалась: Пирожок, Джендри, Йорен, Ломми Зеленые руки и даже Харвин, который когда-то был человеком ее отца. Она приоткрыла дверь и выскользнула в ночь.
Впервые она оказалась снаружи с тех пор, как пришла в храм. Небо было затянуто тучами, и всю землю, словно потертое серое одеяло, покрывал туман. Справа от себя она услышала плеск воды в канале. «Тайный город Браавоса» - подумала она. Имя было очень подходящим. Она прокралась вниз по лестнице к скрытой пристани. Вокруг ее ног вихрями взвивались завитки тумана. Он был настолько плотным, что она не видела воду, но хорошо слышала ее плеск о каменный причал. Вдалеке сквозь марево проступало пятно света. Она решила, что это был ночной огонь на храме красных жрецов.
У кромки воды она остановилась с серебряной вилкой в руке. Серебро было настоящим, тяжелым и прочным. - «Это не моя вилка. Ее подарили Соленой». - Она разжала руку, и услышала мягкий всплеск, когда она скрылась под водой.
За ней последовала шапка, потом перчатки. Все это тоже принадлежало Соленой. Она вытряхнула монетки из кошелька на ладонь: пять серебряных оленей, девять медных звезд, несколько пенни, полушек и грошей. Она рассыпала их веером по воде. Следом полетели сапожки. Они издали шумный всплеск. Потом кинжал, принадлежавший лучнику, умолявшему Пса о пощаде. Пояс тоже последовал за ним в канал. Ее плащ, туника, штаны, исподнее - все. Кроме Иглы.
Она стояла на краю причала дрожащая, бледная, покрытая мурашками от тумана, с Иглой в руке. Казалось, что она ей что-то шепчет: «Коли их острым концом», - говорила она. - «И не рассказывай Сансе!». На лезвии было отчетливо видно клеймо Миккена. - «Это же просто меч». - Если ей понадобится меч, внизу под храмом их можно раздобыть целую сотню. Игла же была слишком мала чтобы считаться мечом, она больше напоминала игрушку. Когда Джон сделал ее, Арья была просто маленькой глупой девочкой.
- Это просто меч, - повторила она, на сей раз вслух...
... но это было не совсем так.
Игла была частью Робба, Брана, Рикона, ее матери и отца. Даже Сансы. Игла была частью серых стен Винтерфелла. В ней звучал смех его обитателей. Она переливалась отблеском летнего снега, красной листвой и ликами богорощи. В ней звучали сказки старой Нэн, гремел ставнями ее комнаты северный ветер, и пахло земляным духом стеклянной оранжереи. Игла была частью улыбки Джона Сноу. - «Он любил взъерошить мне волосы и называть маленькой сестричкой». - Вспомнила она, и внезапно из глаз хлынули слезы.
Полливер украл меч, когда их схватили люди Горы, но когда они с Псом вошли внутрь постоялого двора, она была там. - «Боги вернули ее мне». Не Семеро, не ОН-Многоликий, а отцовские боги, древние боги северян. - «Пусть Многоликому достанется все остальное», - решила она. - «Но это он не получит».
Сжимая в руке Иглу, как была голой, она взобралась по ступеням. На полпути она ощутила как каменная ступень закачалась под ногой. Арья наклонилась и ощупала ее по краю. Сперва она не хотела выниматься, но Арья поднатужилась, выскребая осыпающуюся кладку ногтями. Наконец камень поддался. Она крякнула и, взявшись обеими руками, потащила. Перед ней открылась расщелина.
- Здесь ты будешь в безопасности. - Сказала она, обратившись к Игле. - Здесь никто тебя не найдет, кроме меня.
Она затолкнула меч под ступень, затем вставила камень на место и убедилась, что он выглядит неотличимо от остальных. Поднимаясь обратно в храм, она попутно сосчитала ступени, чтобы точно знать, где потом искать меч. Когда-нибудь он может пригодиться. - «Когда-нибудь», - прошептала она про себя.
Она не рассказывала доброму человеку о том, что сделала, но он все равно узнал. Следующим вечером после ужина он пришел к ней в келью.
- Дитя, - сказал он. - Присядь. Я хочу рассказать тебе сказку.
- Какую? - Подозрительно переспросила она.
- Сказку о том, как все началось. Если ты собираешься стать одной из нас, то тебе лучше знать, кто мы и откуда взялись. Люди могут называть нас Безликими из Браавоса, но мы куда древнее, чем Тайный город. Мы существовали задолго до того, как поднялся Титан, до разоблачения Утеро и самого Основания. Мы расцвели в Браавосе среди его северных туманов, но корни наши берут свое начало в Валирии, среди несчастных рабов, страдавших в глубоких шахтах под горами Четырнадцати огней, освещавшими ночное небо древнего царства. Большей частью шахты темны и холодны, их вырубают в мертвом камне, но Четырнадцать огней были молодыми, живыми горами, пронизанными венами лавы и очагами вулканов. Поэтому в шахтах древней Валирии всегда было жарко, и чем глубже они спускались, тем становились горячее. Рабам приходилось трудиться как в настоящей печи. Окружавшие их камни были раскалены. Воздух был наполнен испарениями серы, и с каждым вздохом обжигал легкие. Подошвы их ног, несмотря на толстые сандалии, всегда были обожжены и покрыты волдырями. Иногда в поисках золота они пробивали стену, но вместо золота натыкались на пар, кипящую воду или лаву. Многие шахты были так низки, что рабы не могли встать в полный рост, и им приходилось ползать на четвереньках или на животе. Вдобавок в красной темноте водились черви.
- Земляные? - Удивилась она.
- Огненные. Некоторые утверждают, что они сродни драконам, потому что они тоже умели выдыхать огонь. Но вместо того чтобы летать в небесах, они точили камень и землю. Если верить древним сказкам, черви в Четырнадцати огнях появились даже раньше драконов. Их личинки не больше ладони худого человека, но они вырастают до чудовищных размеров и очень не любят людей.
- Они убивали рабов?
- Сжигали. И их обоженные тела часто находили в шахте рядом с проломами и дырами в породе. И, тем не менее, шахты углублялись все дальше. Число рабов сокращалось, но их хозяев это не волновало. Красное, желтое золото и серебро было ценнее жизни каких-то рабов. А в древнем царстве рабы всегда стоили дешево. Во время войны валирианцы пригоняли их тысячами. В мирное время они плодились сами, хотя вниз в красную тьму отправляли только самых непокорных.
- А они не могли поднять восстание и сражаться?
- Некоторые так и поступали. - Согласился он. - Восстания были частым явлением в шахтах, но большинство их кончилось ничем. Повелители драконов древнего царства были искушены в магии, и очень немногие могли с ними потягаться. Первый Безликий был одним из таких людей.
- А кем он был? - Выпалила Арья прежде, чем сумела остановиться.
- Никем. - Ответил он. - Кто-то предполагает, что он сам был рабом. Другие настаивают, что он был сыном свободного, дворянином. А кто-то даже говорит, что он был раскаявшимся в своих поступках надсмотрщиком. Но истину не знает никто. Кем бы он ни оказался, он ходил среди рабов и слышал их молитвы. В шахтах трудились люди сотен разных национальностей, и каждый молился своим божествам на собственном языке, но все их мольбы были об одном. Они просили об избавлении, о прекращении страданий. Простая и скромная просьба. Но боги их не слышали, и их страдания продолжались. «Неужели их боги глухи?» - удивлялся он... пока однажды ночью в красной тьме на него не снизошло озарение.
- У всех богов есть инструменты - мужчины и женщины, чтобы служить и помогать выполнять их работу на земле. Но рабы кажется молят не сотням разных богов, а одному, только с сотней разных лиц... и именно он является орудием этого бога. В эту самую ночь он разыскал самого изнемогшего раба, сильнее других умолявшего об избавлении, и избавил его от тяжкого бремени. Так был вручен первый дар.
Арья отшатнулась.
- Он убил раба? - По ней история закончилась неправильно. - Ему следовало убить хозяев!
- Им он тоже принес бы свой дар... но это другая сказка, которой можно будет поделиться с никем. - Он поднял голову. - А кто ты, дитя?
- Никто.
- Ложь.
- Как ты узнаешь? Это магия?
- Человеку не обязательно быть магом, если у него есть глаза, чтобы отличить правду от лжи. Тебе просто следует научиться читать по лицам. Смотри на глаза, рот. Везде есть мускулы. В уголках рта, и тут, где шея соединяется с плечами. - Он легко коснулся ее двумя пальцами. - Одни лгуны моргают. Другие таращатся. Кто-то смотрит в сторону. Кто-то облизывает губы. Многие как раз перед тем, как произнести ложь прикрывают рот, словно пытаются скрыть свой обман. Другие признаки могут быть не столь очевидны, но они всегда присутствуют. Фальшивая улыбка может быть похожа на настоящую, но они отличаются, как рассвет от заката. Ты же можешь отличить рассвет от заката?
Арья кивнула, хотя не была уверена, что сможет.
- Тогда ты можешь научиться отличать ложь... и когда ты сможешь, от тебя не скроется ни один секрет.
- Научи. - Она будет никем, если такова цена. Никто не страдает от пустоты в душе.
- Она научит тебя. - Ответил добрый человек, указав на появившуюся за дверью бродяжку. - Но начните с браавоского языка. Какой в тебе толк, если ты не можешь ни сказать, ни понять? А ты будешь учить ее своему языку. Так вы обе научитесь друг у друга. Согласна?
- Да. - Ответила она, и с этой секунды стала послушницей Черно-белого дома. Ее платье слуги забрали, а вместо этого выдали другое черное-белое и мягкое словно старое красное одеяло, которое когда-то было у нее в Винтерфелле. Под ним она носила нижнее белье из хорошей белоснежной льняной ткани и черную нижнюю рубашку, доходившую до колен.
Следующие дни они с бродяжкой провели, указывая на предметы, и пытаясь обучить друг друга словам родного языка. Сперва шли простые слова: чашка, свеча, обувь. Затем посложнее, потом предложения. Как-то Сирио Форел учил Арью стоять на одной ноге, пока не устанешь. Потом он отправил ее ловить кошек. Она танцевала танец водяных плясунов на ветвях деревьев с деревянным мечом в руке. Ей было трудно, но сейчас было куда труднее.
«Даже вышивание было куда веселее, чем изучение языка». - Жаловалась она про себя на следующее утро после того, как позабыла половину слов, которые думала, что запомнила, а вторую половину произнесла настолько плохо, что бродяжка не выдержала и расхохоталась. - «Мои фразы получаются такие же корявые, какими выходили стежки». Если бы девчонка не была столь маленькой и костлявой, Арья бы врезала по ее дурацкой физиономии. Вместо этого она закусила губу. - «Я слишком глупа, чтобы все выучить, и чтобы повторить».
Бродяжке общий язык давался несравненно легче. Однажды за ужином она повернулась к Арье и спросила:
- Кто ты?
- Никто, - ответила она на браавосском.
- Ты лжешь. - Ответила бродяжка. - Тебе нужно учиться лгать хорошее.
Арья рассмеялась.
- Хорошее? Ты должна говорить «лучше», тупица.
- Лучше тупица. Я покажу.
Следующим утром они начали играть в ложь, спрашивая друг друга по очереди. Иногда следовало говорить правду, иногда ложь. Спросивший должен был попытаться сказать где что. Бродяжка всегда знала точно. Арье приходилось гадать. Большей частью с отрицательным результатом.
- Сколько тебе лет? - спросила ее бродяжка на общем языке.
- Десять, - ответила Арья, и показала десять пальцев. Она считала, что ей по-прежнему десять, хотя не была в этом уверена. Браавосцы отсчитывали дни иначе, чем в Вестеросе. Все, что ей было известно, ее именины были и прошли.
Бродяжка кивнула. Арья тоже, и спросила на своем браавосском:
- А сколько лет тебе?
Бродяжка показала десять пальцев. Потом снова десять, и еще раз. Потом шесть. Ее лицо оставалось гладким, как спокойная вода. Арья раздумывала: - «Ей не может быть тридцать и шесть. Она маленькая девочка».
- Ты врешь, - сказала она. Бродяжка покачала головой и показала ей еще раз: десять, десять, десять и шесть. Потом она произнесла как звучит на ее языке «шесть» и «тридцать», и заставила Арью их повторить.
На следующий день она пересказала доброму человеку то, что заявила бродяжка.
- Она не солгала, - хихикнув, ответил жрец. - Та, кого ты называешь бродяжкой - взрослая женщина, которая провела всю свою жизнь в служении Многоликому. Она отдала Ему все, чем она была, все, кем она могла стать, отдала всю жизнь, что была внутри нее.
Арья прикусила губу.
- Я тоже стану такой как она?
- Нет. - Ответил он. - Если только сама не захочешь. Такой как ты ее видишь, ее сделали яды.

Предыдущая страница 15 Следующая страница


Пир для Воронов 16

«Яды». - Тогда она поняла. Каждый вечер после молитвы бродяжка опустошала каменный пузырек в воду черного бассейна.
Бродяжка и добрый человек были не единственными слугами Многоликого. Время от времени Черно-белый дом навещали и другие. Толстый парень с жестокими черными глазами, крючковатым носом, и широким ртом, полным желтых зубов. На его мрачном лице никогда не появлялась улыбка. У него были бледные глаза, полные и темные губы. Другой был симпатичным мужчиной. Каждый раз, когда она видела его, у него был новый цвет бороды и разные носы, но он всегда оставался симпатичным. Эти двое приходили чаще всего, но были и другие: косоглазый, лорденыш и костлявый. Один раз толстяк и косоглазый пришли вместе. Умма послала Арью налить им выпить.
- Когда ты не подливаешь, ты должна стоять не шевелясь, словно ты высечена из камня, - объяснил ей добрый человек. - Сумеешь?
- Да.
«Прежде чем двигаться, необходимо научиться стоять не шелохнувшись». - Давным-давно в Королевской гавани так ее учил Сирио Форел, и она научилась. Она прислуживала чашницей Руссе Болтону в Харренхоле, а он бы живьем содрал кожу, если прольешь хоть каплю его вина.
- Хорошо. - Сказал добрый человек. - Лучше, если ты будешь также слепа и глуха как камень. Ты можешь что-то услышать, но пусть они влетают в одно ухо, а вылетают через другое. Не вслушивайся.
Арья много чего услышала в ту ночь, но большей частью услышанное было на браавосском, и она с трудом понимала одно слово из десяти. «Неподвижная, как камень», - повторяла она про себя. Самым сложным было сдержаться и не зевнуть. Задолго до того как закончилась ночь, ее мысли были уже далеко. Пока она стояла с бутылью в руках, ей привиделось, что она волк, свободно бегущий по освещенному луной лесу, с огромной стаей за спиной.
- Все остальные люди тоже жрецы? - спросила она доброго человека на следующее утро. - Это были их настоящие лица?
- А ты как думаешь, дитя?
Она думала нет.
- А Якен Х'гар тоже жрец? Ты бы знал, если б Якен вернулся в Браавос?
- Кто? - Переспросил он с невинным видом.
- Якен Х'гар. Тот, что дал мне железную монетку.
- Я не знаю никого с таким именем, дитя.
- Я спросила его, как изменять лицо, а он ответил, что это не труднее, чем сменить имя, если только я знаю способ.
- А он умел?
- А ты покажешь мне как менять лицо?
- Если ты так хочешь. - Он поднял ее голову за подбородок и повернул. - Надуй щеки и высунь язык.
Арья проделала все это: раздула щеки и просунула язык между зубами.
- Ну вот. Твое лицо изменилось.
- Это совсем не то, что я имела в виду. Якен использовал магию.
- Любое колдовство имеет свою цену, дитя. Чтобы наложить чары требуются долгие годы молитв, жертвоприношений и учебы.
- Годы? - Испуганно переспросила она.
- Если бы это было легко, этим бы занимался каждый. Прежде, чем ты побежишь, надо научиться ходить. Зачем учить заклинания, если сработают и актерские штучки?
- Но я не знаю ни одной твоей актерской штучки!
- Значит, тренируйся корчить рожи. Под твоей кожей находятся мускулы. Учись ими пользоваться. Это ведь твое лицо. Твои щеки, губы, уши. Улыбки и печальные мины не должны появляться словно налетевший шквал. Улыбка должна быть твоим слугой и появляться по твоему желанию. Учись использовать свое лицо.
- Покажи, как.
- Надуй щеки. - Она сделала. - Подними брови. Нет, выше. - Она проделала и это. - Хорошо. Посмотрим, сколько ты сможешь продержаться. Думаю, не очень долго. Проделай тоже самое завтра. В одном из хранилищ ты можешь отыскать мирийской зеркало. Тренируйся перед ним по часу в день. Глаза, ноздри, щеки, уши, губы. Учись всем этим управлять. - Он поднял ее голову за подбородок. - Кто ты?
- Никто.
- Ложь. Грустная маленькая ложь, дитя.
Она нашла зеркало на следующий день. Она садилась перед ним каждое утро и каждый вечер со свечами по сторонам и корчила рожи. - «Управляй своим лицом». - Твердила она себе. - «И ты сумеешь научиться врать».
Вскоре добрый человек приказал ей помогать другим прислужникам подготовить тела. Эта работа не была настолько тяжелой, как драить лестницы у Виза. Иногда, если тело было большое или жирное, ей приходилось с ним помучаться, но в основном мертвецы представляли собой высохшие старые кости в морщинистой коже. Арья смотрела на них пока мыла и спрашивала себя, что же привело их к черному бассейну. Она вспомнила сказку, которую слышала от Старой Нэн, о том как длинной зимой те, кто жил дольше положенного, объявляли, что собираются на охоту. - «И их дочери плакали, а их сыновья отворачивали лица к огню», - рассказывала Старая Нэн. - «Но никто их не останавливал и не спрашивал, на какую дичь они идут охотиться, когда снег так глубок и дуют такие холодные ветра». - Ей было интересно, что говорят старые браавосцы своим сыновьям и дочерям, прежде, чем они отправиться в Черно-белый дом.
Луна сменяла луну, хоть Арья никогда ее не видела. Она служила, омывала мертвых, корчила рожи перед зеркалом, изучала браавосский язык, и пыталась запомнить, что она никто.
Однажды за ней послал добрый человек.
- Твой акцент просто ужасен. - Сказал он. - Но ты знаешь уже достаточно слов, чтобы тебя поняли после некоторого пояснения. Пришло время нас ненадолго оставить. Единственный для тебя способ по-настоящему освоить наш язык это говорить на нем от рассвета до заката. Ты должна уйти.
- Когда - Спросила она. - И куда?
- Прямо сейчас. - Ответил он. - За этими стенами ты найдешь сотню островов Браавоса. Ты уже выучила слова для моллюсков и устриц, не так ли?
- Да. - Она повторила их на своем лучшем браавосском.
Это вызвало у него улыбку.
- Сойдет. Вдоль набережных под Затонувшим Городом ты найдешь Браско, торговца рыбой. Он добрый человек, но у него плохая спина. Ему нужна девчушка, вроде тебя, чтобы возить его тележку и продавать морякам, сходящим с кораблей, его моллюски и устрицы. Ты станешь такой девочкой. Поняла?
- Да.
- И когда Браско спросит тебя, кто ты, что ты ответишь?
- Никто.
- Так не годится за пределами нашего храма.
Она помедлила:
- Я назовусь Соленой из Солеварен.
- Соленую знает Тернесио Терис и его люди с Дочери Титана. Тебя выдает акцент, поэтому ты будешь какой-нибудь девочкой из Вестероса… но, полагаю, кем-то иной.
Она пожевала губу. - Может я будут Кошкой?
- Кошка. - Задумался он. - Да. Браавос полон кошек. Одной больше, одной меньше - никто и не заметит. Значит ты Кошка, сирота из…
- Королевской Гавани. - Она когда-то дважды была в Белой Гавани с отцом, но Королевскую гавань она знала лучше.
- Пусть так. Твой отец был старшим гребцом на галере. Когда твоя мать умерла, он взял тебя с собой в море. Потом он тоже умер, а вашему капитану ты была не нужна, поэтому он вышвырнул тебя с корабля в Браавосе. А как имя этого корабля?
- Нимерия. - сразу же ответила она.
В ту ночь она оставила Черно-белый дом. На ее правом бедре под выцветшим, залатанным плащом под стать сироте, висел длинный железный нож. Ее обувь была мала, а туника была такой поношенной, что ветер продувал ее насквозь. Но перед ней лежал Браавос. Ночной воздух пах дымом, солю и рыбой. Каналы часто петляли, а переулки были еще запутаннее. Когда она проходила мимо, люди бросали на нее любопытные взгляды, а беспризорники выкрикивали слова, которые она не понимала. Скоро она совершенно заблудилась.
- Сир Грегор. - Снова и снова повторяла она словно заклинание, проходя по каменному мосту, поддерживаемому четырьмя арками. С центрального пролета она разглядела ряды мачт кораблей в Тряпичном порту. - Дансен, Рафф Красавчик, сир Илин, сир Мерин, королева Серсея.
Начался дождь. Арья повернула лицо ему навстречу, чтобы дождь омыл ее щеки. Она чувствовала себя такой счастливой, что хотелось пуститься в пляс.
- Валар моргулис, - сказала она. - Валар моргулис, валар моргулис.

Алейна

Едва утреннее солнце заглянуло в окна, Алейна села на кровати и потянулась. Гретчель услышала, что она встала и тут же вскочила, чтобы подать ей халат. За ночь комната сильно остыла. - «Когда зима поймает нас в свои объятья, будет еще хуже», - подумала Алйена. - «Зимой здесь будет холодно, как в могиле». - Она накинула халат и затянула поясок.
- Огонь почти погас. - Отметила она. - Если не трудно, подкинь еще полено.
- Как будет угодно миледи. - Ответила пожилая женщина.
Новые апартаменты Алейны в Девичьей Башне были значительно больше и богаче, чем крохотная коморка, в которой она жила, пока была жива леди Лиза. Теперь у нее были собственная гардеробная и уборная, а также балкон из белого резного камня с которого была видна вся Долина. Пока Гретчель возилась с очагом, Алейна, как была босая, пересекла комнату и вышла на балкон. Камень под ногами был обжигающе холодным, а ветер колючим и порывистым, как всегда на такой высоте, но прекрасный вид на несколько мгновений заставлял позабыть про эти неприятности. Девичья Башня была самой восточной из семи стройных башен Гнезда, поэтому перед Алейной, как на ладони, была видна вся Долина: леса, реки и поля, слегка размытые в утреннем свете. Утреннее солнце словно окунуло окружающие горы в расплавленное золото.
«Как прекрасно». - Над ней возвышалась покрытая снегом вершина Копья Гиганта. По сравнению с необъятной громадиной из камня и льда замок казался карликом, недостающим до плеча соседа-великана. Там, где летом стекали Слезы Алиссы, кромку украшали двадцатифутовые сосульки. Над замерзшим водопадом, широко расправив в утреннем небе свои синие крылья, взлетел сокол. - «Ах, если б только у меня тоже были крылья».
Она опустила руки на резные каменные перила и перегнулась через край. В шести сотнях футов внизу она увидела Небесный замок и каменную лестницу, вырубленную прямо в скале, продуваемый всеми ветрами путь, который вел мимо Снежного и Скального замков вниз к подножию долины. Она видела башни и твердыни Лунных Врат. Они казались крохотными, словно детские игрушки. Вокруг его стен засуетилось войско лордов-Истцов, копошась среди расставленных шатров, словно муравьи в разоренном муравейнике. - «Если б только они были настоящими муравьями... Мы бы могли их просто растоптать». - Пожалела она.
Два дня назад к ним присоединился молодой лорд Хантер со своим отрядом. Нестор Ройс запер и укрепил Врата, но у него в гарнизоне было всего триста человек. Каждый из лордов-Истцов привел с собой тысячу человек, и теперь внизу собралась шеститысячная армия. Алейна знала имя каждого из них как свое собственное: Бенедар Белмор лорд Стронгсонга, Саймонд Темплтон рыцарь Девяти звезд, Хортон Редфорт лорд Редфорта, Анья Уэйнвуд леди Айроноукс, Гилвуд Хантер, которого все до единого звали Младшим Хантером, лорд Лонбоухолла. И, наконец, самый могущественный из них - Джон Ройс, внушающий страх Бронзовый Джон - лорд Рунстона и кузен Нестора, возглавляющий старшую ветвь рода Ройсов. После падения Лизы Аррен все шестеро собрались в Рунстоне и составили пакт, поклявшись защищать лорда Роберта, Долину и друг друга. В их иске явно не упоминалось имя Лорда Защитника, однако говорилось про «плохое управление», которому должен быть положен конец, а также про «ложных друзей и дурных советников».
Ледяной порыв ветра проник ей под подол, взобравшись вверх по лодыжкам. Она скользнула внутрь комнаты выбирать платье для завтрака. Петир отдал ей весь гардероб своей бывшей жены - и драгоценные шелка, и атлас, и бархат и меха, куда в большем количестве, чем она когда-либо мечтала, хотя большей частью все эти платья были ей велики. Леди Лиза после долгой череды беременностей, выкидышей и рождения мертвых детей стала довольно полной. Однако несколько сохранившихся старых платьев были сшиты еще для юной Лизы Талли из Риверрана, а другие Гретчель смогла перешить для Алейны, которая в свои тринадцать лет догнала по росту свою двадцатилетнюю тетку.
Этим утром ее взгляд остановился на платье, которое было расшито цветами Талли - красным и голубым - и украшено горностаем. Гретчель помогла ей просунуть руки в расширяющиеся рукава и затянула на спине завязки корсета. Затем она расчесала и заколола ее волосы. Вчера вечером до того как идти спать, Алейна вновь их покрасила. Краска, которую дала ей тетка, изменила ее природный рыжий цвет на темно-каштановый, однако природа быстро брала свое и у корней волос очень быстро становился прежним. - «Что я буду делать, когда краска закончится?». - Ее доставляли из-за моря из Тироша.
Спускаясь на завтрак, Алейну вновь поразила тишина Гнезда. Во всех Семи Королевствах не возможно было найти замок тише этого. Слуг здесь было немного, все они были пожилыми, и кроме того, старались говорить тише, чтобы не волновать юного лорда. На вершине горы не было ни лошадей, ни лающих и рычащих охотничьих собак, ни рыцарей, тренирующихся во дворе. Даже шаги стражников, патрулирующих бледные каменные залы, казались странно приглушенными. Единственное, что она могла слышать - был ветер, который вздыхал и стонал возле башен. Когда она только приехала в Гнездо, еще слышен был шепот Слез Алиссы, однако сейчас водопад замерз. Гретчель сказала, что он будет молчать до весны.
Она застала лорда Роберта в одиночестве в Утреннем Зале над кухней, вяло елозившего деревянной ложкой в большой миске с овсянкой, сдобренной медом.
- Я хотел яйца. - Увидев ее, пожаловался он. - Я просил три вареных всмятку яйца и бекон.
У них не было яиц, впрочем как и бекона. В амбарах Гнезда было достаточно овса, ячменя и зерна чтобы кормить их целый год, но в остальном они зависели от незаконнорожденной девици Мии Стоун, которая поднимала им свежие продукты из долины. Но поскольку лорды Истцы встали лагерем прямо у подножия гор, пробраться мимо них у Мийи не было никакой возможности. Лорд Белмор, который первым из шести прибыл к Лунным Вратам, и отправил Мизинцу ворона с известием, что пока лорд Роберт не будет отправлен вниз, провизия наверх поступать не будет. Это не было настоящей осадой, пока, но на этом все хорошее в их положении и заканчивалось.
- Когда придет Мийя, ты сможешь съесть столько яиц, сколько захочешь. - Пообещала Алейна маленькому лорду. - Она привезет яйца, масло и дыни и прочие вкусные штуки.
Но мальчик был несговорчив.
- Я хочу яйца сегодня.
- Сладкий Робин, ты же знаешь, у нас нет яиц. Пожалуйста, кушай овсянку. Она очень хорошая. - Она съела для примера целую ложку.
Роберт оттолкнул свою ложку и откинулся назад, даже не поднеся ее ко рту.
- Я не голоден. - Решил он. - Я хочу в постель. Я не спал всю ночь. Я слышал пение. Мейстер Колемон дал мне сонного вина, но я все равно слышал.
Алейна отложила ложку.
- Если б было пение, я бы его тоже услышала. Должно быть тебе просто приснился дурной сон, только и всего.
- Нет! Это не сон. - Его глаза наполнились слезами. - Мариллон снова поет. Твой отец сказал, что он мертв, а он не мертв!
- Нет, мертв. - Она испугалась, услышав от него подобные вещи. - «Он и так маленький и болезненный, а что если он еще и сумасшедший?»
- Сладкий Робин, он мертв. Мариллон слишком сильно любил твою леди-матушку и не мог жить после того, что он с ней сделал, поэтому он вышел через небесную дверь. - Алейна сама не видела тело, как и Роберт, но она ни капли не сомневалась в смерти певца. - Он правда вышел.
- Но я же слышу его каждую ночь. Даже когда я закрываю ставни и кладу голову под подушку. Твой отец должен был отрезать ему язык. Я говорил ему, но он не стал.
«Ему нужен был его язык для признания».
- Будь хорошим мальчиком, скушай кашу. - Взмолилась Алейна. - Ну, пожалуйста? Ради меня?
- Не хочу я овсянку! - Роберт бросил свою ложку через весь зал. Она попала в гобелен, оставив на нем смазанный след от овсянки поверх белой шелковой луны. - Лорд хочет яйца!
- Лорд должен есть овсянку, и быть за нее благодарным. - Произнес за спиной голос Петира.
Алейна обернулась и увидела его в дверной арке вместе с мейстером Колемоном.
- Вам следует слушаться лорда Защитника, милорд. - Сказал мейстер. - Сюда поднимаются ваши лорды-знаменосцы, чтобы выразить вам свое почтение, поэтому вам нужно набраться сил.
Роберт потер кулаком левый глаз.
- Отправьте их обратно. Я не хочу их видеть. Если они придут, я отправлю их полетать.
- Вы жестоко искушаете меня, милорд, но боюсь, я обещал им неприкосновенность. - Ответил Петир. - Все равно, уже поздно их прогонять. Сейчас они уже должны были добраться до Скального замка.
- Почему они не оставят нас в покое? - взмолилась Алейна. - Мы никогда не желали им зла. Что им от нас нужно?
- Лорд Роберт, больше ничего. Он и вся Долина. - Улыбнулся Петир. - Их будет восемь человек. Их сопровождает Лорд Нестор и еще с ними будет Лин Корбрей. Сир Лин не из тех, кто остается в стороне, когда вот-вот прольется кровь.
Его слова почти не успокоили ее страхи. Лин Корбрей зарубил на дуэлях столько же людей, что и в бою. Она знала, что получил шпоры во время Восстания короля Роберта, сражаясь против лорда Джона Аррена у ворот Чаячьего города, а потом уже под его знаменами у Трезубца, где он зарубил принца Левина Дорниского - белого рыцаря Королевской гвардии. Петир говорил, что к тому времени, когда битва свела его в последний танец с леди Отчаяньем, принц Левин уже был серьезно ранен, однако добавил: «Однако, не советую поднимать эту тему при Корбрее. Те, что затевали об этом беседу, теперь имеют возможность спросить об этом Мартелла лично в аду. - Если хотя бы половина из того, что она слышала от охраны Роберта, правда, Лин Корбрей был опаснее всех шестерых лордов Истцов разом.
- А зачем идет он? - спросила она. - Я считала, что Корбреи за нас.
- Лорд Лионель Корбрей хорошо относится к моему правлению, - ответил Петир. - Но у его брата собственное мнение. На Трезубце, когда пал раненым их отец, Лин сумел подхватить его меч - леди Отчаянье и зарубить того, кто поверг их отца. Пока Лионель вез отца к мейстеру в тыл, Лин возглавил атаку против дорнийцев, угрожавших левому крылу Роберта, разбил их ряды и зарубил Левина Мартелла. Поэтому когда старый лорд Корбрей скончался, он передал Леди своему младшему сыну. Лионель получил земли, титул, замок и все деньги, но до сих пор чувствует себя обделенным, в то время как сир Лин... что ж, он любит брата так же, как меня. Он сам просил руки Лизы.
- Я не хочу видеть сира Лина. - Упрямился Роберт. - Не хочу. Отправь его обратно вниз. Я не разрешал ему приходить. Сюда нельзя. Гнездо неприступно. Так мама говорила.
- Ваша матушка умерла, милорд. И до вашего совершеннолетия Гнездом управляю я. - Петир повернулся к поклонившейся служанке, стоявшей у лестницы на кухню. - Мела, принеси его лордству чистую ложку. Он хочет доесть кашу.
- Не хочу! Пусть моя овсянка полетает! - С этими словами Роберт бросил полную миску с кашей и медом. Петир проворно увернулся, а мейстер Колемон не успел. Деревянная миска попала ему точно в грудь, и ее содержимое оказалось у него на лице и плечах. Он выругался в неподобающем его мейстерскому чину стиле. Алейна бросилась успокаивать маленького лорда, но было поздно. Припадок уже начался. Его рука столкнула, разбив вдребезги, кувшин с молоком. Когда он пытался встать, он опрокинул стул и рухнул на него сверху. Одной ногой он заехал Алейне в живот, с такой силой, что выбил из нее весь дух.
Она услышала, как Петир с досадой прошептал: «О, боги, смилуйтесь».
Мейстер Колемон бросился исполнять свой долг, бормоча утешительные слова. Овсянка все еще капала с его лица и одежды. Одна из капель медленно текла по его правой щеке, словно серо-бурая слеза. - «Это не столь плохо, как прошлый приступ», - думала Алейна, пытаясь оказать посильную помощь. К тому времени, когда судороги прекратились, на призыв Петира вбежали двое стражей в небесно голубых плащах и серебристых кольчугах.
- Отнесите его в постель и поставьте пиявки, - Приказал лорд Защитник. Страж повыше подхватил мальчика на руки.
«Я и сама могла бы его отнести», - Подумала Алейна. - «Он не тяжелее куклы».
Колемон на мгновение задержался.
- Милорд, может отложить переговоры на следующий день? После смерти леди Лизы приступы его лордства становятся все сильнее. Случаются чаще и интенсивнее. Я пускаю ему кровь так часто, как могу, и подмешиваю ему сонное вино или маковое молоко, чтобы он лучше спал, но...
- Да он и так спит по двенадцать часов в день, - откликнулся Петир. - Мне нужно, чтобы он время от времени просыпался.
Мейстер пригладил волосы, выудив из них овсянку, и стряхнул ее на пол.
- Когда его лордство становился неспокоен, леди Лиза давала ему свою грудь. Архмейстер Иброз заявляет, что материнское молоко обладает массой лечебных свойств.
- Это ваша рекомендация, мейстер? Чтобы мы для лорда Гнезда и Защитника Долины нашли кормилицу? А когда нам отнять его от груди, в день его женитьбы? Так мы сможем плавно перевести его от одной груди к другой. - Улыбка лорда Петира давала ясно понять, что он этого не позволит. - Нет, я так не думаю. Предлагаю иной выход. Мальчик любит сладости, не так ли?
- Сладости? - переспросил Колемон.
- Сладости. Торты, пироги, джемы, желе, мед в сотах. Возможно, нужно добавлять каплю «сладкого сна» в молоко? Вы пробовали? Немного, чтобы его успокоить и предотвратить судороги.
- Каплю? - Гортань мейстера двинулась вверх-вниз. - Одну каплю... возможно, возможно. Немного, и не часто, о, да! Я могу это попробовать...
- Каплю. - Повторил лорд Петир. - Как раз перед тем, как мы представим ему посетителей.
- Как прикажете, милорд. - Мейстер выбежал прочь. Его цепь мягко позвякивала на каждом шагу.
- Отец, - спросила Алейна, когда он ушел. - Не хотите ли овсянки на завтрак?
- Ненавижу овсянку. - Он посмотрел на нее взглядом Мизинца. - Скорее утолю свой голод поцелуем.
Хорошая дочь не отказала бы своему отцу в поцелуе, поэтому Алейна подошла и поцеловала, быстро и сухо ткнувшись ему в щеку, и так же быстро отошла назад.
- Какое... послушание. - Мизинец улыбался одними губами, но глаза оставались серьезны. - Что ж, так случилось, что у меня для тебя есть поручение. Передай повару чтобы согрел красное вино с медом и изюмом. Наши гости придут с холода после долгого утомительного подъема. Ты будешь их встречать, когда они прибудут, и предложишь им отдохнуть. Вино, хлеб и сыр. Какой у нас остался?
- Острый белый и пахучий голубой.
- Стало быть белый. И еще, тебе лучше переодеться.
Алейна оглядела свое платье в сине-красных цветах Риверрана.
- Разве оно слишком...
- Оно слишком отдает Талли. Лорды Истцы не обрадуются, увидев мое незаконнорожденное дитя горделиво расхаживающим в платье моей погибшей супруги. Выбери другое. Мне следует напомнить тебе избегать также голубого с бежевым?
- Нет. - Эти цвета были родовыми дома Арренов. - Вы сказали, их восемь... Бронзовый Джон будет с ними?
- Он один из них имеет значение.
- Бронзовый Джон меня знает. - Напомнила она. - Он гостил в Винтерфелле, когда его сын отправлялся на север чтобы надеть черное. - Она тогда дико влюбилась в сира Веймара, смутно вспоминалось ей, но все это было целую вечность назад, когда она была маленькой глупой девочкой. - И потом еще раз. Лорд Ройс встречался с Сансой Старк на турнире Десницы в Королевской Гавани.
Петир подпер подбородок пальцем.
- Не сомневаюсь, этот Ройс заметил симпатичное личико, но оно было одним из тысячи. На турнире для мужчины важно сосредоточиться на бое, а не обращать внимание на какого-то ребенка в толпе. Что до Винтерфелла... Санса была маленькой девочкой с рыжими волосами. Мой дочь - высокая и красивая девушка, а ее волосы темно-каштановые. Люди видят то, что ожидают увидеть, Алейна. - Он поцеловал ее кончик носа. - Пусть Мадди разведет огонь в солярии. Я хочу встретиться с лордами Истцами там.
- Не в Верхнем зале?
- Нет. Боги простили мне мое мелькание возле трона Арренов, но они могут решить, что я решу на него усесться. Худородные парни вроде меня не должны мечтать о столь мягких подушках.
- Значит, солярий. - Ей следовало остановиться, но слова вырвались помимо желания: - Если вы отдадите им Роберта...
- ...и Долину?
- Но Долина и так принадлежит им.
- О! Большей частью, это верно. Но не совсем. Меня любят в Чаячьем городе, и у меня есть могущественные друзья: Графтоны, Линдерли, Лионель Корбрей... хотя, гарантирую, что они не выступят против лордов Истцов. С другой стороны, Алейна, куда нам податься? Обратно в мой замок на Пальцах?
Она уже думала об этом.
- Джоффри подарил вам Харренхол. Вы там полноправный правитель.
- Только по званию. Мне нужен был титул, чтобы жениться на Лизе, а Ланнистеры не были готовы отдать мне Бобровый Утес.
- Да, но замок-то твой.
- Ах да, замок! Похожие на пещеры залы и наполовину развалившиеся башни, которые невозможно защищать, приведения и сквозняки, от которых нельзя укрыться... а, и еще маленькая неприятность в виде проклятья.
- Проклятья бывают только в сказках и балладах.
Подобное заявление его развеселило.
- А что, кто-то уже спел балладу о Грегоре Клигане, умирающем от отравленного копья? Или о наемнике, погибшем до него? О том, которому сир Грегор обрубил одним махом все конечности? А ему замок достался от сира Амори Лорха, которому его вручил лично лорд Тайвин. Одного убил медведь, другого карлик. Леди Вент тоже умерла, как мне приходилось слышать. Лотстоны, Стронгсы, Харровейи, опять Стронгсы... Харренхол уничтожает все, кто к нему прикасается.
- Тогда подари его Фреям.
Петир расхохотался.
- Возможно, я так и сделаю. Или еще лучше, верну нашей дорогой Серсее. Хотя мне не следует плохо о ней отзываться, она же прислала мне такие прекрасные гобелены. Разве не мило с ее стороны?
Упоминание королевы заставило ее ожесточиться.
- Она вовсе не милая. Она меня пугает. Если она узнает, где я...
- ...мне придется вывести ее из игры раньше, чем я планировал. Только если она сама себя не устранит раньше. - Петир усмехнулся. - В игре престолов даже у ничтожных фигур есть собственная воля. Иногда они отказываются двигаться туда, куда ты планируешь их переместить. Запомни это, Алейна. Это урок, который еще предстоит усвоить Серсее Ланнистер. А теперь, разве у тебя нет важных дел?
Точно, были. Сперва она проконтролировала приготовление вина, потом выбрала подходящий круг сыра, приказала повару испечь хлеба на двадцать человек, на случай, если лорды Истцы приведут с собой больше людей, чем планировалось. - «Если они испробуют нашего хлеба и соли, они станут нашими гостями и не посмеют нам причинить зла». - Правда Фреи нарушили обычаи гостеприимства, когда убили ее матушку и брата в Близнецах, но она не могла поверить, что такой блистательный лорд как Джон Ройс способен на подобный поступок.
Следующей задачей был солярий. На полу в нем был расстелен мирийский ковер, поэтому никаких других циновок или половиков было не нужно. Алейна попросила двух слуг поставить раскладной стол и принести восемь тяжелых дубовых кресел, обитых кожей. Если бы это был пир, она бы поставила одно из них во главу стола, одно у его подножия, и по три с каждой стороны. Но это был не пир. Поэтому она приказала мужчинам поставить шесть кресел с одной стороны, и два с другой. К этому времени лорды Истцы уже должны были добраться до Снежного замка. Подъем, даже на спине мула, занимает почти весь день. А если идти пешком, то это может занять несколько суток.
Судя по всему переговоры начнутся уже затемно. Им понадобятся свежие свечи. После того как Мадди развела огонь в очаге, она отправила ее вниз найти благовонные восковые свечи, подаренные леди Лизе лордом Ваксом, когда он просил ее руки. Потом она снова навестила кухню, чтобы проверить, что происходит с вином и хлебом. Все было отлично, и у нее еще осталось время чтобы принять ванну, вымыть голову и переодеться.
Она выбирала между платьем из пурпурного шелка и синего бархата с серебряными вставками, которые ей бы отлично подошли по цвету, но потом вспомнила, что Алейна все-таки незаконнорожденная, и должна одеваться подобающим ее положению образом. Поэтому она надела простенькое темно-коричневое платье из овечьей шерсти, с расшитым виноградными листьями и гроздями корсажем и золотой каймой. Оно было скромным и подобающим, но гораздо богаче, чем платье какой-нибудь служанки. Кроме того Петир отдал ей все драгоценности Лизы, из которых она попыталась выбрать какое-нибудь ожерелье, но все оказались слишком вычурными. Наконец она остановила свой выбор на простенькой бархатной ленте золотисто-осеннего цвета. Когда Гретчель поднесла ей полированное серебряное зеркальце Лизы, оказалось, что цвет ленты очень удачно сочетается с ее темно-каштановыми волосами. - «Лорд Ройс никогда меня не узнает», - решила она. - «Даже я сама себя с трудом узнаю».
Почувствовав в себе почти столько же смелости, как у Петира Бейлиша, Алейна Стоун улыбнулась самой себе, и отправилась встречать гостей.
Гнездо был единственным замком в Семи Королевствах, парадный вход которого располагался под темницами. Каменные ступени, вырубленные в толще скалы, проходили через Снежный и Скальный замки, но в Небесном дорога обрывалась. Последние шесть сотен футов шли строго вертикально, вынуждая посетителей спуститься с мулов и определиться. Им либо предстояло прокатиться в деревянной корзине, которую использовали для снабжения продуктами, либо взбираться по каменной трубе, используя каменные ступеньки в скале.
Лорд Редфорт и леди Уэйнвуд были самыми пожилыми из лордов Истцов, поэтому они выбрали подъемник, после чего корзина еще раз спустилась чтобы забрать очень полного лорда Белмора. Прочие лорды решили карабкаться самостоятельно. Алейн приветствуя их от лица лорда Роберта в Лунном зале возле разложенного теплого очага, и предлагала хлеб, сыр и горячее вино в серебряных кубках.
Петир показал ей свиток с их гербами, поэтому она различала их по родовым знакам, а не по лицам. Герб с красным замком очевидно принадлежал Редфорту - коротышке с тонкой седой бородкой и кротким взглядом. Леди Анья оказалась единственной женщиной. Она была в темно-зеленой мантилье, на которой капельками янтаря было изображено сломанное колесо рода Уэйнвудов. Шесть серебряных колокольчиков на пурпурном поле, это без сомнения Белмор - мужчина с выпирающим, словно груша, брюхом и покатыми плечами. Его борода была чем-то невообразимым - седое ужасное нечто, торчащее из складок нескольких подбородков. В отличие от него Саймонд Темплтон был чисто выбрит и не имел ни единого седого волоса. Голубые глаза и крючковатый нос делали рыцаря Девяти звезд похожим на хищную птицу. На его дублете крестом были вышиты девять звезд его герба. Горностаевый плащ Младшего лорда Хантера смутил ее только на секунду, пока она не заметила, что он заколот пряжкой в виде веера из пяти серебряных стрел. Алейн сказала бы, что ему не сорок лет, а скорее под пятьдесят. Его отец управлял Лонбоухоллом почти шестьдесят лет и скончался столь внезапно, что люди шептались будто новый лорд ускорил получение своего наследства. Щеки и нос Хантера были красными словно спелые яблоки, что ясно указывало на тягу к выпивке. Она постаралась подливать ему, едва он осушал свой кубок.
Самый младший из прибывшей компании носил на груди герб с тремя воронами, каждый из которых сжимал в когтях кроваво-красное сердце. Его каштановые волосы доходили ему до плеч, один непокорный локон спадал на лоб. - «Это Сир Лин Корбрей», - решила Алейна, осторожно разглядывая его жесткий рот и неспокойные глаза.
Позже всех появились Ройсы - лорд Нестор и Бронзовый Джон. Лорд Рунстона оказался высоким как Пес. Несмотря на седину и морщины, украсившие лицо, лорд Джон казался способным сломать своими бугристыми ручищами более молодых соперников словно пучок веток. При виде его обветренного и загорелого лица к ней вернулись все воспоминания Сансы о проведенном времени в Винтерфелле. Она вспомнила, как он сидел за столом, тихо беседуя с ее матерью. Она слышала его грохочущий голос, отражающийся от стен, когда он возвращался с охоты с оленем на седле за спиной. Она видела его во дворе, упражняющимся с мечом, сбивающим с ног отца и принуждающим сдаться сира Родрика. - «Он узнает меня. Как же иначе?» - Она решила, что бросится ему в ноги и будет умолять о защите. - «Он не стал сражаться на стороне Робба, ради чего ему защищать меня? Война окончена. Винтерфелл пал».
- Лорд Ройс, - застенчиво спросила она. - Не желаете ли кубок вина, чтобы согреться?
У Бронзового Джона были синевато-серые глаза, прикрытые самыми лохматыми бровями, который ей приходилось видеть. Они взвились вверх, когда он обратил на нее внимание:
- Я тебя знаю, девочка?
Алейна почувствовала, что язык присох к гортани, но тут ее выручил лорд Нестор:
- Это Алейна, родная дочка лорда Защитника. - Грубо объяснил он родственнику.
- Мизинчик нашего Мизинца не скучал без дела, - с кривой ухмылкой заметил Лин Корбрей. Белмор рассмеялся, а Алейна почувствовала, как запылали ее щеки.
- Сколько тебе лет, дитя? - спросила леди Уэйнвуд.
- Четы... четырнадцать, миледи. - На какое-то мгновение она забыла сколько Алейне лет. - И я уже не ребенок, а девушка.
- И надеюсь, девственница. - Пышные усы Молодого Хантера почти полностью скрыли под собой его рот.
- Пока, - Откликнулся лорд Корбрей, словно ее здесь не было. - Но я бы сказал, плод созрел, чтобы его сорвали.
- Это так понимают законы учтивости у вас в доме? - Волосы Аньи Уэйнвуд поседели, вокруг глаз появились гусиные лапки, и кожа на шее отвисла, но вокруг нее определенно витал дух благородства. - Девочка молода, хорошо воспитана и натерпелась страхов. Придержите свой язык, сир.
- Мой язык - это моя забота. - Откликнулся Корбрей. - А вам леди стоит побеспокоиться о своем. Мне не нравятся поучения, можете справиться у тех мертвяков, что я убил.
Леди Уэйнвуд повернулась к нему спиной.
- Лучше, если ты отведешь нас к своему отцу, Алейна. Чем раньше мы покончим с этим делом, тем лучше.
- Лорд Защитник ожидает вас в солярии. Не будет ли угодно вам проследовать за мной? - Из Лунного зала они поднялись вверх по мраморной лестнице, которая проходила мимо подвалов и темниц, прошли мимо трех бойниц, которые гости предпочли не заметить. Белмор скоро стал пыхтеть словно кузнечный мех, а лицо Редфорта из красного стало серым как его волосы. При их приближении стражники наверху лестницы подняли подъемную решетку - порткулиссу.
- Сюда, господа. - Алейна повела их по галерее мимо дюжины прекрасных гобеленов. Сир Лотор Боюн стоял у двери солярия. Он распахнул перед ними дверь и зашел следом.
Петир с кубком вина в руке уже сидел за столом, разглядывая свиток белого пергамента. Едва лорда Истцы вошли, он поднял голову:
- Добро пожаловать, милорды. И вы так же, миледи. Я уверен, подъем вас утомил. Пожалуйста присаживайтесь. Алейн, дорогая, подай еще вина нашим дорогим гостям.
- Как прикажете, батюшка. - Ей было приятно отметить, что свечи были зажжены. В солярии пахло мускатом и другими дорогими пряностями. Пока гости рассаживались, она отправилась за бутылью вина. Они садились рядом... все кроме Нестора Ройса, который, немного помедлив, обошел стол и сел рядом с лордом Петиром, а Лин Корбрей остался стоять у камина. Когда он протянул руки к огню, рубин в виде сердца на рукояти его меча стал как будто ярче. Алейна заметила, что он улыбнулся сиру Лотору Брюну. - «Сир Лин очень симпатичный для старика», - подумала она. - «Но мне не нравится его улыбка».
- Я прочел ваш великолепный иск, господа. - Начал Петир. - Отменно написано. Кто бы ни был тот мейстер, что написал его для вас, он явно одарен талантом. Я только хотел бы, чтобы и меня пригласили на его подписание.
Это застало их врасплох.
- Вас? - Переспросил Белмор. - На подписание?
- Я владею пером не хуже любого другого, и никто не любит лорда Роберта сильнее меня. Что же до ложных друзей и дурных советников, то давайте вместе от них избавимся. Милорды, я всей душой с вами. Покажите, где подписаться, умоляю!
Разливая вино Алейна услышала смешок Лина Корбрея. Остальные, видимо, были ошеломлены, пока Бронзовый Джон, щелкнув костяшками пальцев, не сказал:
- Мы явились сюда не ради вашей подписи. И не для того, чтобы обмениваться витиеватостями, Мизинец.
- Какая жалость. А я так люблю витиеватости. - Петир отложил пергамент в сторону. - Как пожелаете. Тогда начистоту. Чего вы от меня хотите, дорогие лорды и леди?
- Нам от вас ничего не нужно. - Саймонд Темплтон пришпилил лорда Защитника взглядом своих ледяных голубых глаз. - Нам нужно, чтобы вы убрались.
- Убрался? - Петир изобразил удивление. - И куда же?
- Король сделал вас лордом Харренхола. - Напомнил Молодой Хантер. - Этого было бы достаточно каждому.
- Речным землям нужен правитель. - Добавил старый Хортон Редфорт. - Риверран в осаде, Бракен и Блэквуд сражаются друг с другом, а по обеим берегам Трезубца открыто разгуливают разбойники, убивая и забирая, что им вздумается. Куда ни пойди, везде лежат трупы не погребенных людей.
- Ваш рассказ делает эти места чрезвычайно привлекательными, лорд Редфорт. - Ответил Петир. - Но боюсь, я уже привязан долгом к этому месту. И нужно отметить, что здесь находится лорд Роберт. Вы же не заставите меня везти мальчика со слабым здоровьем в самое сердце кровавой бойни?
- Его лордство останется в Долине. - Объявил Джон Ройс.
- Я собираюсь забрать его в Рунстон и вырастить из него настоящего рыцаря, каким мог бы гордиться Джон Аррен.
- А почему сразу в Рунстон? - Удивился Петир. - Почему не в Айроноук? Или Редфорт? Почему, наконец, не в Лонбоухолл?
- Любое из этих мест вполне подходит, - заявил лорд Белмор, - и его лордство их обязательно навестит. В свое время.
- Правда? - В голосе Петира сквозило сомнение.
Леди Уэйнвуд вздохнула.
- Лорд Петир, если вы считаете, что сможете настроить нас друг против друга, то лучше забудьте об этом. Мы здесь говорим одним голосом. Рунстон нас всех устраивает. Лорд Джон вырастил трех прекрасных родных сыновей, и нет человека лучше подходящего для воспитания нашего юного лорда. Мейстер Хелливег старше, и куда искушеннее в недугах, чем ваш мейстер Колемон, поэтому он лучше справится с приступами лорда Роберта. В Рунстоне мальчик научится военным искусствам у самого Могучего Сэма Стоуна. Никто и мечтать не может о лучшем мастере оружия. А септон Лукос объяснит ему все вопросы касательно веры и души. В Рунстоне есть другие дети его возраста, которые куда более подходящая компания для юного лорда, чем окружающие его старушки и наемники.
Петир Бейлиш дернул себя за бороду.
- Его лордству нужны приятели для игр, не могу не согласиться. Правда, Алейну трудно назвать старушкой. Лорд Роберт любит мою дочь, он сам вам об этом скажет. А что до прочего, то я обязательно попрошу лордов Графтона и Линдерли отправить мне под опеку своих сыновей. У каждого из них есть мальчик приблизительно одного возраста с Робертом.
Лин Корбрей рассмеялся.
- Щенки комнатных собачонок.
- Роберту нужны и мальчики постарше. Скажем, какие-нибудь способные сквайры. Кто-нибудь, кем он мог восхищаться и подражать. - Петир повернулся к леди Уэйнвуд. - У вас есть такой мальчик в Айроноуке, миледи. Возможно, вы согласитесь отправить ко мне Гарольда Хардинга?
Анья Уэйнвуд выглядела изумленной.
- Лорд Петир, вы самый честный вор из тех, что мне приходилось встречать.
- Да не собираюсь я похищать вашего мальчишку! - Ответил Петир. - Но они с лордом Робертом могли бы стать друзьями.
Бронзовый Джон нагнулся вперед
- Я согласен и только «за», чтобы лорд Роберт и Гарри могли стать приятелями, и так и будет... в Рунстоне, под моей опекой в качестве моего сквайра.
- Отдайте мальчишку. - Заявил лорд Белмор. - И можете беспрепятственно убираться на свое законное место в Харренхол.
Петир с упреком посмотрел в его сторону.
- А вы полагаете, что я прибыл сюда чтобы всем вредить, милорд? Не могу представить себе - почему? Моя покойная жена считала, что мое законное место тут.
- Лорд Бейлиш, - Сказала леди Уэйнвуд. - Лиза Талли была вдовой Джона Аррена и матерью этого ребенка, поэтому правила в качестве его регента. Вы же... будем честны, вы не Аррен и лорд Роберт не ваш сын. По какому праву вы хотите нами править?
- Лиза назвала меня лордом Защитником, мне казалось, вы помните об этом.
Младший Хантер вставил:
- Лиза Талли никогда не была своей в Долине, и не имела никаких прав от нас избавляться.
- И от лорда Роберта? - Спросил Петир. - Может ваше лордство заявит, что леди Лиза не имела права избавляться от собственного сына?
Нестор Ройс до сих пор хранил молчание, но теперь он громко заявил о себе:
- Когда-то я тоже хотел получить руку леди Лизы. Как, кстати, и отец лорда Хантера и сын леди Аньи. Даже скупости Корбреев хватило на полгода. Если бы она выбрала одного из нас, никто здесь не стал бы оспаривать права другого называться лордом Защитником. Так вышло, что она выбрала лорда Мизинца, и препоручила заботу о своем сыне ему.
- Он еще и сын Джона Аррена, кузен. - Парировал Бронзовый Джон, хмуро посмотрев на Хранителя. - Он принадлежит Долине.
Петир притворился озадаченным.
- До сих пор Гнездо было частью Долины. Или его кто-то передвинул?
- Можете паясничать сколько вздумается, Мизинец. - взревел лорд Белмор. - Но мальчик должен пойти с нами.
- Мне жаль, но я вас разочарую, лорд Белмор. Мой пасынок останется здесь, со мной. Он нездоров, как всем вам отлично известно. Путешествие для него непосильная тяжесть. А как его приемный отец и лорд Защитник я не могу этого позволить.
Саймонд Темплтон прочистил горло и произнес:
- У каждого из нас внизу тысяча воинов, Мизинец.
- Там им и место.
- Если понадобится, мы соберем еще.
- Вы угрожаете мне войной, сир? - Петир нисколько не выглядел испуганным.
Бронзовый Джон сказал:
- Нам нужен лорд Роберт.
На какой-то момент казалось, что они зашли в тупик, пока лорд Корбрей не отвернулся от камина.
- Меня от всего этого тошнит. Если так будет продолжаться, Мизинец скоро заведет разговор о своих подштанниках. Единственный способ разбираться с им подобными с помощью стали. - И он вытащил свой меч.
Петир поднял руки.
- У меня нет оружия, сир.
- Это легко исправить. - Свет свечей заплясал на дымчатой стали меча Корбрея, который напомнил Сансе Лед - двуручный меч отца. - Ваш пожиратель яблок при мече. Пусть он отдаст его вам, или свой кинжал.
Она заметила, как Лотор Брюн потянулся к мечу, но до того, как зазвенела сталь, заговорил Бронзовый Джон:

Предыдущая страница 16 Следующая страница


17 Джордж Мартин

- Уберите железку, сир! Вы - Корбрей или Фрей? Мы здесь в гостях!
Леди Уэйнвуд надула губы и произнесла:
- Как некрасиво.
- Уберите меч, Корбрей. - Вторил им лорд Хантер. - Вы нас позорите.
- Давай, Лин. - мягким голосом упрашивал Редфорт. - Это ни к чему не приведет. Уложи Леди Отчаянье в ее кроватку.
- Ее мучает жажда. - Упрямился сир Лин. - Когда она выходит потанцевать, она обязана пролить чью-нибудь кровь.
- Пусть уйдет не насытившись. - Бронзовый Джон заслонил своей могучей фигурой путь Корбрею.
- Лорды Истцы. - Фыркнул Корбрей. - Вам нужно было назваться Шестеро Старух. - Он вложил темное лезвие в ножны и вышел, оттолкнув Брюна плечом с дороги, словно пушинку. Алейна услышала, как по лестнице прогремели его шаги.
Анья Уэйнвуд и Хортон Редфорт обменялись взглядами. Хантер осушил свой кубок и подставил вновь.
- Лорд Бейлиш, - начал сир Саймонд. - Просим простить нас за это представление.
- Разве я должен? - Тон Мизинца стал холодным. - Это вы его привели сюда, милорды.
Бронзовый Джон ответил:
- Но мы не предполагали...
- Это вы привели его. Я имею полное право позвать стражу и арестовать вас.
Хантер вскочил на ноги с такой силой, что едва не выбил бутыль из рук Алейны:
- Вы обещали нам неприкосновенность!
- Да. Скажите спасибо, что у меня больше чести, чем имеется у некоторых других. - В голосе Петира было столько гнева, чего ей еще ни разу не приходилось видеть. - Я прочел ваш иск и выслушал требования. А теперь послушайте меня. Уберите армию, убирайтесь сами по домам и оставьте моего сына в покое. Здесь и в самом деле управляли скверно, я не отрицаю, но это была работа Лизы, а не моя. Дайте мне год, и обещаю, с помощью лорда Нестора, никому из вас больше не придется жаловаться.
- Это только слова. - Ответил Белмор. - Как мы можем вам верить?
- И это вы мне говорите о доверии? Это не я притащил меч на переговоры. Вы пишете о защите лорда Роберта, но не пропускаете к нам провизию. Этому должен быть положен конец. Я не воин, но если вы не снимите свою осаду, я буду сражаться. За вашей спиной в Долине есть и другие, а также Королевская гавань. Она придет мне на помощь. Если вы хотите войны, только скажите, и Долина захлебнется в крови.
Алейна заметила искорку сомнения в глазах лордов Истцов.
- Год это не так уж и долго. - Неуверенно произнес Редфорт. - Может... если он даст нам гарантии...
- Никому из нас не нужна война. - Призналась леди Уэйнвуд. - Осень заканчивается. Нужно готовиться к зиме.
Белмор покашлял.
- К концу этого срока...
-... Если я не установлю в Долине порядок, я сложу с себя полномочия лорда Защитника. - Пообещал Петир.
- Я бы сказал, что это довольно справедливо. - Вставил лорд Нестор Ройс.
- Но не должно быть никаких репрессий. - Настаивал Темплтон. - Никаких разговоров об изменах и бунте. Вы должны поклясться.
- С большим удовольствием. - Ответил Петир. - Мне нужны друзья, а не враги. Я могу написать вам прощение, если хотите в письменной форме. Даже лорду Корбрею. Его брат хороший человек, нет нужды позорить столь благородный род.
Леди Уэйнвуд обернулась к своим соратникам.
- Милорды, может нам следует все обсудить?
- Нет необходимости. И так очевидно, что он победил. - Серые глаза Бронзового Джона изучали Петира Бейлиша. - Мне это не по нраву, но похоже у вас есть ваш год. Постарайтесь использовать его с умом, милорд. Не всех вы сумели одурачить. - Он открыл дверь с такой силой, что едва не сдернул ее с петель.
Позже состоялось что-то вроде пира, хотя Петир был вынужден принести извинения за скромное угощение. К гостям вышел Роберт в бежево-голубом дублете, и довольно сносно изобразил маленького лорда. Бронзовый Джон не мог этого видеть. Он немедленно покинул Гнездо и начал долгий спуск вслед за сиром Лином Корбреем. Остальные остались погостить до утра.
«Он их обвел вокруг пальца», - решила Алейна, ложась спать, и прислушиваясь к завываниям ветра за окном. Она не могла сказать, что натолкнуло ее на подозрение, но едва оно зародилось, так засело в голове, что не давало уснуть. Она беспокойно ворочалась, устраивалась поудобнее, словно собака вокруг косточки. Наконец, она встала и сама оделась, оставив Гретчель досматривать свои сны.
Петир еще не ложился, занятый письмами.
- Алейна, - произнес он. - Дорогая. Что привело тебя сюда в столь поздний час?
- Мне нужно знать. Что случится через год?
Он отложил перо.
- Редфорт и Уэйнвуд уже старики. Один или даже оба могут умереть. Гилвуд Хантер будет убит братьями. Скорее всего, юным Харланом, который подстроил смерть лорда Иона. Как я люблю повторять: «Кто за полушку, кто за серебро». Белмор продажен, и его можно подкупить. С Темплтоном я точно подружусь. Бронзовый Джон, боюсь, так и останется враждебно настроенным, но он останется в одиночестве, а один он не представляет угрозы.
- А сир Лин Корбрей?
В его глазах заплясали отблески свечей.
- Сир Лин останется моим непримиримым врагом. Он будет всюду поносить меня и изливать свою ненависть каждому встречному, и будет предлагать свой меч каждому заговорщику, собравшемуся сбросить меня вниз.
Тут ее подозрения стали уверенностью.
- И как вы вознаградите его за верную службу?
Мизинец оглушительно рассмеялся:
- Золотом, мальчиками и обещаниями, конечно же. Сир Лин - человек простых вкусов, дорогуша. Все, что ему нужно - это золото, мальчики и кровь.

Серсея

Король надул губы:
- Хочу сидеть на Железном Троне. - Заявил он ей. - Джоффу ты всегда разрешала на нем сидеть!
- Джоффу было двенадцать.
- А я король. И трон - мой!
- Кто это тебе сказал? - Серсея задержала дыхание, чтобы Доркас смогла затянуть корсет потуже. Она была крупной девицей, куда сильнее Синелле, но более неуклюжей.
Томмен покраснел.
- Никто.
- Никто? Значит так ты теперь называешь свою леди-супругу? - Королева в каждом неповиновении могла учуять запах вмешательства Маргери Тирелл. - Если ты мне лжешь, мне не остается ничего иного, кроме как послать за Пэтом и приказать выпороть его до крови. - Пэт служил Томмену «мальчиком для битья», как перед этим Джоффу. - Этого ты добиваешься?
- Нет. - Тихо прошептал король.
- Кто тебя надоумил?
Он стоял, уставившись под ноги.
- Леди Маргери. - В присутствии матери он не осмеливался называть ее королевой.
- Так-то лучше, Томмен. У меня есть веские причины поступать подобным образом, настолько серьезные, что ты ее слишком молод, чтобы их понять. Мне не нужно, чтобы у меня за спиной ерзал на троне маленький глупый мальчик, и отвлекал меня от важных дел глупыми детскими вопросами. Полагаю, Маргери считает, что тебе нужно присутствовать и на заседаниях моего совета?
- Да, - кивнул он. - Она говорит, мне нужно учиться быть королем.
- Когда станешь постарше, можешь ходить на заседания сколько пожелаешь, - ответила Серсея. - Обещаю, они тебе быстро наскучат. На Роберта они навевали дремоту. - «Если он вообще удостаивал их своим присутствием». - Он предпочитал охоту и перепоручал это утомительное занятие старому лорду Аррену. Помнишь его?
- Он умер от коликов.
- Это так, бедняга. Раз уж ты так желаешь учиться, возможно, ты выучишь имена всех королей Вестероса и их Десниц? Расскажешь мне завтра утром.
- Да, матушка. - Покорно ответил он.
- Вот и славный мальчик. - Правит - она, и Серсея не собиралась расставаться с властью до совершеннолетия Томмена. - «Я ждала, он тоже может подождать. Я ждала полжизни». -Она разыгрывала из себя послушную дочь, скромную невесту, потом покладистую женушку. Она терпела пьяные выходки Роберта, ревность Джейме, глумление Ренли, хихиканье Вариса и постоянный зубовный скрежет Станниса. Она сражалась с Джоном Арреном, Недом Старком, и с чудовищным, вероломным убийцей, со своим карликом-братом, постоянно обещая себе, что настанет ее черед. - «И если Маргери Тирелл считает, что сможет обставить меня в мой звездный час, то ей нужно подумать дважды».
Тем не менее, это была не лучшая прелюдия к завтраку, и день не задался с самого начала. Она провела остаток утра с лордом Джильсом и его бухгалтерскими книгами, выслушивая его бесконечный кашель о медяках, оленях и золотых драконах. Следом за ним прибыл лорд Вотерс отчитаться о постройке трех первых дромонов и просить еще денег для их украшения. Королева была благосклонна к его просьбе. Во время ее обеда в обществе представителей купеческой гильдии, выслушивая их бесконечные жалобы о наводнивших улицы и ночующих в каждом переулке «воробьях», ее развлекали только выходки Лунатика. - «Возможно, мне нужно на этих бродяг натравить золотых плащей, чтобы вышвырнуть их из моего города», - размышляла она, когда пришел мейстер Пицелль.
На последних советах грандмейстер ее сильно раздражал. В прошлый раз он горько сетовал по поводу выбранных Аураном Вотерсом капитанов новых дромонов. Вотерс собирался передать корабли молодым людям, в то время как Пицель горячо ратовал за опыт, настаивая на том, что командование должно перейти к тем капитанам, которые выжили в огне на Черноводной.
- Они закаленные люди, подтвердившие свою лояльность трону. - Распалялся он. Серсея назвала их стариками и приняла сторону Вотерса.
- Единственное, что они действительно подтвердили своими делами - это то, что хорошо умеют плавать. - Сказала она. - Ни одна мать не должна бросать свое дитя, а капитан - корабль. - Пицель принял упрек с кислой миной на лице.
Сегодня он выглядел менее раздраженным, и даже выдавил из себя дрожащую улыбку.
- Ваше Величество, у меня приятные новости. - Объявил он. - Вайман Мандерли выполнил все, что вы приказывали и обезглавил Станнисовского Лукового рыцаря.
- Вы в этом уверены?
- Его голова и руки украшают стену Белой Гавани. Лорд Вайман поклялся, а Фреи это подтвердили. Они видели голову с луковицей во рту. Что касается рук, то пальцы на них короче, чем обычно.
- Очень хорошо. - Сказала Серсея. - Отправьте Мандерли птицу, и объявите, что теперь, когда он проявил свою преданность, его сын скоро будет ему возвращен. - Белая Гавань скоро вернется под королевскую десницу, а Русе Болтон с его бастардом окружат ров Кайлин с севера и юга. Как только они возьмут ров, они объединят силы и выкинут железных людей из Торрхенова удела и Темнолесья. Это поможет им завоевать поддержку оставшихся знаменосцев Неда Старка, когда придет время выступать против лорда Станниса.
Между тем на юге Мейс Тирелл окружил Штормовой Предел осадным лагерем и построил две дюжины баллист для метания камней за мощные укрепления замка, но никакого эффекта добиться не сумел. - «Лорд Тирелл - настоящий вояка», - улыбалась про себя королева. - «Его гербом должен стать толстяк, сидящий на заднице».
Вечером упрямый браавосский посол напросился на аудиенцию. Серсея уже сумела ранее передвинуть встречу на две недели, и с радостью перенесла бы ее на год, но лорд Джильс заявил, что он не может больше бороться с посланником… что заставило королеву начать сомневаться, может ли Джильс вообще с чем-либо справиться, или умеет только кашлять.
Браавосец назвался Нохо Димиттисом. - «Назойливое имя назойливого человека». - И его голос тоже был назойливым. Выслушивая его речь, Серсея поерзала в кресле, размышляя сколько времени она сможет вытерпеть. За ее спиной возвышался Железный трон, тень его остриев и лезвий создавала на полу причудливый узор. Только сам король или его Десница имели право садиться на трон. Поэтому Серсея разместилась в позолоченном кресле с алыми подушками у его подножия.
Когда браавосец остановился, чтобы передохнуть, она ухватилась за эту возможность:
- Этот вопрос скорее нужно адресовать нашему лорду-казначею.
Похоже, подобный ответ не удовлетворил благородного Нохо.
- Я разговаривал с лордом Джильсом уже шесть раз. Он кашляет на меня, Ваше Величество, извиняется, но золота это не прибавляет.
- Что ж, поговорите с ним в седьмой раз. - Мило посоветовала Серсея. - Семь -священное число наших богов.
- Мне кажется, Ваше Величество изволит шутить.
- Когда я шучу, я улыбаюсь. Вы заметили улыбку? Или слышали мой смех? Уверяю вас, когда я шучу, люди начинают смеяться.
- Король Роберт…
- Он умер. - Резко ответила она. - Железный банк получит свое золото, когда восстание будет подавлено.
Он имел наглость нахмуриться:
- Ваше Величество…
- Аудиенция закончена. - Для одного дня Серсее было довольно. - Сир Мерин, покажите благородному Нохо, где у нас дверь. Сир Осмунд, вы можете сопровождать меня в мои апартаменты. - Скоро прибудут ее гости, а ей еще нужно принять ванну и переодеться. Ужин тоже будет утомительным предприятием. Как тяжело управлять королевством, тем более семью разом.
На лестнице сир Осмунд Кеттлблэк в белом плаще - высокий и худой - пристроился сбоку. Когда Серсея удостоверилась, что они одни, она обвила его руку своей рукой:
- Как там поживает твой маленький братец, а?
Сир Осмунд выглядел неуверенным.
- Э… что ж, довольно хорошо. Вот только…
- Что, «только»? - Королева слегка обозначила словами свое недовольство. - Должна признать, у меня кончается терпение ждать нашего дорогого Осни. Ему уже давно пора оседлать эту молоденькую кобылку. Я назначила его личным стражем Томмена, чтобы он мог проводить каждый день в компании Маргери. Сейчас он уже должен был сорвать эту розочку. Или маленькая королева остается равнодушна к его обаянию?
- С его обаянием все в порядке. Он - Кеттлблэк, не так ли? Прошу прощения. - Сир Осмунд провел ладонью по своим маслянистым черным волосам. - Проблема в ней.
- И почему же? - Ее подозрения на счет сира Осни усилились. Возможно другой придется Маргери больше по вкусу? - «Ауран Вотерс с серебристыми локонами, или могучий здоровяк вроде сира Таллада».
- Может девице нравится кто-то еще? Может лицо твоего братца ей не по нраву?
- Да, она обожает его лицо! Он рассказывал мне, что она даже дотрагивалась до его шрамов два дня назад. «Кто та женщина, что наградила вас ими?» - спросила она его. Осни никогда не рассказывал, что это была женщина, но она знала. Может кто-то ей сказал. Он говорит, что всякий раз, как они разговаривают, она до него дотрагивается. Расправляет складки на плаще или поправляет ему волосы, что-нибудь вроде этого. Один раз на стрельбище она попросила его показать, как правильно держать лук, так что ему пришлось ее обнять. Осни рассказывает ей непристойные анекдоты, а она смеется и рассказывает ему в ответ истории еще непристойнее. Нет, она его хочет, это ясно, вот только…
- Только? - Подсказала Серсея.
- Они никогда не остаются наедине. С ними почти постоянно находится король, а когда его нет, с ними кто-нибудь еще. Две ее дамы всегда делят с ней постель, каждую ночь разные. Две другие приносят завтрак и помогают одеться. Она молится с септой, читает с кузиной Элинор, поет с другой кузиной Аллой, вышивает с третьей кузиной - Меггой. Когда не ездит на соколиную охоту с Жанной Фоссовей и Мерри Крейн, играет с малышкой Балвер в «приходи в мой замок». Собираясь на конную прогулку всегда с четырьмя-пятью спутниками и не меньше дюжины охранников. И рядом с ней всегда находятся другие мужчины, даже в Девичьей Башне.
- Мужчины. - Это было уже чем-то. Открывало возможности. - И что за мужчины, рассказывай?
Сир Осмунд пожал плечами.
- Певцы. Она без ума от певцов, жонглеров и им подобных. Рыцари, приходят восхищаться и увиваться вокруг ее кузин. Осни говорит, сир Таллад хуже прочих. Этот неотесанный великан видно сам не разберется кого он хочет Элинор или Аллу, но твердо знает, что хочет сильно. Близнецов Редвинов тоже зовут. Один слюнтяй тащит цветы и фрукты, а ходячий ужас - играет на лютне*. Если верить Осни, приятнее звуков можно добиться, если наступить на хвост кошке. И дикарь с Летних Островов всегда путается под ногами.
- Джалабхар Ксо? - Иронично фыркнула Серсея. - Наверное, выпрашивает деньги и армию чтобы отвоевать свои земли. - Если снять с Ксо все драгоценности и перья, то под ними окажется всего лишь родовитый попрошайка. Роберт мог бы положить конец его докучливой назойливости один раз сказав твердое «нет», но видимо мысль о завоевании Летних Островов пришла ее мужу в пьяном угаре. Без сомнения, в тот момент он мечтал о загорелой шлюшке в перьях с угольно-черными сосками. Поэтому вместо «нет», Роберт всегда говорил Ксо «в будущем году», хотя и в будущем, и в следующем за ним году, происходило то же самое.
- Не могу ручаться, просил ли он что-то, Ваше Величество, - ответил сир Осмунд. - Осни говорит, он учит их языку Летних островов. Не Осни, короле… кобылку и ее кузин.
- Лошадь, разговаривающая на языке Летних Островов будет большой сенсацией. - Сухо сказала королева. - Передай своему брату держать шпоры наготове. Я постараюсь помочь ему оседлать нашу кобылку как можно скорее, можешь на это положиться.
- Я передам, Ваше Величество. Он и сам с нетерпением ждет этой скачки, не думайте, что это не так. Она хорошенькая штучка, эта кобылка.
«Это меня он с нетерпением ждет, глупец», - Подумала королева. - «Все, что ему нужно от Маргери - это его титул у нее между ног». - Уж насколько ей нравился Осмунд, но порой он казался ей таким же тупым, как Роберт. - «Надеюсь, его мечом он орудует шустрее, чем мозгами. Может случиться так, что он понадобится Томмену».
Они проходили под тенью разрушенной башни Десницы, когда до них долетел веселый шум приветствий. Через двор от них какой-то юный сквайр ударил кинтану, заставив крутиться поперечную балку. Приветственные вопли возглавляла Маргери Тирелл вместе со своим курятником. - «Много шума из ничего. Можно подумать, малец выиграл турнир». - Тут только она разглядела, что это был Томмен в золоченых латах верхом на жеребце.
Королеве не оставалось ничего другого кроме, как нацепить улыбку и отправится навстречу к сыну. Она добралась до него как раз в тот момент, когда Рыцарь Цветов помогал ему слезть с лошади. Мальчик едва мог говорить от восторга.
- Вы видели? - спрашивал он всех и каждого. - Я сделал прямо как говорил сир Лорас. Вы видели, сир Осни?
- Видел, - ответил Осни Кеттлблэк. - Отличное зрелище.
- У вас лучшая посадка, чем у меня, сир. - Вставил сир Дермонт.
- А еще я сломал копье. Сир Лорас, вы слышали?
- Так же ясно, как удар грома. - Плащ сира Лораса был закреплен на плече розой из нефрита и золота, и ветерок красочно играл его каштановыми локонами. - Вы сделали отличный заход, но один раз недостаточно. Вам следует повторить его завтра. Вы должны тренироваться каждый день, пока каждый удар не будет попадать точно в цель, а копье не превратится в продолжение руки.
- Я очень хочу.
- Вы были великолепны. - Маргери встала на одно колено, поцеловала короля в щеку и обняла его рукой. - Смотри, братец, - обратилась она к Лорасу. - Думаю, через несколько лет мой доблестный супруг выбьет тебя из седла. - Ее три кузины хором согласились, а скверная девчонка Балверов начала прыгать, повторяя:
- Томмен станет чемпионом, чемпионом, чемпионом!
- Когда станет взрослым. - Сказала Серсея.
Улыбки увяли как розы после заморозков. Рябая септа первая преклонила колени. Остальные последовали ее примеру, за исключением маленькой королевы и ее братца.
Томмен, кажется, даже не заметил повисшей в воздухе напряженности.
- Мама, ты видела? - Взахлеб продолжал делиться впечатлениями он. - Я сломал о щит копье, и мешок меня даже не коснулся!
- Я смотрела с другой стороны двора. Ты был великолепен, Томмен. Я другого от тебя и не ожидала. Турниры у тебя в крови. Когда-нибудь ты, как когда-то твой отец, будешь в первых рядах победителей.
- Никто не сможет перед ним устоять. - Робко улыбнулась королеве Маргери Тирелл. - Но я даже не знала, что король Роберт так прославился на турнирах. Расскажите нам, Ваше Величество, на каких турнирах он побеждал? Каких известных рыцарей выбил из седла? Думаю, король был бы рад услышать о победах своего отца.
Серсея зарделась румянцем смущения. Девчонка ее подловила. Честно говоря, Роберт Баратеон турнирным бойцом был никаким. На турнирах он предпочитал поединки, в которых мог бы жестоко избить своим проклятым топором или молотом. Поэтому во время своей промашки, она думала о Джейме. - «Что-то непохоже на меня так забываться в разговоре».
- Роберт победил в турнире на Трезубце. - Вынуждена была сказать она. - Он сбросил принца Рейегара и назвал меня своей королевой любви и красоты. Удивляюсь, что тебе это не известно, доченька. - Она не стала давать Маргери время на раздумья. - Сир Осмунд, если вам не трудно, помогите моему сыну снять доспехи. Сир Лорас, прогуляйтесь со мной. Мне нужно вам что-то сказать.
Рыцарю Цветов не оставалось ничего иного кроме, как последовать за ней, словно беспомощному кутенку, которым, он, в сущности, и являлся. Серсея выждала, пока они доберутся до винтовой лестницы:
- И чья это была идея, а?
- Моей сестры, - подтвердил ее подозрения он. - Сир Таллад, сир Дермонт и сир Портифер тренировались с кинтаной, и королева предложила Его Величеству тоже попробовать.
«Он назвал ее так, чтобы мне досадить».
- А в чем было ваше участие?
- Я помог Его Величеству облачиться в доспехи и показал, как держать копье. - Ответил он.
- Эта лошадь для него слишком велика. Что если б он упал? Или мешок с песком попал ему в голову, что тогда?
- Шрамы и синяки обычное дело для рыцаря.
- Теперь я начинаю понимать, почему стал хромым ваш брат. - Она с удовлетворением заметила, что это замечание стерло улыбочку с его симпатичной мордашки. - Возможно, сир, мой брат не очень четко объяснил вам ваши обязанности. Вы должны защищать моего сына от врагов. Учить его рыцарским приемам обязанность мастера над оружием.
- В Красном Замке нет такого мастера с тех пор, как был убит Арон Сантагар. - С ноткой вызова в голосе откликнулся сир Лорас. - Его величеству почти девять, и он хочет учиться. В его возрасте он уже должен быть сквайром. Кто-то должен его учить.
«Кто-то, но не ты».
- Скажите-ка, а у кого были сквайром вы, сир? - Умильно поинтересовалась она. - У Лорда Ренли, не так ли?
- Я имел подобную честь.
- Мда, так я и думала. - Серсее было хорошо известно, какая сильная привязанность возникает между сквайрами и рыцарями, которым они служат. И ей вовсе не хотелось, чтобы Томмен рос под влиянием Лораса Тирелла. Рыцарь Цветов не тот человек, которому должны подражать мальчишки. - Да, я упустила это из вида. Управляя страной, сражаясь в войне, и в скорби по отцу, я как-то незаметно проглядела важный момент назначения нового мастера оружия. Я должна это как можно скорее исправить.
Сир Лорас отбросил непокорный, спадающий на лоб, каштановый локон.
- Ваше Величество не сможет найти человека способнее меня в обращении с мечом и копьем.
«Какие мы скромные, а?»
- Томмен ваш король, а не сквайр. Вы должны за него сражаться, и, при необходимости, умереть. И не более того.
Она оставила его на подъемном мосту, висевшем над сухим рвом, который был наполнен железными пиками, и в Твердыню Мейегора вошла в одиночестве. - «Где же мне найти мастера оружия?», - размышляла она по дороге в свои апартаменты. Отказав Лорасу, она уже не могла выбрать никого из рыцарей Королевской гвардии. Это было настоящей солью на раны, и еще один повод гневаться на Хайгарден. - «Сир Таллад? Сир Дермонт? Должен же быть кто-то!» - Томмен все больше привязывался к своему телохранителю, но Осни проявил себя менее способным с девицей Маргери, чем она надеялась, а на его брата Осфрида у нее были иные виды. Приходилось пожалеть, что Пес свихнулся. Томмен всегда боялся обоженного лица и хриплого голоса Сандора Клигана, а его насмешки над рыцарями были бы отличным противоядием против напыщенного рыцарства Лораса Тирелла.
«Арон Сантагар был дорнийцем», - вспомнила Серсея. - «Можно было бы поискать в Дорне». - Между Хайгарденом и Солнечным Копьем лежат века кровопролитий и войн. - «Да. Дорниец отлично впишется в мои планы. В Дорне наверняка найдутся отличные фехтовальщики».
Когда она вошла в солярий, то обнаружила там читающего в кресле у окна лорда Квиберна.
- Если Ваше Величество позволит, у меня несколько отчетов.
- Опять заговоры и предательства? - Поинтересовалась Серсея. - У меня был долгий и утомительный день. Говори, но быстро.
Он мило улыбнулся.
- Как пожелаете. Ходят слухи, что Архонт Тироша предложил Лису условия для прекращения торговой войны. Ходили также слухи, что Мир был готов вступить в войну на стороне Тироша, но без Золотой Компании мирийцы не надеются на удачный...
- То, на что надеется мирийцы, меня не касается. - Вольные города всегда грызлись между собой. Их бесконечные союзы и предательства для Вестероса мало что значили. - У тебя есть что-то поважнее этого?
- Похоже, восстание рабов из Астапора перекинулось на Миэрин. Моряки с доброй дюжины кораблей болтают о драконах...
- Это гарпии. В Миэрине видели гарпий. - Откуда-то ей это было известно. Миэрин находился на другом конце света, куда восточнее Валирии. - Пусть рабы и дальше бунтуют. О чем нам беспокоиться? В Вестеросе нет рабства. Это все?
- Есть вести из Дорна, которые Ваше Величество может найти интересными. Принц Доран посадил под замок сира Дейемона Сэнда, бастарда, который когда-то был сквайром Красного Змея.
- Я его помню. - Сир Дейемон был среди дорнийских рыцарей, сопровождавших принца Оберина в Королевскую гавань. - А что он натворил?
- Он потребовал освобождения дочек принца Оберина.
- Ну, и глупо с его стороны.
- К тому же, - добавил лорд Квиберн. - как сообщили наши друзья из Дорна, дочь рыцаря Споттсвуда довольно внезапно была выдана за лорда Истермонта. В ту же ночь она была отправлена в Зеленый замок, и поговаривают, что они с Истермонтом уже поженились.
- Всему виной, без сомнения, внебрачная беременность. - поигрывая с локоном волос, заявила Серсея. - Сколько лет этой скромнице?
- Двадцать три, Ваше Величество. Тогда как лорду Истермонту...
- Где-то под семьдесят. Уверена, я права. - Истермонты через Роберта приходились ей родственниками. Отец Роберта женился на представительнице их рода толи из-за приступа страсти, толи безумия. Когда Серсея вышла за короля, леди-мать Роберта уже давно умерла, а вот оба ее брата явились на свадьбу и задержались почти на полгода. Позже Роберт настоял на визите ответной вежливости Истермонтам на крохотный скальный островок у мыса Гнева. Унылые две недели, проведенные Серсеей в вечно промозглом Зеленом замке - резиденции рода Исткрмонтов - были самыми долгими в ее юной жизни. Джейме с первого взгляда обозвал их замок «Зеленой кучей», и вскоре Серсея иначе его и не называла. Ей пришлось провести эти дни наблюдая, как ее царственный супруг вместе с дядями проводит дни за соколиной и обычной охотой, в пьянстве, и дубася безмозглых кузенов всех мастей во дворе Зеленой кучи.
Была и кузина - толстая вдова-коротышка с похожими на две дыни грудями, чьи отец и муж оба погибли во время осады Штормового предела.
- Ее отец хорошо мне служил, - объявил ей Роберт. - И мы вместе играли детьми.
Их новые совместные игры не заставили себя ждать. Едва Серсея закрывала глаза, король удалялся утешать бедное одинокое создание. Однажды чтобы подтвердить свои подозрения, она заставила Джейме за ним проследить. Когда ее брат вернулся, он спросил, не хочет ли она, чтобы он убил Роберта.
- Нет, - ответила она. - Я хочу наставить ему рога. - Ей нравилось думать, что именно той ночью они зачали Джоффри.
- Элдон Истермонт женился на девушке, которая была на пятьдесят лет моложе его. -Сказала она Квиберну. - Как это меня касается?
Он пожал плечами.
- Я не утверждаю, что должно... но Дейемон Сэнд и эта девчонка Сантагар оба были близки к родной дочери принца Дорана, или в этом пытались нас убедить дорнийцы. Возможно, это не имеет значения, но я считаю, что Вашему Величеству это следует знать.
- Что ж, теперь это так. - Она начала терять терпение. - Что-то еще?
- Только одно. Так, один пустяк. - Он виновато улыбнулся и рассказал ей о кукольном представлении, которое недавно стало популярным в городе среди простолюдинов. В представлении разыгрывались истории из жизни королевства зверей, которым правили надменные львы.
- По мере этого изменнического представления львы становились все жаднее и высокомернее, пока не начинали пожирать друг друга. Когда благородный олень начал им перечить, львы его тоже съели, и начали реветь, что они сильнее всех свете.
- И этим все кончилось? - Весело спросила Серсея. Если представить это в правильном свете, то могло бы донести до всех нужный урок.
- Нет, Ваше Величество. Кончилось все тем, что из яйца вылупился дракон и съел всех львов.
Подобный конец превращал кукольное представление из простого оскорбления в измену.
- Безмозглые болваны. Только кретины станут рисковать своей головой ради деревянного дракона. - Она на мгновение задумалась. - Отправь несколько своих соглядатаев на эти представления. Пусть они посмотрят, кто на них бывает. Если их посещает кто-то значимый, мы должны это знать.
- И как с ними поступить, если мне дозволено спросить откровенно?
- Все состоятельные люди должны быть оштрафованы на половину их имущества. Думаю, это послужит им хорошим уроком, позволит нам пополнить казну, и их не сильно разорит. Те же, кто не может заплатить, пусть лишатся одного глаза за то, что смотрели на подобную измену. Что касается кукольников, то им - плаха.
- Их четверо. Возможно, Ваше Величество позволит мне забрать двух из них для собственных нужд? Женщина была бы особенно...
- Я уже отдала тебе Синелле, - резко ответила королева.
- Увы! Бедная девочка слишком... истощена.
Серсее не нравилось об этом вспоминать. Ничего не подозревающая девушка пошла следом за ней, считая, что идет прислуживать за столом и с напитками. Даже когда Квиберн защелкнул железо вокруг ее запястий, она не выглядела осознавшей свою участь. При воспоминании об этом королеву все еще поташнивало. - «В камере было жутко холодно. Даже факелы поеживались. И эта глупышка, вопящая в темноте...»
- Да, ты можешь забрать женщину. Двух, если тебя это порадует. Но сперва, мне нужны имена.
- Как прикажете. - Квиберн удалился.
Снаружи солнце собиралось зайти за горизонт. Доркас приготовила для нее ванну. Королева с удовольствием вытянулась в теплой воде, и размышляла над тем, что ей предстоит сказать гостям, когда в дверь влетел Джейме, и приказал Джослин с Доркас выметаться из комнаты. Ее брат выглядел довольно неопрятно, и от него разило конюшней. С собой он привел Томмена.
- Дорогая сестричка, - начал он. - Король хочет сказать тебе несколько слов.
Золотые локоны Серсеи плавали в воде. Комната наполнилась паром. По ее щеке стекала капля пота.
- Томмен? - Переспросила она опасно милым голоском. - Что еще?
Мальчику был знаком подобный тон. Он словно стал меньше ростом.
- Его Величество желает ехать завтра на своем белом жеребце. - Ответил за него Джейме. - Чтобы учиться сражаться на турнирных копьях.
Она села в ванной.
- Никаких тренировок.
- Нет, я буду. - Томмен надул нижнюю губу. - Мне нужно ездить каждый день.
- Ты будешь. - Пообещала королева. - Когда мы найдем тебе подходящего мастера оружия, чтобы присматривать за твоим обучением.
- Я не желаю подходящего мастера. Хочу сира Лораса.
- Ты слишком большого мнения об этом мальчике. Я знаю, твоя маленькая жена забила тебе голову глупыми рассказами о его геройстве, но, поверь, Осмунд Кеттлблэк в три раза лучший рыцарь, чем Лорас и...
Джейме рассмеялся.
- Не тот Осмунд Кеттлблэк, которого я знаю.
Она едва его не придушила. - «Возможно, мне нужно приказать сиру Лорасу притвориться, что сир Осмунд выбил его из седла. Это избавит его от радужного ореола в глазах Томмена. Посыпь слизня солью и опозорь героя, и оба они моментально испарятся».
- Я собираюсь отправить за учителем-дорнийцем для тебя. - Сказала она. - Дорнийцы лучшие наездники в королевстве.
- Не правда. - Возразил Томмен. - Все равно, не хочу никаких дурацких дорнийцев. Хочу сира Лораса. Я приказываю.
Джейме вновь рассмеялся. - «От него никакой помощи. Он, что, считает, что это весело?» - Королева гневно шлепнула по воде.
- Мне послать за Пэтом? Ты не можешь мне приказывать. Я твоя мать!
- А я король! Маргери говорит, что все должны выполнять то, что говорит король. Я хочу, чтобы завтра оседлали моего белого жеребца, и чтобы сир Лорас научил меня как биться на копьях. Еще я хочу котенка, и не хочу есть свеклу. - Он скрестил на груди руки.
Джейме все улыбался. Королева его проигнорировала.
- Томмен, подойди сюда. - Когда он отступил назад, она вздохнула. - Ты, что - боишься? Король не должен ведать страха.
Мальчик подошел, потупив взор, к ванной. Она потянулась, и схватила его за золотистый чуб.
- Король ты или кто-то еще, но ты пока ребенок. Пока не вырастешь, правлю я! Ты будешь учиться сражаться, обещаю. Но не у Лораса. У рыцарей Королевской гвардии есть обязанности поважнее, чем играть с детьми. Можешь спросить у лорда Командующего. Не так ли, сир?
- Очень важные обязанности, верно. - Тонко улыбнулся Джейме. - Например, объезжать городские стены.
Томмен был готов расплакаться.
- Можно мне хотя бы завести котенка?
- Пусть, - разрешила королева. - Пока я не слышу этой чепухи про лошадей и копья. Обещаешь?
Он неуверенно помялся с ноги на ногу.
- Да.
- Хорошо. А теперь, беги. Скоро придут гости.
Томмен выбежал вон, но перед тем как скрыться, он обернулся и выпалил:
- Когда я стану королем, то запрещу свеклу!
Ее брат захлопнул дверь культей.
- Ваше Величество, - произнес он, когда они остались одни. - Вот я удивляюсь, вы пьяны или глупы?
Она вновь шлепнула по воде, и волна, перелившись через край ванны, облила ему ноги.
- Побереги язык, иначе…
- Иначе, что? Отправишь меня снова проверять стену? - Он сел, скрестив ноги. - Ваши проклятые стены в полном порядке. Я излазил каждый дюйм и осмотрел все семь ворот. Петли на Железных воротах проржавели, Королевские ворота и Глиняные после таранов Станниса нуждаются в замене. Стены все так же крепки, как всегда… только, возможно, Ваше Величество позабыло, что наши друзья из Хайгардена уже проникли внутрь?
- Я ничего не забываю. - Ответила она, размышляя о золотой монете с изображением руки на одной стороне и лика давно забытого короля на обороте. - «Как какой-то там ничтожный тюремный надсмотрщик додумался спрятать подобную вещь под ночным горшком? Как вообще человек вроде Рагена получил древнее золото Хайгардена?»
- Я впервые слышу про нового мастера оружия. Тебе придется долго искать, чтобы найти бойца лучше Лораса Тирелла. Сир Лорас…
- Я знаю, кто он. И не хочу видеть его рядом со своим сыном. А тебе лучше напомнить ему о его прямых обязанностях. - Ее ванна остыла.
- Он их прекрасно знает, и лучше него никто не управляется копьем…
- Ты был лучшим, пока у тебя была рука. Сир Барристан, в молодости. Артур Дейн был лучше него, а принц Рейегар даже лучше последнего. Не надо мне пустозвонить о том, какой Цветочек неистовый. Он еще мальчик. - Она уже устала от творимых Джейме препятствий. Никто никогда не пытался встать на пути ее отца. Когда Тайвин Ланнистер приказывал, люди подчинялись. Когда приказывает Серсея, они считают себя в праве ей указывать, что делать, спорить и даже отказывать. - «И все потому, что я женщина. Потому что я не могу биться с ними с мечом в руках. Они отдавали Роберту больше почтения, чем мне, а Роберт был безмозглым пропойцей». - Она не может терпеть подобное обращение, особенно со стороны Джейме. - «Мне нужно избавиться от него, и поскорее». - Когда-то давно, она мечтала о том, как они вдвоем бок о бок будут править Семью Королевствами, но от Джейме было больше помехи, чем помощи.
Серсея встала в ванной. Вода стекала по ее ногам и капала с волос.
- Когда я захочу выслушать твой совет, я спрошу. Оставьте меня, сир. Мне нужно одеться.
- Ах, да, знаю. У тебя гости к ужину. Какие интриги на этот раз? Их так много, что я в них уже запутался. - Его взгляд скользнул на мокрые волосы у нее между ног.
«Он до сих пор хочет меня».
- Истомился по тому, что потерял, братец?
Джейме поднял взгляд.
- Я тоже тебя люблю, сестричка. Но ты - дура. Красивая золоченая дура.

Предыдущая страница 17 Следующая страница


Пир для Воронов 18

Слова больно ужалили. - «В Зеленом замке ты звал меня более нежными словами, той ночью, что ты зачал во мне Джоффри». - Подумала Серсея.
- Убирайся. - Она повернулась к нему спиной и слушала, как он уходит, стукнув в дверь культей.
Пока Джослин присматривала за приготовлениями к ужину, Доркас помогала королеве облачиться в новое платье. На нем были вставки из мерцающего зеленого атласа, оттененные полосками шикарного черного бархата, и сложное черное мирийское кружево, пущенное поверху лифа. Мирийские кружева были очень дороги, но королева всегда должна выглядеть великолепно, и ее нерадивые прачки испортили нескольких ее старых платьев, так что они теперь уже ни на что не годились. Она бы высекла их за криворукость, но Таена попросила ее быть милосердной.
- Простолюдины станут любить вас больше, если вы будете доброй. - Сказала она, поэтому Серсея приказала вычесть стоимость платьев из жалованья женщин, что показалось ей более элегантным решением.
Доркас вложила ей в руку серебряное зеркало. - «Очень хорошо», - решила королева, улыбнувшись своему отражению. - Как хорошо сбросить траур. В черном она выглядит слишком бледной. - «Какая жалость, что я не ужинаю с леди Мерривизер». - Посетовала королева. День был очень длинным, а высказывания Таены ее всегда забавляли. У Серсеи не было столь замечательной подруги после Мелары Хезерспун, а Мелара оказалась маленькой жадной интриганкой с самомнением не по чину. - «Не стоит думать о ней плохо. Она утонула и теперь давно мертва, к тому же это она меня научила никогда не доверять никому, кроме Джейме».
К тому времени, когда она присоединилась к своим гостям в солярии, они уже успели неплохо начать с вина с пряностями. - «Леди Фалис не только похожа на рыбу, но и пьет как рыба», - отметила она, увидев полупустую бутыль.
- Дорогая Фалис! - воскликнула она, целуя женщину в щеку. - Наихрабрейший сир Балман. Я так, так опечалилась, услышав новость о вашей бедной, бедной матушке. Как поживает леди Танда?
Лицо леди Фалис сморщилось, будто она была готова разрыдаться.
- Ваше Величество так внимательны. Мейстер Френкен сказал, что мама сломала бедро в результате падения. Он делает все, что в его силах. Нам остается молиться, но...
«Молись кому угодно, она все равно сдохнет до исхода месяца». - Такие старухи как Танда Стокворт не в силах пережить перелом бедра. - Я присоединяю свои молитвы к вашим. - Сказала Серсея. - Лорд Квиберн доложил мне, что Танду сбросила лошадь.
- Подпруга лопнула как раз во время скачки. - Вставил сир Балман Бирч. - Конюшонок должен был заметить истершийся ремешок. Его уже наказали.
- И я надеюсь, сурово. - Королева уселась и дала знак остальным садиться тоже. - Еще кубок вина, Фалис? Как я помню, ты его очень любишь.
- Как приятно, что вы помните, Ваше Величество.
«Как же я могу забыть?» - подумала Серсея. - «Как любил повторять Джейме, странно, что ты еще не писаешь вином».
- Как прошло ваше путешествие?
- Неуютно. - Пожаловалась Фалис. - Почти все время шел дождь. Мы планировали провести ночь в Росби, но юный управляющий лорда Джильса отказал нам в гостеприимстве. - Она фыркнула. - Помяните мое слово, когда Джильс умрет, этот худородный негодяй приберет к рукам все его денежки. Он может даже решиться заявить свои права на его земли и титул, хотя после Джильса Росби должно перейти по праву нам. Моя матушка приходится теткой его второй жене, и троюродной кузиной самому Джильсу.
«Ваш герб овца, миледи, или какая-нибудь жадная обезьяна?» - Подумала Серсея. - Лорд Джильс сколько его помню, все грозится умереть, но до сих пор с нами, и я надеюсь, останется с нами еще долгие годы. - Она весело улыбнулась. - Не сомневаюсь, он еще будет кашлять на наших могилах.
- По всей вероятности. - Согласился сир Балмер. - Но управляющий Росби не единственный, кто нас возмутил по пути сюда, Ваше Величество. На дороге мы повстречали самых настоящих бандитов. Отвратительные, неопрятные существа со щитами и топорами. У некоторых из них на рубахах были вышиты звезды, священные семилучивые звезды, но судя по их внешнему виду ясно, что они дурные люди.
- Я уверена, у них обязательно есть вши. - Добавила Фалис.
- Они называют себя «воробьями». - Сказала Серсея. - Эта зараза распространилась по всей стране. Наш новый Верховный Септон, как только его изберут, будет разбираться с этим вопросом. Если он не справится, я займусь этим сама.
- Так его Святейшество еще не избран? - Удивилась Фалис.
- Нет. - Вынуждена была признать королева. - Септон Оллидор был уже почти избран, пока кто-то из этих ужасных воробьев не проследил его до борделя, из которого его вытащили на улицу, как был раздетого. Теперь вероятным кандидатом стал Люцеон, хотя наши друзья с соседнего холма утверждают, что ему все еще недостает несколько голосов до нужного числа.
- Пусть Старица направит их рассудительность своей золотой лампой мудрости. - Очень набожно произнесла Фалис.
Сир Балман поерзал на стуле.
- Ваше Величество, мне не удобно поднимать этот вопрос, но... чтобы развеять меж нами дурные чувства, вы должны знать, что ни я, ни моя добрая жена, ни ее матушка не принимали никакого участия в выборе имени бастарда. Лолис простодушное существо, но ее муж обладает чудовищным чувством юмора. Я предупреждал его выбрать младенцу более подходящее имя, но он только рассмеялся.
Королева отхлебнула вина и внимательно на него посмотрела. Сир Балман когда-то показал себя неплохим бойцом на турнирах и слыл одним из самых симпатичных рыцарей Семи Королевств. Он все еще мог похвастать пышными усами, но в остальном, годы его не пощадили. Ряды его вьющихся светлых волос поредели и отступали, в то время как живот непреклонно наступал из-под дублета. - «В качестве марионетки, он оставляет желать лучшего», - поняла она. - «С другой стороны, он тоже может сослужить службу».
- Тирион было королевским именем задолго до прихода драконов. Бес его опозорил, но, возможно, это дитя сумеет восстановить его былую честь. - «Если бастард проживет так долго». - Я знаю, что вы не виноваты. Леди Танда мне как сестра, которой у меня никогда не было, а вы... - Ее голос задрожал и оборвался. - Простите. Я живу в страхе.
Рот Фалис открылся и захлопнулся, отчего она еще больше стала похожа на глупую рыбу.
- В... страхе, Ваше Величество?
- С тех пор, как умер Джоффри, я не сплю ночами. - Серсея вновь наполнила кубок вином с пряностями. - Мои друзья... вы ведь, надеюсь, мои друзья? И короля Томмена?
- Он такой милый малыш. - Заявил сир Балман. - Ваше Величество, вы знаете, девиз рода Стоквортов: «Гордимся преданностью».
- Хорошо бы в мире было побольше таких как вы, добрый сир. Скажу вам честно, у меня есть серьезные сомнения насчет сира Бронна Черноводного.
Муж с женой обменялись взглядами.
- Он выскочка, Ваше Величество. - Сказала Фалис. - Неотесанный и богохульный.
- Он не настоящий рыцарь. - Сказал сир Балман.
- Верно. - Улыбнулась ему Серсея. - Потому что именно вы тот человек, который чтит истинные заповеди рыцарства. Я вспоминаю, как вы сражались на турнире... где вы так блистательно сражались, сир?
Он горделиво улыбнулся.
- Это было в Сумеречном доле шесть лет назад? Нет, вас там не было, иначе бы вас точно назвали королевой любви и красоты. Может в Ланниспорте после мятежа Грейджоя? Я тогда выбил из седла много добрых рыцарей...
- Точно, именно там. - Ее лицо помрачнело. - Бес скрылся той ночью, когда был убит мой отец, оставив после себя в луже крове двух честных тюремщиков. Некоторые утверждают, что он сбежал за море, но я сомневаюсь. Карлик хитер. Возможно, он все еще где-то рядом, замышляет очередное убийство. И возможно его прячут друзья.
- Бронн? - Сир Балман дернул себя за ус.
- Он был выдвиженцем Беса. Только Неведомый знает, сколько людей он отправил на тот свет по приказу Тириона.
- Ваше Величество, думаю, я бы заметил, если б карлик прятался где-то в наших краях. - Сказал сир Балман.
- Мой братец маленького роста. Он просто создан для пряток. - Серсея заставила руку задрожать. - Одно дело имя для ребенка... но наглость, оставленная без наказания, рождает неповиновение. А этот Бронн, как докладывал мне Квиберн, собирал для него наемников.
- Он забрал с собой в замок четверых рыцарей. - Сказала Фалис.
Сир Балман фыркнул.
- Моя супруга слишком добра к ним, называя их рыцарями. Они просто наемники-выскочки. Средь всех четверых рыцарства не наберется и на наперсток.
- Как я и боялась. Бронн собирает для карлика армию. Пусть Семеро хранят моего сына. Бес убьет его, как уже убил его брата. - Она всхлипнула. - Друзья, вверяю свою честь в ваши руки... но что такое честь королевы по сравнению с материнскими страхами?
- Приказывайте, Ваше Величество. - Кивнул сир Балман. - Уверяю вас, ни одно слово не покинет пределы этой комнаты.
Серсея потянулась через стол, заставив руку задрожать. - Я... я буду спать куда спокойнее, если узнаю, что с сиром Бронном случился... несчастный случай... скажем, на охоте.
Сир Балман на мгновение задумался.
- Со смертельным исходом?
«Нет, я мечтаю, чтобы он ушиб мизинчик на ноге». - Она закусила губу. - «Меня повсюду окружают враги, а мои друзья круглые идиоты».
- Полагаюсь на вас, сир. - Прошептала она. - Не заставляйте меня произносить это вслух...
- Понял. - Поднял палец сир Балман.
«Репа и то соображает быстрее».
- Сир, вы определенно истинный рыцарь. Ответ на мольбы испуганной матери. - С этими словами Серсея его поцеловала. - Если сможете, поторопитесь. Сейчас у Бронна всего несколько людей, но если мы не поторопимся, он, безусловно, успеет собрать больше. - Она поцеловала Фалис. - Я никогда этого не забуду, друзья. Мои истинные друзья из Стокворта. - «Гордимся преданностью». - Даю слово, когда все закончится, мы найдем Лоллис более достойного супруга. - «Возможно, Кеттлблэка».
- Мы, Ланнистеры, всегда платим по счетам.
Потом настал черед вина, горячего хлеба, свеклы с маслом, рыбы с пряностями и ребрышек дикого кабанчика. После смерти Роберта Серсея очень полюбила все кабанье племя. Она даже не вспоминала о сотрапезниках, хотя Фалис пила от начала до конца, а Балман пыжился изо всех сил. Было уже далеко заполночь, когда она наконец смогла от них избавиться. Сир Балман пытался уговорить ее распить еще бутылочку, и королева сочла неблагоразумным отказываться. - «За половину суммы выпитого ими я могла бы нанять Безликого, чтобы убить Бронна». - Подумала она, когда, наконец, избавилась от них.
В этот час ее сын уже давно должен был спать, но Серсея все равно заглянула в его комнату, перед тем, как самой отравляться в постель. Она с удивлением обнаружила трех черных котят, свернувшихся подле него клубочками.
- Откуда они взялись? - поинтересовалась она у сира Меррина Транта, стоявшего на часах за дверью.
- Дала маленькая королева. Она собиралась подарить всего одного, но он не смог решить, которого оставить.
«Что ж, полагаю, это лучше, чем отрывать их от матери с помощью ножа». - Неуклюжие попытки Маргери в соблазнении были так очевидны, что вызывали смех. - «Томмен слишком юн для поцелуев, поэтому она дарит ему котят». - Хотя Серсею бы больше устроили котята иного цвета. Черные приносят несчастье, как очевидно продемонстрировала малютка дочка Рейегара в этом самом замке. - «Она могла бы быть моей дочкой, если б Безумный король не сыграл свою ужасную шутку с отцом». - Определенно только безумие могло толкнуть Эйериса отказаться от дочери лорда Тайвина и забрать у него сына, а своего сына, тем временем, женить на невзрачной дорнийской принцессе с черными глазами и плоской грудью.
Даже спустя столько лет, воспоминания об отказе все еще саднили. Множество ночей подряд она видела принца Рейегара в зале, перебирающим длинными красивыми пальцами серебряные струны своей арфы. Разве есть на свете более прекрасный мужчина? - «Хотя, он был больше, чем просто мужчина. Его кровь была кровью древней Валирии, кровь драконов и богов».
Когда она была еще маленькой девочкой, ее отец пообещал ей, что она выйдет замуж за Рейегара. Она было тогда не больше шести или семи лет.
- Никому не говори об этом, дитя. - Предупредил ее отец, улыбнувшись своей особой таинственной улыбкой, которую видела только она одна. - До тех пор, пока его величество не согласится на эту свадьбу. Это должно стать нашим с тобой секретом.
Так и было, хотя однажды она нарисовала картинку, на которой она летела верхом на драконе за спиной Рейегара, крепко обвив руками его грудь. Когда Джейме это увидел, она соврала, что это королева Алисанна и Король Джахаерис.
Ей было десять, когда она увидела своего принца воплоти, на турнире, который ее отец созвал в честь прибытия короля Эйериса на Запад. Трибуны были собраны за стенами Ланниспорта и эхо криков простолюдин раскатами грома докатывались до Бобрового Утеса. - «Она приветствовали отца в два раза громче, чем короля», - вспомнила королева. - «Но в половину тише, чем они приветствовали принца Рейегара».
Рейегару было семнадцать и он только-только стал рыцарем. Когда он выехал на поединок, на нем были черные доспехи поверх золоченой кольчуги. За его шлемом словно пламя развевались красные, золотые и оранжевые шелковые ленты. Под его копьем пали оба ее дяди, вместе с дюжиной лучших отцовских бойцов - цвета рыцарства запада. Ночью принц играл на своей серебряной арфе и заставил ее разрыдаться. Когда она была ему представлена, Серсея едва не утонула в глубине его печальных фиолетовых глаз. - «Он был ранен», - вспомнила она, размышляя. - «Но я излечила бы его раны, будь мы женаты». - Рядом с Рейегаром даже ее прекрасный Джейме выглядел не более, чем неоперившимся юнцом. - «Принц станет моим мужем», - думалось ей, и от упоения этой мыслью кружилась голова. - «А когда умрет старый король, я стану королевой».
Ее тетка перед турниром подтвердила ее правоту: - Ты должна быть особенно красивой. - Сказала ей леди Дженна, расправляя ее платье. - На прощальном пиру будет объявлено о вашей с принцем помолвке.
В тот день Серсея была непередаваемо счастлива. Иначе она бы ни за что не согласилась идти в шатер к Магги Лягушке. Она сделала это лишь только чтобы доказать Джейн и Меларе, что львицы ничего не боятся. - «Я стану королевой. С какой стати королева должна бояться какой-то глупой старухи?». - От воспоминаний о том предсказании ее плоть временами покрывалась мурашками. - «Джейн в ужасе с криком убежала из шатра». - Вспомнила королева. - «А Мелара осталась, как и я. Мы дали ей попробовать нашей крови и расхохотались над ее глупыми пророчествами. Ни одно из них не содержало и доли здравого смысла». - Она собиралась стать женой принца Рейегара, и не имело значения, что ей скажет старуха. Ее отец обещал это, а слово Тайвина Ланнистера дороже золота.
Ее веселье растаяло под конец турнира. Прощального пира не было. Не было тостов в честь ее помолвки. Только холодное молчание и ледяные взгляды, которыми обменивались король с отцом. Позже, когда Эйерис с сыном вместе со всем удалым рыцарством отправились обратно в Королевскую гавань, ничего не понявшая девочка явилась к тетке вся в слезах.
- Твой отец предложил породниться, - рассказала ей леди Дженна. - Но Эйерис отказался слушать. «Ты мой самый лучший слуга, Тайвин», - сказал король. - «Как же я могу женить своего наследника на дочери слуги?» Вытри слезки, малышка. Разве ты видела, чтобы львы плакали? Твой отец найдет тебе другого жениха, получше, чем Рейегара.
Но ее тетка солгала, и отец ее подвел, как теперь подвел ее Джейме. - «Отец не смог найти мужчину лучше. Вместо этого он дал мне Роберта, и проклятье Магги расцвело в полную силу словно ядовитый цветок». - Если б она только вышла за Рейегара как было задумано богами, он дважды подумал бы заглядываться на девчонку-волчицу. - «Теперь Рейегар стал бы королем, а я его королевой, матерью его сыновей».
Она так и не смогла простить Роберта за его убийство.
С другой стороны, прощение - не самая сильная сторона львов. О чем вскоре узнает сир Бронн Черноводный.
* Игра слов - имена близнецов Хорас и Хоббер. Кеттелблэк называет их Horror и Slobber - Ужас и Слюнтяй.

Бриенна

Это Хайл Хант настоял на том, чтобы отрубить головы.
- Тарли захочет украсить ими стену, - сказал он.
- У нас нет смолы, - указала ему Бриенна. - Плоть станет разлагаться. Брось их. - Ей совсем не улыбалось ехать сквозь зеленый сумрак соснового бора, увешанной головами убитых людей.
Хант не послушался. Он сам продырявил шеи мертвецов, связал головы вместе за волосы, и прицепил их за седлом. У Бриенны не осталось другого выбора, кроме как постараться их не замечать, но иногда, особенно ночью, она чувствовала на себе их мертвые взгляды, а однажды ей приснилось, что они перешептываются друг с другом.
Когда они возвращались обратно по своим следам через мыс, на Сломанном Когте было холодно и сыро. Если днем и не было дождя, то казалось, что он вот-вот начнется. Им никогда не удавалось согреться. Даже когда они делали остановки, было сложно найти даже немного сухого дерева, чтобы разжечь костер.
К тому времени, когда они добрались Девичьего Пруда, за ними уже следовала туча мух. Вороны выклевывал глаза Шагвелла, а головы Пига и Тимеона кишели личинками. Бриенне с Подриком давно пришлось ехать на сотню ярдов впереди, только для того, чтобы держаться подальше от трупного запаха. Сир Хайл заявил, что он вообще потерял обоняние.
- Похорони их, - умоляла она его каждый вечер на стоянках, но Хант оставался непреклонным, если не сказать упрямым. - «Ему очень хочется похвастаться перед лордом Рэндиллом, что это он убил всех троих».
Хотя, к его чести, рыцарь не сказал ничего подобного.
- Сквайр-заика бросил камень, - сказал он, когда их с Бриенной ввели в покои Тарли во дворе замка Мутонов. Головы были переданы сержанту стражи, которому приказали облить их смолой и вывесить на ворота. - Фехтовальщица довершила дело.
- Всех троих? - Лорд Рэндилл посмотрел на него с недоверием.
- Так, как она сражалась, она могла бы убить и еще троих.
- Ты нашла девчонку Старков? - спросил Тарли у нее.
- Нет, милорд.
- Вместо этого ты убила несколько крыс. Доставило тебе это удовольствие?
- Нет, милорд.
- Жаль. Что ж, ты вкусила крови. Доказала то, что хотела доказать. Пора бы тебе уже снять свои доспехи и снова надеть приличную для тебя одежду. В порту стоят корабли. Один делает стоянку в Тарте. Я позабочусь о том, чтобы для тебя нашли место.
- Спасибо, милорд, однако мое слово «нет».
На лице Тарли явно читалось, что он ничего не желал сильнее, чем увидеть ее голову рядом с головами Тимеона, Пига и Шагвелла. - Ты собираешься продолжить эту глупую затею?
- Я собираюсь найти леди Сансу.
- Если будет угодно милорду, - сказал сир Хайл, - Я наблюдал за ее битвой со Скоморохами. Она сильнее большинства мужчин, и быстрее...
- Быстрый меч, - оборвал его Тарли. - Это природа Валирийской стали. Сильнее большинства мужчин? Ну да. Она каприз природы, глупо отрицать подобное.
«Людям его сорта я всегда буду противна», - думала Бриенна, - «вне зависимости оттого, что я делаю».
- Милорд, возможно о девочке знает Сандор Клиган. Если б я смогла его найти...
- Клиган стал разбойником. Похоже, теперь он заодно с Бериком Дондаррионом. Или нет, все говорят по-разному. Скажи мне, где они прячутся, и я с радостью вспорю им животы, размотаю их кишки и сожгу. Мы повесили уже дюжину разбойников, но их главарям постоянно удается ускользать. Клиган, Дондаррион, Красный Жрец, и теперь среди них еще объявилась женщина - Каменное сердце... как же ты предлагаешь их искать, если мне это не удалось?
- Милорд, я... - Ей нечего было ответить. - Все что я могу - просто попытаться.
- Тогда попытайся. У тебя есть письмо, тебе не нужно мое разрешение, да я и не собирался его давать. Если тебе повезет, ты лишь натрешь себе мозоль от седла. Если нет, возможно, Клиган подарит тебе жизнь после того, как он и его банда натешатся. А ты приползешь обратно в Тарт, унося в своей утробе какое-нибудь собачье отродье.
Бриенна проигнорировала это.
- Если милорда не затруднит, ответьте - сколько людей вместе с Псом?
- Шесть или шестьдесят, или шесть сотен. Зависит от того, у кого мы спрашиваем. - Рэндилл Тарли ясно дал понять, что он устал от их беседы. Он развернулся, чтобы уйти.
- Можем ли мы с моим сквайром просить вас о гостеприимстве, пока...
- Проси все, что угодно. Но я не стану терпеть тебя под своим кровом.
Сир Хайл Хант шагнул вперед.
- Если милорд позволит, я так понял, что это все же дом лорда Мутона.
Тарли одарил рыцаря полным яда взглядом.
- Храбрости у Мутона, что у червя. Не упоминай Мутона в моем присутствии. Что касается вас, миледи, говорят, что ваш отец хороший человек. Если это так, то мне его жаль. Некоторых боги благословляют сыновьями, некоторых дочерьми. Ни один мужчина не заслуживает такого проклятия вроде вас. Живи или умри, леди Бриенна, но не возвращайся в Девичий пруд, пока здесь правлю я.
«Слова всего лишь ветер», - повторяла себе Бриенна. - «Они не могут тебя ранить. Позволь им пролететь мимо».
- Как прикажете, милорд, - попыталась сказать она, но Тарли ушел прежде, чем она выдавила из себя первое слово. Она уходила со двора, словно во сне, не осознавая, где она находится.
Сир Хайл оказался рядом с ней.
- Здесь есть таверны.
Она покачала головой. Она не хотела разговаривать с Хайлом Хантом.
- Помнишь Вонючего Гуся?
Ее плащ все еще хранил его вонь.
- И что?
- Встретимся там завтра, в полдень. Мой кузен Алин был среди тех, кого посылали найти Пса. Я поговорю с ним.
- Зачем это тебе?
- А почему бы и нет? Если ты преуспеешь там, где Алин потерпел неудачу, я буду дразнить его несколько лет.
Сир Хайл был прав. В Девичьем пруду были таверны. Некоторые из них, правда, были сожжены во время одного из набегов, и их нужно было отстраивать заново, а оставшиеся были до отказа набиты людьми из армии лорда Тарли. Они с Подриком в тот день посетили все гостиницы, но нигде не было мест.
- Сир? Миледи? - сказал Подрик когда солнце уже клонилось к закату. - Там корабли. На кораблях есть кровати. Гамаки. Или скамьи.
Люди лорда Рэндилла все так же патрулировали доки, и их было так много, словно мух на головах тех Кровавых Скоморохов, но сержант узнал Бриенну и позволил им пройти. Местные рыбаки уже пришвартовывались на ночь и зазывали покупателей разбирать их улов, но ее интересовали корабли покрупнее, прошедшие штормовые воды Узкого моря. Полдюжины их стояло в порту, а один из них, галеас под названием Дочь Титана, уже отдал швартовы, чтобы отправиться с вечерним приливом. Вместе с Подриком они кружили подле оставшихся в порту кораблей. Хозяин «Девушки из Чаячьего города» принял Бриенну за шлюху, заявив им, что его корабль не бордель. Гарпунер с иббенийского китобоя предложил ей купить мальчишку, однако потом им повезло. На «Морском Наезднике», только что прибывшем из Староместа через Тирош, Пентос, и Сумеречный Дол, она купила Подрику апельсин.
- Чаячьий город следующий, - сказал ей капитан, - далее, если позволят шторма, вокруг Пальцев Систертона к Белой Гавани. Это чистый корабль. На «Морском Наезднике» не так много крыс, как на остальных кораблях, и у нас есть на борту свежие яйца и свежевзбитое масло. М'леди держит путь на север?
- Нет. - «Не сейчас». - Это было соблазнительно, но...
Пока они шли к следующему причалу, Подрик шаркал ногами, потом сказал:
- Сир? Миледи? Что если леди отправилась домой? Другая леди, я имею в виду. Сир. Леди Санса.
- Они сожгли ее дом.
- И все же. Там живут ее боги. А боги не могут умереть.
«Боги не могут умереть, а девочки могут».
- Тимеон был жестоким человеком и убийцей, но не думаю, что он солгал про Пса. Мы не можем отправляться на север, пока не узнаем наверняка. Будут другие корабли.
В восточной стороне гавани они, наконец, нашли прибежище на ночь на борту разбитой штормом торговой галеры под названием «Леди из Мира». Она была в плохом состоянии - потеряла во время шторма мачту вместе с половиной экипажа, но у ее хозяина не было денег на ремонт, поэтому он был рад взять несколько пенни с Бриенны, и разрешил расположиться с Подом на ночлег в пустой каюте.
Они провели беспокойную ночь. Бриенна трижды просыпалась. Один раз, когда начался дождь, другой - от скрипа, из-за которого ей показалось, что к ней крадется Ловкий Дик, чтобы ее убить. Она проснулась с ножом в руке, но ничего не случилось. В темноте тесной каюты ей понадобилась лишь секунда, чтобы вспомнить, что Ловкий Дик мертв. Когда она, наконец, умудрилась заснуть, ей приснились мертвецы. Они танцевали вокруг нее, осыпая насмешками, щипали, а она отмахивалась от них мечом. Она порезала их на кровавые ленты, но они не переставали кружить вокруг... Шагвелл, Тимеон и Пиг. Да, еще там был Рэндилл Тарли, Варго Хоут и Рыжий Роннет Коннингтон. У Роннета в руке была роза. Когда он протянул ее, она отрубила ему руку.
Она проснулась вся в поту, и провела остаток ночи, завернувшись в плащ, слушая стук дождя о палубу над головой. Ночь вышла бурной. Время от времени она слышала раскаты далекого грома, и вспоминала браавосский корабль, отчаливший вечером.
Следующим утром она вновь разыскала «Вонючего Гуся», разбудила ее неряшливую хозяйку, и заплатила ей за несколько жирных сосисок, поджаренный хлеб, полкубка вина, кувшин кипяченой воды и две чистые чашки. Пока вода закипала, женщина косо смотрела на Бриенну.
- Ты та здоровячка, которая отправилась с Ловким Диком. Я тебя помню. Он тебя обманул?
- Нет.
- Изнасиловал?
- Нет.
- Украл твою лошадь?
- Нет. Его убили разбойники.
- Разбойники? - Казалось, в женщине это только разожгло больше любопытства, чем огорчения. - Всегда думала, что Дика скорее повесят или отправят на Стену.
Они съели жареный хлеб и половину сосисок. Подрик Пэйн запивал еду водой, добавив к ней каплю вина, а Бриенна наоборот, мучила чашу вина, разбавленного водой. Она сидела и размышляла, зачем она пришла. Хайл Хант не был настоящим рыцарем. Его честное лицо было маской лицедея. - «Мне не нужна его помощь, мне не нужна его защита, и мне не нужен он сам», - говорила она себе. - «Возможно, он вообще не придет. Его слова о встрече в этом месте были лишь очередным розыгрышем».
Она собралась, было, уходить, когда сир Хайл появился.
- Миледи. Подрик. - Он взглянул на их чаши и тарелки с оставшимися остывающими в луже жира сосисками, и сказал:
- О, боги, я надеюсь, вы здесь не ели.
- Что мы ели, тебя не касается, - ответила Бриенна. - Ты разыскал кузена? Что он сказал?
- Сандора Клигана в последний раз видели в Солеварнях, в день нападения. Потом он направился на запад, вдоль Трезубца.
Она нахмурилась.
- Трезубец - длинная река.
- Верно, но не думаю, что наш песик ушел далеко от устья. Похоже, для него Вестерос растерял свое очарование. В Солеварнях он искал корабль. - Сир Хайл вытащил из сапога свиток из овечьей кожи и развернул, сдвинув сосиски. Это оказалась карта. - В старой таверне на Перекрестке Пес убил троих людей своего брата. Это здесь. Потом, он возглавил набег на Солеварни, здесь. - Он указал пальцем на Солеварни. - Его можно поймать в ловушку. Фреи здесь, у Близнецов, Дарри и Харренхолл на юге за Трезубцем, на западе у нас дерутся Блэквуды с Бракенами, а здесь, в Девичьем пруду, лорд Рэндилл. Горные тропы в Долину завалены снегом, даже если бы он смог пробраться мимо горцев. Куда остается собаке идти?
- А он не с Дондаррионом...?
- Нет. Алин в этом уверен. Люди Дондарриона тоже его ищут. Они дали слово, что повесят его за то, что он натворил в Солеварнях. Они не с ним. Лорд Рэндилл распускает слухи, о том, что это их рук дело, в надежде повернуть простой народ против Берика и его братства. Ему никогда не взять Лорда-Молнию, пока простолюдины его защищают. Есть также и другая шайка, которую возглавляет эта женщина, Каменное сердце... Любовница лорда Берика, как некоторые говорят. Вероятно ее повесили Фреи, но Дондаррион поцеловал ее, и вернул к жизни, и теперь она не может умереть, так же как и он.
Бриенна внимательно рассмотрела карту.
- Если в последний раз Клигана видели в Солеварнях, в этом месте можно найти его след.
- В солеварнях никого не осталось, но Алин сказал, старый рыцарь укрылся в замке.
- И все же, там нужно начать поиски.
- Есть один человек, - сказал Сир Хайл. - Септон. Он прошел через мои ворота за день до того, как появилась ты. Его зовут Мерибальд. Рожденный рекой и ею воспитанный, он служил здесь всю свою жизнь. Завтра утром он отправляется на обход своей паствы, и он всегда заходит в Солеварни. Мы должны отправляться с ним.
Бриенна пронзительно посмотрела на него.
- Мы?
- Я собираюсь с вами.
- Нет, ты не идешь.
- Ну, тогда я поеду с септоном Мерибальдом в Солеварни. А вы с Подриком можете идти, куда, Неведомый вас побери, пожелаете.
- Разве лорд Рэндилл снова приказал тебе за мной следить?
- Он приказал мне держаться подальше от тебя. Лорд Рэндилл придерживается мнения, что тебе пошло бы на пользу, если бы тебя хорошенько изнасиловали.
- Тогда почему ты хочешь идти со мной?
- Или это, или вернуться на ворота.
- Если твой лорд приказал тебе…
- Он больше мне не лорд.
Это ее немного охладило.
- Ты бросил службу?
- Его лордство дал мне понять, что больше не нуждается ни в моем мече, ни в моей наглости. Что в итоге одно и то же. Впредь, я буду наслаждаться полной приключений жизнью межевого рыцаря... Хотя, если мы найдем Сансу Старк, думаю, мы получим хорошую награду.
«Золото и земля, вот зачем он собрался!»
- Я собиралась спасти девочку, а не продавать ее. Я дала клятву.
- Не помню, чтобы ее давал я.
- Именно поэтому ты со мной не едешь.
На следующее утро, едва рассвело, они выехали.
Это была странная процессия: Сир Хайл на гнедом рысаке и Бриенна на высокой серой кобыле, Подрик Пэйн верхом на своей толстобрюхой кляче, и идущий следом септон Мерибальд с маленьким осликом и большой собакой. Ослик вез на себе тяжелую поклажу, и Бриенна боялась, что спина у бедного животного ее выдержит и сломается.
- Здесь еда для бедных и голодающих жителей речных земель, - пояснил септон Мерибальд возле ворот Девичьего пруда. - Зерно, орехи, сушеные фрукты, овсяная крупа, мука, ячменный хлеб, три круга желтого сыра из таверны около Ворот Дураков, соленая треска для меня, соленая баранина для собаки... О, и соль. Лук, морковка, репа, два мешка бобов, четыре - ячменя, и девять апельсинов. Признаюсь, у меня слабость к апельсинам. Я выменял эти у одного моряка, и боюсь, что это последние апельсины, которые мне удастся попробовать до весны.
Мерибальд был странствующим септоном без септы, стоя лишь на одну ступеньку выше нищенствующего брата в иерархии Церкви. Таких как он были сотни - большая группа оборванцев, чьей смиренной задачей было странствовать от одной засиженной мухами деревни к другой, проводя службы, освещая браки и отпуская грехи. Подразумевалось, что те, кого он собирался посетить, должны были его накормить и предоставить кров, но большинство были так же бедны, как и он сам, поэтому Мерибальд не мог долго оставаться на одном месте, обременяя свою паству. Добрые хозяева таверн иногда позволяли ему спать на своих кухнях или на конюшнях, а также были дозорные башни и даже несколько замков, где он знал, что ему окажут гостеприимство. Если же по дороге таких мест не оказывалось, он спал под деревьями или под заборами.
- В речных землях множество прекрасных изгородей, - сказал Мерибальд. - И старые - самые лучшие. Здесь легко можно наткнуться на забор, которому сотня лет. В такой вот ограде можно выспаться с таким же комфортом, как в гостинице, и риск, что там будут блохи гораздо ниже.
Септон не умел ни читать, ни писать, в чем он весело сознался по дороге, но он знал сотню молитв и мог на память цитировать длинные отрывки из «Семиконечной звезды» - это все, что от него требовалось в деревнях. У него было обветренное, покрытое шрамами лицо, копна густых седых волос, и морщинки в уголках глаз. Хотя он и был высоким человеком шести футов ростом, у него была привычка сутулиться, что делало его намного ниже. У него были большие и огрубевшие руки с грязными ногтями и покрасневшими суставами, и у него были самые больше ноги из всех, которые когда-либо приходилось видеть Бриенне - босые, черные и твердые как рог.
- Я уже двадцать лет не ношу башмаки, - в ответ на ее изумление сказал он. - В первый год я натер больше мозолей, чем пальцев на ногах. И всякий раз, когда я наступал на твердый камень, мои подошвы кровоточили, как резаная свинья. Но я усердно молился, и Сапожник наверху превратил мою кожу в подобие копыта животного.
- Наверху нет никакого сапожника, - возмутился Подрик.
- Есть, парень... хотя ты можешь называть его по-всякому. Скажи мне, кого из Семерых ты любишь больше всего?
- Воина, - не колеблясь, ответил Подрик.
Бриенна прочистила горло.
- В Ивенфолле септон моего отца говорил, что бог всего один.
- Один Бог, но в семи ипостасях. Это так, миледи, вы правы, указав на это, но тайна Семерых-Которые-Есть-Одно-целое не проста для понимания простых людей, а я - сама простота, поэтому я говорю о семерых богах. - Мерибальд повернулся к Подрику. - Я еще не встречал мальчишки, которому бы не нравился Воин. Однако, я уже стар, и будучи стариком, я люблю Кузнеца. Без его труда, что стал бы защищать Воин? Кузнецы есть в каждом городе и в каждом замке. Они делают плуги, с помощью которых мы выращиваем зерно; гвозди, которые нужны нам для того, чтобы строить корабли; железные подковы, чтобы уберечь копыта наших лошадей; и прекрасные мечи для лордов. Ни у кого нет сомнения в ценности кузнечного дела, и поэтому мы называем одного из Семерых в его честь, но также легко мы могли бы звать его Фермером или Рыбаком, Плотником или Сапожником. Что именно он делает - не важно. Важно, что работает. Отец правит, Воин участвует в битвах, Кузнец трудится, а вместе они делают все то, что и должен делать мужчина. Точно также, как Кузнец одна из ипостасей божества, Сапожник - одна из ипостасей Кузнеца. Это он услышал мои молитвы и исцелил ноги.
- Боги милостивы, - сказал Сир Хайл сухим голосом, - но зачем их беспокоить, когда можно было просто носить обувь?
- Хождение босым было моим наказанием. Даже святые септоны могут быть грешниками, а моя плоть так же слаба, как у всех. Я был молод и полон жизни, а девушки... септон тоже может казаться прекрасным принцем, если он единственный известный тебе мужчина, который путешествовал за пределы твоего селения. Я цитировал им «Семиконечную Звезду». Книга Девы подходит для этого лучше других. О, пока не выбросил свою обувь, я был большим греховодником. Мне стыдно вспоминать о том, скольких девушек я лишил девственности.
Бриенна неловко поерзала в седле, вернувшись мыслями к лагерю у стен Хайгардена, и пари, которое сир Хайл заключил с остальными о том, кто первый затащит ее в постель.
- Мы ищем девушку, - поведал ему Подрик Пэйн. - Дворянку, три-на-десять лет, c темно-рыжими волосами.
- А я думал, что вы ищете разбойников.
- И их тоже, - согласился Подрик.
- В основном путешественники делают все возможное, чтобы избежать подобных людей, - сказал септон, - а вы их выслеживаете.
- Мы ищем только одного разбойника, - сказала Бриенна. - Пса.
- Точно так сир Хайл и мне сказал. Пусть Семеро берегут тебя, дитя. Говорят после него остаются убиенные младенцы и изнасилованные девы. Я слышал, его называют Бешеный Пес Солеварен. Какой добрым людям прок от подобного создания?
- Девушка, о которой говорил Подрик, может быть с ним.
- Правда? Тогда мы должны помолиться за бедную девочку.
«И за меня», - подумала Бриенна, - «помолитесь и за меня. Попросите Старицу поднять повыше свой фонарь и провести меня к леди Сансе, а Воину - придать силы моей руке, чтобы я могла ее защитить». - Но вслух, где ее мог услышать и высмеять Хайл Хант за женскую слабость, она не сказала ни слова.
C таким попутчиком, который идет пешком вместе с нагруженным ослом, они продвигались очень медленно. Они пошли не по главной западной дороге, по которой однажды Бриенна с сиром Джейме проезжала в противоположную сторону, обнаружив Девичий пруд разграбленным и полным трупов. Вместо этого, они свернули на северо-запад, пройдя вдоль берега Крабьего Залива по столь узкой извилистой тропинке, что она не была обозначена даже на столь точной карте сира Хайла. По эту сторону Девичьего пруда было не найти крутых холмов, черных трясин и сосновых лесов, как на Сломанном Когте. Земли, через которые лежал их путь, были низинными и сырыми, дикая пустошь песчаных дюн и солончаков под серо-голубым сводом неба. Дорога ныряла вниз и терялась меж зарослей тростника и лиманов, и появлялась снова в миле впереди. Бриенна поняла, без Мерибальда они непременно бы заблудились. Почва часто была мягкой, поэтому местами септон выходил вперед, простукивая землю своим посохом, чтобы убедиться, что можно идти дальше. На лиги вокруг не было ни деревца, только море, небо и песок.
Ни одно место на земле не могло настолько сильно отличаться от Тарта c его горами и водопадами, с его горными лугами и тенистыми долинами. - «И все же, это место обладает своей неповторимой красотой», - решила Бриенна. Они пересекли дюжину медленнотекущих ручьев, полных жаб и лягушек, видели крачек, покачивающихся вдали на волнах залива, слышали откуда-то из глубин дюн крики птиц-перевозчиков. Однажды, им перебежала дорогу лиса, и пес Мерибальда залился диким лаем.
Здесь тоже жили люди. Некоторые жили среди камышей, в построенных из глины и соломы лачугах. Другие - рыбачили в заливе в обтянутых шкурами лодках-кораклах, и строили свои дома в дюнах на шатких сваях. Большинство, казалось, живут одни, сами по себе, вне пределов видимости других поселений. По большей части, они казались людьми робкими, но около полудня собака снова принялась лаять, и из камышей вышли три женщины с плетеной корзиной моллюсков в руках. Каждой из них он отдал по апельсину, хотя моллюсков было как грязи, а апельсины были редки и дороги. Одна из женщин уже старухой, вторая - беременной, а третья оказалась девушкой, свежей и хорошенькой, как весенний цветок. Когда Мерибальд увел их в сторонку исповедать в грехах, сир Хайл хохотнул и сказал:
- Похоже боги нас не забыли.... по крайней мере, Дева, Мать и Старица. - Подрик так удивился, что Бриенне пришлось разочаровать его и сказать, что эти трое простые болотные жители.
После того, как они возобновили путешествие, она повернулась к септону, и сказала:
- Эти люди живут лишь в дне пути от Девичьего пруда, а война их даже не коснулась.
- С них нечего взять, миледи. Все их сокровища - это устрицы, камни и лодки, а их лучшее оружие - ножи из ржавого железа. Они появляются на свет, живут, любят и умирают. Они знают, что их землями правит лорд Mутон, но немногие из них видели его, а Риверран и Королевская Гавань для них лишь названия.
- А еще они знают богов, - сказала Бриенна. - Думаю, это твоя заслуга. Сколько уже ты ходишь по речным землям?
- Вот уж скоро сорок лет, - ответил септон, и его собака громко гавкнула. - От Девичьего пруда до Девичьего пруда обход занимает полгода, а временами и больше, но не стану утверждать, что я хорошо знаю Трезубец. Я лишь издали вижу замки великих лордов. Мне больше знакомы ярмарочные городки, поселки и деревни, слишком маленькие, чтобы как-то называться, изгороди и холмы, ручьи, где может напиться томимый жаждой человек, и пещеры, в которых можно найти убежище. А еще дороги, которыми пользуется простой люд, извилистые грязные тропинки, которые не указаны на картах из пергамента. Их я тоже знаю. - Он хихикнул. - Еще бы. Мои ноги истоптали каждую милю десяток раз.
«Проселочными дорогами обычно пользуются разбойники, а пещеры - отличное место, чтобы спрятаться тем, на кого охотятся». - Укол подозрения заставил Бриенну задуматься, насколько хорошо сир Хайл знал этого человека.
- Такая жизнь выглядит очень одинокой, септон.
- Со мной всегда Семеро, - ответил Мерибальд, - и у меня есть мой преданный слуга, и пес.
- У вашей собаки есть имя? - спросил Подрик Пэйн.
- Наверное, - откликнулся Мерибальд, - но это не моя собака. Не моя.
Пес залаял и завилял хвостом. Он был огромным, лохматым созданием, по меньшей мере, десяти стоунов веса, однако дружелюбным.
- А чей же он? - спросил Подрик.
- Ну, он сам по себе, и еще Семерых. Что касается его имени, он мне его не сообщил. Я зову его просто - пес.
- O! - Подрик не знал, что собаку можно назвать просто «собакой». Мальчик немного поразмыслил над этим, а потом сказал: - У меня, когда я был маленьким, была собака. Я звал его Герой.
- А он был им?
- Кем?
- Героем.
- Нет. Он был хорошим псом. Он сдох.
- Пес охраняет меня в дороге, даже в такие тяжелые времена, как сейчас. Ни волк, ни разбойник не станет мне докучать, когда рядом со мной пес. - Септон нахмурился. - С недавних пор волки ужасно расплодились. Есть места, где человеку ничто не грозит, даже если он в одиночестве заснет под деревом. За всю свою жизнь, самая большая стая, которую я видел, была меньше дюжины волков, но те огромные стаи, которые нынче бродят вдоль Трезубца, исчисляются сотнями.
- Ты сам их видел? - спросил Сир Хайл.
- Мне посчастливилось, Семеро избавили меня от подобной встречи, но я слышал их по ночам, и не раз. Так много голосов... звук, от которого кровь застывает в жилах. Даже пес дрожал от ужаса, а ведь он загрыз с дюжину волков. - Он потрепал собаку по лохматой голове. - Некоторые говорят, что это демоны. Говорят, что стаю возглавляет волчица: громадная, серая и страшная. Говорят, она может одна утащить в зубах зубра, и капканы с ловушками ей нипочем. Что она не боится ни стали, ни огня, и убивает любого волка, который пытается на нее взобраться, и не ест ничего, кроме людской плоти.
Сир Хайл Хант засмеялся:
- Вы добились своего, септон. Глаза бедного Подрика уже стали размером с вареное яйцо.
- Ничего подобного, - возмущенно возразил Подрик. Пес гавкнул.
Той ночью они разбили свой холодный лагерь в дюнах. Бриенна отправила Подрика пройтись вдоль берега, поискать немного топляка, которое могло прибить к берегу, чтобы разжечь костер. Но он вернулся с пустыми руками по колено испачкавшись в грязи.
- Начался отлив, сир. Миледи. Там нет воды, только грязные лужи.

Предыдущая страница 18 Следующая страница


19 Джордж Мартин

- Держись подальше от грязи, парень, - посоветовал септон Мерибальд. - Грязь не любит незнакомцев. Наступишь не туда, она разверзнется и проглотит тебя.
- Это ж просто грязь, - настаивал Подрик.
- Да, пока она не набьется в рот и не начнет доставать до носа. Тогда - это смерть. - Он рассмеялся, чтобы смягчить холод, идущий от его слов. - Вытрись и отведай кусочек апельсина, парень.
Следующий день ничем не отличался от предыдущего. Они утолили голод соленой треской и съели несколько долек апельсинов, и были в пути еще до полного восхода солнца, когда позади них небо было розовым, а спереди пурпурным. Пес шел впереди, обнюхивая все встречные заросли камыша, и останавливаясь то тут, то там их пометить. Похоже, он знал дорогу не хуже самого Мерибальда. С приливом в воздухе раздались крики крачек.
Около полудня они остановились в небольшой деревне, первой, попавшейся им по дороге. Восемь домов на сваях, примостившиеся у небольшой реки. Мужчины рыбачили на реке в своих лодках, а женщины и мальчишки спустились вниз по веревочным лестницам и собрались вокруг септона Мерибальда на молитву. После службы он отпустил им грехи и оставил несколько реп, мешок бобов, и два своих драгоценных апельсина.
Вернувшись на дорогу, септон сказал:
- Будет неплохо, если сегодня на ночь мы оставим кого-то караулить, друзья мои. Селяне говорят, что они видели трех дезертиров, прятавшихся в дюнах к западу от старой сторожевой башни.
- Только троих? - улыбнулся Сир Хайл. - Трое - это мед для нашей девы с мечом. Они вряд ли побеспокоят вооруженных людей.
- Если только они не оголодали, - сказал септон. - В этих болотах есть пища, но только для тех, у кого есть глаза, чтобы ее отыскать, а эти мужчины здесь чужаки, выжившие после одних из битв. Если они пристанут к нам, сир, я умоляю вас, оставьте их мне.
- И что ты сделаешь с ними?
- Накормлю их. Попрошу их исповедаться в своих грехах, чтобы я мог им их простить. Приглашу их отправиться с нами на Тихий Остров.
- Это здорово, пригласить их идти с нами, чтобы они перерезали нам глотки во сне, - ответил Хайл Хант. - У лорда Рэндилла есть лучший способ расправы с преступниками - сталь и пеньковая веревка.
- Сир? Миледи? - сказал Подрик. - Дезертир - это преступник?
- Более или менее, - ответила Бриенна.
Септон Мерибальд был не согласен.
- Скорее меньше, чем больше. Преступников разного сорта столько, сколько птиц на свете. И у птицы-перевозчика и у морского орла есть крылья, но они не одинаковые. Менестрели любят воспевать хороших людей, которые вынуждены пойти против закона, чтобы победить какого-нибудь злого лорда, но большинство преступников скорее сродни этому ненасытному Псу, чем Лорду-молнии. Это злые люди, ведомые жадностью, угрюмые от собственной озлобленности, презирающие богов и заботящиеся только о себе. Дезертиры скорее заслуживают жалости, хотя они могут быть не менее опасными. Почти все они из простого народа, обычные люди, которые и на милю не отъезжали от своего дома с самого рождения, до тех пор, пока однажды не пришел какой-то лорд и не забрал их на войну. Плохо обутые и плохо вооруженные, они маршируют под его знаменами, часто не имея ничего лучше серпа, заточенной мотыги или самодельной булавы, которая представляет собой камень, примотанный полосками кожи к палке. Братья шагают с братьями, сыновья с отцами, друзья с друзьями. Они наслушались песен и рассказов, поэтом они идут с радостными сердцами, мечтая о чудесах, которые им предстоит увидеть, богатстве и славе, которые они обретут с победой. Война кажется им приключением, самым интересным из того, что большая часть из них когда-либо видела в жизни.
- Потом они вкушают вкус сражения.
- Для некоторых этого первого раза бывает достаточно, чтобы их сломить. Другие держатся годами, пока не теряют счет битвам, в которых сражались, но даже такой человек, переживший сотню битв, может сломаться на сто первой. Братья видят гибель братьев, отцы теряют сыновей, друзья видят, как их друзья пытаются удержать свои внутренности, после того, как их живот вспороли топором.
- Они видят как убивают лорда, который их возглавлял, а какой-то другой лорд кричит, что теперь они принадлежат ему. Их ранят, и едва раны наполовину зажили, уже получают новую. Они всегда недоедают, их обувь разваливается на куски от постоянных маршей, одежды изношены и все в дырах, и половина народа гадит себе в штаны из-за плохой воды.
- Если они хотят себе плащ потеплее, или, может быть, ржавый шлем, им нужно снять их убитого. Вскоре они начинают воровать и у живых тоже, у простых людей, на чьих землях они сражались, у точно таких же людей, какими они когда-то были. Они режут их овец и ловят кур, и находятся в полшаге оттого, чтобы начать красть и их дочерей. И вот однажды, они оглядываются вокруг и понимают, что все их друзья и родные погибли, что они сражаются под чужим командованием и под чужими знаменами, которые и узнают-то с трудом. Они не знают ни где они, ни как вернуться домой, а лорд, за которого они сражаются, не знает их имен, но он приходит, кричит им строиться в шеренги, держать линию копий, кос или заостренных мотыг, и держаться. На них несутся рыцари, люди без лица, все закованные в сталь, и металлический грохот их атаки, кажется, заполняет весь мир...
- И человек ломается.
- Он поворачивается и бежит, или отползает после битвы по телам убитых, или ускользает под покровом ночи, и находит себе какое-нибудь место, где он может спрятаться. Тогда все вспоминают о доме, которого к тому времени уже нет. И все короли, вместе с богами и лордами теперь значат для них меньше, чем кусок протухшего мяса, который позволит им прожить еще один день, или мех дрянного вина, в котором на пару часов можно утопить свой страх. Дезертир живет одним днем, от еды до еды, становясь больше похожим на зверя, чем на человека. Леди Бриенна права. В наше время странник должен остерегаться дезертиров, и опасаться их... но ему также следует их пожалеть.
Когда Мерибальд закончил, в их маленькой компании наступила глубокая тишина. Бриенна слышала только шелест ветра сквозь заросли красной ивы, и слабый крик гагары вдалеке. Она могла расслышать, как тихо и тяжело, вывалив язык, дышит пес, следуя за септоном с его ослом. Тишина все тянулась и тянулась, пока наконец, она не спросила:
-Сколько вам было лет, когда вас забрали на войну?
- Ну, я был не старше твоего паренька, - ответил Мерибальд. - Слишком молод для этого, по правде говоря, но все мои братья ушли, а я не хотел отставать от них. Вильям сказал, что я могу быть его сквайром, хоть Вилл и не был рыцарем - всего лишь слугой, вооруженный кухонным ножом, украденным в таверне. Он умер на Ступенях, так и не побывал в бою. Его сразила лихорадка, как и моего брата Робина. Оуэн умер от удара булавы, которая разбила ему голову, а его друга Джона Покса повесили за изнасилование.
- Война Девятипенсовых Королей? - спросил Хайл Хант.
- Так они называли ее, хотя я так и не увидел ни короля, ни единого пенни. И все же эта была война. Война.

Сэмвелл

Сэм стоял у окна, нервно покачиваясь, наблюдая, как за острыми рядами крыш исчезают последние лучи солнца. - «Он точно снова напился», - уныло размышлял он. - «Или встретил новую девицу». - Он не знал, ругаться ему или плакать. Дареон ведь был теперь его братом. - «Попросите его спеть, и никто не споет лучше. А попроси его что-то сделать…»
Уже начал подниматься вечерний туман, забрасывая свои серые пальцы на выстроившиеся вдоль каналов стены зданий.
- Он обещал вернуться. - Вслух сказал Сэм. - Ты тоже слышала.
Джилли посмотрела на него красными опухшими глазами. Ее немытые и нечесаные волосы закрыли лицо. Она была похожа на вырвавшееся из зарослей загнанное животное. Уже много дней они не разводили огня, хотя одичалая все равно любила располагаться возле очага, словно холодный пепел еще хранил ускользающее тепло.
- Ему не нравится сидеть с нами. - Очень тихо ответила она чтобы не разбудить малыша. - Здесь мрачно. А он любит находиться там, где течет вино и весело.
«Это верно», - подумал Сэм. - «Вино тут повсюду, кроме нашего угла». - В Браавосе было полно таверн, пивных и борделей. И если Дареон предпочел теплый очаг и подогретое вино со специями черствому хлебу и компании из хныкающей женщины, толстого труса и больного старика, кто его в этом упрекнет? - «Я мог бы. Он пообещал, что вернется до заката. Сказал, что принесет нам вино и пищу».
Он снова выглянул в окно, безосновательно надеясь на чудо увидеть спешащего домой певца. Тьма уже пала на тайный город, притаившись в переулках и на дне каналов. Добрые жители Браавоса скоро затворят окна и задвинут дверные засовы. Ночь останется в полном распоряжении бандитов и куртизанок. - «Что ж, у Дареона теперь новые приятели», - Горько подумал Сэм. Только с им подобными в последнее время и общался певец. Он даже пытался написать песню об одной куртизанке по имени Лунная Тень, которая услышала его песню у Лунного Пруда и одарила поцелуем.
- Лучше б ты попросил у нее немного серебра. - Сказал ему на это Сэм. - Нам нужны деньги, а не поцелуи. - Но певец только улыбнулся.
- Некоторые поцелуи стоят дороже желтого золота, Смертоносный.
Это его бесило еще сильнее. Подразумевалось, что Дареон не станет посвящать песни каким-то там куртизанкам. Он должен был петь о Стене и воспевать доблесть Ночного Дозора. Джон надеялся, что возможно его песни подтолкнут молодых людей принять черное. Вместо этого, он пел про золотые поцелуи, серебристые волосы, и алые, алые губки. Никто в мире не оденет черное ради алых, алых губок.
Иногда его игра пробуждала ребенка. Когда ребенок начинал хныкать, Дареон принимался кричать на него, чтобы он прекратил, тут в свою очередь начинала реветь Джилл, после чего певец убегал вон и не возвращался несколько дней. Он как-то жаловался:
- Все эти стоны и плач подмывают меня хорошенько ее треснуть, вдобавок из-за них я не высыпаюсь.
«А как бы ты плакал, потеряв собственного сына?» - едва не выпалил тогда в ответ Сэм. Он не мог винить Джилли за ее печаль. Вместо этого он честил почем зря Джона Сноу, удивляясь, когда сердце Джона успело обернуться камнем. Однажды, когда Джилл вышла набрать в канале воду, он задал этот вопрос вслух мейстеру Эйемону.
- Когда ты помог ему стать лордом командующим, - ответил старик.
Даже теперь, замерзая в этой холодной комнате под самой крышей, какая-то часть Сэма не могла поверить, что Джон мог сделать то, в чем его подозревал мейстер Эйемон. - «Но это должно быть правдой. Почему тогда Джилли так много плачет?» - Все, что ему оставалось, это прямо спросить ее, чьего ребенка она вскармливает грудью, но у него не хватало на это смелости. Он боялся получить ответ на свой вопрос. - «Я все такой же трус, Джон». - Не важно, в какой уголок мира его занесет, его страхи останутся при нем.
Пронеслось глухое, рокочущее эхо, отразившееся от крыш Браавоса словно далекий гром. Это был Титан, с дальнего конца лагуны оповещающий о наступлении ночи. Звук был достаточно громкий, чтобы разбудить ребенка, и его внезапный плач разбудил мейстера Эйемона. Едва Лилли бросилась к ребенку, чтобы его покормить, глаза старика широко распахнулись, и он немощно зашевелился на узкой постели.
- Эгг? Темно. Почему так темно?
«Потому что ты слеп». - С момента их прибытия в Браавос ум Эйемона слабел и все сильнее начинал блуждать где-то вдали. Порой он, кажется, вовсе не соображал, где он находится. Иногда он мог забыть, о чем говорил прямо во время беседы, и начинал молоть вздор о своем отце или брате. - «Ему уже сто два». - Напомнил себе Сэм, но старик был ровесником Черному Замку, а его воспоминания ни разу его туда не заводили.
- Это я, - вынужден был назваться он. - Сэмвелл Тарли. Ваш Стюард.
- Сэм. - Мейстер облизал губы и моргнул. - Да. И это Браавос. Прости, Сэм. Уже утро?
- Нет. - Сэм потрогал лоб старика. Его кожа была влажной от пота, холодной и липкой на ощупь, в его дыхании с каждым вдохом слышался легкий хрип. - Сейчас ночь, мейстер. Вы долго спали.
- Слишком долго. Здесь холодно.
- У нас нет дров. - Ответил Сэм. - И хозяин больше не даст, пока мы не заплатим. - Этот диалог повторялся уже в четвертый или пятый раз. - «Мне следовало лучше потратить наши деньги на дрова». - Каждый день корил себя Сэм. - «Мне нужно было держать его в тепле».
Вместо этого он потратил их последние деньги на длинного бледного лекаря из Дома Красных Рук в украшенных красными и белыми завитушками одеждах. И все, что он получил в итоге в обмен на свое серебро - это флакончик сонного вина.
- Это облегчит его уход. - Открыто сказал браавосец. Когда Сэм спросил, не может ли он еще чем-нибудь помочь, тот покачал головой:
- У меня есть притирания, зелья, настои, мази, микстуры, припарки и яды. Я могу пустить ему кровь, поставить клизму, пиявок… только зачем? Ни одной пиявке не вернуть ему молодость. Он - старик, и в его легких поселилась смерть. Дай ему это, пусть спит.
Он так и делал, все время, днем и ночью, но теперь старик пытался сесть.
- Мы должны идти к кораблям.
«Снова о кораблях».
- Вы слишком слабы, чтобы выходить наружу. - Вынужден был напомнить он. За время их плаванья мейстера поразила простуда, поселившись в его грудной клетке. К тому времени, когда они добрались до Браавоса, он уже был настолько слаб, что им пришлось выносить его на берег на руках. Тогда еще у них был толстый кошель серебра, поэтому Дареон попросил в гостинице лучшую постель. И они ее получили. На ней легко можно было спать ввосьмером, так что хозяин запросил с них полную сумму за восемь человек.
- Завтра, мы обязательно пойдем в порт, - пообещал Сэм. - И вы сможете всех расспросить и отыскать корабль, который направляется в Старый город. - Даже несмотря на осень, в порту Браавоса было довольно оживленно. Как только Эйемон достаточно окрепнет для путешествия, у них не будет проблем с поиском подходящего корабля. А вот оплатить проезд будет значительно сложнее. Остается возлагать надежды на корабль из Семи Королевств. - «Может, торговец из Старого города, у которого родные присягнули Ночному дозору. Должен же быт кто-то, кто ценит тех, кто охраняет Стену».
- Старый город. - С присвистом выдохнул мейстер Эйемон. - Да. Мне он снился, Сэм. Я снова был молод, и со мной был мой брат Эгг и этот его здоровый рыцарь. Мы пили в старой таверне, в которой делали чудовищно крепкий сидр. - Он снова попытался приподняться, но все его попытки были безуспешны. Через мгновение он, обессилено, откинулся назад. - Корабли. - Вновь произнес он. - Там мы найдем ответы. О драконах. Мне нужно знать.
«О, нет». - Промелькнуло в голове у Сэма. - «Ему нужны еда и тепло, полный желудок и теплый потрескивающий огонь».
- Мейстер, вы голодны? У нас осталось немного хлеба и чуть-чуть сыра.
- Не сейчас, Сэм. Позже, когда я почувствую себя лучше.
- А как вы сможете почувствовать себя лучше, если вы не едите? - Никто из них досыта не ел с тех пор, как они обогнули Скагос. Осенние шторма гнали их через Узкое море всю дорогу. Иногда они наваливались с юга, с громом и молнией и черными дождями, непрекращающимися несколько суток. Иногда с севера, холодные и угрюмые, с ужасными ветрами, продувающими человека до костей. Однажды был так холодно, что Сэм, проснувшись, обнаружил весь корабль закованным в панцирь сверкающего, словно жемчуг льда. Капитан убрал мачту и привязал ее к палубе. Остаток пути они проделали на одних только веслах. Никто не мог есть до тех пор, пока не показался Титан.
Едва ступив на берег, Сэм обнаружил, что чудовищно проголодался. С Дареоном и Джилли была такая же история. И даже малыш стал сосать грудь гораздо яростнее. Но Эйемон…
- Хлеб зачерствел, но я взял на кухне немного бульона, чтобы его размочить. - Сказал старику Сэм. Хозяин гостиницы был жестким человеком с холодными глазами, который с подозрением отнесся к постояльцам в черной одежде, но повар был куда жалостливее.
- Нет. Хотя, может быть глоток вина?
У них не было вина. Дареон обещал купить немного на деньги, вырученные от его выступлений.
- У нас будет вино, но позже. - Признался Сэм. - Но у нас есть вода, правда, не очень хорошая. - Хорошая вода поступала из большого каменного акведука, который браавосцы называли сладководной рекой. У богатых вода поступала по трубам прямо в дома, бедным приходилось носить воду кувшинами и ведрами из фонтанов. Сэм как-то попросил Джилли сходить за водой к фонтану, совсем позабыв, что девушка - одичалая, никогда не жила в поселениях крупнее замка Крастера и никогда не видела большого торгового города. Каменный лабиринт зданий на островах, окруженных каналами с водой - вот, что такое Браавос, полностью лишенный растительности и деревьев, наполненный незнакомыми людьми, говорящими на непонятном языке. Все это настолько ее напугало, что она потеряла карту, а потом и сама заблудилась. Сэм нашел ее плачущей у подножия каменной статуи какого-то давным-давно умершего морского владыки.
- У нас есть вода из канала, - пояснил он мейстеру Эйемону. - Но мы ее вскипятили на кухне. Если хотите, есть еще сонное вино.
- Я уже достаточно выспался. Вода из канала подойдет. Помоги, если не трудно.
Сэм помог старику подняться и поднес кружку к его сухим, потрескавшимся губам. Несмотря на его помощь, половина воды пролилась мейстеру на грудь.
- Довольно. - Эйемон закашлялся после пары глотков. - Ты меня утопишь.
Он дрожал под руками Сэма.
- Почему здесь так холодно?
- Дрова кончились. - Дареон вдвое переплатил хозяину за комнату с очагом, но никто из них не догадался, что в этом месте такие дорогие дрова. Деревья на Браавосе не росли, если не считать сады и дворики богачей. Тем более браавосцы не стали бы вырубать сосны, покрывавшие внешний пояс островов огромной лагуны, которые служили щитом от ветров и штормов. Вместо этого лес привозили на баржах по рекам и через лагуну. Даже кизяк здесь был редкостью. Браавосцы вместо лошадей пользовались лодками. Они даже не заметили бы всего этого, если б сразу отправились в Старый город, но мейстер был слишком слаб. Второго путешествия через открытое море он бы не перенес.
Рука Эйемона продвинулась поверх одеяла и легла на руку Сэма.
- Нам нужно идти в порт, Сэм.
- Как только вы окрепнете. - Старик был не в том состоянии, чтобы встречаться с вездесущими браавосскими влажными ветрами и солеными брызгами. К северу от них находился Пурпуный порт, в котором прямо перед куполами и башнями дворца морских владык причаливали браавосские купцы. К западу лежал Тряпичный порт, наводненный кораблями из прочих Вольных городов, а также пришедшими из других краев от Вестероса и Иббена до легендарных стран, лежащих далеко на восток. И повсюду находились небольшие пирсы, металлические чалки и древние посеревшие пристани, на которых в большом количестве толклись рыбаки, ловцы крабов и креветок с уловом из устий рек и лиманов.
- Сейчас для вас это было бы слишком большим испытанием.
- Тогда иди вместо меня. - Продолжал настаивать Эйемон. - И приведи ко мне кого-нибудь, кто видел этих драконов.
- Я? - Сэм почувствовал растерянность от подобного предложения. - Мейстер, это же просто сказки. Морские байки. - Это тоже лежит на совести Дареона. Певец пересказывал все слухи и сплетни, услышанные в пивных и борделях. К сожалению, когда он слышал байки про драконов, то был пьян и не мог вспомнить подробностей. - Может, Дареон вообще все выдумал. Певцы они такие. Они часто выдумывают.
- Это верно. - Согласился мейстер. - Но даже самые причудливые песни хранят крупицу истины. Найди для меня истину, Сэм.
- Да я и не знаю, кого спрашивать и как с ними разговаривать. Я не много знаю высокий валирийский, но когда со мной говорят на браавосском, я и половины не могу разобрать. Вы, в отличие от меня, говорите на многих языках, вот когда поправитесь, тогда сможете сами…
- А когда я поправлюсь, Сэм? Ответь.
- Скоро. Если будете отдыхать и кушать. Когда мы доберемся до Старого города…
- Мне не суждено снова увидеть Старый город. Теперь я это знаю. - Старик сильнее сжал руку Сэма. - Скоро я присоединюсь к своим братьям. Одних роднит со мной клятва, других кровь, но все они мне - братья. И мой отец… он никогда не думал, что ему достанется трон, но так вышло. Он любил повторять, что это было его наказанием за тот удар, от которого пал его брат. Молю, чтобы хоть в смерти он нашел покой, которого не знал при жизни. Септоны воспевают сладостный конец, избавление от нашего бренного существования и путешествие в прекрасный дальний край, где мы можем радоваться, любить и пировать до скончания дней… но что, если ничего этого нет? Нет страны света и меда, а есть только холод, темнота и боль за стеной, которую мы называем Смерть?
«Он боится», - понял Сэм. - Вы не умираете. Вы просто больны, только и всего. А это пройдет.
- Не на этот раз, Сэм. Мне снилось… в темноте ночи человек задается вопросами, которые не смеет спросить при свете дня. А для меня, после стольких прожитых лет остался только один вопрос. Почему боги забрали мое зрение и силы, приговорив меня мучиться столь долго, замерзшему и позабытому? Какое у них есть предназначение для старого умирающего человека? - Пальцы Эйемона задрожали, на покрытой старческими пятнами коже образовались складки.
- Я помню, Сэм. Я все еще помню.
Это уже было абсолютно бессмысленно.
- Что помните?
- Драконов. - Прошептал Эйемон. - Скорбь и слава моего рода, вот кого.
- Последний дракон умер еще до вашего рождения. - Сказал Сэм. - Как вы можете их помнить?
- Я вижу их в моих снах, Сэм. Я вижу горящую красную звезду в небе. Я все еще помню, как выглядит красный цвет. Я вижу их в тенях на снегу, слышу трепет их кожистых крыльев, чувствую их горячее дыхание. Мои братья тоже мечтали о драконах, и эти мечты их погубили, всех до одного. Сэм, мы трепещем на краешке полузабытых пророчеств о чудесах и ужасе, которых ныне живущие не имеют надежды даже осмыслить… или…
- Или? - спросил Сэм.
- Или нет. - Эйемон тихо покашлял. - Или я просто старик, мучимый лихорадкой и умирающий. - Он устало закрыл свои белые глаза, но потом с усилием вновь их открыл. - Мне не следовало покидать Стену. Лорд Сноу не знал, но я должен был предвидеть подобное. Огонь пожирает, а холод сохраняет. Стена… но уже поздно поворачивать назад. Неведомый ждет за моей дверью и уже не уйдет один. Стюард, ты верно мне служил. Выполни для меня мое последнее поручение. Спустись к кораблям, Сэм. Узнай все, что сумеешь про драконов.
Сэм высвободил руку из хватки старика.
- Хорошо, если вы этого хотите, я пойду. Только... - Он не знал, что еще сказать. - «Не могу же я ему отказать». - С другой стороны, он мог бы заодно поискать в Тряпичном порту и у местных шлюх Дареона. - «Нет, сперва найду Дареона, а потом мы вместе отправимся к кораблям. А на обратном пути прихватим еды, вина и дров. Потом разведем костер и хорошенько поедим». - Он поднялся:
- Ну что ж. Если я собрался, тогда мне нужно идти. Джилли останется здесь. Лилли, запри за мной дверь на засов.
«Неведомый ждет за моей дверью».
Джилли, укачивая ребенка, кивнула. Ее глаза были влажными от слез. - «Она вновь готова расплакаться», - догадался Сэм. Это уже было выше его сил. Его перевязь с мечом висела на стене рядом с древним треснувшим рогом, подаренным ему Джоном. Он стащил ее и подпоясался, потом набросил на свои округлые плечи шерстяной, черный плащ, и метнулся вон. Он сбежал по почерневшей от времени деревянной лестнице, которая застонала под его весом. Гостиница имела двойной вход. Одна дверь выходила на улицу, а другая на канал. Сэм выбрал первую, чтобы не проходить через общий зал, где хозяин, без сомнения, одарил бы его кислым взглядом, которым он провожал загостившихся, с его точки зрения, постояльцев.
Снаружи было холодно, но нынче ночь была не столь туманной, как бывало прежде. Сэм был этому очень рад. Иногда туман настолько скрывал под собой землю, что невозможно было различить собственные ноги. Однажды он едва не свалился в канал, остановившись всего в шаге.
Мальчишкой Сэм читал историю Браавоса и мечтал когда-нибудь здесь очутиться. Он хотел увидеть, как над морской гладью впереди вырастает мрачный и ужасающий Титан, мечтал скользить по водной глади каналов мимо храмов и дворцов в лодке со змеиным хвостом, увидеть бандитов, исполняющих свой смертельный танец водных плясунов, и блеск их клинков в свете звезд. Но теперь, когда он был здесь, все его мечты сводились к тому, чтобы убраться отсюда подальше, и попасть в Старомест.
Подняв капюшон, он побрел по мостовой по направлению к Тряпичному порту. Его плащ трепало на ветру, а перевязь угрожала свалиться с пояса на лодыжки, поэтому ему по дороге постоянно приходилось его поправлять. Он держался узких, темных улочек, где был ниже шанс встретить, кого бы то ни было, хотя его сердце екало при виде каждой бродячей кошки… а кошек в Браавосе было видимо-невидимо. - «Мне нужно отыскать Дареона», - подумал он. - «Он - из Ночного Дозора, мой брат по обету. Вместе мы что-нибудь придумаем». - Силы мейстера Эйемона иссякли, а Джилли потерялась бы здесь даже если б не была так смертельно опечалена, но Дареон… - «Мне не следует думать о нем худо. Возможно, он пострадал, и поэтому не пришел. Или мертв - лежит в каком-нибудь закоулке в луже крове или плавает лицом вниз в канале».
Ночами по городу шныряли бандиты в пестрой одежде, ища с кем бы померяться мастерством владения узкими мечами, которые носили при себе. Иные стали бы сражаться из-за любого пустяка, другим вообще не нужны никакие поводы, а Дареон, выпив, становится косноязычным и вспыльчивым. - «То, что парень умеет петь про битвы, еще не значит, что он умеет сражаться».
Лучше питейные заведения и бордели находились возле Пурпурного порта и Лунного Пруда, но Дареон предпочитал Тряпичный порт, чьи постоянные посетители чаще общались на общем языке. Сэм начал свои поиски с таверн «Зеленый Угорь», «Черный Лодочник» и «У Морогго». В этих местах Дареон уже выступал ранее. Но ни в одном из них его не было. Снаружи курительного дома были привязаны несколько лодок, ожидающих своих посетителей, поэтому Сэм попытался обратиться к гребцам, не видели ли они певца в черном, но никто из них не смог понять его высокий валирийский. - «Либо это, либо они и не пытались понять». - Сэм уставился на темную ночлежку под второй аркой моста Наббу, под которой могли уместиться десяток человек. Дареона там не было. Он побывал в «Приюте Отверженных», в борделе под названием «Дом Семи Ламп» и «Ледок». В последнем его проводили странными взглядами, но помощи не добился.
Уходя, он почти столкнулся с двумя молодыми людьми под красным фонарем «Ледка». Один был темный, а второй - светлый. Темноволосый что-то произнес на браавосском.
- Простите, - вынужден был сказать Сэм. - Но я не понимаю.
Он попятился, испугавшись. В Семи Королевствах дворяне одевались в бархат, шелка и парчу сотен оттенков, в то время, как крестьяне и простолюдины носили грубую шерстяную одежду тускло бурого цвета и другие обноски. В Браавосе все было наоборот. Бандиты одевались словно павлины, щеголяя мечами, а вельможи носили угольно-серые и пурпурные одежды, или синие, которые были почти черными, либо черные, которые были чернее безлунной ночи.
- Мой друг Терро говорит, ты такой толстый, что его тошнит. - Сказал светловолосый бандит, в двухцветном жакете - зеленом с одной стороны и серебряном с другой. - Мой друг Терро говорит, от грохота твоего меча у него разболелась голова. - Он разговаривал на общем языке. Второй, темноволосый бандит в жакете из бардовой парчи с желтым плащом, которого, по всей видимости, звали Терро, что-то добавил на браавосском, и его светловолосый друг рассмеявшись, продолжил:
- Мой друг Терро говорит, твоя одежда не подходит тебе по положению. Разве ты великий лорд, чтобы одеваться в черное?
Сэм хотел сбежать, но если б он попытался, то запутался бы в перевязи. - «Не прикасайся к мечу», - произнес он про себя. Даже мизинца на рукояти было бы достаточно, чтобы тот или иной бандит принял это за вызов. Он попытался придумать слова, которые могли бы их утихомирить. - Я не… - Вот и все, что он смог выдавить.
- Он не лорд, - раздался детский голос. - Он из Ночной Стражи, придурок. Из Вестероса. - На свет вышла девчонка, толкающая бочку, полную водорослей. Это было худое, нечесаное создание в огромных сапогах с растрепанной немытой шевелюрой. - Там в «Веселом Порту» сидит второй, и поет песни Матросской женке. - Объявила она бандитам. А Сэму сказала. - Если они спросят, кто самая прекрасная женщина на свете, скажи Соловушка, иначе они тебя вызовут. Не хочешь купить моллюсков? Устрицы я уже продала.
- У меня нет денег. - Ответил Сэм.
- У него нет денег, - улыбнулся светловолосый бандит. Его темноволосый приятель осклабился и что-то сказал по браавосски. - Мой друг Терро совсем замерз. Будь хорошим толстым другом и отдай ему свой плащ.
- Даже не думай. - Посоветовала девочка-торговка. - Иначе, потом они потребуют сапоги и так далее, пока не останешься голым.
- Маленькие кошечки, которые слишком громко мяукают, могут утонуть в канале. - Предупредил светлый бандит.
- Если только у них нет когтей. - И внезапно в ее левой руке появился нож. Клинок был такой же тощий, как она сама. Тот, которого назвали Терро, сказал что-то светловолосому приятелю и оба, посмеиваясь, удалились прочь.
- Спасибо. - Поблагодарил Сэм девочку, когда они скрылись.
Нож исчез.
- Если носишь меч, подразумевается, что тебя могут вызвать. Ты собирался с ними драться?
- Нет. - Ответ получился каким-то писклявым, отчего Сэм поморщился.
- А ты и вправду из Ночного Дозора? Никогда раньше не встречала черных братьев, похожих на тебя. - Девочка махнула рукой в сторону бочки. - Если хочешь, можешь забирать остальных моллюсков. Уже темно и их все равно никто не купит. А ты плывешь на Стену?
- В Старомест. - Сэм выудил одну из запеченных раковин и жадно высосал. - Мы ждем корабля. - Моллюск был вкусный. Он съел еще одного.
- Бандиты никогда не задевают тех, при ком нет меча. Даже такие тупые верблюжьи задницы, как Терро и Орбело.
- А ты кто?
- Никто. - От нее пахло рыбой. - Я когда-то кем-то была, а теперь никто. Но если хочешь, можешь звать меня Кошкой. А ты кто?
- Сэмвелл из рода Тарли. Ты разговариваешь на общем языке.
- Мой отец был начальником гребцов на «Нимерии». Его убил бандит за то, что он сказал, что моя мать красивее Соловушки. Не те верблюжьи щели, которых ты встретил, а настоящий бандит. Когда-нибудь, я перережу ему глотку. Капитан заявил, что «Нимерии» не нужны маленькие девочки, и выставил меня вон. Барско меня подобрал и дал мне эту бочку. - Она посмотрела на него. - А на каком корабле вы должны плыть?
- Мы оплатили проезд на «Леди Ушаноры».
Девочка на него с подозрением покосилась.
- Так она уже ушла. Ты не знал? Она отчалила много дней назад.
«Я знаю». - Мог ответить Сэм. Они с Дареоном, стоя в порту, наблюдали, как взметаются и опускаются в море ее весла, как она проходит мимо Титана в открытое море.
- Что ж, - сказал тогда певец. - Все кончено. - Если б Сэм был посмелее, он бы столкнул его в море. Как только приходилось умасливать девицу избавиться от лишней одежды, Дареон потрясал красноречием, а в каюте капитана весь разговор пришлось вести Сэму, пытаясь убедить браавосца их подождать. - Я целых три дня ждал вашего старика, - ответил капитан. - У меня полные трюмы товара, и мои матросы уже оттрахали на прощанье своих жен. «Леди» уходит в море с вами или без вас.
- Ну, пожалуйста! - Умолял его Сэм. - Я прошу всего несколько дней. Нужно, чтобы мейстер Эйемон набрался сил.
- У него уже нет сил. - Капитан заглядывал в гостиницу предыдущим вечером лично взглянуть на мейстера. - Он стар и болен, а я не желаю, чтобы он подох на борту «Леди». Оставайся с ним или бросай, мне все равно. Я уплываю. - И даже хуже, он отказался возвращать залог, серебро за безопасное плаванье до Староместа.
- Вы оплатили мою лучшую каюту. Она там, ожидает вас. Если вы не хотите ее занимать, то в этом нет моей вины. Почему я должен нести убыток?
«Сейчас он уже, наверное, в Сумеречном доле», - угрюмо подумал Сэм. - «С попутным ветром, мы даже могли бы добраться до Пентоса».
Но все это не касалось маленькой торговки.
- Ты сказала, что видела певца...
- Да, в «Веселом Порту». Он собрался жениться на Матросской женке.
- Жениться?
- Ну, она спит только с теми, кто на ней женится.
- А где этот «Веселый порт»?
- Прямо напротив корабля Лицедеев. Я могу показать.
- Я сам знаю дорогу. - Сэм видел, где стоит корабль Лицедеев. - «Дареон не смеет жениться! Она произнес клятву!».
- Мне нужно бежать.
И он побежал. Это был длинный путь по скользкой мостовой. Задолго до его завершения он уже пыхтел как стадо зубров, а его широкий черный плащ с шумом хлопал где-то позади. При этом ему постоянно приходилось одной рукой придерживать на бегу свою перевязь. Те немногочисленные прохожие, что попадались ему на глаза, бросали на него недоуменные взгляды, а какая-то попавшаяся под ноги кошка попятилась и зашипела. Когда он добрался до корабля, его пошатывало от усталости. «Веселый порт» находился как раз на другом конце переулка.
Едва он, багровый от напряжения, запыхавшись, вошел в двери, какая-то одноглазая женщина повисла у него на шее.
- Не надо. - Бросил ей Сэм. - Я здесь не ради этого. - Она что-то ответила на браавосском. - Я не говорю на этом языке. - Ответил Сэм на высоком валирийском. Здесь повсюду были свечи, и в камине весело потрескивал огонь. Кто-то пиликал на скрипке, и он увидел двух держащихся за руки девиц, танцующих вокруг красного жреца. Одноглазая прижалась к нему всей своей пышной грудью.
- Я сказал, не надо! Я здесь не для этого.
- Сэм! - Раздался знакомый голос Дареона. - Ийна, отпусти его. Это ж Сэм Смертоносный. Мой названный брат по обетам!
Одноглазая отстала, хотя и не расцепила ладонь, сжавшую его руку. Одна из танцовщиц крикнула:
- Если хочет, пусть доведет меня до смерти!
А другая добавила:
- Как думаешь, он даст нам потрогать его меч?
За их спиной на стене был нарисован пурпурный галеас, управляемый командой женщин, на которых, кроме высоких до бедер сапог больше ничего не было. В углу спал тирошский моряк, посапывая в свою огромную алую бороду. В другом женщина постарше с огромной грудью играла в мозаику с огромным островитянином родом с Летних Островов в черных и алых перьях. По центру восседал Дареон, зарывшись носом в шею сидящей у него на коленях девицы. На ней был его черный плащ.
- Смертоносный! - пьяным голосом позвал певец. - Иди, поприветствуй мою жену. - Под прической песочно-медового отлива, он приветливо улыбался Сэму. - Я пел ей любовные песни. Когда я пою, женщины обычно тают, как воск. Ну как мне было сдержаться при виде подобной мордашки? - Он поцеловал ее в носик. - Жена, поцелуй Смертоносного. Он мой брат. - Когда женщина поднялась, Сэм обнаружил, что под плащом она была голой.
- Смертоносный, не смей теперь ласкать мою жену. - Рассмеялся Дареон. - Но если хочешь одну из ее сестричек, то путь свободен. Думаю, у меня еще остались денежки.
«Деньги, на которые ты должен был купить нам еды». - Подумал Сэм. - «Деньги, на которые мы могли бы купить дрова, чтобы согреть мейстера Эйемона».
- Что ты натворил? Тебе нельзя жениться! Ты, как и я, принес обеты. За такое они могут отрубить тебе голову.
- Мы поженились всего на одну ночь, Смертоносный. Даже в Вестеросе никто за такое не рубит голов. Ты что, ни разу не был в Кротовьем городке, чтобы поискать зарытый клад?
- Нет. - Покраснев, ответил Сэм. - Я бы ни за что...
- А что на счет твоей одичалой подружки? Ты должно быть трахнул ее разок другой. Вы столько времени провели вместе в лесу под одним плащом, так что не говори мне, что ни разу не сунул ей. - Он махнул рукой в сторону кресла. - Садись, Смертоносный. Налей вина. Выбирай себе шлюху. Или забирай обеих.
Сэм не хотел вина.
- Ты обещал вернуться до заката. И принести вина и еды.
- Стало быть так ты убил Иного? Забросал его упреками до смерти? - Рассмеялся Дареон. - Она моя жена, а не твоя. Если не хочешь пить на моей свадьбе, проваливай!
- Пойдем со мной. - Ответил Сэм. - Мейстер Эйемон проснулся и хочет услышать историю про драконов. Он твердит про кровавые звезды, белые тени, про сны и... если он побольше узнает про этих драконов, это может помочь ему поправиться. Помоги.
- Завтра. Только не в брачную ночь. - Дареон с трудом поднялся на ноги, взял невесту за руку и прямиком направился к лестнице, потащив девушку за собой.
Сэм преградил ему дорогу.
- Ты обещал, Дареон. Ты дал обеты. И ты мой названный брат.
- В Вестеросе. А это, разве, похоже на Вестерос?
- Мейстер Эйемон...
- Умирает. Тот полосатый знахарь, на которого ты истратил все наши деньги, сказал тебе тоже самое. - Губы Дареона сжались. - Бери девушку или проваливай, Сэм. Ты портишь мне свадьбу.
- Я уйду. - Ответил Сэм. - Но ты пойдешь со мной.
- Нет. Я порвал с вами. Я порвал с черным. - Дареон сорвал свой плащ со своей голой невесты и бросил в лицо Сэму. - Вот! Брось эту тряпку старику. Ему станет немного теплее. Мне она больше не нужна. Скоро я буду носить бархат. В следующем году я буду носить меха и есть...
Сэм его ударил.
Он даже не задумался об этом. Его рука просто поднялась, пальцы сжались в кулак, и он врезался в губы певца. Дареон выругался, его голая невеста завизжала, и Сэм бросился на певца и толкнул его спиной на низкий столик. Они были почти одного роста, но Сэм весил почти вдвое больше, и был слишком рассержен, чтобы бояться. Он бил певца по лицу и в живот, затем начал обеими руками тузить по плечам. Когда Дареон сумел ухватить его за запястья, он боднул его головой и разбил ему губы. После того как певец от боли его упустил, он ударил его по носу. Где-то вдалеке хохотал мужчина, и ругалась женщина. Казалось, все движения были тянучими и медленными, словно они были двумя черными мухами, барахтающимися в капле смолы. Потом кто-то схватил Сэма и протащил по туловищу певца. Он ударил и этого некто, после чего что-то тяжелое ударило его по голове.
Следующее, что он осознал - он находится снаружи и куда-то летит головой вперед сквозь туман. Через полудара сердца он увидел под собой черную воду. Затем канал поднялся и ударил его в лицо.
Сэм шел ко дну. Как камень, валун, как целый утес. Вода залила его глаза и нос. Она была темной, холодной и соленой. Когда он попытался позвать на помощь, он наглотался ее еще и внутрь. Дрыгая ногами и размахивая руками, он перевернулся, из его носа вырвались пузыри. - «Плыви!» - приказал он себе. - «Плыви».
От соли щипали открытые глаза, поэтому он почти ничего не видел. Он неожиданно вынырнул на поверхность, жадно вдохнул воздух и, царапая одной рукой стену канала, отчаянно принялся шлепать по воде другой. Но камни были в слизи, скользкие и совершенно не за что было зацепиться. Он снова ушел под воду.
По холодку, прокатившемуся по коже, Сэм почувствовал, как под одежду проникла вода. Перевязь соскользнула по ногам и запуталась вокруг лодыжек. - «Я иду ко дну», - мелькнуло у него в голове черная паническая мысль. Он забарахтался, пытаясь вырваться обратно на поверхность, но вместо этого ткнулся лицом в дно. - «Я перевернулся», - понял он. - «Я тону». - По его барахтающейся руке мазнуло что-то скользкое, угорь или рыба. - «Я не могу утонуть. Мейстер Эйемон без меня умрет, и у Джилли никого не останется. Я должен выплыть. Должен...»
Раздался сильный всплеск, и вокруг его рук и груди что-то обвилось. - «Угорь», - Было его первой мыслью. - «Меня схватил угорь, он собирается утащить меня вниз». - Он открыл рот чтобы закричать, и вдоволь нахлебался воды. - «Я утонул». - Было его последней мыслью. - «О, милосердные боги, я утонул!»
Когда он открыл глаза, он лежал на спине и тот огромный островитянин с Летних Островов кулачищами, каждый размером с добрый кусок окорока нажимал ему на живот. - «Прекрати, мне больно», - пытался заорать Сэм. Вместо этого его стошнило водой, и он жадно вдохнул воздух. Мокрый и дрожащий, он лежал на мостовой в луже воды. Островитянин еще раз надавил на его живот и сквозь нос вылилось еще больше воды.
- Прекрати. - Каркнул Сэм. - Я не утонул. Я не утонул.
- Нет. - Его спаситель склонился над ним, огромный, черный и мокрый. - Ты должен Ксондо много перьев. Вода погубила лучший плащ Ксондо.
Так и есть, увидел Сэм. Плащ из перьев, покрывавший могучие плечи черного человека намок и испачкался.
- Я не хотел...
- ... плавать? Ксондо видел. Слишком много брызг. Толстые люди должны плыть. - Он ухватился за дублет Сэма огромной черной рукой и поставил его на ноги. - Ксондо - помощник капитана на «Коричном Ветре». На многих языках он говорит немного. Внутри Ксондо хохотал, видеть, как ты бил певца. И Ксондо слышал. - На его лице появилась широкая довольная улыбка. - Ксондо знает этих драконов.

Джейме

- Я надеялась, что к настоящему времени тебе надоест эта глупая борода. Все эти волосы делают тебя похожим на Роберта. - Траур его сестры закончился и она надела платье цвета зеленого нефрита с рукавами из тонких, серебристых мирийских кружев. Вокруг ее шеи обвилась золотая цепь с крупным изумрудом, размером с голубиное яйцо.
- У Роберта была черная борода, а у меня золотая.
- Золотая? Или серебряная? - Серсея вырвала из его подбородка волосок и поднесла к его глазам. - Из тебя выветрились все цвета, братец. Ты превратился в тень того, кем был - в бледное покалеченное существо. Настолько обескровленное, что почти белое. - Она отбросила волос прочь. - Я предпочитаю видеть тебя в алом с золотом.
«А я предпочитаю видеть тебя в солнечных лучах, в капельках стекающей по твоей обнаженной коже воды». - Ему хотелось ее поцеловать, отнести в спальню, бросить на кровать... - «Она спала с Ланселем, с Осмундом Кеттлблэком, а может и с Лунатиком...»
- Давай заключим сделку. Освободи меня от моих обязанностей, и моя бритва к твоим услугам.
Ее губы сжались. Она пила горячее вино со специями, и от нее пахло мускатом.
- Хочешь со мной поторговаться? Следует ли мне тебе напомнить, что ты поклялся подчиняться?
- Я клялся защищать короля. Мое место рядом с ним.
- Твое место там, куда он тебя пошлет.
- Томмен ставит печать на любую бумажку, которую ты ему подсовываешь. Это твоих рук дело, и это неосмотрительно. К чему назначать Давена Хранителем Запада, если ты ему не доверяешь?
Серсея села у окна. За ней Джейме были видны почерневшие руины Башни Десницы.
- Откуда такая неохота, сир? Или вы вместе с рукой потеряли всю свою смелость?
- Я поклялся леди Старк никогда не поднимать оружие против Старков или Талли.
- Пьяные обещания, данные с мечом у горла.
- А как мне защищать Томмена, если меня не будет рядом?
- Убивая его врагов. Отец всегда повторял, что быстрый меч лучшая защита, чем любой самый крепкий щит. Кстати, большинству мечей для удара требуется рука. С другой стороны, даже покалеченный лев может внушать страх. Мне нужен Риверран. Я хочу, чтобы Бриндена Талли заковали в железо или убили. И мне нужен кто-то, кто наведет порядок в Харренхоле. Нам срочно нужен Уилис Мандерли, если он до сих пор жив и находится в плену. Но гарнизон не ответил ни на одного отправленного ворона.
- В Харренхоле сидят люди Грегора. - Напомнил ей Джейме. - Гора предпочитал подбирать себе жестоких и тупых. По всей видимости, они сожрали твоих воронов вместе с посланиями и прочей требухой.
- Поэтому я отправляю тебя. Они могут и тебя сожрать, мой храбрый братец, но я верю, ты вызовешь у них несварение желудка. - Серсея поправила юбку. - Я хочу, чтобы в твое отсутствие Королевской гвардией командовал сир Осмунд.
«...она спала с Ланселем, с Осмундом Кеттлблэком, а может и с Лунатиком...»
- Это не тебе решать. Если я должен ехать, то вместо меня здесь будет командовать сир Лорас.
- Это что, шутка? Ты же знаешь, как я отношусь к сиру Лорасу.
- Если б ты не отправила в Дорн Бейлона Сванна...
- Он нужен мне там. Этим дорнийцам нельзя доверять. Та красная змея защищала Тириона, или ты забыл? Я не брошу свою дочь на их милость. И не стану терпеть сира Лораса, командующего Королевской гвардией.
- Сир Лорас в три раза мужественнее сира Осмунда.
- Твое понимание мужественности слегка переменилось, братец.
Джейме почувствовал, как в нем нарастает гнев.
- Это верно, Лорас не поглядывает на твои сиськи, как сир Осмунд, но я не думаю, что...
- Подумай об этом! - Серсея залепила ему пощечину.
Джейме не стал уворачиваться или закрываться.
- Вижу, чтобы укрыться от королевской ласки, мне нужно отрастить бороду погуще. - Ему хотелось разорвать на ней платье и обратить ее удары в поцелуи. Он уже проделывал это ранее, давно, когда у него было две руки.
Глаза королевы обратились в зеленый лед.
- Вам лучше удалиться, сир.
«...с Ланселем, с Осмундом Кеттлблэком, с Лунатиком...»
- Вы вдобавок, еще и оглохли? Дверь за вашей спиной, сир.
- Как прикажете. - Джейме повернулся на каблуках и вышел вон.
Где-то на небесах во весь голос хохотали боги. Серсея терпеть не могла отказы. Ему отлично это было известно. Слова помягче, может, на нее и повлияли бы, но в последнее время его бесило от одного ее вида.
Какая-то его часть была рада покинуть Королевскую гавань. Он не испытывал никакого удовольствия от компании окружавших Серсею лизоблюдов и дураков. Если верить Аддаму Марбранду в Блошином Конце их прозвали «ничтожным советом». А этот Квиберн... может он и спас Джейме жизнь, но он по-прежнему остался Кровавым Скоморохом.
- От Квиберна смердит тайнами. - Предупредил он Серсею. Но это вызвало у нее всего лишь улыбку. - У всех нас есть свои тайны, братец. - Только и ответила она.
«...она спала с Ланселем, с Осмундом Кеттлблэком, а может и с Лунатиком...»
Сорок рыцарей и почти столько же вооруженных сквайров ожидали его возле конюшен Красного замка. Половина из них была западниками, присягнувшими Ланнистерам, остальные были недавними врагами, превратившимися в сомнительных друзей. Сир Дермонт из Рейнвуда понесет штандарт Томмена, Рыжий Роннет Коннингтон - белое знамя Королевской гвардии. Пейж, Пайпер вместе с Пиклдоном удостоились чести разделить меж собой обязанности оруженосцев Лорда Командующего.
«Держи друзей за спиной, а врагов - перед глазами», - когда-то наставлял его Самнер Кракехолл. Или это был отец?

Предыдущая страница 19 Следующая страница


Пир для Воронов 20

Его верховой лошадью была кроваво-гнедая, а боевым конем - жеребец прекрасного мышастого отмастка. Джейме уже давным-давно не давал имена своим лошадям, поскольку слишком многих потерял в битвах, а терять кого-то, кому дал имя, особенно тяжело. Но когда мальчуган Пайпер стал называть их Слава и Честь, он только расхохотался и позволил оставить клички как есть. На Славе была попона алого цвета Ланнистеров. Честь был облачен в белую - Королевской гвардии. Джосмин Пиклдон поддержал повод верховой лошади, пока Джейме садился в седло. Сквайр был худющим как копье, имел длинные конечности и обладал маслянистой шевелюрой бурого цвета. На щеках у него был мягкий пушок. На плечах у него красовался алый ланнистеровский плащ, но на его сюрко виднелся собственный герб: десять пурпурных кефалей, выстроившихся на желтом поле.
- Милорд, - обратился к нему паренек. - Не желаете ли надеть свою новую руку?
- Надень, Джейме. - Посоветовал сир Кеннос из Кайса. - Помаши ею простолюдинам, пусть они потом рассказывают своим детишкам сказки.
- Думаю, что не стану. - Джейме не желал демонстрировать толпе золотую фальшь. - «Пусть видят мою культю. Пусть видят, что я калека».
- Но вы, сир Кеннос, можете покрасоваться на моем фоне. Машите обеими руками, и даже, если угодно, ногами. - Он взял повод в левую руку и развернул лошадь. - Пейн! - позвал он, когда остальные стали пристраиваться следом. - Ты поедешь рядом со мной.
Сир Илин Пейн, похожий на бедняка, попавшего на прекрасный бал, поехал рядом с Джейме. Его кольчуга была старой и заржавевшей. Он надел ее поверх засаленного камзола из вываренной кожи. Ни на лошади, ни на человеке невозможно было отыскать и следа какого-либо герба. Его щит был таким избитым и обветшалым, что было трудно сказать, какими красками он был когда-то расписан. Угрюмое лицо и запавшие глаза сира Илина делали его похожим на воплощение Смерти... кем он, собственно, и являлся в течение многих лет.
«Хотя, теперь уже нет».
Сир Илин был половиной цены за то, чтобы он был хорошим мальчиком и передал командование над Королевской гвардией юного короля. Второй половиной был сир Аддам Марбранд.
- Мне они нужны. - Заявил он сестре, и Серсея не стала возражать. - «Скорее всего, она даже обрадовалась возможности от них избавиться». - Сир Аддам был другом детства Джейме, а немой палач был предан их отцу, если вообще мог быть предан кому бы то ни было. Пейн когда-то был капитаном охраны Десницы. Однажды на него донесли, что он высказывался в том духе, что Семью Королевствами на самом деле правит лорд Тайвин, подсказывая королю Эйерису, что нужно делать. За подобные слова Эйерис Таргариен вырвал ему язык.
- Открыть ворота. - Сказал Джейме, и Могучий Вепрь громовым голосом повторил его команду:
- ОТКРЫТЬ ВОРОТА!
Когда Мейс Тирелл покидал город через Глиняные ворота под грохот барабанов и звуки флейт, вдоль улиц выстроились тысячи приветствовавших его людей. Мальчишки, гордо вздернув головы и печатая шаг, следовали попятам за тирелловскими солдатами, а их сестры посылали из окон воздушные поцелуи.
Сегодня все было по-другому. По дороге пара шлюх зазывно прокричала им свои приглашения, и еще торговец мясными пирогами расхваливал им свой товар. На Башмачной площади двое оборванных воробьев о чем-то толковали толпе из пары сотен простолюдинов, призывая проклятье на головы безбожников и демонопоклонников. Толпа обернулась при виде колонны. Воробьи и башмачники глядели на них одинаково безразличными глазами.
- Им больше по нраву запах роз, а не львов. - Заявил Джейме. - Моей сестре было бы поучительно это знать. - Сир Илин ничего не ответил. - «Вот отличный товарищ для дальней дороги! Беседы с ним доставят мне большое удовольствие».
Большая часть их отряда поджидала снаружи городских стен: сир Аддам Марбранд со своим эскортом, сир Стеффон Свифт с обозом, Святая Сотня старого сира Боннифера Доброго, конные лучники Сарсфилда, мейстер Джулиан с четырьмя клетками, набитыми воронами и две сотни тяжелой кавалерии под командованием сира Флемента Бракса. Не самая великая армия. В конечном счете набралось меньше тысячи человек. В Риверране численность играла последнюю роль. Армия Ланнистеров уже осадила замок, и рядом находилась еще большая армия Фреев. Судя по сообщениям, полученным с последним вороном, осаждающие уже испытывали трудности со снабжением. Бринден Талли дочиста выгреб свои земли, перед тем как запереться внутри замка.
«Если было, что вычищать». - Судя по тому, что Джейме пришлось повидать в Риверране, лишь немногие поля оставались не сожженными, города не разрушенными, а девицы - не обесчещенными. - «А теперь моя дорогая сестричка отправила меня закончить работу, которую начали Амори Лорх и Грегор Клиган». - Эта мысль оставила горький привкус.
По близости от Королевской гавани королевский тракт был настолько безопасен, насколько возможно в подобные времена, однако Джейме отправил Марбранда с его всадниками вперед на разведку.
- Робб Старк поймал меня в Шепчущем лесу врасплох. - Пояснил он. - Я не желаю ничего подобного вновь.
- Даю слово. - Было совершенно очевидно, что Марбранд рад снова оказаться в седле и в родном дымчато-сером плаще вместо золотого Городской стражи. - Если на дюжину лиг вперед есть хоть один враг, вы об этом тотчас узнаете.
Так же Джейме отдал всем строгое приказание, не отделяться от колонны без его позволения. В противном случае, как он догадывался, ему пришлось бы до умопомрачения гоняться за юными сорванцами, рыскающими по окрестным полям, разгоняя стада домашнего скота и вытаптывая посевы. В окрестностях столицы еще сохранились коровы и овцы, яблоки на деревьях и ягоды, ячмень, овес и озимая пшеница. На дороге попадались телеги и воловьи упряжки. Далее в глубь страны дела пойдут не столь благополучно.
Двигаясь в голове колонны бок о бок с молчаливым сиром Илином, Джейме чувствовал почти что удовлетворение. Солнце грело спину, ветер трепал его волосы, словно женские пальцы. Когда навстречу выскочил маленький Лью Пайпер с доверху наполненным черникой шлемом в руках, Джейме съел приличную горсть и сказал мальчишке поделиться с его приятелями-оруженосцами и с сиром Илином Пейном.
Пейна, по всей видимости, абсолютно устраивала собственная молчаливость, как и ржавая кольчуга и его кожаный камзол. Единственными звуками с его стороны было цоканье копыт его лошади и громыхание меча в ножнах, каждый раз, когда он менял положение в седле. Несмотря на то, что его покрытое оспинами лицо выглядело угрюмым, а глаза холодны как два покрытых льдом озера, Джейме чувствовал, что он радуется происходящему. - «Я дал ему выбор», - напомнил он себе. - «Он мог отказаться и оставаться Королевским Правосудием».
Назначение сира Илина было свадебным подарком Роберта Баратеона своему тестю, своего рода синекура для компенсации Пейну потери языка на службе дому Ланнистеров. Он стал замечательным палачом. Он никогда не волынил на работе, поэтому ему редко требовалось наносить повторный удар. И даже нечто в его вечном молчании само по себе внушало ужас. Редко, когда место Королевского Правосудия занимал столь подходящий кандидат.
Когда Джейме решил забрать его с собой, он пришел к нему домой в дальний конец ПутиПредателей. Верхний ярус приземистой полукруглой башенки был поделен на камеры для заключенных, которым требовались определенные комфортные условия - для ожидающих выкупа или обмена пленных рыцарей или знатных дворян. Вход в настоящие темницы находился тут же на нижнем ярусе, за парой дверей, одной - из кованного железа, и второй из растрескавшегося посеревшего от времени дерева. В комнатах среднего яруса находились помещения для Старшего Надзирателя, лорда Исповедника и Королевского Правосудия. Он же служил палачом, но по традиции на него возлагался присмотр за темницами и людьми в них заключенными.
Вот для этой единственной задачи сир Илин Пейн подходил меньше всего. Поскольку сир Илин не умел ни читать, ни писать, и не мог говорить, то он перепоручил всю работу по присмотру за темницами своим подчиненным, кому попало. В королевстве не было лорда Исповедника со времен Дареона Второго, а последним Старшим Надзирателем был купец, купивший эту должность у Мизинца еще во время правления Роберта. Нет сомнения, несколько лет он от этой должности получал значительную прибыль, пока не сделал ошибку, подключившись к заговору других столь же богатых дураков, замыслив отдать трон Станнису. Они называли себя «Люди Оленя», поэтому Джофф перед тем как выстрелить ими из катапульты за городскую стену, прибил им к головам оленьи рога. Так служба перешла к Ренниферу Лонгвотерсу, сутулому начальнику младших надзирателей, который, открывая Джейме двери темниц и провожая его по узким ступеням в толще стен туда, где сир Илин прожил пятнадцать лет, все нудел о том, что в его жилах «течет капля драконьей крови».
Внутри помещения воняло протухшей едой, а циновка кишела насекомыми. Войдя Джейме чуть не наступил на крысу. Двуручный меч Пейна лежал на столешнице стола, установленного поверх козел, рядом с точильным камнем и промасленной ветошью. Сталь была безукоризненно чистой, в неярком свете лезвие отливало голубым цветом, но по всей комнате валялись грязные тряпки и куски кольчуги и доспехов, покрытые красными ржавыми пятнами. Джейме так же не смог счесть разбитых винных кувшинов. - «Парня в жизни ничто не волнует, кроме убийства», - подумал он в тот момент, когда сир Илин появился из спальни, откуда воняло переполненным ночным горшком.
- Его Величество отправляет меня отвоевывать его речные земли, - объявил Джейме. - Я хотел бы взять тебя с собой... если ты сумеешь со всем этим расстаться.
Ответом ему была тишина, и долгий, немигающий взгляд. Но в тот момент, когда он уже решил было развернуться и уйти, Пейн кивнул. - «И теперь он едет со мной». - Джейме взглянул на своего спутника. - «Возможно, для нас еще не все потеряно».
Этой ночью они встали лагерем на склонах холма, под стенами замка Хайфорд. На закате вниз по склону, вдоль берегов ручья, выросли сотни шатров. Джейме лично расставлял дозорных. Он вовсе не ждал неприятностей в такой близости от города, однако его дядя Стаффорд тоже считал, что он в полной безопасности на Окскроссе. Лучше не испытывать судьбу.
Когда с вершины холма ему пришло приглашение разделить ужин с кастеляном леди Хайфорд, Джейме прихватил с собой сира Илина вместе с сиром Аддамом Марбрандом, сиром Бонифером Хасти, Рыжим Роннетом Коннингтоном, Могучим Вепрем и дюжиной прочих рыцарей и вельмож.
- Полагаю, мне придется нацепить руку. - Объявил он Пеку, перед тем как идти наверх.
Паренек тут же ее прикрепил. Рука, совсем как настоящая, была отлита из золота с ногтями из перламутра. Пальцы были согнуты таким образом, чтобы рукой можно было держать кубок за ножку. - «Я не могу ею сражаться, зато могу напиться». - Отметил Джейме, наблюдая как юноша закрепляет тесьму на его обрубке.
- С этого дня, милорд, люди впредь должны звать вас Золоторуким. - Заявил ему оружейник, впервые примеряя новую руку к запястью Джейме.
«Он ошибся. Мне до самой смерти оставаться Цареубийцей».
Золотая рука была значительным событием на ужине, заслужив множество комментариев, по крайней мере до тех пор, пока Джейме не опрокинул кубок вина. Тогда его вспыльчивый нрав взял свое.
- Если вам так понравилась эта штука, отрубите себе правую руку и сделайте себе такую же! - Выдал он Флементу Браксу. После этого больше протез никто не упоминал, и он смог спокойно выпить немного вина.
Хозяйка замка, благодаря замужеству, была Ланнистером. Эту пухлую девчушку выдали замуж за его кузена Тирека, хотя ей еще не было и года от роду. Леди Эрмисанду вынесли им на обозрение в крохотном платьице из парчи с зелеными нефритовыми бусами, на каждой из которых светлыми штрихами и темными волнистыми линями был вырезан герб дома Хайфордов. Но очень скоро девочка начала плакать, после чего кормилица быстро унесла ее в кроватку.
- Вы ничего не слышали о нашем лорде Тиреке? - спросил кастелян после того, как подали форель.
- Ничего. - Тирек Ланнистер исчез во время бунта в Королевской гавани, когда сам Джейме был в плену в Риверране. Сейчас мальчишке было бы четырнадцать, если представить, что он еще жив.
- Я сам руководил поисками по приказу лорда Тайвина. - Объяснил Аддам Марбранд, обсасывая рыбий хребет, - но нашел не больше, чем до меня Байвотер. В последний раз парня видели верхом на лошади, когда толпа прорвала оцепление золотых плащей. После чего… что ж, лошадь мы нашли, а вот седока - нет. Скорее всего, его стащили вниз и прирезали. Но в таком случае, куда исчез труп? Другие тела толпа оставила лежать, а почему это - нет?
- Живым он представлял больше ценности. - Предположил Могучий Вепрь. - За любого Ланнистера можно получить приличный выкуп.
- Без сомнения. - Согласился Марбранд. - Однако, никто не просил о выкупе. Парень просто исчез.
- Мальчишка мертв. - Джейме выпил три кубка, и теперь его золотая рука каким-то образом стала тяжелей и неповоротливей. - «С тем же успехом можно было приделать крюк».
- Если до них дошло, кого они убили, то, без сомнения, из страха перед моим отцом сбросили его тело в реку. В Королевской гавани знают ему цену. Лорд Тайвин всегда платил свои долги.
- Всегда, - Согласился Могучий Вепрь, и на этом разговор закончился.
Но после, уже будучи наедине с собой в апартаментах в башне, предложенных ему для ночлега, Джейме поймал себя на размышлениях о мальчишке. Тирек, как и Лансель, был оруженосцем Роберта. Знание может быть ценнее золота, и опаснее кинжала. Вторым на ум пришел Варис, улыбчивый и пахнущий лавандой. У евнуха в городе было полно информаторов и агентов. Для него ничего не стоило подстроить похищение Тирека в общей суматохе… при условии, что он знал наперед о намерениях толпы. - «И Варис точно все знал, либо заставлял нас в это поверить. Но никак не предупредил Серсею о готовящемся бунте. Как и не стал спускаться на пристань, чтобы проследить за отправлением Мирцеллы».
Он распахнул ставни. Ночь становилась прохладнее. На небо вылез рогатый месяц. В его свете его рука стала приглушенно светиться. - «Придушить евнуха не сгодится, но достаточно тяжелая, чтобы разбить его склизкую улыбочку в кровавые лоскуты». - Ему тут же захотелось кого-нибудь ударить.
Джейме застал сира Илина за заточкой двуручного меча.
- Пора, - сказал он. Палач встал и направился следом, его потрескавшиеся сапоги громко скрипели на каменных ступенях идущей вниз лестницы. Крохотный дворик упирался в оружейную. Джейме нашел в ней пару щитов, пару полушлемов и пару же затупленных турнирных мечей. Один он передал Пейну, другой взял в левую руку, а правую продел в лямку щита. Его золотые пальцы были достаточно сильно согнуты, чтобы за нее уцепиться, но не схватить, поэтому он не мог полностью управлять щитом.
- Когда-то вы были рыцарем, сир, - Сказал Джейме. - Как и я. Давайте поглядим, во что мы превратились сейчас.
В ответ сир Илин поднял меч, и Джейме сразу же бросился в атаку. Пейн заржавел не меньше своей кольчуги и не мог сравниться силой с Бриенной, однако он отбил каждый удар своим мечом, либо встретил на щит. Они танцевали под рогатым месяцем под стальную музыку затупленных мечей. Немой рыцарь поначалу позволил Джейме вести танец, но потом он начал отвечать ударом на удар. И когда он перешел к атаке, то поразил Джейме в бедро, плечо и предплечье. Трижды он оставлял зарубки на его шлеме. Один из ударов оборвал лямку щита и едва не оторвал тесемки, державшие золотую руку. К тому времени как они опустили оружие, он был весь в синяках и порезах, но алкоголь улетучился и голова была абсолютно ясной.
- Мы снова потанцуем, - пообещал он сиру Илину. - Завтра и послезавтра. Мы будем танцевать каждый день, пока я не овладею левой так же, как когда-то владел правой.
Сир Илин открыл рот и издал клокочущий звук. - «Он смеется», - догадался Джейме. В его животе что-то перевернулось.
На следующее утро не нашлось ни одного смельчака, чтобы спросить его о синяках. Похоже, никто из них так и не услышал, как они фехтовали ночью. Однако, когда они добрались до лагеря, Малыш Лью Пайпер задал вопрос рыцарям и вельможам, на который никто из них не смог ответить. Джейме, улыбнувшись, ответил юноше сам:
- У Хайфордов очень страстные девушки. Им нравится кусаться, парень.
Вслед за ясным и ветреным днем пришел день облачный, а потом три дня подряд лил дождь. Но ни дождь, ни ветер им были нипочем. Колонна продолжала движение прямо на север по королевскому тракту, и каждую ночь Джейме находил уединенное местечко, чтобы завоевать больше следов от любовных укусов. Они бились в конюшне под присмотром одноглазого мула, и в подвале гостиницы среди бочек вина и эля. Они бились в почерневшем остове огромного каменного амбара, и на деревянном островке посреди ручья, и в чистом поле под барабанящим по шлемам и щитам дождем.
Каждый раз Джейме находил оправдания своим ночным отлучкам, но он не был настолько глуп, чтобы решить, что ему верят. Аддам Марбранд, конечно, догадывался в чем дело, и некоторые из его офицеров тоже подозревали. Но никто не упоминал ни о чем подобном в его присутствии… а поскольку единственный свидетель не имел языка, то ему нечего было опасаться известия о том, каким неуклюжим фехтовальщиком стал Цареубийца.
Вскоре на каждом шагу им стали попадаться свидетельства войны. В полях, на которых осенью должен был зреть урожай, росли сорняки, колючки и кустарник выше головы лошади. Путники исчезли с королевского тракта, и изможденным миром от рассвета до заката правили волки. Большей частью животные сохраняли осторожность и держались от них подальше, но один из всадников Марбранда, остановившись отлить, упустил лошадь, которую чуть позже нашли загрызенной.
- Ни одна тварь не может быть настолько смелой, - Заявил сир Бонифер Добрый с печалью на строгом лице: - Это демоны в волчьей шкуре. Они посланы нам в наказание за грехи.
- Это должно быть была самая грешная лошадь на земле, - Откликнулся Джейме, стоя над останками бедного животного. Он отдал приказ срезать с туши остатки мяса и засолить. Возможно, солонина им еще потребуется.
В местечке под названием Свиной Пятак они обнаружили старого рыцаря по имени сир Роджер Хогг. Тот упрямо сидел в своей башне с шестью воинами, четырьмя арбалетчиками и десятком крестьян. Сир Роджер был такого же роста и столь же колючим, как и его имя*. Сир Кеннос предположил, что он, должно быть, приходится родом кому-то из Кракехоллов поскольку у тех гербом был пятнистый кабан. Могучий Вепрь, похоже, тоже в это поверил, поскольку провел целый час в расспросах о предках сира Роджера.
Джейме заинтересовало то, что этот Хогг поведал им о волках.
- У нас были проблемы с отрядом бело-звездых волков. - рассказал старый рыцарь. - Они приходили, искали вас, милорд, но мы отбились и закопали троих из них там, за репой. Перед ними приходил десяток проклятых львов, прошу прощения. У одного из них, того, кто ими руководил, на щите была мантикора.
- Сир Амори Лорх. - Кивнул Джейме. - Отец приказал ему разорить речные земли.
- К которым мы не имеем отношения. - Решительно отмел сир Роджер Хогг. - Я приносил присягу Хайфордам, а леди Эрмисанда преклонила свои крохотные колени пред Королевской гаванью, или еще преклонит, когда достаточно подрастет, чтобы ходить. Я так ему и сказал, но этот Лорх меня даже не слушал. Он перерезал половину моих овец и трех отличных молочных коз, и даже пытался поджарить меня в моей же башне. Но у меня стены из прочного камня восьми футов толщиной, и после того как огонь погас, он ни с чем убрался восвояси. Потом пришли волки, на четырех ногах. Они сожрали тех овец, что оставил мне этот мантикор. В отместку мы сделали несколько удачных выстрелов, но мехом живот не набьешь. Что нам теперь делать, милорд?
- Пахать землю, сажать, - ответил Джейме, - и молиться о последнем урожае. - Это был не тот ответ, который от него рассчитывали получить, но это было единственное, что он мог сказать.
На следующий день колонна пересекла ручей, который служил границей, по которой разделяли земли, подвластные Королевской гавани, и принадлежащие Риверрану. Мейстер Джулиан сверился с картой и объявил, что эти холмы принадлежат братьям Водам, паре рыцарей-землевладельцев, присягнувших Харренхолу… но теперь на месте их замков было поле с лесом, и обгоревшие развалины.
Не было видно никого из Водов, так же как и никого из их крестьян, хотя в подвале развалин замка второго из братьев нашли себе приют какие-то разбойники. На одном из них были обрывки алого плаща, но Джейме повесил его рядом с остальными. Это было справедливо. - «Так держать, Ланнистер, и однажды люди все же назовут тебя Золоторуким. Или даже Золоторукой Справедливостью».
Когда они приблизились к Харренхолу, окружающий мир стал выглядеть несколько серее. Они двигались под угольно-серыми небесами вдоль вод, которые казались древними и холодными, словно лист избитого железа. Джейме поймал себя на мысли - не проезжала ли Бриенна этой же дорогой несколько ранее. - «Если она обнаружила, что Санса Старк направилась в Риверран…» - Если б им встретились путники, он бы мог остановить их и расспросить, не попадалась ли им случайно красивая девочка с рыжими волосами или огромная некрасивая с лицом, от которого киснет молоко. Но на дороге не было ни души, кроме волков, а их вой не приносил ответа.
Наконец, за свинцовыми водами озера показались башни того недоразумения, что выстроил Черный Харрен - пять кривых, уродливых, черных каменных пальцев, воткнувшихся в небо. Хотя лордом Харренхола был назван Мизинец, он, кажется, не спешил занять свои владения, поэтому на долю Джейме выпало «разобраться» в делах Харренхола по пути в Риверран.
И он ни капли не сомневался, что разобраться действительно стоит. Грегор Клиган отобрал огромный, мрачный замок из рук Кровавых Скоморохов перед тем, как Серсея вызвала его в Королевскую гавань. Без сомнения люди Горы все еще болтаются внутри этих стен словно высохшие горошины в стручке, однако они отнюдь не были идеальным инструментом для восстановления покоя на Трезубце. Единственный мир, который был способен установить сир Грегор - это кладбищенский покой.
Разведчики сира Аддама сообщили, что ворота Харренхола заперты, и засовы наложены. Джейме выстроил своих людей перед воротами и скомандовал сиру Кенносу из Кайса дуть в черный, изогнутый и окованный золотом рог Херрока.
После того как три протяжных звука отразились от стен, они услышали скрип железных петель и ворота медленно открылись. Стены чудовищного сооружения Черного Харрена были такой толщины, что Джейме пришлось проехать мимо дюжины внутренних бойниц перед тем, как внезапно вырваться на яркий солнечный свет внутреннего двора, в котором он не так давно попрощался с Кровавыми Скоморохами. Сквозь плотно утрамбованную землю пробивались сорняки, и вокруг трупа лошади вился целый рой мух.
Посмотреть, как он спешивается из башен выбралось небольшое количество людей сира Грегора. В большинстве это были суровые люди с безжалостными глазами и упрямыми ртами. - «Именно такие и должны следовать за Горой». - Все, что можно было сказать про них доброго, это то, что они были не столь мерзкими и жестокими как Бравые Ребята.
- Чтоб меня трахнули, это ж Джейме Ланнистер! - Буркнул один из них, бледный и седой солдат. - Это проклятый Цареубийца, ребяты. Чтоб меня копьем трахнули!
- А ты кто такой? - Спросил Джейме.
- Сир обычно звал меня Сраным ртом, если угодно м'лорду. - Он поплевал на ладони и вытер ими щеки, словно от этого он стал выглядеть более представительно.
- Очаровательно. Ты здесь командуешь?
- Я. Вот дерьмо! Нет, м'лорд, проклятое копье мне в жопу! - У Сраного рта в бороде было столько крошек, что можно было накормить целый гарнизон. Джейме это развеселило. А тот принял это за ободрение. - Проклятое копье мне в жопу! - Снова повторил он, и заржал.
- Ты слышал? - Обратился Джейме к Илину Пейну. - Разыщи хорошее длинное копье и воткни ему в зад.
У сира Илина копья не было, но Безбородый Джон Биттли был тут как тут и подал ему свое. Пьяное ржание Сраного рта мгновенно оборвалось.
- Держи эту проклятую штуковину от меня подальше.
- Прочисть мозги. - Сказал ему Джейме. - Кто здесь командует? Кого сир Грегор назначил кастеляном?
- Полливера. - Ответил собеседник. - Только Пес убил его, м'лорд. Его и Щекотуна, и малыша Сарсфильда вместе с ними.
«И снова Пес».
- Вы знаете, где Сандор? Вы его видели?
- Не знаем, м'лорд. Нам сказал хозяин таверны.
- Это произошло в таверне на перекрестке, милорд. - Сказавший это был молодым человеком с копной соломенных волос. У него на шее было ожерелье из монет, которое когда-то принадлежало Варго Хоуту. Монеты были из сотни разных стран, золотые и серебряные, медные и бронзовые, квадратные и круглые, треугольные, кольца и кусочки кости. - Хозяин таверны клялся, что у того человека была обожжена половина лица. Его шлюхи подтвердили эту историю. С Сандором был какой-то мальчишка - крестьянский оборванец. Нам сказали, что они вдвоем изрубили Полли и Щекотуна на куски и ускакали к Трезубцу.
- Вы отправили за ними погоню?
Сраный рот скривился, словно от подобной мысли у него заболели зубы.
- Нет м'лорд, чтоб нас всех трахнули! Мы не стали.
- Когда собака становится бешенной, ей перерезают глотку.
- Что ж, - потеребив губу, ответил бородач. - Мне Полли никогда не нравился. Он - дерьмо, а что до собаки - он был братом господина, поэтому…
- Мы сплоховали, м'лорд. - Прервал его тот, что носил ожерелье. - Однако нужно совсем свихнуться, чтобы решиться сразиться с Псом.
Джейме оглядел его с ног до головы. - «Смелее остальных, и не так пьян, как Сраный рот».
- Ты его боишься.
- Я сказал бы не «боюсь», м'лорд, а оставляю его другим, тем, кто получше нас. Кому-нибудь вроде господина… или вас.
«Мне, когда у меня были две руки». - Джейме не дал ввести себя в заблуждение. Для Сандора он теперь легкая пожива.
- Как твое имя?
- Раффорд, если будет угодно. Большинство зовет меня Рафф.
- Рафф, собери-ка мне весь гарнизон в зале Ста Очагов. И ваших пленников тоже. Я хочу на них взглянуть. Этих шлюх с перекрестка… Ах, да, и Хоута. Я был так разочарован, услышав, что он умер. Я бы хотел взглянуть на его голову.
Когда ее принесли, он обнаружил, что Козлу отрезали губы, впрочем, как и уши вместе с носом. Вороны позаботились о глазах. Но, тем не менее, Хоут все еще был легко узнаваем. Джейме узнал бы его бороденку где угодно - эта глупая косичка двух футов длиной, торчащая с острого подбородка. Помимо этого на черепе Кохорика все еще оставались всего несколько клочков плоти.
- А где же остальное? - спросил он.
Никто не захотел отвечать. Наконец, Сраный рот опустив глаза, пробормотал: - Сгнило сир. И съедено.
- Один пленник постоянно умолял о еде. - Подтвердил Раффорд. - Поэтому сир пообещал ему подать жареной козлятины. Хотя на Кохорике мяса было не много. Сир сперва отрубил ему кисти и ступни, потом руки и ноги.
- Большая часть досталась толстяку, м'лорд. - продолжил Сраный рот, - Однако господин приказал убедиться, что все пленники попробовали. И Хоут тоже. Самого себя. Эт сукин сын весь обслюнявился, пока м'его кормили, и всю свою жидкую б'роденку уделал жиром.
«Оба твоих пса взбесились, отец!» - Пронеслось в голове у Джейме. - Он поймал себя на воспоминаниях о тех рассказах, что он впервые услышал еще ребенком в Бобровом Утесе, о безумной леди Лотстон, которая в этих самых стенах купалась в ванной, наполненной человеческой кровью и устраивала пиры, на которых подавали зажаренную человеческую плоть.
Каким-то образом месть потеряла для него свой вкус.
- Заберите это и выбросьте в озеро. - Он передал голову Хоута Пеку и повернулся к гарнизону. - До тех пор, пока лорд Петир не вступит во владение, Харренхол от имени короны будет охранять сир Бонифер Хасти. Он примет тех из вас, кто решит к нему присоединиться, если захочет. Остальные направятся со мной к Риверрану.
Люди Горы переглянулись между собой.
- Мы давали присягу. - Сказал один из них. - Господин нам пообещал. Он сказал, что будет щедрое вознаграждение.
- Да, это его собственные слова. - Подтвердил Сраный рот: - «Щедрое вознаграждение тем, кто отправится со мной». - Дюжина остальных их поддержали.
Сир Бонифер поднял руку в перчатке.

- Любой, кто останется со мной, получит гайд*** земли, второй гайд после того, как женится, и третий после рождения первенца.

- Земля, сир? - Сраный рот сплюнул. - Насрать на нее. Если б мы хотели ковыряться в проклятой глине, мы бы с большим проклятым удовольствием остались дома. Прошу прощения, сир. Сир сказал: «щедрое вознаграждение», что значит золото.
- Если вас что-то не устраивает, ступайте в Королевскую гавань и жалуйтесь моей драгоценной сестре. - Джейме обернулся к Раффорду. - Теперь я погляжу на пленников. И начну с сира Вилиса Мандерли.
- С толстяка? - Спросил Раффорд.
- Я искренне на это надеюсь. И не надо рассказывать мне печальную историю его смерти, потому что многим из вас предстоит та же участь.
Все надежды на то, что он найдет в здешней темнице Шагвелла, Пига или Золло безрадостно развеялись. Похоже, Бравые Ребята все до одного бросили Варго Хоута. Из людей леди Вент остались только трое - повар, открывший ворота сиру Грегору, сутулый оружейник по прозвищу Бен Черный палец и девчонка по имени Пия, которая больше не была той хорошенькой девушкой, какой ее помнил прежде Джейме. Кто-то сломал ей нос и выбил половину зубов. Едва его увидев, девчонка упала в ноги Джейме, всхлипывая, и с истеричной силой цепляясь за его ноги так, что оттащить ее удалось только Могучему Вепрю. - Больше тебя никто не тронет. - Пообещал он ей, но от этого ее плач только усилился.
Привели остальных пленников. Сир Вилис Мандерли был среди прочих, как и несколько знатных северян, взятых в плен Скачущей горой в стычках у Трезубца. Полезные пленники, за которых можно взять хороший выкуп. Они были оборваны, немыты и прилично отощали, к тому же у некоторых были свежие синяки, сломанные зубы и на руках отсутствовали некоторые пальцы, однако все раны были обмыты и перевязаны, и никто не думал умирать от истощения. Джейме задумался, догадался ли кто-нибудь из них, чем их кормили, но решил, что лучше будет не расспрашивать.
Никто не проявлял неповиновения, особенно покорным выглядел сир Вилис - бородатый бочонок сала с пустыми глазами и слабым, отвисшим подбородком. Когда Джейме объявил ему, что его сопроводят в Девичий пруд, где посадят на корабль, идущий в Белую Гавань, сир Вилис рухнул в лужу на полу и долго рыдал навзрыд, стараясь громче, чем до него Пия. Потребовались усилия четырех человек, чтобы поставить его на ноги. - «Видно, переел жареной козлятинки», - подумалось Джейме. - «О, боги! Как я ненавижу этот проклятый замок». - Харренхол за три сотни лет повидал больше ужасов, чем Бобровый Утес за три тысячи.
Джейме приказал зажечь камины в Зале Ста Очагов, и отправил хромого повара обратно на кухню готовить жаркое для своих людей.
- Все что угодно, только не козлятину!
Сам он поужинал в Охотничьем зале вместе с сиром Боннифером Хасти. Тот напоминал оглоблю, начавшую говорить высокопарным слогом, так как любил приправлять свою речь упоминанием Семерых.
- Мне не нужен никто из подчиненных сира Грегора. - Объявил он, разрезая грушу, такую же увядшую как и он сам, чтобы удостовериться что ее несуществующий сок не испачкает его непорочный пурпурный дублет, украшенный его родовыми белыми волнами. - Мне не нужны на службе подобные грешники.
- Мой знакомый септон любил повторять: «Все люди - грешники».
- И он не ошибался. - Кивнул сир Бонифер, - Но некоторые грехи куда темнее остальных, и куда хуже пахнут для носов Семерых.
«Стало быть у тебя нос не длиннее носа моего братца, иначе от вони моих грехов ты подавился бы своей грушей».
- Что ж, хорошо. Я избавлю вас от всех людей Грегора разом. - Он всегда найдет, куда пристроить хороших бойцов. Если ничего не придумает лучше, он всегда сможет отправить их первыми на лестницы, если придется штурмовать стены Риверрана.
- Забирайте и шлюху тоже. - Настоял сир Бонифер. - Вы знаете, кого я имею в виду. Девчонку из темницы.
- Пия. - В прошлый раз, когда он гостил здесь, Квиберн подложил девчонку к нему в постель, рассчитывая ему угодить. Но та Пия, которую они вытащили из темницы, была уже абсолютно другим созданием, отличавшимся от милой, простоватой, смешливой девицы, забравшейся к нему под одеяло. Она совершила ошибку, заговорив тогда, когда сир Грегор желал тишины, поэтому Гора выбил ей кованным кулаком зубы и сломал симпатичный маленький носик. Все могло бы закончиться куда плачевнее, если б Серсея не вызвала его в Королевскую гавань навстречу удару копья Красного Змея.
- Пия родилась в этом замке. - Объяснил он Бониферу. - Это единственное место на свете, которое она знает.
- Она - очаг разложения. - Ответил сир Бонифер. - Я не желаю видеть ее возле моих людей, крутящей своими… формами.
- Полагаю времена, когда она чем-то крутила прошли. - Сказал он. - Но если вы настроены так решительно, я ее забираю. - Он решил, что пристроит ее прачкой. Оруженосцам ничего не стоило установить шатер, прибрать за лошадьми и почистить доспехи, но стирка и глажка совершенно лишали их мужества. - Вы сумеете удержать Харренхол с помощью вашей Святой Сотни? - спросил Джейме. По правде их нужно было называть Восемьдесят Шесть Святош, поскольку они потеряли четырнадцать человек на Черноводной, но без сомнения сир Бонифер легко пополнит свои ряды, едва разыщет достаточно добродетельных добровольцев.
- Не вижу трудности. Старица осветит нам путь, а Воин придаст нашим рукам силы.
«Или Неведомый заберет вас всех скопом к себе». - Джейме не был уверен, кто надоумил его сестричку назначить сира Бонифера кастеляном Харренхола, но от подобного назначения попахивало Ортоном Мерривезером. Хасти когда-то служили дедушке Мерривезера, смутно припомнил он. И огненно-рыжий судья был именно дурачком того сорта, чтобы решить, что кто-то, кого прозвали «Добрым», может послужить микстурой, чтобы залечить раны, нанесенные речным землям Русе Болтоном, Варго Хоутом и Грегором Клиганом.
«Но, возможно, он не так уж не прав». - Хасти был родом из штормовых земель, поэтому у него тут, на Трезубце, не было ни друзей, ни врагов, ни кровных вассалов, ни неоплаченных долгов, ни закадычных друзей, требующих подачки. Он был трезвомыслящим, рассудительным и обязательным. Его Восемьдесят Шесть Святош были столь же дисциплинированы как и другие солдаты Семи Королевств, а так же радовали глаз, когда проезжали мимо на своих высоких серых меринах. Мизинец однажды пошутил, что по всей видимости сир Бонифер оскопил и всадников всех до одного, настолько незапятнанна была их репутация.
И все равно, Джейме задавался вопросом, как воины могут стать знаменитыми благодаря своим лошадям, а не врагам, которых они победили? - «Молятся они хорошо, не сомневаюсь. А вот каковы они в деле?» - Насколько ему было известно, на Черноводной они не ударили в грязь лицом, но и никак себя не проявили. Сир Бонифер в юности был подающим надежды рыцарем, но что-то с ним случилось, то ли поражение, то ли бесчестие, то ли он оказался на волосок от смерти, но в итоге он решил, что турниры лишь пустая суета и окончательно и бесповоротно отказался от копья.
«Но Харренхол все равно нужно удержать, и Серсее для этого понадобился кто-то вроде Засранца Бейлора».
- У этого замка скверная репутация. - Предупредил он собеседника. - И вполне заслуженная. Поговаривают, в здешних стенах до сих пор бродят пылающий Харрен со своими сыновьями. Те, кто их видят, сгорают в огне.
- Я не боюсь призраков. В Семилучевой Звезде написано, что призраки, духи и приведения не могут причинить вред добродетельному человеку, пока он вооружен своей верой.
- Тогда вооружайся верой посильнее, но не забывай надевать кольчугу и доспехи. Каждого, кто задерживается в этом замке достаточно долго ждет печальный конец. Гора, Козел, и даже мой отец…
- Простите за бестактность, но все они не были добрыми людьми. Воин нас защитит, и подмога всегда где-то поблизости, если на нас нападет какой-нибудь враг. Мейстер Джулиан со своими воронами тоже остается, в Дарри с гарнизоном находится лорд Лансель, а в Девичьем Пруду лорд Рендилл. Втроем мы отловим и уничтожим всех разбойников, сколько бы их тут не бродило. А когда мы закончим, Семеро направят добрых людишек обратно к своим очагам - сеять, пахать и отстраиваться заново.
«Возможно, те, кого еще не переубивал Козел».
Джейме просунул в скрюченные золотые пальцы ножку кубка.
- Если вам попадутся кто-нибудь из Бравых Ребят Хоута, пришлите мне весточку. - Неведомый может и добрался до Козла раньше Джейме, но Толстого Золло, Шагвелла, Роржа, Преподобного Урсвика и остальных здесь не было.
- Чтобы вы их мучили, а после казнили?
- Полагаю, вы на моем месте их бы простили?
- Если б они искренне раскаялись в своих прегрешениях… да, я бы обнял их как братьев и помолился с ними вместе, прежде чем послать на плаху. Грехи можно простить. Преступления - требуют воздаяния. - Хасти сложил углом руки перед собой, чем неуютно напомнил Джейме отца.
- Что если мы наткнемся на Сандора Клигана, как нам следует поступить?
«Молиться посильнее», - подумал Джейме. - «И поскорее бежать».
- Отправьте его к любимому брату и помолитесь за то, что боги создали семь кругов ада. Одного ни за что было бы не достаточно для того, чтобы удержать обоих Клиганов. - Он неуклюже поднялся на ноги. - Вот Берик Дондаррион - другое дело. Если поймаете его, заприте до моего возвращения. Я желаю привезти его обратно в Королевскую гавань с веревкой на шее, и вместе с остальным королевством полюбоваться, как сир Илин отрубит ему голову.
- А этот мирийский жрец, который повсюду его сопровождает? Говорят, он повсюду сеет свою фальшивую веру.
- Убейте его, целуйтесь с ним, или молитесь - делайте все, что угодно.
- У меня нет никакого желания целоваться с мужчиной, милорд.
- Без сомнения, он о вас скажет тоже самое. - Улыбка Джейме превратилась в зевок. - Прошу прощения. Я должен вас покинуть, если вы не возражаете.
- Нисколько, милорд. - Ответил Хасти. Без сомнения, он собирался помолиться.
Джейме хотелось сражаться. Он перескакивал разом через пару ступенек, стремясь туда, где ночной воздух был свеж и прохладен. Во дворе, залитом светом факелов, подбадриваемые окружавшими их людьми, бились Могучий Вепрь и сир Флемент Бракс. - «Победит сир Лайл», - определил он. - «А мне надо разыскать сира Илина». - Пальцы отсутствующей руки вновь зачесались. Ноги увели его прочь от криков и света. Он прошел крытым мостом и сквозь Проточный двор, пока не понял, куда он направляется.
Едва он очутился возле ямы, он заметил свечение фонаря. Его бледное, размытое пятно света омывало крутые ряды сидячих мест. - «Похоже, меня кто-то опередил». Яма была идеальным местом для танца, и возможно сир Илин его уже заждался.
Но рыцарь, стоявший у ямы оказался крупнее, сильнее, имел бороду и был облачен в красно-белое сюрко с грифонами. - «Коннингтон. Ему-то что здесь понадобилось?»
Внизу на песке по-прежнему белел остов медведя, хотя от него остались только полузасыпанные кости и остатки шкуры. Джейме почувствовал прилив жалости к несчастному животному. - «По крайней мере, он умер в бою».
- Сир Роннет? - позвал он. - Вы не заблудились? Я знаю, это огромный замок.
Рыжий Роннет поднял фонарь. - Я хотел посмотреть, где медведь танцевал с не-столь-прекрасной-девой. - Его борода на свету показалась объятой огнем. Джейме почуял исходящий от него винный дух. - Правда, что она билась с ним голой?
- Голой? Нет. - Он удивился, как подобная чепуха оказалась прибавленной к этой истории. - Скоморохи надели на нее розовое шелковое платье и вручили турнирный меч. Козел хотел, чтобы ее смерть вышла смешной. Однако…
- При виде голой Бриенны медведь, возможно, убежал бы в ужасе. - Расхохотался Коннингтон.
Джейме было не смешно.
- Вы говорите, будто знаете даму.
- Я был с ней обручен.
Это было сюрпризом. Бриенна никогда не упоминала своего суженного.
- Ее отец подбирал ей ровню…
- Трижды. - Ответил Коннингтон. - Я был вторым. По настоянию отца. Я слышал, что девица уродлива, и говорил ему, но он ответил, что едва задуешь свечу, все женщины становятся одинаковы.
- Ваш отец, - Джейме оглядел сюрко Рыжего Роннета, на котором на красно-белом фоне стояли обращенные друг к другу два грифона. - «Танцующие грифоны». - Брат… нашего последнего Десницы, не так ли?
- Кузен. У лорда Джона не было братьев.
- Верно. - Он вспомнил. Джон Коннингтон был приятелем принца Рейегара. Когда Мерривезер оказался не в состоянии подавить восстание Роберта, а принца Рейегара невозможно было разыскать, Эйерис бросился к следующей спасительной соломинке, и назначил Десницей Коннингтона. Но Безумный король всегда обрубал свои Десницы. После битвы Колоколов он обрубил и лорда Джона, лишив его чести, земель, состояния и выслав его за море в изгнание, где тот вскоре допился до смерти. А его кузен - папаша Рыжего Роннета - присоединился к восставшим и после Трезубца был награжден Насестом Грифонов. Но получил только замок. Роберт оставил золото себе, и отдал большую часть земель Коннингтонов более пылким сторонникам.
Сир Роннет был рыцарем-землевладельцем, не более того. Для подобного человека Тартская Дева была лакомой приманкой.
- И как вышло, что вы не поженились?
- Почему ж? Я приехал и посмотрел на невесту. Я был старше на шесть лет, но девка могла не задирая головы смотреть мне в глаза. Она выглядела как свинья, разодетая в шелк, хотя у многих свиней сиськи куда больше, чем у нее. Едва она пыталась заговорить, как чуть не прикусила себе язык. Я подарил ей розу и заявил, что это все, что она когда-либо от меня получит. - Коннингтон заглянул в яму. - Медведь выглядит не столь косматым, как этот ужас, кля…
Золотая рука Джейме впечаталась в его лицо с такой силой, что рыцарь оказался на несколько ступенек ниже. Его фонарь упал и разбился, масло брызнуло во все стороны и загорелось.
- Вы говорите о благородной даме, сир. Соблаговолите называть ее по имени. Ее зовут Бриенна.
Коннингтон на четвереньках отбежал от распространяющегося пламени.
- Бриенна. Если угодно милорду. - Он выплюнул кровавый сгусток к ногам Джейме. - Бриенна Красотка.
* Хогг - домашняя свинья больше 120 фунтов весом (иначе - хряк).

*** - сто акров

Серсея

Подъем на вершину холма Визении проходил очень медленно. Когда лошади пошли в гору, королева откинулась на пышную красную подушку. Снаружи раздавался громкий голос сира Осмунда Кеттлблэка:
- Дорогу! Освободите улицу! Дорогу Ее Королевскому Величеству!
- У Маргери довольно оживленный двор. - Рассказывала в это время леди Мерривезер. - У нас есть жонглеры, актеры, поэты, кукольники...
- Певцы? - Подсказала Серсея.
- Да, много и разных, Ваше величество. Хамиш Лютнист играет раз в две недели, и иногда Аларик из Айзена развлекает нас по вечерам, но самый любимый у нее Голубой Бард.
Серсея помнила его по свадьбе Томмена. - «Молод и красив собой. Может в этом что-то есть?»
- У вас бывают, как я слышала, и другие мужчины. Рыцари и придворные. Ухажеры. Ну-ка, отвечайте честно, миледи. Ты считаешь Маргери до сих пор девственница?
- Она говорит, что да, Ваше величество.
- Говорит. А ты, что скажешь?
Темные глаза Таэны озорно блеснули.
- Когда она выходила за лорда Ренли в Хайгардене, я помогала ему раздеваться для брачной ночи. Его милость был хорошо сложен и довольно сладострастен. Я видела доказательство, когда мы втолкнули его на брачное ложе, на котором ожидала его невеста в чем мать родила, мило краснея под одеялом. Сир Лорас сам внес ее наверх. Маргери может говорить, что свадьба не была завершена, что лорд Ренли выпил в тот день слишком много, но уверяю вас, клинок между его ног, когда я видела его в последний раз, вовсе не выглядел уставшим.
- Тебе не довелось увидеть брачное ложе на утро после этого? - поинтересовалась Серсея. - Кровь была?
- Простыней никому не показывали, Ваше Величество.
«Какая жалость». - И все же, отсутствие крови на простыне само по себе ничего не значит. Крестьянки в брачную ночь, как она слышала, текут как свиньи, однако с благородными девицами, вроде Маргери Тирелл, подобное не всегда верно. Есть поговорка: «дочка лорда скорее отдаст свою девственность коню, чем мужу», а Маргери ездит верхом с тех пор, как научилась ходить. - Я так поняла, что у нашей маленькой королевы множество поклонников среди наших собственных рыцарей. Близнецы Редвины, сир Таллад… кто там еще?
Леди Мерривезер пожала плечами.
- Сир Ламберт, дурачок, который прячет свой здоровый глаз под повязкой. Байярд Норкросс. Кортни Гринхилл. Братья Вудрайт - Портифер бывает пореже, а Лукантин чаще. А! И грандмейстер Пицелль очень частый посетитель.
- Пицелль? Правда? - Неужели слабоумный старый червяк променял льва на розу? - «Если так, что ж, он сильно об этом пожалеет». - Кто еще?
- Дикарь с Летних островов в плаще из перьев. Как же я могла про него позабыть, ведь он с ног до головы черен, как чернила? Остальные приходят ко двору, чтобы полюбезничать с ее кузинами. Элинор была обещана мальчишке Амброзу, но любит пофлиртовать, а у Мегги каждый вечер новый ухажер. Однажды она даже целовалась на кухне с поваренком. Я слышала разговоры о ее свадьбе с братом леди Балвер, но если б Мегге было позволено выбирать самой, уверена, она бы скорее выбрала Марка Муллендора.
Серсея рассмеялась.
- Легкомысленный рыцарь, потерявший руку в битве на Черноводной? Что толку в калеке?
- Мегга считает его милым. Она даже просила леди Маргери помочь ей найти для него обезьянку.
- Значит, обезьянку. - Королева не нашлась, что на это сказать. - «Воробьи и обезьяны. Истинно, королевство сходит с ума».
- Как там наш храбрый сир Лорас? Как часто он вспоминает о своей сестре?
- Куда чаще остальных. - Когда Таэна нахмурилась, между ее глаз появилась тонкая морщинка. - Он приходит каждое утро и каждый вечер, если только ему позволяет служба. Ее братец сильно к ней привязан, они делятся всем… О!.. -На какой-то момент мирийка выглядела по-настоящему шокированной. Потом на ее лице появилась улыбка. - У меня едва не появились нехорошие мысли, Ваше величество.
- Лучше держи их при себе. На холмах полно воробьев, а мы отлично знаем, что воробьи ненавидят порочных.
- Я слышала, что еще они ненавидят мыло с мочалкой, Ваше величество.
- Возможно, большое количество молитв притупляет мужское обоняние. Но я хочу быть полностью уверена, что доберусь до Его Святейшества.
Занавески качнулись вперед-назад вихрем алого шелка.
- Ортон говорил мне, что у Верховного Септона нет имени. - Сказала Таэна. - Это правда? В Мире у всех есть имена.
- О! Когда-то и у него оно было. У всех них. - Королева махнула рукой. - Даже септоны происходящие из благородных домов, принося клятвы, оставляют только первое имя. Когда же один из них становится Верховным септоном, он оставляет и его тоже. Церковь утверждает, что он больше не нуждается в мирском имени, потому что он становится живым подобием божества.
- Как же вы отличаете одного Верховного септона от другого?
- С трудом. Одни говорят: «тот, что был толстым» или «тот, который был до толстого» или «тот, что умер во сне». Ты, конечно, всегда можешь воспользоваться их именами, но они этого не любят. Это напоминает им, что они родились обычными людьми, а этого никто не любит.
- Мой супруг говорит, что этот новый родился с грязью под ногтями.
- Я тоже так полагаю. Как правило, угодные Богу выбирают его из собственного числа, но случаются и исключения. - Грандмейстер Пицелль поведал ей всю эту довольно длинную историю. - Во время правления короля Бэйлора Благословенного Верховным Септоном был выбран простой каменщик. Он обрабатывал камень с таким искусством, что Бэйлор решил будто тот сам Кузнец воплоти. Он не мог ни читать, ни писать, ни даже припомнить единого слова простейшей молитвы. - Поговаривают, что Десница Бэйлора приказал его отравить, чтобы спасти страну от зарождавшейся смуты. - После того, как он умер, следующим Верховным Септоном был выбран восьмилетний мальчик, опять-таки по настоянию короля. Бэйлор объявил, что мальчишка способен творить чудеса, хотя даже его исцеляющие руки не помогли королю во время его последнего поста.
Леди Мерривезер улыбнулась.
- Восьмилетний? Может и мой сын может стать Верховным Септоном? Ему почти исполнилось семь.
- А он усердно молится? - спросила королева.
- Он предпочитает игры с мечом.
- Стало быть, обычный мальчик. А он сумеет назвать семерых богов?
- Думаю, да.
- Мне нужно будет о нем подумать. - Серсея нисколько не сомневалась, что можно найти огромное множество мальчишек, которые принесут хрустальной короне куда больше чести, чем то ничтожество, которого избрали угодные Богу. - «Вот, что случается, когда позволяешь дуракам и трусам самим принимать решения о своей судьбе. В следующий раз я сама выберу им господина». - И в следующий раз может наступить уже скоро, если новый Верховный Септон продолжит досаждать ей в том же духе. В подобных случаях Десница Бэйлора вряд ли сумел бы научить Серсею Ланнистер чему-то новому.
«С дороги!» - Снова заорал Осмунд Кеттлблэк. - «Дорогу Ее Королевскому Величеству!»
Носилки начали замедляться, что могло означать только одно - они приблизились к вершине холма.
- Тебе нужно привести сына ко двору. - Сказала королева леди Мерривезер. - Шесть лет не так и мало. Томмену нужны товарищи. Почему не твой сын? - Она вспомнила, что у Джоффри никогда не было близких друзей того же возраста. - «Бедный мальчик был совсем одинок. У меня, по крайней мере, в детстве был Джейме… и Мелара, пока она не упала в колодец». - На самом деле, Джофф сильно привязался к Псу, но это была никакая не дружба. Он искал отца, которого не мог найти в Роберте. - «Маленький сводный брат, возможно, именно то, что нужно Томмену, чтобы отвлечь его от Маргери и ее курятника». - Со временем они могли бы вырасти верными друзьями, как Роберт и его друг детства Нед Старк. - «Он был глупцом, но преданным глупцом. Томмену нужны верные друзья, чтобы прикрыть спину».
- Ваше Величество так добры, но Рассел не знает иного дома, кроме Лонгтейбла. Боюсь, он испугается большого города.
- Только поначалу. - Согласилась королева. - Но это скоро пройдет, как было у меня. Когда отец отправил меня ко двору, я расплакалась, а Джейме злился, пока моя тетка, усадив меня в Каменном садике, не сказала мне, что в Королевской гавани мне некого бояться. «Ты - львица», - сказала она мне. - «Это прочим зверям нужно тебя бояться». Твой сын тоже найдет свою смелость. Конечно, тебе придется держать его поближе к себе, где бы ты могла за ним ежедневно присматривать. Он ведь твой единственный сын, не так ли?
- Пока. Мой супруг просит богов благословить нас вторым сыном, на случай…
- Я знаю. - Ей пришел на ум Джоффри, впившийся в собственное горло. В последний момент он посмотрел на нее с отчаянной мольбой, и от нахлынувшего воспоминания екнуло сердце: капелька крови шипит в пламени свечи, каркающий голос твердит о коронах и саванах, и о смерти от руки валонкара.
Снаружи носилок снова закричал сир Осмунд, и кто-то закричал в ответ. Носилки вздрогнули и остановились.
- Вы что там, поумирали все? - Ревел Кеттлблэк. - Убирайтесь с проклятой дороги!

Предыдущая страница 20 Следующая страница


21 Джордж Мартин

Королева откинула уголок занавески и помахала сиру Меррину Транту.
- Какие-то затруднения?
- Воробьи, Ваше Величество. - На Транте под плащом был белый чешуйчатый доспех. Но его шлем со щитом висели на седле. - Они устроили лагерь прямо посреди улицы. Но, ничего. Мы сейчас заставим их убраться.
- Извольте, только вежливо. Я не хочу оказаться в самом сердце нового мятежа. - Серсея отпустила занавеску. - Какая-то ерунда.
- Верно, Ваше Величество. - Согласилась леди Мерривезер. - Это Верховный Септон должен был идти к вам. А уж что касается этих отвратительных воробьев…
- Он их кормит, нянчится с ними, благословляет. Но не желает благословить короля. - Она знала, благословение было пустой формальностью, ритуалом, но ритуалы и церемонии имеют власть среди простаков. Эйегон Завоеватель лично датировал начало своего правления королевством с того дня, когда его благословил Верховный Септон в Староместе. - Этот никчемный жрец станет подчиняться или узнает, насколько он слаб и по-прежнему человечен.
- Ортон говорит, что на самом деле он хочет золота. Что он не благословит, пока не дождется возобновления выплат долга.
- Церковь получит свое золото, как только мы обретем мир. - Септоны Торберт и Рейнард прекрасно понимали ее положение… в отличие от жалких браавосцев, которые доконали несчастного лорда Джильса, что он слег в постель, кашляя кровью. - «Нам нужны эти корабли». - Она не может полагаться только на флот Арбора. Редвины слишком близки Тиррелам. Ей нужны собственные военно-морские силы.
Дромонды, подрастающие на речной верфи, обеспечат ее такой силой. Ее флагман будет иметь вдвое больше весел, чем «Молот Роберта». Ауран упросил ее дать ему имя «лорд Тайвин», что Серсея милостиво разрешила. Другой корабль решили назвать «Милая Серсея», и поместить на его носу ее позолоченное подобие в кольчуге, в львином шлеме и с копьем в руке. Остальные получили имена: «Храбрый Джоффри», «Леди Джоанна», «Львица», а так же «Королева Маргери», «Золотая Роза», «Лорд Ренли», «Леди Оленна» и «Принцесса Мирцелла». Королева совершила ошибку, разрешив Томмену дать имена последним пяти кораблям. Последний он вообще поначалу решил назвать «Лунатиком», но после того как Ауран сказал, что никто не захочет плавать на корабле, носящем имя шута, мальчик покорно согласился оказать честь сестре.
- Если этот оборванный септон думает, что заставит меня купить благословение Томмену, то он скоро пожалеет. - Заявила она Таэне. Королева не собиралась пресмыкаться перед горсткой жрецов.
Носилки вновь остановились, и так внезапно, что Серсея вздрогнула.
- Ох, это уже начинает бесить. - Она прильнула к окошку снова и увидела, что они добрались до вершины холма Визении. Впереди возвышалась Великая Септа Бэйлора, ее чудесный купол и семь сияющих башен, но между мраморной лестницей септы и ею разлилось целое человеческое море: бурое, оборванное и немытое. - «Воробьи», - решила она, принюхавшись, хотя ни один воробей не мог вонять столь противно.
Серсея была потрясена. Квиберн приносил ей отчеты об их численности, но слышать это одно, а увидеть их живьем - совсем другое. На площади их жили сотни, и еще многие сотни в садах. Их костры наполнили воздух запахом дыма и вони. Прекрасный белый мрамор был загублен заплатанными палатками и жалкими хижинами, сделанными из глины и кусков древесины. Они спали даже на лестнице, прямо напротив высоких дверей Великой Септы.
Сир Осмунд обернулся и подъехал к ней. За ним последовал сир Осфрид на жеребце золотистого отмастка, как его плащ. Осфрид был средним Кеттлблэком, посмирнее своих родичей, серьезным и скорее хмурым, чем приветливым. - «И самым жестоким из всей троицы, если верить слухам. Возможно, мне нужно было отправить на Стену именно его».
Грандмейстер Пицелль хотел поставить командовать Золотыми плащами кого-нибудь постарше, «закаленного в битвах мужа», и несколько ее советников были с ним согласны.
- Сир Осфрид достаточно закален в битвах. - Ответила она им, но даже это не заставило их заткнуться. - «Они лают на меня словно свора мелких надоедливых собачонок». - Ее терпение в отношение Пицелля начинало истекать. Он даже имел наглость оспаривать ее решение отправить в Дорн за мастером над оружием, на том основании, что это может оскорбить Тиррелов.
- А ты как думаешь, почему я это делаю? - Резко поинтересовалась она у него.
- Прошу прощения, Ваше Величество. - Сказал сир Осмунд. - Не бойтесь. Мой брат вызовет больше золотых плащей, и мы расчистим для вас путь.
- У меня нет времени. Я пойду дальше пешком.
- Пожалуйста, Ваше Величество. - Таэна взяла ее за руку. - Они меня пугают. Их там сотни, и они такие грязные.
Серсея поцеловала ее в щеку.
- Львы не боятся воробьев… но спасибо, что беспокоишься за меня. Я знаю, что ты меня любишь. Сир Осмунд, помогите мне сойти вниз.
«Если б я только знала, что мне придется идти пешком, я бы оделась по-другому». - На ней было надето белое платье с парчовыми вставками, кружевное, но вполне скромное. С тех пор, как она последний раз его надевала прошло уже несколько лет, и королева нашла его несколько сковывающим в талии.
- Сир Осмунд, сир Меррин - вы пойдете со мной. Сир Осфрид, присмотрите за моими носилками. - Некоторые воробьи выглядели достаточно голодными, чтобы сожрать ее лошадей.
Проходя сквозь толпу оборванцев, мимо их костров, телег и убогих жилищ, королева вспомнила другую толпу, тоже когда-то собравшуюся на этой площади. В день ее свадьбы с Робертом Баратеоном поприветствовать их здесь собрались многие тысячи людей. Женщины надели свои лучшие наряды, и половина пришедших привела с собой детей, которых мужчины посадили себе на плечи. Когда она, держа за руку молодого короля, вышла из септы на площадь, толпа взревела так, что ее могли услышать в Ланниспорте.
- Они любят вас, миледи, - Прошептал Роберт ей на ухо. - Посмотрите, все улыбаются.
В то короткое мгновение она была счастлива в своем браке… до тех пор, пока случайно не увидела Джейме. - «Нет», - подумала она в тот момент. - «Не все улыбаются, милорд».
Сегодня никто не улыбался. Взгляды, которыми ее провожали воробьи были тусклыми, опустошенными и ожесточенными. Они расступались, но очень неохотно. - «Если б они были настоящими воробьями, я бы могла распугать их одним криком. Сотня золотых плащей с палками и мечами смогли бы разогнать эту чернь в мгновение ока». - Так бы поступил лорд Тайвин. - «Он бы не стал идти пешком, вместо этого он проехал бы прямо по ним верхом на лошади».
Когда она увидела, что они сотворили с Бэйлором Возлюбленным, казалось мягкое сердце королевы разорвется от жалости. Огромная мраморная статуя, сотни лет с кроткой улыбкой взиравшая сверху на площадь, была по грудь завалена черепами и костями. На некоторых черепах еще сохранились лоскуты плоти. На таких сидели вороны и с удовольствием сдирали сухие, омертвевшие кусочки. И повсюду были тучи мух.
- Что все это значит? - Громко спросила Серсея у толпы. - Вы решили погрести Бэйлора Благословенного под кучей падали?
Одноногий мужчина, опираясь на деревянный костыль, вышел вперед.
- Ваше Величество, это кости святых женщин и мужчин, пострадавших за веру. Септоны, септы, коричневые братья, серые и зеленые, белые сестры, синие и серые. Некоторые были повешены, другие обезглавлены. Септы были обесчещены, девы и матери изнасилованы безбожниками и демонопоклонниками. Даже молчаливые сестры были растлены. Узрев это, Матерь на небесах возрыдала. Мы принесли прах со всего королевства, чтобы дать свидетельство агонии Святой Церкви.
Серсея почувствовала на себе взгляды множества глаз.
- Король должен узнать об этих злодеяниях. - Мрачно ответила она. - Томмен разделяет ваше негодование. Это все работа Станниса и его красной ведьмы, и злобных северян, которые поклоняются деревьям и волкам. - Она повысила голос. - Добрые люди! Ваши родные будут отомщены!
Ей ответили несколько радостных криков, только и всего.
- Мы не просим мщения для мертвых, - сказал одноногий. - Мы просим всего лишь защиты для живых. А также для септ и святых мест.
- Железный трон должен защищать Церковь. - Гаркнул громадный деревенщина с семилучевой звездой, нанесенной краской на лбу. - Король, который не защищает своих подданных и не король вовсе. - Согласное бурчание разнеслось по соседним рядам. Один человек обратился к сиру Меррину, схватившись за его грудь руками:
- Пришло время всем помазанным рыцарям покинуть мирских владык и встать на защиту святой церкви. Вставай с нами, сир, если ты любишь Семерых.
- Отпусти меня. - Выворачиваясь, ответил сир Меррин.
- Я вас выслушала. - Сказала Серсея. - Мой сын еще юн, но он тоже любит Семерых. Вы получите его защиту, и мою тоже.
Человек со звездой на лбу этим не удовлетворился.
- Нас защитит Воин. - Ответил он. - А не этот толстый мальчишка-король.
Меррин Трант потянулся за мечом, но Серсея остановила его прежде, чем тот смог его вытащить. С ней было всего два рыцаря в целом море воробьев. Она видела у них посохи и косы, дубинки и палицы, у некоторых - топоры.
- Я не хочу кровопролития в этом святом месте, сир.
«Почему все мужчины ведут себя равно дети? Только тронь его, и остальные растерзают нас на кусочки».
- Все мы дети Матери. Идем, Его Святейшество ждет нас. - Но едва она поднялась сквозь толпу по ступеням септы, вход заслонила группа вооруженных людей. На них были кольчуги и кожаные доспехи, и кое-где встречались части помятых лат. У некоторых были копья и мечи. Но большинство предпочитали топоры, и на их отбеленных сюрко были вышиты красные звезды. Двое из них посмели загородить ей путь, скрестив перед ней копья.
- Так-то вы встречаете свою королеву? - Строго спросила она. - Говорите, где Рейнард и Торберт? - Эти двое не смогут упустить своего шанса полебезить перед ней. Торберт всегда устраивал целое представление, опускаясь на колени, чтобы омыть ей ноги.
- Я не знаю людей, о которых вы спрашиваете, - ответил один из вооруженных с красной звездой на сюрко. - Но если они принадлежат Церкви, то вне сомнения, Семеро нуждаются в их службе.
- Септон Рейнард и септон Торберт оба угодные Богу. - Сказала Серсея. - И будут очень разгневаны, узнав, что вы меня задержали. Вы собираетесь запретить мне войти в святую септу Бэйлора?
- Ваше Величество, - обратился к ней один из них с перекошенным плечом. - Вам здесь рады, но ваши люди должны оставить здесь свои перевязи. Входить внутрь с оружием запрещено по приказу Верховного Септона.
- Рыцари Королевской гвардии не отдают своих мечей, даже в присутствии короля.
- В доме у короля свои законы, - Ответил пожилой рыцарь. - Но это - обитель богов.
Ее щеки пошли пятнами. Одно слово Меррину Транту и этот кривобокий старикан повстречается с богами быстрее, чем ему бы хотелось. - «Нет. Не здесь. Не сейчас».
- Ждите меня здесь. - Сухо скомандовала она рыцарям гвардии. Одна-одинешенька она взобралась по оставшимся ступеням. Копейщики убрали копья. Двое других нажали на тяжелые двери, и те с громким стоном отворились.
В Зале Свечей Серсея увидела десяток септонов на коленях, но те не молились. У каждого из них была бадья с мыльной водой и щетка, которой они оттирали пол. Их грубая одежда и сандалии навели Серсею на мысль о воробьях, пока один из них не поднял голову. Его лицо было красным как свекла, и на руках у него были лопнувшие, кровоточащие мозоли.
- Ваше Величество.
- Септон Рейнард? - Королева не поверила собственным глазам. - Что вы тут делаете на коленях?
- Он отчищает пол. - Голос исходил от человека ниже королевы на несколько дюймов и худого словно ручка метлы. - Труд является формой моления, которая наиболее угодна Кузнецу. - Он встал со щеткой в руке. - Ваше Величество. Мы вас ждали.
Его борода была каштановой с проседью и коротко подстриженной. Волосы были затянуты в тугой узел на затылке. Несмотря на то, что его одежда была чистой, она была довольно ветхой и штопаной во многих местах. На время работы он закатал до локтей рукава своей одежды, но ниже колен вся ткань намокла. У него было резко очерченное лицо с глубоко посаженными глазами цвета глины. - «Он босой». - Отметила она с отвращением. Его ноги имели отталкивающий вид, огрубевшие и мозолистые.
- Так вы - Его Святейшество?
- Да, это мы.
«О, Отец, дай мне сил!» - Королева знала, что ей нужно преклонить колена, но пол был мокрым от пены и грязной воды, а ей не хотелось погубить платье. Она оглянулась на стоявшего на коленях старика. - Я не вижу моего друга, септона Торберта.
- Септон Торберт был заключен в келью для кающихся на хлеб и воду. Это великий грех быть столь тучным, когда половина королевства голодает.
С Серсеи на сегодня было достаточно. Она выпустила гнев на волю.
- Так вы меня встречаете? Со щеткой в руке и залив все водой? Вы знаете, кто я?
- Ваше Величество - королева-регент Семи Королевств. - Ответил мужчина. - Но в Семилучевой звезде сказано: «как простолюдин склоняется перед лордами, а лорды перед королями, так и короли и королевы должны склониться перед Семью, которые суть Один».
«Он намекает, что я должна встать на колени?» - Если так, то он ее плохо знает. - По праву вы должны встречать меня на ступенях в вашей лучшей одежде с хрустальной короной на голове.
- У нас нет короны, Ваше Величество.
Она помрачнела сильнее.
- Мой отец даровал вашему предшественнику корону редкой красоты, вырезанную из хрусталя и украшенную золотом.
- И за этот дар мы чтим его в наших молитвах. - Ответил Верховный Септон. - Но бедняки нуждаются в пище, и их животы значат больше, чем золото и хрусталь на нашей голове. Корона была продана, как и другие из наших хранилищ, все наши кольца, а так же золотые и серебряные парчовые одежды. Шерсть прекрасно согревает. Именно поэтому Семеро даровали нам овец.
«Да он же безумен!» - Угодные Богу тоже, видимо, посходили с ума, раз выбрали подобное создание… сошли с ума, либо напугались попрошаек у ворот. Доносчики Квиберна заявляли, что септону Люсеону не хватало девяти голосов, когда эти двери распахнулись и в Великую септу ворвались воробьи во главе с лидером, которого внесли на плечах, и с топорами в руках.
Она пригвоздила маленького человека к месту взглядом. - Есть ли где-то место, где мы могли бы поговорить наедине, Ваше Святейшество?
Верховный Септон передал щетку одному из угодных Богу.
- Следуйте за нами, Ваше Величество.
Он провел ее сквозь внутренние двери во внутренний предел септы. Их шаги по мраморному полу далеко разносились гулким эхом. В столбах разноцветного света, спускавшихся сверху сквозь освинцованные витражи гигантского купола, весело плясали пылинки. Воздух был наполнен сладким привкусом благовоний и ладана. Вокруг семи алтарей, подобно звездам в ночи, светились огоньки свечей. Вокруг алтаря Матери их было около тысячи, и почти столько же у алтаря Девы, но у Неведомого все свечи можно было сосчитать по пальцам обеих рук, и у вас еще остались бы свободные.
И даже сюда пробрались воробьи. Дюжина неряшливых межевых рыцарей стояли, преклонив колена, у алтаря Воина, моля его благословить оружие, сложенное у его подножия. Возле алтаря Матери какой-то септон читал молитву, повторяемую сотней воробьев. Их удаленные голоса накатывались словно волны на берег. Верховный Септон повел Серсею в сторону статуи Старицы с поднятым фонарем. Когда он преклонил колена у ее алтаря, у королевы не осталось иного выхода, кроме как преклонить колена рядом. К счастью этот Верховный Септон не страдал одышкой, как предыдущий толстяк. - «Полагаю, за это я должна быть ему благодарна».
Его Святейшество не проявил ни малейшей попытки подняться с колен после того, как молитва закончилась. По всей видимости, им придется беседовать, стоя на коленях. - «Уловка маленького мужчины», - промелькнула у нее в голове веселая мысль.
- Ваше Святейшество, - приступила она. - Эти воробьи повергают горожан в ужас. Я желаю, чтобы они покинули город.
- Куда же им податься, Ваше Величество?
«В семь кругов ада. Любой из них подойдет».
- Полагаю, обратно, откуда пришли.
- Они пришли отовсюду. Как воробьи самые заурядные и распространенные птицы на свете, так и они - самые заурядные и распространенные по всему свету люди.
«Они заурядные, в этом мы сходимся».
- Вы видели, что только они сотворили со статуей Бэйлора Благословенного? Они осквернили эту площадь своими козами, свиньями и помоями.
- Помои можно смыть, и куда проще, чем кровь, Ваше Величество. Если площадь и была осквернена, то только казнью, которая состоялась здесь незадолго до этого.
«Он смеет тыкать мне в лицо Недом Старком?»
- Мы все о том сожалеем. Джоффри был юн и не очень мудр, как был должен. Лорд Старк должен был быть обезглавлен в другом месте, вне взора Бэйлора Благословенного… но не будем забывать, что он был предателем.
- Король Бэйлор простил тех, кто умышлял против него.
«Да король Бэйлор заточил своих собственных сестер, единственным преступлением которых была красота!» - Когда Серсея впервые услышала эту сказку, она направилась к колыбели Тириона и щипала маленькое чудовище, пока он не заплакал. - «Мне нужно было зажать ему нос и засунуть в рот носок». - Она выдавила улыбку.
- Король Томмен тоже простит воробьев, как только они вернутся по своим домам.
- Большинство из них остались без крова. Повсюду страдания… горе, и смерть. Прежде чем придти в Королевскую гавань, я обходил полсотни деревень, которые были слишком маленькими, чтобы иметь собственного септона. Я шел от одной деревни к другой, служа на свадьбах, отпуская грехи, именуя новорожденных. Теперь ни одной из этих деревень нет, Ваше Величество. На месте пышных цветущих садов теперь растут тернии и сорняки, и все обочины усеяны костьми.
- Война - чудовищная вещь. Все эти злодеяния работа рук северян и лорда Станниса с его демонопоклонниками.
- Некоторые мои воробьи говорят о бандах львов, которые их разоряли… и о Псе, который был лично вашим верным слугой. В Солеварнях он зарубил старого септона и обесчестил девочку двенадцати лет, невинное дитя, которое было обещано Церкви. Насилуя ее он даже не снял доспехов, и разодрал и расцарапал ее плоть в кровь своей железной кольчугой. Когда он закончил, он отдал ее своим людям, которые отрезали ей нос и груди.
- Его Величество не может быть ответственным за каждое преступление тех, кто когда-то служил дому Ланнистеров. Сандор Клиган предатель и настоящее животное. Почему вы думаете я выгнала его со службы? Он теперь сражается на стороне Берика Дондарриона, а не за короля Томмена.
- Как скажете. Но можно спросить иначе - где же были рыцари короля, когда творились подобные вещи? Разве Джахаерис Миротворец, сидя на Железном троне, не поклялся однажды, что корона всегда будет опорой и защитой Церкви?
Серсея понятия не имела, в чем там клялся когда-то Джахаерис Миротворец.
- Поклялся. - Кивнула она. - И Верховный Септон его благословил и помазал на царство. И с тех пор это стало традицией для каждого нового Верховного Септона давать свое благословение королю… в котором было отказано королю Томмену.
- Ваше Величество заблуждается. Мы не отказывали.
- Но вы не пришли.
- Час еще не настал.
«Ты кто, священник или базарная торговка?»
- И что я могу сделать для того, чтобы этот час поскорее… настал?
«Если он посмеет требовать золото, я расправлюсь с ним так же, как разделалась с предыдущим, и подыщу для хрустальной короны достаточно благочестивого восьмилетнего мальчишку».
- В королевстве так много королей. Для Церкви возвышение одного над другими должно быть абсолютно обоснованным. Триста лет назад, когда на вершине этого холма впервые приземлился Эйегон Дракон, Верховный Септон заперся в Звездной септе Староместа и молился семь дней и семь ночей напролет без пищи, принимая только хлеб и воду. Когда он вышел, он объявил, что Церковь не станет противодействовать Эйегону и его сестрам, потому что Старица, осветив своим фонарем путь, показала ему будущее, что лежит впереди. Если б Старый город поднял против Дракона оружие, он был бы сожжен. И Высокая башня, и Цитадель и Звездная септа. Все было бы низвергнуто и разрушено. Лорд Хайтауэр был набожным человеком. Когда он услышал это пророчество, он оставил свои войска дома, и когда пришел Эйегон, открыл перед ним ворота. А Его Святейшество благословил Завоевателя и помазал семью маслами. Я должен поступить так же как он триста лет назад. Я должен молиться и поститься.
- Семь дней и ночей?
- Столько, сколько потребуется.
Серсею так и подмывало дать пощечину по этой серьезной, благочестивой физиономии. - «Я могу помочь тебе попоститься», - подумала она. - «Могу запереть тебя в башне и проследить, чтобы никто не приносил тебе еды, пока с тобой не заговорят боги».
- То все фальшивые короли, исповедующие фальшивых богов. - Напомнила она ему. - Только король Томмен защищает Святую Церковь.
- Но только повсюду горят и разоряются септы. Даже молчаливые сестры насилуются, взывая о своих страданиях к небесам. Ваше Величество видели кости и черепа наших святых?
- Видела. - Вынуждена была сказать Серсея. - Благословите Томмена, и он положит конец этим злодеяниям.
- И как же это будет, Ваше Величество? Отправит с каждым нищим братом по рыцарю? Даст нам армию охранять церкви от волков и львов?
«Я притворюсь, будто ты не упоминал львов».
- В королевстве идет война. Его Величеству нужен каждый человек. - Серсее вовсе не улыбалось разбазарить все силы Томмена, разыгрывая из себя няньку для воробьев или защищая бесполезные щели каждой септы. - «Да половина из них, наверное, каждый день молились возможности хорошенько потрахаться!» - У ваших воробьев есть палицы и топоры. Пусть они сами себя защищают.
- Закон короля Мейегора это запрещает, как должно быть известно Вашему Величеству. Именно по его указу Святая Церковь отложила оружие в сторону.
- Сейчас король Томмен, а не Мейегор. - Какое ей дело до того, что там Мейегор Жестокий запретил три сотни лет назад? - «Вместо того, чтобы запрещать священникам носить мечи, лучше б воспользовался ими, чтобы покончить с собой». - Она ткнула в сторону статуи Воина над алтарем из красного мрамора. - А что он там держит в руках?
- Меч.
- Он, что - забыл, как им пользоваться?
- Но закон Мейегора…
- … его можно отменить. - Она сделала паузу, выжидая, пока Верховный Септон проглотит наживку.
Он ее не разочаровал.
- Возрождение Святого воинства... это было бы хорошим ответом на триста лет молитв, Ваше Величество. Воин снова поднял бы свой сияющий меч и очистил эту грешную страну от всего накопившегося зла. Если Его Величество позволит мне восстановить древние благословенные ордены Меча и Звезды, то каждый набожный человек Семи Королевств понял бы, что он и есть наш истинный и полноправный властитель.
Это было приятно слышать, но Серсея постаралась не проявить преждевременной радости.
- Ваше Святейшество чуть ранее упоминал о прощении. В эти тяжелые времена король Томмен был бы весьма благодарен, если бы вы нашли способ простить короне ее долги. Если мне не изменяет память, мы обещали выплатить Святой Церкви около девятисот тысяч драконов.
- Девятьсот тысяч шестьсот семьдесят четыре дракона. На эти деньги можно накормить страждущих и восстановить тысячу септ.
- Стало быть вам нужно золото? - уточнила королева. - Или отмена покрытого плесенью закона Мейегора?
Какое-то мгновение Верховный Септон думал над ее словами:
- Как пожелаете. Долг может быть прощен, и король Томмен получит благословение. Сыны Воина, ради воссияния славы Церкви, должны будут проводить меня к нему, а мои воробьи в это время отправятся по стране защищать сирых и убогих, возрождая древний орден Бедных Ребят.
Королева встала с колен и расправила юбки.
- Мне нужно подготовить бумаги, и Его Величество подпишет их и скрепит королевской печатью. - Если Томмен что-то и любил в царствовании, так это играть со своей печатью.
- Да хранят Семеро Его Величество. Пусть правит долго. - Верховный Септон сложил руки домиком и поднял глаза к небу. - Да убоятся грешники!
«Слыхал, лорд Станнис?» - Серсея не смогла сдержать улыбки. Даже ее отец не смог бы справиться лучше. Одним махом она избавила Королевскую гавань от нашествия полчищ воробьев, обеспечила Томмену благословение и списала долг короны почти на миллион драконов. С поющим от радости сердцем, она позволила Верховному Септону проводить себя обратно в Зал Свечей.
Леди Мерривезер разделила радость королевы, хотя никогда и не слышала ни о Сынах Воина, ни о Бедных Ребятах.
- Они были еще во времена до Завоевания Эйегона. - Объяснила Серсея. - Сыны Воина были рыцарским орденом, они отрекались от своих земель и золота, и посвящали свои мечи Его Верховному Святейшеству. А Бедные Ребята… они были простолюдинами, хотя их и было гораздо больше. Они были своего рода нищенствующими братьями, хотя вместо кружек для подаяния носили при себе топоры. Они странствовали по дорогам, сопровождая путешественников от септы до септы, и от города к городу. Их символом была семилучивая звезда, красная на белом, поэтому простолюдины прозвали их Звездами. Сыны Воина носили радужные плащи и посеребренные доспехи поверх власяниц, а рукояти их мечей были украшены хрустальным навершием. Их прозвали Мечами. Святые, аскетики, фанатики, колдуны, драконоборцы, охотники за демонами… о них ходили сотни легенд. Но все сходились на том, что они были безжалостны с врагами Святой Церкви.
Леди Мерривезер схватывала на лету.
- Полагаю, такие враги, вроде лорда Станниса с его красной колдуньей?
- Ну да, невзначай. - Захихикав словно маленькая девочка, ответила Серсея. - Не открыть ли нам бутылочку вина с пряностями и вспрыснуть возвращение блудных Сынов Воина по домам?
- За Сынов Воина и великолепные способности Королевы-регента. За Серсею Первую!
Вино было столь же сладким и острым, как триумф Серсеи, и ей казалось, что ее носилки не движутся, а плывут по улицам города. Но у подножия холма Эйегона им повстречалась Маргери Тирелл с кузинами, возвращающаяся с конной прогулки. - «Она преследует меня повсюду, куда бы я не направилась», - увидев маленькую королеву, подумала Серсея с раздражением.
За спиной Маргери следовал длинный хвост придворных, охранников и слуг, многие из которых были нагружены корзинами цветов. Возле каждой из ее кузин находились поклонники. Рядом с Элинор ехал неуклюжий сквайр Алин Амброз, с которым она была обручена, сир Таллад ехал рядом с робкой Аллой, однорукий Марк Муллендор рядом с толстушкой и хохотушкой Меггой. Близнецы Редвины следовали за ними с двумя другими придворными дамами Маргери - Мередит Крейн и Жанной Фоссовей. У всех женщин в прическу были вплетены цветы. Джалабхар Ксо тоже присоединился к процессии, как и сир Ламберт Тарнберри с повязкой на глазу, и симпатичный певец, ранее известный как Голубой Бард.
«И, конечно же, маленькую королеву должен сопровождать рыцарь Королевской гвардии, конечно же, это наш Рыцарь Цветов». - Сир Лорас сверкал золоченной чешуйчатой броней. Хотя ему не позволялось более обучать Томмена, король, тем не менее, проводил слишком много времени в его обществе. Каждый раз, когда мальчик вечером возвращался со своей маленькой королевой, он рассказывал новую историю о том, что сир Лорас сказал или сделал.
Когда обе колонны встретились, Маргери поприветствовала их, и поехала сбоку от королевских носилок. На ее щеках красовался румянец, каштановые кудри беспорядочно рассыпались по плечам, колыхаясь при каждом дуновении ветра.
- Мы собирали осенние цветы в королевском лесу. - Заявила она.
«Да знаю я, где ты была», - промелькнуло в голове у королевы. Ее информаторы прекрасно справлялись со своими обязанностями - оповещать ее о всех передвижениях Маргери. - «Какая беспокойная девочка, наша малютка-королева». - Она редко когда могла усидеть без конной прогулки три дня подряд. Сегодня она едет вдоль дороги на Росби, собирая ракушки и устраивая пикники на берегу моря. Завтра она со всем окружением переправляется за реку на вечернюю соколиную охоту. Малютка не пугалась даже отплывать на лодках в море, лавируя туда и обратно по Черноводному заливу без какой-либо явной цели. Когда она чувствовала себя согрешившей, она направлялась из замка помолиться в септу Бейлора. Она надавала заказов дюжине разных белошвеек, была хорошо известна среди городских ювелиров и еще известнее на рыбном рынке у Глиняных ворот, куда ходила ежедневно взглянуть на дневной улов. Куда бы она ни направилась, повсюду перед ней раболепствовали простолюдины, и леди Маргери делала все, чтобы разжечь их пыл. Она всегда давала подаяния нищим, покупала горячие пироги на лотках пекарей, и останавливалась, чтобы поболтать с обычными торговцами.
Если б все было в ее воле, то она проделывала бы все эти вещи вместе с Томменом. Она всегда приглашала Томмена составить компанию ей и ее курятнику в их приключениях, и мальчик всегда умолял маму отправиться с ними. Королева пару раз дала свое согласие только, чтобы сир Осни мог провести больше времени в компании Маргери. - «Но все напрасно. Осни явил огорчительное разочарование».
- Ты помнишь тот день, когда твоя сестра отплыла в Дорн? - Спросила Серсея своего сына. - Ты помнишь толпу, орущую нам вслед по дороге в замок? Камни, проклятия?
Но король, благодаря своей маленькой королеве, был глух к зову разума. - Если мы подружимся с простолюдинами, они станут больше нас любить.
- Толпа любила толстого Верховного Септона так сильно, что разорвала его на тысячу кусочков, а он был священником. - Напомнила она. Но все, чего она добилась, что он на нее обиделся. - «Клянусь, все, как хотела Маргери. Каждый день всеми способами она пытается украсть его у меня». - Джоффри распознал бы ее махинации за улыбкой интриганки и поставил бы на место, но Томмен был куда доверчивее. - «Она знала, что Джофф для нее был слишком сильным противником». - Подумала Серсея, вспомнив о золотой монете, найденной Квиберном. - «Ради надежды рода Тиррелов править королевством, его нужно было устранить». - До нее внезапно дошло, что Маргери с ее отвратительной бабкой когда-то замышляли выдать Сансу Старк за хромого братца малютки-королевы Уилласа. Лорд Тайвин опередил их, выдав Сансу за Тириона, но связь была налицо. - «Они все заодно». - Вдруг поняла она. - «Тиреллы подкупили тюремщика, чтобы освободить Тириона, и проводили его по дороге роз навстречу с его подлой невестой. Сейчас они оба в безопасности в Хайгардене, прячутся за стеной из роз».
- Вам нужно было отправиться с нами за компанию, Ваше Величество. - Весело выпалила маленькая интриганка, пока их процессия взбиралась по склону Эейгонова холма. - Мы могли бы так мило провести время вместе. Деревья все оделись в золотые, красные и оранжевые платья, а цветов повсюду - видимо-невидимо. И каштанов. На обратном пути мы поджарили для себя немного.
- У меня нет времени на прогулки по лесу и собирание букетов. - Ответила Серсея. - Я должна управлять королевством.
- Только одним, Ваше Величество? А кто правит остальными шестью? - Маргери рассмеялась звонким веселым смехом. - Я надеюсь, вы простите мне мою шутку. Я знаю, что вы несете на себе тяжкое бремя. Вы должны поделиться им со мной. Наверняка есть такие вещи, в которых я могла бы вам помочь. Это могло бы утихомирить все эти пересуды о том, что мы с вами соперничаем из-за короля.
- Так говорят? - Серсея улыбнулась. - Какая глупость. Я никогда и не рассматривала тебя в качестве соперницы, даже на секунду.
- Рада это слышать. - Девочка кажется не поняла, как ее срезали. - Вы с Томенном должны в следующий раз отправиться с нами. Я знаю, Вашему Величеству понравится. Голубой Бард нам споет, а сир Таллад покажет, как сражаться посохом, как это делают простолюдины. Лес так прекрасен осенью.
- Мой бывший супруг тоже очень любил лес. - В ранние годы после их свадьбы, Роберт всегда умолял ее составить ему компанию на охоте, но Серсея всегда отказывалась. Его охотничьи забавы позволяли ей провести немного времени с Джейме. - «Золотые деньки и серебряные ночки». - По правде, это был опасный танец. В Красном Замке повсюду глаза и уши, и никто не мог быть уверен, когда Роберту вздумается вернуться. Но каким-то образом опасность делала их совместное времяпровождение острее.
- Но под красивой маской может скрываться опасность. - Предупредила она маленькую королеву. - В этом лесу Роберт потерял жизнь.
Маргери улыбнулась сиру Лорасу. Это была братская улыбка, полная смелости.
- Ваше Величество очень добры, предупреждая меня об опасности, но мой брат отлично меня защищает.
«Иди, охоться!» - Кричала Серсея Роберту полсотни раз. - «Мой брат меня отлично защищает!» - Она вспомнила, что Таэна говорила ей ранее, и с ее губ сорвался смех.
- Ваше Величество так мило смеется. - Леди Маргери лукаво улыбнулась. - Не могли бы и мы посмеяться с вами над шуткой?
- Обязательно. - Пообещала королева. - Обещаю, тебе понравится.

Жнец

«Железная Победа» скользила вперед под боевую дробь барабанов. Ее таран легко разрезал зеленые морские волны. Корабль поменьше прямо по носу начал разворот, его весла отчаянно лупили по морской глади. На его знаменах развевались Розы. От носа до кормы на красных щитах красовались белые розы, а на верху мачты - золотая на травянисто-зеленом поле. «Железная Победа» врезалась в его борт с такой силой, что половина абордажной команды попадала с ног. Весла лязгнули и раскололись сладкой музыкой для ушей капитана.
Он перепрыгнул через планширь, приземлившись на палубу внизу, с развевающимся золотым парчовым плащом за спиной. Белые розы отшатнулись, как всегда поступали люди, впервые увидев перед собой вооруженного и в доспехах Виктариона Грейджоя. Его лицо было скрыто под кракеновым шлемом. Они сжимали в руках мечи, копья и топоры, но на девяти из каждого десятка не было доспехов, а на десятом была всего-то чешуйчатая рубаха. - «Они не железнорожденные», - промелькнула мысль у Виктариона. - «Они боятся утонуть».
- Взять его! - Скомандовал какой-то человек. - Он один!
- ДАВАЙТЕ! - Прорычал он в ответ. - Попробуйте меня убить, если сумеете!
Воины роз обступили его со всех сторон, сжимая в руках серую сталь, но в их глазах горел ужас. Их страх был настолько осязаем, что Виктарион мог бы им напиться. Он взмахнул вправо и влево, отрубив первому руку по локоть, и разрубил плечо вместе с ключицей второму. Третий впечатал свой топор в мягкую древесину щита Виктариона. В ответ он ударил им в лицо глупца, сбил его с ног и зарубил, пока тот пытался подняться. Когда он вытаскивал топор из грудной клетки мертвеца, между его лопаток ударил наконечник копья. Было похоже словно кто-то шлепнул его по спине. Виктарион развернулся и раскроил копейщику голову топором, почувствовав в руке отдачу, когда сталь пробила шлем, волосы и кость. Какое-то мгновение человек еще стоял, пока железный капитан не высвободил сталь, и он пошел по палубе на подкосившихся ногах, выглядя скорее пьяным, чем мертвым.
К этому моменту железнорожденные начали спрыгивать вслед за ним на палубу протараненного корабля. Он услышал как Вульф Одноухий с криком принялся за работу, заметил Рагнора Пайка в заржавевшей кольчуге, увидел Нюта Брадобрея, бросившего метательный топор, который, крутясь в воздухе, вонзился в грудь врага. Виктарион зарубил другого, потом еще одного. Он бы убил следующего, но Рагнор успел первым.
- Отличный удар! - Поздравил его Виктарион.
Когда он обернулся, чтобы найти следующую жертву своему топору, он заметил вражеского капитана на другом конце палубы. Его белое сюрко было запачкано кровью и слизью, но Виктарион сумел разобрать на его груди герб - белую розу на красном щите. На своем щите мужчина нес тот же символ - белый цветок на красном поле.
- Эй, ты! - Заорал железный капитан через всю палубу, стараясь перекричать грохот бойни. - ТЫ с Розой! Это ты лорд Южного щита?
Противник поднял забрало шлема под которым оказалось безбородое лицо.
- Его сын и наследник. Сир Талберт Серри. А кто ты, кракен?
- Твоя смерть. - Виктарион бросился ему навстречу.
Серри прыгнул ему навстречу. Его меч был из отличной сваренной в замке стали, и юный рыцарь умел заставить его петь. Его первый удар был слишком медленным, и Виктарион отразил его топором. Второй попал прямо по шлему железному капитану, который не успел закрыться щитом. Виктарион ответил боковым ударом топора. Его встретил щит Серри. Во все стороны брызнули щепки, и белая роза лопнула по всей длине с мягким сухим треском. Меч юного рыцаря, зазвенев о сталь, ударил его в бедро - раз, другой, третий. - «Паренек очень быстр», - понял железный капитан. Он ударил своим щитом в лицо Серри, отбросив его на планширь. Виктарион поднял топор и, вложив весь свой вес в удар, собрался раскроить мальчишку от шеи до пупка, но Серри успел вывернуться. Топор вонзился в ограждение, вызвав вихрь щепок, и застрял, как он ни пытался его вытащить. Палуба подкосилась под его ногами, и он упал на одно колено.
Сир Талберт отбросил свой расколотый щит и рубанул мечом. Щит Виктариона вывернулся из руки, когда он падал. Но он поймал лезвие Серри окованным кулаком. Лобстерова сталь захрустела, и Виктарион крякнул от резкой боли, но не выпустил меч из руки.
- Я тоже могу быть быстрым, мальчик. - Сказал он, выдернув меч из рук рыцаря, и забросив его в море.
Глаза сира Талберта едва не вылезли из орбит.
- Мой меч…
Виктарион схватил парня за горло окровавленной рукой.
- Так ступай, разыщи его! - Сказав это, он отправил его спиной вперед за борт в залитое кровью море.
Эта отсрочка позволила ему выдернуть застрявший топор. Белые розы отступали под могучим железным клином. Некоторые пытались спрятаться в трюме, другие молили о пощаде. Виктарион чувствовал, как под кольчугой, кожей и лобстеровой сталью по руке теплой струйкой стекает кровь, но это не имело значения. Вокруг мачты плотным клубком собрались продолжавшие сражаться враги, встав в кольцо плечом к плечу. - «Эти несколько, по крайней мере, настоящие мужчины. Они скорее умрут, чем сдадутся». - Виктарион собирался удовлетворить их желание. Он ударил топором по своему щиту и бросился в атаку.
Утонувший Бог создал Виктариона не для словесных баталий на королевском вече, и не для борьбы с врагами, таящимися в бесконечных трясинах. Он был рожден для другого - встать, закованным в железо с ног до головы, с топором в кровоточащей руке, принося с каждым ударом смерть.
Они ударили его спереди и сзади, но их мечи могли причинить ему вреда не больше, чем ивовые прутики. Ни один меч не мог прорубить тяжелый доспех Виктариона Грейджоя, и ни одному врагу на свете он не стал бы позволять нащупать слабое место в сочленениях, где его тело прикрывала только кольчуга и вываренная кожа. Пусть даже на него нападают одновременно трое врагов, или пятеро, не имеет значение. Каждым ударом он расправлялся с одним врагом, бросаясь навстречу его клинку, и закрываясь его телом от остальных.
Последний мужчина, оказавшийся перед ним, должно быть был кузнецом. У него были огромные бычьи плечи и одна рука развита сильнее другой. На нем была бригантина и кожаный шлем. Единственным ударом он превратил щит Виктариона в щепки, но капитан ответным ударом раскроил его голову пополам. - «Так же просто я мог бы покончить с Вороньим Глазом». - Когда он выдернул свой топор, череп кузнеца, казалось, взорвался изнутри. Во все стороны брызнули осколки кости, кровь и ошметки мозга, тело начало заваливаться вперед к нему в ноги. - «Слишком поздно молить о пощаде», - подумал Виктарион, высвобождая ноги из объятий трупа.
Сейчас вся палуба стала скользкой от крови, и у каждого борта горами валялись трупы и умирающие. Он выбросил разломанный щит и глубоко вдохнул в грудь воздух.
- Лорд Капитан! - Услышал он за спиной крик Брадобрея. - Наша взяла!
Окружающее море было черно от кораблей. Какие-то пылали, другие тонули, от каких-то остались одни обломки. Между бортами вода была густой, словно студень, в ней плавали тела, сломанные весла и выжившие, цепляющиеся за плавающие обломки. В стороне полдюжины кораблей южан быстро плыли обратно к Мадеру. - «Пусть удирают», - промелькнуло в голове Виктариона. - «Пусть всем расскажут, что случилось». - Едва кто-то, задрав хвост, удирает из боя, он перестает быть мужчиной.
Глаза щипало от пота, залившего за время бой все лицо. Двое его гребцов помогли ему отстегнуть шлем кракена, чтобы можно было его снять. Виктарион утер лоб.
- Тот рыцарь, - пробурчал он. - Рыцарь белой розы. Кто-нибудь догадался выудить его обратно? - За сына лорда можно получить хороший выкуп от его отца, если только лорд Серри выжил в сегодняшнем бою. Или от его сеньора в Хайгардене, если не выжил.
Но никто из его людей не видел, что с ним случилось после того, как он выкинул его за борт. По всей вероятности он утонул.
- Пусть веселится так же, как сражался, в подводных чертогах Утонувшего Бога. - Хотя островитяне со Щитов называют себя моряками, в море они ходили в страхе, и в бою надевали легкий доспех, боясь утонуть. Юный Серри был другим. - «Храбрый парень, почти как железнорожденный». - Подумал Виктарион.
Он передал командование над захваченным кораблем Рагнору Пайку, назначил дюжину людей ему в команду и поднялся обратно на борт своей «Железной Победы».
- Сорвите с пленников гербы и соберите оружие, потом перевяжите их раны. - Крикнул он Нюту Брадобрею. - Выбросите всех мертвых и умирающих за борт. Если кто-то будет умолять о милосердии, перережьте им сперва горло. - К таким он испытывал лишь презрение. Уж лучше захлебнуться соленой водой, чем собственной кровью. - Я хочу, чтобы сосчитали захваченные корабли, всех пленных рыцарей и лордов. И мне нужны их знамена. - Когда-нибудь он повесит их в своем замке, чтобы в старости и немощи вспоминать врагов, поверженных, когда он был молод и полон сил.
- Сделаем, - Осклабился Нют. - Это была великая победа!
«Да», - пронеслось у него в голове. - «Великая победа во славу Вороньего Глаза и его колдунов». - Остальные капитаны вновь будут выкрикивать имя его брата, когда эта весть достигнет берегов Дубового Щита. Эурон околдовал их своим ядовитым языком и насмешливым глазом, подкупил обещанием разграбить полсотни дальних стран, а также золотом и серебром; красивыми доспехами, кривыми мечами с золотыми рукоятями, кинжалами из валирийской стали; полосатыми и пятнистыми тигровыми шкурами, шкурами нефритовых мантикор и древних валирийских сфинксов; сундуками мускатного ореха, гвоздики и шафрана; слоновыми бивнями и рогом единорога; зелеными, оранжевыми и желтыми перьями с Летних Островов; мотками прекрасного шелка и переливчатой парчи... но все это было мелочью по сравнению с этим. - «Теперь он дал им победу, и этим купит их с потрохами». - Подумал капитан. Во рту был горький привкус. - «Это была моя победа, не его. Где он был, когда я сражался? Сидел, прохлаждаясь, в замке на Дубовом Щите. Он украл у меня жену, украл мой трон, а теперь еще и крадет мои победы».
Повиновение стало для Виктариона Грейджоя естественным делом, оно было врожденным. Мужая в тени своих братьев, он неукоснительно следовал за Бейлоном во всех его начинаниях. Позже, когда подросли сыновья Бейлона, он привык считать, что однажды он станет повиноваться им, когда один из них займет место отца на Морском Троне. Но Утонувший бог забрал Бейлона и его сыновей к себе в подводные чертоги, и Виктарион не мог называть Эурона «королем» без привкуса желчи во рту.
Ветер был освежающим, и ему захотелось пить. После боя ему всегда хотелось глотнуть вина. Он оставил палубу на попечении Нюта и спустился вниз. В его тесной каюте на корме его поджидала темнокожая женщина. Она была влажной и готовой. Должно быть звуки битвы разгорячили и ее кровь тоже. Он взял ее дважды подряд в стремительном порыве. Когда они закончили на ее груди, бедрах и животе была кровь, но это была его кровь из пореза на ладони. Темнокожая женщина омыла ему рану прокипяченным вином.
- Что ж, план был хорош, в этом ему не откажешь. - Сказал Виктарион, когда она присела возле него. - Мандер теперь открыт, как в старые времена. - Это была медленная река, широкая и неторопливая, и очень коварная, таящая отмели и затонувшие коряги. Большинство мореходных судов не осмеливались заплывать дальше Хайгардена, но корабли железных людей с их низкой осадкой могли плыть далеко вверх по течению до самого Горького моста. В древние времена железнорожденные смело плавали по речной дороге и грабили оба берега Мандера и его притоков… пока короли зеленых земель не вооружили рыбаков на четырех малых островах в устье Мандера и не назвали их своими щитами.
С тех пор прошло две тысячи лет, но в дозорных башнях вдоль скалистых берегов старики все еще несли древний дозор. При первом же виде корабля железных людей старики зажгли бы свои сигнальные костры, и их зов пробежал бы от одного холма к другому, от острова к острову. - «Бойтесь! Враги! Набег! Набег!» - Когда рыбаки видят горящие огни на вершинах, они бросают свои неводы и бредни и хватаются за мечи с топорами. Их лорды выходят из замков в сопровождении своих рыцарей и воинов. Трубят боевые рога, эхом разносясь над водной гладью от Зеленого щита до Серого, и от Дубового до Южного. Их корабли выплывают из покрытых мхом каменных убежищ вдоль берега, вдоль бортов мелькают весла, стараясь изо всех сил успеть запечатать Мандер и настичь, догнать налетчиков, идущих вверх по реке навстречу своей смерти.
Эурон отправил вверх по Мандеру Торвольда Коричневого зуба и Рыжего Моряка с дюжиной быстроходных кораблей, чтобы лорды Щитов бросились им вдогонку. Когда прибыл основной флот, на защите островов осталось совсем немного воинов. Железнорожденные пришли с вечерним приливом, так что заходящее солнце скрывало их прибытие от стариков на башнях, пока не стало слишком поздно. Ветер дул им в корму, как было на всем протяжении пути от Старого Вика. На кораблях шептались, что это устроили колдуны Эурона, что Вороний Глаз улестил Штормового Бога кровавой жертвой. Как еще он сумел бы проплыть так далеко на запад, не следуя, как обычно, вдоль береговой линии.
Железнорожденные загнали свои корабли на прибрежную гальку и высыпали в сиреневый сумрак со сверкающей сталью в руках. К этому времени горели уже все огни на холмах, но не было никого, кто бы мог поднять оружие. Серый, Зеленый и Южный щиты пали еще до восхода, Дубовый продержался на полдня дольше. И когда воины Щитов бросили свою погоню за Торвольдом и Красным Моряком, повернув обратно, они обнаружили поджидавший их в устье Мандера Железный Флот.
- Все произошло так, как предсказывал Эурон. - Рассказывал Виктарион темнокожей женщине, пока она перевязывала ему руку тряпицей. - Должно быть это видели его колдуны. - На борту Молчаливой было трое таких, шепотом поведал ему Квеллон Хамбл. Странные люди и жуткие, но Вороний глаз сумел их поработить. - Но он по-прежнему нуждается во мне, чтобы выигрывать его битвы. - Заметил Виктарион. - Колдуны может дело и хорошее, но войны выигрывает кровью и сталью. - От уксуса рана заболела еще сильнее. Он отстранил женщину и, нахмурившись, сжал кулак.
- Принеси мне вина.
Он пил в темноте, размышляя о брате. - «Если я нанесу удар чужой рукой, буду ли я по-прежнему братоубийцей?» - Виктарион никого не боялся, но проклятье Утонувшего бога заставляло призадуматься. - «Если по моему приказу его убьет кто-то другой, запятнаю ли я этим свои руки?» - Эйерон Мокроголовый знал бы ответ, но жрец был где-то далеко на Железных островах, все еще надеясь поднять железнорожденных против только что коронованного короля. - «Нют Брадобрей может броском топора с двадцати ярдов побрить человека. И никто из ублюдков Эурона не сможет устоять против Вульфа Одноухого или Андрика Неулыбчивого. Любой из них мог бы сделать это». - Но то, что человек может, и то, что человек сделает - это две большие разницы, и ему это было известно.
- Богохульства Эурона на всех нас призовут гнев Утонувшего бога. - Пророчествовал Эйерон на Старом Вике. - Мы должны остановить его, брат. В нас по-прежнему течет кровь Бейлона, не так ли?
- Как и в нем. - Ответил Виктарион. - Мне нравится все это не более твоего, но Эурон теперь наш король. Твое королевское вече его выбрало, и ты сам своими руками возложил ему на голову корову из топляка!
- Я возложил на его голову корону, - Ответил жрец с капающими водорослями в его волосах. - И с удовольствием сорву ее обратно и вместо этого короную тебя. Только ты достаточно силен, чтобы с ним сражаться.
- Утонувший бог сам его возвысил. - Парировал Виктарион. - Вот пусть Утонувший бог его и низвергает.
Эйерон одарил его мрачным взглядом, от подобного взгляда обычно протухали колодцы и скисало молоко. - Это не был глас бога. Известно, что Эурон держит на своем красном корабле колдунов и волшебников. Они наслали на нас какое-то колдовство, поэтому мы не слышали голоса моря. Капитаны и короли были одурманены его рассказами о драконах.
- Одурманены и испуганы ревом того рога. Ты же слышал звук, который он издает. Но это не имеет значения. Эурон - наш король.
- Только не мой. - Отрезал жрец. - Утонувший бог помогает смелым, а не тем, кто прячется в трюме при виде поднимающегося шторма. Если ты не возьмешься сместить Вороньего Глаза с Морского трона, я должен буду взять эту задачу на себя.
- Как? У тебя нет ни кораблей, ни меча.
- Но у меня есть голос. - Ответил жрец. - И со мной мой бог. Моя сила от моря, и сила Вороньего Глаза не сможет мне противостоять. Волны ломают горы, хотя они приходят медленно волна за волной, и, наконец, на том месте, где когда-то была гора остается только гора гальки. А вскоре и ее не остается, когда ее смоет на глубину моря в вечное забвение.
- Галька? - Буркнул Виктарион. - Да ты свихнулся, если считаешь, что сможешь свергнуть Вороньего Глаза разговорами про волны и гальку.
- Железнорожденные должны стать моими волнами. - Ответил Мокроголовый. - Не прославленные и влиятельные, а простые люди - грязные пахари и рыбаки. Капитаны и короли возвеличили Эурона, но свергнуть его предстоит простолюдинам. Я должен направиться на Большой Вик, на Харлоу, на Оркмонт и на сам Пайк. Мое слово должны услышать в каждом городке и деревне. - «Ни один безбожник не сядет на Морской трон!» - Он покачал своей косматой головой и ушел в темноту ночи. Когда на следующий день взошло солнце, Эйерон Грейджой исчез со Старого Вика. Даже его утопленники не знали, куда. Они сказали, что Вороний Глаз, узнав об этом, только рассмеялся.
И хотя жрец исчез, его ужасное предупреждение засело в голове занозой. Виктарион снова поймал себя на том, что прокручивает в голове слова Бейлора Блэктайда: «Бейлон был сумасшедшим, Эйерон еще ненормальнее, но Эурон - самый безумный из всех». После вече молодой лорд пытался уплыть домой, отказавшись признать Эурона своим повелителем. Но Железный Флот перекрыл залив, повиновение стало для Виктариона Грейджоя естественным делом, и Эурон надел корону из плавника. «Ночную птицу» взяли на абордаж, и лорда Блэктайда привели к королю в цепях. Немые и полукровки Эурона разрубили его на семь частей по числу богов зеленых земель, которым он поклонялся.
В качестве награды за верную службу только что коронованный король подарил Виктариону темнокожую женщину, захваченную на работорговце, следовавшем в Лисс.
- Мне не нужны твои объедки. - Презрительно бросил он своему брату, но когда Вороний Глаз ответил, что в случае, если он от нее откажется, то женщина будет убита, он уступил. Ее лишили языка, но во всем остальном женщина оказалась без изъянов и в своем роде красивой с темной, словно натертая маслом древесина тика, кожей. Но порой, глядя на нее, он вспоминал другую женщину, его первую, которую отдал ему брат, чтобы сделать из него мужчину.
Виктарион захотел вновь воспользоваться темнокожей женщиной, но понял, что не в состоянии.
- Принеси мне еще мех с вином. - Сказал он ей. - А потом убирайся. Когда она вернулась с мехом красного кислого вина, капитан прихватил его с собой на палубу, где он мог вдоволь вдохнуть свежего морского воздуха. Он выпил половину, а вторую вылил в море в память о тех, кто сегодня погиб.
«Железная Победа» несколько часов провела возле устья Мандера. Когда большая часть Железного Флота ушла к Дубовому Щиту, с Виктарионом в арьергарде остались «Тоска», «Лорд Дагон», «Железный Ветер» и «Девичья погибель». Они выловили выживших из воды, и наблюдали, как медленно идет ко дну «Верная рука», кренясь на проломленный тараном борт. К тому времени, когда она исчезла под водой, как раз закончили подсчеты для Виктариона. Он потерял шесть кораблей, и захватил тридцать и восемь.
- Сойдет, - сказал он Нюту. - Все на весла. Возвращаемся в город лорда Хьюветта.
Гребцы напрягли спины, направляя корабль к Дубовому Щиту, и железный капитан вновь спустился вниз.
- Я мог бы убить его. - Сказал он темнокожей женщине. - Хотя это великий грех - убивать своего короля, и еще хуже убить собственного брата. - Он нахмурился. - Аша должна была отдать свой голос мне. - Как вообще она надеялась завоевать капитанов и королей своими шишками и репой? - «В ней течет кровь Бейлона, но она все равно женщина».
После вече ей пришлось уносить ноги. В ту ночь, когда на голову Эурона возложили корону из плавника, она исчезла вместе со своей командой. Какая-то часть Виктариона была этому рада. - «Если у девчонки осталось хоть немного мозгов, она выйдет замуж за какого-нибудь северного лорда и будет жить с ним в его замке, подальше от моря и Эурона Вороньего Глаза».
- Город лорда Хьюветта, лорд Капитан. - Крикнул матрос.
Виктарион встал. Вино притупило боль в руке. Возможно, ему стоит обратиться к мейстеру лорда Хьюветта, чтобы он на нее взглянул, если только его еще не убили. Он вернулся на палубу, когда они огибали косу. Вид возвышавшегося над бухтой замка лорда Хьюветта напомнил ему Лордспорт, хотя этот город был в два раза больше. Воду гавани бороздило около десятка кораблей, на их парусах красовался золотой кракен. Сотни других были пришвартованы у стен и пирсов порта. У каменного причала стояли три больших кога и дюжина поменьше - на них грузили захваченное добро и провизию. Виктарион отдал приказ команде «Железной Победы» бросить якорь.
- Подготовьте шлюпку.
Город казался странно тихим. Большая часть домов и лавок были разграблены, о чем свидетельствовали их сломанные ставни и выбитые двери, но огню была предана только септа. Городские улицы были устланы трупами, на каждом из которых восседало по нескольку ворон. Мимо, вспугнув черных птиц, прошла группа угрюмых выживших, которые таскали тела к фургону, чтобы их захоронить. Эта картина наполнила Виктариона отвращением. Ни один истинный сын моря не захотел бы гнить под землей. Как иначе ему отыскать чертоги Утонувшего бога, чтобы до конца времен пить и гулять?
«Молчаливая» стояла среди остальных кораблей. Взгляд Виктариона приковала железная носовая фигура - женщина, лишенная рта, с развевающимися на ветру волосам и вытянутой вперед рукой. Казалось, ее перламутровые глаза следят за ним. - «У нее был рот как у любой другой женщины, пока Вороний Глаз его не зашил».
Приблизившись к берегу, он заметил женщин и детей, стоявших в ряд на палубе одного из больших когов. У некоторых из них были связанные за спиной руки, и у каждого из них на шее была петля пеньковой веревки.
- Это кто? - спросил он человека, помогавшего им причалить лодку к берегу.
- Сироты и вдовы. Их продадут в рабство.
- Продадут? - На Железных островах рабов не было, только пленные невольники. Их можно было заставить служить, но они не были чей-то собственностью. Их дети, если их посвящали Утонувшему богу, рождались свободными. Ни один невольник не продавался и не покупался за деньги. За невольников мужчины платили железную цену, иначе нельзя.

Предыдущая страница 21 Следующая страница


Пир для Воронов 22

- Они должны стать либо невольницами либо морскими женами. - Возразил Виктарион.
- Таков был приказ короля. - Ответил человек.
- Сильные всегда отбирают у слабых. - Откликнулся Нют Брадобрей. - А рабы или невольники, не имеет значения. Их мужчины не сумели их защитить, поэтому теперь они наши, и мы делаем с ними, что хотим.
«Это против Древнего Обычая». - Хотел было сказать он, но сейчас это было некстати. Его победа бежала впереди него, и вокруг стали собираться люди с поздравлениями. Виктарион позволил им подольститься к нему, пока один из них не начал восхвалять смелость Эурона:
- Как здорово, что он осмелился плыть вдали от берега, что никто не сумел нас заметить раньше, чем мы свалились им на голову. - Рычал он. - Но пересечь полмира в поисках драконов это что-то посильнее. - Он не стал отвечать, только протолкнулся сквозь толпу и направился к замку.
Замок лорда Хьюветта был небольшим, но хорошо укрепленным с толстыми стенами и окованными дубовыми воротами, на которых красовался древний герб его рода - дуб на обитом железом щите на фоне голубых и белых волн. Но наверху, на башнях с зелеными крышами теперь трепетал на ветру кракен рода Грейджоев, и огромные дубовые ворота были сломаны и сожжены. По укреплениям прохаживались железнорожденные с копьями и топорами, а так же несколько полукровок Эурона.
Во дворе Виктарион наткнулся на Грольда Гудбразера и старого Драмма, шептавшихся с Родриком Харлоу. При виде их Нют Брадобрей присвистнул:
- Чтец! - Крикнул он. - Почему твое лицо так вытянулось? Твои плохие предчувствия не оправдались. Мы победили и захватили хорошую добычу!
Лорд Родрик скривил губы:
- Ты имеешь в виду эти камни? Да все четыре вместе взятые не сравнить с Харлоу. Мы захватили немного камней, деревьев и безделушек, и поцапались с Тиреллами.
- С розами? - рассмеялся Нют. - Чем роза может повредить глубоководному кракену? Мы захватили их щиты и разбили их на кусочки. Кто теперь их защитит?
- Хайгарден. - Ответил Чтец. - Скоро против нас выступит вся сила Раздолья, Брадобрей, и тогда ты увидишь, что у роз бывают железные шипы.
Драмм кивнул, положив руку на рукоять Багряного Дождя. - У лорда Тарли есть двуручный меч по имени Губитель Сердец из валирийской стали, и он всегда под рукой у лорда Тирелла.
В Виктарионе вспыхнул азарт:
- Пусть приходит. Я заберу его меч, как твой предок отобрал Багряный Дождь. Пусть все приходят, и приводят с собой Ланнистеров в придачу. Может на суше львы и страшны, но на море всеми правят кракены. - Он бы отдал половину своих зубов за шанс скрестить топор с Цареубийцей или Рыцарем Цветов. Вот это битва так битва. Цареубийца был проклят богами и людьми, но воин был прославленный и достойный уважения.
- Не бойся, лорд капитан. Они придут. - Уверил его Чтец. - Именно этого и хочется Его Величеству. Иначе, почему он приказал нам отпустить воронов Хьюветта?
- Ты слишком много читаешь и слишком мало сражаешься. - Ответил Нют. - Твоя кровь превратилась в воду. - Но Чтец сделал вид, что не слышал.
Буйное веселье было в полном разгаре, когда Виктарион появился в зале. Железнорожденные заполнили все столы - пили, орали, толкались, похвалялись количеством убитых ими людей, своими подвигами и богатством захваченной добычи. На многих были надеты награбленные украшения. Леворукий Лукас Кодд и Квеллон Хамбл вместо плащей надели сорванные со стен гобелены. Гермунд Ботли надел нитку жемчуга и гранатовое ожерелье поверх своего позолоченного ланнистеровского нагрудника. Неулыбчивый Андрик каждой рукой обнимал по женщине, но по прежнему не улыбался. На каждом пальце у него было по кольцу. Вместо мисок, вырезанных в черством хлебе, капитаны ели из массивных серебряных тарелок.
Лицо Нюта Брадобрея при виде этого разгула налилось кровью от гнева.
- Вороний Глаз бросил нас в бой с кораблями, а его собственный сброд в это время захватывал замки и деревни, грабил и гонялся за девками. А что же осталось нам?
- А нам досталась слава.
- Слава отличная штука, - ответил Нют. - Но золото лучше.
Виктарион пожал плечами.
- Вороний Глаз сказал, мы захватим весь Вестерос. Арбор, Старомест, Хайгарден… вот там и найдешь свое золото. Однако, довольно болтовни. Я голоден.
По праву крови Виктарион мог потребовать себе место на возвышении, но он не хотел есть рядом с Эуроном и его тварями. Вместо этого он нашел себе местечко рядом с Хромым Ральфом, капитаном «Лорда Квеллона».
- Великая победа, лорд капитан, - сказал Хромой. - Победа, достойная получения собственного лена. Ты должен потребовать себе остров.
«Лорд Виктарион. Да, а почему бы нет?» - Пусть это не Морской Трон, но в любом случае что-то.
Через стол от него Хото Харлоу обсасывал косточку. Он отбросил ее в сторону и нагнулся вперед.
- Рыцарь получил Серый Щит. Мой кузен. Ты слышал?
- Нет. - Виктарион посмотрел в ту сторону зала, где сидел сир Харрас Харлоу с золотым кубком в руке. Он был высоким мужчиной с длинным, жестким лицом. - Почему Эурон отдал остров именно ему?
Хото отставил пустой кубок, и бледная молодая женщина в голубом бархатном платье с золотой вышивкой наполнила его вновь.
- Рыцарь сам захватил Гримстон. Он водрузил свой штандарт над замком и бросил вызов Гриммам. Он зарубил одного, потом другого, и следующего. Зарубил всех… ну, почти всех, двое сдались. Когда пал седьмой, септон лорда Гримма решил, что боги подсказывают ему сдать замок. - Хото рассмеялся. - Он станет лордом Серого Щита, и на здоровье. Без него теперь я - единственный наследник Чтеца. - Он стукнул полным кубком о грудь. - Я, Хото Горбун, лорд Харлоу.
- Семерых, говоришь. - Виктарион представил, как Сумрак мог бы продержаться против его топора. Он никогда не сражался против человека, вооруженного валирийской сталью, хотя и много раз побеждал юного Харраса Харлоу, когда они оба были юнцами. Мальчишкой Харлоу был дружен со старшим сыном Бейлона Родриком, который погиб под стенами Сигарда.
Пир удался на славу. Вино было отличным, подавался зажаренный целиком бык, немного сыроватый, с кровью, фаршированный утки и ведра со свежими крабами. Прислуга была одета в лучшие наряды из прекрасной шерсти и пышного бархата, что не ускользнуло от глаз лорда капитана. Сперва он принял их за поварих, одетых в наряды леди Хьюветт и ее дам, пока Хото не пояснил ему, что это и есть леди Хьюветт с дамами. Вороньего Глаза забавляла возможность заставить их ему прислуживать. Их было восемь: сама вельможная леди, все еще симпатичная, хотя и стала довольно полной, и семь женщин помоложе в возрасте от двадцати пяти до десяти лет - ее дочери и невестки.
Сам лорд Хьюветт сидел на своем привычном месте на возвышении, одетый в одежду родовых цветов. Его руки и ноги были привязаны к креслу, а во рту между зубов красовалась большая белая редька, не дававшая ему говорить… хотя смотреть и слышать ему никто не мешал. Вороний Глаз занял почетное место по правую руку от его милости. У него на коленях, обвив руками шею, расположилась босоногая и растрепанная миленькая грудастая девица лет семнадцати-восемнадцати.
- Это кто? - Спросил Виктарион у окружающих.
- Внебрачная дочка их милости. - Рассмеялся Хото. - До того как Эурон захватил замок, она прислуживала остальным за столом, а сама ела со слугами.
Эурон приложился своими синими губами к ее шее, и девица, захихикав, что-то шепнула ему на ухо. Улыбаясь, он снова поцеловал ее в шею. Ее белая шея была покрыта красными пятнами в местах, где побывали его губы. Они были похожи на розовое ожерелье на ее шее и плечах. Снова шепот на ухо, и в этот раз Вороний Глаз расхохотался во весь голос, затем грохнул своим кубком об стол, требуя тишины:
- Добрые леди, - крикнул он своим высокородным служанкам. - Фалия беспокоится о ваших прекрасных нарядах. Она не хочет, чтобы вы испачкали их жиром, вином и грязными пальцами, поскольку я обещал ей, что после пира она сможет выбрать себе любые наряды, какие пожелает из вашего гардероба. Поэтому вам лучше раздеться.
Зал взорвался от рева и хохота, а лицо лорда Хьюветта стало таким красным, что Виктарион решил, что его голова вот-вот лопнет. У женщин не было иного выхода, кроме как подчиниться. Младшая тихонько заплакала, но ее мать успокоила ее и помогла развязать завязки на спине. После этого они продолжили прислуживать как раньше, двигаясь между столов с кувшинами полными вина к каждому пустому кубку, только теперь они делали это голыми.
«Он позорит Хьюветта, как когда-то опозорил меня». - Подумал капитан, вспомнив, как рыдала его жена под его ударами. Он знал, что люди четырех Щитов, как и железнорожденные, часто женились между собой. Одна из этих обнаженных женщин легко могла оказаться женой сира Талберта Серри. Одно дело убить врага, и совсем другое - его обесчестить. Виктарион выполнил первую часть. Его рука вновь кровоточила, на ладони сквозь повязку просочилась кровь.
На возвышении Эурон отстранил свою растрепанную девку и взобрался на стол. Капитаны начали стучать кубками по столу и ногами по полу.
- Э-УРОН! Э-УРОН! - кричали они. - Э-УРОН! Э-УРОН! Э-УРОН!
Вновь повторялось вече королей.
- Я поклялся отдать вам Вестерос. - Начал Вороний Глаз, когда шум слегка утих. - И вот вы откусили первый кусок. Легкая закуска, не более того… но мы будем гулять до утра! - Факелы на стенах ярко пылали, и он тоже казался светящимся, синие губы, голубой глаз и остальное. - Что схватили щупальца кракена, тому уже не вырваться. Эти острова когда-то принадлежали нам, и теперь мы их вернули… но нам нужны сильные люди, чтобы их удержать. Поэтому восстань сир Харрас Харлоу, лорд Серого Щита! - Рыцарь поднялся, положив одну руку на навершие Сумрака из лунного камня. - Восстань Адрик Неулыбчивый, лорд Южного Щита! - Адрик оттолкнул своих женщин и поднялся на ноги, словно гора, поднявшаяся из морской пучины. - Восстань Марон Волмарк, лорд Зеленого Щита! - В ответ неуверенно встал безусый мальчишка шестнадцати лет, больше похожий на повелителя зайцев. - И, наконец, восстань Нют Брадобрей, лорд Дубового Щита!
В глазах Нюта промелькнула настороженность, словно он боялся, что это какая-то опасная шутка.
Виктарион думал, что Вороний Глаз отдаст лены своим прихлебателям: Каменной руке, Красному Моряку и Леворукому Лукасу Кодду. - «Король должен быть щедрым», - пытался напомнить он себе, но внутри его перебил шепот другого голоса: - «Дары Эурона - отравлены». - Когда он оглянулся, то увидел, что это правда. - «Рыцарь - избранный наследник Чтеца, а Андрик Неулыбчивый сильнейший воин Дунстана Драмма. Волмарк еще мальчуган, но в нем через его мать течет кровь Черного Харрена. А Брадобрей…»
Виктарион схватил его за запястье.
- Откажись!
Нют посмотрел на него словно он внезапно спятил.
- Отказаться? От земли и титула? Ты, что ли, сделаешь меня лордом? - Он выдернул руку и встал, вызвав гром приветствий.
«Теперь он еще и крадет моих людей». - Промелькнула мысль в голове Виктариона.
Король Эурон позвал леди Хьюветт обновить содержимое своего кубка, а потом высоко поднял его над головой:
- Короли и капитаны! Поднимем кубки во славу лордов Четырех Щитов! - Виктарион выпил вместе с остальными.
«Нет вина слаще отобранного у врага!» - Кто-то сказал ему давным-давно. Толи его отец, толи брат Бейлон. - «Когда-нибудь я выпью твое вино, Вороний Глаз, и заберу у тебя все, что тебе дорого». - Но есть ли у Эурона что-то, что может быть ему дорого?
- Завтра мы снова отправимся в путь. - Объявил король. - Наполните бочки свежей водой, берите мешки с зерном и бочки с солониной, и столько овец и коз, сколько сможете. Те раненные, которые могут взяться за весла, будут грести. Остальные должны остаться здесь, помочь новым лордам удержать эти острова. Торвальд и Красный Моряк скоро вернутся с пополнением провизии. Наши палубы провоняют курами и свиньями, но когда мы вернемся из нашего путешествия на восток с нами будут драконы.
- Когда? - Раздался голос, принадлежавший лорду Родрику. - Когда мы вернемся, Ваше Величество? Через год? Через три? Пять лет? Ваши драконы на другом конце мира, а сейчас осень. - Чтец вышел вперед, тон его становился все более опасным. - Пролив Редвина охраняют галеры. Дорнийский берег пустынен и гол, на четыре сотни лиг одни водовороты, рифы и мели без единого безопасного места для стоянки. За ними нас ждут Ступени, где поджидают шторма и логова лиссенских и мирийских пиратов. Если отсюда отплывет тысяча кораблей, то до другого берега узкого моря сумеет добраться не больше трех сотен… и что дальше? Лис нас к себе не звал, тем более Волантис. Где ты найдешь свежую воду и пищу? Да первый же шторм рассеет корабли по всему свету!
На синих губах Эурона играла улыбка.
- Я и есть шторм, милорд. Первый шторм и последний. Я водил «Молчаливую» в более долгие путешествия, и более опасные. Ты не забыл? Я проплыл по Дымящемуся морю и видел Валирию.
Каждому было известно, что Валирией до сих пор правил Рок. Море вокруг нее кипело и дымилось, а земля была населена демонами. Говорили, что любой моряк хотя бы увидевший ужасные горы Валирии, поднимавшиеся над волнами, вскоре умирает ужасной смертью, однако Вороний Глаз побывал там и вернулся.
- Так ли? - Спросил Чтец тихо.
Голубая улыбка Эурона пропала.
- Чтец, - обратился он в повисшей тишине. - Тебе лучше не высовывать своего носа из книг.
Виктарион почувствовал повисшую в зале тревогу. Он заставил себя подняться на ноги.
- Брат, - Бухнул он. - Ты не ответил на вопрос Харлоу.
Эурон пожал плечами.
- Цена на рабов выросла. Мы продадим наших рабов Лису или Волантису. Это и нашу добычу, которую взяли здесь, это даст нам достаточно золота, чтобы купить провизию.
- Мы тоже теперь рабы? - Спросил Чтец. - И ради чего? Ради драконов, которых не видел ни один смертный? Стоит ли гоняться за сказками какого-то пьяного матроса на другой конец света?
Эти слова вызвали ропот одобрения.
- Берег рабов очень далеко. - Крикнул Хромой Ральф.
- И слишком близко от Валирии. - Добавил Квеллон Хамбл. А Фралегг Сильный добавил:
- Хайгарден ближе. Я предлагаю поискать драконов там. Золотых!
Алвин Шарп тоже крикнул:
- Зачем плыть через полмира, когда рядом Мандер?
Рыжий Ральф Стонхауз вскочил на ноги:
- Старомест богаче, а Арбор еще богаче. И флот Редвинов оттуда уплыл. Нам стоит только протянуть руку и самые спелые плоды Вестероса сами упадут нам в руки.
- Плоды? - Глаз короля теперь был скорее черным чем синим. - Только трусы крадут фрукты, когда могут завладеть всем садом.
- Мы хотим Арбор, - Крикнул Рыжий Ральф и остальные его поддержали. Вороний Глаз безмолвно стоял, омываемый со всех сторон волнами криков. Потом он спрыгнул со стола, подхватил свою подружку под руку и вышел из зала.
«Сбежал, словно собака». - Положение Эурона на Морском Троне внезапно не показалось ему таким уж прочным, как минуту назад. - «Они не пойдут за ним к Берегу Рабов. Возможно, они не такие уж дураки и собачонки, как я опасался». - Это была такая бодрая мысль, что Виктарион был вынужден взяться за кубок, чтобы выпить. Он выпил с Брадобреем, чтобы показать ему, что он не сердится на него за его титул, даже если он дан руками Эурона.
Снаружи садилось солнце. Темнота собиралась у подножия стен, но внутри ярким оранжевым светом горели факелы, и их чад собирался у стропил, словно серые облака. Опьяневшие принялись за танец пальцев. В какой-то момент Леворукий Лукас Кодд решил, что ему хочется одну из дочек лорда Хьюветта, поэтому он уложил ее на стол под плач и рыдания ее сестер.
Виктарион почувствовал хлопок по плечу. За спиной стоял один из сынов-полукровок Эурона, мальчишка десяти лет с густой шевелюрой и кожей цвета глины.
- Мой отец хочет с тобой говорить.
Виктарион неуверенно поднялся на ноги. Он был крупным мужчиной, и все равно выпил слишком много. - «Я забил ее до смерти собственными руками», - пронеслось у него в голове. - «Но это Вороний Глаз ее убил, когда в нее вошел. У меня не было выбора». - Он последовал за бастардом прочь из зала вверх по винтовой лестнице. По мере подъема звуки изнасилования и попойки стихли, пока не остался лишь тихий скрип сапог о каменные ступени.
Вороний Глаз занял собственную спальню лорда Хьюветта и не один, а с его незаконнорожденной дочкой. Когда капитан вошел, девчонка валялась голой на кровати, тихо посапывая. Эурон стоял у окна потягивая вино из серебряного кубка. На нем был соболиный плащ, отобранный у Блэктайда, красная повязка через глаз и больше ничего.
- Когда я был мальчишкой, мне снилось, что умею летать. - Провозгласил он. - Но когда я просыпался, то не мог… или так уверил меня мейстер. Но что, если он солгал?
Виктарион мог чувствовать запах моря, идущий из открытого окна, хотя комната пропахла винным духом и соитием. Холодный соленый воздух помог ему прочистить мозги.
- Что ты имеешь в виду?
Эурон повернулся к нему лицом, его синие губы скривились в полуулыбке.
- Возможно, мы умеем летать. Все мы. Но как мы узнаем, пока не спрыгнем с какой-нибудь высокой башни? - Сквозь окно ворвался порыв ветра, распахнув его плащ. В его наготе было что-то непристойное и мешающее сосредоточиться. - Никто на самом деле не узнает на что способен, пока не прыгнет.
- Так вот окно. Давай, прыгай! - Терпение Виктариона подошло к концу. Его раненая рука снова болела. - Чего ты хочешь?
- Мир. - Отблеск огня отразился в единственном глазе Эурона. - «В его насмешливом глазе». - Не хочешь вина из запасов лорда Хьюветта? Ни одно вино и в половину не так сладко, как вино побежденного врага.
- Нет. - Виктарион отвел взгляд. - Прикройся.
Эурон уселся и поддернул плащ, прикрыв интимное место.
- Я забыл какой пустой и шумный они народ, мои железнорожденные. Я бы дал им драконов, а они орут про виноград.
- Виноград для них реальнее. Человек может вдоволь им наесться. Его сок очень сладок, и из него делают вино. А что могут им дать драконы?
- Головную боль. - Вороний Глаз отпил из серебряного кубка. - Однажды, брат, я держал в руках драконье яйцо. Один мирийский колдун клялся, что сумеет его высидеть, если я дам ему год и столько золота, сколько ему нужно. Когда я устал от его оправданий, я его зарезал. Видя, как его кишки вываливаются ему в руки, он сказал: - «Но год ведь еще не прошел». - Он рассмеялся. - Знаешь, что Крагон умер?
- Кто?
- Парень, что трубил в мой драконий рог. Когда мейстер его вскрыл, его легкие были черны, как сажа.
Виктарионна передернуло.
- Покажи яйцо дракона.
- Я выбросил его в море, когда был не в духе. - Эурон пожал плечами. - До меня дошло, что Чтец не так уж неправ. Слишком большой флот может никогда не добраться до конечной цели. Путешествие слишком долгое и опасное. Только наши лучшие корабли и команды сумеют доплыть до Берега Рабов и вернуться обратно. Железный Флот.
«Но Железный Флот мой!» - Подумал Виктарион. Но ничего не сказал.
Вороний Глаз наполнил два кубка странным черным вином, тягучим словно мед.
- Выпей со мной, брат. Попробуй это.
Он предложил Виктариону один из кубков.
Капитан забрал, но не тот, что предлагал ему Эурон, и подозрительно принюхался к его содержимому. При близком рассмотрении оно казалось не черным, а скорее синим. Жидкость была густой и маслянистой с запахом тлена. Он слегка пригубил ее, но тут же выплюнул.
- Что за гадость. Ты хочешь меня отравить?
- Хотел открыть тебе глаза. - Эурон сделал глубокий глоток из своего кубка и улыбнулся. - «Вечерняя тень» - вино колдунов. Я завладел целой бочкой, когда захватил один галеас из Кварта вместе с гвоздикой, мускатом, сорока свертками зеленого шелка и четырьмя колдунами, которые рассказывали забавные сказки. Один осмелился меня запугивать, поэтому я убил его и скормил трем его товарищам. Сперва они отказывались его есть, но когда они достаточно проголодались, то изменили свое решение. Все люди мясо.
«Бейлон был сумасшедшим, Эйерон еще ненормальнее, но Эурон - самый безумный из всех». - Виктарион уже повернулся, чтобы уйти, но тут Вороний Глаз сказал:
- У короля должна быть жена, чтобы дать ему наследников. Брат, ты нужен мне. Ты не отправишься к Берегу Рабов и не привезешь мне мою любовь?
«У меня тоже когда-то была любовь». - Руки Виктариона сжались в кулаки, и с ладони на пол капнула капля крови. - «Я должен был безжалостно в кровь избить тебя и скормить крабам, так же, как поступил с ней».
- У тебя уже есть сыновья. - Сказал он брату.
- Подлые полукровки, рожденные от шлюх и вдов.
- Но они плоть от твоей плоти.
- Так же, как содержимое моего ночного горшка. Никто из них не сядет на Морской трон, тем более на Железный. Нет, чтобы получить наследника его достойного, мне нужна другая женщина. Когда кракен обвенчается с драконом, брат, весь мир содрогнется.
- С каким драконом? - Нахмурился Виктарион.
- С последним из ее рода. Говорят, она прекраснейшая женщина на свете. Ее волосы серебристое золото, а ее глаза аметисты… но не верь мне на слово, брат. Отправляйся к Берегу Рабов, удостоверься в ее красоте, и привези мне мою любовь.
- Почему я? - Спросил Виктарион.
- Из любви. Из чувства долга. Потому что тебе приказывает твой король. - Эурон рассмеялся. - И ради Морского Трона. Он - твой, ведь я претендую на Железный. Ты унаследуешь мой, как я унаследовал трон за Бейлоном… и когда-нибудь твои собственные сыновья унаследуют его за тобой.
«Мои сыновья». - Но чтобы у человека были сыновья, он должен жениться. А Виктариону не везло с женами. - «Дары Эурона - отравлены», - напомнил он себе. - «Но с другой стороны…»
- Выбор за тобой, брат. Жить невольником или умереть королем. Посмеешь ли ты взлететь? Пока не прыгнешь, не узнаешь.
Насмешливый глаз Эурона светился от смеха.
- Или я слишком многого от тебя требую? Это ведь опасная штука, заплыть за Валирию.
- Если надо, я смогу провести Железный Флот даже в ад. - Когда Виктарион разжал руку, ладонь была красной от крови. - Да. Я отправлюсь к Берегу Рабов. Я найду дракониху и привезу ее назад. - «Но не для тебя. Ты украл у меня жену и обесчестил ее. C твоей я сделаю то же самое. Прекраснейшая женщина на свете будет принадлежеть мне».

Джейме

Поля у стен Дарри вновь были обработаны. Сожженный урожай был запахан в землю, и разведчики сира Аддама сообщили, что видели женщин, пропалывавших сорняки, и несколько воловьих упряжек, пахавших целину на краю леса. На страже работавших крестьян стояла дюжина бородатых мужиков с топорами.
К тому времени, когда Джейме с колонной добрался до замка, все уже скрылись за его стенами. Он обнаружил ворота закрытыми точно так же, как в Харренхоле до этого.
- Труби в рог. - Скомандовал он. Сир Кеннос из Кайса отцепил Рог Херрока и дунул в него. Ожидая ответа из замка, Джейме заметил коричнево-алое знамя над барбаканом* замка кузена. Похоже, Лансель разделил ланнистеровского льва с пахарем Дарри. В этом он отчетливо увидел руку своего дяди, как и в выборе невесты для Ланселя. Род Дарри правил этими землями со времен победы Андалов над Первыми Людьми. Без сомнения, сир Киван предвидел, что его сыну будет легче, если его крестьяне увидят, что он продолжатель древних традиций, владеющий этими землями по праву брака, а не по королевскому указу. - «Киван должен был стать Десницей Томмена, а не Харис Свифт. Тот просто жаба, а моя сестричка настоящая дура, если считает иначе».
Ворота замка медленно открылись.
- У моего кузена не достаточно места, чтобы принять тысячу людей. - Обратился Джейме к Могучему Вепрю. - Мы встанем лагерем у западной стены. Я хочу, чтобы вы укрепили периметр рвом и кольями. В этих местах все еще полно бандитов.
- Нужно быть полностью свихнувшимся, чтобы атаковать такой сильный отряд, как наш.
- Или свихнувшимся или очень голодным. - До тех пор, пока он не узнает получше о силах и намерениях этих разбойников, Джейме не хотел рисковать собственной безопасностью.
- Ров и колья. - Повторил он, потом пришпорил Честь к воротам. Сир Дермонт последовал за ним с королевским стягом, на котором были изображены олень и лев, за ним сир Хьюго Ванс с белым знаменем Королевской Гвардии. Джейме отправил Рыжего Роннета доставить Вилиса Мандерли в Девичий Пруд, поэтому самому ему за ним впредь присматривать не пришлось.
Пия ехала с его оруженосцами на мерине, которого для нее нашел Пек.
- Этот замок похож на игрушечный. - Услышал Джейме ее голос. - «Она не видела ничего, кроме Харренхола», - дошло до него. - «Теперь ей каждый замок в королевстве покажется маленьким, может кроме Утеса».
Джосмин Пиклдон как раз объяснял ей тоже самое:
- Не нужно судить по Харренхолу. Черный Харрен построил слишком большой замок. - Пия слушала с открытым ртом, словно пятилетняя девочка на уроке своей септы. - «В этом вся она, маленькая девочка в теле взрослой женщины, избитой и испуганной». - Хотя, Пек ею увлекся. Джейме подозревал, что мальчишка еще не познал женщину, а Пия была все еще довольно симпатичной, по крайней мере, пока держала рот закрытым. - «Полагаю, ничего страшного в том, что он с ней переспит, если она захочет».
В Харренхоле один из людей Горы пытался девчонку изнасиловать и был искренне удивлен, когда Джейме приказал Илину Пейну отрубить ему голову.
- Я же трахал ее раньше… сотню раз, - повторял он, когда его заставляли встать на колени. - Сотню раз, м'лорд. Да не я один, все мы. - Когда сир Илин показал Пийе его голову, она широко улыбнулась, показав остатки зубов.
Во время войны Дарри переходил из рук в руки несколько раз. Один раз замок горел, и, по крайней мере, дважды разграблен, но Лансель не терял времени даром, приводя его в порядок. Ворота были новенькими, грубые дубовые доски были укреплены железными полосами. На месте старой, сгоревшей, конюшни уже поднималась новая. Ступени лестницы, ведущей в твердыню были заменены, и на многих окнах красовались новые ставни. Теперь только почерневшие от сажи камни напоминали о бушевавшем огне, но дождь и время сотрут и эти следы.
Внутри по дозорным галереям прохаживались арбалетчики. Некоторые были в алых плащах и львиных шлемах, другие - в серо-голубых цветах Фреев. Из-под копыт Чести в разные стороны сыпанули цыплята, заблеяли овцы и на Джейме отсутствующим взглядом уставились какие-то крестьяне. - «И крестьяне вооруженные», - не мог не отметить он. У некоторых из них были переделанные косы, у других дреколья, у кого-то в руках были ужасно острые мотыги. В добавок у некоторых были топоры, и он заметил несколько бородачей с красной семиконечной звездой, нашитой на заплатанных, грязных туниках. - «И здесь проклятые воробьи. Откуда они все только берутся?»
Он не заметил никаких признаков своего дяди Кивана. А так же Ланселя. Встречать его вышел один только мейстер в серой хламиде, обернувшейся вокруг его тощих ног.
- Лорд Командующий. Дарри рад чести этому… нежданному визиту. Простите нас за неподготовленность. Нам дали понять, что вы направляетесь в Риверран.
- Дарри оказался по пути. - Солгал Джейме. - «Риверран подождет». - И если повезет, осада закончится до того, как он доберется до замка, так что ему не придется поднимать руку против Талли.
Спешившись, он передал Честь конюшонку.
- Могу я увидеть своего дядю? - Он не стал упоминать имя. У него остался единственный дядя - сир Киван, последний сын Титоса Ланнистера.
- Нет, милорд. Сир Киван уехал сразу после свадьбы. - Мейстер поправил свою цепь, словно она внезапно стала жать. - Насколько мне известно, лорд Лансель будет рад видеть вас и… ваших доблестных рыцарей. Хотя я с горечью вынужден признать, что Дарри не в силах прокормить такое количество.
- У нас есть собственная провизия. А вы...?
- Мейстер Оттомор, если угодно милорду. Леди Амарея желала поприветствовать вас лично, но сейчас присматривает за приготовлениями пира в вашу честь. Она надеется, что вы и ваши старшие рыцари и капитаны разделите с нами стол.
- Горячая еда была бы очень к стати. Посление дни были очень промозглыми и сырыми. - Джейме оглядел двор и бородатые лица воробьев. - «Слишком много. И слишком много Фреев». - А где мне найти Хардстона?
- Нам сообщили о разбойниках у Трезубца. Сир Харвин с пятью рыцарями и двадцатью стрелками отправился их ловить.
- А лорда Ланселя?
- Он сейчас молится. Его милость приказал нам никогда не прерывать его молитв.
«Они с сиром Бонифером два сапога пара!»
- Что ж, отлично. - Позже тоже найдется время поболтать с кузеном. - Проводите меня в мою комнату и распорядитесь приготовить ванну.
- Если милорду угодно, мы разместим вас в Твердыне Пахаря. Я вас провожу.
- Я знаю дорогу. - Джейме уже не в первый раз навещал этот замок. Ранее они с Серсеей уже дважды здесь гостили, один раз с Робертом на пути в Винтерфелл, и потом еще раз на обратном пути в Королевскую Гавань. Несмотря на то, что замок был небольшим, он был крупнее гостиницы, а вдоль реки были прекрасные места для охоты. Роберт Баратеон никогда не отказывал себе в удовольствии попросить хозяев себя приютить.
Твердыня была точно такой, как он ее запомнил.
- Стены все еще голые. - Сказал Джейме в слух, идя вслед за мейстером по галерее.
- Лорд Лансель надеется когда-нибудь это исправить. - Откликнулся Оттомор. - Повесить какие-нибудь сцены моления и благочестия.
«Моления и благочестия». - Он с трудом не расхохотался. В первое их посещение замка эти стены тоже были голыми. Тирион заметил несколько светлых квадратов на потемневших каменных стенах, где когда-то висели гобелены. Сир Рэймон мог убрать гобелены, но не мог избавиться от отметин. Позднее Бес за несколько оленей получил от одного из слуг ключ от подвала, где находились пропавшие гобелены. Довольный собой, он показал их Джейме при свете свечи, на них были вытканы портреты Таргариенов, начиная с первого Эйегона, заканчивая Эйерисом Вторым.
- Если я расскажу об этом Роберту, то, возможно, он сделает меня лордом Дарри, - хихикая, сказал тогда карлик.
Мейстер Оттомор провел Джейме на самый верх башни.
- Надеюсь, здесь вам будет удобно, милорд. Там находится уборная, если будет необходимо справить нужду. Ваши окна выходят прямо на богорощу. Спальня примыкает к спальне леди, на стене есть колокольчик для слуг.
- Это ведь личные апартаменты лорда Дарри.
- Это верно, милорд.
- Мой кузен слишком добр. Я не собираюсь выселять Ланселя из собственной кровати.
- Лорд Лансель всегда спит в септе.
«Спит с Матерью и Девой, когда собственная теплая женушка находится прямо за дверью?» - Джейме не знал - плакать или смеяться. - «Может, он молит укрепить его член». - В Королевской Гавани ходили слухи, что ранение сделало Ланселя недееспособным. - «Однако, у него должно было хватить ума хотя бы попробовать». - Положение его кузена в этих землях не будет прочным, пока он не обзаведется наследником от своей жены, которая наполовину Дарри. Джейме начал уже сожалеть о порыве, подтолкнувшем его направиться сюда. Он поблагодарил Оттомора, напомнил ему о ванной, и отправил Пека его проводить.
Хозяйская спальня изменилась с его последнего визита, и не в лучшую сторону. На месте прекрасного мирийского ковра на полу лежала старая потрепанная тростниковая циновка, и вся мебель была новой и грубо сделанной. Кровать сира Рэймона Дарри была достаточно широкой для шестерых. У нее был коричневый бархатный балдахин и резные дубовые колонны с виноградными гроздьями и листвой. У Ланселя оказался комковатый матрац, набитый соломой, брошенный прямо на пол у окна, где его, конечно же, могли разбудить первые лучи света. Старая кровать была, без сомнения, либо сожжена, либо разбита, либо украдена, но все же…
Когда принесли кадку, Малыш Лью стащил с Джейме сапоги и помог снять золотую руку. Пока Пек с Гарреттом наполняли кадку водой, Пия подыскала для него чистое белье. Снимая с него дублет, девушка застенчиво косилась на него. Джейме было неудобно видеть изгибы ее грудей и бедер под грубым коричневым платьем. Он обнаружил, что вспоминает то, что Пия нашептывала ему на ухо в Харренхоле, в ту ночь, когда Квиберн отправил ее к нему в постель. - «Иногда, бывая с мужчиной, я закрываю глаза и притворяюсь, будто это вы», - шептала она.
Он был рад, что кадка оказалась достаточно глубокой, чтобы скрыть его возбуждение. Едва он погрузился в покрывшуюся паром воду, как припомнил другую ванну, которую когда-то разделил с Бриенной. Он был нездоров и слаб от потери крови, и от жары у него пошла кругом голова так, что он начал говорить всякие глупости, которые лучше бы оставить невысказанными. На этот раз у него не было никаких оправданий. - «Вспомни свои клятвы. Пия скорее подходит для спальни Тириона, чем твоей».
- Подай мыло и мочалку, - Приказал он Пеку. - Пия, ты можешь идти.
- Да, милорд. Спасибо, милорд. - Произнося слова, она прикрывала рот рукой, чтобы спрятать выбитые зубы.
- Ты ее хочешь? - Спросил Джейме Пека, когда она ушла.
Оруженосец стал малиновым от смущения.
- Если она тебе нравится, бери ее. Она научит тебя некоторым вещам, которые, не сомневаюсь, тебе пригодятся на брачном ложе, и от нее ты вряд ли заведешь бастарда. - Пия раздвигала ноги перед половиной армии его отца и ни разу не залетела, скорее всего девчонка бесплодна. - Если переспишь с ней, будь с ней добр.
- Добр, милорд? Как… как мне… как я…?
- Теплые слова. Мягкие прикосновения. Тебе на ней не жениться, но как только окажешься с ней в постели, веди себя будто это твоя невеста.
Паренек кивнул.
- Милорд, я… а где мне с ней? Здесь нигде нет места чтобы… чтобы…
- …остаться наедине? - Улыбнулся Джейме. - Мы пробудем на ужине несколько часов. Матрац выглядит ужасно, но, тем не менее, вполне сойдет.
Глаза Пека вылезли на лоб.
- На постели вашей милости?
- Если Пия знает свое дело, потом почувствуешь себя лордом. - «Кто-то же должен, наконец, воспользоваться этим несчастным матрацем».
Когда позже Джейме Ланнистер пришел на вечерний пир, на нем был красный бархатный дублет, с парчовыми вставками, и золотая цепь с черными брильянтами. Он нацепил свою золотую руку, отполированную до нестерпимого блеска. В этом месте не пристало появляться в белом. Его долг подождет его в Риверране, а сюда его привела черная нужда.
Большой зал Дарри был назван большим только из вежливости. Столешницы, поставленные на козлы, были расставлены от стены до стены, а потолочные стропила были черны от копоти. Джейме усадили на возвышение по правую руку от пустующего кресла Ланселя.
- А что мой кузен, не придет ужинать? - Спросил он, усаживаясь.
- Милорд предпочитает поститься. - Ответила жена Ланселя, леди Амарея. - Он горюет по несчастному Верховному Септону. - Она была длинноногой, полногрудой, подтянутой девицей около восемнадцати лет. С виду вполне здоровая женщина, хотя ее узкое, лишенное подбородка лицо напомнило Джейме о бедняге его кузене Клеосе, который всегда был чем-то похож на ласку.
«Постится? Так он куда больший идиот, чем я предполагал». - Вместо того чтобы морить себя голодом, его кузен должен был во всю стараться, заводя собственного похожего на ласку наследничка. Ему стало интересно, как сир Киван отнесся к новой причуде своего сына? Может, именно поэтому дядя уехал так быстро?
За тарелкой гороховой похлебки с беконом леди Амарея поведала Джейме, как ее первого супруга зарубил сир Грегор Клиган, когда Фреи еще сражались за Робба Старка.
- Я умоляла его не уходить, но мой Пэт был таким храбрым, и поклялся, что именно он победит это чудовище. Он так хотел прославиться.
«Как и все мы».
- Когда я был оруженосцем, я поклялся сам себе, что именно я зарублю Улыбчивого Рыцаря.
- Улыбчивого Рыцаря? - Растерялась она. - А кто это?
«Скачущая Гора моей юности. Он был вдвое меньше, зато и вдвое безумнее».
- Был такой разбойник. Он уже давно мертв. В общем, никто. Не тот, о ком нужно беспокоиться вашей милости.
Губы Амареи задрожали. Из карих глаз ручьем побежали слезы.
- Простите мою дочь, - сказала сидевшая рядом пожилая женщина. Леди Амарея притащила с собой целую дюжину Фреев: сестру, дядю, двоюродного дядю, разных кузенов... и мамашу, которая была урожденной Дарри. - Она все еще печалится по своему отцу.
- Его убили разбойники. - Зашмыгав носом, пояснила леди Амарея. - Отец всего лишь ехал уплатить выкуп за Петира Прыща. Он привез им золото, которое они требовали, но они все равно его вывесили.
- Повесили, Ами. Твой отец не гобелен. - Леди Марийя снова повернулась к Джейме. - Полагаю, вы были с ним знакомы.
- Мы вместе были оруженосцами в Кракехолле. - Он бы не стал заходить настолько далеко, чтобы объявить их друзьями. Когда Джейме только прибыл, Мерретт Фрей слыл в Кракехолле забиякой, верховодя остальными мальчишками. - «Потом он попытался задираться со мной». - Он был... очень сильным. - Это была единственная похвала, которая пришла ему в голову. Меррет был медлительным, неуклюжим и тупым, но он действительно был сильным.
- Вы вместе сражались против Лесного Братства. - Всхлипнула леди Амарея. - Отец часто рассказывал мне разные истории.
«Ты имеешь в виду, что твой отец часто хвастал и лгал».
- Да, это так. - Наибольшим вкладом Фрея в ту кампанию была веселая болезнь, которую он подхватил у какой-то лагерной шлюхи, и еще он дал себя поймать Белой Лани. Королева разбойников выжгла свое клеймо на фреевской заднице прежде, чем его успели выкупить и вернуть Самнеру Кракехоллу. Меррет целую неделю не мог сидеть, хотя Джейме сильно сомневался, что раскаленное железо было хуже, чем котел дерьма, которым его товарищи оруженосцы накормили Фрея по возвращении. - «Мальчишки самые беспощадные существа на свете». - Он просунул ножку кубка в золотую руку и поднял его.
- За Меррета. - Произнес он. Лучше выпить в память о человеке, чем о нем рассказывать.
После тоста леди Амарея перестала плакать и застольные разговоры вернулись к волкам, ходящим на четырех лапах. Сир Данвелл Фрей заявил, что их расплодилось гораздо больше, чем мог припомнить его дед.
- Они совсем потеряли страх перед человеком. У Трезубца стаи нападают даже на наши обозы. Нашим лучникам пришлось убить целую дюжину прежде, чем они убрались прочь. - Сир Аддам Марбранд подтвердил, что их отряд встретился с той же проблемой по дороге из Королевской Гавани.
Джейме сосредоточился на стоявшем перед ним блюде, отрывая кусочки хлеба левой рукой, и запивая еду вином из кубка в правой. Он заметил, как Аддам Марбранд очаровывает сидящую рядом девушку, и как Стеффон Свифт с помощью кусочков хлеба, орехов и моркови демонстрирует битву у Королевской Гавани. Сир Кеннос посадил на колено служанку, шепча ей, чтобы она потрубила в его рог, а сир Дермонт развлекал сквайров историями о рыцарских странствиях в Лесу Дождей. Дальше за столом сидел с закрытыми глазами Хьюго Ванс. - «Задумался о тайнах мироздания», - подумал Джейме. - «Или просто спит между сменами блюд». - Он повернулся обратно к леди Марийи. - Те разбойники, что убили вашего мужа, это была банда лорда Берика?
- Мы так думали. Сначала. - Несмотря на то, что волосы леди Марийи были подернуты сединой, она все еще была привлекательной женщиной. - Покинув Старые Камни, убийцы рассеялись. Лорд Вайпрен выследил одну из банд у Ярмарочного поля, но потом потерял их след. Уолдер Черный отправился с собаками и охотниками по следам другой на Ведьмино Болото. Крестьяне отказывались рассказывать, что их видели, но когда спрашивать стали усерднее, они запели по-другому. Они рассказали об одноглазом человеке и втором, в желтом плаще… и о женщине, в плаще и под капюшоном.
- Женщина? - Он думал, что Белая Лань навсегда отучила Меррета приближаться к разбойницам. - В Братстве Королевского Леса тоже была женщина.
- Да, я знаю. - А как же иначе, словно говорил ее тон, если она оставила клеймо на моем муже? - Говорят, Белая Лань была молодой и красивой. Эта женщина под капюшоном ни то, ни другое. Если можно верить рассказу крестьян, ее лицо изранено и ужасно, и если заглянуть ей в глаза, становится жутко. Говорят, она возглавляет разбойников.
- Возглавляет? - Джейме было трудно в это поверить. - Берик Дондарион и Красный жрец…
- … их не видели. - Голос леди Марийи был категоричен.
- Дондарион мертв. - Заявил Могучий Вепрь. - Гора воткнул ему в глазницу кинжал, у нас есть свидетели, которые видели это лично.
- Это одна из версий. - Сказал Аддам Марбранд. - Другие говорят, что лорда Берика убить невозможно.
- Сир Харвин уверяет, что все эти слухи ложь. - Леди Амарея намотала косу на палец. - Он обещал мне привезти голову лорда Берика. Он такой галантный. - Залитое слезами лицо покраснело.
Джейме вспомнил о другой голове. Той, которую он отдал Пийе. Он почти услышал за спиной смешок своего маленького братца. - «Что же стало с милым обычаем - дарить дамам цветы?» - Мог спросить в этом случае Тирион. Кроме того, в его словаре для Харвина Плюмма тоже было мало слов, но слова «галантный» в нем точно не было. Братья Плюммы были здоровыми, тучными парнями с толстыми шеями, красными рожами, громкие и крепкие, очень смешливые, быстро выходящие из себя и так же быстро остывающие. Харвин был из другого теста. Хмурый молчун, ничего не забывающий… и смертельно опасный, если в его руках боевой молот. Отличный кандидат в коменданты гарнизона, но никак не годится в любовники. Хотя… Джейме присмотрелся к леди Амарее.
Слуги внесли рыбное блюдо: речную щуку, зажаренную с корочкой из зелени и толченых орехов. Жена Ланселя отведала ее первой, одобрила и приказала положить первый кусочек на тарелку Джейме. Когда перед ним поставили рыбу, она потянулась через пустующее кресло своего мужа и прикоснулась к его золотой руке.
- Вы можете покончить с лордом Бериком, сир Джейме. Вы убили Улыбчивого Рыцаря. Пожалуйста, милорд, умоляю вас! Останьтесь и помогите нам с лордом Бериком и Псом. - Ее бледные пальчики впились в золотую пятерню.
«Она считает, я могу что-то ею чувствовать?»
- Улыбчивого Рыцаря победил Меч Зари, миледи. Сир Эртур Дейн, который был куда лучшим рыцарем, чем являюсь я. - Джейме освободил свою золотую руку и снова повернулся к леди Марийе. - Как далеко Уолдер Черный сумел проследить эту женщину с ее бандой.
- Его собаки взяли след на север от Ведьминого Болота, - ответила женщина. - Он клянется, что держался всего в половине дня пути от них, когда они исчезли на Перешейке.
- Ну и пусть сгниют там, - улыбаясь, добавил сир Кеннос. - Может, попадут в зыбучие пески или на ужин к львоящеру, если будет угодно богам.
- Или к лягушатникам. - Вставил сир Данвелл Фрей. - Я бы не стал спускать островитянам укрывательство разбойников.
- Если б так поступали только они. - Ответила леди Марийя. - Некоторые речные лорды тоже заодно с лордом Бериком.
- И простолюдины тоже. - Всхлипнула ее дочь. - Сир Харвин говорит, что они прячут их, кормят, и лгут на все расспросы об их месте нахождения. Лгут собственным господам!
- Нужно рвать за это языки. - Предложил Могучий Вепрь.
- Дождешься тогда от них ответа. - Сказал Джейме. - Если хотите добиться от них помощи, нужно сделать так, чтобы вас полюбили. Именно так поступил Эртур Дейн, когда мы выступили против Лесного Братства. Он платил простолюдинам за нашу еду, передавал их жалобы королю Эйерису, расширил пастбищные земли вокруг их деревень, даже добился для них привилегии вырубать ежегодно некоторое количество деревьев и охотиться осенью на королевских оленей. Лесной народ думал, что Тойн их защищает, но сир Эртур сделал для них гораздо больше, чем когда-либо надеялось осуществить Лесное Братство, и этим он привлек их на свою сторону. После этого, остальное было легко.
- Лорд Командующий рассуждает очень мудро, - сказала леди Марийя. - Мы никогда не справимся с этими разбойниками, пока простолюдины не полюбят Ланселя, как когда-то любили моего отца и деда.
Джейме покосился на пустующее место своего кузена. - «Вот только молитвами Лансель вряд ли когда-то завоюет их любовь».
Леди Амарей надула губки. - Сир Джейме, умоляю, не бросайте нас. Мой супруг так в вас нуждается, и я тоже. Сейчас настали такие ужасные времена. Порой ночами я едва могу заснуть от страха.
- Мое место подле короля, миледи.
- Я вернусь. - Пообещал Могучий Вепрь. - Когда мы закончим дела в Риверране, мне непременно захочется снова подраться. Вот только Берик Дондарион вряд ли сумеет обеспечить мне достойное веселье. Я хорошо его помню по прошлым турнирам. Он был симпатичным пареньком в ярком плаще, худощавый и неопытный.

Предыдущая страница 22 Следующая страница


23 Джордж Мартин

- Так было, пока он не умер. - Ответил юный сир Арвуд Фрей. - Крестьяне говорят, после смерти он изменился. Вы можете его убить, но он не долго будет мертв. Как можно сражаться с подобными людьми? И есть еще Пес. В Солеварнях он зарубил два десятка человек.
Могучий Вепрь захохотал.
- Может, двадцать толстых трактирщиков? Или два десятка ссыкунов? Два десятка нищих с кружками. Ясно, что не двадцать рыцарей. Не таких, как я.
- В Солеварнях был рыцарь. - Не унимался сир Арвуд. - Но он спрятался за стенами замка, пока Клиган со своими бешенными псами буйствовал в городе. Вам не довелось видеть, что он натворил, а я видел своими глазами. Когда до Близнецов дошли донесения, я вместе с Харисом Хэйгом, его братом Доннелом и полусотней солдат и лучников отправился туда. Сперва мы думали, что это работа лорда Берика, и надеялись напасть на его след. Все, что осталось от Солеварен - это замок, а старик сир Куинси был так напуган, что даже нам не стал открывать ворота, только перекрикивался с нами со стен укреплений. Весь город - только кости и пепел. Пес сжег все дома, предал жителей мечу и умчался, хохоча во все горло. А женщин… вы не поверите, что он сотворил с некоторыми из них. Я не могу рассказывать подобное за столом. Но от одного взгляда меня замутило.
- Я плакала, когда об этом услышала. - Добавила леди Амарея.
Джейме отхлебнул вина.
- Почему вы уверены, что это был Пес? - То, что они описывают скорее похоже на работу старшего Клигана - Грегора, а не Сандора. Тот был жестким и безжалостным, но настоящим чудовищем в их роду был именно старший из братьев.
- Его видели, - ответил сир Арвуд. - Такой шлем, как у него, трудно не заметить. И никогда не забудешь. Есть несколько выживших, которые смогли поведать нам все подробности. Изнасилованная девочка, несколько мальчишек, которые сумели спрятаться, женщина, которую обнаружили зажатой под обугленной балкой, и рыбаки, наблюдавшие за мясорубкой из лодок.
- Не называй это мясорубкой. - Мягко попросила леди Марийя. - Это оскорбление для честных мясников. То, что произошло в Солеварнях дело рук какого-то чудовища в человеческом обличье.
«Сейчас подходящее время для разных чудовищ», - промелькнуло в голове Джейме. - «Для львов, волков, злых псов, черных воронов и ворон».
- Гнусные деяния, - Могучий Вепрь вновь наполнил свой кубок. - Леди Марийя, леди Амарея, ваше горе тронуло мое сердце. Даю слово, как только Риверран падет, я вернусь ради вас, поймаю Пса и убью. Псы меня не пугают.
«Этот может».
Они с Могучим Вепрем оба были крупными и сильными, но Сандор Клиган был быстрее, и сражался с такой свирепостью, которую не был способен выдержать Лайл Крекехолл.
Леди Амарея, тем не менее, вся затрепетала:
- Вы истинный рыцарь, сир Лайл, готовы помочь даме в беде.
«По крайней мере, она не зовет себя 'девой'». - Джейме потянулся за своим кубком, но нечаянно его опрокинул. Льняная скатерть моментально намокла. Когда красное пятно стало расползаться, все окружающие постарались сделать вид, что ничего не заметили. - «Учтивость к почетным гостям», - подумал он про себя, но прозвучало горько. Он резко поднялся. - Миледи, прошу меня извинить.
Леди Амарея выглядела ошарашенной.
- Вы нас покидаете? Но еще должны подать оленину, и фаршированных луком и грибами каплунов.
- Они, без сомнения, великолепны, но я не могу впихнуть в себя больше ни кусочка. Мне нужно повидаться с кузеном. - Поклонившись, Джейме оставил их наслаждаться ужином.
Во дворе тоже ужинали. Воробьи собрались вокруг дюжины костров, грея руки после наступившего с сумерками холода, и поджаривая жирные колбаски, которые плевались и шипели на огне. Воробьев набралось около сотни. - «Бесполезные едоки». - Джейме стало любопытно, сколько колбасок ежедневно его кузен отдает воробьям, и чем он собирается кормить людей, когда они уйдут. - «Если они не соберут еще один урожай, скоро они примутся за крыс». - Столь поздней осенью шансы на еще один урожай были не высоки.
Он отыскал септу за пределами внутреннего двора замка. Это было строение с семью стенами, без окон, наполовину сложенное из бревен, наполовину из камня, с резной двойной дверью и черепичной крышей. На ступенях, ведущих к дверям, сидели трое воробьев. Завидев идущего к ним Джейме, они поднялись на ноги.
- Куда направляемся, м”лорд? - спросил один из них. Он был самый маленький из всех троих, но с самой длинной бородой.
- Внутрь.
- Внутри его милость, он молится.
- Его милость - мой кузен.
- Что ж, тогда отлично, м'лорд, - вставил другой воробей - крупный лысый мужчина с нарисованной семиконечной звездой над одним из глаз. - Вы же не станете мешать собственному родственнику молиться.
- Лорд Лансель просит Небесного Отца о наставлении. - Добавил третий воробей, который был без бороды. Мальчишка, - сперва решил Джейме, но голос выдал в нем девушку, одетую в бесформенное тряпье и ржавую кольчугу. - Он молится о душе Верховного Септона и о душах всех погибших.
- Завтра утром они по-прежнему останутся мертвы. - Ответил им Джейме. - А в распоряжении Небесного Отца куда больше времени, чем у меня. Вы знаете, кто я?
- Какой-то лорд, - сказал здоровяк со звездой.
- Какой-то калека, - сказал тот, что был меньше всех с длиной бородой.
- Цареубийца, - сказала женщина. - Но здесь нет королей, одни только Бедные Ребята, и вы не войдете, пока не позволит его милость. - Она покачала в руке сучковатую дубинку, а малыш поднял топор.
Двери позади них отворились:
- Пусть мой кузен войдет с миром, друзья. - Тихо произнес Лансель. - Я его ждал.
Воробьи молча расступились.
Лансель выглядел даже тоньше, чем в Королевской Гавани. Он был бос и одет в простую, грубую тунику из некрашеной шерсти, в которой он был больше похож на бродягу, чем на лорда. Его макушка была гладко выбрита, а борода немного отросла. Называть ее дальше персиковым пушком было бы смертельным оскорблением персиков. Она чудно переходила в белые волосы вокруг ушей.
- Кузен, - сказал Джейме, когда они остались наедине в септе. - Ты совсем растерял свои проклятые мозги?
- Я бы сказал, обрел веру.
- Где твой отец?
- Ушел. Мы поссорились. - Лансель преклонил колени у алтаря другого Отца. - Помолишься вместе со мной, Джейме?
- Если я стану усердно молиться, Отец даст мне новую руку?
- Нет. Но Воин придаст тебе смелости, Кузнец даст сил, а Старица - мудрости.
- А мне нужна рука. - Семеро Богов смотрели на него со своих алтарей, темное дерево мерцало в пламени свечей. В воздухе висел легкий дух ладана. - Ты тут же и спишь?
- Каждую ночь я сплю под другим алтарем, и Семеро посылают мне свои видения.
Бейелор Благославенный тоже как-то узрел видение. - «Особенно после длительного поста». - Как давно ты в последний раз ел?
- Мне не нужно иной пищи, кроме веры.
- Вера она как овсянка. Лучше заедать ее медом с молоком.
- Я мечтал о том дне, когда ты придешь. В моих снах ты знал, что я совершил. Как я нагрешил. И за это ты меня убил.
- Скорее ты сам себя убьешь голоданием. Разве тебя не научил пример Бейелора Благословенного, который допостился до смерти?
- В Семилучевой Звезде сказано: наша жизнь всего лишь свеча. Любое случайное дуновение ветра способно ее задуть. Смерть в этом мире всегда ходит где-то поблизости, и грешников, не отмоливших свои грехи, ждут семь кругов ада. Помолишься со мной, Джейме?
- Если да, ты съешь тарелку овсянки? - Когда кузен не ответил, Джейме вздохнул. - Тебе нужно спать в обнимку с женой, а не с Девой. Тебе нужен наследник от Дарри, если хочешь удержать за собой замок.
- Это всего лишь груда стылых камней. Я никогда не желал ею владеть. Все, что я хотел… - Лансель затрясся. - Спасите меня Семеро, я хотел стать тобой.
Джейме расхохотался.
- Уж лучше мной, чем Святым Бейелором. Кузен, Дарри нужен лев. Как и твоей малютке-Фрейю. Да у нее становится сыро между ног едва кто-то поблизости упомянет Хардстона. Если она еще с ним не переспала, то скоро это случится.
- Если она его любит, я желаю им взаимного удовлетворения.
- Львы не должны обзаводиться рогами, кузен. Ты взял эту девицу в жены.
- Я говорил какие-то слова и дал ей алый плащ, но все благодаря моему отцу. Женитьба требует близости. Король Бейелор был вынужден жениться на своей сестре Дайене, но они никогда не жили как муж и жена, и едва короновавшись, он удалил ее прочь от себя.
- Для королевства было бы лучше, если б он закрыл глаза и хорошенько ее оттрахал. Я достаточно осведомлен о той истории, чтобы об этом судить. Все равно, тебя нельзя сравнивать с Бейелором.
- Нет, - согласился Лансель. - В нем был редкой силы дух, чистый, отважный и невинный, нетронутый злом нашего мира. А я - грешник, которому нужно замаливать множество грехов.
Джейме положил руку ему на плечо.
- Что тебе известно о грехах, брат? Я убил своего короля.
- Храбрые люди убивают мечом, а трусы - мехом с вином. Мы оба цареубийцы, сир.
- Роберт не был истинным королем. Некоторые даже говорят, что олень - исконная добыча льва. - Джейме чувствовал выпирающие кости под плотью кузена… и кое-что еще. Под туникой Лансель носил власяницу. - Что же еще ты натворил, что требует столь яростного замаливания? Расскажи.
Кузен склонил голову, по щекам покатились крупные слезы.
Эти слезы для Джейме были куда красноречивее ответа.
- Ты убил короля, - Произнес он. - А потом ты трахнул королеву.
- Я никогда…
- … не ложился с моей дорогой сестричкой? - «Ну, скажи, скажи!»
- Никогда не изливал свое семя в… в ее…
- Щель? - Подсказал Джейме.
- … лоно. - Закончил Лансель. - Если акт не завершен, то и измены нет. Я утешил ее после смерти короля. Ты был в плену, твой отец сражался, а твой брат… она его боялась, и имела на то основания. Он заставил меня ее предать.
- Правда? - «Лансель, сир Осмунд. Сколько еще? Та часть про Лунатика - была всего лишь издевка?»
- Ты ее принуждал?
- Нет! Я любил ее. Я хотел ее защитить.
«Ты хотел стать мной». - Отрубленные пальцы вновь зачесались. В тот день, когда она приходила в Башню Белого Меча, умоляя его отречься от клятв, она рассмеялась после того, как он ей отказал, и похвасталась, что лгала ему тысячу раз. В тот раз он принял это за неловкую попытку сделать ему больно в ответ на причиненную им боль. - «Но это могло быть единственным словом правды, которое я от нее услышал за много лет».
- Не думай дурно о королеве, - взмолился Лансель. - Плоть слаба, Джейме. От нашего греха не было никакого вреда. И… и бастардов.
- Да. Бастарды редко заводятся НА животе. - Ему стало любопытно, что бы сказал его кузен, если б он покаялся в своих грехах, в трех, которых Серсея назвала Джоффри, Томмен и Мирцелла.
- После битвы я был зол на ее величество, но Верховный Септон уверил меня, что я должен ее простить.
- И покаялся в своих грехах Его Святейшеству, не так ли?
- Он молился обо мне, когда я лежал раненый. Он был добрым человеком.
«А теперь, он мертвый человек. По нем звонят колокола». - Он задался вопросом, догадывается ли кузен, какой плод породили его слова.
- Лансель, ты - треклятый тупица.
- Ты не так уж не прав. - Ответил Лансель. - Но мои глупости остались позади. Я попросил Небесного Отца наставить меня на путь, и он мне помог. Я отказываюсь от титула и жены. Хардстон, если хочет, может забирать и то и другое. Завтра я возвращаюсь в Королевскую Гавань и посвящу свой меч новому Верховному Септону и Семерым. Я хочу принести клятвы и присоединиться к Сыновьям Воина.
Парень совсем сбрендил.
- Сыновья Воина были разогнаны три сотни лет тому назад.
- Новый Верховный Септон возродил орден. Он разослал призыв всем достойным рыцарям посвятить свои жизни и мечи служению Семерым. Бедные Ребята тоже восстановлены.
- С какой стати Железный Трон допустил подобное? - Джейме помнил, что первые Таргариены годами сражались с этими двумя военными орденами, хотя он не мог вспомнить какие короли именно. Возможно, Мейегор или первый из Джахаерисов. - «Вот Тирион, тот точно вспомнил бы».
- Его Святейшество написал, что король Томмен дал свое позволение. Если хочешь, я покажу тебе письмо.
- Даже если это правда… ты лев с Утеса, лорд. У тебя есть жена, замок, и земли и люди, которых нужно защищать. Если боги будут милостивы, у тебя будут сыновья твоей крови, которые станут продолжателями твоего дела. Почему ты хочешь отбросить все это прочь ради… ради каких-то клятв?
- А почему так поступил ты? - Тихо спросил Лансель.
«Ради чести», - мог ответить Джейме. - «Ради славы». Но это была бы ложь. Честь и слава тоже сыграли свою роль, но основная причина звалась - Серсея. С его губ сорвался смех. - Ты бежишь в объятья Верховного Септона или моей милой сестрицы? Помолись об этом, и молись усердно, брат.
- Так ты помолишься со мной, Джейме?
Он оглядел септу, богов. Матерь, полную сострадания. Отца, беспощадного в своей справедливости. Воина с мечом в руке. Неведомого, чье получеловеческое лицо выглядывало из тени опущенного капюшона. - «Я думал, что я Воин, а Серсея - Дева, но она все время была Неведомым, скрывавшим свое лицо от моих глаз».
- Помолись за меня, если желаешь. - Ответил он кузену. - Я забыл все слова.
Когда Джейме вышел в ночь, воробьи по-прежнему сидели на ступенях.
- Спасибо, - обратился он к ним. - Теперь я чувствую себя гораздо святее.
Поискав, он обнаружил сира Илина с парой мечей.
Двор замка был полон глаз и ушей. Чтобы избавиться от них, они отправились в богорощу Дарри. Тут воробьев не было, только голые задумчивые деревья. Их черные голые ветки вцепились в небо. Под ногами шуршал толстый ковер павших листьев.
- Видите это окно, сир? - Джейме воспользовался мечом как указкой. - Это бывшая спальня Раймуна Дарри. Там спал король Роберт по возвращению из Винтерфелла. Ты помнишь, дочь Неда Старка сбежала после того, как ее волк укусил Джоффа. Моя сестра хотела, чтобы девчонке отрубили руку. Это древнее наказание, за покушение на особу королевской крови. Роберт ответил, что она чудовище и сумасшедшая. Они ругались полночи… правда, сражалась одна Серсея, а Роберт напивался. Уже за полночь королева позвала меня внутрь. Король вовсю храпел на мирийском ковре на полу. Я спросил свою сестру, не желает ли она, чтобы я уложил его в кровать. Она ответила, чтобы я уложил в кровать ее и сорвал с нее платье. Я овладел ею на постели Раймуна Дарри, переступив через спящего Роберта. Если б Его Величество проснулся, я бы убил его - там и тогда. И он стал бы не первым королем, павшим от моего меча… но ты знаешь эту историю не хуже меня, не так ли? - Он рубанул по ветке дерева, разрубив ее до половины. - Когда я трахал Серсею, она кричала: «Хочу!». Я думал, что она имеет в виду меня, но она хотела изуродовать или убить девчонку Старков. - «Все, что я делаю, я делаю ради любви». - Только благодаря случайности меня опередили люди Старка, и сами нашли девчонку. Если б я нашел ее первым…
В свете факела оспины на лице сира Илина казались черными дырами, почти как душа Джейме. Он издал клокочущий звук.
«Да он смеется надо мной!» - Понял Джейме Ланнистер. - Из того, что я знаю, ты тоже трахал мою сестру, ты - уродливый ублюдок! - Он сплюнул. - Что ж, заткнись и попробуй меня убить, если сможешь.
*Барбакан - фортификационная постройка: укрепленная стенка с бойницами дозорного пути, часто башня, обороняющая подступы к воротам.

Бриенна

Монастырь стоял на возвышающемся из воды острове, находящемся в полумиле от берега там, где широкое устье Трезубца разливалось шире, сливаясь в поцелуе с Заливом Крабов. Даже с этого берега было очевидно, что остров процветает. Его склоны были покрыты террасами огородов, у подножия находились садки для рыбы, а на возвышенности находилась ветряная мельница. Ее крылья из дерева и парусины медленно вращались от морского бриза. Бриенна заметила пасущихся на пастбище на склонах холма овец и аистов на мелководье у пристани парома.
- Солеварни прямо напротив, - сказал септон Мерибальд, указывая через залив на север. - Братья переправят нас на тот берег с утренним приливом, хотя я боюсь того, что мы там увидим. Поэтому перед тем, что нам предстоит, лучше порадовать себя горячей пищей. У братьев всегда найдется сахарная косточка для Собаки. - Пес гавкнул и завилял хвостом.
Сейчас как раз было время отлива и вода быстро уходила. Пролив, разделявший берег с островом быстро мелел, открывая широкие блестящие влажные броды, разорванные озерцами воды, которые сверкали на вечернем солнце, словно забытые кем-то золотые монеты. Бриенна почесала шею, где ее укусил комар. Она заколола волосы, и теперь солнце приятно грело кожу.
- Почему этот остров называется Тихим? - Спросил Подрик.
- Живущие здесь - кающиеся грешники, ищущие отпущения своих грехов посредством самосозерцания, молитвы и молчания. Разговаривать имеют право только Старший Брат и его прокторы*, но и им разрешено разговаривать только один день из семи.
- Молчаливые Сестры вообще не говорят. - Сказал Подрик. - Я слышал, что у них нет языка.
Септон Мерибальд улыбнулся услышанному:
- Матери пугали этими сказками своих дочек еще в те времена, когда я был ребенком. В них не было ни капли правды тогда, а сейчас и подавно. Обет молчания - это акт доброй воли, жертва, которую мы приносим Семерым. А для немого обет молчания все равно, что для безногого отказаться от танцев. - Он повел осла вниз по склону, махнув остальным рукой, чтобы они не отставали. - Если хотите сегодня спать под крышей, то идите по илу вслед за мной. Мы зовем это Путем Веры. Только истинно верующий может по нему пройти безопасно. Нечестивцев поглотят зыбучие пески или он утонет в приливной волне. Никто из вас не является таковым, я полагаю? И все равно, даже я смотрю, куда шагаю. Ступайте прямо след в след за мной, и вы доберетесь до противоположного берега.
Путь Веры оказался весьма извилист, не могла не отметить Бриенна. Несмотря на то, что остров возвышался к северо-востоку от того места, где они сошли с берега, септон Мерибальд не пошел прямо к нему. Вместо этого он повернул сперва на восток в направлении к мерцающим серебром и лазурью водам залива. Под его босыми ногами громко хлюпал ил. Иногда он ненадолго останавливался и проверял тропу перед собой своим посохом. Собака все время держалась у его ног, обнюхивая каждый встречный камень, ракушку и клубок водорослей. Пес ни разу не попытался выйти вперед или убежать.
Следом шла Бриенна, стараясь держаться ближе к следам собаки, ослика и священника. За ней шел Подрик, и замыкал их отряд сир Хайл. Пройдя сотню ярдов, Мерибальд внезапно повернул на юг, прямо спиной к островному монастырю. В этом направлении он шел еще сотню ярдов, проведя их отряд между двумя мелкими озерцами. Собака сунула свой нос в одно из них и взвизгнула, схваченная клешней краба. Разразилась короткая, но отчаянная схватка, и пес вернулся мокрый, покрытый илом, но с крабом в зубах.
- Разве мы должны идти не в том направлении? - Крикнул из-за спины сир Хайл, указывая на остров. - Похоже, мы идем куда угодно, только не в ту сторону.
- Вера! - Напомнил септон Мерибальд. - Верь, терпи и следуй, и обретешь покой, которого страждешь.
Впереди, влажно блестя, находились широкие пустоши, переливаясь сотнями оттенков. Коричневая глина была настолько темной, что казалась черной, но она перемежевывалась широкими полосами золотистого песка, ила, обнаженных серых и красных камней, и кустов черных и зеленых водорослей. В обмелевших запрудах бродили аисты, повсюду оставляя свои следы. Крабы быстро перебегали по обмелевшей воде, стараясь найти озерцо поглубже. Воздух был наполнен запахом соли и гниющих водорослей. Ил и глина налипла на ноги, отчего движения стали замедленными с чмоканьем и хлюпаньем. Септон Мерибальд все поворачивал и поворачивал, и поворачивал. Его следы, едва он уходил, немедленно заполнялись водой. К тому времени, когда земля под ногами стала прочнее и медленно стала подниматься, они прошли не меньше полутора миль.
На другой стороне, когда они взбирались по обломкам камней, заполнявшим берег острова, их ожидали трое людей. Они были облачены в коричневые рясы братства с широкими рукавами и остроконечными капюшонами. У двоих из них нижняя часть лица была замотана широкой шерстяной лентой, так что оставались видными только глаза. Третий брат имел право говорить.
- Септон Мерибальд, - поприветствовал он священника. - Прошел почти год. Добро пожаловать. И вашим спутникам тоже.
Собака завиляла хвостом, а Мерибальд отер грязь с ног.
- Можем мы рассчитывать на ваше гостеприимство на эту ночь?
- Да, конечно. Сегодня вечером на ужин у нас тушеная рыба. Вам нужен будет утром паром?
- Если только мы не требуем слишком многого. - Мерибальд повернулся к своим спутникам. - Брат Нарберт - проктор ордена, поэтому он может говорить раз в семь дней. Брат, эти добрые люди помогали мне в дороге. Сир Хайл Хант - рыцарь из Раздолья. Паренька звать Подрик Пейн. Он - западник. А это - леди Бриенна, известная как Дева Тарта.
Брат Нарберт выпрямился:
- Женщина.
- Да, брат. - Бриена распустила волосы и позволила им упасть на плечи.
- У вас здесь нет женщин?
- Сейчас нет. - Ответил Нарберт. - Те женщины, что приходят сюда либо больны, либо пострадали, либо носят дитя. Семеро благословили нашего Старшего Брата исцеляющим прикосновением. Он вернул здоровье уже множеству мужчин и женщин тоже, причем лечить некоторые недуги не брались даже мейстеры.
- Я не больна, не пострадала, и не ношу ребенка.
- Леди Бриенна - воинствующая дева. - Пояснил септон Мерибальд. - Она охотится за Псом.
- Правда? - Нарберт выглядел шокированным. - С какой целью?
Бриенна тронула рукоять Верного Клятве.
- С этой. - Ответила она.
Проктор некоторое время ее изучал.
- Вы… сильная для женщины, это верно, но… возможно, я должен проводить вас к Старшему Брату. Он видел, как вы проходили брод. Идемте.
Нарберт провел их по посыпанной галькой дорожке, потом через яблоневый сад к побеленным стенам конюшни с острой, крытой соломой крышей.
- Можете оставить своих животных здесь. Брат Джиллиам присмотрит за ними, накормит и напоит.
Конюшни на три четверти пустовали. С одного конца стояла дюжина мулов, за которыми присматривал кривоногий низкорослый брат, которого Бриенна приняла за Джиллиама. В дальнем конце, подальше от остальных животных стоял огромный вороной жеребец, взревевший при звуке их голосов и лягнувший дверцу своего стойла.
Отдав поводья брату Джиллиаму, Сир Хайл смерил огромное животное взглядом.
- Великолепная тварь.
Брат Нарберт вздохнул.
- Семеро посылают нам свое благословение, и те же Семеро насылают на нас свои испытания. Возможно, оно и прекрасно, но Плавник определенно рожден и попал к нам из ада. Когда мы пытались пристроить его к плугу, он лягнул брата Роуни и сломал ему берцовую кость в двух местах. Мы думали, что кастрация смерит его скверный нрав, но… брат Джиллиам, не покажете нам?
Брат Джиллиам опустил капюшон. Под ним оказалась спутанная светлая шевелюра с тонзурой, и окровавленная повязка на том месте, где должно быть ухо.
Подрик охнул.
- Лошадь откусила вам ухо?
Джиллиам кивнул и вновь поднял капюшон.
- Простите меня, брат, - сказал сир Хайл. - Если б вы приблизились ко мне с ножницами, я бы откусил и второе.
Шутка не пришлась по нраву брату Нарберту.
- Вы рыцарь, сир. Плавник - это тяжкое наказание. Кузнец дал людям лошадей, чтобы они помогали им в их трудах. - Он повернулся. - Если позволите. Старший Брат уже наверняка ожидает.
Склон оказался круче, чем выглядел с той стороны реки. Чтобы облегчить с него спуск, братья соорудили несколько пролетов деревянной лестницы, которая проходила мимо всех строений по склону холма. После длительного пути в седле Бриенна была рада возможности размять ноги.
По пути они прошли мимо нескольких братьев ордена в коричневых рясах, бросавших на них заинтересованные взгляды, но ни один из них не обмолвился ни единым приветливым словом. Один вел пару молочных коров в низкий сарай, крытый дерном, другой взбивал масло. На склоне, расположенном выше них, они увидели трех мальчишек, пасущих овец. Далее прошли мимо кладбища, на котором копал могилу один из братьев, который оказался крупнее Бриенны. Судя по тому, как он двигался, она догадалась, что он хромой. Одна из брошенных им лопат земли очутилась как раз у ног путников.
- Будьте внимательны, - предостерег их брат Нарберт. - А не то, септон Мерибальд, вы наедитесь тут земли.
Гробовщик опустил голову. Когда Собака подошла к нему, чтобы обнюхать, он бросил лопату и почесал пса за ухом.
- Он новенький. - Пояснил Нарберт.
- А для кого могила? - Поинтересовался сир Хайл, когда они продолжили путь по деревянным ступеням.
- Для брата Клемента, пусть Отец Небесный на своем суде рассудит его по справедливости.
- Он был стар? - спросил Подрик.
- Если считать, что сорок восемь лет уже старость, то да, он был стар. Но не старость его убила. Он умер от ран, полученных в Солеварнях. Он отвез немного нашего меда, который мы варим здесь, на продажу на городской рынок как раз в тот день, когда на город напали разбойники.
- Это был Пес? - спросила Бриенна.
- Нет, другой, но столь же свирепый разбойник. Он отрезал бедному Клементу язык, когда тот отказался с ним говорить. Разбойник заявил, что раз он дал обет молчания, то и язык ему ни к чему. Но Старший Брат знает больше подробностей. Он оберегает нас от худших мирских новостей, чтобы не тревожить покой монастыря. Многие из наших братьев бежали сюда в поисках покоя от ужасов, творящихся в мире, и не желают больше ничего о них слышать. Брат Клемент был не единственный раненный из нашего братства, но некоторые раны невозможно показать. - Брат Нарберт махнул рукой вправо. - Там находится наша летняя роща. Виноград мелкий и кислый, но из него получается сносное вино. Мы варим собственный эль, а наши мед и сидр славятся по всей округе.
- Война сюда не добралась? - спросила Бриенна.
- Слава Семерым, не эта война. Нас уберегли наши молитвы.
- А так же протоки. - Добавил Мерибальд. Собака гавкнула, соглашаясь.
Верхушка холма была огорожена низким забором из неотесанного камня. Ограда окружала несколько больших домов, ветряную мельницу, чьи крылья вращались со скрипом, кельи, где спали монахи, деревянную септу и монастырскую столовую, в которой братья принимали пищу. У септы были окошка в свинцовом переплете, широкие резные двери с образами Небесных Отца и Матери, и семигранная крыша с лестницей, ведущей на самый верх. За строениями располагался огород, на котором работали на прополке пожилые монастырские братья. Брат Нарберт провел посетителей вокруг каштана в деревянную дверцу, ведущую внутрь холма.
- Пещера с дверью? - Удивился сир Хайл.
Септон Мерибальд улыбнулся.
- Ее зовут здесь Берлога Отшельника. Здесь жил самый первый монах, отыскавший сюда дорогу. Он мог творить такие чудеса, что к нему стали прибывать другие. Говорят, это случилось почти две тысячи лет назад. А дверь появилась значительно позже.
Возможно, две тысячи лет назад Берлога Отшельника и была сырым, темным местом с грязным полом, по которой эхом разносились звуки капающей со свода воды. Но теперь все было не так. Пещера, в которую вошли Бриенна со своими товарищами, была превращена в теплое, уютное святилище. Пол покрывали шерстяные коврики, на стенах висели гобелены. Высокие восковые свечи давали более, чем щедрое освещение. Мебель была странной, но в то же время простой: длинный стол, табурет, сундук, несколько высоких шкафов, набитых книгами, и стулья. Вся мебель была сделана из топляка, причудливые куски древесины были соединены вместе и отполированы до блеска так, что дерево в свете свечей казалось темно-золотистым.
Старший Брат оказался не таким, каким ожидала его видеть Бриенна. Во-первых, его с трудом можно было назвать «старшим» в смысле «старым», во-вторых, если большинство монахов, работавших в саду имели узкие плечи или были старчески сутулыми, то он стоял прямо и был высокого роста, двигался он с грацией человека в расцвете сил и лет. Кроме того, его лицо никак не походило на добродушное лицо целителя, которое она ожидала увидеть. У него была большая голова, почти квадратной формы, с которой смотрели жесткие глаза, а нос был красным, пронизанным сосудами. Несмотря на то, что у него была выбрита тонзура, его волосы топорщились жесткой щетиной, почти точной копией той, что была на его мощном подбородке.
«Он скорее похож на того, кто рожден ломать кости, чем исцелять их», - подумала Дева Тарта, когда Старший Брат метнулся через комнату с распростертыми объятьями навстречу септону Мерибальду и его Собаке.
- Для нас всегда счастлив тот день, когда нас навещают наши старые друзья Мерибальд и его пес, - воскликнул он, поворачиваясь к остальным гостям. - И мы всегда рады видеть новых гостей. Это так редко происходит.
Перед тем как сесть на табурет, Мерибальд по обычаю представил своих спутников. В отличие от септона Нарберта Старший Брат нисколько не был смущен полом Бриенны, но при упоминании причины присутствия здесь Бриенны и сира Хайла, его улыбка тут же погасла.
- Понимаю, - только и ответил он, отворачиваясь. - Вы должно быть голодны. Пожалуйста, отведайте этого сладкого сидра, чтобы смочить горло после дорожной пыли. - Он собственноручно налил каждому по кубку. Они тоже были вырезаны из плавника, и нельзя было найти два похожих друг на друга. Когда Бриенна похвалила работу, он ответил:
- Миледи слишком добра. Все, что мы сделали - это просто вырезали и отполировали дерево. Здесь благословенное место. Там, где река впадает в залив - место битвы течений и приливов, поэтому к нам, на наш берег выбрасывает множество странных и удивительных вещей. И Плавник не самый интересный экземпляр. Мы находим серебряные кубки, железные котлы, мешки шерсти, свертки шелка, ржавые шлемы, сияющие мечи… ах, да, и рубины.
Последнее очень заинтересовало сира Хайла:
- Что, это те самые рубины Рейегара?
- Все может быть. Кто знает? Битва состоялась за много лиг от сюда, но река терпелива и неутомима. Мы нашли шесть. Все ждут находки седьмого.
- Лучше уж рубины, чем кости. - Септон Мерибальд почесал ногу, из-под пальцев посыпалась засохшая грязь. - Не все речные дары одинаково приятны. Монахи так же находят и мертвые тела. Утонувших коров, оленей, свиней, раздутых до размеров лошади. И, конечно, человеческие трупы.
- Да, в последнее время, их слишком много. - Вздохнул Старший Брат. - Наши могильщики трудятся не покладая рук. Западники, северяне, жители речных земель, всех несет сюда. И рыцарей и смердов, все едино. Мы хороним их бок о бок: старков и ланнистеров, блэквудов и бракенов, фреев и дарри. Это наш долг перед рекой в обмен на ее дары, и мы делаем все, что в наших силах. Но иногда мы находим женщин… или, что хуже, маленьких детей. Эти дары - самые ужасные. - Он повернулся к септону Мерибальду. - Надеюсь, у вас найдется время, чтобы отпустить нам грехи. С тех пор, как разбойники убили бедного старого септона Беннета, у нас не было никого, кто мог бы нас исповедать.
- Обязательно найдется, - ответил Мерибальд. - Хотя, я надеюсь, что ваши грехи поинтереснее тех, что я выслушал в прошлый раз. - Пес гавкнул. - Вот видите, даже Собака от них устала.
Подрик Пейн был озадачен.
- Я думал, здесь никто не может говорить. Ну, не никто, а братья-монахи. Другие братья, не вы.
- На время исповеди нам разрешается нарушить обет молчания, - пояснил Старший Брат. - Трудно рассказывать о грехах с помощью одних только вздохов и покачиваний головой.
- Септу в Солеварнях сожгли? - Спросил сир Хайл.
Улыбка погасла.
- В Солеварнях они сожгли все, кроме замка. Он один был построен из камня… хотя, лучше б он был сделан из сала, после всего того, что он причинил городу. Мне выпало лечить некоторых выживших. Рыбаки привезли их с другого берега после того, как пламя погасло, и они решили, что берег безопасен. Одна бедная женщина была изнасилована дюжину раз, а ее груди… миледи, вы носите мужскую кольчугу, поэтому я не стану скрывать от вас эти ужасы… ее груди были изорваны, изжеваны и изгрызены, словно на нее напало… какое-то ужасное животное. Я сделал для нее все, что было в моих силах, но этого оказалось недостаточно. И пока она лежала тут, умирающая, ее самые страшные проклятья были адресованы не тем, кто ее изнасиловал и не тому монстру, что ел ее живьем, а сиру Квинси Коксу, который спрятался в безопасности за своими стенами, заперев ворота едва разбойники вошли в город, в то время, как его подданные кричали и умирали в страшных мучениях.
- Сир Квинси уже пожилой человек, - тихо сказал Септон Мерибальд. - Его сыновья и зятья далеко или погибли, его внуки еще мальчишки, и у него на руках две дочки. Что он мог бы сделать - один против всех?
«Он мог хотя бы попытаться», - подумала Бриенна. - «Он мог умереть. Старик или юноша, истинный рыцарь клянется защищать тех, кто слабее его или умереть, их защищая».
- Истинные слова и мудрые, - сказал Старший Брат Мерибальду. - Когда вы попадете в Солеварни, сир Квинси без сомнения попросит вас отпустить ему грехи. Я очень рад, что вы появились, чтобы дать ему отпущение. Я - не смог бы. - Он отставил свой деревянный кубок, и встал. - Скоро прозвонит колокол к ужину. Друзья мои, не составите мне компанию в септе, дабы перед трапезой помолиться о душах добрых людей из Солеварен?
- С радостью, - откликнулся Мерибальд. Собака гавкнула.
Ужин в монастыре вышел самым странным в жизни Бриенны, но не лишенным своих прелестей. Еда была простой, но очень вкусной, на столе прямо из печи лежали буханки еще теплого хлеба с хрустящей корочкой, горшочки со свежевзбитым маслом, медом с монастырской пасеки, и густая похлебка из крабов, моллюсков и, по меньшей мере, из трех разных видов рыб. Септон Мерибальд с сиром Хайлом пили и нахваливали монастырский мед, а ей с Подриком достался сладкий сидр. Ужин прошел не так уж и угрюмо. Септон Мерибальд перед трапезой произнес молитву. Остальные братья ели за четырьмя длинными столами, стоявшими на козлах. Один из монахов сыграл для них на арфе, наполнив зал тихими сладкими звуками. Когда Старший Брат, извинившись, отпустил музыканта поесть, брат Нарберт и другой проктор заняли его место, зачитывая отрывки из «Семилучевой Звезды».
К тому времени, когда закончилось чтение, последние остатки пищи уже были убраны послушниками, в чью службу входила обязанность обслуживать остальных. Большей частью они представляли собой юношей не старше Подрика или даже младше, но среди них были и взрослые мужчины. Тот самый могучий могильщик, которого они видели на холме и который ходил неуклюже подволакивая кривую ногу, был в их числе. Когда зал опустел, Старший Брат попросил Нарберта показать Подрику и сиру Хайлу келью, где они будут ночевать.
- Надеюсь, вы ничего не имеете против того, чтобы спать в одной келье? Она не очень просторная, зато, вот увидите, вам будет удобно.
- Я хочу остаться с сиром, - заявил Подрик. - Я имел в виду - с миледи.
- То, чем вы занимаетесь вне пределов нашего монастыря пусть остается между вами и Семерыми. - Заявил брат Нарберт. - Но на Тихом Острове мужчины и женщины спят раздельно, если только они не повенчаны.
- У нас есть несколько скромных хижин, стоящих в стороне, специально для навещающих нас женщин, будь то дворянки либо простые селянки. - Сказал Старший Брат. - Их используют не так часто, но мы поддерживаем в них чистоту и порядок. Леди Бриенна, вы позволите мне проводить вас?
- Да, благодарю. Подрик, отправляйся вместе с сиром Хайлом. Здесь мы в гостях у святых братьев. Под их кровом действуют их правила.
Хижины для женщин оказались на восточной стороне острова, который был обращен к широким просторам ила и далеким берегам залива Крабов. Здесь было значительно прохладнее, чем на подветренной стороне, и местность была более запущенной. Холм был крутым и тропинка виляла взад-вперед между густыми зарослями сорняков и терновника, выветренными камнями и изогнутыми, колючими деревцами, отчаянно цеплявшимися за каменистый склон. В руке Старший Брат нес фонарь, освещавший им путь. На одном из поворотов он задержался.
- В ясную ночь отсюда вы можете разглядеть огни Солеварен. Они там, прямо за заливом. - Он указал направление.
- Но там ничего нет. - Ответила Бриенна.
- Там остался один только замок. Даже те немногие рыбаки, что в тот злосчастный день, когда напали разбойники, оказались в море, ушли оттуда. Они видели пожарища своих домов, слышали крики и плач на берегу, и побоялись причалить лодки к берегу. Когда наконец они решились, то им оставалось только погрести останки их родных и близких. Что теперь для них значат Солеварни, помимо праха и печальных воспоминаний? Они ушли в Девичий Пруд или другие города. - Он поднял фонарь, и они продолжили путь. - Солеварни никогда не были значительным портом, но время от времени здесь останавливаются проходящие суда. Вот что нужно было тем разбойникам - галера или ког, которые переправили бы их через узкое море. Когда ничего не оказалось, они пришли в ярость и от отчаяния выместили злость на первом, что попало под руку - на горожанах. Мне вот, что интересно, миледи… что вы надеетесь там найти?
- Девочку. - Ответила она. - Дворянскую девочку три-на-десять лет с красивым личиком и рыжими волосами.
- Санса Старк. - Имя прозвучало довольно тихо. - Вы верите, что это бедное дитя было с Псом?
- Дорниец, Тимеон, сказал, что она была на пути в Риверран. Он был наемником, одним из Бравых Ребят, убийцей, насильником и лжецом, но сомневаюсь, что он об этом стал бы лгать. Он заявил, что Пес украл ее у них и увез с собой.
- Понятно. - Тропинка вновь повернула, и перед ними появились хижины. Старший Брат назвал их скромными. Именно такими они и оказались на самом деле. Они были похожи на ульи, сделанные из камня: низкие, круглые и лишенные окон.
- Этот, - указал он на ближайший к ним дом, единственный над которым вился дымок из дыры дымохода по центру крыши. Проходя под косяком, Бриенна вынуждена была сильно присесть, чтобы уберечь голову. Внутри она обнаружила глинобитный пол, матрац, набитый соломой, шкуры и одеяла, которыми можно было укрыться от холода, тазик с водой, кувшин сидра, немного хлеба с сыром, тлеющий огонь в очаге и два низких стула. Старший Брат сел на один из них, поставив фонарь на пол.
- Можно мне ненадолго задержаться? Я чувствую, что нам следует поговорить.
- Как пожелаете. - Бриенна отстегнула пояс с ножнами и повесила его на второй стул, потом уселась, скрестив ноги, на матрац.
- Твой дорниец не солгал, - начал разговор Старший Брат. - Но, боюсь, ты его не так поняла. Вы охотитесь не за тем волком, леди. У Эддарда Старка было две дочери. Сандор Клиган похитил другую, младшую.
- Арью Старк? - У Бриены отвисла челюсть. - Вы это точно знаете? Сестра леди Сансы жива?
- Была. - Ответил Старший Брат. - А теперь… я не знаю. Она могла оказаться среди тех детей, что погибли в Солеварнях.
Эти слова произвели эффект, сходный с ножом, вонзившимся ей в живот. - «Нет! Это было бы слишком ужасно».
- А может быть так, что… вы не совсем в этом уверены?
- Я уверен в том, что дитя было с Сандором Клиганом в таверне на перекрестке, которую когда-то содержала Маша Хеддл до того, как ее повесили львы. Я уверен в том, что они направлялись в Солеварни. За исключением этого… нет. Я не знаю, ни где она, ни даже жива ли она. Однако, я знаю еще одну вещь. Человек, за которым ты охотишься - мертв.
Это было еще одним шоком.
- Как он умер?
- От меча, как и прожил всю жизнь.
- Вы в этом абсолютно уверены?
- Я сам его похоронил. Если пожелаете, я могу рассказать вам, где находится его могила. Я прикрыл его тело камнями, чтобы звери-падальщики не выкопали тело, и водрузил поверх них его шлем, чтобы отметить место его последнего упокоения. Это было моей ужасной ошибкой. Какой-то прохожий нашел его могилу, и присвоил шлем себе. Этот человек насиловал и убивал в Солеварнях, но это не Сандор Клиган, хотя и не менее опасен. Речные земли битком набиты подобными отбросами. Я бы не стал называть их волками. Волки благороднее, чем это… как, впрочем, полагаю, и псы.
- Я немного знал этого человека, Сандора Клигана. Он долгое время был телохранителем принца Джоффри, и даже здесь мы наслышаны о его деяниях, и добрых и злых. И если хотя бы половина из слышанного мной правда, это была горькая, измученная душа грешника, который насмехался в равной степени и над богами и над людьми. Он служил, но не находил в своем служении чести. Он сражался, но не находил радости от побед. Он пил, чтобы утопить свою боль в море вина. Он никого не любил, даже себя. Им правила ненависть. И несмотря на то, что он совершил множество грехов, он никогда не просил о прощении. Там, где прочие мечтают о любви, славе и богатстве, этот человек - Сандор Клиган - мечтал об убийстве своего брата, что является настолько ужасным грехом, что я содрогаюсь, даже упоминая его вслух. Но именно это служило ему пищей, топливом, поддерживающим бушующий в его груди огонь. Как не подло это звучит, мечтать обагрить кровью собственного брата свой меч, именно ради этого мига жило это печальное и гневное существо… и даже эту мечту у него отняли, когда принц Оберин Дорнийский ударил сира Грегора отравленным копьем.
- Вы говорите так, словно жалеете его. - сказала Бриенна.
- Так и есть. Вы бы тоже его пожалели, если бы наблюдали его конец. Я набрел на него у Трезубца, привлеченный его стонами от боли. Он умолял меня о последнем милосердном даре, но я поклялся никого не убивать вновь. Вместо этого, я омыл его лихорадочное чело речной водой, дал ему вина и наложил компрессы на раны, но все мои труды оказались ничтожными и запоздалыми. Пес умер на моих руках. Вы должно быть видели огромного черного жеребца в нашей конюшне. Это его боевой конь, Неведомый. Кощунственное имя. Поэтому мы предпочитаем его называть Плавником, поскольку его нашли у реки. Боюсь, что у него такой же нрав, как и у его хозяина.
«Жеребец». - Она видела жеребца, слышала, что он лягается, но тогда не поняла. Боевых коней обучали лягаться и кусаться, потому что на войне они сами являлись живым оружием, как и те, кто на них ехал верхом. - «Похож на Пса».
- Значит, это правда. - Уныло произнесла она. - Сандор Клиган мертв.
- Он - да, наконец. - Старший Брат сделал паузу. - Вы - еще молоды, дитя мое. Я же встретил сорок четыре своих именин… что делает меня, полагаю, почти вдвое старше. Вас не удивит, если я скажу, что тоже когда-то был рыцарем?
- Нет. Вы больше похожи на рыцаря, чем на священника. - Это читалось в развороте его плеч, широкой груди и мощной квадратной челюсти. - Почему вы оставили рыцарство?
- Это был не мой выбор. Мой отец был рыцарем, как и его отец перед ним. Рыцарями были мои братья, все до одного. Меня обучали сражаться с тех пор, как я смог удержать в руках деревянный тренировочный меч. И я видел свою судьбу такой же, как у них, и старался не ударить в грязь лицом. У меня были женщины, и тут я старался не ударить в грязь, а некоторых я брал силой. У меня была девушка, на которой я мечтал жениться, младшая дочь мелкого лорда, но я был третьим сыном, и не мог рассчитывать ни на надел, ни на наследство, чтобы предложить ей приданное… у меня были только меч, конь и щит. В целом, я был горьким человеком. Когда я не дрался, я пил. Моя жизнь была сплошь красной от крови и вина.
- И когда же она изменилась? - спросила Бриенна.
- Когда я умер в битве на Трезубце. Я сражался на стороне принца Рейегара, хотя он так никогда и не узнал моего имени. Не могу ответить почему вышло именно так, кроме того, что лорд, которому я служил, служил лорду, который служил другому лорду, который решил поддержать дракона, а не оленя. Если б он решил иначе, я, возможно, оказался бы на другом берегу реки. Битва была кровавой. Менестрели пытаются заставить нас поверить, что Рейегар с Робертом подрались посредине реки из-за женщины, которую оба полюбили, но уверяю вас, там было много сражающихся с каждой из сторон, и я был одним из них. Меня ранили одной стрелой в бедро, а другой в ногу, потом подо мной убили лошадь, но я не выходил из боя. Я до сих пор помню, как отчаянно искал себе другую лошадь, потому что не имел денег на новую, а без лошади я перестал бы быть рыцарем. По правде говоря, только это и занимало в тот момент мои мысли. Я не видел удара, который меня поверг. Я услышал за спиной топот копыт и подумал: «Лошадь!», но едва я смог развернуться, как что-то ударило меня в голову и я повалился спиной в воду, в которой я по всем законам должен был утонуть.
- Вместо этого я очнулся здесь, на Тихом Острове. Старший Брат рассказал мне, что меня прибило к берегу, в чем мать родила. Я только понял, что кто-то нашел меня на мелководье, снял с меня доспехи, сапоги, штаны и столкнул обратно в реку. Вода доделала остальное. Все мы рождаемся обнаженными, так что, полагаю, мое второе рождение и изменение жизни логично последовали друг за другом. Следующие десять лет я провел в молчании.
- Понятно. - Бриенна не знала, зачем он все это ей рассказал, и что ей на это ответить.
- Правда? - Он откинулся назад, положив свои большие руки на колени. - А раз так, то завершите на этом свой путь. Пес мертв, и в любом случае с ним никогда не было Сансы Старк. Что до той твари, что носит теперь шлем, то его непременно разыщут и повесят. Война подходит к концу, а подобные им негодяи не умеют жить в мирное время. Рэндилл Тарли охотится за ними из Девичьего Пруда, Уолдер Фрей из Близнецов, и в Дарри появился новый молодой хозяин, набожный человек, который, безусловно, наведет порядок в собственных землях. Ступай домой, дитя. У тебя есть дом, что уже немало в эти мрачные времена. У тебя есть благородный отец, который, несомненно, любит тебя. Подумай, какое будет для него горе, если ты не вернешься. Возможно, после твоей гибели, они принесут ему твой меч и щит. И, возможно, он даже повесит их на стену в своем замке и будет с гордостью ими любоваться… но если бы ты могла спросить его, я уверен, он ответил бы, что с радостью поменял бы изрубленный щит на живую дочь.
- На дочь. - Глаза Бриенны наполнились слезами. - Он это заслуживает. Дочь, которая могла бы петь ему, украсила бы собой его замок и родила ему внуков. Он заслуживает и сына, сильного и храброго, который добавил славы его роду. Но Галладон утонул, когда мне было четыре, а ему восемь, а Алисанна и Арианна умерли еще в колыбели. Я единственный ребенок, которого ему оставили боги. Чудная, не похожая ни на дочь, ни на сына. - И Бриенну словно прорвало, как прорывается из раны гной: предательства и помолвки; Красный Роннет с его розой; танец с лордом Ренли; ставка на ее девственность; горькие слезы, пролитые ею в брачную ночь Ренли и Маргери Тирелл; схватка на Горьком мосту; радужный плащ, который она надела с такой гордостью; тень в королевском шатре, и Ренли, умирающий у нее на руках; Риверран и леди Кейтлин; путешествие вниз по Трезубцу; дуэль в лесу с Джейме; Кровавые Скоморохи; Джейме, орущий: «Сапфиры!»; Джейме в ванной Харренхола; пар, идущий от его тела; вкус крови Варго Хоута, когда она откусила его ухо; Джейме, прыгнувший на песок медвежьей ямы; долгая дорога в Королевскую Гавань; Санса Старк; клятва Джейме; клятва леди Кейтлин; Верный Клятве; Сумеречный Дол; Девичий Пруд; Ловкий Дик и Сломанный Коготь; Шепот; убитые ею люди…
- Я обязана ее найти! - Закончила она. - Есть и другие охотники, которые желают ее поймать и продать королеве. Я должна разыскать ее первой. Я обещала Джейме. Он назвал этот меч Верным Клятве. Я обязана попытаться ее спасти… или умереть, пытаясь это сделать.
*проктор - надзиратель (представитель низшего духовенства)

Предыдущая страница 23 Следующая страница


Пир для Воронов 24

Серсея

Дж. Мартин «Пир для Воронов»
Серсея
- Тысяча кораблей! - Каштановые волосы малютки-королевы были взлохмачены и взъерошены, отблески факелов придавали ее щекам лихорадочный румянец, словно она только что вырвалась из мужских объятий. - Ваше Величество! Вы должны дать ответ на подобные действия и очень жесткий! - Последнее ее слово громыхнуло под стропила потолка и пронеслось эхом через весь тронный зал.
Сидя в своем позолоченном кресле с алыми подушками у подножия Железного Трона, Серсея почувствовала, как ее шея наливается свинцом. - «Должны, гм», - промелькнуло у нее в голове. - «Она смеет указывать мне, что я 'должна' делать». - Ее так и подмывало дать девчонке Тиреллов звонкую пощечину. - «Она должна на коленях умолять меня о помощи. Но вместо этого, она считает, что смеет указывать своей законной королеве, как ей следует поступать».
- Тысяча кораблей? - Прохрипел Харис Свифт. - Какая чушь. Ни один флотоводец не сможет управлять таким количеством кораблей.
- Какой-то до смерти испуганный идиот, без сомнения, удвоил их численность. - Согласился Ортон Мерривезер. - Либо так, либо знаменосцы лорда Тирелла нам соврали, преувеличив численность врага, чтобы мы не считали их трусами.
Железный Трон от света факелов на тыльной стене отбрасывал длинные, уродливые тени, простиравшиеся до середины пути к парадным дверям. Дальний конец зала терялся во тьме, и Серсея не могла не ощущать, как вокруг нее сгущается тень. - «Меня со всех сторон окружают враги, а мои друзья абсолютно бесполезны». - Ей было достаточно одного взгляда на своих советников, чтобы это понять. Только лорд Квиберн и Ауран Вотерс выглядели бодрыми. Остальные тоже были разбужены посланцами Маргери, которые колотились в двери, но казались растерянными неряхами. Снаружи была темная, тихая ночь. Замок и окружавший его город мирно спали. Борос Блаунт с Меррином Трантом тоже выглядели спящими, хотя и стоя, с открытыми глазами. Даже Осмунд Кеттлблэк изредка позевывал. - «Но только не Лорас, наш Рыцарь Цветов». - Тот стоял за спиной своей сестры, похожий на белую тень с мечом на бедре.
- Но даже половина от этого числа, все равно остается пятью сотнями кораблей. - Заметил Ортону Мерривезеру Вотерс. - Только Арбор может на море противостоять флоту подобного размера.
- Что там с нашими дромондами? - поинтересовался сир Харис. - Корабли железных людей не могут сравниться с нашими дромондами, верно? «Молот короля Роберта» сильнейший корабль во всем Вестеросе.
- Так и было, - ответил Вотерс. - Но «Милая Серсея», когда будет закончена, станет равной ему по силе, а «Лорд Тайвин» будет даже вдвое больше. Однако, работы закончены только наполовину, и команды еще не полностью укомплектованы. Даже когда они будут готовы, численный перевес все равно будет сильно не в нашу пользу. Обычный корабль железных людей меньше по сравнению с нашими галерами, это так. Но у них есть также и большие корабли. «Великий Кракен» лорда Бейлона и боевые корабли Железного флота были созданы для морских сражений, а не для рейдов. По скорости и силе они соответствуют нашим меньшим боевым галерам, но лучше укомплектованы командой, а также капитанами. Железные люди всю жизнь живут в море.
«Роберту следовало смести их острова с лица земли, после того, как Бейлон Грейджой восстал против него», - подумала Серсея. - «Он разбил их флот, сжег города, и разрушил замки, но когда он поставил их на колени, он позволил им вновь подняться во весь рост. Вместо этого, ему нужно было сложить новый остров из их костей». - Именно так поступил бы ее отец, но Роберту всегда не хватало силы воли для того, чтобы стать настоящим королем, и поддерживать в королевстве мир и порядок. - Железные люди не отваживались на рейды со времен севшего на Морской Трон Дагона Грейджоя, - сказала она. - С какой стати они выступили именно сейчас? С чего они так расхрабрились?
- У них новый король. - Квиберн встал, спрятав руки в рукавах своего одеяния. - Брат лорда Бейлона. Его прозвище Вороний Глаз.
- Вороны всегда слетаются попировать на трупы погибших или умирающих. - Произнес грандмейстер Пицелль. - Они не осмеливаются нападать на сильных и здоровых зверей. Лорд Эурон жаждет золота и добычи, это так, но едва мы выступим против него, как он тут же удерет обратно на свой Пайк, как в свое время поступил лорд Дагон.
- Вы ошибаетесь. - Сказала Маргери Тирелл. - Морские Жнецы еще никогда не приходили с такими силами. Тысяча кораблей! Лорды Хьюветт и Честер убиты, так же, как сын и наследник лорда Серри. Сам Серри приплыл в Хайгарден с немногими остатками флота, а лорд Гримм остался в плену в собственном замке. Виллас пишет, что железный король на их место назвал четверых своих людей лордами островов.
«Виллас», - подумала Серсея. - «этот калека. Его и следует за это винить. Этот дурачок Мейс Тирелл оставил защиту Раздолья в руках беспомощного слабака». - От Железных Островов до Щитов путь не близкий. - Отметила она. - Как же тысяча кораблей смогла подобраться к ним незамеченными?
- Виллас утверждает, что на этот раз они не плыли вдоль берега. - Произнесла Маргери. - Они плыли открытым морем, сперва заплыв в Закатное море, приплыв затем обратно с запада.
«Скорее всего, калека забросил свои дозорные башни, а теперь боится, что мы об этом проведаем. А малютка старается выгородить своего братца». - Во рту Серсеи пересохло. - «Не откажусь от бокальчика золотого арборского». - Если железные люди решат следующим шагом захватить Арбор, все королевство в скором времени почувствует жажду. - Возможно, ко всему этому приложил руку Станнис. Бейлон Грейджой предлагал моему отцу союз. Возможно, его сын предложил что-то подобное Станнису.
Пицелль нахмурился.
- А что лорд Станнис выиграет от подобного…
- Он получает еще один плацдарм. И долю от награбленного, конечно. Станнис нуждается в золоте, чтобы платить своим наемникам. Совершив набег на запад, он надеется отвлечь нас от Драконьего Камня и Штормового Предела.
Лорд Мерривезер кивнул, соглашаясь: - Диверсия. Оказывается Станнис изощреннее, чем мы думали. Ваше Величество очень прозорливы и сумели разгадать его замысел.
- Лорд Станнис пытается завоевать поддержку северян. - Заявил Пицелль. - Если он подружится с железными людьми, то все надежды…
- Северяне не хотят идти за ним. - Ответила Серсея, удивляясь, как столь образованный человек может быть таким тупым. - Лорд Мандерли отрубил голову и руки его Луковому рыцарю, мы точно знаем об этом от Фреев, и полдюжины других северян переметнулись к лорду Болтону. - «Враги моего врага - мои друзья». - Куда еще деться Станнису, как не к железным людям и одичалым, которые давние враги северян? Но если он думает, что я попадусь в его ловушку, он куда больший дурак, чем вы. - Она повернулась обратно к малютке. - Щиты принадлежат Раздолью. Гримм и Серри с остальными вассалы Хайгардена. Поэтому Хайгарден и должен ответить на это нападение.
- Хайгарден ответит, - сказала Маргери. - Виллас отправил предупреждение Лейтону Хайтауэру, чтобы тот позаботился о собственной безопасности. Гарлан собирает людей, чтобы отбить острова. Но лучшая часть нашей армии осталась с моим отцом. Мы должны отправить ему сообщение в Штормовой Предел. Сейчас же!
- И снять осаду? - Серсею не волновали предположения, высказанные Маргери. - «Она говорит мне: 'Сейчас же!' Она что, считает меня своей служанкой?» - Не сомневаюсь, что лорд Станнис будет этому только рад. Миледи, вы, что меня не слушали? Если он отвлекает нас от Драконьего Камня и Штормового Предела к этим скалам…
- Скалам? - охнула Маргери. - Вы сказали к 'скалам', Ваше Величество?
Рыцарь Цветов положил руку ей на плечо.
- Если Ваше Величество позволит, с этих 'скал' железные люди угрожают Арбору и Староместу. Из замков Щитов пираты, как в древние времена, смогут заплыть по Мандеру в самое сердце Раздолья. А с достаточным числом людей, они смогут угрожать даже Хайгардену.
- Правда? - Невинно поинтересовалась королева. - Тогда вашему храброму брату лучше выбить их оттуда, и побыстрее.
- А как ему сделать то, что предлагает королева, без достаточного числа кораблей? - В ответ спросил сир Лорас. - Виллас и Гарлан за две недели могут собрать десять тысяч мечей и вдвое больше за месяц, Ваше Величество, но они все равно не умеют ходить по воде.
- Хайгарден стоит на Мандере. - Напомнила Серсея. Вам и вашим вассалам принадлежат тысячи лиг побережья. У вас, что ли, нет ни одного рыбака? У вас нет ни барж, ни паромов, ни речных галер, ни лодок?
- Есть и много, - согласился Лорас.
- Полагаю, этого должно быть вполне достаточно, чтобы перевести такую армию через незначительное пространство воды.
- А когда корабли железнорожденных нападут на наш разномастный флот, когда он будет переправляться через «незначительное пространство воды», что Ваше Величество прикажет делать тогда?
«Тоните», - подумала Серсея.
- У Хайгардена есть золото. Я позволяю вам нанять корабли за Узким морем.
- Вы имеете в виду, пиратов из Мира и Лисса? - Презрительно бросил Лорас. - Отбросы Вольных Городов?
«Он невыносим, как и его сестричка».
- Как ни печально, но всем нам время от времени приходится иметь дело с отбросами. - С ядовитой приторностью в голосе ответила она. - Но, возможно, у вас есть решение получше?
- Только у Арбора достаточно галер, чтобы отбить устье Мандера у железных людей и защитить моих братьев на переправе от вражеских кораблей. Умоляю Ваше Величество, отправить весть на Драконий Камень и приказать лорду Редвину немедленно поднять паруса.
«Хоть у одного из них хватило ума попросить», - У Пакстера Редвина было две сотни боевых кораблей и в пять раз больше торговых караков, когов, торговых галер и китобойных судов. Однако, Редвин расположился лагерем под стенами Драконьего Камня, и большая часть его флота была занята доставкой пополнения через Черноводный Залив для штурма островной твердыни. Остальная часть бороздила Залив Разбитых кораблей, где только их присутствие мешало Штормовому Пределу пополнять продовольствие морем.
Ауран Вотерс разгорячился, услышав подобное предложение Лораса.
- Если корабли лорда Редвина уплывут, как мы сможем поддерживать наши войска на Драконьем Камне? Без арборских галер, как нам продолжать осаду Штормового Предела?
- Осада может быть восстановлена позже, после того…
Серсея его перебила:
- Штормовой Предел в сто раз ценнее всех четырех Щитов, а Драконий камень… пока он принадлежит Станнису Баратеону, он держит нож у горла моего сына. Мы освободим лорда Редвина и его корабли только после сдачи замка. - Королева поднялась. - Аудиенция закончена. Грандмейстер Пицелль, на два слова.
Старик вздрогнул, словно ее слова пробудили его от грез о юности, но прежде чем он смог ответить, вперед вышел Лорас Тирелл. Он двигался так стремительно, что королева в тревоге отшатнулась назад. Она едва не крикнула сиру Осмунду защитить ее, когда Рыцарь Цветов встал перед ней на колено.
- Ваше Величество, позвольте мне взять штурмом Драконий Камень.
Его сестра подняла руку ко рту.
- Лорас, нет!
Сир Лорас не ответил на ее мольбу.
- Потребуется полгода, чтобы дождаться, пока Драконий Камень сдастся от голода, на что надеется лорд Пакстер. Отдайте командование мне, Ваше Величество. Замок будет вашим в течение двух недель, или я разрушу его голыми руками.
Никто не дарил Серсее столь роскошных подарков с тех пор, как Санса Старк прибежала к ней, чтобы рассказать о планах лорда Эддарда. Она с торжеством увидела, как Маргери побледнела с ног до головы.
- От вашей отваги захватывает дух, сир Лорас. - Произнесла Серсея. - Лорд Вотерс, какой-нибудь из наших новых дромондов может отплыть?
- «Милая Серсея», Ваше Величество. Это быстрый корабль, и крепкий, как и королева, в честь которой он назван.
- Превосходно. Пусть «Милая Серсея» сегодня же отвезет нашего Рыцаря Цветов на Драконий Камень. Сир Лорас, принимайте командование. Поклянитесь, что не вернетесь до тех пор, пока Драконий Камень не перейдет в руки Томмена.
- Клянусь, Ваше Величество. - Он поднялся.
Серсея расцеловала его в обе щеки. Потом она поцеловала его сестру, и шепнула:
- У тебя смелый брат. - Толи у Маргери не хватило вежливости ответить, толи от страха она растеряла все слова.
До рассвета еще оставалось несколько часов, когда Серсея проскользнула в королевскую дверцу за Железным Троном. Впереди шествовал сир Осмунд с факелом в руке, а сбоку семенил Квиберн. Пицелль изо всех сил старался не отставать.
- Если Ваше Величество дозволит сказать, - пыхтел старик. - Молодой человек слишком горяч, и думает только о славе, а не о подстерегающих в битве опасностях. Сир Лорас… этот его план преисполнен риска. Штурмовать хорошо укрепленные стены Драконьего Камня…
- … очень смело.
- … смело, да, но…
- Не сомневаюсь, что наш Рыцарь Цветов первым окажется на стене. - «И, если повезет, первым умрет». - Тот изуродованный оспой ублюдок, которого лорд Станнис оставил защищать замок, не какой-нибудь турнирный герой, а закаленный в битвах убийца. Если боги будут милостивы, он позволит сиру Лорасу пасть с честью, к чему он, по всей видимости, и стремится. - «Если только мальчишка не утонет по дороге». - Прошлой ночью снова был шторм, и довольно ужасный. Дождь несколько часов лил без перерыва, закрыв все окружающее черной беспросветной пеленой. - «Разве не печальный вышел бы конец?» - улыбнулась своим мыслям королева. - «Банально утонуть. Сир Лорас вожделеет славы, как нормальные мужчины вожделеют женщин, поэтому меньшее, что должны даровать ему боги - смерть достойную баллады менестреля».
И не важно, что приключится с мальчишкой на Драконьем Камне, королева в любом случае окажется в выигрыше. Если Лорас захватит замок, Станнис почувствует страшный удар, флот Редвина освободится и сможет отплыть навстречу железным людям. Если же у него ничего не получится, она лично проследит, чтобы на него свалили львиную долю вины за поражение. - «А если он вернется обратно на щите, покрытый кровью и славой, сир Осни окажется тут как тут, чтобы утешить его сестричку».
Она уже не могла сдержать смех. Он сорвался с губ и пролетел эхом по залу.
- Ваше Величество? - Грандмейстер захлопал глазами, беспомощно открыв рот. - Почему… почему вы смеетесь?
- Почему? - Ей пришлось ответить. - Да потому, что иначе мне пришлось бы плакать. Мое сердце разрывается от любви к нашему дорогому сиру Лорасу и его доблести.
Она покинула грандмейстера на винтовой лестнице. - «Он уже отжил всю свою пользу», - решила королева. Все, на что в последнее время казался способен Пицелль, это портить все ее замыслы излишними предостережениями и возражениями. Он даже пытался возражать против соглашения, достигнутого с Верховным Септоном, хлопая мутными, слезящимися глазами, когда она приказала ему подготовить бумаги, и все бормотал про какую-то древнюю, покрытую пылью историю, пока Серсея его не оборвала:
- Время короля Мейегора давно в прошлом, как и его указы. - Жестко заявила она ему. - Сейчас настало время короля Томмена и мое. - «Лучше мне было оставить его гнить в темнице».
- Если сир Лорас падет, Вашему Величеству придется подыскать ему достойную замену в Королевской Гвардии, - подсказал лорд Квиберн, когда они пересекли утыканный пиками ров, окружавший твердыню Мейегора.
- Нужен кто-то блистательный, - согласилась она. - Кто-то столь же юный, быстрый и сильный, чтобы Томмен побыстрее забыл о существовании сира Лораса. Чуточка доблести не помешает, но его голова не должна быть забита всякими глупыми наставлениями. У тебя есть кто-то на примете?
- Увы, нет. - Ответил Квиберн. - Я размышлял о герое иного сорта. То, чего ему не достает в доблести, он десятикратно возместит преданностью. Он станет защищать вашего сына, убивать врагов и хранить ваши секреты, и не один из живущих не сможет ему противостоять.
- Это всего лишь слова, а слова - ветер. Когда пробьет час, ты можешь показать это совершенство, вот тогда и поглядим, станет ли он таким, как ты обещаешь.
- Клянусь, о нем сложат песни. - Лорд Квиберн от удовлетворения даже прикрыл глаза. - Могу я спросить на счет доспехов?
- Я уже передала твой заказ. Оружейник решил, что я сошла с ума. Он утверждает, что никто на свете не может двигаться и сражаться в доспехах такого веса. - Серсея предостерегающе посмотрела на лишенного цепи мейстера. - Только попробуй меня одурачить, и умрешь в страшных мучениях. Думаю, ты помнишь об этом?
- Постоянно, Ваше Величество.
- Вот и хорошо. Больше ни слова.
- Королева очень мудра. И у стен есть уши.
- Да, есть. - По ночам Серсее мерещились тихие звуки, даже в ее собственных комнатах. - «Мыши за стеной, только и всего», - успокаивала она себя.
У кровати все еще горела свеча, но огонь в камине уже погас и другого света в комнате не было. В комнате было холодно, словно в колодце. Серсея разделась и проскользнула под одеяло, бросив платье на пол. На другой стороне кровати зашевелилась Таэна:
- Ваше Величество, - тихо прошептала она. - Который час?
- Час совы, - ответила она.
Хотя Серсея часто спала в одиночестве, ей никогда это не нравилось. В ранних воспоминаниях, она делила постель с Джейме. Тогда они еще оба были маленькими и никто не мог представить их врозь. Позже их разделили, и у нее была целая череда дам и компаньонок, большей частью девушек ее возраста - дочек придворных рыцарей ее отца и знаменосцев. Ей никто не нравился, и многие долго не задерживались. - «Большей частью они - маленькие подлизы. Пресные, слезливые создания, всегда выдумывающие сказки и старающиеся влезть между ней и Джейме». - С другой стороны, иногда она была рада, когда они грели ее ночами в темном чреве Утеса. Пустая кровать холодна.
И здесь более всего. В комнате было холодно, а ее злосчастный царственный муженек умер как раз под этим балдахином. - «Роберт Баратеон Первый, пусть не будет второго. Серая, пьяная скотина. Пусть корчится в аду!» - Таэна грела постель не хуже Роберта, и ни когда не пыталась развести Серсее ноги в стороны. В последнее время она проводила в королевской постели больше времени, чем в постели лорда Мерривезера. Но лорд Ортон не придавал этому значения… либо, если все же придавал, то ему хватало ума об этом не говорить.
- Я волновалась, проснувшись и обнаружив, что вас нет. - прошептала леди Мерривезер, садясь, опершись спиной на подушки. Вокруг груди было подоткнуто покрывало. - Что-то не так?
- Нет. - ответила Серсея. - Все в порядке. Утром сир Лорас отплывает на Драконий Камень, чтобы отвоевать замок, высвободить флот Редвинов и доказать нам свою мужественность. - Она рассказала мирийке все, что произошло в колючей тени Железного Трона. - Без своего доблестного братца под боком наша маленькая королева все равно, что голая. Конечно, у нее есть собственные телохранители, но я видела их капитана в замке то тут, то там. Такой словоохотливый пожилой мужчина с белкой на сюрко. А белки обычно убегают при виде льва. В нем нет мужества бросить вызов Железному Трону.
- Но у Маргери есть и другие защитники, - напомнила леди Мерривезер. - Она завоевала множество друзей среди придворных, и у нее с ее юными кузинами есть поклонники.
- Пара ухажеров меня не волнует. - Отмахнулась Серсея. - А вот армия у Штормового Предела…
- Что вы имеете в виду, Ваше Величество?
- Почему тебя это интересует? - Вопрос, на вкус Серсеи, был слишком уж подчеркнутым. - Надеюсь, ты не собираешься поделиться моей беззаботной болтовней с нашей бедной малюткой-королевой?
- Ни за что. Я не такая, как эта Синелла.
Серсея даже не вспоминала о Синелле. - «Она отплатила на мое добро предательством». - Санса Старк была такой же. Так же поступили с ней Мелара Хизерспун и толстушка Джейн Фарман, когда они втроем были еще детьми. - «Если б не они, я бы никогда не вошла в тот шатер. Я бы никогда в жизни не позволила Магги Лягушке попробовать моей крови чтобы узнать будущее». - Мне будет очень жаль, если ты когда-нибудь предашь мое доверие, Таэна. У меня не будет другого выхода, кроме как отдать тебя лорду Квиберну, но я буду тебя оплакивать.
- Я никогда не дам вам повода плакать из-за меня, Ваше Величество. Если это случится, только скажите, и я сама отправлюсь к лорду Квиберну. Все, что я хочу, это быть рядом с вами. Чтобы служить вам во всем, что бы вы ни приказали.
- И что ты хочешь, за свою службу?
- Ничего. Мне нравится вам угождать. - Таэна перекатилась на ее сторону кровати. Ее кожа оливкового оттенка мягко светилась в свете свечи. Ее грудь была больше, чем у королевы, с крупными сосками и как рог черными. - «Она моложе меня. Ее грудь еще не начала обвисать». - Серсея задумалась, каково это - целовать другую женщину. Не легонечко в щечку, как из вежливости привычно целуются благородные дамы, а страстно губы в губы. У Таэны были полные губы. Она задумалась, каково это - целовать эти груди, опрокинуть мирийку на спину, раздвинуть ей ноги и взять ее, как взял бы ее мужчина, как брал когда-то ее Роберт, когда был пьян, и она была не в состоянии увернуться ни от его рук, ни от его рта.
Это были худшие в ее жизни ночи, лежать под ним беспомощно, в то время, как он получал удовольствие, воняя вином и кряхтя как боров. Едва закончив, он обычно отворачивался и тут же засыпал, храпя, пока его семя высыхало на ее бедрах. После этого ей всегда было больно, саднило между ног, грудь ныла от боли, измятая его пальцами. Единственный раз, когда она почувствовала к нему желание, было в их брачную ночь.
Когда они поженились, Роберт был весьма привлекательным, высоким, сильным и властным, но его волосы были черными и тяжелыми, густыми на груди и жесткими в паху. - «После битвы у Трезубца вернулся не тот мужчина», - часто размышляла королева, пока он трудился на ней. Первые несколько лет, когда он на нее взгромождался чаще, она закрывала глаза и представляла, что это был Рейегар. Она не могла бы представить, чтобы это был Джейме. Слишком он был другим, незнакомым. Даже запах от него был неправильным.
Для Роберта этих ночей как бы не существовало. Наутро он ничего не помнил, либо он заставлял ее в это поверить. Однажды, в первый год совместной жизни, Серсея на следующий день озвучила свое недовольство. - Ты сделал мне больно, - пожаловалась она. У него хватило приличия сделать пристыженный вид.
- Это был не я, миледи. - Сказал он угрюмым голосом, словно ребенок, укравший на кухне яблочный пирог. - Это все вино. Я слишком много выпил.
Чтобы смыть с себя признание, он потянулся к рогу с элем. Когда он поднял его ко рту, она ударила его своим рогом в лицо с такой силой, что сломала ему зуб. Годом позже на одном из пиров, она услышала как он хвастался какой-то служанке, как ему сломали этот зуб в бою. - «Что ж, наша семейная жизнь и была в какой-то степени боем», - отметила она. - «Поэтому он не сильно соврал».
Но все остальное было ложью от начала до конца. Он помнил все, что делал ночами, она была в этом абсолютно уверена. Она читала это в его глазах. Он только пытался забыть, потому что это было легче, чем признать свой позор. В глубине души Роберт был трусом. Со временем его атаки стали редкими. В первый год он брал ее не реже раза в две недели. Под конец это случалось не чаще раза в год. Хотя он никогда не прекращал попытки полностью. Рано или поздно всегда наставала ночь, когда он выпивал слишком много и являлся, чтобы заявить о своих правах. То, что вызывало у него стыд при свете дня, в темноте доставляло ему удовольствие.
- Моя королева? - произнесла Таэна Мерривезер. - У вас сейчас был странный взгляд. С вами все в порядке?
- Я просто… кое-что вспомнила. - Ее горло внезапно пересохло. - Ты хорошая подруга, Таэна. У меня не было настоящих друзей, начиная…
Кто-то громко начал стучать в двери.
«Опять?» - От настойчивости этого стука ее всю заколотило. - «Неужели на нас свалилась еще одна тысяча кораблей?» - Она скользнула в халат и отправилась посмотреть, кто пришел.
- Нижайше прошу простить меня за то, что побеспокоил вас, Ваше Величество, - сказал стражник, - но внизу ожидает леди Стокворт, она умоляет об аудиенции.
- В столь поздний час? - вырвалось у Серсеи. - У Фалис полностью отказали мозги? Скажите ей, что я отдыхаю. Скажите, что на Щитах погибли наши подданные, и я провела на ногах полночи. Я встречусь с ней завтра утром.
Стражник замялся.
- Если Ваше Величество позволит, она… она не в себе, если вы понимаете, что я имею в виду.
Серсея нахмурилась. Она уж было решила, что Фалис примчалась, чтобы сообщить, что Бронн мертв. - Хорошо. Мне нужно одеться. Отведите ее в мой кабинет и попросите подождать. - Когда леди Мерривезер поднялась и приблизилась к ней, королева запротестовала: - Нет, останься. Кто-то из нас все-таки должен отдохнуть. Я не задержусь.
Лицо леди Фалис было расцарапано и опухло, ее глаза покраснели от слез. Нижняя губа была разбита в кровь. Одежда была грязной и порванной в нескольких местах. - Боже мой, - вскрикнула Серсея, увидев ее в таком виде. Проводила ее в кабинет и закрыла дверь. - Что с вашим лицом?
Фалис, казалось, не поняла вопроса.
- Он его убил, - дрожащим голосом произнесла она. - Матерь, будь милосердна. Он… он… - Она замолчала, всхлипывая и вздрагивая всем телом.
Серсея налила вина в кубок и подала его плачущей женщине.
- Выпейте. Вино вас успокоит. Вот так. Еще глоточек. Теперь перестаньте плакать и расскажите, почему вы здесь.
Чтобы вытянуть из леди Фалис всю печальную историю ушла вся бутылка. Когда она ее услышала, то не знала, плакать ей или смеяться.
- Поединок, - все повторяла она. - «Неужели во всех Семи Королевствах нет ни одного человека, на которого можно было бы положиться? Неужели во всем Вестеросе только у меня сохранились остатки разума?» - Вы говорите, сир Балман вызвал Бронна на поединок?
- Он говорил, это будет просто. Копье - оружие истинных рыцарей, говорил он, а Б-Бронн не настоящий рыцарь. Балман говорил, он его спешит и добьет его, пока тот будет б-б-без памяти.
Бронн не был истинным рыцарем, это верно. Зато Бронн был проверенным в боях убийцей. - «Твой кретин-муженек сам подписал свой смертный приговор». - Отличный план. Могу я поинтересоваться, что пошло не так?
- Б-Брон вогнал копье в грудь бедной л-л-лошади Балмана. Балман, он… когда пало животное, его ноги были сломаны. Он кричал так жалобно…
«Наемники не ведают жалости», - Могла бы сказать Серсея. - Я просила подстроить несчастный случай на охоте. Полетевшая не туда стрела, падение с лошади, разъяренный кабан… в лесу столько всего, отчего можно умереть. И ни один из этих способов не включает копья.
Фалис все равно ее не слышала.
- Когда я кинулась к моему Балману, он… он… он ударил меня в лицо. Он заставил милорда п-п-признаться. Балман кричал мейстеру Френкену, чтобы тот ему помог, но этот наемник… он… он… он…
- Признался? - Это слово Серсее не понравилось. - Я верила, что наш храбрый сир Балман будет держать язык за зубами.
- Бронн пронзил кинжалом его глаз, и сказал мне, что мне лучше до заката убраться из Стокворта, иначе со мной будет то же самое. Он сказал, он пустит меня по кругу через свой г-г-гарнизон, если только кто-нибудь меня захочет. Когда я приказала схватить Бронна, один из его рыцарей имел наглость сказать, чтобы я делала то, что приказывает лорд Стокворт. Он назвал его лордом Стоквортом! - Леди Фалис вцепилась королеве в руку. - Ваше Величество! Вы должны дать мне рыцарей. Сотню рыцарей! И арбалетчиков, чтобы отобрать мой замок обратно. Стокворт мой! Они не позволили мне даже собрать мои вещи! Бронн сказал, что теперь они принадлежат его жене, все мои шелка и весь бархат.
«Твои обноски меня меньше всего волнуют», - Королева вырвала руку из цепкого захвата женщины. - Я просила вас задуть одну свечу, чтобы защитить короля. Вместо этого вы разожгли горшок с диким огнем. Ваш безмозглый Балман назвал мое имя? Скажите мне, что нет.
Фалис облизала губы.
- Ему… ему было больно. У него были сломаны ноги. Бронн пообещал ему оказать сострадание, но… Что станет с моей бедной м-м-матушкой?
«Я мечтаю о ее смерти».
- А как вы думаете? - Скорее всего, леди Танда уже мертва. Бронн не из тех людей, что станут возиться со сломавшей ногу старухой.
- Вы должны мне помочь. Куда мне идти? Чем еще заниматься?
«Возможно, тебе нужно выйти за Лунатика?», - едва не сказала вслух Серсея. - «Он точно такой же болван, как и твой бывший супруг». - Но ей не хотелось войны у самых подступов к Королевской Гавани. Только не сейчас.
- Молчаливые Сестры всегда рады вдовам, -ответила она. - У них безмятежная жизнь, полная молитв, созерцания и богоугодных трудов. Они приносят утешение живущим и дают покой мертвым. - «А еще они не болтают». - Она не могла позволить, чтобы женщина носилась по всем Семи Королевствам, распространяя опасные слухи.
Фалис была глуха к призывам разума.
- Все, что мы делали только, чтобы услужить Вашему Величеству. «Гордимся преданностью». Вы говорили…
- Я помню. - Серсея выдавила из себя улыбку. - Вы должны остаться с нами, миледи, пока со временем мы не изыщем способ отобрать ваш замок обратно. Позвольте мне налить вам еще вина. Это поможет вам заснуть. Вы очень устали и расстроены, это очевидно. Моя бедная Фалис. Вот, выпейте это.
Пока ее гостья расправлялась с очередной бутылкой, Серсея подошла к двери и вызвала своих горничных. Она приказала Доркас разыскать лорда Квиберна и немедленно его привести сюда. Джослин Свифт была отправлена на кухню.
- Принеси хлеб, сыр, мясной пирог и немного яблок. И еще вина. Нам захочется пить.
Квиберн прибыл раньше еды. К этому времени леди Фалис успела пропустить уже три бокала вина и начала клевать носом, хотя время от времени она вскидывалась и снова начинала всхлипывать. Королева отвела Квиберна в сторонку и рассказала ему про тупость сира Балмана. - Я не могу позволить, чтобы Фалис распространяла по городу разные сплетни. От горя у нее помутилось в голове. Вам все еще требуются женщины для вашей… работы?
- Да, Ваше Величество. Кукольницы как раз себя исчерпали.
- Тогда, забирайте ее, и делайте с ней все, что пожелаете. Но раз она попала к вам в подземелье… нужно продолжать дальше?
- Нет, Ваше Величество. Я понял.
- Отлично. - Королева вновь выдавила улыбку. - Дорогая Фалис, пришел мейстер Квиберн. Он поможет вам отдохнуть.
- Ох, - невнятно пробормотала Фалис. - О, хорошо.
Когда за ними закрылась дверь, Серсея налила себе еще кубок вина.
- Я со всех сторон окружена врагами и идиотами, - сказала она себе под нос. Она не может доверять даже родным, даже Джейме, который когда-то был ее половинкой. - «Он хотел быть моим мечом и щитом, моей сильной десницей. Почему он постоянно меня обижает?»
На самом деле Бронн был всего лишь досадной помехой. Она никогда не думала, что он прячет Беса. Ее извращенный маленький братец был слишком умен чтобы позволить Лоллис назвать своего несчастного бастарда-полукровку его именем, зная, что это безусловно привлечет внимание королевы. Леди Мерривезер указала на этот факт, и она была права. Подобная насмешка была вполне в духе наемника. Она даже могла себе представить, как он с кубком вина в руке и с наглой улыбкой на лице, разглядывает своего сморщенного красного пасынка, сосущего огромную сиську Лоллис. - «Скалься сколько влезет, сир Бронн, скоро тебе придется много кричать. Наслаждайся, пока можешь, своей безмозглой женой и краденым замком. Когда придет время, я прихлопну тебя как муху». - Возможно, даже, чтобы его прихлопнуть, она отправит Лораса Тирелла, если Рыцарь Цветов каким-то чудом сумеет вернуться с Драконьего Камня. - «Это будет так мило. Если боги будут милостивы, они убьют друг друга как сир Аррик и сир Эррик». - А что до Стоквортов… нет, от одной мысли о них ее затошнило.
Когда королева вернулась в спальню, Таэна успела вновь задремать. Голова кружилась. - «Слишком много вина и слишком мало сна», - сказала она себе. Не каждую ночь приходится вставать дважды под аккомпанемент таких отчаянных новостей. - «По крайней мере, я могу встать. Роберт был бы слишком пьян, чтобы подняться, забросив все дела. Вся тяжесть власти свалилась на Джона Аррена». - Ей доставляло удовольствие думать, что она стала лучшим королем, чем был Роберт.
Небо за окном уже начало светлеть. Серсея села в кровати рядом с леди Мерривезер, прислушиваясь к ее тихому дыханию, глядя, как поднимается и опускается ее грудь. - «Снится ли ей Мир?» - подумала она. - «Или ей снится ее любовник со шрамом и опасный темноволосый мужчина, которому невозможно отказать?» - Она была абсолютно уверена, что Таэне не снится лорд Ортон.
Серсея взяла в ладонь грудь женщины. Сперва она показалась мягкой, но после прикосновения затвердела. Кожа под ладонью была гладкой как шелк. Она легонько ее сдавила, затем провела большим пальцем по крупному темному соску, вперед-назад и вновь вперед, пока не почувствовала, что он затвердел. Когда она подняла глаза, то увидела, что Таэна лежит с открытыми глазами.
- Тебе приятно? - спросила она у нее.
- Да, - ответила леди Мерривезер.
- А так? - Теперь Серсея ущипнула сосок, сжав его посильнее между пальцами и потянув.
Мирийка вздохнула от боли.
- Мне больно.
- Это просто вино. На ужин я выпила целую бутылку, и еще одну со вдовой Стокворт. Мне пришлось пить вместе с ней, чтобы ее успокоить. - Она сжала и второй сосок Таэны, потянув его, пока женщина не вскрикнула. - Я королева. Я хочу заявить о своих правах.
- Делайте все, что пожелаете. - Волосы Таэны были такими же темными, как у Роберта, даже между ног, и когда Серсея прикоснулась к ней там, она обнаружила, что они влажные, а у Роберта всегда были колючими и сухими. - Пожалуйста, - произнесла мирийка. - Продолжайте, моя королева. Делайте со мной все, что хотите. Я вся ваша.
Но все было не так. Она не могла ее чувствовать, тогда как Роберт, когда брал ее, все чувствовал. В этом не было удовольствия. Не для нее. А для Таэны было. Ее соски казались двумя темными бриллиантами, ее щелка была горячей и скользкой. - «Роберту ты бы понравилась, на час-другой». - Палец королевы скользнул внутрь болотца мирийки, затем второй. Она подвигала ими вперед-назад. - «Но едва он излил бы в тебя свое семя, он с трудом бы вспомнил твое имя».
Ей захотелось проверить, будет ли с женщиной так же трудно, как всегда было с Робертом. - «Десятки тысяч твоих детей погибли от моих рук, Ваше Величество», - пронеслось у нее в голове, когда третий ее пальчик скользнул в мирийку. - «Пока вы сопели, я слизывала ваших сыновей с моего лица и пальцев, одного за другим, всех этих липких принцев. Вы заявляли о своих правах, милорд, но в темноте я пожирала ваших наследников». - Таэна вздрогнула. Она выдохнула несколько слов на чужом языке, затем снова содрогнулась, выгнула спину и вскрикнула. - «Она закричала словно ее проткнули», - решила королева. На мгновение она представила, что ее пальцы это клыки кабана, раздирающие мирийку от паха до горла.
Все равно не то.
Ни с кем ей не было так хорошо, как с Джейме.
Когда она попыталась убрать руку, Таэна перехватила ее и поцеловала пальцы.
- Милая королева, как мне отблагодарить тебя? - Ее пальцы скользнули по бедру Серсеи и коснулись ее щелки. - Скажи мне, чего ты хочешь, любовь моя.
- Оставь меня. - Серсея отвернулась и, дрожа, накрылась одеялом. Начинался рассвет. Скоро настанет утро, и все это забудется.
Но этого так и не случилось.

Джейме

Горны издали пронзительный звук, разорвав спокойный голубоватый вечерний воздух. Джосмин Пекльдон моментально оказался на ногах, метнувшись к поясу с мечом своего хозяина.
«У мальчишки верная хватка».
- Разбойники обычно не трубят в трубы, предупреждая о своем нападении, - сказал ему Джейме. - Меч мне не пригодится. Скорее всего, это мой кузен, Хранитель Запада.
Когда он выбрался из своего шатра, всадники - дюжина рыцарей с парой десятков конных лучников и солдат эскорта - как раз спешивались.
- Джейме! - проревел лохматый мужчина в золоченой кольчуге и плаще, подбитом лисой. - Истощал и белый как мел! Да еще с бородой!
- Эта что ли? Это так, щетина, по сравнению с твоей гривой, брат. - Пышная борода сира Давена и его роскошные усы переходили в пушистые бакенбарды, густые, словно живая изгородь, дополнявшиеся буйной шевелюрой, примятой снятым только что шлемом. Где-то посреди этой чащи волос торчал курносый нос и пара живых карих глаз. - Неужели какой-нибудь негодяй стащил твою бритву?
- Я поклялся не стричь волос, пока мой отец не будет отмщен. - Для человека выглядевшего столь похожим на льва, голос Давена Ланнистера был робок словно ягненок. - Но Молодой Волк первым добрался до Карстарка. Украл у меня возможность с ним рассчитаться. - Он отдал шлем оруженосцу и провел пятерней по примятым железом волосам. - Немного волос мне даже нравится. Ночи становятся холоднее, а немножко растительности на лице не дает замерзнуть. Ах да, и тетя Дженна всегда говорила, что у меня кирпич вместо подбородка. - Он сжал Джейме в объятьях. - После Шепчущего Леса мы все за тебя переживали. Слышали, что лютоволк Старка порвал тебе горло.
- Ты пролил по мне пару горьких слез, брат?
- Половина Ланниспорта ходила в трауре. Женская часть. - Взгляд сира Давена зацепился за культю. - Так это правда. Эти ублюдки отрубили тебе правую руку.
- Ничего, у меня теперь есть новая, из чистого золота. Так много нового узнаешь, когда становишься одноруким. Теперь я стал пить меньше из боязни облиться и при дворе реже чешу задницу.
- Это верно. Может, мне тоже стоит избавиться от своей. - Он засмеялся. - Это сделала Кейтлин Старк?
- Варго Хоут. - «Откуда только появляются все эти слухи?»
- Кохорик? - Сир Давен сплюнул. - Тьфу на них, вместе с его Бравыми Ребятами! Я говорил твоему отцу, что лучше бы сам отправился фуражиром, но он меня не послушал. «Некоторые поручения могут выполнить только львы», - сказал он. - «А фураж оставь псам с козлами».
Джейме узнал слова своего отца. Он почти услышал его голос. - Пойдем внутрь, брат. Нам нужно поговорить.
Гарретт разжег жаровни, и от их тлеющих углей шатер Джейме наполнился приятным теплом. Сир Давен сбросил плащ и отдал его Малышу Лью. - Ты, парень, часом не Пайпер? - Прорычал он. - Что-то ты какой-то мелкий?
- Я Льюис Пайпер, милорд.
- Как-то я сильно побил твоего брата в рукопашной. Этот хлюпик обиделся, когда я спросил его, не его ли сестра нарисована танцующей голой на его щите.
- Это символ нашего рода. У нас нет сестер.
- Очень жаль. У вашего символа славные сиськи. С другой стороны, кто же станет прятаться за спиной голой женщины, а? Каждый раз ударяя по щиту твоего брата я чувствовал смущение, недостойное рыцаря.
- Довольно. - Рассмеявшись, прервал его Джейме. - Отстань от него. - Пия налила для них вина из котелка, помешивая в нем ложкой. - Мне нужно знать, чего ждать в Риверране.
Кузен пожал плечами.
- Осада затягивается. Черная Рыба сидит в замке, мы сидим вокруг. Ужасно скучно, если хочешь знать. - Ответил сир Давен, усевшись на складной стул. - Талли нужно сделать вылазку, чтобы напомнить всем, что мы все еще на войне. Будет так мило, если он зарубит несколько Фрейев. Для начала Римана. Его редко видят трезвым. Ох, и Эдвина. Этот не такой толстый как отец, но так же весь кипит от гнева, как ведро полное гноя. А уж наш новоявленный сир Эммон… нет, лорд Эммон, спасите нас Семеро! Не дай боги забыть его новый титул… Наш лорд Риверрана не делает ничего, только дает мне советы, как вести осаду. Он хочет, чтобы я захватил замок, его не повреждая, поскольку теперь это владение его милости.
- Вино еще горячее? - Поинтересовался Джейме у Пии.
- Да, милорд. - Разговаривая, девушка прикрывала рот ручкой. Пек поставил кубки на золотой поднос. Сир Давен стащил перчатку и взял себе один кубок. - Спасибо, парень. Ты кто?
- Джосмин Пекльдон, если угодно милорду.
- Пек вел себя героем на Черноводной. - Сказал Джейме. - Он зарубил двух рыцарей и захватил еще двоих.
- Похоже, ты куда опаснее, чем кажешься, парень. Это что, бородка? Или ты просто забыл смыть грязь с лица? Даже у жены Станниса Баратеона усы гораздо гуще. Сколько тебе?
- Пятнадцать, сир.
Сир Давен хмыкнул.
- Знаешь отличную шутку про героев, Джейме? Они все умирают молодыми и оставляют больше женщин для нас. - Он отдал свой кубок обратно оруженосцу. - Наполни-ка его еще, и я тебя тоже назову героем. У меня пересохло горло.
Джейме поднял свой кубок левой рукой и сделал глоток. По груди разлилось тепло. - Ты тут распинался о том, как желаешь смерти Фреям. Риману, Эдвину, Эммону…
- И Уолдеру Риверсу. - Добавил Давен. - Этому сукину сыну. Он ненавидит себя за то, что он бастард и всех остальных за то, что ими не являются. Но сир Первин, похоже, славный малый. Его, пожалуй, можно оставить. И женщины у них вроде ничего. Я слышал, что женился на одной из них. Кстати, твой отец, кажется, счел нецелесообразным посоветоваться со мной об этом браке. Ты знал, что до Окскросса мой отец договаривался с Пакстером Редвином? У девчонки Редвина отличное приданное…
- У Десмеры? - Рассмеялся Джейме. - Насколько тебе по нраву веснушки?
- Если выбирать между Фреями и веснушками, что ж… половина выводка лорда Уолтера похожа на хорьков.
- Только половина? Скажи спасибо. Я видел невесту Ланселя в Дарри.
- Привратница Ами, великие боги! Не могу поверить, что Лансель ее выбрал. Что не так с парнем?
- Он стал чересчур набожным. - Ответил Джейме. - Но все равно, ему не пришлось выбирать. Мать леди Амареи - Дарри. Наш дядюшка решил, что она поможет Ланселю завоевать любовь крестьян.
- Как? Станет их трахать? Ты знаешь, за что Ами здесь прозвали Привратницей? Она поднимает свою порткулису перед каждым встречным-поперечным рыцарем. Ланселю срочно нужно разыскать оружейника, который изготовил бы для него рогатый шлем.
- Это не потребуется. Наш кузен отправился в Королевскую Гавань принять обеты воина нашего Верховного Септона.
Сир Давен не смог бы удивиться сильнее, даже если бы Джейме сказал ему, что Лансель решил стать мартышкой у лицедеев.
- Нет, правда? Ты меня разыгрываешь. Должно быть Привратница Ами куда сильнее похожа на хорька, чем я о ней слышал, если она довела парня до такого исхода.
Когда Джейме покидал пир леди Амареи, она тихо плакала о своем несчастливом браке на плече у Лайла Кракехолла, позволяя ему ее утешить. Ее слезы не волновали его и в половину так сильно, как мрачные взгляды на лицах ее родни, которыми они провожали его во дворе. - Надеюсь, ты не собираешься тоже принять клятвы, брат. - Сказал он Давену. - Фреи становятся несносны, когда разрываются брачные обязательства. Я бы побоялся вновь их разочаровать.
Сир Давен фыркнул. - Не бойся. Я женюсь и пересплю со своей кобылкой. Мне хорошо известно, что стало с Роббом Старком. Хотя, из того, что мне наговорил Эдвин, я бы взял ту, которая еще не расцвела, иначе окажется, что Уолдер Черный побывал там раньше меня. Клянусь, что он спал с Привратницей Ами и не меньше трех раз. Может этим и объясняется набожность Ланселя, и поведение его отца.
- Ты виделся с сиром Киваном?
- Да. Он проезжал мимо, отправляясь на запад. Я попросил его помочь мне взять замок, но Киван не стал. Он все время, пока был здесь, о чем-то молча размышлял. Довольно вежливо с его стороны, но пугающе. Я клялся ему, что не напрашивался быть Хранителем Запада, что эта честь должна по праву принадлежать ему, и хотя он заявил, что не держит на меня зла, судя по его тону, этого ни за что не скажешь. Он пробыл тут три дня и едва обменялся со мной парой слов. Если б он остался, я бы мог воспользоваться его советом. Наши друзья Фреи не посмели бы досаждать сиру Кивану так, как досаждают мне.
- Ну-ка расскажи. - Потребовал Джейме.
- Сказал бы, да с чего начать? Пока я занимался постройкой таранов и осадных башен, Риман Фрей строил виселицу. Ежедневно на рассвете он выводит Эдмура Талли, затягивает у него на шее петлю, и угрожает повесить его, если замок не сдастся. Черная Рыба не обращает ни малейшего внимания на это дурацкое представление, поэтому вечером лорда Эдмура снова уводят прочь. Ты знал, что его жена понесла ребенка?
Он не знал.
- Эдмур спал с ней после Красной Свадьбы?
- Он спал с ней во время этой свадьбы. Рослин милая миниатюрная штучка, и ни капли не похожа на хорька. И что странно, она привязана к Эдмуру. Первин сказал мне, что для девушки она довольно набожная.
Джейме мгновение обдумывал услышанное.
- Если у Эдмура родится сын, то лорду Уолдеру Эдмур уже будет не нужен.
- Я тоже так думаю. Наш добрый дядя Эмм… ах, да, лорд Эммон, так правильнее… тот сразу хотел повесить Эдмура. Присутствие лорда Риверрана Талли почти также выводит его из себя, как и перспектива рождения нового. Каждый день он осаждает меня с уговорами - заставить сира Римана повесить Талли, и неважно, как я буду это делать. В то же время, на другой руке у меня повис лорд Гавен Вестерлинг. Черная Рыба держит в замке его жену, вместе с тремя его курносыми щенками. Его милость опасается, как бы Талли не поубивал их, если Фреи осуществят свои угрозы и повесят Эдмура. Один щеночек из этого выводка - малютка королева нашего Молодого Волка.
Джейме показалось, что когда-то он встречался с Жиенной Вестерлинг, хотя и не мог вспомнить, как она выглядела. - «Она должна быть красавицей, если стоит королевства».
- Сир Бринден никогда не убьет детей. - Уверил он кузена. - Он не настолько черная рыба. - Теперь до него начало доходить, почему Риверран до сих пор не пал. - Расскажи-ка мне про нашу диспозицию, брат.
- Мы почти полностью окружили замок. Сир Риман и Фреи с юга у Руин. На юге у Красного Зубца стоит лорд Эммон с сиром Форли Престером и с остатками его старой армии, плюс присоединившиеся к нам после Красной Свадьбы лорды речных земель. Довольно мрачные ребята, должен заметить. Годятся только, чтобы хандрить, сидя в своих шатрах, ни на что более этого. Мой лагерь стоит между рек, лицом ко рву и главным вратам Риверрана. Мы перебросили через Красный Зубец мост ниже по течению от замка. Манфрид Йю и Рейнард Руттигер его укрепили, так чтобы никто не мог скрыться на лодках. Я отдал им так же все наши сети, чтобы ловить рыбу. Это помогает нам прокормиться.
- Мы можем заставить замок голодать?
Сир Давен покачал головой.
- Черная Рыба выкинул из Риверрана всех бесполезных едоков и полностью вычистил близлежащие земли. У него достаточно запасов, чтобы кормить людей и лошадей целых два года.
- А как с нашей провизией?
- Пока в реке не перевелась рыба, мы не умрем с голоду, хотя, ума не приложу, чем мы будем кормить лошадей. Фреи тащат еду и фураж из Близнецов, но сир Риман утверждает, что им самим его не хватает, поэтому отказывается делиться. Таким образом, мы кормим себя сами. Половину своих людей я отправил на поиски провизии, с приказом без нее не возвращаться. Кто-то из них дезертировал. Остальных мы нашли на деревьях с веревкой на шее.
- Вчера мы наткнулись на некоторых, - Заметил Джейме. Повешенных на крабовой яблоне с почерневшими лицами, нашли разведчики Аддама Марбранда. Трупы были раздеты донага, и у каждого во рту торчало яблоко. Ни на одном не нашли ни единой раны. Было очевидно, что они сдались. Узнав про это, Могучий Вепрь рассвирепел, поклявшись жестоко отомстить тем, кто вешает солдат, как визжащих свиней.
- Это должно быть разбойники, - ответил сир Давен, когда Джейме поведал ему об этой истории. - А, может, и нет. Тут все еще бродят отряды северян. И эти лорды Трезубца, может, и склонили колени, но в глубине их сердца по-прежнему… волчьи.
Джейме оглянулся на своих оруженосцев, которые крутились у жаровни, делая вид, что они не подслушивают. Льюис Пайпер и Гарретт Пейдж оба были сыновьями речных лордов. Он был абсолютно уверен в обоих, и ему было бы жаль отдавать их сиру Илину. - Для меня веревка прямо указывает на Дондарриона.
- Твой лорд-молния не единственный человек, который умеет затягивать петлю на шее. Не заставляй меня начинать спорить о лорде Берике. То он тут, то там, повсюду, но когда за ним посылаешь людей, он растворяется в воздухе, как туман. Вне сомнения, ему помогают речные лорды. Веришь ли, ужасно подвижный лорд. Вчера говорили, что он мертв, сегодня уже, что его невозможно убить. - Сир Давен отставил свой кубок. - Мои разведчики докладывают, что на холмах ночами горят огни. Они считают, что это сигнальные огни… словно за нами постоянно наблюдают. И в деревнях тоже горят огни. Какой-то новый бог…

Предыдущая страница 24 Следующая страница


25 Джордж Мартин

«Да нет. Этот бог старый».
- С Дондарионом находится Торос, тот толстый мирийский жрец, который все время пил с Робертом. - Его золотая рука была на столе. Он прикоснулся к ней и полюбовался, как блестит золото в тусклом свете жаровни. - Если придется, с Дондарионом мы разберемся, но Черная Рыба важнее. Он знает, что его дело безнадежно. Ты пытался его запугать?
- Это делал сир Риман. Он пьяным до полусмерти отправился верхом на лошади к воротам замка и орал там свои угрозы. Черная Рыба появился на стене ровно на столько, чтобы сказать, что он не имеет никаких дел с глупцами. После чего он всадил стрелу в круп римановской лошади. Лошадь села на задние ноги, Фрей свалился в грязь, а я хохотал так сильно, что едва не обоссался. Если б в замке сидел я, то целился бы не в бедную лошадь, а в лживую глотку Римана.
- Когда я отправлюсь на переговоры, обязательно надену горжет, - с усмешкой сказал Джейме. - Я хочу сделать ему великодушное предложение. - Если ему удастся закончить осаду без кровопролития, то никто не сможет сказать, что он поднял меч против Талли.
- Милости просим, пытайтесь, милорд, только сомневаюсь, что вы чего-нибудь добьетесь словами. Нужно штурмовать.
Было время, еще не так давно, когда Джейме, не колеблясь, настоял бы на том же. Он знал, что у него нет в запасе двух лет, чтобы ждать, пока Черная Рыба сдаст замок из-за голода. - Что бы мы ни делали, это нужно сделать быстро. Мое место рядом с королем в Королевской Гавани.
- Ясно. - Ответил кузен. - Не сомневаюсь, ты нужен сестре. Но почему она услала Кивана? Я думал, она сделает его Десницей.
- Он бы не принял это предложение. - «Он не настолько слеп, каким был я».
- Киван должен был стать Хранителем Запада. Или ты. Пойми, не то, чтобы я не был благодарен за оказанную мне честь, но наш дядя вдвое меня старше и куда искуснее в командовании. Надеюсь, он знает, что я никогда не добивался этого поста для себя.
- Он знает.
- А как там Серсея? Как всегда прекрасна?
- Блистательна. - «Непостоянна». - Золотая. - «Насквозь фальшивая, как золото дураков*». - Прошлой ночью ему приснилось, что он застал ее трахающейся с Лунатиком. Он убил шута и выбил сестре зубы золотой рукой так же, как Грегор Клиган поступил с бедной Пией. Во сне у Джейме всегда было две руки: одна из золота, но она служила ему словно родная. - Чем скорее мы покончим с Риверраном, тем скорее я вернусь к Серсее под бочок. - Что Джейме станет делать дальше, он не знал.
Прежде, чем Хранитель Запада собрался в обратный путь, они проболтали еще час. Когда он, наконец, уехал, Джейме прицепил свой золотой протез, надел коричневый плащ и вышел прогуляться по лагерю меж шатров.
Не кривя душой, Джейме нравилась подобная жизнь. Он чувствовал себя куда лучше среди солдат в поле, чем при дворе. И его людям с ним тоже было хорошо. У одного из походных костров трое стрелков предложили ему разделить с ними жаркое из пойманного зайца. У другого молодой рыцарь спросил его совета как лучше всего защититься от боевого молота. У реки он увидел, как пара прачек на мелководье сражаются друг с другом, сидя на плечах у солдат. Девушки были полупьяные и полуголые. Они с хохотом лупили друг друга свернутыми плащами под задорные крики дюжины зрителей на берегу. Джейме поставил медную звезду на блондинку, которая оседлала Раффа Красавчика, и легко проиграл ставку, когда они оба рухнули с громким всплеском в камыши.
За рекой завыли волки, и сквозь заросли ивняка прорвался порыв ветра, заставив их ветви шевелиться и шелестеть. Джейме застал сира Илина Пейна в одиночестве у шатра за правкой своего двуручного меча.
- Идем, - позвал Джейме, и безмолвный рыцарь улыбнулся тонкой улыбкой. - «Ему это нравится». - Понял он. - «Ему доставляет удовольствие дубасить меня каждую ночь. Может, это доставляет ему даже больше удовольствия, чем просто меня убить». - Ему нравилось думать, что его владение мечом становится лучше, но улучшение было медленным и имело свою цену. Под железом, вываренной кожей и шерстяной одеждой Джейме Ланнистер представлял собой пестрый ковер из шрамов, рубцов и кровоподтеков.
На выезде из лагеря их окликнул часовой. Джейме похлопал его по плечу золотой рукой.
- Не снижай бдительности. Вокруг бродят волки. - Они отправились по дороге вдоль Красного Зубца назад, к руинам сожженной деревни, которую проезжали днем. Здесь, среди почерневших камней, холодной золы и углей, они протанцевали свой полночный танец. Какое-то время Джейме держался молодцом. Он уже решил было, что возможно, его навыки действительно постепенно к нему возвращаются, и, возможно, сегодня ночью спать битым отправится Пейн.
Тут сир Илин словно подслушал его мысли. Он лениво парировал последний удар Джейме и бросился в атаку сам, загнав Джейме в реку, где из-за глины под ним стали разъезжаться ноги. Все закончилось тем, что он оказался на коленях с мечом немого рыцаря у горла. Его собственный меч оказался потерянным где-то среди камышей. В лунном свете оспины на лице Пейна казались размером с кратеры. Он издал клокочущий звук, который заменял ему смех, и поднял меч вдоль шеи Джейме, пока острие не оказалось точно между его губ. Только после этого он сделал шаг назад и опустил железо.
«Лучше б мне сражаться против Раффа-красавчика со шлюхой на спине». - Размышлял Джейме, отряхивая грязь с золотого протеза. Какая-то часть его желала отцепить ее и забросить подальше в реку. Это ничего бы не дало, но и от оставшегося при нем протеза было мало толку. Сир Илин ушел к лошадям, оставив его самостоятельно подниматься на ноги. - «По крайней мере, ноги у меня все в наличии».
Последний день их путешествия выдался холодным и ветреным. Ветер метался среди голых ветвей в буром лесу, и низко пригибал к воде камыши вдоль потока Красного Зубца. Скача бок о бок с кузеном Давеном, Джейме, даже закутавшись в шерстяное одеяние Королевской Гвардии, чувствовал железные зубы этого ветра. Был уже вечер, когда они, наконец, увидели Риверран, возвышавшийся на узком мысе в месте, где в Красный Зубец вливалась Камнегонка. Замок Талли казался огромным каменным кораблем, повернутым носом вниз по течению. Его стены из песчаника были окрашены в золотисто-алый цвет заката, и казались выше и толще, чем они запомнились Джейме. - «Этот орешек так просто не разгрызть», - угрюмо подумал он. Если Черная Рыба не прислушается к его аргументам, у него не останется иного выхода, как только нарушить клятву, данную Кейтлин Старк. Но клятва служить королю была дана раньше.
Оживление, царившее за рекой и три огромных лагеря осаждающей армии выглядели точь-в-точь, как описал кузен. Лагерь сира Римана Фрея к северу от Камнегонки был самым крупным и самым беспорядочным. Среди шатров возвышалась огромная серая виселица высотой не ниже требушета. На ней с веревкой на шее стояла одинокая фигура. - «Эдмур Талли». - Джейме почувствовал укол жалости. - «Вместо того, чтобы день за днем держать его тут с петлей на шее… лучше было сразу отрубить ему голову, и покончить с этим».
За виселицей в хаотичном беспорядке были разбросаны шатры и походные костры. Лорды Фреев и их рыцари поставили свои шатры с удобством, вверх по течению, подальше от отхожих мест и выгребных ям. Вниз по течению стояли землянки, шалаши и телеги.
- Сир Риман не дает своим парням скучать, поэтому он завел у себя в лагере шлюх, петушиные бои и охоту на кабана. - Заметил сир Давен. - У него даже есть собственный треклятый менестрель. Веришь? Наша тетя притащила Белозубого Вата из самого Ланниспорта, поэтому Риману тоже потребовался менестрель. Может мы просто перекроем реку дамбой, а затем утопим всех разом, а, брат?
Джейме разглядел за зубцами крепостной стены прохаживающихся лучников. Над ними развевалось знамя Талли - прыгнувшая серебристая форель на полосатом красно-голубом поле. Но на самой высокой башне замка реял другой стяг: длинное белое полотнище, разрисованное лютоволком Старков.
- Когда я впервые оказался в Риверране, я был зеленым как трава оруженосцем. - Рассказал Джейме кузену. - Старый Самнер Кракехолл отправил меня с сообщением, которое, как он заявил, он не мог доверить ворону. Лорд Хостер продержал меня здесь две недели, сочиняя ответ, и каждую трапезу упорно сажал рядом со своей дочкой Лизой.
- Не удивительно, что ты одел белое. Я бы поступил так же.
- О! Лиза была не так ужасна, как все это. - По-правде, она была красивой девушкой. Застенчивой и обходительной, с длинными рыжими волосами. - «Хотя, излишне застенчивой, даже пугливой. Слишком много натянутых пауз в беседах, заполненных хихиканьем, и ни капли страсти Серсеи». - Ее старшая сестра была куда интереснее, но Кейтлин была обещана какому-то северянину, наследнику Винтерфелла… но в том возрасте еще ни одна девушка не интересовала Джейме больше, чем знаменитый брат Хостера Талли, который победил в знаменитом сражении Девятипенсовых Королей на Ступенях. За столом он едва замечал бедняжку Лизу, достав Бриндена Талли расспросами о Маэлисе Ужасном и Черном Принце. - «Сир Бринден был тогда моложе, чем я сейчас», - подумалось Джейме. - «А я был младше Пека».
Ближайший брод через Красный Зубец был выше замка по течению. Чтобы добраться до лагеря сира Давена им пришлось проехать через лагерь Фреев, мимо шатров покаявшихся и получивших королевское прощение речных лордов. Джейме заметил знамена Личестера и Ванса, Рута и Гудбрука, желуди Смолфорда и танцующую деву лорда Пайпера, но притормозить его заставили те гербы, наличие которых он не заметил. Нигде не было видно серебряного орла Маллистера, как и красной лошади Бракенов, ивы Ригерса, змей-близнецов Пэжа. Хотя все они уверили в своей преданности Железный Трон, ни один из них не пожелал присоединиться к осаде. Бракены, насколько знал Джейме, теперь сражались с Блэквудами. Этим можно было простить их отсутствие, но что до остальных…
«Наши новые друзья, никакие нам не друзья. Их верность простирается не дальше их собственной шкуры». - Риверран необходимо взять, и как можно скорее. Чем дольше протянется осада, тем больше появится бунтарей вроде Титоса Блэквуда.
У брода сир Кеннос из Кайса дунул в Рог Херрока. - «Этот звук должен привлечь Черную Рыбу на стену». - Сир Хьюго с сиром Дермонтом с белым штандартом Королевской Гвардии и стягом Томмена с львом и оленем провели Джейме через поток, расплескивая мутную красно-бурую воду. Остальная колонна последовала следом.
Лагерь войска Ланнистеров встречал их дружным грохотом молотков, исходящих от места постройки новой осадной башни. Две другие уже стояли готовые, наполовину обитые сырыми конскими шкурами. Между ними стоял таран на колесах, представлявший собой ствол дерева с обожженным на костре острым концом, и подвешенный под деревянной крышей на железных цепях. - «Похоже, кузен не терял время даром».
- Милорд, - спросил Пек. - Где ставить шатер?
- Вон там, на том холме. - Он указал золотой рукой, хотя она не совсем подходила для подобной работы. - Обоз поставить там, коновязи здесь. И воспользуемся выгребными ямами, которые кузен так любезно выкопал для нас. Сир Аддам, опытным взглядом проверьте наш периметр на предмет слабых мест. - Джейме не ожидал атаки, но и не хотел повторения Шепчущего Леса.
- Нужно звать хорьков на военный совет? - спросил Давен.
- Не надо, пока я не поговорю с Черной Рыбой. - Джейме помахал Безбородому Джону Биттли. - Раздобудь знамя перемирия и доставь в замок мое послание. Передай сиру Бриндену, что я хочу перекинуться с ним парой слов завтра на рассвете. Я явлюсь ко рву и встречусь с ним на подъемном мосту.
Пек выглядел встревожено.
- Милорд, но лучники могут…
- Но не станут. - Джейме спешился. - Установи шатер и мои штандарты. - «И мы поглядим, кто явится и как скоро».
Долго ждать не потребовалось. Пия раздувала жаровню, пытаясь оживить угли. Пек пришел ей на помощь. В последнее время Джейме привык засыпать под звук их занятий любовью в углу шатра. Едва Гарретт распустил ремни на поножах Джейме, как створки шатра распахнулись.
- Ты здесь, наконец-то? - Раздался громкий голос его тетки. Она заполнила собой весь проем. За ней притащился ее супруг-Фрей. - Давно пора. Не обнимешь свою старую толстую тетушку? - Она распахнула свои объятья, не оставив ему иного выхода, кроме как ответить на них.
В юности Дженна Ланнистер была весьма фигуристой женщиной, постоянно угрожая вот-вот выпрыгнуть из платья. Теперь единственное, что можно было сказать о ее фигуре - она была квадратной. Ее лицо было широким и гладким, шея была похожа на толстую розовую колонну, а грудь - ненормально огромного размера. В ней было столько плоти, что ее хватило бы на двух ее супругов. Джейме послушно ее обнял и терпеливо ждал, когда она потреплет его за ухо. Она трепала его за ухо, сколько он себя помнил, но сегодня она сдержалась. Вместо этого она облобызала его в обе щеки мягкими слюнявыми губами. - Я скорблю о твоей потере.
- Ничего, мне сделали другую руку, из золота. - Продемонстрировал он.
- Отличная. А они могут сделать из золота второго отца? - В голосе леди Дженны прозвучал укор. - Под потерей я имела в виду Тайвина.
- Люди, подобные Тайвину Ланнистеру, рождаются раз в тысячу лет, - провозгласил ее супруг. Эммон Фрей был раздражительным мужчиной с нервными руками. Он мог весить десять стоунов… но только промокнув до нитки и вместе с кольчугой. Он зарос шерстью, подбородка у него не было в помине, а пузырь на том месте, где должно было находиться адамово яблоко, делал его вид еще более абсурдным. Половина волос с его головы покинула ее, когда ему только стукнуло тридцать. Теперь ему было за шестьдесят и на макушке осталось всего несколько белых волосков.
- В последнее время до нас доходят какие-то глупые истории, - сказала леди Дженна после того, как Джейме отпустил оруженосцев и Пийю. - Не понятно, чему верить. Это правда, что Тирион убил Тайвина? Или это клевета, которую распускает твоя сестра?
- Это правда. - Внезапно его золотой протез стал чрезвычайно тяжелым. Он нащупал ремни, которыми тот был притянут к руке.
- Чтобы сын поднял руку на отца… - проговорил сир Эммон. - Это чудовищно. В Вестеросе настали темные времена. Со смертью лорда Тайвина я теперь боюсь за нашу судьбу.
- Ты боялся и тогда, когда он был жив. - Дженна водрузила свой объемный зад на раскладной походный стул, который жалобно скрипнул под ее весом. - Племянник, поведай нам о нашем сыне Клеосе и его смерти.
Джейме отстегнул последний ремень и отставил руку.
- Нас преследовали разбойники. Сир Клеос их рассеял, но это стоило ему жизни. - Ложь легко сходила с языка. Он видел, что она им нравится.
- Я всегда говорил, что в парне живет отвага. Это было в его крови. - На губах сира Эммона блеснула розовая пена. Он любил жевать кислолист.
- Его прах должен быть упокоен под Утесом, в Зале Героев. - Объявила леди Дженна. - Где он упокоился?
«Нигде. Кровавые Скоморохи раздели его труп и бросили на поживу воронам».
- На берегу реки. - Солгал он. - Когда закончится война, я найду это место и отправлю его останки домой. - Кости везде одинаковы, а в эти дни этого добра везде хватает.
- Эта война… - Лорд Эммон прочистил горло, гортань прыгнула вверх и вниз. - Ты видел эти осадные машины. Тараны, требушеты, башни. Джейме, все это ни к чему. Давен хочет разрушить мои стены, сломать мои ворота. Он говорил о горючей смоле, и хочет поджечь замок. Мой замок! - Он вынул из рукава пергамент и сунул его под нос Джейме. - У меня есть указ. Подписанный королем Томменом, смотри! Вот королевская печать, лев и олень. Я законный лорд Риверрана, и я не позволю превращать его в дымящиеся руины!
- Ох! Убери эту глупую штуку. - Прикрикнула на него жена. - Пока Черная Рыба сидит внутри Риверрана, ты можешь этой бумагой подтереться, потому что она ничего не стоит. - Несмотря на то, что леди Дженна уже пятьдесят лет была Фреем, в душе она оставалась Ланнистером. - «И очень даже Ланнистером». - Джейме добудет тебе твой замок.
- Безусловно. - Ответил лорд Эммон. - Сир Джейме, вы увидите, ваш отец правильно доверил мне это дело. Я буду твердым, но справедливым с моими новыми вассалами. Блэквуды с Бракенами, Маллистер, Ванс и Пайпер должны увидеть в Эммоне Фрее своего справедливого сюзерена. А так же мой отец. Он - лорд Переезда, но я теперь - лорд Риверрана. Сын должен подчиняться отцовской воле, это правда, но знаменосец должен повиноваться воле своего сюзерена.
«О, боги!»
- Вы не являетесь его сюзереном, милорд. Прочтите ещё раз пергамент. Вам был передан Риверран с его землями и доходами, но не более того. Петир Бейлиш является Верховным лордом Трезубца. Риверран будет подчиняться Харренхолу.
Это не понравилось лорду Эммону. - Харренхол лежит в руинах, он запущен и проклят. - Заметил он. - А Бейлиш… он всего лишь казначей, а не лорд. Его род…
- Если вам не нравится положение дел, отправляйтесь в Королевскую Гавань и обсуждайте это с моей сестрой. - Он не сомневался, Серсея сожрет Эммона Фрея с потрохами и обглодает до костей. - «Если только она не будет сильно занята, трахаясь с Осмундом Кеттлблэком».
Леди Дженна громко фыркнула. - Нет нужды беспокоить Ее Величество по таким пустякам. Эмм, почему бы тебе не пойти подышать свежим воздухом?
- Свежим воздухом?
- Или, если предпочитаешь, сходи хорошенько пописай. У нас с племянником есть несколько семейных вопросов, требующих обсуждения.
Лорд Эммон вспыхнул.
- Да, здесь слишком жарко. Я подожду снаружи, миледи. Сир. - Его милость свернул свой пергамент, кивнул Джейме и покинул шатер.
Было сложно не испытывать по отношению к Эммону Фрею презрение. В четырнадцать лет он прибыл на Бобровый Утес, чтобы жениться на львенке вполовину его моложе. Тирион обычно говорил, что лорд Тайвин в качестве свадебного подарка преподнес ему язву желудка. - «И Дженна тоже сыграла в этом немаловажную роль». Джейме помнил многочисленные пиры, на которых Эммон сидел, печально ковыряясь в своей тарелке, тогда как его жена обменивалась непристойными шуточками со всеми придворными рыцарями, сидевшими слева от нее. Их разговоры всегда сопровождались громкими взрывами хохота. - «И все же, она подарила Фрею четырех сыновей. По крайней мере, она говорит, что они от него». - Никто на Бобровом Утесе не посмел бы утверждать обратное, и менее всех сир Эммон.
Едва он исчез, как его супруга закатила глаза. - Мой властелин и повелитель. Чем думал твой отец, когда отдавал ему титул лорда Риверрана?
- Я полагаю, что о ваших сыновьях.
- Я тоже о них думаю. Эмм станет ужасным правителем. Тай мог бы стать лучше, если б у него хватило ума советоваться со мной, а не со своим отцом. - Она оглядела шатер. - У тебя есть вино?
Джейме разыскал бутылку и наполнил для нее одной рукой кубок.
- Итак, почему вы здесь, миледи? Вам бы до конца войны следовало оставаться на Бобровом Утесе.
- Едва Эмм услышал, что стал лордом, как тут же помчался заявлять о своих правах. - Леди Дженна выпила и вытерла рот рукавом. - Лучше б твой отец отдал нам Дарри. Если помнишь, Клеос женился на простолюдинке. Теперь его безутешная вдова в ярости, что ее сыновья не унаследуют отцовских земель. Привратница Ами Дарри только по материнской линии. Моя сноха Джейни приходится ей теткой, и сестрой леди Марийе.
- Младшей сестрой, - напомнил ей Джейме. - А Тай получит Риверран. Это куда больший куш, чем Дарри.
- Этот куш отравлен. Мужская половина рода Дарри прервалась, а Талли - нет. Этот баран сир Риман уже затянул петлю на шее Эдмура, но никак его не повесит. А у Рослин Фрей в животе подрастает молодая форель. Мои внуки никогда не смогут удержать Риверран, пока останется жив хоть один Талли.
Джейме знал, что она права.
- А если Рослин родит девочку…
- То она сможет выйти замуж за Тая, с согласия старого лорда Уолдера. Да, я думала об этом. Но скорее всего будет мальчик, и его маленький член станет проблемой. А если и сир Бринден переживет эту осаду, то он сможет предъявить права на Риверран от своего имени… или же от лица юного Роберта Аррена.
Джейме помнил малютку Роберта по Королевской Гавани, когда в четыре года тот все еще сосал материнскую грудь. - Аррен не доживет до рождения собственных наследников. И зачем лорду Орлиного Гнезда может понадобиться Риверран?
- А почему человеку с одним горшком золота хочется второй? Люди - жадны. Тайвин должен был отдать Риверран Кивану, а Дарри - Эмму. Я бы ему объяснила это, если б он додумался поинтересоваться моим мнением, но когда твой отец советовался с кем-либо, кроме Кивана? - Она глубоко вздохнула. - Пойми, я не виню Кивана за то, что он вытребовал для своего мальчугана местечко поспокойнее. Я слишком хорошо его знаю.
- То, что хочется Кивану, и то, что хочет Лансель - две огромные разницы. - Он рассказал ей про решение Ланселя бросить жену, титул и земли ради служения Церкви. - Если тебе все еще нужен Дарри, напиши Серсее и дело в шляпе.
Леди Дженна отмахнулась кубком.
- Нет. Слово не воробей. Эмм уже вбил себе в голову, что он станет править речными землями. А Лансель… полагаю, это все началось довольно давно. Поверь, жизнь ради защиты жизни Верховного Септона не сильно отличается от жизни ради защиты жизни короля. Боюсь только, Киван будет в ярости. Так же как Тайвин, когда ты вбил себе в голову надеть белое. По крайней мере, у Кивана все еще остается наследник - Мартин. Он может жениться на Привратнице Ами вместо Ланселя. Спасите нас Семеро. - Тетка еще раз вздохнула. - И раз уж речь зашла о Семерых, почему Серсея разрешила Церкви вновь собирать армию?
Джейме пожал плечами.
- Уверен, у нее были на то причины.
- Причины? - Леди Дженна сморщила нос. - Это должны быть очень веские причины. Мечи и Звезды доставляли неприятности даже Таргариенам. Даже сам Завоеватель вел себя очень осторожно с Церковью, чтобы она ненароком не выступила против него. А когда Эйегон умер и лорды восстали против его сыновей, оба ордена были по уши замешаны в этом бунте. Им благоволили многие набожные лорды, и очень много простонародья. Наконец, король Мейегор вынужден был объявить на них охоту. Если мне не изменяет память, он платил дракона за голову каждого непокорного Сына Воина, и по серебряному оленю за скальпы Бедных Ребят. Погибли тысячи, но едва ли не столько же все равно открыто странствовали по стране, пока Железный Трон не убил Мейегора, и король Джахаерис не решился простить всех, кто сложит оружие.
- Я почти все это позабыл, - вынужден был признать Джейме.
- Как и твоя сестра. - Она сделала новый глоток вина. - Это правда, что Тайвин улыбался на смертном одре?
- Это все тление. Из-за него его губы скривились.
- Это правда? - Видимо это ее опечалило. - Люди твердят, что Тайвин никогда не улыбался, но это не так. Он улыбался, когда венчался с вашей матерью, и когда Эйерис сделал его Десницей. Когда крыша замка Тарбек обрушилась на леди Эллин, эту коварную суку, Тиг утверждал, что он вновь улыбался. И он улыбался во время твоего рождения, Джейме, я видела это собственными глазами. Вы с Серсеей, розовые и совершенные, словно горошины из одного стручка… что ж, за исключением маленькой детали между ног. Ну и могучие легкие у тебя были!
- Он слышал, как мы кричали, - улыбнулся Джейме. - В следующий раз ты будешь уверять меня, что он любил посмеяться.
- Нет. Тайвин ненавидел смех. Он видел слишком много насмешек над твоим дедом. - Она нахмурилась. - Поверь, этот фарс с осадой ему бы не понравился. Как ты собираешься с ним покончить, где и когда?
- Договориться с Черной Рыбой.
- Это не сработает.
- Я собирался предложить ему хорошие условия.
- Условия требуют доверия. Фреи убивают гостей прямо под собственным кровом, а ты, что ж… не подумай, что я хочу тебя обидеть, моя любовь, но ты убил короля, которого поклялся защищать.
- И я убью Черную Рыбу, если он не сдастся. - Голос прозвучал резче, чем он хотел, но он был не в том настроении, чтобы ему в лицо напоминали про Эйериса Таргариена.
- И как? Заболтаешь его? - В ее голосе прозвучала насмешка. - Может я и старуха, но у меня не сыр между ушей, Джейме. Как и у Черной Рыбы. Пустыми обещаниями его не убедишь.
- И что ты посоветуешь?
Она тяжело пожала плечами.
- Эмм желает получить голову Эдмура. Возможно, он прав. Сир Риман выставил нас на посмешище своей виселицей. Ты должен продемонстрировать сиру Бриндену, что у твоих угроз есть зубы.
- Убийство Эдмура только усилит решимость сира Бриндена.
- Решимости Черной Рыбе Бриндену не занимать. Хостер Талли мог бы тебе это доказать. - Леди Дженна допила вино. - Что ж, я никогда не собиралась подсказывать тебе, как воевать. Я знаю свое место… в отличие от твоей сестрицы. Это правда, что она сожгла Красный Замок?
- Только Башню Десницы.
Тетка вновь закатила глаза.
- Лучше б она оставила в покое башню и сожгла Десницу. Харис Свифт? Если кто-то на свете и заслуженно получил свой герб, то это - сир Харис. И Джильс Росби, спасите нас Семеро. Я думала, он умер несколько лет назад. Мерривезер… знаешь, твой отец всегда называл его деда Хохотун. Тайвин говорил, что единственное, что он умел делать, это хохотать над шутками короля. Насколько помню, его милость дохохотался до изгнания. Еще Серсея притащила на совет каких-то ублюдков, и телят** в Королевскую Гвардию. Теперь она вооружила Церковь и из-за нее по всему Вестеросу шляются браавосцы, требуя долги. Ничего этого не случилось бы, если б у нее хватило ума назначить твоего дядю Королевским Десницей.
- Сир Киван отказался от службы.
- Это он так говорит. Но не рассказывает почему. Он многого недоговаривает. И не расскажет. - Леди Дженна скорчила рожу. - Киван всегда делал то, что от него требовалось. Отказываться от обязанностей на него непохоже. Я чувствую, здесь что-то не так.
- Он говорит, что устал. - «Он знает». - говорила Серсея, когда они стояли над телом отца. - «Он знает о нас».
- Устал, - тетка надула губы. - Полагаю, у него есть на то все права. Жить в тени Тайвина Кивану было не легко. Это было тяжело для всех моих братьев. Тень, отбрасываемая Тайвином была огромной и темной, и каждый из них вынужден был пробиваться к свету. Тигетт старался идти своим путем, но никак не мог соревноваться с твоим отцом, и это с каждым годом делало его все неистовее. Герион все шутил. Лучше выставить все шуткой, чем поставить все на кон и проиграть. Но Киван видел, как обстояли вещи ранее, поэтому он стал во всем помогать твоему отцу.
- А ты? - спросил ее Джейме.
- Эти игры не для девчонок. Я была драгоценной принцессой своего отца… и Тайвина тоже, пока я его не разочаровала. Мой брат так и не привык ко вкусу разочарования. - Она поднялась на ноги. - Я сказала все, ради чего пришла, и не собираюсь больше отнимать твое время. Делай то, что делал бы Тайвин.
- Ты его любила? - услышал свой голос Джейме.
Тетка странно на него посмотрела.
- Мне было всего семь, когда Уолдер Фрей выпросил у моего отца мою руку для Эмма. Для его второго сына, даже не для наследника. Отец сам был третьим сыном, а младшие дети обычно испрашивают разрешения у старших. Фрей заметил в нем эту слабость, и отец согласился, так как не нашел иных причин, кроме как удовлетворить его просьбу. О моей помолвке было объявлено на празднике, на котором собралась половина всего запада. Эллин Тарбек хохотала, а Красный Лев выбежал из зала в гневе. Остальные проглотили языки. Только Тайвин решился высказаться. Мальчишка десяти лет. Отец стал белым как молоко, а Уолдера Фрея била дрожь. - Она улыбнулась. - Как мне после этого его не любить? Это не значит, что я одобряю все его поступки, или мне нравилось общество человека, которым он стал… но каждой маленькой девочке нужен для защиты старший брат. Тайвин был велик, даже когда был маленьким. - Она вздохнула. - Кто же теперь нас защитит?
Джейме поцеловал ее в щеку.
- У него остался сын.
- Да, остался. И, сказать по правде, этого я больше всего боюсь.
Это было странное замечание.
- Чего ты боишься?
- Джейме, - ответила она, потрепав его за ухо. - Дорогой. Я знаю тебя с тех пор, когда ты ребенком сосал грудь Джоан. Ты смеешься как Герион, сражаешься как Тиг, и в тебе есть многое от Кивана, иначе бы ты не носил этот плащ… но истинным сыном Тайвина был Тирион, а не ты. Однажды я сказала это ему в лицо, и потом он не разговаривал со мной полгода. Мужчины колоссальные дуралеи. Даже такие, кто рождается раз в тысячу лет.
*пирит - минерал, напоминающий по цвету золото, называют так же «золотом дураков».
*Намек на Кеттлблэков (кеттл - корова)

Кошка из Каналов

Она проснулась до первого света в маленькой комнатке под крышей, которую делила с дочерьми Браско.
Кошка всегда просыпалась первой. Было тепло и уютно лежать под одеялом вместе с Талией и Брией, слушая их тихое дыхание. Когда она зашевелилась, усевшись на постели, нашаривая туфли, Бриа сонно заворчала и перевернулась. Кошка покрылась мурашками от холода, исходившего от стен из серого камня. Она принялась быстро одеваться в темноте. Когда она натягивала тунику через голову, Талиа открыла глаза и позвала:
- Кошка, будь лапочкой, подай одежду.
Она была неуклюжей угловатой девочкой - кожа да кости и торчащие коленки, и вечно жаловалась на холод. Кошка подала ей одежду, и Талиа, извиваясь под одеялами, оделась. Вместе они стащили с кровати ее старшую сестру Бриа, не обращая внимания на ее вялые угрозы.
Когда троица спустилась вниз из комнатушки под крышей, Браско с сыновьями уже ждали в лодке в узком канале прямо за домом. Как всегда по утрам Браско рявкнул на девочек, поторапливая. Его сыновья помогли Талии и Бриа сесть в лодку. Кошке досталась обычная работа - отвязать лодку от сваи, бросить веревку Бриа и оттолкнуть лодку от причала ногой в сапоге. Сыновья Браско налегли на шесты. Кошка разбежалась и прыгнула через расширяющийся промежуток между причалом и палубой.
На этом ее обязанности заканчивались, и она долго сидела, зевая, пока Браско с сыновьями вели лодку сквозь предрассветный сумрак, правя ей в паутине узких каналов. День обещал выдаться на редкость хорошим - свежим, ясным и солнечным. В Браавосе было только три вида погоды. В туман было плохо, в дождь - хуже, но самой отвратительной были дождь со снегом. Но, время от времени, наступало утро, когда утренняя заря разгоралась розовым и лазурью, а воздух пах свежесть и солью. Такие дни Кошка любила больше всего.
Добравшись до широкого прямого канала, прозванного Длинным Каналом, они свернули на юг к рыбному рынку. Кошка сидела, скрестив ноги, и боролась с зевотой, стараясь вспомнить подробности сна. - «Мне снилось, что я снова была волчицей». Лучше всего ей запомнились запахи: запахи деревьев, земли, ее стаи, следов лошадей, оленей, людей, все отличные друг от друга. И острый резкий запах страха, всегда одинаковый. Порой ночами волчьи сны бывали столь яркими, что она продолжала слышать вой своих собратьев, даже проснувшись, а однажды Бриа объявила, что во сне она рычит и брыкается под одеялом. Она считала, что это глупые враки, пока Талия не сказала ей то же самое.
- «Я не должна видеть волчьи сны», - сказала себе девочка, - «Я теперь кошка, а не волк. Кошка из каналов». - Волчьи сны принадлежали Арье из рода Старков, и сколько она ни старалась, она не могла от нее избавиться. И не имело значения, где она спит - под сводами храма или в маленькой комнате под крышей вместе с дочерьми Браско, ночами ее преследовали волчьи сны… а иногда и другие сны.
Волчьи сны были хорошими. В них она была быстрой и сильной, в них она настигала добычу, а ее стая неслась за ней по пятам. Ненавидела другие сны. В одном из них она была ростом всего лишь в два фута, а не четыре. В нем она всегда искала мать, спотыкаясь брела по разоренной земле сквозь грязь, кровь и огонь. Во сне неизменно шел дождь, и она слышала, как кричит мать, но монстр с собачьей головой не позволял ее спасти. В этих сновидениях она всегда плакала как маленькая напуганная девочка. - «Кошки никогда не плачут»,- говорила она себе, - «как и волки. Это всего лишь глупый сон».
Длинным Каналом лодка Браско прошла под зелеными медными куполами Дворца Правды, мимо высоких квадратных башен Престайнов и Андорионов, чтобы потом проплыть под огромными серыми арками сладководной реки к району, получившему прозвище - Илистый город. Здесь дома были поменьше и похуже. Позже днем канал будет заполнен лодками и баржами, но сейчас, в предрассветных сумерках, водный путь принадлежал им почти безраздельно. Браско нравилось появляться на рынке с ревом Титана о восходе солнца. Его рев проносился над лагуной, слабея по мере удаления, но был достаточно громким, чтобы разбудить спящий город.
Когда Браско и сыновья пришвартовались у рыбного рынка, тот уже кишмя кишел торговцами рыбой, ловцами моллюсков, стюардами, поварами, домохозяйками и матросами с галер, все шумно торговались, осматривая утренний улов. Браско ходил от лодки к лодке, разглядывая товар, и, время от времени, постукивая по бочонку или корзине своей тростью.
- Вот этот, - говорил он. - Да. «Тук-тук». - Этот. - «Тук-тук». - Нет, не этот. Тот. «Тук».
Он был не из болтливых. Талиа говорила, что ее отец столь же скуп на слова, как и с деньгами. Устрицы, моллюски, крабы, мидии, иногда креветки... Браско покупал в зависимости от текущего спроса. Они перетаскивали бочонки и корзины, по которым стучал Браско, в лодку. У него была больная спина, и он не мог поднять ничего тяжелее кружки эля.
К тому времени, когда они отправлялись домой, Кошка всегда с ног до головы пахла солью и рыбой. Она настолько к этому привыкла, что больше не обращала на запах внимания. Работы она не боялась. Когда ее мускулы ныли от таскания тяжестей, а спину саднило от бочонков, она твердила себе, что становится сильнее.
Когда все бочонки оказались в лодке, Браско снова принялся их подгонять, и его сыновья налегли на шесты, направляя лодку по Длинному Каналу обратно к дому. Бриа с Талией уселись на носу и принялись шептаться. Кошка знала, что они шепчутся о парне Брии, к которому она лазила на свидание на крышу, когда засыпал отец.
- Узнай три новые вещи, прежде чем вернешься к нам, - каждый раз велел ей добрый человек, когда отправлял ее в город. И она всегда возвращалась с новостями. Иногда это были всего лишь три новых слова на браавосском, в другой раз она приносила матросские байки о странных и удивительных событиях в огромном несуразном мире за пределами островов Браавоса: войны, дожди из жаб и рождение драконов. Временами она узнавала три новые шутки или загадки, или три новых уловки в торговле или что-то другое. Время от времени она узнавала тайны.
Браавос был созданным для тайн, город туманов, масок и шепота. Как узнала девочка, само его существование было тайной в течение века, а тайна его местонахождения скрывалась втрое дольше.
- Девять Вольных Городов были дочерьми Валирии, - рассказывал ей добрый человек, - Браавос же бастард, бежавший из дома. Мы народ полукровок, сыновья и дочери рабов, шлюх и воров. Наши предки прибыли в это убежище из полусотни стран, спасаясь от драконьих повелителей, их поработивших. С ними пришли полсотни богов, но был один бог общий для всех.
- Многоликий.
- У него много имен, - сказал добрый человек, - В Квохоре он Черный Козел, в Йи-Ти - Ночной Лев, в Вестеросе - Неведомый. Все люди рано или поздно склоняются перед ним, неважно, молились ли они ранее Семерым, Владыке Света, Лунной Матери, Утонувшему Богу или Великому Пастырю. Весь человеческий род принадлежит ему… если конечно где-то в мире нет бессмертных. Ты знаешь о таких людях, которые жили бы вечно?
- Нет, - ответила она. - Все люди смертны.
Прокрадываясь сквозь мрак обратно в храм на холме, Кошка всегда находила доброго человека ожидающим.
- Что ты знаешь, чего не знала, когда оставила нас? - неизменно спрашивал он.
-Я знаю, что кладет в свой соус для устриц Слепой Бекко, - отвечала она. - Я знаю, что актеры из «Голубого Фонаря» собираются ставить «Лорда Печального Образа», а лицедеи «Корабля» намереваются ответить «Семью Пьяными Гребцами». Я знаю, что книготорговец Лото Лорнелл спит в доме торгового головы Моредо Престайна, когда благородный торговец в отъезде, и убирается, когда «Мегера» возвращается домой.
- Полезно знать такие вещи. Кто ты?
- Никто.
- Ты лжешь, ты Кошка из Каналов. Я хорошо тебя знаю. Иди спать, дитя, утром тебя ждет служба.
- Все люди должны служить. - И она служила три дня из каждых тридцати. Когда умирала луна, она становилась никем, ничтожным слугой Многоликого в черно-белом одеянии. Она шла подле доброго человека в полумраке, наполненном благовониями, неся свой железный фонарь. Она омывала мертвецов, шарила в их одежде и считала их деньги. Иногда она помогала Умме готовить, нарезая грибы или очищая рыбу от костей. Но только тогда, когда умирала луна. В остальное время она была сироткой в стоптанных, чересчур больших сапогах и в коричневом плаще с рваными краями. Она кричала: «Мидии, моллюски, устрицы!», толкая свою тележку по Тряпичному порту.
Этой ночью месяц умрет, она точно знала это. Прошлой ночью от него остался всего лишь тоненький серпик. «Что ты знаешь, чего не знала, когда оставила нас?» - задаст свой вопрос добрый человек, как только увидит ее. - «Знаю, что дочь Браско Бриа встречается с парнем на крыше, когда ее отец засыпает», - думала она. - «Талия говорит, что Бриа позволяет ему прикасаться к ней, хотя он всего лишь чердачная крыса, а все чердачные крысы слывут ворами». - Хотя это была всего лишь одна вещь. Кошке нужно было еще две, но она не беспокоилась. С кораблями всегда приходили новости.
Когда они вернулись, Кошка помогла сыновьям Браско разгрузить лодку. Браско с дочерьми разделили моллюсков по трем тележкам, переложив их слоями на подстилку из водорослей.
- Возвращайтесь, когда продадите все, - как всегда велел Браско девочкам, и они отправились в путь, криками завлекая покупателей. Бриа покатила тележку к Пурпурной Гавани, продавать улов браавосским морякам. Талия пытала удачу в узких улочках у Лунного Пруда или у храмов Острова Богов. Кошка направилась к Тряпичному Порту, как делала это девять дней из десяти.
Только коренным жителям дозволялось пользоваться Пурпурным портом. Тем, кто жил в Затонувшем городе или вокруг Дворца Морского Владыки. Корабли из городов-сестер и остального мира довольствовались Тряпичным портом - гаванью беднее, разухабистее и грязнее, чем Пурпурный порт. Она так же была и более шумной, поскольку на улицах и в переулках толпились моряки и торговцы из полусотни стран, смешиваясь с теми, кто наживался на них, продавая, обманывая или грабя. Кошке это место нравилось больше всех в Браавосе. Ей нравились шум и странные запахи, нравилось смотреть, какие корабли прибывают в порт или отчаливают с вечерним приливом. Ей также нравились моряки: горластые тирошцы с их рокочущими голосами и крашеными бородами, белокурые лиссенийцы вечно пытающиеся сбить цену, приземистые волосатые моряки из порта Иббена, изрыгающие проклятия низкими скрежещущими голосами. Но ее любимцами были моряки с Летних Островов с их гладкой и темной, как древесина тика, кожей. Они носили плащи из красных, зеленых и желтых перьев, а их лебединые корабли с высокими мачтами и белоснежными парусами были великолепны.
Иногда там бывали и вестероссцы: гребцы и моряки с карраков из Староместа, торговых галер из Сумеречного Дола, Королевской Гавани и Чаячьего города, крутобокие когги с вином из Арбора. Кошка знала, как по-браавосски называются мидии, моллюски и устрицы, но в Тряпичном порту она выкрикивала их названия на торговом языке, на языке трущоб, доков и таверн, грубой мешанине слов и фраз из дюжины языков, сопровождаемых жестами и знаками, в большинстве своем оскорбительными. Они-то и нравились Кошке больше всего. Любой, кто донимал, ее рисковал увидеть фигу или услышать о себе, что он член задницы или верблюжья щель.
- Может я никогда и не видела верблюдов, - заявляла она, -но точно знаю, как воняет верблюжья щель, когда ее чую.
Рано или поздно подобное могло кого-нибудь разозлить, но на этот случай у нее был нож-коготь. Она держала его отточенным и знала, как им пользоваться. Одним жарким полднем в Веселом Порту Рыжий Рогго научил ее, ожидая, когда освободиться Ланна. Он показал ей, как прятать нож в рукаве и незаметно достать, когда понадобиться пустить его в ход, как легко и быстро срезать кошельки, что когда хозяин их хватится, монеты уже будут потрачены. Знать это было полезно, с этим согласился даже добрый человек, тем паче ночью, когда везде кишат чердачные крысы и головорезы.
Кошка завела себе много друзей в трущобах среди грузчиков и актеров, такелажников и мастеров парусов, трактирщиков, пивоваров, пекарей, нищих и шлюх. Они покупали у нее моллюсков, рассказывали правдивые истории о Браавосе и лживые о своей жизни, и смеялись над тем, как она говорит по-браавосски. Она никогда не позволяла этому обстоятельству задевать себя, наоборот, показывала им неприличный жест и говорила, что они верблюжьи дырки. Это заставляло хохотать их еще больше. Гилоро Дотари научил ее полусотне похабных песенок, а его брат Гилено рассказал, где лучше ловить угрей. Актеры «Корабля» показали ей, как должен стоять герой, и научили монологам из «Песни Ройна», «Двух Жен Завоевателя» и «Похотливой купчихи». Квилл, маленький человечек с печальными глазами, который ставил для Корабля все непристойные фарсы, предложил научить ее целоваться, но Тагганаро дал ему оплеуху, и на этом все закончилось. Чародей Козомо учил ее фокусам. Он мог глотать мышей и вытаскивать грызунов у нее из ушей.
- Это магия, - заявил он.
- Нет, - возразила Кошка, - мышь все время была в твоем рукаве. Я видела, как она шевелится.
«Устрицы, мидии, моллюски» - были ее волшебными словами и, как и положено всем настоящим волшебным словам, почти повсюду открывали перед ней двери. Она поднималась на борт судов из Лисса, Староместа и Порта Иббена и продавала устриц прямо на палубе. Иногда она выкатывала тележку к сторожевым башням укреплений, чтобы предложить стражникам у ворот печеных моллюсков. Однажды она зазывала покупателей прямо на ступенях Дворца Правды и, когда другой торговец попытался прогнать ее, она опрокинула его устриц на мостовую. Покупали у нее и таможенники из Таможенного порта и лодочники из Затонувшего Города, чьи дома и башни торчали из зеленых вод лагуны. Однажды, когда Бриа слегла с месячными, она покатила тележку в Пурпурную Гавань, продавать крабов и креветок гребцам с прогулочных барок Морских Владык, которые от носа до кормы были заполнены веселящимися людьми. В другие дни она шла вдоль Сладководной к Лунному Пруду. Она продавала чванливым бандитам, разодетым в полосатый атлас, ключникам и стряпчим в тусклых серо-коричневых сюртуках. Но всегда возвращалась в Тряпичный порт.
- Устрицы, мидии и моллюски, - кричала девочка, толкая тележку по трущобам. - Мидии, креветки и моллюски. Грязный кот ярко-рыжего цвета мягко крался за ней, привлеченный ее криками. Позже появилась еще одна кошка, печальное грязное создание серого цвета с огрызком вместо хвоста. Кошкам нравился запах Кошки. Порой к закату за ней собиралась целая дюжина. Время от времени она кидала им устрицу и наблюдала, кому достанется добыча. Как она заметила, крупные коты редко побеждали, чаще всего приз доставался какому-нибудь мелкому и самому шустрому животному, худому, убогому и голодному. - «Совсем как я», - говорила она себе. Ее любимцем был старый тощий кот с отгрызенным ухом, который напоминал ей того самого, за которым она охотилась по всему Красному Замку. - «Нет, это была другая девочка. Не я».
Два стоявших здесь вчера корабля уплыли, заметила Кошка, но взамен в доках появились пять новых: маленький каррак «Нахальная Мартышка» и огромное иббенийское китобойное судно, от которого воняло смолой и кровью, два потрепанных когга из Пентоса и узкая зеленая галера из Старого Волантиса. Кошка останавливалась у каждого трапа, выкрикивая свое воззвание об устрицах и моллюсках, один раз на торговом языке и другой на Общем. Матрос с китобоя обложил ее такой громкой руганью, что кошки от испуга разбежались, а пентошийский гребец спросил, сколько она хочет за раковинку между ее ног, но на других кораблях ей повезло больше. Помощник капитана с зеленой галеры сожрал полдюжины устриц и рассказал ей, как капитан был убит лиссенийскими пиратами, что пытались взять их на абордаж у Каменных Ступеней.
- Это был ублюдок Саан с «Сыном старушки» и со своей большой «Валирийкой». Но мы сумели удрать.
Маленькая «Нахальная Мартышка» оказалась из Чаячьего Города и вестеросский экипаж был рад возможности поговорить с кем-то на Общем языке. Один из них поинтересовался, как случилось, что девочка из Королевской Гавани торгует моллюсками в доках Браавоса, и ей пришлось рассказать свою историю.
- Мы здесь на четыре дня и четыре долгих ночи, - сообщил другой, - где здесь можно немного поразвлечься?
- Актеры Корабля играют «Семерых Пьяных Гребцов», - рассказала им Кошка, - а в Пятнистом Подвале, за воротами Затонувшего Города проводят бои угрей. Или можете сходить к Лунному Пруду, там ночью устраивают дуэли.
- Да, отлично, - согласился третий матрос, - но то, чего на самом деле хочет Уот - это женщин.
- Лучшие шлюхи в «Веселом Порту», это дальше за Кораблем актеров, - показала она. Некоторые портовые шлюхи обладали поганым нравом, и вновь прибывшие из моря матросы не знали у кого какой. Худшей была С'врон. Все говорили, что она ограбила и убила более дюжины мужчин, а тела сбрасывает в каналы на корм угрям. Пьяная Дочурка могла быть очаровательной, когда была трезвой, но надравшись - никогда. А Язва Джейн на самом деле была мужчиной.
- Спросите Мерри. Ее настоящее имя Мералин, но все зовут ее Мерри. - Мери всегда покупала у нее дюжину устриц, и делила их между своими девушками. Все соглашались, что у нее доброе сердце. - Так и есть, и еще пара самых больших в Браавосе сисек, - любила прихвастнуть Мери.
Девушки у нее тоже были хороши: Бетани Скромница, Матросская Женка, одноглазая Инна, которая могла предсказывать судьбу по капельке крови, прелестная маленькая Ланна, даже Ассадора - иббенийка с усами. Может, они и не были красавицами, но были добры к ней. - В «Веселый порт» ходят все портовые, - заверила Кошка экипаж «Нахальной Мартышки».
«Ребята опорожняют трюмы кораблей, а мои девочки парней, что плавают на них» - любила говорить Мерри.
- А как насчет тех знаменитых шлюх, о которых барды слагают песни? - спросил самый юный из мартышек - рыжий веснушчатый парень не старше шестнадцати лет. - Они на самом деле так прекрасны, как рассказывают? И где я смогу заполучить одну из них?
Его товарищи уставились на него и захохотали.
- Тысяча чертей, парень, - сказал один из них, - может капитан сможет позволить себе куртизанку, но только продав свою проклятую лоханку. Эти щелки только для лордов и иже с ними, а не для таких как мы.
Куртизанки Браавоса были знамениты по всему миру. Барды посвящали им песни, ювелиры осыпали их золотом и драгоценностями, ремесленники на коленях умоляли почтить заказом, торговые воротилы платили астрономические суммы за право идти с ними под руку на балах, пирах и в театре, а уличные головорезы убивали друг друга в их честь. Толкая тележку вдоль каналов, Кошка иногда видела мельком кого-нибудь из них, катающейся по каналу в компании очередного любовника. У каждой куртизанки была своя барка и слуги, которые вели лодку к местам свиданий. Поэтесса всегда держала в руках книгу, Лунная Тень носила только белое и серебряное, а Морская Королева нигде не появлялась без своих русалок - четырех юных еще только расцветающих дев, которые несли шлейф ее платья и расчесывали ее волосы. Все куртизанки были одна другой прелестнее. Даже Леди в Вуали была прекрасна, хотя ее лицо видели только те, кого она выбирала в качестве своих любовников.
- Я продала трех моллюсков куртизанке, - рассказала матросам Кошка, - Она позвала меня, когда сошла со своей барки. - Браско объяснил ей, что она не должна заговаривать с куртизанкой, пока та не заговорит первой. Но женщина улыбнулась ей и заплатила серебром, что было в десять раз больше стоимости моллюсков.
- Какая из них это была? Королева Моллюсков?
- Черная Жемчужина, - сказала она. Мерри говорила, что Черная Жемчужина самая знаменитая из куртизанок. - «Она ведет свой род от драконов», - рассказала женщина Кошке, - «Первая Черная Жемчужина была королевой пиратов. Вестеросский принц взял ее в любовницы, и от него родилась дочь, которая выросла и стала куртизанкой. А ее дочь пошла по ее стопам, и дочь дочери тоже, пока и эта не стала куртизанкой. Что она сказала тебе, Кошка?
- Она сказала: «Я возьму три моллюска» и «У тебя есть какой-нибудь острый соус, малышка?», - ответила девочка.
- А ты ей что?
- Я сказала: «Нет, миледи» и «Не называйте меня малышкой, меня зовут Кошкой». У меня не было соуса. Бекко делает соус и продает в три раза больше устриц, чем Браско.
Кошка рассказала доброму человеку о Черной Жемчужине.
- Ее настоящее имя Беллигер Отерис, - рассказала она ему. Это была одна из трех вещей, что она узнала.
- Это так, - мягко сказал жрец, - Ее мать звали Беллонарой, но первая Черная Жемчужина также была Беллигер.
Кошка знала, что мужчин с «Нахальной Мартышки» не волнует, как звали мать куртизанки. Вместо этого она спросила о новостях из Семи Королевств и войне.
- Война, - засмеялся один, - Какая война? Нет никакой войны.
- Нет войны в Чаячьем городе, - возразил ему другой, - Нет ее и в Долине. Маленький лорд держит нас подальше от нее, как прежде это делала его мать.
Как прежде это делала его мать. Правительницей Долины была сестра ее матери.
- Леди Лиза?.. переспросила она, - она…?
- … Мертва? - закончил веснушчатый паренек, чья голова была забита куртизанками. - Да, мертва. Убита своим собственным бардом.
- О, - «Это для меня ничего не значит. У Кошки из Каналов никогда не было тетки».
Кошка взялась за свою тележку и, громыхая по булыжникам, покатила прочь от «Нахальной Мартышки».
- Устрицы, мидии и моллюски, - снова завела она, - Устрицы, мидии и моллюски. - Она продала большую часть своих моллюсков грузчикам, разгружавшим большой винный когг из Арбора и остаток мастерам, чинившим мирийскую торговую галеру, которая пострадала от шторма.
Дальше в глубине доков она набрела на Тагганаро, сидевшего, прислонившись к свае, рядом с Кассо, Королем Тюленей. Он купил немного моллюсков, а Кассо полаял и позволил ей пожать его ласты.
- Давай работать со мной, Кошка, - начал Тагганаро снова ее убеждать, высасывая моллюска из раковины. Он искал нового партнера с тех пор, как Пьяная Дочурка проткнула ножом руку Малышу Нарбо, - Я буду платить больше Браско, и ты не будешь вонять как рыба.
- Кассо нравиться, как я пахну, - возразила она. Король Тюленей, соглашаясь, вновь залаял. - Рука Нарбо не стала лучше?
- Три пальца не сгибаются, - пожаловался Тагганаро, продолжая поедать моллюсков. - Какой толк от карманника, который не владеет своими пальцами? Нарбо был хорош, когда тибрил кошельки, а не когда оприходовал шлюх.
- Мерри говорит то же самое, - согласилась Кошка. Ей нравился Малыш Нарбо, хотя он и был вором. - Что он собирается делать?
- Говорит, хочет взяться за весла. Он считает, двух пальцев для этого достаточно, а Морским Владыкам всегда нужны гребцы. Я сказал ему: «Нарбо, море холоднее девицы и коварнее шлюхи. Лучше совсем отрежь руку и ступай просить милостыню». Кассо знает, что я прав. Да, Кассо?
Тюлень пролаял, и Кошка улыбнулась. Она бросила ему еще одного моллюска и пошла прочь по своим делам.
Когда Кошка добралась до «Веселого Порта», который был через улицу напротив того места, где был пришвартован Корабль, день почти закончился. Несколько актеров сидели на краю сцены, передавая из рук в руки мех с вином, но, завидев Кошку с тележкой, они спустились вниз навстречу ее устрицам. Она поинтересовалась, как продвигается дело с «Семью Пьяными Гребцами». Мрачный Джосс покачал головой:
- Квинс наконец-то застукал Аллакво в постели со Слоей. Они набросились друг на друга с театральными мечами наперевес, и оба нас покинули. Сегодня ночью у нас только пять пьяных гребцов.
- Мы постараемся пьянством возместить недостаток в гребцах, - заявил Мирмелло, - Что касается меня, то я уже готов.
- Малыш Нарбо хочет стать гребцом, - сообщила им Кошка, - Если вы найдете его, он может стать шестым.
- Тебе лучше пойти разыскать Мерри, - сказал ей Джосс, - ты же знаешь, какой раздражительной она становится без твоих устриц.
Но когда она проскользнула в бордель, то нашла Мерри сидящей в гостиной с закрытыми глазами и слушающей игру Дариона на арфе. Ина тоже была здесь, она заплетала прекрасные длинные золотистые волосы Ланны. - «Очередная тупая песенка о любви». - Ланна всегда умоляла барда петь глупые любовные песни. Она была самой молодой из шлюх. Ей было всего четырнадцать лет. Поэтому Мерри просила за нее в три раза больше, чем за остальных девушек.
Кошка разозлилась, увидев нахально рассевшегося Дариона, строившего глазки Ланне, пока его пальцы плясали по струнам арфы. Шлюхи называли его черным певцом, хотя сейчас в нем едва ли нашлось бы хоть что-то черное. На деньги, выручаемые за пение, ворона превратилась в павлина. Сегодня на нем был фиолетовый плисовый плащ, подбитый шерстью, полосатая бело-сиреневая тунику и пестрые штаны как у уличных головорезов. Кроме этого у него еще были шелковый плащ, и рубинового цвета плащ из бархата с подкладкой из парчи. Черными остались только сапоги. Кошка слышала, как он говорил Ланне, что остальное он выбросил в канал.
- Я покончил с черным, - заявил он.
«Он человек Ночного Дозора», - думала Кошка, - «и поет о глупой даме, которая выбросилась из идиотской башни, потому что ее болван-принц погиб. Ей следовало отомстить тем, кто убил ее принца. А певцу следует сидеть на Стене». - Когда Дарион в первый раз появился в Веселом Порту, Арья чуть было не попросилась с ним обратно в Восточный Дозор, пока не услышала, как он говорит Беттани, что никогда не вернется обратно:
- Жесткие постели, соленая треска и бесконечные дозоры - вот что такое Стена. И в Восточном Дозоре нет никого и вполовину столь же прекрасной, как ты. Как я могу бросить тебя? - Кошка слышала , как то же самое он говорил и Ланне, и еще одной шлюхе из Кошатника и даже Соловью, когда он пел ночью в «Доме Семи Ламп».
«Хотелось бы мне быть здесь той ночью, когда его отмутузил толстяк». - Шлюхи Мерри до сих пор смеялись над этим происшествием. Ина рассказывала, что толстый мальчишка становился красным как свекла каждый раз, когда она прикасалась к нему, но, когда он начал доставлять неприятности, Мерри выволокла его наружу и сбросила в канал.
Кошка думала о толстяке, вспоминая, как спасла его от Терро с Орбело, когда рядом с ней появилась Матросская Женка.
- Он поет такие красивые песни, - тихо прошептала она на Общем языке Вестероса, - Видно боги любят его, раз дали такой голос и такое красивое лицо.
«Он прекрасен лицом, но черен сердцем», - подумала Арья, но не высказала этого вслух. Дарион женился на Матросской Женке, которая ложилась в постель только с теми, кто женился на ней. Иногда в «Веселом Порту» за ночь случалось по три-четыре свадьбы. Церемонии проводил неунывающий, вечно пьяный, красный жрец Еззелино. Иногда Юстас, который когда-то был септоном в Септе-за-морем. Если под рукой не было ни жреца, ни септона, то одна из шлюх бежала к Кораблю за актерами. Мерри всегда говорила, что актеры лучше совершают обряд, чем септоны и жрецы, особенно хорош Мирмелло.
Свадьбы были шумными и веселыми, вино лилось рекой. Всякий раз, когда на них оказывалась Кошка с тележкой, Матросская Женка настаивала, чтобы новый муж купил ей устриц, чтобы укрепить его для предстоящей брачной ночи. Она была хорошей и хохотушкой, но Кошка решила, что где-то в глубине ее души засела печаль.
Другие шлюхи рассказали, что во время месячных Матросская Женка ходит на Остров Богов и знает их всех по именам, даже тех, кого на Браавосе уже забыли. Они говорили, что она ходит молиться за своего первого, настоящего мужа, который пропал в море, когда она была девочкой не старше Ланны.
- Она думает, что если найдет правильного бога, то тот пришлет ветры, которые вернут ей ее прежнюю любовь, - сказала одноглазая Ина, которая знала ее дольше всех, - но я молюсь, чтобы этого никогда не случилось. Ее любимый мертв, я чувствую это в ее крови. Даже если он вернется к ней, то вернется мертвецом.
Дарион наконец закончил играть. В воздухе растаяли последние ноты, Ланна вздохнула, певец отложил арфу и усадил ее к себе на колени. Он только начал тискать ее, когда Кошка громко спросила:
- Кто-нибудь желает устриц? - Мерри открыла глаза.
- Прекрасно, - сказала женщина, - Неси их сюда, дитя. Ина принеси немного хлеба и уксус.
Когда Кошка вышла из «Веселого Порта» с полным монет кошельком и пустой тележкой, в которой остались только соль и водоросли, в небе за лесом мачт уже висело распухшее красное солнце. Дарион ушел вместе с ней. Этим вечером он обещал спеть в таверне «Зеленый Угорь», рассказал он по пути.
- Всякий раз, когда я ухожу из «Угря» у меня в кармане бренчит серебро, - хвастался он, - в некоторые дни там бывают капитаны и судовладельцы. - Они прошли по маленькому мосту и продолжили свой путь по извилистым глухим закоулкам, вслед за удлиняющимися тенями. - Скоро я буду петь в Пурпурной Гавани, а после и Дворце Морских Владык, - распинался Дарион. Тележка Кошки клацала по булыжникам мостовой, выбивая свою дребезжащую музыку. - Вчера я давился селедкой со шлюхами, а через год буду наслаждаться императорскими крабами вместе с куртизанками.
- А где твой брат? - поинтересовалась Кошка, - Тот толстяк. Он нашел корабль в Старомест? Он говорил, что собирается отплыть на «Леди Ушаноры».
- Мы все собирались. По приказу лорда Сноу. Я говорил Сэму: «Брось старика», но жирный дурак не послушался. - В его волосах играли последние лучи солнца. - Что ж, теперь уже слишком поздно.
- Точно, - отозвалась Кошка, когда они шагнули во мрак узкого извилистого переулка.
Когда Кошка вернулась в дом Браско, над узким каналом сгущался вечерний туман. Она избавилась от своей тележки, прошла к Браско в комнатушку, где он считал деньги, и шмякнула на столешницу кошелек. Рядом она с грохотом бросила сапоги.
Браско похлопал по кошельку:
- Отлично. А это что?
- Сапоги.
- Хорошие сапоги трудно найти,- согласился Браско, - но эти слишком малы для меня. - Он подцепил один сапог и уставился на него.

Предыдущая страница 25 Следующая страница


Пир для Воронов 26

- Сегодня месяц умрет,- напомнила Кошка.
- Тогда тебе лучше помолиться. - Браско отбросил сапоги и высыпал из кошелька монеты. - Валар дохаэрис.
«Валар Моргулис», - подумала она в ответ.
Пока она пробиралась по улицам Браавоса, туман заполнил весь окружающий мир. Подходя к двери из чардрева Черно-белого Дома, она слегка дрожала. Этим вечером в храме горело всего несколько свеч, мерцая словно падающие звезды. В темноте все боги казались чужими.
Внизу в хранилище она скинула потрепанный плащ Кошки, стянула пропахшую рыбой коричневую Кошкину тунику, сбросила испятнанные солью сапоги, вылезла из белья Кошки и погрузилась в разбавленную лимоном воду, чтобы смыть с себя вонь Кошки из Каналов. Затем вынырнула, намылилась и соскребла с себя грязь. Она вылезла порозовевшая, с облепившими лицо каштановыми волосами. Она оделась в чистую одежду, надела мягкие матерчатые туфли и пошлепала на кухню, выпросить у Уммы немного еды. Жрецы и послушники уже поели, но кухарка оставила для нее прекрасный кусок жареной трески и немного пюре из желтого турнепса. Она с жадностью набросилась на еду, потом вымыла тарелку и направилась к бродяжке помочь той с зельями.
В основном она была на побегушках: лазила по приставным лесенкам, доставая травы и листья, которые требовались бродяжке.
- Сладкий сон - самый нежный из ядов, - рассказывала ей бродяжка, перемалывая их пестиком в ступке. - Несколько гранул успокоят колотящееся сердце, уберут дрожь из членов и придадут человеку сил и спокойствия. Щепотка подарит ночь глубокого и спокойного сна. Три щепотки погрузят в вечный сон. Вкус очень сладкий, поэтому лучше использовать его с тортами и пирожными или медовыми винами. Вот, чувствуешь сладость? - Она дала ей принюхаться и снова отправила на полки за бутылкой из красного стекла. - Это жестокий яд, но без вкуса и запаха, поэтому его легко спрятать. Люди называют его «Слезами Лисса». Растворенный в воде или вине он изъест кишки и потроха жертвы, смерть будет выглядеть как от желудочных колик. Понюхай. - Арья вздохнула и ничего не почувствовала. Бродяжка отложила Слезы в сторону и откупорила пузатый каменный кувшин. - Эта клейкая масса приправлена кровью василиска. Она придает жаркому аппетитный запах, но съеденное вызывает неистовое безумие как у животного, так и у человека. Попробовав кровь василиска, мышь способна напасть на льва.
Арья пожевала губы:
- Это действует на собак?
- На любую теплокровную тварь, - бродяжка отвесила ей пощечину.
Она подняла руку к щеке, испытывая больше удивление, чем боль:
- Зачем ты сделала это?
- Это Арья из рода Старков кусает губы, когда думает. Ты Арья Старк?
- Я никто, - разозлилась она, - А кто ты?
Она не ждала ответа, но бродяжка ответила.
- Я была единственным ребенком очень древнего рода, наследницей моего благородного отца, - отозвалась она. - Я была совсем маленькой, когда умерла моя мать. Я совсем ее не помню. Когда мне было шесть лет, отец женился снова. Его новая жена хорошо относилась ко мне, пока не родила свою собственную дочь. Тогда она возжелала моей смерти, чтобы ее плоть от плоти и кровь от крови унаследовала богатства моего отца. Она обратилась за помощью к Многоликому, но не смогла согласиться на жертву, которую от нее потребовал бог. Она решила отравить меня сама. Яд сотворил со мной то, что ты видишь, но не убил. Когда целители из Дома Красных Рук рассказали отцу об ее деяниях, он явился сюда и принес жертву, предложив все свои богатства и меня. Многоликий услышал его молитву. Меня отдали служить в храм, а папина жена получила дар.
Арья осторожно взвешивала услышанное:
- Это правда?
- В этой истории есть правда.
- И ложь тоже?
- Есть неправда и преувеличение.
Она наблюдала за лицом бродяжки, пока та рассказывала свою историю, но другая девочка ничем не выдала себя.
- Многоликий взял только две трети состояния твоего отца, не все.
- Так и есть. Это было мое преувеличение.
Арья усмехнулась, поняла, что усмехается, и прикусила себе щеку. - «Контролируй свое лицо», - напомнила она себе, - «Моя улыбка - моя служанка и должна являться по моему приказу».
- Какая часть была ложью?
- Никакая. Я солгала о лжи.
- Неужели? Или ты лжешь сейчас?
Но бродяжка не успела ответить, в комнату, улыбаясь, вошел добрый человек.
- Ты вернулась.
- Луна умерла.
- Да. Какие три новых вещи ты узнала, которых не знала, когда оставила нас?
«Я знаю тридцать новых вещей», - едва не вырвалось у нее.
- У Малыша Нарбо не сгибаются три пальца. Он хочет стать гребцом.
- Это знать хорошо. Что еще?
Она освежила в памяти прошедший день.
- Квинс и Алакво подрались и ушли из Корабля, но, думаю, они вернуться.
- Ты всего лишь думаешь или знаешь?
- Я так думаю,- пришлось ей признаться, хотя она была в этом уверена. Актерам тоже нужно есть, как и всем остальным, а Квинс и Алакво для «Голубого Фонаря» не достаточно хороши.
- Верно, - кивнул добрый человек. - А третья вещь?
На этот раз она не колебалась.
- Дарион мертв. Черный певец, что развлекался в «Веселом Порту». На самом деле он был дезертиром Ночного Дозора. Кто-то перерезал ему горло и сбросил тело в канал. Но они забрали его сапоги.
- Хорошие сапоги трудно найти.
- Это так, - она постаралась сохранить неподвижное лицо.
- Интересно, кто мог сделать подобное?
- Арья из рода Старков, - она пристально наблюдала за его глазами, ртом, мышцами челюстей.
- Эта девочка? Я слышал, она покинула Браавос. Кто ты?
- Никто.
- Ты лжешь. - Он повернулся к бродяжке. - У меня пересохло в горле. Сделай одолжение и принеси чашу вина для меня и теплого молока для нашей подруги Арьи, которая так неожиданно к нам вернулась.
На обратном пути через город Арья гадала, как добрый человек отнесется к ее словам о Дарионе. Возможно, он разозлится на нее или наоборот обрадуется, что она одарила певца даром Многоликого. Она проиграла этот разговор у себя в голове полсотни раз, как актеры спектакль. Но она и подумать не могла о теплом молоке.
Она залпом выпила принесенное молоко. От него немного пахло горелым и выпитое немного горчило.
- Ложись в постель, дитя, - велел добрый человек, - утром тебя ждет служба.
Ночью она вновь была волчицей, но этот сон отличался от прочих. В этом сне у нее не было стаи. Она рыскала в одиночестве, прыгая по скатам крыш и крадясь вдоль каналов, выслеживая тени в тумане.
На следующее утро она проснулась слепой.

Сэмвелл

«Коричный Ветер» был лебединым кораблем из Города Великих Древ, что на Летних Островах, где мужчины были черны, женщины любвеобильны, а боги удивительны. На его борту не было септона, чтобы с молитвой проводить усопшего в последний путь, так что это бремя легло на Сэма где-то рядом с выжженным солнцем побережьем Дорна.
Чтобы произнести речь Сэм оделся во все черное, хотя день выдался жарким и душным, без единого дуновения ветерка.
- Он был хорошим человеком, - начал он, но, едва произнес эти слова, понял, что они были неправильными. - Нет, Он был великим человеком. Мейстером Цитадели, давшим обет и надевшим цепь, а так же верным братом Ночного Дозора, сдержавшим все свои клятвы. Когда он родился, его нарекли именем героя, умершего молодым, и, хотя он прожил долгую-предолгую жизнь, она была не менее героической. Не было человека мудрее, великодушнее и добрее. На Стене, за годы его службы, сменилась дюжина Командующих, и он всегда был рядом, чтобы помочь им советом. Он давал советы и королям. Он сам мог стать королем, но когда ему предложили корону, сказал, что они должны отдать ее его младшему брату. Много ли на свете людей, что смогли бы отказаться от короны? - Сэм почувствовал, как на глазах выступили слезы, и понял, что не может продолжать. - Он был от крови дракона, но сейчас его огонь угас. Он был Эйемоном Таргариеном. И теперь его дозор окончен.
- И теперь его дозор окончен, - шепнула вслед за ним Лилли, баюкая на руках ребенка. Коджа Мо вторила ей на Общем Языке, затем перевела на Летний Язык для Ксондо, своего отца и остальной собравшейся команды. Сэм опустил голову и заплакал. Рыдания были такими громкими и сильными, что все его тело тряслось в такт всхлипам. Лилли подошла и встала рядом, позволив ему поплакать у нее на плече. В ее глазах тоже стояли слезы.
Воздух был влажным, теплым и неподвижным. «Коричный Ветер» дрейфовал в глубоком синем море вне пределов видимости берега.
- Черный Сэм сказал хорошие слова, - произнес Ксондо, - А теперь выпьем его жизнь. - Он что-то крикнул на Летнем Языке и на корму прикатили и открыли бочонок пряного рома. Вахтенные тоже могли опрокинуть чарку в честь старого слепого дракона. Экипаж знал его совсем недолго, но островитяне почитали стариков и отмечали их смерть.
Сэм прежде не пробовал ром. Напиток был непривычным и крепким, на вкус сперва сладкий, но потом обжигал язык огнем. Он устал, очень устал. Каждая его мышца до последней ныла, и болело даже там, где Сэм и не подозревал о наличии мускулов. Ноги одеревенели, руки были покрыты свежими волдырями или саднящими, липкими кусками плоти там, где лопнули старые мозоли. Но казалось, что ром и печаль смыли боль напрочь.
- Если бы мы только успели доплыть до Староместа, архмейстеры спасли бы его, - говорил он Лилли, потягивая вместе с ней ром на высоком полубаке «Коричного Ветра». - Целители Цитадели самые лучшие в Семи Королевствах. Я так думаю… надеюсь…
В Браавосе выздоровление Эйемона казалось возможным. Рассказ Ксондо о драконах почти вернул к жизни прежнего старика. Той ночью он съел почти всю еду, которую поставил перед ним Сэм.
- Никто не ожидал девочку, - сказал он, - В пророчестве говорилось о принце, не о принцессе. Я думал, это Рейегар… дым от огня, поглотившего Летний замок в день его рождения, соль от слез пролитых по погибшим в пожаре. В юности он разделял мою веру, но позже стал склоняться к тому, что это его сын исполнит пророчество. Из-за кометы, что светила над Королевской Гаванью в ночь, когда он был зачат, а Рейегар был уверен, что кровоточащая звезда была кометой. Как глупы мы были, те, кто полагал себя мудрецами! Ошибка закралась из-за перевода. Драконы ни мужского, ни женского рода. Барт знал эту истину - сейчас один, потом другой, изменчивые, как пламя. Язык ввел нас в заблуждение на тысячу лет. Дейенерис та, что родилась среди соли и дыма. Драконы доказали это. - Одни только разговоры о ней, казалось, делали его сильнее.
- Я должен отправиться к ней. Должен. Эх, будь я хотя бы на десять лет моложе…
Старик был переполнен такой решимости, что после того, как Сэм договорился на счет их проезда, поднялся по трапу на борт «Коричного Ветра» собственными ногами. Он уже отдал Ксондо свой меч и ножны взамен плаща из перьев, испорченного во время его спасения. Единственными ценными вещами, которые у них остались, были книги из хранилищ Черного Замка. Сэм расставался с ними с тяжелым сердцем.
- Они предназначались для Цитадели, - объяснил он, когда Ксондо поинтересовался, что с ним происходит. Когда помощник перевел эти слова, капитан засмеялся.
- Кухуру Мо говорит, что серые люди еще могут заполучить их, - сообщил он, - для этого их надо купить у Кухуро Мо. Мейстеры платят серебром за книги, которых у них нет, а иногда красным или желтым золотом.
Капитан хотел также цепь Эйемона, но Сэм наотрез отказался. Для мейстера расстаться со своей цепью великое бесчестие, пояснил он. Ксондо пришлось трижды повторить, прежде, чем капитан согласился. К тому времени, когда сделка была заключена, Сэм расстался с сапогами, своей черной одеждой, бельем и сломанным рогом, который нашел Джон Сноу на Кулаке Первых Людей. - «У меня не было выбора», - убеждал он себя, - «Мы не могли оставаться в Браавосе, и, за исключением воровства и попрошайничества, это был единственный способ расплатиться за проезд». - Он готов был заплатить в три раза больше, только бы им удалось в целости довезти мейстера Эйемона до Староместа.
Однако их путешествие на юг выдалось бурным, и каждый шторм похоронным звоном отзывался на здоровье и духе старика. В Пентосе он попросил вынести его на палубу, и Сэм словами описывал ему городской пейзаж, но это был последний раз, когда он покидал кровать в каюте капитана. Вскоре после этого его ум вновь начал блуждать в прошлом. К тому времени, когда «Коричный Ветер» пронесся мимо Кровоточащей Башни в порту Тироша, Эйемон больше не говорил о том, что надо искать корабль, идущий на восток. Вместо этого он завел разговор о Староместе и архмейстерах Цитадели.
- Ты должен рассказать им, Сэм, - говорил он, - Архмейстерам. Должен заставить их понять. Люди, которые были в Цитадели в мое время, уже пятьдесят лет как мертвы. Эти меня не знали. Мои письма… в Старомест, они, должно быть, читали как бред выжившего из ума старика. Ты должен убедить их в том, в чем не преуспел я. Расскажи им, Сэм… расскажи им о делах на Стене… о мертвецах и белых ходоках, о холоде, от которого стынет кровь…
- Я сделаю это, - обещал Сэм. - Я добавлю свой голос к вашему, мейстер. Мы оба расскажем им, вдвоем, вместе.
- Нет, - ответил старик. - Это будешь ты. Скажи им. Пророчество… видения моего брата… Леди Меллисандра неправильно истолковала знаки. Станнис… в жилах Станниса течет толика крови дракона, да. И у его братьев. Раэлль, маленькая дочка Эгга, через нее… Мать их отца… она называла меня Дядюшка Мейстер, когда была маленькой. Я вспомнил это, поэтому позволил себе надеяться… возможно, я хотел… все мы обманываем себя, когда во что-то верим. Мелиссандра обманывается, думаю, больше всех. Меч неправильный, ей придется понять это… свет без жара… пустая красота… меч неправильный, а ложный свет может завлечь нас в более глубокую тьму. Дейенерис - наша надежда. Скажи им в Цитадели. Заставь их выслушать. Они должны направить к ней мейстера, чтобы давать ей советы, наставлять и защищать. Все прожитые годы я наблюдал, ждал и вот сейчас, когда настал тот день, я слишком стар. Я умираю, Сэм. - При этом признании из слепых белых глаз потекли слезы. - Смерть не должна бы страшить человека моих лет, но это не так. Ну, разве не глупо? Я провел во тьме многие годы, так почему я должен бояться тьмы? Но хотя я не могу спастись, я размышляю, что ждет меня, когда последнее тепло покинет мое тело. Буду ли я вечно пировать в золотых палатах Отца, как утверждают септоны? Буду ли я вновь говорить с Эггом, увижу ли Дариона невредимым и счастливым, услышу ли, как поют мои сестры своим детям? А что, если правы лошадиные лорды? И я помчусь в вечность по ночному небу на жеребце, сотканном из пламени? Или вновь вернусь в эту юдоль скорби? Кто ответит? Кто был за стеной смерти, чтобы познать истину? Только зомби, а мы знаем, на что они похожи. Знаем.
Сэм ничего не мог ответить на это, но он постарался по мере своих сил успокоить старика. Позже подошла Лилли и спела для него песню - глупую песенку, которой научилась у других жен Крастера. Это заставило старика улыбнуться и помогло ему уснуть.
То был один из последних хороших дней в его жизни. После старик больше спал, чем бодрствовал, свернувшись под грудой меховых одеял в каюте капитана. Временами он разговаривал во сне. Просыпаясь, то звал Сэма, настаивая, что должен что-то рассказать ему, но чаще, когда приходил Сэм, забывал, что хотел сказать. И даже когда вспоминал, все равно его речь была сумбурной и невнятной. Он то говорил о пророчествах, но не называя имени пророка, то о стеклянной свече, которая не светит, о яйцах, из которых ничего не вылупилось. Он сказал, что сфинкс сам был загадкой, а не задающим загадки. Он просил Сэма почитать ему из книги Септона Барта, чьи рукописи сгорели во времена правления Бейелора Благословенного. Однажды он проснулся в слезах.
- У дракона должно быть три головы, - простонал он, - а я слишком слаб и стар, чтобы быть одной из них. Мне следовало бы быть рядом с ней, показывать путь, но мое тело предало меня.
Когда «Коричный Ветер» проплывал мимо Ступеней, старик стал забывать, как зовут Сэма. Иногда он принимал его за одного из своих погибших братьев.
- Он слишком слаб для подобного плавания, - объяснял Сэм Лилли на баке после очередного глотка рома, - Джону следовало это предвидеть. Эйемону было сто и два года. Не следовало посылать его в море. Если бы он остался в Черном Замке, то прожил еще лет десять.
- Или же его сожгла бы Красная женщина, - даже здесь, в тысяче лиг от Стены, Лилли с опаской произносила вслух имя леди Меллисандры. - Она хотела для своего огня королевской крови. Вель это знала. Лорд Сноу тоже. Вот почему они отослали меня прочь с ребенком Даллы и оставили вместо него моего. Мейстер Эйемон заснул и не проснулся, но если б остался, то она могла его сжечь.
«Он все равно сгорит», - печально подумал Сэм, - «только теперь сжигать его придется мне». - Таргариены всегда отдавали своих умерших пламени. Кухуру Мо не позволил устроить погребальный костер на борту Ветра, поэтому тело Эйемона поместили внутрь бочки с черным ромом, чтобы сохранить до прибытия судна в Старомест.
- Ночью накануне смерти, он попросил подержать малютку, - продолжала Лилли. - Я боялась, что он может уронить его, но этого не случилось. Он баюкал его и мурлыкал колыбельную, а мальчик Даллы протянул руку и коснулся его лица. Он так дернул его за губу, что думаю, причинил ему боль, но он только рассмеялся. - Она погладила Сэма по руке. - Если хочешь, мы могли бы назвать его Мейстером. Не сейчас, конечно, когда он подрастет. Могли бы.
- Мейстер - это не имя. Но можешь назвать его Эйемоном.
Лилли задумалась:
- Далла родила его посреди битвы, когда вокруг звучала песня мечей. Это могло бы стать его именем. Эйемон Баттлборн*, Эйемон Стилсонг**.
«Такое имя понравилось бы моему отцу. Это имя воина». - В конце концов, мальчик был сыном Манса Налетчика и внуком Крастера. В его жилах не текла трусливая кровь Сэма.
- Да, так и назовем.
- Но только, когда ему исполниться два года, - пообещала она, - не раньше.
- А где мальчик? - догадался спросить Сэм. Из-за рома и горя до него только сейчас дошло, что с Лилли нет малыша.
- Он у Коджи. Я попросила ее присмотреть за ним.
- О! - Капитанская дочка была выше Сэма и стройной словно копье, с кожей гладкой и блестящей как гагат. Она командовала командой корабельных багряных лучников и могла послать стрелу из двугорбого лука, сделанного из золотого дерева, на четыре сотни ярдов. Когда у Ступеней их атаковали пираты, она сразила дюжину врагов, тогда как стрелы Сэма все время падали в воду. Единственное, что Коджа Мо любила больше своего лука, было качать мальчика Даллы на коленях и напевать ему на Летнем Языке. Принц одичалых был баловнем всех женщин команды, и Лилли, кажется, полностью им доверяла, как не доверяла ни одному мужчине.
- Как мило с ее стороны, - сказал Сэм.
- Сперва я боялась ее, - призналась Лилли, - она такая черная, а зубы у нее большие и белые. Я испугалась, что она или получеловек, или чудовище, но она не такая. Она хорошая. Она мне нравится.
- Я знаю, - большую часть жизни Лилли знала только одного мужчину - вселяющего ужас Крастера. Весь остальной ее мир состоял из женщин. - «Мужчины ее пугают, а женщины нет», - вдруг осенило Сэма. Он мог понять ее. Дома, в Роговом Холме, он тоже предпочитал общество девочек. Сестры были добры к нему, и хотя другие девчонки насмехались над ним, жестокие слова стерпеть было легче, чем удары и пинки, достававшиеся от мальчишек в замке. Даже сейчас, на «Коричном Ветре», Сэм чувствовал себя уютнее с Коджа Мо, чем в обществе ее отца, хотя это могло быть из-за языкового барьера.
- Ты мне тоже нравишься, Сэм, - прошептала Лилли, - и этот напиток. У него вкус как у огня.
«Да», - подумал Сэм, - «настоящий напиток драконов». - Кубки опустели, поэтому он сходил к бочонку наполнить их снова. Солнце низко плыло над водой, разбухнув втрое против обычного размера. Пылающие лучи украсили лицо Лилли румянцем и золотом. Они подняли кубок за Коджи Мо, потом выпили за мальчика Даллы и еще кубок за ребенка Лилли, оставшегося на Стене. После не оставалось ничего другого, как дважды поднять кубки за Эйемона из Дома Таргариенов.
- Пусть Отец судит его по справедливости, - буркнул Сэм, выдохнув перед глотком. К этому времени солнце уже почти закатилось. Только тонкая красная линия кровавой раной рдела на небесах вдоль всего западного горизонта. Лилли заявила, что из-за выпитого корабль кружится вокруг нее, поэтому Сэм помог ей спуститься в женские каюты в трюме.
В каюте сразу за дверью висел фонарь, и Сэм умудрился врезаться в него головой.
- Ыыы! - застонал Сэм, Лилли кинулась к нему:
- Тебе больно? Дай посмотрю. - Она наклонилась поближе… и поцеловала его в губы.
Сэм обнаружил, что отвечает ей. - «Я же дал клятву», - билась в нем мысль, но ее руки уже срывали с него одежду, развязывали завязки на штанах. В перерыве между поцелуями, он изловчился выдавить:
- Мы не можем. - Но Лилли перебила его:
- Нет, можем, - и снова закрыла его рот своим. Корабль качался вокруг него, он чувствовал вкус рома на ее языке, ее обнаженную грудь, и он начал ее ласкать. - «Я дал клятву», - подумал Сэм еще раз, но тут один из ее сосков каким-то образом очутился у него между губ. Он был твердым и розовым и, когда он начал сосать его, молоко заполнило рот, смешавшись со вкусом рома. Ничего лучше, слаще и изысканнее он в жизни не пробовал. - «Если я сделаю это, то окажусь ничем не лучше Дариона», - мелькнула мысль, но чувства захлестнули его, он уже не мог остановиться. Внезапно член выпрыгнул наружу и теперь торчал из штанов, словно толстая розовая мачта. Это выглядело так глупо, что Сэм захихикал, но Лилли опрокинула его на матрац, вздернула свои юбки и с легким стоном опустилась сверху. Это было даже лучше ее сосков. - «Она такая мокрая», - думал он, задыхаясь, - «никогда не думал, что женщины могут быть там такими мокрыми».
- Теперь я твоя жена, - прошептала она, скользя по нему вверх и вниз. Сэм застонал и воспротивился: - «Нет, ты не можешь, я дал клятву, я дал обет», - и вымолвил всего одно слово:
- Да.
После она уснула, положив голову ему на грудь, и обняв его рукой. Сэму тоже нужно было поспать, но он только что попробовал рома, материнского молока и Лилли. Он знал, что должен ползти в свой гамак в мужской каюте, но она так уютно устроилась, обвившись вокруг него, что он не смел двинуться.
В каюту вошел еще кто-то - мужчина и женщина - слышно было, как они целуются, смеются и занимаются любовью. - «Островитяне с Летних Островов. Так они оплакивают умершего. Они отвечают смерти жизнью». - Сэм кое-что читал об этом, это было словно целую вечность назад, и теперь гадал, знала ли Лилли об этом, или ей рассказала Коджа Мо.
Он вдыхал аромат ее волос и заворожено следил за фонарем, раскачивающимся наверху. - «Даже Старица не смогла бы помочь мне благополучно выпутаться из этой истории». - Лучшим выходом было бы ускользнуть и прыгнуть в море. - «Если я утону, то никто не узнает, что я опозорил себя и нарушил обеты. А Лилли сможет найти себе человека получше, не такого жирного труса как я».
Наутро он проснулся в собственном гамаке в мужской каюте от рева Ксондо.
- Поднимается ветер, - продолжал орать помощник капитана, - Вставай и иди работать, Черный Сэм. Ветер поднимается. - Недостаток словарного запаса он восполнял громкостью. Сэм скатился из гамака на ноги и тотчас пожалел об этом. Голова грозила взорваться от боли, один из волдырей ночью лопнул, к тому же его мутило.
Но Ксондо не ведал жалости, и Сэму ничего не оставалось, как начать одеваться в свои черные одежды. Он обнаружил их на палубе под гамаком сваленными в одну влажную кучу. Он принюхался, определить, не воняет ли от них, и вдохнул запах моря, соли и смолы, влажной парусины и плесени, фруктов, рыбы и черного рома, заморских специй и экзотических деревьев и резкий запах собственного пота. Но среди всего букета присутствовал и запах Лилли, чистый аромат ее волос, сладкий запах ее молока, вот почему он был рад вновь одеть эту одежду. Впрочем, он многое отдал бы за сухие и теплые носки. Между пальцев ног уже появился какой-то грибок.
Стоимости сундука с книгами далеко до стоимости проезда на четверых из Браавоса в Старомест. Однако, на Ветре не хватало рабочих рук, поэтому Кухуру Мо согласился взять их, при условии, что они отработают недостающее. Когда Сэм начал протестовать, что мейстер Эйемон слишком слаб, ребенок совсем младенец, а Джил боится моря, Ксондо только рассмеялся:
- Черный Сэм - большой и толстый. Он будет работать за четверых.
Сказать по правде, Сэм был настолько неуклюж, что сомневался насчет способности справиться с работой одного нормального человека, но он старался. Он скреб палубы, натирая их до блеска камнями, вытягивал якорные цепи, укладывал в бухты канаты и охотился на крыс, он зашивал рванные паруса, заделывал течи с помощью кипящей смолы, очищал от костей рыбу и нарезал фрукты для кока. Лилли тоже старалась. С такелажем она обращалась лучше, чем Сэм, но время от времени вид морской пустыни заставлял ее закрывать глаза.
«Лилли», - подумал Сэм, - «Что же мне делать с Лилли?»
День выдался жарким и тягучим. И длинным. Из-за гудящей головы он казался нескончаемым. Сэм сосредоточился на канатах, парусах и поручениях, которые ему давал Ксондо, и старался не смотреть на бочку с ромом, в которой находилось тело старого мейстера Эйемона, … и еще на Лилли. Сейчас он не мог смотреть в лицо одичалой девушке. Не после того, что они сделали прошлой ночью. Когда она выходила на палубу, он спускался вниз. Если она шла на нос, то он шел на корму. Когда она улыбалась ему, он отворачивался, ощущая себя негодяем. - «Мне следовало прыгнуть в море, пока она спала», - думал он, - «Я всегда был трусом, но до сего дня еще не был клятвопреступником».
Если бы мейстер Эйемон был жив, то он посоветовал бы, что делать. Если бы на борту был Джон Сноу, или даже Пип или Гренн, он бы обратился к ним. Вместо них у него был Ксондо. - «Ксондо не поймет, что я говорю. А если поймет, то просто посоветует, еще раз трахнуть девушку». «Трахаться» было первым словом на Общем Языке, которое выучил Ксондо, и оно ему очень нравилось.
Ему повезло, что «Коричный Ветер» был таким большим. На борту «Черной Птицы» Лилли загоняла бы его до полусмерти. «Лебедиными кораблями» в Вестеросе прозвали большие суда с Летних Островов из-за их белых парусов и резных фигур на форштевне, чаще всего изображавших птиц. Несмотря на свои огромные размеры, эти корабли плыли по волнам со свойственным им изяществом. При хорошем свежем ветре за кормой «Ветер» мог обогнать любую галеру, но во время штиля он был беспомощен. И еще, он предоставлял трусу множество мест, где можно спрятаться.
Ближе к концу своей вахты Сэма, наконец, загнали в угол. Он спускался вниз по вантам, когда Ксондо схватил его за шкирку.
- Черный Сэм идет с Ксондо, - сообщил он, волоча его по палубе, а затем бросил его к ногам Коджи Мо.
Далеко на севере на горизонте виднелась низкая дымка. Коджа указала на нее:
- Это побережье Дорна. Песок, скалы, скорпионы и ни одной хорошей якорной стоянки на сотни лиг. Ты можешь доплыть до берега, если пожелаешь, и идти пешком в Старомест. Тебе придется пересечь море песка, перебраться через горы и переплыть Торентайн. Или ты можешь пойти к Лилли.
- Ты не понимаешь. Прошлой ночью мы…
- … почтили своего мертвеца и богов, которые сотворили вас обоих. Ксондо сделал то же самое. Я была с ребенком, иначе я провела бы с ним ночь. Все вы, вестеросцы, превращаете любовь в позор. Если ваши септоны говорят подобное, то ваши Семеро должно быть демоны. Нам на островах виднее. Наши боги дали нам ноги, чтобы бежать, носы чтобы обонять, руки, чтобы касаться и чувствовать. Какой безумный и жестокий бог мог дать человеку глаза и велеть ему держать их закрытыми, и никогда не любоваться красотой мира. Только чудовище, демон тьмы. - Коджа сунула руку между ног Сэма: - Эту штуку боги дали тебе тоже не без причины, а для того, чтобы… как будет на вестероском?
- Трахаться, - услужливо подсказал Ксондо.
-Да, чтобы трахаться. Чтобы получать удовольствие и делать детей. В этом нет никакого стыда.
Сэм отодвинулся от нее:
- Я дал обет. Никогда не брать жены, и не быть отцом детям. Я поклялся.
- Она знает о твоих обетах. В некотором смысле она еще дитя, но она не слепая. Она знает, почему ты носишь черное и направляешься в Старомест. Она знает, что не может удержать тебя. Она хочет тебя только на время, только и всего. Она потеряла отца и мужа, мать и сестер, дом, свой мир. Все что у нее осталось - это ты и ребенок. Так что иди к ней или плыви.
Сэм в отчаянии взглянул на дымку, скрывшую далекий берег. Он не сможет туда доплыть, он понимал это.
Он пошел к Лилли.
- То, что мы сделали… если бы я мог иметь жену, я бы скорее выбрал тебя, чем любую принцессу или иную благородную девушку, но я не могу. Я все еще ворона. Я дал клятву, Лилли. Я пошел с Джоном в лес и поклялся перед чар-древом.
- Деревья наблюдают за нами, - шепнула Лилли, вытирая слезы с его щек. - В лесу они видят все… но здесь нет деревьев. Только вода, Сэм. Только вода.
* Баттлборн - Рожденный в бою
** Стилсонг - Песня стали

Серсея

День выдался холодным, серым и промозглым. Все утро моросил дождь, и даже после того, как вечером он прекратился, тучи не хотели убираться прочь. Солнце так и не выглянуло. Такая мерзкая погода могла расстроить кого угодно, даже малютку-королеву. Вместо того чтобы выехать на прогулку вместе со своим курятником, охраной и толпой поклонников, она весь день провела в Девичьей Башне, слушая с кузинами Голубого Барда.
У Серсеи этот день шел не лучше, но только до заката. Когда небо из серого стало темным, ей сообщили, что с вечерним приливом в порт пришла «Милая Серсея», и что ее аудиенции ожидает Ауран Вотерс.
Королева немедленно отправила за ним. Едва он появился в ее покоях, она поняла, что новости отличные.
- Ваше Величество, - с широкой улыбкой начал он. - Драконий Камень ваш!
- Великолепно. - Она взяла его руки в свои и расцеловала в щеки. - Я знаю, Томмен тоже будет счастлив. Это значит, что мы можем отпустить флот лорда Редвина и выбить железнорожденных со Щитов. - Новости из Раздолья становились мрачнее с каждой прилетевшей птицей. Железные люди, похоже, не удовлетворились одними скалами. Они большими силами поднялись вверх по Мандеру, и обнаглели настолько, что напали на Арбор и более мелкие окружающие его острова. Редвины держали в собственных водах не больше дюжины боевых кораблей, этот флот был разбит, и все они были либо потоплены, либо захвачены. И теперь приходят доклады о том, что этот безумец, который называет себя Вороньим Глазом, отправил корабли даже вверх по Шепчущей к Староместу.
- Когда «Милая Серсея» поднимала паруса, лорд Пакстер как раз брал на борт провизию для путешествия к дому. - Доложил лорд Вотерс. - Думаю, что к этому времени флот уже должен был выйти в море.
- Будем надеяться, что их путешествие окажется быстрым и погода будет лучше, чем сегодня. - Королева увлекла Вотерса за собой к окну, усадив в кресло подле себя. - Должны ли мы поблагодарить сира Лораса за эту победу?
Улыбка погасла.
- Кое-кто мог бы сказать и так, Ваше Величество.
- Кое-кто? - Она удивленно на него посмотрела. - Но не вы?!
- Никогда в жизни я не видел рыцаря храбрее. - Ответил Вотерс. - Но он обратил то, что могло стать бескровной победой в кровавую бойню. Погибла тысяча людей, или около того, что, в прочем, одно и тоже. И по большей части это были наши люди. И не простые люди, Ваше Величество, а рыцари и младшие лорды, лучшие из лучших и наихрабрейшие.
- А что сам сир Лорас?
- Он может стать тысяче первым. После битвы его отнесли в замок, но он получил ужасные раны. Он потерял столько крови, что мейстерам не удалось даже поставить ему пиявку.
- О, как печально. У Томмена будет разбито сердце. Он так привязался к нашему славному Рыцарю Цветов.
- Простолюдины тоже, - отметил адмирал. - Когда Лорас умрет, во всем королевстве будет не найти ни одной не заплаканной девушки.
Королева знала, что он прав. Когда сир Лорас отплывал, у Грязных Ворот собралась трехтысячная толпа и на три четверти она состояла из женщин. Подобное зрелище только прибавило ей решимости. Ей хотелось накричать на них, сказать им, что они жалкие овцы, что все, на что они смеют надеяться, это улыбка Лораса и цветок. Вместо этого она объявила его храбрейшим рыцарем в Семи Королевствах, и улыбалась, когда Томмен преподнес ему меч, украшенный драгоценностями, предназначенный для будущего боя. Король так же заключил его в объятья, что совсем не входило в планы Серсеи, но теперь это уже не имело значения. Она может себе позволить быть великодушной. Лорас Тирелл при смерти.
- Расскажи, - приказала Серсея. - Я должна знать все подробности с начала и до конца.
Когда он закончил, комната наполнилась мраком. Королева зажгла пару свечей и отправила Доркас на кухню принести хлеба, сыра и немного вареной говядины с хреном. Когда они перекусили, она заставила Аурана пересказать всю историю заново, чтобы получше запомнить детали. - Я не хочу чтобы наша драгоценная Маргери услышала об этом из чужих уст. - Пояснила она. - Я сама ей все расскажу.
- Ваше Величество так добры, - с улыбкой произнес Вотерс. - «Нехорошая усмешка», - отметила про себя королева. Ауран походил на принца Рейегара не так сильно, как она думала раньше. - «Волосы похожи, но такие, если слухи не врут, есть у половины шлюх Лисса. Рейегар был настоящим мужчиной. А этот всего лишь хитрый мальчишка, не более того. Но, полезный, в своем роде».
Маргери была в Девичьей Башне. Она потягивала вино, пытаясь с тремя кузинами разобраться в какой-то новой игре, прибывшей из Волантиса. Несмотря на поздний час, стражники сразу узнали Серсею.
- Ваше Величество, - начала она. - Лучше вам услышать новости от меня. Ауран вернулся с Драконьего Камня. Ваш брат - настоящий герой.
- Я всегда это знала. - Она вовсе не выглядела удивленной этим признанием. - «А с чего ей удивляться? Она этого и ожидала с того самого момента, когда Лорас потребовал передать ему командование». Но к концу рассказа щеки юной королевы были залиты слезами.
- Саперы Редвина рыли туннель под крепостной стеной, но для Рыцаря Цветов это был слишком медленный путь попасть в замок. Без сомнения, он думал о людях вашего лорда-отца, оставшихся на Щитах. Лорд Вотерс рассказал, что он назначил штурм меньше, чем через полдня после того, как принял командование, сразу после того, как кастелян Станниса отказался решить судьбу замка в решающем поединке. Лорас первым прорвался сквозь брешь, когда таран проломил ворота. Говорят, он ринулся прямо к дракону в пасть, весь в белом, раскручивая кистень над головой и сея смерть направо и налево.
К этому моменту Мегга Тирелл уже во всю ревела.
- Как он погиб? - спросила она. - Кто его убил?
- Такой чести не досталось никому. - Ответила Серсея. - Сир Лорас был ранен стрелами в бедро и в плечо, но не вышел из боя и продолжил храбро сражаться, несмотря на обильное кровотечение. Позже ему достался удар булавой, сломавший ему ребра. А после этого... нет, я не стану говорить вам о самом ужасном.
- Скажи! - потребовала Маргери. - Я приказываю!
«Приказываешь?» - Серсея сделала паузу, но потом решила спустить ей это с рук. - Когда куртина* пала, защитники заперлись в твердыне. И здесь Лорас тоже возглавил атаку. Он был обварен кипящей смолой.
Леди Алла стала белой как мел и выбежала из комнаты.
- Лорд Вотерс заверил меня, что мейстеры сделали все, что было в их силах, но боюсь ваш брат был обожжен слишком сильно. - Серсея заключила Маргери в свои объятья. - Он спас наше королевство. - Когда она поцеловала юную королеву в щеку, на ее губах остался соленый привкус ее слез. - Джейме занесет все его подвиги в Белую Книгу, а менестрели сложат о нем песни, которые будут напоминать о нем и через тысячу лет.
Маргери так резко вывернулась из ее объятий, что королева едва не упала.
- «Умирает» - еще не значит «умер», - заявила она.
- Но ведь мейстеры говорят...
- Умирает - не значит умер!
- Я только хотела разделить с тобой...
- Я знаю, чего ты хотела. Убирайся!
«Теперь ты понимаешь, что чувствовала я в ту ночь, когда умер мой Джоффри». - Она кивнула с непроницаемой маской холодной любезности на лице.
- Дорогая дочь. Я разделяю твою скорбь. Оставляю тебя с твоим горем наедине.
Леди Мерривезер этой ночью не появилась, а Серсея поняла, что слишком переволновалась и не может уснуть. - «Если б только лорд Тайвин мог видеть меня сегодня, он бы знал, кто является его преемником, и наследником, достойным Утеса», - размышляла она, лежа рядом с Джослин Свифт, тихо сопящей в подушку. В скором времени Маргери зальется горючими слезами, которые она должна была пролить по Джоффри. Мейс Тирелл тоже будет плакать, но она не дала ему ни малейшего повода себя обвинить. В конце концов, что она такого сделала, кроме того, что оказала Лорасу честь своим доверием? Он просил, стоя на коленях, половина придворных были тому свидетелями.
«Когда он умрет, я прикажу где-нибудь возвести статую в его честь, и устрою по нему панихиду, которую еще не видывали в Королевской Гавани». - Черни это понравится. Томмену тоже. - «Может, Мейс, бедняга, меня даже поблагодарит. Что же до его матери, если боги будут ко мне милостивы, то эта новость ее прикончит».
Рассвет был самым прекрасным из виденных Серсеей за многие годы. Таэна появилась почти сразу после этого, и призналась, что ей пришлось провести ночь с Маргери и ее дамами. Они пили вино, плакали и обменивались воспоминаниями о Лорасе.
- Маргери убеждена, что он не умрет, - доложила она, пока королева одевалась ко двору. - Она собирается отправить к нему собственного мейстера. Ее кузины молятся Матери о милосердии.
- Мне тоже нужно помолиться. Завтра мы пойдем в септу Бейлора и поставим сотню свечей за нашего храброго Рыцаря Цветов. - Она обернулась к своей служанке. - Доркас, принеси мою корону. Только, будь добра, новую. - Она была легче старой. Белое золото было изящно переплетено с изумрудами, которые ярко сверкали, когда она поворачивала голову.
- Утром появились еще четверо насчет Беса, - доложил сир Осмунд, впущенный Джослин внутрь.
- Четверо? - Эта новость приятно удивила королеву. В Красный Замок не иссякал поток посетителей, заявляющих, что у них есть сведения о Тирионе, но четверо сразу - это было необычно.
- Да, - подтвердил сир Осмунд. - И один принес вам голову.
- Я приму его первым. Пусть явится в мои покои. - «На этот раз пусть будет без ошибок. Я должна быть отомщена чтобы Джофф упокоился с миром». - Септоны утверждают, что семь - священное божественное число. Раз так, возможно седьмая голова даст ей то успокоение, которого жаждет душа?
Посетитель был из Тироша, низкого роста, коренастый и потный, с маслянистой улыбкой, напомнившей ей Вариса. У него была бородка, разделенная на два зубца, выкрашенная в зеленый и розовый цвета. Он не понравился Серсее с первого взгляда, но все его недостатки можно было не заметить, если он действительно принес ей голову Тириона в том сундуке. Он был сделан из кедра и инкрустирован резной костью в виде ягод и цветов. Петли и защелки на нем были из белого золота. Прекрасная вещица, но королеву интересовало только то, что могло быть внутри. - «По крайней мере, сундук достаточно большой. У Тириона чудовищно огромная голова для такого маленького и низкорослого человека».
- Ваше Величество, - пробормотал тирошец с низким поклоном. - Я вижу, что вы столь же прекрасны, как твердит молва. Даже за Узким морем мы наслышаны о вашей великой красоте и печали, испепеляющей ваше сердце. Никто не сможет вернуть вам вашего сына, но есть надежда, что у меня есть что-то, что уменьшит вашу боль. - Он положил руку на сундук. - Я принес с собой возмездие. Я принес вам голову вашего валонкара.
От древнего валирийского слова на нее повеяло холодом, и в тоже время придало ей надежду.
- Бес не брат мне более, как был прежде. - Объявила она. - И я не произношу его имя. Когда-то, до того, как он его обесчестил, это было знаменитое имя.
- В Тироше мы зовем его Кровавой Рукой, из-за той крови, что стекает с его пальцев. Королевской крови и отцовской. Поговаривают, что он убил и собственную мать, разорвав ее нутро своими ужасными когтями.
«Какой бред!» - подумала Серсея.
- Это правда, - ответила она.- Если голова Беса в этом сундуке, я дам вам титул лорда и богатые земли с замками. - Титулы дешевле грязи, а речные земли битком набиты руинами замков, стоящими среди бесхозных полей и сожженных деревень. - Меня ждут мои придворные. Открывай ящик и дай нам посмотреть.
Тирошец театральным жестом распахнул сундук и отступил, улыбаясь. Изнутри, с мягкого голубого бархата пялилась на нее голова карлика.
Серсея внимательно ее разглядела.
- Это не мой брат. - От слов во рту остался кислый привкус. - «Видимо, было слишком самонадеянно рассчитывать на подобный подарок, особенно после Лораса. Боги никогда не бывают настолько добры».
- У этого человека карие глаза. У Тириона один глаз был черным, а другой зеленым.
- Глаза, ах это... Ваше Величество, собственные глаза вашего брата... они истлели. Я взял на себя смелость заменить их стеклянными... но, как вы заметили, перепутал цвета.
Этим он только сильнее ее разозлил.
- Может у твоей головы и стеклянные глаза, но у меня-то нет. На Драконьем Камне есть горгульи, которые больше похожи на Тириона, чем это создание. Он лысый и вдвое старше моего брата. А что случилось с его зубами?
Человек сжался от ярости, прозвучавшей в ее голосе.
- У него были прекрасные золотые зубы, Ваше Величество, но мы... Я сожалею...
- О, еще нет, но скоро будешь.
«Так бы и придушила. Держала бы, пока его лицо не почернело, а он хватал бы ртом воздух, как было с моим сыночком». - Слова уже готовы были сорваться с губ.
- Обычная ошибка. Один карлик похож на другого, и... Ваше Величество, вы видите, у него нет носа...
- У него нет носа, потому что ты его отрезал.
- Нет! - Капли пота на лбу выдали его ложь.
- Да. - Голос Серсеи сочился ядовитой сладостью. - У тебя довольно сообразительности. Предыдущий дурак пытался уверить меня в том, что какой-то волшебник отрастил его заново. И все же, мне думается, что этим носом карлик обязан тебе. Ланнистеры всегда платят по своим счетам, и тебе тоже придется заплатить. Сир Меррин, отведите этого мошенника к Квиберну.
Сир Меррин Трант взял тирошца за руку и потащил его, протестующего, прочь. Когда они скрылись, Серсея обернулась к Осмунду Кеттлблэку.
- Сир Осмунд, уберите эту штуку прочь с моих глаз, и тащите остальных, которые утверждают, что знают про Беса.
- Хорошо, Ваше Величество.
Как ни печально, но от трех остальных «якобы осведомленных» пользы оказалось не больше, чем от тирошца. Один утверждал, что Бес прячется в борделе Староместа, своим ртом удовлетворяя мужчин. Картина вырисовывалась презабавная, но Серсея в это ни за что не поверила бы. Второй заявил, что видел карлика в представлении лицедеев в Браавосе. Третий настаивал, что Тирион стал отшельником в речных землях, поселившись на каком-то заброшенном холме. Каждому из них у королевы был один ответ:
- Если вы будете так добры, что проводите одного из моих храбрых рыцарей к этому карлику, вас щедро наградят, - пообещала она. - При условии, что это Бес. Если же это не так... что ж, мои рыцари терпеть не могут обманщиков, и тем более дураков, которые заставляют их гоняться за призраками. Лжец может лишиться языка. - И каждый из трех доносчиков тут же внезапно утрачивал уверенность в своей информации и говорил, что он встретил какого-то другого карлика.
Серсея и не подозревала, что на свете так много карликов.
- Не уже ли весь мир заполонен этими маленькими ничтожными уродцами? - пожаловалась она вслух, когда последнего из доносчиков увели прочь. - Сколько ж их всего?
- Меньше, чем было вначале, - заметила леди Мерривезер. - Позволена ли мне честь сопровождать Вас ко двору?
- Если ты в состоянии вынести эту скуку, - ответила Серсея. - Роберт по большей части был глупцом, но в одном он был абсолютно прав. Управлять королевством - утомительное занятие.
- Мне печально видеть Ваше Величество столь измученной заботами. Я предлагаю, бросьте все, сбегите, развейтесь, оставьте Королевскую Гавань со всеми этими скучными прошениями. Мы могли бы переодеться служанками и провести день среди черни, слушая, что они говорят о Драконьем Камне. Я знаю таверну, где играет Голубой Бард, когда он не развлекает своим пением малютку-королеву, и еще один подвал, в котором волшебник превращает свинец в золото, воду в вино, а девочек в мальчиков. Возможно, он испробует одно из подобных заклинаний на нас. Разве не забавно Вашему Величеству побыть одну ночь мужчиной?
«Если б я была мужчиной, то была бы Джейме», - пронеслось в голове у королевы. - «Если б я была мужчиной, я могла бы править от своего имени вместо Томмена».
- Только, если ты останешься женщиной, - ответила она, зная, что именно это желала услышать Таэна. - Это безнравственно с твоей стороны так меня искушать, но какой бы я была королевой, если б оставила свое королевство в дрожащих руках Хариса Свифта?
Таэна надула губки. - Ваше Величество слишком усердны.
- Да, - согласилась Серсея, - и к концу дня я в этом раскаюсь. - Она взяла леди Мерривезер под локоть. - Идем.
Прошение Джалабхара Ксо было первым в списке на этот день, что было привилегией его ранга принца в изгнании. Таким роскошным, в ярком плаще из перьев, он являлся только просить. Серсея позволила ему как всегда попросить людей и оружие чтобы помочь отвоевать долину Красных Цветов, затем сказала:
- У Его Величества сейчас своя война, принц Джалабхар. Сейчас у него нет людей, которыми он мог бы поделиться. Возможно, в следующем году. - Это был обычный ответ Роберта. В следующем году она скажет ему «никогда», но только не сегодня. Драконий Камень пал, и теперь принадлежит ей.
Лорд Каллин из гильдии Алхимиков прибыл лично, просить чтобы его пиромантам позволили высидеть все драконьи яйца, которые могут найти на Драконьем Камне после того, как он благополучно вернулся под управление короны.
- Если яйца и остались, то Станнис продал их, чтобы оплатить свой мятеж, - ответила она ему. Она не стала переубеждать его, что их план был безумием. После гибели последнего дракона Таргариенов все подобные попытки заканчивались смертями, бедствиями или позором.
Следующими была группа купцов, умолявшая ее от лица короны заступиться за них перед Банком Браавоса. Браавосцы потребовали с них оплаты просроченных долгов и отказались выдавать новые займы. - «Нам нужен собственный банк», - решила королева. - «Золотой Банк Ланниспорта». - Возможно, если она этому поспособствует, трон Томмена будет в безопасности. За неимением ничего лучшего, все что ей оставалось, это сказать купцам заплатить причитающееся браавосским ростовщикам.
Делегацию Церкви возглавлял ее давний друг септон Рейнард. По городу его сопровождали шестеро Сынов Воина. Вместе их было семеро - священное и счастливое число. Новый Верховный Септон или Главный Воробей, как прозвал его Лунатик, имел слабость к семеркам. Рыцари носили перевязи, раскрашенные семью священными цветами Церкви. Навершия рукоятей их мечей и шишаки их шлемов были из хрусталя. Они принесли с собой ромбовидные щиты. Такую форму не использовали со времен Завоевания. На них красовался символ, который в Семи Королевствах не видели несколько веков: сверкающий на фоне тьмы радужный меч. Квиберн доложил ей, что уже около сотни рыцарей посвятили свои мечи и жизни служению Сынам Воина. И с каждым днем прибывали все новые. - «Большей частью они одурманены богами. Кто бы подумал, что в королевстве таких полно?»
Многие были межевыми и придворными рыцарями, но только несколько из них были знатного происхождения: младшие сыновья, мелкие лорды, старики, мечтающие искупить грехи. И вместе с ними был Лансель. Она считала, что пошутил, сказав, что ее дурачок-кузен отказался от замка, земель, жены и отправился обратно в столицу, чтобы присоединиться к благородному и могущественному ордену Сынов Воина, но вот он стоял здесь среди других набожных глупцов.
Серсее это совсем не понравилось. Как и бесконечная вызывающая грубость и неблагодарность Главного Воробья.
- Где Верховный Септон? - потребовала она ответа от Рейнарда. - Я звала его.
- Его Верховное Святейшество отправил меня вместо себя. - Извиняющимся тоном начал Септон Рейнард. - И просил передать Вашему Величеству, что Семеро направляют его на дальнейшую борьбу с нечестивостью.
- Каким образом? Станет проповедовать целомудрие на Шелковой Улице? Он что, считает, что проповедью можно превратить шлюх обратно в девственниц?
- Тела наши созданы всевышними Отцом и Матерью, поэтому должны мы воссоединять мужчин и женщин, дабы рождать законных чад. - Ответил Рейнард. - Низко и греховно женщинам продавать свои святые тела за деньги.
Данное набожное увещевание было бы куда более убедительным, если б королеве не было известно, что у септона Рейнарда были особенные подружки в каждом борделе Шелковой улицы. Без сомнения, он решил, что чем скрести полы, лучше поддакивать щебету Главного Воробья.

Предыдущая страница 26 Следующая страница


27 Джордж Мартин

- Только не начинайте проповедовать мне, - сказала она ему. - Содержатели борделей жалуются, и справедливо.
- Почему добродетель должна прислушиваться к грешникам?
- Потому что эти грешники пополняют государственную казну, - резко ответила королева. - А их гроши позволяют нам оплачивать жалование золотых плащей и строить галеры, чтобы защищать наши берега. Кроме того, это помогает торговле. Если б в Королевской Гавани не было борделей, корабли стали бы причаливать в Сумеречном доле или Чаячьем городе. Его Святейшество обещал мне покой на улицах. А шлюхи помогают поддерживать этот покой. Чернь, лишенная шлюх, начнет разбойничать и насиловать. Поэтому пусть Его Святейшество проповедует там, где ему полагается, а именно - в септах.
Следующим королева ожидала выслушать лорда Джильса, но вместо него появился грандмейстер Пицелль, жалкий, с посеревшим лицом. Он доложил, что Росби слишком слаб, чтобы подняться из постели.
- Как ни печально, боюсь, что лорд Джильс скоро воссоединится со своими благородными предками. Пусть Отец всевышний рассудит его по справедливости.
«Если Росби скончается, Мейс Тирелл со своей малюткой-королевой снова попытаются всучить мне Большого Гарта».
- Лорд Джильс жил со своим кашлем долгие годы, и раньше это не было смертельно. - Пожаловалась она. - Он прокашлял половину правления Роберта и весь срок правления Джоффри. Если он собрался умереть сейчас, то это только означает, что кто-то желает его смерти.
Грандмейстер заморгал, не веря своим ушам.
- Ваше Величество? К-кто может желать смерти лорду Джильсу?
- Возможно, его наследники. - «Или малютка-королева». - Какая-нибудь обиженная им женщина. - «Маргери, Мейс Тирелл, и Королева Шипов. А почему нет? Джильс встал на их пути». - Старые недруги. Новые. Даже вы.
Старик стал белым как полотно.
- В-ваше Величество шутит. Я... я ставил его милости клизму, пускал кровь, делал припарки и давал настои... от микстур ему становилось немного легче, а сладкий сон помогал снимать острые приступы кашля, но, боюсь, теперь вместе с кровью он отхаркивает куски своих легких.
- Пусть так. Вы вернетесь к лорду Джильсу и передадите ему, что мы не даем ему нашего дозволения умирать.
- Как будет угодно Вашему Величеству. - Пицелль напряженно поклонился.
Посетители все шли, и шли, и шли, и каждое новое прошение было скучнее предыдущего. Под вечер, когда последний из них наконец-то ушел, и она смогла скромно поужинать со своим сыном, она напутствовала его:
- Томмен, когда молишься перед сном, поблагодари всевышних Мать и Отца за то, что ты до сих пор ребенок. Быть королем - тяжкий труд. Обещаю, тебе он не понравится. Они слетаются отовсюду, словно кладбищенские вороны. Каждый клюет, и каждому хочется отведать кусочек твоей плоти.
- Да, матушка, - уныло ответил Томмен. Она догадалась, что малютка-королева рассказала ему про Лораса. Сир Осмунд говорил, что мальчик расплакался. - «Он еще молод. Когда он подрастет до возраста Джоффа, он уже и не вспомнит даже как выглядит этот сир Лорас». - Но я не дам себя заклевать. - Продолжил ее сын. - Я должен выходить ко двору каждый день, потому что Маргери говорит...
- ... слишком много, - рявкнула Серсея. - Из-за ее пустого трепа я готова вырвать ей язык.
- Не смей так говорить! - Внезапно закричал Томмен. Его маленькое круглое личико налилось кровью. - Оставь ее язык в покое. Не смей ее трогать. Я король, не ты!
Она недоверчиво уставилась на него.
- Что ты сказал?
- Я король. Я приказываю, кому вырвать язык, а не ты. Я не позволю тебе причинить Маргери боль. Не позволю. Запрещаю.
Серсея взяла его за ухо и потащила, визжащего, к двери, возле которой на часах стоял сир Борос Блаунт.
- Сир Борос, Его Величество забылся. Прошу, проводите его в опочивальню и приведите Пэта. На этот раз я хочу, чтобы Томмен высек его сам. И он должен продолжать до тех пор, пока обе ягодицы не станут кровоточить. Если же Его Величество откажется, или скажет хоть слово против, вызовите Квиберна и прикажите вырвать Пэту язык, чтобы Его Величество узнал, какова цена оскорблениям.
- Как прикажете. - Сир Борос вздохнул, неуверенно глядя на короля. - Что ж, Ваше Величество, пройдемте со мной.
Когда на Красный замок опустилась ночь, Джослин разложила в камине огонь, а Доркас засветила у кровати подсвечники. Серсея отворила окно, чтобы вдохнуть свежего воздуха, и обнаружила, что тучи вернулись, заслонив собой звезды.
- Какая темная ночь, Ваше Величество, - пробормотала Доркас.
«Да», - подумала она. - «Но не такая уж и темная, как в Девичьей Башне, или, скажем, на Драконьем Камне, где валяется обгоревший и истекающий кровью Лорас Тирелл... или в темнице под этим замком». - Королева не знала, почему вдруг это пришло ей в голову. Она решительно не позволила Фалис вновь мешать ее мыслям. - «Надо же - поединок. Фалис нужно было трижды подумать, прежде чем выходить замуж за такого болвана». - Из Стокворта пришли вести, что леди Танда скончалась от воспаления легких, спровоцированного сломанным бедром. Безмозглая Лоллис была объявлена новой леди Стокворт, а сир Бронн новым лордом. - «Танда умерла, и Джильс умирает. Хорошо, что у нас остался Лунатик, иначе при дворе останутся одни дураки». - Улыбаясь, королева опустила голову на подушку. - «Когда я поцеловала ее в щеку, я чувствовала соленый вкус ее слез».
Ей снился старый сон про трех девочек в коричневых плащах, про морщинистую старуху и шатер, в котором пахнет смертью.
В шатре старухи с острой крышей было темно. Ей снова не хотелось заходить внутрь, как когда-то в десять лет, но на нее смотрели старшие девочки, поэтому она не смела отступить. Во сне их всегда было трое, как в реальной жизни. Толстушка Джейн Фарман как всегда заробела. Удивительно, что она зашла настолько далеко. Мелара Хезерспун была гораздо смелее, старше и симпатичнее, но конопатая. Закутавшись в потрепанные плащи с натянутыми на нос капюшонами, которые они украли у своих служанок, они в поисках колдуньи перебрались через турнирное поле. Мелара слышала как служанки шептались, что ей под силу проклясть мужчину или заставить его влюбиться, вызвать демонов и предсказывать будущее.
В реальности девочки едва дышали от страха и возбуждения, перешептываясь на ходу, обмениваясь впечатлениями. Во сне все было по-другому. Во сне все шатры были окутаны тенью, рыцари и слуги, мимо которых они проходили, были сотканы из тумана. Девочкам пришлось идти довольно долго, прежде чем они отыскали шатер старухи. К этому времени все факелы вокруг погасли. Серсея видела, как девочки перешептываясь друг с другом сбились в кучку. - «Уходите», - пыталась сказать она им. - «Поворачивайте обратно. Здесь для вас нет ничего интересного». - Но сколько она ни открывала рот, слова не могли вырваться наружу.
Дочь лорда Тайвина первая прошла сквозь дверь, за ней последовала Мелара. Джейн Фарман вошла последней, и тут же, как всегда, попыталась спрятаться за спинами подруг.
Изнутри шатер был полон запахов. Корица и мускат, перцы - красный, белый и черный. Миндальное молочко и лук. Гвоздика, лимонник и драгоценный шафран, и еще какие-то очень странные и редкие пряности. Единственный свет исходил от железного светильника, выкованного в виде головы василиска. Он испускал тусклое зеленоватое свечение, от которого стенки шатра выглядели холодными, мертвыми и истлевшими. Так ли было на самом деле? Серсея уже не могла припомнить.
Во сне, как и в реальности, колдунья спала. - «Ну и пусть спит», - пыталась крикнуть девочкам королева. - «Вы, маленькие дурочки! Никогда не будите спящую колдунью!» - Но не имея возможности сказать ни слова, ей оставалось только наблюдать, как девочки сняли плащи, пнули постель старой ведьмы со словами:
- Вставай, мы хотим услышать предсказание нашего будущего.
Когда Магги Лягушка открыла глаза, Джейн Фарман испуганно пискнула и сломя голову стремительно умчалась прочь из шатра в ночь. Пухлая, глупая, робкая малютка Джейн, с одутловатым лицом и страшащаяся каждой тени. - «Но она оказалась самой умной из нас троих». - Джейн все еще спокойно живет на Ярмарочном острове. Она вышла замуж за одного из знаменосцев своего брата и нарожала с дюжину детишек.
Глаза старухи были желтого цвета и вокруг покрыты какой-то мерзкого вида коркой. В Ланниспорте рассказывали, что когда-то, когда муж привез ее с востока вместе с грузом пряности, она была юной и красивой, но годы и зло оставили на ней свой отпечаток. Она была низенькой и сгорбленной. У нее было несколько подбородков, с кожей зеленоватого оттенка, покрытой бородавками. Зубов у нее не осталось, а груди отвисли до коленей. Если встать рядом, то можно было почуять запах блевотины, а когда она говорила, у нее изо рта шла сильная, странная и отвратительная вонь.
- Убирайтесь. - Сказала она девочкам каркающим шепотом.
- Мы пришли за предсказанием, - ответила ей юная Серсея.
- Убирайтесь, - второй раз повторила старуха.
- Мы слышали, ты можешь видеть будущее, - вставила Мелара. - Мы просто хотели узнать, за кого мы выйдем замуж.
- Убирайтесь, - прокаркала Магги в третий раз.
«Послушайтесь», - если б у королевы во сне был язык, то она бы кричала, что есть мочи. - «У вас еще есть шанс убежать. Бегите, дурочки, бегите!»
Девочка с золотистыми кудряшками положила руки на бедра.
- Предсказывай, или я отправлюсь к моему отцу, лорду, и он выпорет тебя за твою наглость.
- Пожалуйста, - попросила Мелара. - Просто предскажи нам будущее, и мы уйдем.
- У кое-кого из здесь присутствующих нет будущего, - пробормотала Магги низким дребезжащим голосом. Она натянула на плечи платье и махнула девочкам приблизиться.
- Идите, если не желаете уходить. Дурочки. Да, идите. Я должна попробовать вашей крови.
Мелара побледнела, но только не Серсея. Львицы не боятся лягушек, несмотря на то, насколько они старые и мерзкие на вид. Ей нужно было уйти; прислушаться к совету и сбежать. Вместо этого она взяла протянутый ей кинжал Магги и провела изогнутым лезвием по подушечке большого пальца. Следом за ней это проделала Мелара.
В тусклом зеленом свете кровь казалась черной, а не красной. При виде нее беззубый рот Магги задрожал.
- Сюда, - шепнула она. - Давайте ее сюда. - Когда Серсея протянула руку, она всосала кровь деснами, мягкими как у новорожденного младенца. Королева до сих пор помнила, насколько мерзким и холодным оказался ее рот.
- Вы можете задать по три вопроса. - произнесла старуха, вкусив их крови. - Но вам не понравятся мои ответы. Спрашивайте или убирайтесь.
«Уходите», - кричали мысли спящей королевы. - «Держите языки за зубами и убегайте». - Но у девочек не хватило здравого смысла испугаться.
- Когда я выйду замуж за принца? - спросила она.
- Никогда. Ты станешь женой короля.
Личико под золотистыми кудряшками выглядело озадаченным. Несколькими годами спустя она решила, что этот ответ означает, что она не выйдет за Рейегара до того, пока не скончается его отец Эйерис.
- Но я стану королевой? - спросила ее юная копия.
- Да, - в желтых глазах Магги промелькнул злобный огонек. - Ты будешь королевой… пока не появится другая, моложе и гораздо красивее, чтобы свергнуть тебя и отобрать все, что было тебе дорого.
На детском лице вспыхнул гнев.
- Если она только попытается, я попрошу своего брата, и он убьет ее. - Даже после этого она не остановилась, потому что была своенравным ребенком. У нее остался последний вопрос, еще один клочок ее будущей жизни. - У нас с королем будут дети?
- О, да. Шестнадцать у него, и трое у тебя.
Для Серсеи это прозвучало глупо. Ее порезанный палец болел, и из него на ковер капала кровь. - «Как такое возможно?» - хотела она спросить, но все ее вопросы закончились.
Но оказалось, что старуха с ней еще не закончила.
- Золотыми будут их короны и золотыми их саваны, - продолжила она. - А когда ты утонешь в слезах, на твоей бледной шее сомкнет свои руки валонкар и задушит в тебе жизнь.
- Что такое валонкар? Какое-то чудище? - Золотой девочке не пришлось по нраву это предсказание. - Ты лживая, пупырчатая жаба и от тебя ужасно воняет. Я не верю ни единому твоему слову. Идем, Мелара. Не стоит ее слушать.
- Но у меня тоже есть три вопроса, - заупрямилась ее подруга. И когда Серсея потащила ее за руку к выходу, она вырвалась и обернулась к старухе. - Я выйду замуж за Джейме? - выпалила она.
«Ты глупая девчонка», - подумала королева, вне себя от гнева даже столько лет спустя. - «Джейме даже не ведает о твоем существовании». - Уже тогда ее брат жил только мыслями о мечах, собаках и лошадях… и о ней, своем близнеце.
- Ни за Джейме, ни за кого другого. - Ответила Магги. - Твою девственность получат черви. Ты умрешь сегодня ночью, малышка. Ты уже чуешь ее дыхание? Она близко.
- Единственный запах, что я чувствую, это от тебя. - Ответила за нее Серсея. Рядом с ее локтем на столе находился горшок с каким-то густым варевом. Она подхватила его и плеснула им в лицо старухи. В реальности старуха вопила на каком-то странном чужеземном наречии, проклиная их, когда они выбегали прочь из шатра. Но во сне ее лицо растворилось, распавшись на полосы серого тумана. Остались только глаза. Два желтых косящих глаза. Глаза смерти.
«Валонкар сомкнет свои руки на твоей шее», - услышала королева, но голос не принадлежал старухе. Из тумана появились две руки и сомкнулись вокруг ее шеи. Толстые руки и сильные. Над ними проплыло его лицо, ухмыляясь ей разноцветными глазами. - «Нет», - пыталась закричать королева, но пальцы карлика глубоко впились в ее горло, давя ее крики. Она брыкалась и взывала о помощи. Вскоре она издала звук, похожий на хрип ее сына - ужасный всасывающий звук, ознаменовавший последний в жизни вздох Джоффа.
Она очнулась в темноте, задыхающаяся от нехватки воздуха, с одеялом, закрутившимся вокруг шеи. Серсея начала распутывать его с такой яростью, что порвала, и села в кровати с тяжело вздымающейся грудью. - «Сон», - сказала она себе. - «Старый сон и запутавшееся одеяло, вот и все».
Таэна вновь проводила ночь с малюткой-королевой, поэтому рядом с ней сегодня спала Доркас. Королева грубо потрясла девушку за плечо:
- Проснись и разыщи Пицелля. Полагаю, он у лорда Джильса. Тащи его немедленно сюда. - Полусонная Доркас выбралась из кровати и торопливо направилась за одеждой, сложенной в другом конце комнаты. Ее босые ноги зашуршали на подстилке.
Спустя века в комнате появился, отдуваясь, грандмейстер Пицелль и встал перед ней, склонив голову, моргая слезящимися глазами и подавляя в себе желание зевнуть. Казалось, вес его цепи давит, прижимает его к полу. Пицелль был стар сколько его помнила Серсея, но когда-то он был великолепен: богатые одежды, полный достоинства, изысканные манеры. Его необъятная белая борода окружала его аурой мудрости. Но Тирион ее сбрил, и то, что выросло взамен, казалось жалким - несколько клочков тонких, хрупких волосков, не способных скрыть обвисшую розовую кожу под дряблым подбородком. - «Это не мужчина», - подумалось ей. - «А жалкие руины. Темница высосала из него все силы. Она и бритва Беса».
- Сколько тебе лет, - внезапно поинтересовалась она.
- Восемьдесят четыре, если угодно Вашему Величеству.
- Человек помоложе будет мне угоден гораздо больше.
Он провел языком по губам.
- Мне было сорок два, когда меня призвал Конклав. Когда избрали Каэта, ему было восемьдесят, а Эллендору около девяноста. Служба их надломила, и оба умерли всего через год после того, как их возвысили. Мерион был следующим, ему было шестьдесят шесть, но он скончался от простуды по дороге в Королевскую Гавань. После этого король Эйегон потребовал у Цитадели прислать человека помоложе. Он был первым королем, у которого я был на службе.
«А Томмен станет последним».
- Мне нужно от тебя снадобье. Что-то, что поможет мне уснуть.
- Бокала вина перед сном будет довольно чтобы…
- Я и так пью вино, безмозглый кретин. Мне требуется что-то посильнее. Что-то, что помешает сниться снам.
- Ваше… Ваше Величество не желает видеть сны?
- А что я только что сказала? Твои уши завяли, как и твой член? Ты можешь сделать мне такое снадобье, или я должна попросить лорда Квиберна исправить твое очередное фиаско?
- Нет. Нет нужды звать этого… звать Квиберна. Спать без сновидений. Вы получите свое снадобье.
- Хорошо. Ты можешь идти. - Но когда он повернулся к двери, она позвала его вновь. - Еще одно. Что Цитадель говорит насчет предсказаний? Возможно ли предсказывать наше будущее?
Старик заколебался. Одна морщинистая рука слепо метнулась к груди, словно пытаясь нащупать отсутствующую бороду.
- Возможно ли предсказать наше будущее? - медленно повторил он. - Возможно. В древних книгах были подобные заклинания… но Ваше Величество вместо этого должны были спросить: «Должны ли мы предсказывать будущее?». И я должен ответить: «Нет». Некоторые двери лучше держать закрытыми.
- Так смотри, не забудь закрыть мою, когда уйдешь. - Ей следовало знать с самого начала, что он даст ей ответ бесполезный, как он сам.
Следующим утром она завтракала с Томменом. Мальчик выглядел подавленным, использование Пэта, по всей видимости, сослужило добрую службу. Им подали яичницу, поджаренный хлеб, бекон и несколько кроваво-красных апельсинов, недавно прибывших из Дорна. Вместе с сыном находились его котята. Увидев снующих у его ног котят, Серсея почувствовала себя лучше. - «Пока я жива, никакая беда не может приключиться с Томменом». - Если потребуется для обеспечения его безопасности, она перебьет половину лордов Вестероса и всех простолюдинов.
- Ступай с Джослин, - сказала она мальчику после того, как завтрак был окончен.
Затем она послала за Квиберном.
- Жива ли еще леди Фалис?
- Жива, верно. Но возможно не совсем… в порядке.
- Понятно. - Серсея на мгновение задумалась. - Этот человек Бронн… не могу утверждать, что мне нравится столь близкое присутствие врага. Его силой является Лоллис. Если б мы могли предъявить ее старшую сестру…
- Понятно, - произнес Квиберн. - Но боюсь, леди Фалис более не в состоянии управлять Стоквортом. И даже самостоятельно есть. Рад доложить, она принесла мне огромную пользу, но результаты не даются задешево. Надеюсь, я не превысил инструкций Вашего Величества.
- Нет. - Что бы она ни собиралась предпринять, было уже слишком поздно. Не было смысла на этом останавливаться. - «Будет лучше, если она умрет», - убеждала она себя. - «Она бы и не захотела жить без своего ненаглядного мужа. Он был простофилей, но дурочка была от него без ума».
- Есть другой вопрос. Прошлой ночью мне приснился ужасный кошмар.
- Все время от времени это испытывают.
- Этот сон касается ведьмы, которую я однажды навестила, будучи еще ребенком.
- Это была лесная ведьма? По большей части они безобидные создания. Они немного разбираются в травах и акушерстве, но во всем остальном…
- Она была другой. Половина Ланниспорта ходила к ней за снадобьями и заговорами. Она была матерью мелкого лорда, выскочки из числа богатых купцов, возвысившихся при моем дедушке. Отец этого лорда нашел ее во время своих путешествий по востоку. Говорили, что она наложила на него приворотное заклятье, хотя, думаю, единственное заклятье нужное ей для этого, находилось у нее между ног. Молва утверждала, что она не всегда была уродиной. Я не могу припомнить ее имя. Что-то длинное, восточное и туземное. Чернь звала ее Магги.
- Майега?
- Это так нужно произносить? Женщина могла по капле крови из пальца предсказать, что будет с тобой в будущем.
- Магия крови самая темная из всего колдовства. Говорят, что и самая сильная.
Серсее вовсе не хотелось выслушивать подобные вещи.
- Эта, майега, сделала достоверные предсказания. Я сперва посмеялась над ними, но… она предсказала смерть одной из моих служанок. Когда предсказание было сделано, девочке было одиннадцать лет, она была здоровой как жеребенок и находилась в полной безопасности на Утесе. Однако, скоро она упала в колодец и утонула. - Мелара умоляла ее никогда не рассказывать о случившемся в шатре ведьмы. - «Если мы не станем об этом говорить, то скоро забудем. И вскоре это останется просто плохим сном». - Они обе были такими юными, что подобное поведение показалось им довольно мудрым.
- Вы до сих пор печалитесь о подруге детства? - Спросил Квиберн. - Это вас беспокоит, Ваше Величество?
- Мелара? Нет. Я едва могу вспомнить как она выглядела. Просто… майега знала сколько у меня будет детей, и она знала про бастардов Роберта. И за многие годы до того, как он зачал своего первенца. Она знала. Она обещала мне, что я стану королевой, но появится другая королева… - «Моложе и гораздо красивее». - Другая королева, которая отберет у меня все, что мне дорого.
- И вы желаете предотвратить это пророчество?
«Более чем». - Подумала она. - А его можно предотвратить?
- О, да. Ни капли в этом не сомневаюсь.
- И как?
- Думаю Ваше Величество знает ответ.
Она знала. - «Я всегда его знала», - подумала она. - «Даже тогда в шатре. Если она только попытается, я попрошу своего брата, и он убьет ее».
Однако, знать то, «что» нужно сделать - это одно, а знать «как» - другое. На Джейме больше нельзя положиться. Внезапная болезнь оказалась бы кстати, но боги редко настолько к нам добры. - «Тогда как? Нож, подушка, чашка 'губителя сердец'?» - Все эти способы были проблемными. Когда во сне умирает старик, то никто дважды не задумается о причине смерти, но если в постели обнаружат мертвую шестнадцатилетнюю девицу, то это, безусловно, породит много неудобных вопросов. Кроме того, Маргери никогда не спит одна. Даже когда сир Лорас находится при смерти, вокруг нее днем и ночью полным-полно охранников.
«Но у меча два лезвия. Тот же, кто ее охраняет, может быть использован, чтобы ее извести». - Свидетельства должны быть настолько ошеломляющими, что даже у собственного отца Маргери не должно остаться иного выхода, кроме как отправить ее на плаху. Но это будет нелегко. - «Ее любовники не станут признаваться, зная, что это означает, что их головы присоединятся к ее. Если только…»
На следующий день она нашла Осмунда Кеттлблэка во дворе, упражняющимся на мечах с одним из близнецов Редвинов. Который из них это был, она не могла сказать, потому что не умела их различать. Она некоторое время понаблюдала за схваткой, затем отозвала сира Осмунда в сторонку.
- Прогуляйтесь со мной недолго. - Начала она. - И скажите правду. Мне больше не нужно пустого бахвальства, не нужно рассказывать, что Кеттлблэки втрое лучше любого из рыцарей. Многое может зависеть от вашего ответа. Ваш брат Осни. Насколько он хорош с мечом?
- Хорош. Вы его видели в деле. Он не настолько силен как я или Осфрид, но достаточно проворен, чтобы убить.
- Если до этого дойдет, сможет он справиться с Боросом Блаунтом?
- С Пузатым Боросом? - Сир Осмунд фыркнул. - Сколько ему? Сорок? Пятьдесят? Он половину времени не просыхает, и даже когда трезв все равно слишком толст. Даже если он когда-то участвовал в бою, то уже давно позабыл, когда это было. Да, Ваше Величество. Если нужно убить Бороса Блаунта, Осни довольно легко с ним справится. А зачем? Разве Борос совершил какое-то преступление.
- Нет. - Ответила она. - «А вот Осни - да».
*куртина - защитный вал, часть крепостной стены, прикрывающей форт.

Бриенна

На первое тело они наткнулись в миле от перекрестка.
Труп свисал между веток сухого дерева. На почерневшем стволе все еще были видны шрамы от убившей его молнии. Вороны здорово поработали над лицом мертвеца, а волки обглодали его ноги, которые немного не доставали до земли. Ниже колен остались только кости да лохмотья... и единственный изжеванный сапог, наполовину скрытый под глиной и мхом.
- Что это там торчит у него во рту? - спросил Подрик.
Бриенна заставила себя посмотреть. Лицо трупа было серо-зеленым и наводило ужас. Его рот был открыт и раздут. Кто-то впихнул меж его зубов острый белый камень. Толи камень, толи...
- Соль, - догадался септон Мерибальд.
В пятидесяти футах дальше они заметили второй труп. Животные ободрали его до костей, поэтому то, что от него осталось было разбросано по земле под сгнившим куском веревки, свисавшим с ветки вяза. Бриенна проехала бы мимо даже не заметив его, если б Собака не стала принюхиваться и не направилась к кустам, чтобы повнимательнее обнюхать кости.
- Что там у тебя, Собака? - сир Найл спешился и направился за псом, а вернулся держа в руках шлем. Череп оставался внутри, вместе с червями и другими насекомыми.
- Отличная сталь, - объявил он. - И помят не сильно. Какой-то лев потерял свою голову. Под, не желаешь получить шлем?
- Только не этот. Внутри него черви.
- Их можно вымыть, парень. Ты щепетильный как девчонка.
Бриенна уставилась в его сторону.
- Он все равно для него будет велик.
- Не беда. Вырастет.
- Я не хочу, - ответил Подрик. Сир Хайл пожал плечами и выбросил шлем в кусты. Собака гавкнула и направилась к ближайшему дереву поднять подле него лапу.
Дальше едва ли сто ярдов пути обходились без нового трупа. Они были развешены на ясенях и ольхе, на буках и березах, лиственницах и вязах, на древних раскидистых ивах и величественных каштанах. У каждого на шее была петля из пеньковой веревки и кусок соли во рту. На некоторых были серо-голубые плащи, на других плащи были алые, хотя они настолько выцвели под солнцем и дождями, что один цвет от другого можно было отличить с трудом. У тех, у кого не было плащей, на груди были вышиты гербы. Бриенна заметила топоры, стрелы, несколько лососей, сосну, дубовый лист, жуков, петухов, кабанью голову и полдюжины трезубцев. - «Это дезертиры», - поняла она. - «Осколки дюжины армий, бросившие своих лордов».
Некоторые мертвецы были лысыми - другие бородатыми, молодые и пожилые, высокие и низкие, толстые и худые. Но настигнутые смертью, с почерневшими и истлевшими лицами все они выглядели практически одинаково. - «На виселице все люди - братья», - эту мудрость Бриенна прочла в какой-то книге, хотя и не могла припомнить в какой.
Наконец сир Хайл выразил вслух то, что у всех было на уме.
- Это те, кто участвовал в налете на Солеварни.
- Пусть Отец всевышний рассудит их по всей строгости, - произнес септон Мерибальд, у которого в городе был друг - пожилой септон.
Но то, кем являлись мертвецы и вполовину не так сильно беспокоило Бриенну как то, кто их повесил. Говорят, веревка была излюбленным методом казни Берика Дондарриона и его разбойничьей шайки. Раз так, то так называемый лорд-молния мог оказаться где-то неподалеку.
Собака залаяла, и септон Мерибальд огляделся вокруг и нахмурился.
- Не стоит ли поторопиться? Солнце скоро зайдет, а мертвецы в ночное время не слишком приятная компания. При жизни они были плохими и опасными людьми. Сомневаюсь, что после смерти они исправились.
- В этом я с вами не согласен, - откликнулся сир Хайл. - Эти ребята как раз из тех, кого смерть только красит. - Но он все равно пришпорил своего коня, и они немного ускорили движение.
Дальше по дороге лес стал редеть, но трупов меньше не становилось. Потом лес сменили грязные поля, а деревья - виселицы. Наши проезжавшие путники вспугивали огромные стаи ворон, рассевшиеся на трупах, но едва они проезжали мимо, как птицы возвращались на свои места. - «Они были ужасными людьми», - напоминала себе Бриенна, но все равно увиденное оставляло в ней горький осадок. Она заставляла себя рассматривать каждого мертвеца, разыскивая знакомые лица. Она решила, что узнала некоторых из тех, кто был в Харренхоле, но они были в таком состоянии, что об уверенности в этом не могло быть и речи. Никто из них не носил шлем в виде собачьей головы, да и вообще каких бы то ни было шлемов. По большей части перед повешеньем с них были сорваны все гербы и доспехи с сапогами.
Когда Подрик поинтересовался названием постоялого двора, в котором они надеялись найти ночлег, септон Мерибальд отчаянно ухватился за этот вопрос, возможно для того, чтобы отвлечь всех от мрачных часовых, охранявших дорогу.
- Его называют Старым Двором. Тут много столетий назад находился постоялый двор, хотя этот постоялый двор был построен только во время правления Джахаериса Первого, того, кто построил Королевский Тракт. Говорят, король Джахаерис с королевой переночевали здесь во время своего путешествия. После этого долгие годы этот постоялый двор называли в их честь «Две Короны», пока хозяин не пристроил к нему колокольню. После этого название сменили на «Звонаря». Позднее дом перешел во владение хромого рыцаря по имени Длинный Джон Хеддл, который, состарившись, занялся кузнечным делом. Он выковал новую вывеску для своего постоялого двора: трехголового дракона из черного железа и повесил его на деревянной перекладине. Чудище было таким огромным, что его пришлось делать из дюжины частей, соединив веревкой и проволокой. При каждом дуновении ветра оно начинало
- А дракон все еще там? - спросил Подрик.
- Нет, - ответил септон. - Когда постарел сын кузнеца, бастард Эйегона Четвертого поднял восстание против законнорожденного брата и сделал своим гербом черного дракона. Тогда эти земли принадлежали лордам Дарри, а его милость был бесконечно предан королю. От одного вида черного дракона его всего трясло, поэтому он срубил перекладину, разбил вывеску на куски и сбросил в воду. Одну из драконьих голов спустя много лет вынесло на Тихий Остров, хотя к тому времени она была не черной, а красной от ржавчины. Трактирщик так и не сделал новой вывески, поэтому люди забыли дракона и стали называть это место Речной Гостиницей. В те дни Трезубец разливался до задней двери дома, и половина комнат была расположена над водой. Говорят, гости могли забросить удочку прямо из окна и поймать форель. Кроме того, рядом находилась пристань парома, чтобы путешественники могли перебраться в город лорда Харровея и к Белым стенам.
- Мы оставили Трезубец далеко на юге, и постоянно едем на северо-запад… не к реке, а от нее.
- Верно, миледи, - подтвердил септон. - Река переместилась. Семьдесят лет назад. Или восемьдесят? Это случилось, когда этим местом владел дедушка старой Маши Хеддль. Маша - добрая женщина, обожающая медовые пироги и кислолист. Когда у нее не было для меня свободной комнаты, она позволяла мне поспать у камина, и никогда не отпускала меня без свежего хлеба с сыром и немного зачерствевшими пирогами.
- Она до сих пор владеет гостиницей? - спросил Подрик.
- Нет. Львы ее повесили. Когда они убрались отсюда, я слышал, что один из ее племянников попытался вновь открыть гостиницу, но во время войн дороги для простых людей становятся слишком опасными, поэтому клиентов было мало. Он притащил туда шлюх, но и это его не спасло. Какой-то лорд, как я слышал, убил и его тоже.
Сир Хайл скривился.
- Никогда не думал, что содержание гостиницы такое опасное дело.
- Опасно быть простолюдином, когда великие лорды затевают игру престолов, - ответил септон Мерибальд. - Я прав, Собака? - Тот гавкнул в ответ.
- Так теперь у гостиницы есть имя? - встрял Подрик.
- Чернь кличет ее гостиницей у перекрестка. Старший Брат рассказывал мне, что две племянницы Маши Хеддль вновь ее открыли. - Он поднял свой посох. - Если боги будут милостивы к нам, то тот дым за виселицами окажется идущим из тех самых гостиничных труб.
- Они могут смело называть ее Виселичной Гостиницей. - Подсказал сир Хайл.
Как бы ни называли этот постоялый двор, он был большой, возвышаясь на три этажа над грязной дорогой. Его стены, башенки и трубы были сложены из прекрасного белого камня, который призрачно сиял на фоне серого неба. Южное крыло было построено на массивных деревянных сваях, стоящих над пожухлыми бурыми зарослями сорной травы. Крытая соломой конюшня с колокольней были пристроены к северному крылу. Вся конструкция была окружена низкой стеной из сломанных белых, поросших мхом, камней.
«По крайней мере, эту гостиницу никто не пытался сжечь», - В Солеварнях они обнаружили только смерть и опустошение. К тому времени, когда Бриенна со своими компаньонами переправились с Тихого Острова на берег, все мертвые были преданы земле, а выжившие убрались прочь. Но труп города остался, покрытый пеплом и не погребенный. В воздухе оставался запах гари, а крики парящих над головой чаек казались почти человеческими, словно плач потерявшихся детей. Даже замок казался покинутым и заброшенным. Он был сер, как пепел окружавшего его города. Замок состоял из квадратной цитадели, опоясанной куртиной*, построенной так, что она возвышалась над гаванью. Замок был заперт. Когда Бриенна с остальными высадились на берег, на укреплениях замка не было никаких признаков движения, кроме вывешенных знамен. Только после того, как Собака пролаяла четверть часа, а септон Мерибальд колотил в ворота посохом, наверху показалось женское лицо, поинтересовавшееся причиной шума.
Паром к тому времени уже уплыл, и начинался дождь.
- Я святой септон, миледи, - прокричал Мерибальд. - А это добрые путники. Нам нужно укрыться от дождя и ночлег на ночь.
Женщина была непреклонна к его просьбам.
- Ближайшая гостиница на перекрестке на запад отсюда, - ответила она. - Нам здесь не нужны чужаки. Убирайтесь. - Едва она исчезла, ни молитвы Мерибальда, ни лай Собаки, ни даже проклятья сира Хайла не могли больше вернуть ее назад. В конце-концов, им пришлось переночевать в лесу, сделав себе укрытие из веток.
Но в гостинице на перекрестке кипела жизнь. Даже не добравшись до ворот, Бриенна услышала стук молота - слабый, но постоянный. Он был похож на стальной звон.
- Кузница, - уверенно сказал сир Хайл. - Либо у них есть собственный кузнец, либо это призрак прежнего хозяина кует новую вывеску. - Он пришпорил коня. - Надеюсь, у них найдется и призрак повара. Хрустящий жареный цыпленок поможет вернуть мне душевное равновесие.
Во дворе оказалось море грязи, зачавкавшей под копытами. Здесь звон молота был громче, и Бриенна заметила красный отсвет от кузни за дальним концом конюшни за воловьей повозкой со сломанным колесом. Кроме того, она заметила в конюшне лошадей и маленького мальчика, качавшегося на ржавой цепи, свисавшей с древней балки, возвышавшейся над двором. Перед крыльцом, наблюдая за ним, стояли четыре девочки. Младшей было не больше двух лет. Она была голенькой. Старшей - девять-десять. Она стояла, заботливо обняв малютку.
- Девчушки! - позвал их сир Хайл. - Бегите, зовите мамку.
Мальчуган соскочил с цепи и удрал в конюшню. Девочки, занервничав, остались на месте. Через мгновение одна из них ответила:
- У нас нет мамки, - а другая добавила: - У меня раньше была, но ее убили.
Старшая из них вышла вперед, спрятав малютку за спиной.
- А вы, кто такие? - Потребовала от них она ответа.
- Добрые путники, ищущие ночлег. Мое имя Бриенна, а это септон Мерибальд, которого хорошо знают в здешних краях. Мальчик - мой оруженосец, Подрик Пейн, а рыцарь - сир Хайл Хант.
Внезапно стук молота прекратился. Девочка на крыльце очень внимательно, как только мог десятилетний ребенок, оглядела их с ног до головы.
- Я - Уиллоу. Вам нужны кровати?
- И кровати и эль, и горячая еда, чтобы набить живот, - откликнулся сир Хайл, спешившись. - А ты кто, хозяйка гостиницы?
Она покачала головой:
- Это моя сестра - Джейн. Но ее нет. Мы все едим конину. Если вы ищите шлюх, то здесь их нет. Моя сестра их выгнала. Но у нас есть кровати. Есть несколько перин, но в основном матрацы с соломой.
- И, без сомнения, блохи, - ответил сир Хайл.
- У вас есть чем платить? Серебро?
Сир Хайл рассмеялся.
- Серебро? За ночлег и конскую ляжку? Ты, видимо, решила нас ограбить, детка?
- Нам нужно серебро. Иначе можете отправляться спать к мертвецам в лес. - Уиллоу внимательно пригляделась к ослику, мешкам и бочкам на его спине.
- Это еда? Где вы ее достали?
- В Девичьем Пруду, - ответил септон. Собака гавкнула.
- А ты так допрашиваешь всех прохожих? - поинтересовался сир Хайл.
- У нас не так много гостей. Не то, что до войны. В основном в эти дни по дорогам бродят воробьи или кто похуже.
- Похуже? - переспросила Бриенна.
- Воры, - ответил юношеский голос со стороны конюшни. - Разбойники.
Бриенна обернулась и увидела приведение.
«Ренли», - Даже удар в сердце не смог бы поразить ее сильнее.
- Милорд? - выдохнула она.
- Лорд? - мальчишка откинул со лба клок черных волос, свалившихся на глаза. - Я простой кузнец.
«Нет, это не Ренли», - поняла Бриенна. - «Ренли мертв. Ему было двадцать один. Он умер у меня на руках. А это просто мальчик».
Мальчик выглядел совсем как Ренли в тот день, когда впервые появился на Тарте. - «Нет. Моложе. У него более тяжелая челюсть и гуще брови». - Ренли был стройным и изящным, а у этого мальчишки были мощные плечи и мускулистая правая рука, как часто бывает с кузнецами. На нем был длинный кожаный фартук, но надет он был прямо на голый торс. Его щеки и подбородок покрывала темная щетина. Его шевелюра напоминала скорее черный спутанный клубок отросших ниже ушей волос. У короля Ренли волосы были такими же угольно-черными, но его волосы всегда были вымыты и аккуратно расчесаны. Иногда он подрезал их коротко, иногда оставлял отрастать до плеч, а иногда затягивал на затылке в хвост золотой лентой, но никогда не позволял им спутаться и выглядеть грязными от пота. И хотя его глаза были точно такого же голубого оттенка, глаза лорда Ренли всегда были теплыми, приветливыми и полными смеха, а у мальчишки глаза горели ненавистью и подозрением.
Септон Мерибальд тоже это заметил.
- Мы никому не хотим зла, парень. Когда этой гостиницей владела Маша Хеддль, она всегда угощала меня медовым пирогом. Иногда она даже позволяла мне спать в кровати, если в гостинице были свободные места.
- Она мертва, - ответил парень. - Ее повесили львы.
- Повешение в этих местах, видимо, любимое развлечение, - сказал сир Хайл Хант. - Нужно присмотреть в здешних местах клочок земли. Буду сажать коноплю, продавать из нее веревки и быстро поправлю дела.
- Эти дети, - обратилась Бриенна к девочке по имени Уиллоу. - Они… твои сестры? Братья? Близкая или, может, дальняя родня?
- Нет. - Уиллоу очень знакомым образом уставилась на нее. - Они просто… не знаю… иногда их приводят сюда воробьи. Другие приходят сами. Раз ты женщина, почему одеваешься как мужчина?
За нее ответил септон Мерибальд:
- Леди Бриенна - женщина-воин. А сейчас ей нужны сухая постель и теплый очаг. Как и всем нам. Мои старые кости говорят мне, что снова пойдет дождь, и совсем скоро. Так у вас найдется для нас место?
- Нет, - ответил юноша-кузнец.
- Да, - ответила девочка Уиллоу.
Они уставились друг на друга. Потом Уиллоу топнула ногой.
- У них есть еда, Джендри. А малышка - голодна. - Она свистнула и словно по волшебству появились другие дети. Оборванные, нестриженные мальчишки повылезали из-под крыльца, осторожные девочки опасливо выглянули в окна. У некоторых из них в руках оказались арбалеты, натянутые и заряженные.
- Нет, нужно назвать эту гостиницу «Арбалетный двор», - изменил мнение сир Хайл.
«Сиротский двор ей подойдет куда лучше», - подумала Бриенна.
- Ват, помоги им с лошадьми, - распорядилась Уиллоу. - Вилл, опусти камень, они не причинят нам вреда. Танси, Пэт, бегите за дровами и разложите огонь. Джон Пенни, помоги септону с мешками. Я покажу им комнаты.
В конце-концов, они поселились в трех соединенных между собой комнатах. В каждой из них была кровать с периной, ночной горшок и окно. В комнате Бриенны был даже собственный камин. Она заплатила несколько медяков сверх того за дрова.
- А мне где спать, в вашей комнате или с сиром Хайлом? - спросил Подрик, когда она открывала ставни.
- Это не Тихий Остров, - ответила она. - Можешь остаться со мной.
Следующим утром она намеревалась отправиться собственной дорогой. Септон Мерибальд собирался в Наттен, Ривербенд и в городок лорда Харровея, но Бриенна не видела никакого смысла следовать за ним далее. В конце концов, с ним за компанию оставалась Собака, а Старший Брат уверил ее, что ей не найти Сансы Старк у Трезубца.
- Я собираюсь подняться до рассвета, пока спит сир Хайл. - Бриенна не могла простить ему Хайгарден… и его собственные слова о клятвах насчет Сансы.
- Куда мы отправимся сир? Я хотел сказать, миледи?
На этот вопрос Бриенна пока не могла ответить. Они оказались на перепутье, причем в буквальном смысле: здесь пересекались королевский тракт, река и столбовая дорога. Последняя вела на восток через горы в Долину Аррен, где жила тетка леди Сансы и где правила до своей смерти. На запад вел речной путь, который по Красному Зубцу вел в Риверран к деду Сансы, который сидел в осаде, но оставался жив. Либо они могли направиться дальше по королевскому тракту на север мимо Близнецов, через Перешеек, болота и трясины. Если ей удастся найти способ миновать Ров Кайлин и то, что находится за ним, то королевский тракт привел бы их как раз к Винтерфеллу.
«И, наконец, я могу отправиться на юг», - подумала Бриенна. - «Я могу приползти в Королевскую Гавань и признать свое поражение перед сиром Джейме, вернуть меч и найти корабль, идущий домой на Тарт, как увещевал меня Старший Брат». - Подобная мысль была очень горькой, но какая-то часть ее соскучилась по отцу и замку, а другой ее части было интересно, если б Джейме стал ее утешать, следовало бы ей поплакать у него на плече? Разве не этого хотят мужчины - нежных, беспомощных барышень, которых требуется защищать?
- Сир? Миледи? Я спрашивал, куда мы отправимся?
- Вниз. Ужинать, в общий зал.
Общий зал был набит детьми. Бриенна попыталась их сосчитать, но они не могли постоять на месте даже мгновение, поэтому некоторых она сочла дважды, а некоторых ни разу, пока, наконец, она не отказалась от этой затеи. Они сдвинули столы вместе, образовав три длинных линии, и старшие мальчики снимали с них лавки. Старшие означало, что им было лет десять-двенадцать. Джендри был почти взрослым мужчиной, но приказы, словно королева замка слугам, отдавала Уиллоу.
«Если б она была аристократкой, то для нее отдавать приказы, а им - подчиняться, было бы вполне естественно». - Бриенну заинтересовало, не могла ли Уиллоу оказаться кем-то большим, чем она выглядела. Девочка была слишком юной и обыкновенной, чтобы оказаться Сансой Старк, но она была как раз подходящего возраста, чтобы оказаться ее родной сестрой, а даже леди Кейтлин говорила, что у Арьи нет красоты сестры. - «Каштановые волосы, карие глаза, худая… может это быть она, или не может?» - Она помнила, что у Арьи Старк были каштановые волосы, но Бриенна не была уверена насчет цвета глаз. - «Каштановые волосы и карие глаза, или нет? Могло так случиться, что она все же выжила в Солеварнях?»
Снаружи померкли остатки дневного света. В доме Уиллоу зажгла четыре сальных свечи и велела девочкам поддерживать жаркий огонь в очаге. Мальчишки помогли Подрику снять с ослика поклажу и притащили вяленую рыбу, баранину, овощи, орехи, круги сыра, а септон Мерибальд хлопотал на кухне за готовкой овсянки.
- Мои апельсины, увы, закончились, и сомневаюсь, что я увижу их до следующей весны, - жаловался он какому-то малышу. - Ты когда-нибудь пробовал апельсины, парень? Сжимал его в руке и пил его прекрасный сок? - Когда мальчонка отрицательно помотал головой, септон взъерошил его волосы. - Если будешь хорошо себя вести и поможешь помешивать овсянку, тогда весной я принесу тебе один.
Сир Хайл стянул сапоги и уселся у огня, вытянув ноги. Когда Бриенна села рядом, он кивнул на дальний угол комнаты.
- Там на полу, где нюхает Собака, потеки крови. Их постарались отскрести, но кровь впиталась в пол, и полностью ее удалить не получится.
- На этом постоялом дворе Сандор Клиган убил трех людей своего брата, - напомнила она ему.
- Это так, - согласился он. - Но сказал, что они умерли здесь первыми… или последними.

Предыдущая страница 27 Следующая страница


Пир для Воронов 28

- Ты боишься горстки детишек?
- Четверо было бы горсткой. Десяток было бы уже слишком. А это какая-то какафония. Детей надо замотать в пеленки и повесить куда-нибудь на стену, пока девчонки не отрастят грудь, а мальчишки не подрастут и начнут бриться.
- Мне их жалко. Все они потеряли родителей. А у некоторых их убили прямо на глазах.
Хант закатил глаза.
- Я забыл, что разговариваю с женщиной. Твое сердце такое же жидкое, как и овсянка нашего септона. Как такое возможно? Где-то внутри нашей мечницы живет мамаша, жаждущая рождения. То, что тебе действительно хочется, это розовенького младенца, сосущего твою грудь. - Осклабился сир Хайл. - Я слышал, что для этого нужен мужчина. И лучше всего, муж. Почему бы не я?
- Ты до сих пор не отказался от приза…
- Единственный приз, который мне нужен - это ты, единственный ребенок лорда Селвина. Я знал людей женившихся на дурочках и сосунках ради приданного в десять раз меньше Тарта. Я, признаюсь, конечно, не Ренли Баратеон, но у меня есть определенное преимущество - я до сих пор жив. Некоторые, правда, могут сказать, что это единственное, что у меня есть. Поэтому свадьба будет на руку нам обоим. Земли мне, и полный замок всего этого для тебя. - Он обвел рукой комнату с детьми. - Уверяю, я способный. Я отец, по крайней мере, одного бастарда. В прошлый раз, когда я приходил ее навестить, ее мать вылила на меня кастрюлю супа.
Она от ушей до шеи залилась румянцем.
- Моему отцу всего лишь пятьдесят четыре. Он еще не так стар, чтобы жениться и родить наследника от новой жены.
- Да, это риск… если твой отец снова женится, и если его невеста окажется способной зачать, и если ребенок окажется мальчиком. Но я делал ставки и похуже.
- И проигрывал. Поиграйте с кем-нибудь еще, сир.
- И это советует мне дева, которая ни с кем никогда не играла. Если б попробовала, то переменила свое мнение. В темноте ты, как все женщины, ни чем ни хуже любой красавицы. Твои губы просто созданы для поцелуев.
- Губы как губы, - ответила Бриенна. - Все губы одинаковы.
- Потому что все они созданы для поцелуев, - радостно согласился Хант. - Оставь сегодня свою дверь незапертой, я нырну в твою постельку и докажу, что прав.
- Если попробуешь, то уйдешь евнухом. - Бриенна поднялась и ушла от него.
Септон Мерибальд спросил, может ли он произнести молитву, не замечая маленькую голую девчушку, ползущую по столу.
- Конечно, - сказала Уиллоу, перехватив голышку прежде, чем та влезла в кашу. Они склонили головы и поблагодарили Отца и Мать за их промысел… все кроме темноволосого парня из кузницы, который во время молитвы сидел, скрестив руки на груди. Бриенна не одна это заметила. Когда молитва подошла к концу, септон Мерибальд, поглядев в другой конец стола, спросил:
- Ты не любишь богов, сынок?
- Не ваших богов. - Резко вскинулся Джендри. - Мне нужно работать. - Он выскочил прочь не съев ни кусочка.
- Значит, он любит каких-то других богов? - поинтересовался Хант.
- Бога Света, - пискнул один тощий мальчик лет шести.
Уиллоу стукнула его по лбу ложкой.
- Бэн Большой Рот. Пища - там. Ешь лучше, и не утомляй м'лорда своей болтовней.
Детишки набросились на ужин словно волки на раненного оленя, раздирая треску, растащив ячменный хлеб по кусочкам, и с ног до головы измазавшись овсянкой. Даже громадный круг сыра прожил недолго. Бриенна довольствовалась рыбой, хлебом и морковью, а септон из трех кусков один ел сам, а два других отдавал Собаке. За дверью начался дождь. Внутри общего зала был слышен треск огня, шумно жевали, и Уиллоу шлепала детишек своей ложкой.
- Однажды эта малютка станет какому-нибудь малому жуткой женой, - сказал сир Хайл. - Возможно, тому бедняге-мастеру.
- Кто-то должен отнести ему еды, пока она еще есть.
- Вот ты и отправляйся.
Она завернула кусок сыра, ломоть хлеба, сушеное яблоко и два кусочка вяленой трески в кусок тряпицы. Когда Подрик встал, чтобы проводить ее на улицу, она велела ему остаться доесть ужин.
- Я не надолго.
Во дворе шел сильный дождь. Бриенна прикрыла еду краем плаща. Пока она шла мимо конюшни какая-то лошадь заржала. - «Они тоже голодны».
Джендри находился в кузнице, по-прежнему с обнаженным торсом и в кожаном фартуке. Он лупил по мечу, словно тот был его личным врагом. Пропитавшиеся потом волосы упали на лоб. Она мгновение его изучала. - «У него глаза Ренли и его волосы, но иное сложение. Лорд Ренли был скорее гибким, чем мускулистым… не таким как его брат Роберт, который был знаменит своей силой».
Он не замечал ее, пока не остановился стереть со лба пот. Джендри увидел ее стоящей в дверях:
- Чего тебе надо?
- Я принесла ужин, - она развязала тряпицу и показала.
- Если б я хотел есть, я поел бы сам.
- Кузнецам нужно есть, чтобы подкреплять силы.
- Ты что, моя мать?
- Нет. - Она положила еду. - А кто твоя мать?
- Какое тебе дело?
- Ты родился в Королевской гавани. - Это было совершенно ясно по его выговору.
- Как и многие другие. - Он сунул заготовку меча в кадку с дождевой водой. Горячая сталь яростно зашипела.
- Сколько тебе лет? - поинтересовалась Бриенна. - Твоя мать еще жива? А твой отец, кто он?
- Ты задаешь слишком много вопросов. - Он вновь положил меч на наковальню. - Моя мать умерла, а отца я никогда не знал.
- Ты - бастард.
Он принял это как оскорбление.
- Я - рыцарь! Этот меч, когда я его закончу, будет моим.
«Разве рыцарь стал бы работать в кузнице?»
- У тебя темные волосы и голубые глаза, и ты родился в тени Красного Замка. Разве никто раньше не замечал твоего лица?
- А что не так с моим лицом? Оно не настолько уродливо, как твое.
- В Королевской гавани тебе, должно быть, приходилось видеть короля Роберта.
Он пожал плечами.
- Иногда. Издали, на турнирах. Однажды в септе Бейлора. Золотые плащи оттолкнули нас, чтобы дать ему пройти. В другой раз я играл возле Грязных ворот, когда он возвращался с охоты. Он был так пьян, что едва меня не растоптал. Он был огромным жирным пьяницей, но куда лучшим королем, чем его сыновья.
«Они не его сыновья. В тот день, когда Станнис встречался с Ренли, он говорил правду. Джоффри и Томмен никогда не были сыновьями Роберта. Этот же мальчишка…»
- Послушай, - начала Бриенна. Потом она услышала, как залаяла Собака, громко и неистово. - Кто-то приближается.
- Это друзья, - не удивившись, ответил Джендри.
- Какие друзья? - Бриенна прильнула к двери в кузницу, уставившись в дождь.
Он пожал плечами.
- Скоро сама увидишь.
«Возможно, я не желаю с ними встречаться», - подумала Бриенна, увидев, как с брызгами сквозь лужи на двор въезжает первый всадник. За шумом дождя и лаем собаки она расслышала легкий лязг мечей и кольчуг под потрепанными плащами. Она сосчитала проехавших всадников. - «Два, четыре, шесть, семь». - Судя по тому, как некоторые из них держались в седле, они были ранены. Последний из приехавших был огромным, крупным, как целых двое его товарищей. Его лошадь была в крови и пене, шатаясь под его весом. Кроме него все его спутники были с поднятыми капюшонами. Его лицо было широким и безволосым, мертвенно бледным, его щеки были покрыты язвами.
Бриенна втянула воздух и вытянула Верный Клятве из ножен. - «Их слишком много», - подумала она, испугавшись. - «Их слишком много».
- Джендри, - тихо сказала она.- Тебе понадобятся меч и доспехи. Это не твои друзья. У них нет друзей.
- О чем это ты? - парень подошел и встал позади нее с молотом в руке.
Вспыхнула молния, осветив спешившихся с лошадей всадников. На мгновение ока тьма сменилась ярким, как день светом. Сине-серебристым светом вспыхнул топор, молния засияла на кольчугах и латах, и под темным капюшоном предводителя всадников мелькнула оскалившаяся стальная морда с рядами железных клыков.
Джендри тоже это заметил.
- Это он.
- Нет, не он. Его шлем.
Бриенна попыталась изгнать из голоса страх, но рот был сух словно пустыня. Теперь она отлично поняла, кто завладел шлемом Пса.
«Дети», - вдруг промелькнуло у нее в голове.
Дверь в гостиницу распахнулась. Наружу вышла Уиллоу с арбалетом в руках. Девочка что-то прокричала всадникам, но шум капель во дворе, заглушил ее слова. После Бриенна услышала голос человека в шлеме Пса:
- Только попробуй выстрелить, и я засуну этот арбалет тебе в щель и им же трахну. Затем я выдавлю твои трахнутые зенки и заставлю проглотить.
Ярость в его голосе заставила Уиллоу дрожа отступить.
«Семеро», - вновь отчаянно подумала Бриенна. Она знала, против семерых у нее нет никаких шансов. - «Нет шансов и нет выбора».
Она вышла в дождь с Верным Клятве в руке.
- Отстань от нее. Если хочешь кого-то изнасиловать, то попробуй меня.
Разбойники разом обернулись. Один заржал, а другой произнес что-то на языке незнакомом для Бриенны. Здоровяк с белым лицом издал враждебное ш-ш-ш-ши-пение. Человек в шлеме Пса рассмеялся:
- Ты еще уродливее, чем я запомнил. Да лучше я трахну твою лошадь.
- Только лошади нам и нужны. - Крикнул один из раненных. - Свежие лошади и немного еды. За нами гонятся разбойники. Отдайте нам своих лошадей, и мы уйдем. Мы не желаем никому зла.
- Да пошел ты! - разбойник в шлеме Пса выдернул топор из кольца у седла. - Я хочу отрубить ей ее проклятые ноги. Я хочу, чтобы она, стоя на своих культяшках, смотрела, как я оттрахаю девку с арбалетом.
- Чем? - подзуживала его Бриенна. - Шагвелл говорил, что тебе вместе с носом отрезали и мужское достоинство.
Она хотела его спровоцировать, и ей это удалось. Выплевывая проклятия, он направился к ней. Из-под его ног во все стороны полетели брызги черной воды. Остальные остались стоять в стороне, наблюдая за представлением, о чем она и просила в своих молитвах. Ожидая, Бриенна стояла неподвижно, как камень. Во дворе было темно, а глина - скользкой. - «Лучше позволить ему приблизиться. Если боги будут добры, он поскользнется и грохнется».
Боги не были настолько к ней благосклонны, а меч наоборот. - «Пять шагов, четыре… сейчас!» - Сосчитала Бриенна, и Верный Клятве взлетел вверх, чтобы встретить удар. Пока занесенный топор падал вниз, сталь зазвенела о сталь, ее меч разрезал лохмотья и распорол кольчугу. Она развернулась, отступая, вновь рубанула его по груди.
Он направился следом, пошатываясь, истекая кровью и взревев от ярости:
- Ах ты сука! - орал он. - Чучело! Шлюха! Я отдам тебя моему псу, чтобы он трахнул тебя, проклятая сука! - Его топор описал чудовищные полукруги, обращаясь то страшной черной тенью, то, с каждой вспышкой молнии, вспыхивая серебром. Все, что ей оставалось, это пятиться, уворачиваясь от летящего лезвия то в одну, то в другую сторону. Один раз мокрая глина ушла из-под ее ноги, и она едва не упала, но каким-то чудом ей удалось выровняться, хотя на этот раз топор попал ей в левое плечо, оставив после себя резкую боль.
- Получила, сука! - заорал один из зрителей, а другой добавил. - Посмотрим, как она сумеет увернуться от этого.
И она продолжила свой танец, благодаря богов за то, что они остались на месте, наблюдать. Лучше так, чем их вмешательство. Она не справится с семью разом, в одиночку, даже, если один или двое из них ранены. Старый сир Гудвин давно лежал в могиле, но она слышала его шепот у себя над ухом:
- «Мужчины всегда тебя недооценивают», - шептал он. - «А их гордость подталкивает их расправиться с тобой побыстрее, чтобы никто не посмел сказать, что женщина заставила его попотеть. Пусть они расходуют силы в отчаянных атаках, а свои ты прибереги. Жди и наблюдай, девочка, жди и наблюдай». - Она ждала, наблюдала, скользила то вбок, то назад, затем опять вбок. Рубану мечом то по лицу, то по ногам, то по рукам. Его удары становились медленнее, а топор тяжелее. Бриенна развернула его так, чтобы дождь бил ему в глаза, и быстро сделала два шага назад. Он, сыпля проклятиями, вновь вскинул свой топор, и бросился на нее, но поскользнулся в грязи…
… Она бросилась на него, ухватив обеими руками рукоятку меча. Его опрометчивый рывок вывел его как раз на его острие, и Верный Клятве прошел сквозь ткань, кольчугу, кожу, другую ткань, сквозь внутренности и, проскрежетав по позвоночнику, вышел из спины. Топор выпал из ослабших рук, он махнул ими навстречу, и Бриенна лицом впечаталась в оскаленную собачью морду шлема. Она почувствовала щекой холодную сталь. Дождь ручьями бежал по стали, и в новой вспышке молнии она увидела в прорезях для глаз боль, страх и неверие.
- Сапфиры. - прошептала она ему, резко повернув меч, отчего он содрогнулся всем телом. Весь вес его тела разом навалился на нее, и всего миг спустя в ее объятьях под черным дождем оказался труп. Она сделала шаг назад, позволяя ему упасть…
… и тут на нее с визгом налетел Кусака.
Он свалился на нее словно лавина из влажной шерсти и молочно-белой плоти, оторвав ее от земли и грохнув оземь. Она рухнула в лужу с громким всплеском. Вода залила нос и глаза. Ударом воздух был выбит из легких, а ее голова с хрустом ударилась о полуприкрытый грязью камень.
- Нет, - единственное слово, сказать которое у нее хватило времени перед тем, как он обрушился на нее сверху, глубже вдавливая в грязь. Одной рукой он вцепился ей в волосы, оттягивая голову назад. Второй он сжал горло. Верный Клятве улетел прочь, вывернувшись из руки. Для схватки у нее остались только руки, но когда она ударила его в лицо кулаком, это оказалось все равно, что бить кусок липкого теста. В ответ он зашипел.
Она ударила снова и снова, и снова, ударяя ребром ладони по глазам, но он, казалось, вовсе не чувствовал ее ударов. Она вцепилась в его запястья, но его хватка стала только крепче, несмотря на то, что из всех царапин текла кровь. Он душил ее, заставляя ее размякнуть. Она толкнула его в плечо, заставляя его сдвинуться с места, но он был тяжелым как лошадь, и его невозможно было сдвинуть. Когда она попыталась его пнуть коленом в пах, все, чего она добилась, это пихнула его в живот. Зарычав, Кусака выдрал ей огромный клок волос.
«Кинжал», - Бриенна отчаянно ухватилась за эту мысль. Ей удалось просунуть между ними руку. Она долго шарила пальцами под его мокрой, удушливой плотью, наконец, разыскав рукоять. Кусака обеими руками вцепился ей в горло и принялся бить ее головой оземь. Вновь вспыхнула молния, на сей раз внутри ее черепа, но каким-то образом ее пальцы смогли сомкнуться на рукояти и вытянуть его из ножен. Он придавил ее, поэтому она не могла размахнуться для удара, поэтому она с силой вонзила лезвие ему в живот. Что-то теплое и влажное потекло у нее сквозь пальцы. Кусака вновь зашипел, на сей раз гораздо громче, и, отпустив ее горло, ударил ее в лицо. Она услышала как хрустнула кость, и ее ослепила боль. Когда она еще раз попыталась его ударить, он вывернул кинжал из ее пальцев и обрушил на ее запястье колено, сломав кость. Потом он вновь поднял ее голову и продолжал тянуть, словно пытаясь оторвать ее от тела.
Бриенна слышала лай Собаки, крики людей, а между ударами грома ей слышался звон стали. - «Сир Хайл», - решила она. - «Сир Хайл присоединился к схватке». - Но все это казалось далеким и неважным. Ее мир сузился до рук на ее шее и нависающего над ней лица. Когда он наклонился ниже, с облепившего его голову капюшона на нее стали стекать струи дождя. У него изо рта воняло, словно от тухлого сыра.
В груди Бриенны жгло огнем, дождь, ослепляя, заливал глаза. Все кости внутри смялись в кучу. Пасть Кусаки невероятно широко распахнулась. Она увидела его желтые, кривые зубы в черных точках. Когда они впились в мягкую плоть на ее щеке, она едва это почувствовала. Она чувствовала, что неумолимо проваливается во тьму. - «Но я не могу умереть», - сказала она про себя. - «Мне нужно еще кое-что сделать».
Кусака отнял от нее пасть, полную окровавленной плоти. Он сплюнул, осклабился, и вновь впился в нее зубами. На этот раз он принялся жевать и глотать. - «Он меня ест», - поняла она, но у нее больше не было сил с ним сражаться. Ей казалось, что она летает где-то неподалеку от собственного тела, наблюдая за творящимся ужасом, словно лежащая внизу женщина была чужой, глупой девочкой, мечтавшей стать рыцарем. - «Скоро я умру», - сказала она себе. - «А после этого уже будет неважно, что он меня ест». - Кусака поднял голову и снова открыл пасть, и высунул ей навстречу свой язык. Он был острый, истекающий кровью, и невероятно длинный для человеческого языка. Он высовывался из его пасти все дальше и дальше, красный, влажный, блестящий. Это было отвратительное, непристойное зрелище. - «У него язык длиной в целый фут», - промелькнула у Бриенны мысль, как раз перед тем, как вокруг нее сомкнулась тьма. - «Но почему он так сильно похож на меч?»
* куртина - защитный вал, крепостная стена, прикрывающая форт.

Джейме

Застежка в виде черной рыбы, которой был застегнут плащ Бриндена Талли, была сделана из черного янтаря и золота. На нем была вороненая кольчуга. Поверх нее были надеты поножи, горжет, оплечья, наколенники и перчатки из вороненой стали. Но его доспехи и вполовину не были так черны, как взгляд, которым он наградил Джейме Ланнистера, в одиночестве поджидая его на другой стороне подъемного моста верхом на гнедом жеребце в красно-голубой попоне.
«Он меня не любит».
У Талли было угловатое, обветренное лицо, с глубокими морщинами под копной седых волос, но Джейме все равно видел великого рыцаря, который когда-то развлекал оруженосца рассказами о войне Девятипенсовых Королей. Подковы Чести процокали по доскам подъемного моста. Джейме долго и напряженно обдумывал, надевать ли ему на эту встречу золоченые доспехи или белые. В конце-концов, он выбрал кожаный камзол и алый плащ.
Он остановился в ярде от сира Бриндена и склонил голову пред пожилым воином.
- Цареубийца, - Произнес Талли.
То, что он выбрал это имя для начала беседы, говорило о многом, но Джейме сумел сдержать гнев.
- Черная Рыба, - ответил он. - Спасибо, что пришел.
- Полагаю, ты вернулся, чтобы исполнить клятвы, данные моей племяннице. - Продолжил сир Бринден. - Как я припоминаю, в обмен на свободу ты обещал Кейтлин вернуть дочерей. - Его рот сжался. - Но я не вижу девочек. И где же они?
«Неужели он вынуждает меня это сказать?»
- Со мной их нет.
- Очень жаль. Хочешь вернуться в темницу? Твоя камера до сих пор свободна. Мы постелили на пол новой соломки.
«И, не сомневаюсь, прекрасное новое ведро для моего дерьма».
- С вашей стороны это было весьма заботливо, но, боюсь, мне придется отклонить ваше предложение. Я предпочитаю жить в своем уютном шатре.
- А Кейтлин наслаждается уютной могилой.
Он мог сказать: «Я не виноват в смерти леди Кейтлин. А ее дочери исчезли из Королевской гавани до моего возвращения». - И уже почти собирался рассказать про Бриенну и преподнесенный ей меч, но Черная Рыба глядел на него совсем как Эддард Старк, когда застал его, сидящем на троне с кровью безумного короля на мече.
- Я приехал беседовать о живых, а не о мертвых. О тех, кто не должен умирать, но могут…
…если я не отдам тебе Риверран. Ты снова хочешь напугать меня тем, что повесишь Эдмура? - Под кустистыми бровями Талли сверкнули каменные глаза. - Мой племянник и так отмечен смертью, что бы я ни предпринял. Так повесь его, и делу конец. Думаю, Эдмур уже устал стоять на той виселице, насколько мне отсюда видно.
«Риман Фрей - проклятый идиот», - было очевидно, что его фарс с виселицей только укрепил Черную Рыбу.
- Ты держишь у себя леди Сибелл Вестерлинг и трех ее детей. В обмен на них, я верну тебе твоего племянника.
- Так же, как ты вернул Кейтлин ее дочерей?
Джейме не дал себя спровоцировать.
- Пожилая дама с тремя детьми в обмен на сюзерена. Это лучшая сделка, чем ты можешь надеяться.
Сир Бринден улыбнулся жесткой улыбкой.
- А ты нагл, Цареубийца. Но договариваться с клятвопреступниками все равно, что строить на песке. Кэт нужно было подумать получше, чем доверяться тебе подобным.
«Она доверилась Тириону», - едва не вырвалось у Джейме. - «Но Бес ее тоже обманул».
- Обещания леди Кейтлин были вырваны у меня силой с мечом у горла.
- А клятва, принесенная Эйерису?
Он почувствовал, как сжались пальцы его призрачной руки.
- Эйерис к этому не имеет отношения. Ты будешь менять Вестерлингов на Эдмура?
- Нет. Мой король доверил мне свою королеву, и я поклялся ее беречь. Я не отдам ее Фреям в петлю.
- Девушка была прощена. Ей не сделают ничего дурного. Даю слово.
- Даешь слово чести? - Сир Бринден приподнял бровь. - А ты знаешь, что такое честь?
«Как, что? Моя лошадь».
- Я поклянусь любой клятвой, которой пожелаешь.
- Пощади, Цареубийца.
- Это и собираюсь сделать. Сорви знамена, открой ворота, и я подарю твоим людям жизнь. Те, кто пожелает остаться в Риверране на службе лорда Эммона смогут это сделать. Остальные свободны идти, куда пожелают, но я требую, чтобы они сложили оружие.
- Интересно, как далеко они смогут уйти безоружные прежде, чем их настигнут какие-нибудь «разбойные люди»? Ты же не позволишь им присоединиться к лорду Берику, и мы оба это знаем. А что со мной? Меня протащат через всю Королевскую Гавань как Эддарда Старка?
- Я разрешу тебе надеть черное. Бастард Неда Старка стал Командующим на Стене.
Черная Рыба прищурил глаза.
- Не твой ли отец это устроил? Насколько я помню, Кейтлин никогда не доверяла этому парню, как, впрочем, и Теону Грейджою. Думаю, она оказалась права насчет обоих. Нет уж, не думаю. Если ты не против, лучше я умру в тепле, с мечом в руке, по которой стекает красная львиная кровь.
- Кровь Талли такая же красная, - напомнил ему Джейме. - Если вы не сдадите замок, я вынужден буду его штурмовать. Погибнут сотни людей.
- Сотни моих людей. Ваших - тысячи.
- Ваш гарнизон будет вырезан до единого человека.
- Да, да. Мне знакома эта песня. Ты поешь ее на мотив «Рейнов из Кастамере»? Мои люди скорее умрут сражаясь, стоя на ногах, чем на коленях под топором палача.
«Все идет скверно».
- Ваше сопротивление бессмысленно, сир. Война окончена, а Юный Волк мертв.
- Он был убит, в нарушение всех законов гостеприимства.
- Это работа Фреев, не моя.
- Зови это как хочешь. Но от всего этого воняет Тайвином Ланнистером.
Этого Джейме не мог отрицать.
- Мой отец уже умер.
- И пусть Отец небесный рассудит его по справедливости.
«М-да. Жуткая перспектива».
- Я убил бы Робба Старка в Шепчущем Лесу, если б мог до него добраться. Но мне помешали какие-то глупцы. Какая разница, как он был убит? От этого он не становится менее мертвым, а его королевство умерло вместе с ним.
- Ты не только искалечен, ты еще и слеп. Подними глаза, и ты увидишь, что лютоволк все еще реет над нашими стенами.
- Да, я его видел. Выглядит довольно одиноким. Харренхол пал. Сигард и Девичий Пруд тоже. Бракены поставлены на колени, и у них в Равентри заперт Титос Блэквуд. Пайпер, Ванс, Мутон - все твои знаменосцы сдались. Остался один Риверран. Мы превосходим тебя в двадцать раз.
- Для превосходящих меня в двадцать раз людей нужно в двадцать раз больше еды. Как хорошо вы питаетесь, милорд?
- Довольно неплохо, чтобы просидеть здесь столько, сколько понадобится, пока вы за стенами не начнете голодать. - Он лгал смело, насколько мог, и надеялся, что лицо его не выдаст.
Но Черную Рыбу было не так просто провести.
- Возможно, просидите до конца своих дней. Наши амбары набиты доверху, хотя, боюсь, мы не оставили на полях ничего для наших гостей.
- Мы можем доставлять провизию из Близнецов, - парировал Джейме. - Или, если дойдет до этого, через плоскогорье с запада.
- Ну, раз ты так говоришь, тогда да. Я бы не стал сомневаться в словах столь прославленного рыцаря.
Насмешка в его голосе заставила Джейме вспылить:
- Есть и более простой способ решить наш спор. Поединок. Мой боец против вашего.
- А я все думал, когда же ты об этом скажешь, - рассмеялся сир Бринден. - И кто же это будет? Вепрь? Аддам Марбранд? Черный Уолдер Фрей? - Он наклонился вперед. - А почему бы не мы с вами, сир?
«Когда-то давно, это был бы славный бой», - подумалось Джейме. - «Отличная закваска для менестрелей».
- Когда меня освободила леди Кейтлин, она взяла с меня клятву не поднимать руки против Старков и Талли.
- Очень удобная клятва, сир.
Лицо Джейме потемнело.
- Вы назвали меня трусом, сир?
- Нет. Я назвал тебя калекой. - Черная Рыба кивнул на золотой протез. - Мы оба знаем, что ты не сможешь сражаться этим.
- У меня две руки.
«Отринешь ли ты свою жизнь ради гордости?» - прошептал внутри него чей-то голос.
- Можно сказать, что калека и старик стоят один другого. Освободи меня от клятвы, данной леди Кейтлин, и мы встретимся лицом к лицу. Если побеждаю я, Риверран наш. Если ты, мы снимем осаду.
Сир Бринден расхохотался во весь голос.
- Даже если мне больше всего на свете хочется выбить золотой меч из твоих рук и вырезать твое черное сердце, твои обещания все равно ничего не стоят! Я ничего не выиграю от твоей смерти, кроме удовольствия от твоего убийства, но я не стану ради этого рисковать своей жизнью... даже если риск невелик.
Хорошо, что Джейме не взял с собой оружия, иначе он бы выхватил меч, и если его не зарубил бы сир Бринден, то уж лучники на башнях точно не промахнулись бы.
- Есть что-то, о чем мы могли бы договориться? - спросил он у Черной Рыбы.
- С тобой? - Сир Бринден пожал плечами. - Нет.
- За чем же ты вообще пришел на переговоры?
- Осада - занятие скучное. Мне захотелось своими глазами посмотреть на твою культю, и послушать какие ты придумаешь оправдания своим последним гнусностям. Они ничтожнее, чем я смел надеяться. Ты все время меня разочаровываешь, Цареубийца. - Черная Рыба развернул коня и направился обратно к замку. За ним с громким стуком опустилась порткулиса, ее железные зубья глубоко врезались в глинистый грунт.
Джейме развернул Честь и двинулся в долгий обратный путь к осадным порядкам в лагерь ланнистеров. Спиной он чувствовал направленные на него взгляды: людей Талли с укреплений, и Фреев - с другой стороны реки. - «Если они не окончательно слепы, то они понимают, что он наплевал на все мои предложения». - Придется штурмовать замок. - «Что ж, что для Цареубийцы еще одна нарушенная клятва? Так, немного дерьма до кучи». - Джейме решил первым оказаться на стене. - «И при своей золотой руке, скорее всего, буду первым трупом».
В лагере Малыш Лью перехватил уздечку коня, а Пек помог спешиться. - «Они что, считают, что я полный калека, что не могу самостоятельно слезть с лошади?»
- Насколько преуспели, милорд? - спросил его кузен, сир Давен.
- Никто не выстрелил в зад моей лошади. В остальном мои успехи мало отличаются от достижений сира Римана. - Он поморщился. - Теперь ему придется сделать Красный Зубец еще краснее. - «Вини за это себя, Черная Рыба. Ты не оставил мне выбора». - Созывай военный совет: сира Аддама, Вепря, Форлея Фостера, своих речных лордов... и наших друзей Фрейев. Сира Римана, лорда Эммона, и всех, кого они вздумают притащить за собой.
Они быстро собрались. Лорд Пайпер и оба лорда Венса явились от лица всех лордов Трезубца, чья верность скоро потребует подтверждения. Запад был представлен сиром Давеном, Могучим Вепрем, Аддамом Марбрандом и Форлеем Фостером. Лорд Эммон Фрей привел с собой супругу. Леди Дженна потребовала себе стул с таким видом, словно напрашиваясь на возражение собственному присутствию на совете. Но никто не возразил. Фреи прислали сира Уолдера Риверса, прозванного Бастардом Уолдером, и первенца сира Римана Эдвина - мертвенно бледного, худого человека с тонким носом и прямыми темными волосами. Под голубым плащом из овечьей шерсти Эдвин носил камзол из прекрасно выделанной серой телячьей кожи с прекрасно выполненными узорами.
- Я буду представлять всех Фреев, - объявил он. - Мой отец сегодня утром нездоров.
Сир Давен фыркнул.
- Уже пьян или еще тошнит от выпитого вчера?
Эдвин состроил обиженную мину:
- Лорд Джейме, - обратился он. - Разве я должен выслушивать подобные оскорбления?
- А это правда? - Поинтересовался в свою очередь Джейме. - Ваш отец пьян?
Фрей сжал губы и покосился на сира Илина Пейна в ржавой кольчуге, стоявшего у входа в шатер. Его двуручник выглядывал из-за плеча.
- Он… у моего отца больной желудок, милорд. А красное вино помогает пищеварению.
- Да он может переварить даже проклятого мамонта, - буркнул сир Давен. Вепрь расхохотался, а леди Дженна захихикала.
- Довольно, - сказал Джейме. - Нам нужно взять замок. - Когда советы возглавлял его отец, он позволял вначале высказываться своим военачальникам. Он решил последовать этому же принципу.
- Кто начнет?
- Для начала, надо повесить Эдмура Талли, - заявил лорд Эммон Фрей. - Так до сира Бриндена дойдет, что мы хотим ему сказать. Если отправим дяде его голову, это поможет подтолкнуть его к сдаче.
- Бриндена Талли не так-то легко к чему-то подтолкнуть, - у Кэрила Венса, лорда Приюта Странника, был меланхоличный вид. Половину его лица и шеи покрывало багровое родимое пятно. - Его собственный брат так и не сумел подтолкнуть его к брачному ложу.
Сир Давен покачал лохматой головой.
- Нам нужно штурмовать стены, как я и говорил с самого начала. Осадные башни и лестницы, а тараном ломаем ворота, вот и все, что нам нужно.
- Я возглавлю атаку, - пообещал Могучий Вепрь. - Путь рыбка попробует стали и огня. Вот, что говорю я.
- Но это же мои стены! - Возразил лорд Эммон. - И ломать собираются мои ворота. - Он снова выхватил из рукава пергамент. - Король Томмен пообещал мне…
- Мы все видели твою бумагу, дядюшка. - Рявкнул Эдвин Фрей. - Почему бы тебе не пойти помахать ею перед Черной Рыбой?
- Штурм стен - очень кровавое предприятие. - Вставил Аддам Марбранд. - Предлагаю дождаться безлунной ночи и отправить дюжину отборных людей за реку в лодке, предварительно обмотав весла тряпками. Они могут забраться на стену с помощью веревок с крюками и открыть ворота изнутри. Я могу пойти с ними, если так решит совет.
- Это глупо, - объявил бастард Уолдер Риверс. - Сир Бринден не из тех, кто попадается на подобные трюки.
- Черная Рыба - главная помеха, - согласился Эдвин Фрей. - На его шлеме изображена черная форель, поэтому его хорошо заметно издалека. Предлагаю подобраться на осадных башнях поближе, набить их лучниками и изобразить атаку ворот. Это выманит Бриндена на укрепления. Нужно велеть всем лучникам испачкать наконечники в испражнениях и целиться в шлем. Когда сир Бринден умрет - Риверран тут же станет нашим.
- Моим, - поправил лорд Эммон. - Риверран мой.
Родимое пятно лорда Кэрила потемнело.
- А испражняться станешь сам, Эдвин? Не сомневаюсь, у тебя - чистый яд.
- Черная Рыба заслуживает благородной смерти, и я могу дать ее ему. - Треснул кулаком по столу Вепрь. - Я вызову его на поединок. На булавах, топорах, мечах - все равно. Старик станет легкой закуской.
- А с какой радости ему принимать ваш вызов, сир? - Поинтересовался сир Форлей Престер. - Что он выиграет от этой дуэли? Сможет он в случае победы снять осаду? Не верю. Он тоже не поверит. Поединок бы ему ничего не дал.
- Я знаю Бриндена Талли с тех пор, как мы вместе были оруженосцами у лорда Дарри. - Поведал Норберт Вэнс, слепой лорд Атранта. - Если позволите, милорды, я отправлюсь к нему и уговорю его понять безнадежность его положения.
- Он это отлично понимает. - Ответил лорд Пайпер. Он был низкого роста, толстый, кривоногий с густой непослушной рыжей шевелюрой. Он приходился отцом одному из оруженосцев Джейме, и их родство невозможно было не увидеть. - Он не тупой, Норберт. У него есть глаза… и достаточно ума, чтобы не сдаваться таким, как эти. - Он грубо махнул в сторону Эдвина Фрея и Уолдера Риверса.
Эдвин вспыхнул.
- Если милорд Пайпер намекает…
- Я не намекаю, Фрей. Я, как честный человек, прямо говорю то, что думаю. Но вот что ты знаешь о том, как ведут себя честные люди? Ты - лживый вероломный хорек, как и вся твоя родня. И я скорее выпью пинту мочи, чем поверю единому слову любого Фрея. - Он склонился к столу. - Где Марк, ответь? Что вы сделали с моим сыном? Он был гостем на вашей проклятой свадьбе!
- И должен остаться нашим почетным гостем. - Ответил Эдвин. - Пока вы не удостоверите свою верность Его Величеству, королю Томмену.
- В Близнецы с Марком отправились пять рыцарей и двадцать воинов, - продолжил Пайпер. - Они тоже гостят у вас, Фрей?
- Некоторые из рыцарей возможно. Остальные не заслужили такой участи. А тебе лучше поберечь свой предательский язык, если не хочешь, чтобы твой наследник вернулся тебе по частям.
«Советы моего отца никогда не шли подобным образом». - Подумал Джейме, когда Пайпер вскочил на ноги.
- Повтори это с мечом в руке, Фрей. - Выпалил коротышка. - Или ты можешь воевать только дерьмом?
Сплюснутое лицо Фрея стало белым как мел. Рядом поднялся на ноги Уолдер Риверс.
- Эдвин не привык к мечу… а я - да, Пайпер. Если тебе еще есть, что сказать - может, выйдем и послушаем?
- Здесь военный совет, а не война. - Напомнил им Джейме. - Сядьте оба. - Никто и с места не двинулся. - Сейчас же!
Уолдер Риверс сел. Лорд Пайпер так просто не успокоился. Он пробормотал себе под нос проклятье и выскочил из шатра наружу.
- Мне послать за ним людей, притащить его обратно, милорд? - спросил сир Давен.
- Отправьте сира Илина, - предложил Эдфин Фрей. - Нам всего-то нужна его голова.
Кэрил Вэнс обернулся к Джейме.
- Лорд Пайпер обезумел от горя. Марк его первенец. А сопровождавшие его рыцари все были его племянниками и кузенами.
- Вы подразумеваете, предателями и мятежниками, - вставил Эдвин Фрей.
Джейме смерил его холодным взглядом.
- Близнецы тоже в этом участвовали на стороне Юного Волка, - напомнил он Фреям. - Потом вы его предали. Это, по сравнению с Пайпером, делает вас вдвойне предателями. - Он насладился видом как тонкая улыбочка Эдвина увяла и вовсе умерла. - «Для одного дня достаточно совещаний». - Решил он:
- Совет закончен. Проверьте ваши приготовления, милорды. Мы атакуем на рассвете.
Когда люди покидали его шатер, дул северный ветер. Джейме чувствовал вонь от лагеря Фреев за потоком Камнегонки. За рекой, на высокой серой виселице с петлей на шее стоял жалкий Эдмур Талли.
Тетка Джейме выходила последней вслед за мужем.

Предыдущая страница 28 Следующая страница


29 Джордж Мартин

- Лорд племянник, - снова запротестовал Эммон. - Вы собираетесь штурмовать мою резиденцию… вам не следует этого делать. - Он сглотнул, вверх-вниз прыгнула гортань. - Не должны. Я… я запрещаю. - Он вновь жевал кислолист. На его губах блестела розовая пена. - Этот замок мой. У меня есть пергамент. Он подписан королем. Малюткой Томменом. Я законный лорд Риверрана, и я…
- Нет, пока жив Эдмур Талли, - возразила леди Дженна. - Я знаю, у него мягкое сердце и жидкие мозги, но он жив. А живой он опасен. Что ты намерен делать по этому поводу, племянник?
«Опасен Черная Рыба, а не Эдмур».
- Оставьте Эдмура мне. Сир Лиль, сир Илин. Составьте мне компанию, если вы не против. Пришло время взглянуть на эту виселицу поближе.
Камнегонка была глубже и быстрее Красного Зубца, а ближайший брод был в лиге вверх по течению. Когда Джейме со спутниками добрался до реки, паром с Уолдером Риверсом и Эдвином Фреем только отчалил. Пока они ждали его возвращения, Джейме объяснил им, что он задумал. В ответ сир Илин плюнул в реку.
Когда они сошли с парома на северный берег, к ним пристала пьяная проститутка, предложившая удовлетворить Вепря ртом.
- Вон иди, ублажи моего друга. - Сир Лиль махнул в сторону сира Илина. Рассмеявшись женщина потянулась поцеловать Пейна в губы, но, увидев его глаза, в ужасе убежала.
Тропа между походными кострами превратилась в коричневое болото из глины перемешанной с конским навозом копытами и людскими ногами. Повсюду Джейме видел фреевские две башни: на щитах, на знаменах. Голубые на сером фоне, вместе с гербами младших домов, присягнувших лорду Переправы: цапля Эренфордов, вилы Хайгов, три веточки омелы лорда Чарльтона. Прибытие Цареубийцы не осталось незамеченным. Старушка, продававшая поросят, замерла, уставившись на него с открытым ртом. Рыцарь с полузабытой физиономией встал на одно колено, а двое солдат, опустошавших мочевые пузыри в канаву, повернулись и обмочили друг друга.
- Сир Джейме, - крикнул кто-то вслед, но он проехал мимо, не обернувшись. Вокруг он замечал лица людей, которых он старался убить в Шепчущем лесу, в котором Фреи сражались под знаменами с лютоволком Робба Старка. Золотая рука на правом боку налилась тяжестью.
Огромный квадратный шатер Римана Фрея был самым большим в лагере. Его серые стенки из холста были сшиты из прямоугольных кусков, отчего они были похожи на каменную кладку, а двойной купол напоминал о башнях Близнецов. Сир Риман вовсе не выглядел больным, а просто развлекался. Изнутри шатра раздавался пьяный женский смех, прерывающийся звуками арфы и пением менестреля. - «С вами я разберусь позднее, сир», - решил Джейме. Уолдер Риверс стоял рядом со своим скромным шатром, беседуя с двумя солдатами. На его щите родовые цвета Фреев были перевернуты, а между башнями наискось была проведена красная черта. Когда бастард заметил Джейме, он нахмурился. - «У него самый холодный и подозрительный взгляд из всех на свете. Этот самый опасный из всех, даже законных братьев».
Виселица возвышалась над землей на целых десять футов. У ступеней, ведущих на верх, были выставлены два охранника с копьями.
- Вы не можете подняться без разрешения сира Римана.
- А он говорит, что могу. - Джейме постучал пальцем по рукояти своего меча. - Вопрос в том, понадобится ли для этого перешагнуть через твой труп?
Копейщик сделал шаг в сторону.
Наверху, уставившись в люк под ногами, стоял лорд Риверрана. Он стоял босым. Его ноги почернели и огрубели от грязи. На Эдмуре была грязная шелковая туника в красно-голубых цветах Талли, и пеньковая веревка на шее. При звуках шагов Джейме он поднял голову и облизал сухие потрескавшиеся губы.
- Цареубийца? - При виде сира Илина у него расширились глаза. - Уж лучше меч, чем веревка. Давай, Пейн.
- Сир Илин, - Обратился к нему Джейме. - Вы слышали лорда Талли. Давай!
Безмолвный рыцарь обеими руками поднял двуручный меч. Он был длинным, тяжелым и острым насколько может быть обычная сталь. Растрескавшиеся губы Эдмура безмолвно что-то прошептали. Когда сир Илин закончил замах, он закрыл глаза. В этот удар Пейн вложил весь собственный вес.
- Нет! Остановитесь! НЕТ! - к ним, задыхаясь, поднялся Эдвин Фрей. - Идет мой отец. Быстро как может. Джейме, вы должны…
- «Милорд» к данному случаю подойдет лучше, Фрей! - ответил Джейме. - И старайся избегать в любом обращении ко мне слова «должен».
От появления пьяного сира Римана в компании соломенноволосой неряхи виселица заходила ходуном. Лиф платья женщины был кружевным, но кто-то порвал кружева до пупа так, что груди вывалились наружу. Они были большими и тяжелыми, с огромными темными сосками. На ее голове криво сидел кованный бронзовый обруч, расписанный рунами и украшенный крохотными черными мечами. Когда она увидела Джейме, она расхохоталась:
- Кто, ради семи адов мира, ты такой?
- Лорд Командующий Королевской Гвардией, - с сухой любезностью ответил Джейме. - Я должен спросить тоже самое у вас, миледи.
- Леди? Я не леди. Я - королева!
- Моя сестра будет удивлена, услышав подобное заявление.
- Лорд Риман лично меня короновал. - Она потрясла своими объемными бедрами. - Я - королева шлюх.
«Нет», - подумал про себя Джейме. - «И этот титул по праву принадлежит моей сестре».
Сир Риман наконец-то нашелся, что сказать.
- Заткнись, сука, лорду Джейме вовсе незачем слушать ахинею какой-то потаскухи. - Этот Фрей был коренастым мужчиной с широким лицом, маленькими глазками и кучей мягких подбородков. От него за версту несло вином и луком.
- Коронуешь королев, сир Риман? - Мягко спросил Джейме. - Глупо. Так же глупо, как выходка с лордом Эдмуром.
- Я отправил Черной Рыбе предупреждение. Я сказал ему, что если замок не будет сдан, Эдмур умрет. Я приказал построить эту виселицу, чтобы показать ему, что сир Риман Фрей не бросает на ветер своих обещаний. В Сигарде мой сын Уолдер сделал тоже самое с Патриком Маллистером и лорд Джейсон склонил колени, но… Черная Рыба равнодушный человек. Он просто отказался, поэтому…
- …вы повесили лорда Эдмура?
Его собеседник покраснел.
- Мой лорд дед… если мы повесим его, то у нас не станет заложника, сир. Вы подумали об этом?
- Только дураки угрожают тем, чего не в состоянии выполнить. Если б я пригрозил вам, что буду избивать вас, пока вы не заткнетесь, как, вы думаете, я поступлю?
- Сир, не недооценивайте….
Джейме ударил. Он ударил тыльной стороной золотой руки, но от этого удара сир Риман отлетел в объятья своей шлюхи. - Ваша голова, сир Риман, заплыла жиром, и шея тоже. Сир Илин, сколько вам потребуется ударов, чтобы отделить ее от тела?
Сир Илин поднял к носу всего один палец.
Джейме засмеялся.
- Пустая похвальба. Я утверждаю - не менее трех.
Риман Фрей упал на колени.
- Я ничего не сделал…
…только пил и трахался. Я это знаю.
- Но я наследник Переправы. Вы не посмеете…
- Я предупреждал тебя насчет болтовни. - Джейме увидел, как Фрей стал белым как мел. - «Пьяница, дурак и трус. Лучше лорду Уолдеру пережить этого наследничка, иначе Фреям конец».
- Я вас выгоняю, сир.
- Выгоняете?
- Вы меня слышали. Убирайтесь!
- Но… куда же я пойду?
- В преисподнюю или домой, выбирайте, что вам по вкусу. И глядите, чтоб к восходу духу вашего в лагере не было. Можете забирать свою королеву шлюх, но оставьте корону. - Джейме повернулся к сыну Римана. - Эдвин, я передаю вам командование над силами вашего отца. Постарайтесь не оказаться настолько тупым, как ваш отец.
- Много усилий не потребуется, милорд.
- Передайте весточку лорду Уолдеру. Короне нужны все его пленники. - Джейме сделал жест золотой рукой. - Сир Лиль, тащите его.
Когда меч Илина Пейна перерезал веревку, Эдмур Талли рухнул лицом вниз. Петля и фут веревки по-прежнему болтались у него на шее. Могучий Вепрь ухватился за кончик, и поставил его на ноги.
- Рыбка на привязи. - Объявил он, ухмыляясь. - Такого зрелища я никогда прежде не видывал.
Фреи расступились, позволяя им пройти. У помоста уже начала собираться толпа, включая дюжину шлюх, чья одежда находилась в разной степени беспорядка. Среди них Джейме заметил человека с арфой в руке.
- Эй, ты. Певец. Идем со мной.
Человек приподнял шляпу.
- Как будет угодно милорду.
Пока они двигались к берегу, никто не сказал ни слова. Певец сира Римана следовал за ними. Но едва они отчалили и направились к южному берегу Камнегонки, Эдмур Талли схватил Джейме за руку.
- Почему?
«Ланнистеры всегда платят по счетам», - подумал он. - «Ты единственная монета, которая у меня осталась под рукой».
- Считай, что это свадебный подарок.
Эдмур с подозрением уставился на него.
- С… свадебный подарок?
- Мне говорили, что у тебя красивая жена. И это должно быть правдой, раз ты спал с ней, пока убивали твою сестру и твоего короля.
- Я не знал. - Эдмур облизал потрескавшиеся губы. - За дверями спальни играла музыка…
- И еще леди Рослин тебя отвлекала.
- Она… они заставили ее, лорд Уолдер вместе с остальными. Рослин не хотела… она плакала, но я-то думал, что это…
- От вида твоего грозного мужского достоинства? Ага, я уверен, один его вид заставит рыдать любую.
- Она носит моего ребенка.
«Нет», - подумал Джейме. - «Это твою смерть она носит в своем животе». - Вернувшись в шатер, он отпустил Вепря и сира Илина, но оставил певца.
- Мне нужна песня, и срочно. - Объяснил он ему. - Лью, согрей воды для моего гостя. Пийя, разыщи для него чистой одежды. Но, если можно, ничего такого, где были бы львы. Пек, вина лорду Талли! Милорд, вы голодны?
Эдмур кивнул, но взгляд его все еще был подозрительным.
Пока Талли принимал ванну, Джейме сидел на стуле. Грязь с него расходилась по воде огромными серыми облаками.
- Когда вы поедите, мои люди проводят вас в Риверран. Что произойдет дальше зависит от вас.
- Что вы имеете в виду?
- Ваш дядя - пожилой человек. Храбрый, да, но все лучшее в его жизни уже давно позади. У него нет жены, которая стала бы по нему горевать, и нет детей, которых он стал бы защищать. Черная Рыба надеется только на доблестную гибель… но у вас, Эдмур, вся жизнь впереди. Вы - законный лорд Талли, а не он. Ваш дядя служит вам. И судьба Риверрана находится теперь в ваших руках.
Эдмур нахмурился.
- Судьба Риверрана…
- Сдайте замок и никто не умрет. Ваши люди могут уходить с миром или остаться на службе лорда Эммона. Сиру Бриндену позволят надеть черное, и всем воинам гарнизона, которые захотят последовать за ним. И вы тоже, если вас привлекает Стена. Или вы можете отправиться на Бобровый Утес в качестве моего пленника и наслаждаться удобствами и обхождением, достойным пленника подобного ранга. Если пожелаете, я отправлю к вам вашу супругу. Если родится мальчик, он будет служить дому Ланнистеров пажом, а потом оруженосцем, а когда придет его черед становиться рыцарем, мы даруем ему какие-нибудь земли. Если у Рослин родится девочка, я прослежу, чтобы ей было выделено достаточное приданное, когда она подрастет для замужества. А вы, когда закончится война, будете освобождены под честное слово. Все, что от вас требуется - сдать замок.
Эдмур поднял руки, и следил за сбегающей сквозь пальцы водой.
- А что будет, если я не сдамся?
«Разве нужно было заставлять меня произносить эти слова?» - Пийя стояла у входа в шатер со стопкой одежды в руках. Его оруженосцы тоже слушали, как и певец. - «Пусть слушают», - решил Джейме. - «Пусть весь мир слышит. Не важно». - Он заставил себя улыбнуться.
- Ты видел, сколько нас, Эдмур. Ты видел лестницы, башни, требюше*, тараны. По одному моему слову мой кузен завалит ваш ров и начнет ломать ворота. Сотни погибнут, но в основном с вашей стороны. Первую волну атакующих составят ваши бывшие знаменосцы, поэтому следующий день для вас начнется с убийства отцов и детей тех, кто умирал за вас в Близнецах. Второй волной пойдут Фреи, а у меня нет в них недостатка. Мои западники пойдут на приступ тогда, когда ваши лучники истратят все стрелы, а рыцари устанут настолько, что не смогут поднять мечи. Когда захватывают замки, все внутри предается огню и мечу. Твои стада будут зарезаны, богороща вырублена, цитадель и башни выгорят дотла. Я сравняю стены и направлю русло Камнегонки в полученные руины. Когда я закончу, никто и не найдет места, где когда-то стоял этот замок. - Джейме поднялся на ноги. - До этого твоя жена может разродиться. Полагаю, ты хочешь получить своего ребенка. Я отправлю его тебе, когда он родится. С помощью требюше.
Ответом ему была тишина. Эдмур сел в ванной. Пийя стояла, прижав к груди одежду. Певец вцепился в струны арфы. Малыш Лью, делая вид, что оглох, крошил ломоть черствого хлеба для салата. - «С помощью требюше», - промелькнуло в голове Джейме. Если б его тетка была в эту минуту здесь, сказала бы она, что это Тирион истинный наследник Тайвина?
Эдмур Талли наконец подал голос.
- Я мог бы выбраться из этого корыта и убить тебя на месте, Цареубийца.
- Ты мог бы попытаться. - Джейме сделал паузу. Когда Эдмур не сделал попытки встать, он произнес: - Оставляю тебя наедине с едой. Эй, певец, сыграй для нашего гостя. Думаю, ты знаешь эту песню.
- Это та, которая про дожди? Ага, милорд. Я ее знаю.
Эдмур, казалось, впервые заметил певца.
- Нет. Только не он. Пусть оставит меня в покое.
- Почему же, это просто песня. - Сказал Джейме. - Не может же у него быть настолько плохой голос.
*требюше - крупное дальнобойное средневековое осадное орудие, способное метать камни и ядра. Служит для разрушения крепостных стен.

Серсея

Грандмейстер Пицелль был стар, сколько она его помнила, но за последние три ночи он, казалось, прожил еще сотню лет. Он целую вечность сгибал свои скрипучие колени, а потом и вовсе не смог подняться самостоятельно, поэтому сиру Осмунду пришлось ему помогать.
Серсея с большим неудовольствием оглядела его с ног до головы:
- Лорд Квиберн сообщил мне, что лорд Джильс свое откашлял.
- Да, Ваше Величество. Я сделал все возможное, чтобы облегчить его уход.
- Правда? - Королева обернулась к леди Мерривезер. - Разве я не говорила, что хочу, чтобы Росби жил, не так ли?
- Так, Ваше Величество.
- Сир Осмунд, что вы помните о том разговоре?
- Вы приказали грандмейстеру Пицеллю спасти человека, Ваше Величество. Мы все это слышали.
Рот Пицелля открылся и вновь захлопнулся.
- Ваше Величество должно знать - я сделал для бедняги все, что возможно.
- Так же, как для Джоффри? И его отца, моего возлюбленного супруга? Роберт был самым сильным в Семи Королевствах, но ты уступил какому-то кабану! О! И не будем забывать про Джона Аррена. Не сомневаюсь, ты убил бы и Недда Старка, если б я позволила тебе за ним присматривать подольше. Скажи мне, мейстер, это в Цитадели тебя учили заламывать руки и твердить извинения?
Услышав ее слова старик захлопал глазами.
- Никто не смог бы сделать большего, Ваше Величество. Я... я всегда вам верно служил.
- Это когда ты посоветовал королю Эйерису открыть ворота войску моего отца? Это ты называешь верной службой?
- Это... я ошибся в оценке....
- Так был это хороший совет?
- Ваше Величество конечно же знает, что...
- То, что я знаю, когда мой сын был отравлен, ты оказался бесполезнее Лунатика. Что я знаю, королевство отчаянно нуждается в деньгах, а наш лорд казначей только что умер.
От последнего замечания старый дурак взвился.
- Я... я могу предоставить вам список подходящих людей, которые могли бы занять в совете место лорда Джильса.
- Целый список. - Серсея была очарована такой самонадеянностью. - Могу представить, что за список ты мне предоставишь. Старцы и беспомощные идиоты, и в добавок Гарт Большой. - Ее губы сжались. - Ты слишком много времени провел в компании леди Маргери.
- Да. Да, я... королева Маргери так убивалась о сире Лорасе. Я приготовил для нее сонное зелье и... другие снадобья.
- Не сомневаюсь. Скажи мне, не наша ли малютка королева приказала тебе убить нашего лорда Джильса?
- Уб-бить? - Глаза грандмейстера стали каждый размером с вареное яйцо. - Не верит же Ваше Величество в самом деле, что... это кашель, клянусь всеми богами, я... Ее Величество не стали бы... она не желала лорду Джильсу ничего дурного, с какой стати королеве Маргери захотелось бы его...
- ...смерти? Зачем? Затем, чтобы посадить еще одну розу в совет Томмена. Ты просто слеп или подкуплен? Росби стоял у нее на пути, поэтому она свела его в могилу! При твоем попустительстве..
- Ваше Величество, клянусь вам, лорд Джильс скончался от кашля. - Его губы задрожали. - Я всегда был предан короне, королевству... д-дому Ланнистеров.
«Именно в таком порядке?» - Страх Пицелля был почти осязаем. - «Ну что ж, он дозрел. Пора сорвать плод и вкусить его сок».
- Раз ты клянешься, что так предан, то почему лжешь нам? Не пытайся этого отрицать. Ты начал бегать к девице Маргери задолго до того, как сир Лорас отправился на Драконий Камень, поэтому избавь меня от своих россказней о том, как пытался утешить нашу невестку в таком горе. С какой целью ты так часто навещал Девичью Башню? Определенно не ради скучных бесед с Маргери? Неужели ты волочился за ее рябой септой? Или пудрил мозги маленькой леди Балвер? Ты ее шпион, докладывающий ей о том, как продвигаются ее интриги?
- Я... я повинуюсь. Мейстер приносит клятву служить...
- Грандмейстер клянется служить королевству.
- Ваше Величество, она... она же королева...
- Я твоя королева!
- Я имел в виду... она супруга короля, и...
- Я знаю, кто она. Все что мне нужно знать, зачем ей ты? Разве моя невестка нездорова?
- Нездорова? - Старик схватился за ту штуку, которую называл бородой - тонкий клочок белых волос, торчавших из дряблого розового подбородка. - Н-не нездорова, Ваше Величество, это другое. Мои клятвы не позволяют мне разглашать...
- Твои клятвы мало тебе помогут в темнице, - предупредила она. - Я хочу слышать правду, иначе тебя ждут кандалы.
Пицелль рухнул на колени.
- Умоляю... я всегда был верным человеком вашего отца, и вашим сторонником в деле с лордом Арреном. Я не выживу в темнице, только не отправляйте меня туда снова...
- Зачем Маргери тебя звала?
- Ей было нужно... она... она...
- Говори!
Он съежился.
- Лунный чай, - прошептал он. - Лунный чай, чтобы...
- Я знаю, для чего нужен твой лунный чай. - «Вот оно!» - Что ж, отлично. Убирай свои дряблые коленки и постарайся вспомнить, что ты мужчина. - Пицелль попытался подняться, но так долго копался, что ей пришлось вновь приказать сиру Осмунду Кеттлблэку поставить его на ноги. - Что до лорда Джильса, то, не сомневаюсь, Небесный Отец рассудит его по справедливости. У него не осталось детей?
- Детей нет, но есть управляющий…
- …он ему не родственник. - Серсея отмахнулась от этого упоминания как от досадной помехи. - Джильс знал, как сильно мы нуждаемся в деньгах. Не сомневаюсь, он сообщил тебе свою последнюю волю передать все свои земли и собственность Томмену. - Золото Росби поможет пополнить сундуки казны, а его земли с замками можно будет преподнести кому-то из ее сторонников за верную службу. - «Может быть, лорду Вотерсу». - Ауран уже намекал на то, что ему не хватает собственного замка. Без него титул был всего лишь громкими словами. Серсея знала, что он положил глаз на Драконий Камень, но тут он слишком высоко замахнулся. Росби при его происхождении и положении подойдет куда больше.
- Лорд Джильс от всего сердца любил Его Величество, - ответил Пицелль. - Но… его управляющий…
- … без сомнения все поймет, едва услышит о последнем желании лорда Джильса. Отправляйся и присмотри, чтобы все было сделано.
- Как будет угодно Вашему Величеству. - Грандмейстер Пицелль так торопился уйти, что едва не наступил на собственные одежды.
Леди Мерривезер закрыла за ним дверь.
- Лунный чай, - произнесла она, оборачиваясь к королеве. - Как глупо с ее стороны. Почему она сделала это? Пошла на такой риск?
- У малютки такие аппетиты, какие Томмен еще не в состоянии удовлетворить по молодости лет. - В этом всегда была опасность, когда зрелая женщина выходила замуж за ребенка. - «А со вдовами опасность вдвойне больше. Может она и утверждает, что Ренли ее не касался, но я в это не верю». - Женщины пьют лунный чай только в одном случае. А девицам он и вовсе без надобности. - Моего сына предали. У Маргери есть любовник. Это ужасное преступление, карающееся смертью. - Она только надеялась, что старая карга - мамаша Мейса Тирелла - проживет достаточно, чтобы увидеть суд. Настаивая на немедленной свадьбе Томмена и Маргери, леди Оленна сама подставила свою драгоценную розу под топор палача.
- Джейме забрал сира Илина Пейна с собой. Полагаю, чтобы срубить ей голову, нам нужно подыскать нового палача.
- Я сам это сделаю,- с легкой улыбкой предложил сир Осмунд Кеттлблэк. - У Маргери замечательная маленькая шейка. Хорошо наточенный меч срубит ее с первого удара.
- Да, - согласилась Таэна. - Но в Штормовом Пределе стоит армия Тирелла, а другая находится в Девичьем Пруду. У них тоже есть мечи.
«Я просто купаюсь в розах». - Это было обидно. Ей нужен был Мейс Тирелл, но не его дочь. - «По крайней мере, до тех пор, пока не покончено со Станнисом. После этого мне никто будет не нужен». - Но как избавиться от дочки, не потеряв при этом отца?
- Измена есть измена, - повторила она. - Но у нас должны быть веские доказательства, и что-нибудь понадежнее чая. Если ее неверность будет доказана, то даже ее собственный отец будет вынужден ее осудить, иначе ее позор падет и на него.
Кеттлблэк пожевал ус.
- Нам нужно их застать врасплох.
- Как? Квиберн следит за ними денно и нощно. Ее слуги получают мои деньги, но взамен приносят одну мелочь. И никто в глаза не видел этого любовника. За ее дверьми слышны пение, смех, болтовня, но ничего похожего на иное.
- Маргери слишком хитра, чтобы оказаться пойманной так просто. - сказала леди Мерривезер. - Ее стены - это ее придворные дамы. Они спят с ней рядом, одевают ее, с ней молятся, читают и вместе вышивают. Когда она не на соколиной охоте, она ездит верхом или играет «приходи в мой замок» с малюткой Алисанной Балвер. Если рядом оказываются мужчины, с ней всегда будет либо ее септа, либо кузины.
- Но когда-то же она избавляется от своего курятника! - Настаивала на своем королева. Но внезапно ее пронзила мысль. - Если только ее кузины не являются частью общей схемы… все, или, возможно, некоторые.
- Кузины? - Даже голос Таэны прозвучал неуверенно. - Все трое младше королевы, и гораздо невиннее.
- Распутницы, притворяющиеся невинными девицами. Это только делает их грех еще более шокирующим. Их имена навсегда покроются позором. - Королева внезапно почти почувствовала, как это будет. - Таэна! Твой муж - мой судья. Вы оба сегодня же должны ужинать со мной. - Она хотела провернуть все быстро, прежде, чем Маргери взбредет в ее маленькую головку вернуться в Хайгарден или отправиться на Драконий Камень, чтобы проводить своего дорогого раненного братца в последний путь. - Я прикажу поварам зажарить для нас кабана. И, конечно же, нам потребуется музыка, чтобы пища усваивалась лучше.
Таэна быстро все уловила.
- Музыка. Точно.
- Отправляйся, пригласи своего мужа, и устрой все с певцом. - приказала Серсея. - Сир Осмунд, вы можете остаться. У нас есть, что обсудить. Но мне еще понадобится Квиберн.
К большому сожалению, на кухне не оказалось дикого кабана, а времени отправлять за ним охотников, не было. Поэтому вместо кабана повара приготовили свинью с гвоздикой, медом и сушеными вишнями. Это было несколько не то, чего хотелось Серсее, но тоже сгодилось. Кроме того, для нее приготовили запеченные яблоки с острым белым сыром. Леди Таэна смаковала каждый кусочек. Чего нельзя было сказать про Ортона Мерривезера, чье круглое лицо от похлебки до сыра оставалось бледным и покрытым пятнами. Он много пил и бросал косые взгляды в сторону певца.
- Очень жаль лорда Джильса, - наконец произнесла Серсея. - Хотя должна сказать, никто из нас не будет скучать по его кашлю.
- Нет-нет. Я так не думаю.
- Нам понадобится новый лорд-казначей. Если б в Долине Арен не было так неспокойно, я бы вызвала Петира Бейлиша, но… я хочу испробовать на этой службе сира Хариса. Он справится не хуже Джильса, и еще он не кашляет.
- Сир Харис Королевский Десница. - Напомнила Таэна.
«Сир Харис - заложник, и не справляется даже с этой ролью».
- Пришло время подыскать для Томмена более могущественную Десницу.
Лорд Ортон оторвал свой взгляд от дна кубка.
- Могущественную. Конечно. - Он замешкался. - А… кого?
- Вас, милорд. У вас это в крови. Ваш дед занял место моего отца на службе Десницы у Эйериса. - Конечно, замена Тайвина Ланнистера на Оувена Мерривезера выглядела заменой боевого коня ослом, но Оувен, когда его назначил Эйерис, уже был глубоким стариком, приятным, но беспомощным. Его внук был моложе, и… - «Что ж, за то у него сильная жена». - Как жаль, что Таэна не может стать Десницей. Она была втрое мужественнее своего супруга, и гораздо веселее. Однако, она была мирийкой по рождению и женщиной, поэтому достаточно Ортона. - Не сомневаюсь, что вы гораздо способнее сира Хариса. - «Даже содержимое моего ночного горшка куда способнее Хариса». - Вы согласны на эту службу?
- Я… да, конечно. Ваше Величество оказывает мне великую честь.
«Куда большую, чем ты заслуживаешь».
- Вы отлично служили мне судьей, милорд. И продолжите служить в этом качестве, в эти… тяжелые времена. - Когда она заметила, что Мерривезер уловил ее намек, королева повернулась к певцу. - Нужно наградить и тебя тоже. За все сладкие песни, что ты исполнял во время нашей трапезы. Боги наделили тебя великим талантом.
Певец поклонился.
- Ваше Величество очень добры.
- Доброта тут ни при чем. - Ответила Серсея. - Одна правда. Таэна сказала мне, что тебя зовут Голубым Бардом.
- Это так, Ваше Величество. - Сапоги певца были из мягкой голубой телячьей кожи, его штаны из прекрасной голубой шерсти. Шелковая туника была бледно-голубого цвета с вставками из переливчатого голубого атласа. Он зашел даже настолько, что выкрасил волосы в голубой цвет на манер тирошийцев. Его длинные вьющиеся волосы спадали до плеч, и пахло от них так, словно он с головой выкупался в розовой воде. - «Без сомнения, в воде из голубых роз. По крайней мере, зубы у него белые». Зубы были отличные, и нисколько не кривые.
- У тебя есть другое имя?
На его щеках выступил намек на румянец.
- Мальчишкой меня звали Ватом. Отличное имя для пахаря, но не подходит для артиста.
Глаза Голубого Барда были того же оттенка, что и у Роберта. За одно это она его возненавидела.
- Теперь мне понятно, почему ты стал любимчиком леди Маргери.
- Ее Величество очень добра ко мне. Она говорит, что я дарю ей наслаждение.
- О, нисколько не сомневаюсь. Можно взглянуть на твою лютню?
- Как будет угодно Вашему Величеству. - За любезностью он скрывал легкий намек на беспокойство, но все равно отдал свою лютню. Он не посмел отказать королеве.
Серсея дернула струну и, услышав звук, улыбнулась.
- Сладко и печально, как сама любовь. Скажи мне, Ват... когда ты впервые переспал с Маргери - до ее свадьбы с моим сыном или после?
Какое-то мгновение он не мог понять, что происходит. Но когда уловил смысл происходящего, у него глаза вылезли на лоб:
- Ваше Величество ошибается. Клянусь вам, я никогда...
- Лжец! - Серсея ударила лютней по лицу певца с такой силой, что во все стороны полетели куски и щепки крашенного дерева. - Лорд Ортон, позовите стражу. Пусть эту тварь уведут в темницу.
Лицо лорда Мерривезера от страха покрылось испариной.
- Эта... ох, эта подлость, что... он соблазнил королеву?
- Боюсь, все вышло с точностью до наоборот, но это не меняет сути. Он все равно преступник. Пусть споет для лорда Квиберна.
Голубой Бард весь побелел.
- Нет, - на его губах, в том месте, где пришелся удар лютни, лопнул кровавый пузырь. - Я никогда...
Когда Мерривезер взял его за руку, он закричал:
- Мать всевышняя, будь милостива! Нет!
- Я не твоя мать, - откликнулась Серсея.
Даже в темнице все, чего они добились, были отрицания, молитвы и просьбы о пощаде. Уже скоро меж выбитых зубов по подбородку текла кровь, и он многократно обмочил свои голубые штаны, но по-прежнему цеплялся за свою ложь.
- Может статься так, что мы взяли не того певца? - Спросила Серсея.
- Все возможно, Ваше Величество. Но не бойтесь. Еще до рассвета он во всем сознается. - Внизу, в темнице, Квиберн носил потрепанную одежду из шерсти и кожаный фартук, какие используют кузнецы. Обернувшись к Голубому Барду он произнес:
- Извини, если стражники были с тобой грубы. Они не обучены хорошим манерам, - его голос прозвучал с заботой и добротой. - Все, что нам от тебя требуется, это правда.
- Я и рассказал вам правду, - захныкал певец. Он был накрепко прикован железными кандалами к холодной стене.
- Нам лучше знать. - У Квиберна в руке появилась бритва. Ее лезвие тускло сверкнуло в свете факела. Он начал срезать с узника одежду клочок за клочком, пока на нем из одежды не остались одни голубые сапоги. Серсею позабавило, что волосы у него между ног оказались рыжего, а не голубого цвета.
- Расскажи, как ты ублажал малютку-королеву?! - Потребовала она.
- Я никогда... я только пел, больше ничего. Пел и играл. Ее дамы могут вам подтвердить. Они всегда были с ней. Ее кузины.
- И скольких из них ты вовлек в свои половые сношения?
- Ни одной. Я простой певец. Прошу вас.
Квиберн произнес:
- Ваше Величество, возможно этот бедолага просто играл для Маргери, пока она принимала других любовников.
- Нет. Пожалуйста. Она никогда... я только пел. Пел...
Лорд Квиберн провел рукой по груди Голубого Барда.
- Во время ваших любовных утех она целовала твои соски? - Он взял один пальцами и сильно сжал. - Некоторым мужчинам это нравится. У них соски такие же чувствительные, как у женщин. - Мелькнуло лезвие, певец завизжал. На его груди словно открылось кровоточащее око. Серсее стало дурно. Часть ее хотела закрыть глаза, отвернуться, приказать остановиться. Но она была королевой, а перед ней был преступник. - «Лорд Тайвин ни за что бы ни отвернулся».
Под конец Голубой Бард рассказал им всю свою жизнь, начиная с рождения. Его отец был бакалейщиком, и Ват рос в лавке, но ему больше нравилось играть на лютне, чем торговать. В двенадцать лет он сбежал с труппой бродячих музыкантов, представление которых увидел на ярмарке. Перед тем, как попасть в Королевскую Гавань с надеждой попытать счастья при дворе, он обошел половину Раздолья.
- Счастья? - Усмехнулся Квиберн. - Женщины теперь это так называют? Боюсь, тебе слишком повезло, мой друг... но ты пытал счастья не у той королевы. Истинная стоит перед тобой.
«Да», - И за это Серсея тоже винила Маргери Тирелл. Если б не она, Ват мог бы прожить долгую жизнь, пел бы свои песни, спал со свинарками и фермершами. - «Это ее интриги толкнули меня на подобный шаг. Она запятнала меня своим коварством».
К рассвету высокие сапоги певца были полными крови, но он рассказал им, как Маргери ласкала себя, наблюдая, как ее кузины ублажали его ртом. В другой раз он пел ей, пока она ублажала свою похоть с другими любовниками. - Кто они? - Спросила королева, и сломленный Ват назвал сира Таллада Высокого, Ламберта Тарнберри, Джалабхара Ксо, близнецов Редвинов, Осни Кеттлблэка, Нью Клифтона и Рыцаря Цветов.
Это ее расстроило. Она не собиралась порочить славное имя героя Драконьего Камня. Кроме того, никто, знающий Лораса, в это не поверил бы. Редвины тоже не могли быть в этом замешаны. Без Арбора с его флотом королевство никогда не сможет избавиться от Вороньего Глаза с его проклятыми железными людьми. - Ты просто называешь подряд все имена людей, виденных тобой в ее апартаментах. Нам же нужна правда!
- Правда. - Ват посмотрел на нее единственным оставленным ему Квиберном голубым глазом. Через щели между выбитыми передними зубами на губах пузырилась кровь. - Должно быть я... забыл.
- Хорас и Хоббер в этом не участвовали, не так ли?
- Да, - подтвердил он. - Они - нет.
- Так же, как и сир Лорас. Я убеждена, что Маргери прилагала все усилия, чтобы скрыть свои похождения от своего брата.
- Да. Теперь я припоминаю. Однажды я прятался под кроватью, когда ее навещал сир Лорас. Она сказала: «Он не должен узнать».
- Эта песня мне нравится больше остальных. - Ради общего блага, не стоит в это вмешивать великих лордов. Что до остальных... сир Таллад был межевым рыцарем, Джалабхар Ксо - изгнанник и попрошайка, Клифтон всего лишь телохранитель малютки-королевы. - «А Осни наше главное блюдо». - Уверена, выговорившись, ты почувствовал облегчение. Ты должен припомнить, когда Маргери впервые решилась на измену. Но если ты вновь начнешь нам лгать...
- Я не хочу. Я расскажу правду. А потом...
- ... тебе позволят надеть черное. Я дала тебе слово. - Серсея повернулась к Квиберну. - Удостоверься, что его раны будут промыты и перевязаны, и дай ему макового молока, чтобы унять боль.
- Вы молодец, Ваше Величество. - Квиберн бросил окровавленную бритву в ведро с уксусом. - Маргери может поинтересоваться, куда пропал ее певец.
- Певцы то приходят, то уходят, этим они и знамениты.
От подъема из подземелья по темной лестнице у Серсеи совсем сбилось дыхание. - «Нужно передохнуть», - поиски истины довольно утомительное занятие, и ее ужасали грядущие последствия. - «Нужно быть сильной. То, что я должна сделать, я делаю ради Томмена и королевства». - Какая жалость, что Магги Лягушка уже мертва. - «Плевать на твое пророчество, старуха! Малютка может и моложе меня, но ей никогда не стать красивее меня, а скоро она вообще умрет».
Леди Мерривезер дожидалась ее в спальне. Еще стояла предрассветная темнота, сереть еще не начинало. Джослин и Доркас обе спали, но Таэна - нет.
- Это было ужасно? - спросила она.
- Тебе не стоит знать. Мне нужно поспать, но я боюсь снов.
Таэна махнула волосами.

Предыдущая страница 29 Следующая страница


Пир для Воронов 30

- Это все ради Томмена.
- Да. Я знаю. - Серсея пожала плечами. - У меня пересохло горло. Будь добра, налей каплю вина.
- Я сделаю так, как ты хочешь. Это все, что мне нужно.
«Врунья». - Она-то отлично знала, что именно было нужно Таэне. Ну и пусть. Если из-за нее Таэна потеряла голову, то это только помогает удостовериться, что она со своим мужем останутся верны. В мире предательства и измен, верность стоит пары поцелуев. - «Она не хуже мужчин. И, по крайней мере, с ней нет опасности забеременеть».
Вино помогло, но не достаточно.
- Я чувствую себя грязной, - пожаловалась королева, стоя у окна с кубком в руке.
- Ванна поможет тебе придти в себя, дорогая, - леди Мерривезер разбудила Доркас с Джослин и отправила их греть воду. Когда ванна была наполнена, она помогла королеве раздеться, проворно распустив тесемки и стянув платье с плеч. Потом она выскользнула из своего и оставила его валяться на полу.
Они разделили ванну. Серсея отдыхала в объятьях Таэны.
- Томмен должен быть избавлен от худшего из этого, - сказала она мирийке. - Маргери каждый день берет его с собой в септу, просить у богов исцеления для ее брата. - Сир Лорас отчаянно цеплялся за жизнь. Это раздражало. - И ему нравятся ее кузины. Для него будет тяжелым ударом, если он потеряет их всех.
- Но все трое могут и не быть виновны, - предположила леди Мерривезер. - А что, может и хорошо, если одна из них не принимала в этом участия. Если она будет возмущена и уязвлена тем, что ей откроется...
- ... то ее можно будет убедить свидетельствовать против остальных. Да, очень хорошо, но которая из них?
- Алла.
- Самая застенчивая?
- Так выглядит со стороны, но это скорее скрытность, чем застенчивость. Предоставь это мне, дорогая.
- С радостью. - Само по себе признание Голубого Барда ничего не значит. В конце концов, артисты всю жизнь лгут. Если Таэна справится, то Алла Тирелл станет хорошей подмогой. - Сир Осни тоже должен сделать признание. До сознания остальных нужно довести, что только через раскаяние они смогут заслужить королевское прощение и право отправиться на Стену. - Что до Джалабхара Ксо, то для него рассказать правду - было бы соблазнительным выходом. На счет остальных она была не так уверена, но Квиберн умеет убеждать…
Когда они выбрались из ванны, рассвет только-только разлился над Королевской Гаванью. От долгого пребывания в воде кожа королевы побледнела и сморщилась.
- Останься со мной, - попросила она Таэну. - Я не хочу ложиться одна. - Она даже пробормотала молитву прежде, чем забраться под одеяло, умоляя Мать послать ей сладкие сны.
Но как всегда это оказалось бесполезным сотрясением воздуха. Боги глухи. Серсее снова снилось, что она оказалась внизу в темнице. Только на сей раз вместо певца к стене была прикована она. Она была обнажена, и из ран на ее груди, в том месте, где Бес откусил ее соски, сочилась, капая на бедра, кровь.
- Прошу, - умоляла она, - Пожалуйста, только не моих детей, не трогай моих детей. - Но Тирион только злобно пялился на нее в ответ. Он был тоже обнажен, и с ног до головы был покрыт жесткой шерстью отчего был больше похож на обезьяну, чем на человека. - Ты увидишь, как их коронуют, - произнес он. - И ты увидишь, как они умрут. - Потом он присосался к ее кровоточащей груди губами, и ее с ног до головы, словно раскаленный кинжал, пронзила боль.
Дрожащая, она очнулась в объятьях Таэны.
- Кошмар, - слабо пробормотала она. - Я кричала? Прости.
- При дневном свете сны обращаются в прах. Снова карлик? Почему он так тебя пугает, этот маленький глупый человечек?
- Он меня убьет. Это было предсказано, когда мне исполнилось десять лет. Я хотела узнать, за кого я выйду замуж, но она сказала…
- Она?
- Майега. - Слово получилось неразборчивым. Она все еще слышала голос Малары Хизерспун, которая настаивала, что если не вспоминать о пророчестве, то оно не исполнится. - «Но в колодце она не была такой молчаливой. Кричала и выла она очень громко».
- Тирион - валонкар, - продолжила она. - Вы используете в Мире это слово? На Высоком Валирийском оно означает младший брат. - После того, как Мелера утонула, Серсея узнавала про это слово у септы Саранеллы.
Таэна взяла ее руку в свою и сжала.
- Это была ужасная женщина, старая, больная и уродливая. Ты была юна и красива, полна жизни и величия. Ты рассказывала, что она жила в Ланниспорте, поэтому она отлично знала про карлика и то, что он убил вашу мать. Эта тварь не посмела тебя ударить, зная, кто ты есть, поэтому она решила уязвить тебя своим змеиным языком.
«Возможно ли, что это так?» - Серсее очень хотелось в это поверить.
- Но Мелара умерла, как она и предсказала. И я так и не вышла замуж за Рейегара. А Джоффри… карлик убил моего сына прямо у меня на глазах.
- Одного сына, - поправила леди Мерривезер. - Но у тебя есть второй, славный и сильный, и никакое зло ему не грозит.
- Не грозит, покуда я жива. - Произнесенные вслух, эти слова помогли вселить в нее уверенность в том, что так оно и будет. - «Да. При дневном свете сны обращаются в прах». - Снаружи утреннее солнце начало пробиваться сквозь завесу облаков. Серсея выскользнула из-под одеяла. - Этим утром я буду завтракать с королем. Я хочу видеть сына. - «Все, что я делаю, я делаю ради него».
Томмен помог ей придти в себя. Никогда прежде он не был с ней таким милым, как этим утром, болтая про своих котят, намазывая мед на ломоть черного горячего хлеба, только что вынутого из печи.
- Сир Зарапка поймал мышь, - поведал он ей. - А леди Усик у него ее стащила.
«Я никогда не была такой невинной и милой», - вспомнила Серсея. - «Как же он думает править этим беспощадным королевством?» - Мать внутри ее хотела только защитить его, а королева понимала, что он должен вырасти жестче, иначе Железный Трон неизбежно его уничтожит:
- Сиру Зарапке нужно учиться отстаивать свои права, - сказала она в ответ. - В этом мире слабые всегда оказываются добычей сильных.
Король, облизывая мед с пальцев, задумался над сказанным.
- Когда сир Лорас вернется, я хочу научиться сражаться копьем, мечом и кистенем, так же, как и он.
- Ты научишься сражаться, - пообещала королева. - Но не у сира Лораса. Он не вернется, Томмен.
- Маргери говорит, что вернется. Мы за него молимся. Мы просим у Матери ее милости, и у Воина - дать ему сил. Элинор говорит, что это самая главная битва сира Лораса.
Она пригладила его волосы, мягкие золотистые кудри так сильно напомнили ей о Джоффе.
- Будущий вечер ты проведешь с женой и ее кузинами?
- Нет, не сегодня. Она сказала, что желает поститься и очиститься.
«Поститься и очиститься… ах, да! Грядет Девичий День».
Уже много лет Серсее не приходилось отслеживать приход этого святого дня. - «Будучи трижды замужем, она все еще хочет заставить нас верить в то, что она девушка». - В скромном белом наряде малютка-королева поведет свой курятник в септу Бейлора, чтобы поставить у ног Девы высокие белые свечи и украсить ее шею пергаментной гирляндой. - «Но, по крайней мере, не со всем курятником». - В Девичий День всем вдовам, матерям и шлюхам было запрещено входить в септу, как и мужчинам, чтобы не осквернить священные гимны невинности. Только невинные девицы могут…
- Матушка? Я сказал что-то не то?
Серсея поцеловала его в лоб.
- Ты сказал нечто очень умное, дорогой. А теперь беги, играй с котятами.
Сразу после этого она позвала сира Осни Кеттлблэка в свои апартаменты. Он явился со двора весь в испарине с самодовольным видом, и, встав на колено, как всегда раздел ее глазами.
- Встаньте, сир, и сядьте рядом. Когда-то вы бесстрашно оказали мне услугу, но сегодня у меня для вас есть суровое поручение.
- Да, и у меня для тебя есть нечто суровое.
- Это подождет. - Она легко пробежала пальцами по его шрамам. - Вы помните ту шлюху, которая наградила вас ими? Когда вы вернетесь со Стены, вы ее получите. По нраву ли вам это?
- Я хочу только тебя.
Верный ответ.
- Для начала вы должны признаться в преступлении. Мужские грехи, если их оставить гнить, могут отравить душу. Я знаю, жить с тем, что вы совершили невыносимо тяжело. Пришло время очистить свое имя от позора.
- От позора? - Он выглядел озадаченным. - Я говорил Осмунду, Маргери только дразнит. Она никогда не позволит мне зайти дальше, чем…
- Как по-рыцарски с вашей стороны ее защищать, - прервала его Серсея. - Но вы слишком хороший рыцарь, чтобы продолжать жить преступником. Нет, вы должны сегодня же ночью направиться в Великую Септу Бейлора и переговорить с Верховным Септоном. Когда у мужчины на душе столь тяжкие грехи, только Его Святейшество лично может спасти его от адских мук. Расскажите ему, как вы переспали с Маргери и ее кузинами.
Осни моргнул.
- Что, и с кузинами тоже?
- С Меггой и Элинор, - решила она. - Но никогда с Аллой. Подобная маленькая деталь сможет представить историю в более правдоподобном свете. - Алла плакала и умоляла остальных прекратить грешить.
- Только Меггу и Элинор? Или Маргери тоже?
- Маргери в особенности. Она у них верховодила.
Она рассказала ему все, что она задумала. Пока Осни слушал, на его лице медленно проступали мрачные предчувствия. Когда она закончила, он произнес:
- После того, как ей снимут с плеч голову, я хочу получить от нее поцелуй, который мне не достался.
- Вы получите все поцелуи, какие пожелаете.
- А потом на Стену?
- Не надолго. Томмен - великодушный король.
Осни почесал покрытую шрамами щеку.
- Обычно, если я вру про какую-то женщину, то я утверждаю, что никогда в жизни ее не трахал, а они утверждают обратное. А здесь… никогда не лгал Верховному Септону. Думаю, за это попадают в какой-нибудь из адов. В худший из всех.
Королева немного отстранилась. В последнюю очередь от Кеттлблэка она ожидала услышать упоминания о благочестии.
- Вы отказываетесь повиноваться?
- Нет. - Осни прикоснулся к ее золотистым волосам. - Говорят, лучшая ложь, если в 'ей есть доля правды… нужно придать ей остроты. Ты хочешь, чтобы я пошел рассказывать, как я трахнул королеву…
Она едва не врезала ему по физиономии. Едва. Но она и так зашла чересчур далеко, и на кон было поставлено слишком много. - «Все, что я делаю, я делаю ради Томмена». Она повернула голову и поймала руку сира Осни в свою, поцеловав его пальцы. Они были грубыми и твердыми, зачерствевшие от меча. - «У Роберта были такие же», - подумалось ей.
Серсея обняла его за шею.
- Я не желаю, чтобы говорили, что я превратила тебя в лжеца, - прошептала она хрипло. - Дай мне всего час, и приходи в мою спальню.
- Мы ждали слишком долго, - он просунул пальцы в корсаж платья и рванул. Шелк треснул с таким оглушительным звуком, что Серсея испугалась, что его услышала половина Красного Замка. - Снимай остальное, пока я не порвал все на кусочки, - добавил он. - Но можешь оставить корону. Мне нравится, когда она на тебе.

Принцесса в башне

Ей досталась комфортная тюрьма.
Это обстоятельство Арианну немного утешило. Зачем отцу стараться обеспечивать ей комфорт, если он собирается казнить изменницу? - «Он не может убить меня», - убеждала она себя сотню раз, - «Он вовсе не жесток. Я плоть от его плоти и кровь от крови, его наследница и единственная дочь». - Если понадобится, она припадет к колесам его кресла, признает вину и будет молить о прощении. Она будет рыдать. Когда он увидит текущие по ее лицу слезы, то все простит.
Меньше уверенности в ней было, сможет ли она простить себя.
- Арео, - попыталась она оправдаться перед своим пленителем во время долгой и изнурительной скачки от Зеленокровой обратно в Солнечное Копье, - Я не желала девочке зла. Ты должен мне поверить.
Хотах не отвечал, только что-то бурчал себе под нос. Арианна чувствовала его злость. Темная Звезда - самый опасный из ее маленькой группы заговорщиков - сумел от него сбежать. Он оторвался от своих преследователей и исчез в сердце пустыни с обагренным кровью мечом в руке.
- Ты знаешь меня, капитан, - спустя лиги пути вновь заговорила Арианна, - Ты знаешь меня с детства. Ты всегда охранял меня, как и мою мать, с тех пор, как вы вместе прибыли из Великого Норвоса, чтобы служить ее щитом в этой диковинной земле. Ты мне нужен. Я нуждаюсь в твоей помощи. Я не хотела…
- Что вы хотели, не имеет значения, - ответил Арео Хотах, - Важно то, что вы наделали, маленькая принцесса. - Его лицо сохраняло каменное выражение: - Мне очень жаль. Но принц приказывает, а Хотах подчиняется.
Арианна думала, что ее доставят к высокому трону отца под стеклянным куполом в Твердыне Солнца. Но Хотах привез ее в Башню Копья и сдал на попечение сенешаля отца Рикассо и кастеляна сира Манфри Мартелла.
- Принцесса, - обратился к ней Рикассо, - вы должны простить старому слепому человеку то, что он не сможет подняться вместе с вами. Этим ногам не осилить столько ступеней. Ваши покои готовы. Сир Манфри проводит вас туда, где вы будете ожидать милости принца.
- «Немилости», вы хотели сказать. Мои друзья тоже будут заточены здесь? - После пленения Арианну отделили от Гарина, Дрея и остальных, а Хотах отказался сообщить ей, что будет с ними. - Все решит принц, - только и заявил по этому поводу капитан. Сир Манфри был более откровенен: - Их отправили в Дощатый город, оттуда переправят на корабле в Гастон Грей, где они будут содержаться, пока принц Доран не решит их судьбу.
Гастон Грей был старым осыпающимся замком, построенным на скале в Дорнийском море - угрюмая и жуткая тюрьма, где гнили заживо и умирали самые мерзкие преступники.
- Мой отец хочет их убить? - она не могла в это поверить, - Все, что они сделали, они сделали из любви ко мне. Если отец хочет крови, пусть это будет моя.
- Как скажете, принцесса.
- Я хочу поговорить с ним.
- Он это предвидел, - он взял ее под руку и повел вверх по лестнице, все выше и выше, пока она не запыхалась. Башня Копья была высотой в полторы сотни футов, а ее камера оказалась на самом верху. Арианна оглядывала каждую дверь, мимо которой они проходили, гадая, не за ней ли заперта одна из Песчаных Змеек.
Когда за спиной захлопнулась и закрылась на засов ее собственная дверь, Арианна обследовала свое новое пристанище. Темница оказалась просторной и светлой, и не была лишена уюта. Пол устилали мирийские ковры, в комнате были красное вино для утоления жажды и книги, чтобы занять себя. В одном из углов стоял украшенный орнаментом стол для цивассы с фигурками, вырезанными из слоновой кости и оникса, хотя, даже будь она расположена к игре, сыграть было не с кем. У нее была пуховая перина, чтобы спать, и уборная с мраморным стульчаком, воздух в которой освежался ароматом трав из подвешенной корзинке. С такой высоты открывался великолепный вид. Одно окно выходила на восток, поэтому она могла любоваться восходом солнца над морем. Другое - открывало вид на Твердыню Солнца, Ветреные Стены и Тройные Врата за ними.
Обследование заняло меньше времени, чем ей понадобилось развязать завязки сандалий, но, по крайней мере, помогло на время сдержать слезы. Арианна нашла тазик и бутыль с прохладной водой, омыла лицо и руки, но ничто не могло смыть ее скорбь. - «Арис», - думала она, - «мой белый рыцарь». - На глаза навернулись слезы, и внезапно она расплакалась, все тело затряслось от рыданий. Она вспомнила, как тяжелый топор прошел сквозь его плоть и кости, как его голова кувыркалась в воздухе. - «Зачем ты это сделал? Зачем так расстался с жизнью? Я тебя не просила об этом, никогда этого не хотела, я всего лишь хотела… хотела… хотела…»
Той ночью она молила о сне… в первый раз, но не последний. Но даже во сне она не обрела покоя. Ей снилось, как ее ласкает сир Арис Окхарт, улыбается, говорит о своей любви… но каждый раз из его тела торчали стрелы и кровоточили раны, окрашивая белую ткань в алый цвет. Какая-то часть ее знала, что все это ночной кошмар, который ей только снится. - «Утром все исчезнет», - твердила себе принцесса, но когда наступило утро, она по-прежнему была в темнице, сир Арис был мертв, а Мирцелла… - «Я не хотела такого, ни за что. Я не хотела причинить ей зла. Я всего лишь хотела сделать ее королевой. Если б нас не предали…»
- Кто-то рассказал, - сообщил ей Хотах. Воспоминание об этих словах разжигало в ней гнев. Арианна зацепилась за него, распаляя в своем сердце огонь. Злость была лучше слез, лучше, чем скорбь и чувство вины. Кто-то их выдал, и этому «кому-то» она доверяла. Из-за него умер Арис Окхарт, в равной степени сраженный шепотом предателя и топором капитана. Кровь на лице Мирцеллы тоже его работа. Кто-то выдал. Кто-то, кого она любила. И это ранило больнее всего.
Она нашла кедровый сундук со своей одеждой у подножья кровати, сняла грязную дорожную одежду и надела самое откровенное платье, какое смогла найти - тонкий шелк, который покрывал все, но не скрывал ничего. Принц Доран мог обращаться с ней как с ребенком, но она не желала одеваться как дитя. Она знала, что такое одеяние смутит отца, когда он явится покарать ее за то, что она сотворила с Мирцеллой. Она на это рассчитывала. -«Я должна ползать перед ним и рыдать, это заставит его почувствовать неловкость».
Она ждала его в этот же день, но, когда дверь наконец открылась, там оказались лишь слуги с обедом.
- Когда я смогу увидеться с отцом? - спросила она, но никто ей не ответил. Мясо козленка было зажарено с лимоном и медом. С ним подали виноградные листья, фаршированные смесью изюма, лука, грибов и жгучего драконьего перца. - Я не голодна, - заявила Арианна. Ее друзья на пути в Гастон Грей теперь питались только сухарями и солониной. - Уберите и приведите ко мне Принца Дорана. - Однако еду оставили, а отец не явился. Позже голод поколебал ее решимость, поэтому она села и перекусила.
Когда с едой было покончено, Арианне стало нечего делать. Она ходила кругами по своей комнате, два раза, три и трижды по три раза. Она уселась за столик для цивассы и подвигала фигурку слона. Потом забралась на подоконник и попыталась почитать, но буквы стали расплываться перед глазами, и она поняла, что снова плачет. - «Арис, милый, мой белый рыцарь, зачем ты сделал это? Тебе следовало сдаться. Я пыталась сказать это, но слова застряли в горле. Эх ты, отважный дурак! Я не хотела, чтобы ты погиб, Мирцелла тоже… о, боги сжальтесь, эта девочка…»
Наконец, она перебралась на перину. Мир окутался во тьму, и ей не оставалось ничего иного, только лечь спать. - «Кто-то рассказал», -думала она, - «кто-то рассказал». - Гарин, Дрей, Пятнистая Сильва были ее друзьями детства, ее близкими, как и кузина Тиена. Она не могла поверить, что они были способны на нее донести… но тогда оставался только Темная Звезда. Если предателем был он, то почему поднял меч на бедную Мирцеллу? - «Он хотел ее убить вместо того, чтобы короновать. Именно так он и сказал у Шендистоуна. Он заявил, что таким образом я смогу получить войну, которую хотела». - Но тогда какой смысл для Темной Звезды предавать. Если сир Герольд был червяком в яблоке, тогда почему он повернул меч против Мирцеллы?
«Кто-то рассказал». - Мог ли это быть сир Арис? Неужели чувство вины белого рыцаря взяло верх над похотью? Неужели он любил Мирцеллу больше нее и предал свою новую принцессу, чтобы искупить предательство перед прежней? Возможно стыд от содеянного жег так сильно, что он предпочел расстаться с жизнью у Зеленокровой, чем жить с бесчестьем.
«Кто-то рассказал». - Когда отец придет ее проведать, она должна знать кто. Но Принц Доран не явился ни на следующий день, ни на другой день тоже. В одиночестве принцесса вышагивала по камере, рыдала и бередила душевные раны. В дневные часы она пыталась читать, но книги, которые ей оставили, были смертельно скучны: громоздкие фолианты исторических и географических сочинений, снабженных комментариями карт и сухие, как пустыня, исследования законов Дорна, «Семиконечная Звезда», «Жития Верховных Септонов», огромный том о драконах, который неизъяснимым образом сделал их не интереснее ящериц. Арианне нужны были подобия «Десяти Тысяч Кораблей» и «Любовей Королевы Нимерии», что-нибудь способное отвлечь ее от мыслей и позволить на час или два ускользнуть из башни, но и в этом ей было отказано.
С подоконника было видно только величественный купол из золота и цветного стекла, под которым торжественно восседал на троне отец. - «Скоро он призовет меня», - сказала она себе.
Кроме слуг к ней никого не допускали: Борс с его щетинистым подбородком, высокий и исполненный чувства собственного достоинства Тимот, сестры Морра и Мелли, маленькая и прехорошенькая Седра, старая Беландра, которая была горничной ее матери. Они приносили еду, меняли постель, убирали содержимое ночного горшка, но с ней не разговаривали. Когда она требовала вина, Тимот его приносил. Когда она желала свое любимое блюдо, фиги или оливы или перец перетертый с сыром, ей нужно было только сказать Беландре и все тут же появлялось. Морра и Мели забирали у нее грязную одежду и возвращали свежей и чистой. Каждый второй день приносили ванну и застенчивая малютка Седра терла ей спину и помогала расчесывать волосы.
Однако никто не перекинулся с ней и словом, не удостоил рассказом о новостях в мире за пределами ее клетки.
- Поймали ли Темную Звезду? - спросила она как-то Борса. - Или они все еще за ним охотятся? - Мужчина только повернулся к ней спиной и ушел. - Ты что оглох? - закричала она. - Вернись и ответь мне. Я приказываю. - Единственным ответом был звук закрывающейся двери.
- Тимот, - попыталась она на следующий день, - что случилось с принцессой Мирцеллой. Я не хотела причинять ей зло. - В последний раз она видела маленькую принцессу, когда они ехали обратно в Солнечное Копье. Слишком слабая, чтобы удержаться в седле, она путешествовала на носилках. Место раны, нанесенной Темной Звездой, было перевязано шелковыми бинтами, а ее зеленые глаза лихорадочно блестели. - Умоляю, скажи мне, жива ли она? Что плохого, если я узнаю? Расскажи, как она? - Тимот не отвечал.
- Беландра, - сказала она несколько дней спустя, - если ты когда-нибудь любила мою мать, сжалься над ее бедной дочерью и скажи, когда мой отец намерен придти и со мной увидеться? Пожалуйста. Пожалуйста. - Но Беландра тоже словно проглотила язык.
«Может это пытка, придуманная мне отцом? Не железо и не дыба, а простое молчание». - Это было так похоже на Дорана Мартелла, что она рассмеялась. - «Он думает, что искусен, но он всего лишь жалок». - Она решила наслаждаться тишиной, и использовать время для исцеления и подготовки к будущим испытаниям.
Нет ничего хорошего в зацикливании на сире Арисе, думала она. Вместо этого, она заставила себя думать о песчаных змейках, особенно о Тиене. Арианна любила всех своих незаконнорожденных сестер, начиная со вспыльчивой и темпераментной Обары и заканчивая маленькой Лорезой, самой младшей из них. Той было всего шесть лет. Но Тиену она любила больше всех, как сестру, которой у нее никогда не было. Она не была близка со своими братьями: Квентин был в Айронвуде, а Тристан слишком мал. Зато, она все время проводила с Тиеной и еще с Гарином, Дреем и Пятнистой Сильвой. Иногда к их забавам присоединялась Ним, а Сарелла вечно встревала туда, куда ее не звали, но большей частью их компания состояла из пятерых. Они плескались в прудах и фонтанах Водяных Садов и сражались, взгромоздившись на спину друг друга. Они с Тиеной вместе учились читать, скакать на лошади, танцевать. Когда им было по десять, Арианна стянула бутылку вина, и они напились. Они делили еду, постель и украшения. Они разделили даже первого мужчину, но Дрей был так возбужден, что спустил все Тиене на пальцы, пока та распускала завязки его штанов. - «Ее руки опасны», - воспоминание заставило ее улыбнуться.
Чем больше она думала о них, тем больше скучала. - «Насколько я знаю, они должны быть прямо подо мной». - Ночью Арианна попыталась стучать по полу каблуком сандалии, но никто не ответил. Тогда она свесилась из окна и выглянула вниз. Она увидела другие окна внизу, чуть поменьше, чем у нее, и некоторые были не более бойницы для лучников.
- Тиена! - позвала она, - Тиена, ты там? Обара? Ним? Вы слышите меня? Эллария? Кто-нибудь? Тиена?! - Принцесса провела пол ночи, высунувшись из окна, и кричала, пока ее горло не начало саднить, но никто не откликнулся. Это испугало ее больше, чем она могла себе представить. Если Песчаные Змейки были заключены в Башне Копья, то, конечно, слышали ее крики. Почему же они не отвечают? - «Если отец причинил им вред, я никогда ему не прощу», - поклялась она себе.
Тем временем прошло две недели, и ее терпение истончилось до толщины пергаментного листа.
- Я незамедлительно желаю говорить с моим отцом, - заявила она Борсу своим лучшим повелительным тоном. - Доставь меня к нему. - Он не пошевелился.
- Я готова увидеться с принцем, - объявила она Тимоту, но тот отвернулся, словно ничего не слышал. Следующим утром она ожидала у двери, пока ее не отопрут. Она стрелой пронеслась мимо Беландры, выбив тарелку с яичницей прямо на стену, но стражники схватили ее прежде, чем она сумела пробежать три ярда. Она их тоже знала, но они были глухи к ее мольбам. Они затащили ее, брыкающуюся и извивающуюся, обратно в камеру.
Тогда Арианна решила действовать хитростью. На Седру она возложила свои лучшие надежды. Девочка была юна, наивна и доверчива. К тому же принцесса вспомнила, как однажды Гарин хвастался, что затащил ее в постель. Во время очередного купания, пока Седра намыливала ей плечи, она начала болтать обо всем и ни о чем.
- Я знаю, тебе приказали не говорить со мной, - сообщила она, - но мне никто не запрещал с тобой болтать. - Она говорила о жаре, о вчерашнем ужине, о том какой медлительной и неповоротливой становится Беландра. Принц Оберин вооружил своих дочерей, чтобы они не были беззащитны, но у Арианны Мартелл не было иного оружия кроме коварства. Поэтому она смеялась и очаровывала, не требуя от Седры ничего в ответ, ни слова, ни кивка.
Назавтра за ужином она опять принялась забалтывать Седру, пока та ей прислуживала. На этот раз она ухитрилась упомянуть о Гарине. При звуках его имени Седра бросила на нее испуганный взгляд и чуть не расплескала вино, которое наливала. - «Похоже, это работает, не так ли?» - подумала Арианна.
Во время следующего принятия ванны, она говорила о своих друзьях, особенно о Гарине.
- За него я боюсь больше всего, - поделилась она с девочкой. - Сироты - люди свободолюбивые, они рождены для странствий. Гарину нужны солнечный свет и свежий воздух. Если его запрут в сырую каменную клетку, как он выживет? В Гастон Грей он не протянет и года. - Седра не отвечала, но когда Арианна встала из воды, ее лицо было бледно, и она так сильно сжала губку, что намочила водой мирийский ковер.
И все же понадобилось еще четыре дня и две ванны, чтобы девушка стала ее.
- Пожалуйста, - зашептала Седра, после живописующего рассказа Арианны о том, как Гарин выбрасывается из окна своей камеры, чтобы напоследок, перед смертью, вновь ощутить вкус свободы. - Вы должны помочь ему. Пожалуйста, не дайте ему умереть.
- Я могу меньше, чем ничего, пока заперта здесь, - зашептала она в ответ. - Мой отец не встретится со мной. Ты единственная, кто может спасти Гарина. Ты его любишь?
- Да, - шепнула Седра, краснея. - Но каким образом я могу помочь?
- Ты можешь тайно пронести мое письмо, - сказала она. - Ты сделаешь это? Рискнешь… ради Гарина?
Глаза Седры расширились, она кивнула.
«У меня есть ворон», - торжествовала Арианна, - «но к кому его послать?» - Единственным из ее заговорщиков, что ускользнул из сетей ее отца, был Темная Звезда. Тем не менее, к настоящему моменту сир Герольд мог быть уже схвачен, а если нет, то наверняка бежал за пределы Дорна. Следующая ее мысль была о матери Гарина и сиротах Зеленокровой. - «Нет, не они. Это должен быть кто-то обладающий реальной властью, однако не замешанный в заговоре, хотя и симпатизирующий нам». - Она раздумывала, не обратиться ли ей к матери, но леди Мелларио была далеко в Норвосе. К тому же, принц Доран уже много лет не прислушивался к мнению своей жены. - «Нет, и не она. Мне нужен лорд, достаточно великий, чтобы устрашить моего отца и принудить его меня освободить».
Самым могущественным из дорнийских лордов был Андерс Айронвуд, Королевская Кровь, лорд Айронвуда и защитник Каменной тропы, но Арианна знала, что не стоит искать помощи у человека, воспитавшего Квентина. - «Нет». - Брат Дрея, сир Дизель Далт однажды добивался ее руки, но был чересчур верным долгу, чтобы пойти против своего принца. К тому же, хоть Рыцарь Лимонной Рощи и мог нагнать страху на мелких лордов, у него не было средства повлиять на Принца Дорна. - «Нет». - То же самое было верно и в отношении отца Пятнистой Сильвы. - «Нет». - В конце концов, Арианна решила, что у нее есть две реальные надежды: Хармен Уллер, лорд Адовой рощи и Франклин Фаулер, лорд Небесной Сферы, хранитель Перевала Принца.
«Половина Уллеров наполовину безумна», - твердила молва, - «а вторая половина еще хуже». - Эллария Сэнд была родной дочерью лорда Хармена Уллера. Она и ее малютки также были брошены за решетку вместе с остальными Песчаными Змейками. Это могло разгневать лорда Хармена, а Уллеры в гневе были опасны. - «Возможно, чересчур опасны». - Принцесса не желала более подвергать опасности чью-то жизнь.
Лорд Фаулер был более безопасным выбором. Старый Ястреб - так его называли. Он никогда не ладил с Андерсом Айронвудом, между их домами было кровавое соперничество, тянущееся тысячу лет, с тех пор как Фаулер предпочел Мартелла Айронвуду во время Войны Нимерии. К тому же, близнецы Фаулера были известны как друзья Ним, но какое это имело значение для Старого Ястреба?
Несколько дней Арианна провела в раздумьях, составляя текст тайного письма.
- Отдайте человеку, который принесет это письмо сто серебряных оленей, - начала она. Это нужно было для уверенности, что письмо доставят. Она писала, где она находится, и умоляла освободить ее. - Кто бы ни спас меня из этой темницы, он не будет забыт, когда я выйду замуж. - «Это заставит прибежать героев». - Чего бы ни добивался принц Доран, она остается законной наследницей Солнечного Копья, и человек, который однажды на ней женится, будет править Дорном вместе с ней. Арианна могла только молиться, чтобы ее спаситель оказался моложе, чем те седобородые старцы, которых отец сватал ей все эти годы. - Я желаю консорта с зубами, - заявила она, когда отказывала в последний раз.
Она не посмела попросить бумагу из опасения пробудить подозрения у своих тюремщиков, поэтому писала на обратной стороне страницы из «Семиконечной Звезды». И вложила его в руку Седры при следующем купании.
- У Тройных Ворот есть место, где караваны запасаются припасами прежде, чем пересечь большую пустыню, - объясняла она. - Найди какого-нибудь путешественника, направляющегося на Перевал Принца, и пообещай ему сто серебряных оленей, если он вручит письмо в руки лорда Фаулера.
- Сделаю, - Седра спрятала письмо в лифе платья, - Я найду кого-нибудь еще до заката, принцесса.
- Хорошо, - сказала она, - расскажешь мне завтра, как все прошло.
Но девушка не вернулась ни завтра, ни послезавтра. Когда настало время купания, пришли Мора и Мели, которые наполнили ей ванну и остались, чтобы потереть спину и расчесать волосы.
- Седра заболела? - поинтересовалась она, но не дождалась ответа. - «Должно быть, ее поймали», - только и могла она думать, - «что же еще могло произойти?» - Ночью она уснула с трудом из-за мучившего ее страха перед будущим.
Когда утром Тимот принес завтрак, Арианна потребовала к себе Рикассо. Совершенно ясно, что она не могла принудить принца Дорана уделить ей внимания, но простой сенешаль не мог проигнорировать приказ законной наследницы Солнечного Копья.
Однако смог.
- Ты передал ему мои слова? - потребовала она ответа при следующей встрече с Тимотом, - Ты сказал ему, что он мне нужен? - Когда мужчина не ответил ей, Арианна схватила бутылку красного вина и вылила ее содержимое ему на голову. Слуга выбежал, обтекая вином, его лицо превратилось в маску уязвленного достоинства. - «Мой отец решил меня здесь сгноить», - решила она, - «Или строит планы, как выдать меня за какого-нибудь старого омерзительного дурака, и намерен продержать меня взаперти до брачной ночи».
Арианна Мартелл выросла в ожидании того дня, когда выйдет замуж за великого лорда, выбранного ей отцом. Ее учили, что в этом было предназначение принцессы… хотя, надо сказать, ее дядя Оберин придерживался другого мнения.
-Если хотите выйти замуж, выходите, - втолковывал он своим дочерям, - Если нет, то получайте удовольствие там, где вы его найдете. Его в этом мире и так мало. Однако, выбирайте хорошенько. Если вы посадите себе на шею дурака или животное, не думайте, что я освобожу вас от него. Я дал вам средства, чтобы вы сами могли это сделать.
Свобода, которую принц Оберин позволял своим незаконнорожденным дочерям, никогда не распространялась на законную наследницу принца Дорана. Арианна должна была выйти замуж, она это понимала. Дрей хотел ее, она знала, и его брат - Дезиль, рыцарь Лимонной Рощи - тоже. Деймон Сэнд зашел настолько далеко, что осмелился просить ее руки. Но Деймон был незаконнорожденным, а принц Доран не намерен был выдавать ее за дорнийца.
Арианна и это принимала. Как-то к ним с визитом приехал брат короля Роберта, и она сделала все, чтобы соблазнить его. Но она была еще наполовину ребенком, и принц Ренли казался скорее смущенным, чем воспламененным ее заигрываниями. Позже, лорд Хостер Талли пригласил ее в Риверран познакомится с его наследником, тогда в благодарность она поставила Деве свечу, но принц Доран отказал. Принцесса даже начала подумывать о хромоногом Уилласе Тирелле, но отец отказал ей в посещении Хайгардена, где она могла с ним увидеться. С помощью Тиены она попыталась уехать вопреки его воле… но принц Оберин перехватил их у Вайта и вернул обратно. В тот же год принц Доран попытался выдать ее за Бена Бисбари, мелкого лордика, которому было никак не менее восьмидесяти, в равной степени слепого и беззубого.
Бисбари умер пару лет спустя. Это немного обезопасило ее положение, не могли же ее заставить выйти замуж за мертвеца. А лорд Кроссинг женился снова, так что с этой стороны угрозы тоже не было. - «Элден Эстермонт еще жив и не женат. Лорд Росби и лорд Грандисон тоже». - Грандисона называли Серобородым, но к тому времени, как она повстречалась с ним, его борода побелела как снег. На пиру в его честь, он заснул между переменой рыбного и мясного блюд. Дрей сказал, что для него это вполне уместно, поскольку его эмблемой был спящий лев. Гарин подбивал посмотреть, сможет ли она, не разбудив, завязать в узел его бороду, но Арианна воздержалась. Грандисон показался приятным стариком, менее ворчливым, чем Эстермонт и надежнее, чем Росби. Но все равно она никогда не пойдет за него. - «Если только Хотах не встанет за спиной со своим топором».
Но на следующий день никто не пришел жениться, и день спустя тоже. Седра тоже не вернулась. Она попыталась перетянуть на свою сторону Мору и Мели, но впустую. Если бы она имела дело с ними по отдельности, можно было на что-то надеяться, но вместе сестры стояли стеной. К этому времени принцесса уже с радостью приняла бы прикосновение раскаленного железа или скоротала вечерок на дыбе. Одиночество сводило ее с ума. - «Своими делами я заслужила плаху, но он лишил мня даже этого. Скорее предпочтет спрятать меня подальше и забыть, что я вообще жила». - Она представляла, как мейстер Калеот пишет воззвание, где ее брата Квентина объявляют наследником Дорна.
Дни приходили и уходили, один за другим, так много, что Арианна потеряла им счет. Она все больше времени проводила в кровати, пока не стала оставаться в ней все время, вставая только, чтобы сходить в уборную. Пища, которую приносили слуги, оставалась нетронутой и холодной. Арианна спала и просыпалась, затем снова засыпала, и все равно чувствовала себя слишком слабой, чтобы встать. Она просила Матерь о милосердии, Воина о мужестве, затем засыпала опять. Свежая еда сменяла старую, но она к ней не притрагивалась. Однажды, когда она почувствовала себя особенно сильной, она перенесла всю еду к окну и выбросила ее во двор, и ничто ее больше не искушало. Это усилие настолько ее истощило, что она насилу доползла до кровати и проспала полдня.
Затем настал день, когда ее разбудила чья-то жесткая рука, которая трясла ее за плечи.
- Маленькая принцесса, - произнес знакомый с детства голос, - вставай и оденься. Принц зовет тебя. - Над ней нависал Арео Хотах, ее старый друг и защитник. Он говорил с ней. Она сонно улыбнулась. Было приятно увидеть это покрытое шрамами и рубцами лицо, услышать грубый и глубокий голос с едва заметным Норвоссийским акцентом. - Что ты сделал с Седрой?
- Принц отправил ее в Водные Сады, - ответил Хотах, - он хочет говорить с тобой. Но сперва, ты должна умыться и поесть.
Должно быть, она выглядела жалким созданием. Арианна сползла с кровати, слабая, как котенок. - Пусть Мора и Мели приготовят ванну, - сказала она ему, - скажи Тимоту, пусть принесет немного еды. Ничего тяжелого. Немного холодного бульона, кусочек хлеба и фрукты.
- Хорошо, - ответил Хотах. Она в жизни не слышала звука приятнее.
Капитан подождал, пока она примет ванну, расчешет волосы и поест принесенных ей сыра и фруктов. Она выпила немного вина, чтобы успокоить желудок. - «Я испугана», - вдруг осознала она, - «в первый раз в жизни я боюсь своего отца». - Это заставило ее так расхохотаться, что вино прыснуло сквозь нос. Когда пришло время одеваться, она выбрала простое льняное платье цвета слоновой кости, с вышитыми на рукавах и лифе пурпурными виноградными гроздьями. Драгоценностей она не надела. - «Я должна выглядеть строго, скромно и покаянно. Я должна броситься к его ногам и молить о прощении, иначе я никогда больше не услышу человеческого голоса».
Когда она была готова, уже настали сумерки. Арианна думала, что Хотах проводит ее в Твердыню Солнца, где она услышит суд отца. Вместо этого он доставил ее в покои принца, где они застали Дорана Мартелла сидящим за столом для цивассы. Его страдающие подагрой ноги покоились на подбитой бархатом скамеечке. Он поигрывал ониксовым слоном, вращая его в красных распухших пальцах. Принц выглядел хуже, чем когда-либо при их встречах в прошлом. Его лицо было бледным и отекшим, его конечности настолько воспалились, что ей было больно даже просто на них смотреть. Когда Арианна увидела его в таком состоянии, у нее зашлось сердце, но… почему-то она не бросилась на колени и не начала молить, как планировала. Вместо этого она произнесла:
- Отец.
Когда он поднял голову, чтобы взглянуть на нее, его темные глаза затуманились от боли. - «Это из-за подагры», - поразилась Арианн, - «или из-за меня?»
- Странный и коварный народ, эти волантийцы, - проворчал он, отставив слона в сторону. - Однажды, я видел Волнатис, на пути в Норвос, где я впервые встретил Мелларио. Звенели колокольчики и на ступенях танцевали медведи. Арео помнит тот день.
- Я помню, - отозвался Арео своим глубоким голосом, - Медведи танцевали, колокольчики звенели, а принц был одет в красное, золотое и оранжевое. Моя леди спросила меня, кто это сияет так ярко.
Принц Доран вымученно улыбнулся:
- Оставьте нас, капитан.
Хотах стукнул топорищем своего боевого топора об пол, сделал разворот на пятке и удалился.
- Я велел им поставить столик цивассы в твои покои, - произнес ее отец, когда они остались наедине.
- С кем я должна была играть? - «Почему он завел речь об игре? Неужели подагра лишила его разума?»
- Сама с собой. Порой лучше изучить игру, прежде чем попытаться в нее сыграть. Как хорошо ты знаешь эту игру, Арианна?
- Достаточно, чтобы играть.
- Но недостаточно, чтобы выигрывать. Мой брат любил битву ради нее самой, но я играю только в те игры, которые могу выиграть. Цивасса не для меня. - Он долго изучал ее лицо, прежде чем сказать: - Зачем? Объясни мне, Арианна. Скажи зачем?
- Ради чести нашего дома. - Голос отца заставил ее разозлиться. Он звучал так несчастно, измученно, так слабо. - «Ты принц!» - хотелось крикнуть ей, -«Ты должен быть в ярости!»
- Твое безволие позорит весь Дорн, отец. Твой брат поехал в Королевскую Гавань вместо тебя, и они убили его.
- Думаешь, я этого не знаю? Оберин встает передо мной, всякий раз, как я закрываю глаза.
- Наверняка, он советует тебе открыть глаза, - она без спросу уселась напротив отца за столик цивассы.
- Я не разрешал тебе садиться.
- Тогда позови Хотаха и отшлепай меня за дерзость. Ты принц Дорна, и ты можешь это сделать, - она прикоснулась к одной фигурке цивассы - тяжеловооруженного всадника. - Ты поймал сира Герольда?
Он покачал головой.
- Если бы. Ты была дурой, когда вовлекла его в это дело. Темная звезда самый опасный человек в Дорне. Ты и он причинили нам большой вред.
Арианна почти боялась спросить:
- Мирцелла… Она?
-…мертва? Нет, хотя Темная Звезда постарался на славу. Все взоры были устремлены на твоего белого рыцаря, поэтому никто ничего определенного не видел, но похоже, что в последний момент ее лошадь шарахнулась от него в сторону, иначе бы он снес девочке полчерепа. Но лезвие порезало ей щеку до кости и отрубило правое ухо. Мейстер Калеот сумел спасти ей жизнь, но ни припарки, ни снадобья не восстановят лица. Она была под моей опекой, Арианна. Обрученная с твоим собственным братом и под моей защитой. Ты обесчестила всех нас.
- Я не хотела причинить ей вред, - возразила Арианна. - Если бы Хотах не вмешался…
-… вы бы короновали Мирцеллу, подняв мятеж против ее брата. Вместо уха она потеряла бы жизнь.
- Только если бы мы проиграли.
- Если? Лучше скажи «когда». Дорн самое малонаселенное из Семи Королевств. Молодому Дракону было угодно преувеличить размер наших армий в своей книге, поскольку это делало его завоевание более великим, это было угодно и нам, лить воду на семена, им посеянные, и позволить нашим врагам думать, что мы могущественнее, чем есть на самом деле, но принцесса должна знать правду. Доблесть слабая замена численности. Дорн не может надеяться в одиночку выиграть войну против Железного Трона. И эту участь ты готовила всем нам? Ты горда собой? - Принц не дал ей времени ответить: - Что же я должен с тобой сделать, Арианна?
«Прости меня», - хотела сказать часть ее, но его слова глубоко уязвили ее.
- Да то, что ты делаешь всегда. Ничего.
- При твоем поведении, я с трудом сдерживаю гнев.
- Лучше перестань сдерживаться. Ты выглядишь так, будто сейчас задохнешься. - Принц не ответил. - Лучше скажи мне, как ты узнал о моих планах?
- Я принц Дорна, и люди ищут моего расположения.
«Кто-то сказал».
- Ты знал обо всем, и тем не менее, позволил нам похитить Мирцеллу. Почему?
- Это была моя ошибка, как оказалось, прискорбная. Ты моя дочь, Арианна. Маленькая девочка, которая бежала ко мне, разбив коленку. Мне было тяжело поверить, что ты плетешь заговор против меня. Я хотел узнать правду.
- Теперь ты знаешь. Я хочу знать, кто тебе рассказал.
- На твоем месте я бы тоже хотел.
- Ты скажешь?
- Не могу придумать ни одной причины, почему я должен.
- Ты думаешь, я не смогу сама докопаться до правды?
- Милости прошу, попытайся. Но пока ты должна подозревать всех… а немного подозрения -то что нужно для принцессы. - Принц Доран вздохнул: - Ты разочаровываешь меня, Арианна.
- Сказал ворон вороне. Ты разочаровывал меня годами, отец, - она не хотела быть столь грубой, но слова сами рвались изо рта. - «Ну, вот я и сказала это».
- Знаю. Я слишком мягок, слаб и осторожен, чересчур снисходителен к нашим врагам. Но теперь, как мне кажется, тебе пригодится немного моей снисходительности. Ты должна молить меня о прощении, а не продолжать провоцировать.
- Я прошу снисхождения только для моих друзей.
- Как благородно.
- Все, что они сделали, они сделали из любви ко мне. Они не заслужили смерти в Гастон Грей.
- Так случилось, что я с тобой согласен. За исключением Темной Звезды, из твоих друзей заговорщики, как из глупых детей. Но только при игре в цивассу не бывает вреда, а твои приятели играли в предательство. Мне следовало бы их обезглавить.
- Следовало, но ты не сделал этого. Дейн, Далт, Сантагар… ты ни за что не посмел бы поссориться с такими Домами.
- Я смею больше, чем ты можешь представить… но оставим это. Сир Андрей был на три года отправлен в Норвос, служить твоей леди-матери. Гарин проведет следующие два года в Тироше, а с его родни среди сирот я взял выкуп и заложников. Леди Сильва не потерпела от меня никакой кары, но она готовая невеста на выданье. Ее отец отправил ее в Гринстоун, где она выйдет за лорда Эстермонта. Что касается Ариса Окхарта, то он сам выбрал свою судьбу и храбро встретил ее. Рыцарь Королевской Гвардии… Что ты с ним сделала?
- Оттрахала, отец. Ты велел развлечь наших благородных гостей, как я помню.
Его лицо покраснело:
- И это все, что понадобилось?
- Я сказала ему, что когда Мирцелла станет королевой, она разрешит нам пожениться. Он хотел взять меня в жены.
- Вижу, ты сделала все что могла, чтобы удержать его от нарушения обетов и потери чести, - заметил отец.
Настал черед краснеть ей. Она обольщала сира Ариса в течение полугода. Хотя он заявлял, что знал других женщин прежде, чем одеть белое, по его поведению этого сказать было нельзя. Его ласки были неуклюжи, поцелуи нервозны, а когда они переспали впервые, то он выплеснул семя ей на бедро, когда она рукой вводила его в себя. Что еще хуже, он сгорал от стыда. Если бы ей доставался золотой дракон каждый раз, когда он шептал «мы не должны этого делать», она была бы богаче Ланнистеров. - «Бросился ли он на Арео Хотаха, чтобы спасти меня?» - гадала Арианна, - «Или он хотел сбежать от меня и кровью смыть бесчестье?»
- Он любил меня, - услышала она свой голос, - И умер за меня.
- Если так, то он мог стать всего лишь первым из многих. Ты и твои кузины хотят войны. Желание еще может исполнится. Пока мы говорим, к Солнечному Копью движется другой рыцарь Королевской Гвардии. Сир Дейлон Сван везет мне голову Горы. Мои знаменосцы задерживают его, выигрывая для меня немного времени. Вилс восемь дней удерживал его соколиной охотой, а лорд Айронвуд две недели угощал его на пирах, когда он перевалил через горы. Сейчас он в Торе, где леди Жордейн устроила в его честь игры. Когда он дойдет до Призрачных Холмов, то встретит леди Толанд, которая намерена превзойти саму себя. Но рано или поздно он прибудет в Солнечное Копье, где он ожидает увидеть принцессу Мирцеллу и сира Ариса, своего брата по клятвам. Что ты скажем ему, Арианна? Может я скажу, что Окхарт погиб на охоте или упал на скользких ступенях? Или Арис уехал в Водные Сады, где поскользнулся на мраморе, ударился головой и утонул?
- Нет, - ответила Арианна, - скажи, что он умер, защищая свою маленькую принцессу. Скажи сиру Бейлону, что Темная Звезда хотел убить ее, но сир Арис заслонил ее собой и спас жизнь. - Предполагалось, что именно так должны умирать рыцари Королевской Гвардии, отдавая жизнь за тех, кого поклялись защищать. - Сир Бейлон может подозревать, как делал ты, когда убили твою сестру и ее детей, но ничего не сможет доказать…
… пока не поговорит с Мирцеллой. Или с храброй девочкой тоже приключился несчастный случай? Если так, то будет война. Ни одна ложь не спасет Дорн от гнева королевы, если ее дитя умрет, находясь под моей опекой.
«Я нужна ему», - поняла Арианна, - «вот почему он послал за мной».
- Я могу сказать Мирцелле, что рассказать, но почему я должна?
По лицу отца прошла гримаса злости.
- Предупреждаю, Арианна, я теряю терпение.
- Да? - как это на него похоже, - Для лорда Тайвина и Ланнистеров у тебя всегда находилось терпение Бэйлора Благословенного, но для своих родных - никогда.
- Ты путаешь терпение с выдержкой. Я работал над падением лорда Тайвина с того момента, как мне сообщили об Элии и ее детях. Я надеялся лишить его всего, что только было ему дорого, прежде чем убить. Но так вышло, что его сын-карлик лишил меня этого удовольствия. Меня немного утешил тот факт, что он умер жестокой смертью, от рук монстра, которого породил сам. Лорд Тайвин воет в аду… где вскоре к нему присоединятся тысячи, если твоя глупость вызовет войну, - отец скривился, будто это слово причиняло ему боль. - Этого ты добиваешься?
Принцесса отказалась пугаться:
- Я хочу освободить моих кузин, я хочу отомстить за дядю, и я хочу то, что принадлежит мне по праву.
- Принадлежит по праву?
- Дорн.
- Ты получишь Дорн после моей смерти. Тебе не терпится избавиться от меня?
- Я адресую этот вопрос тебе самому, отец. Ты годами пытался избавиться от меня.
- Неправда.
- Нет? Может, мы спросим моего брата?
- Тристана?
- Квентина.
- А что с ним?
- Где он?
- Он с лордом Айронвудом на Костяном перевале.

Предыдущая страница 30 Следующая страница


31 Джордж Мартин

- Ты хорошо лжешь, должна это признать. Даже не моргнул. Квентин отправился в Лис.
- Откуда у тебя такие сведения?
- Рассказали друзья, - у нее тоже могли быть секреты.
- Твои друзья лжецы. Даю слово, твой брат не в Лисе. Клянусь солнцем, копьем и Семерыми.
Арианна не позволила так легко сбить себя с толку:
- Тогда в Мире? Или в Тироше? Я знаю, он где-то за Узким морем, собирает наемников, чтобы лишить меня того, что мое по праву рождения.
Лицо отца потемнело:
- Это подозрение не делает тебе чести, Арианна. Это Квентину следовало бы замышлять против меня заговоры. Я отослал его, когда он был совсем ребенком, слишком юным, чтобы понимать интересы Дорна. Андерс Айронвуд стал для него больше отцом, чем я, но Квентин остается верным и послушным.
- Почему бы и нет? Ты всегда благоволил ему. Он выглядит как ты, думает, как ты и ты намеревался отдать Дорн ему. Не трудись это отрицать. Я читала твое письмо, - слова ярким огнем вспыхнули в ее памяти:
«Настанет день и ты воссядешь там, где сижу я, и будешь править Дорном», - так ты написал ему. Скажи отец, когда ты решил лишить меня наследства? Это был день, когда родился Квентин или когда родилась я? Скажи, что такого я сделала, что ты так меня возненавидел? - к ее ярости, из глаз потекли слезы.
- Я никогда не ненавидел тебя, - голос принца Дорна был тонок как бумага и полон скорби, - Арианна, ты не поняла.
- Ты отрицаешь, что написал эти слова?
- Нет. Это было, когда Квентин впервые поехал в Айронвуд. Да, я хотел, чтобы он наследовал мне. Для тебя у меня были другие планы.
- О, да, - с издевкой согласилась она, - такие планы! Джайлс Росби, Слепой Бен Бисбарри, Грандисон Серобород, вот они твои планы.
Она не дала ему и слова вставить:
- Я знаю, моя обязанность обеспечить наследника Дорну, я никогда не забывала об этом. Я бы с радостью вышла замуж, но партии, которые ты мне подыскивал, были оскорбительны. Каждая из них была плевком в мою сторону. Если ты хоть немножко любил меня, то почему предложил меня Уолдеру Фрею?
- Потому что знал, что ты отвергнешь его. Я должен был создавать видимость того, что стараюсь подыскать тебе консорта, раз уж ты достигла брачного возраста, иначе возбудил бы подозрения. Но я не смел предложить кого-нибудь, кого бы ты приняла. Ты была обещана, Арианна.
«Обещана?» - Арианна недоверчиво уставилась на него.
- Что ты мелешь? Еще одна ложь? Ты никогда не говорил…
- Договор был заключен в тайне. Я собирался сказать, когда ты станешь достаточно взрослой… когда придет время, я думал, но…
- Мне двадцать три, я уже семь лет как женщина.
- Знаю. Я держал тебя в неведении, чтобы оградить от опасности. Арианна, твоя натура… ночью в кровати ты бы по секрету рассказала все Тиене или Гарину. Гарин потом разболтал бы все, как это свойственно сиротам, а у Тиены нет тайн от Обары и леди Ним. А если знают они… Обара слишком любит вино, а Ним близка с близнецами Фаулерами. А кому могут довериться близнецы? Я не мог рисковать.
Она была в замешательстве. - «Обещана, я была обещана».
- Кому? С кем я была обручена все эти годы?
- Не имеет значения, он мертв.
Это заявление сбило ее с толку еще больше.
- Старики как тростник. Это было сломанное бедро, простуда или подагра?
- Это был горшок расплавленного золота. Мы, принцы, тщательно лелеем свои планы, но боги с усмешкой ломают их, - принц Доран устало шевельнул покрасневшей рукой. - Дорн будет твоим. Даю слово, если оно еще хоть что-то значит для тебя. Твоего брата Квентина ждет более тяжелая дорога.
- Что за дорога? - она с подозрением рассматривала своего отца, - Что ты скрываешь? Во имя Семерых, я устала от секретов. Скажи мне, отец… или объяви наследником Квентина и пошли за Арео с его топором, чтобы я умерла, как и мои кузины.
- Ты в самом деле веришь, что я способен причинить вред детям моего брата? - скривился отец. - Обара, Ним и Тиена не потеряли ничего кроме своей свободы, а Эллария и ее дети уютно устроились в Водяных Садах. Дорея в садах сбивает апельсины с деревьев своим кистенем, а Элия и Обелла стали грозой прудов. - Он вздохнул, - Не так давно ты тоже там играла. Ты ехала на плечах высокой девочки с тонкими желтыми волосами…
- Джейн Фаулер или ее сестры Джиннелин, - прошли годы с тех пор, как Арианна в последний раз вспоминала об этом. - О, и Фринна, ее отец был кузнецом. У нее были каштановые волосы. Но моим фаворитом был Гарин. Когда я была верхом на Гарине, никто не мог победить нас, даже Ним и зеленоволосая девочка-тирошийка.
- Эта зеленовласка была дочерью Архонта, взамен я должен был послать тебя к нему. Ты служила бы у него виночерпием и встретилась со своим тайным суженым. Но твоя мать угрожала причинить себе вред, если я украду у нее еще одного ребенка и я... я не смог так поступить с ней.
«История становится все интереснее».
- Это туда отправился Квентин? В Тирош, очаровывать зеленоволосую дочь Архонта?
Отец с силой схватился за фигурку цивассы.
- Я должен знать, откуда ты узнала про отъезд Квентина. Твой брат отправился с Клетусом Айронвудом, мейстером Кедри и тремя лучшими молодыми рыцарями лорда Айронвуда в долгое и опасное путешествие, навстречу неизвестности. Он должен исполнить наше самое сокровенное желание.
Она сузила глаза:
- А в чем заключается наше сокровенное желание?
- Месть, - он приглушил голос, словно боялся быть подслушанным. - Справедливость. - Принц Доран распухшими больными руками вложил в ее ладонь ониксового дракона и прошептал:
- Кровь и огонь.

Алейна

Она повернула железное кольцо и пихнула дверь, открыв всего щелку.
- Сладкий Робин? - позвала она. - Можно войти?
- Осторожно, м'леди, - предупредила старая Гретчель, выкручивая ей руку. - Его милость бросил в мейстера ночным горшком.
- Значит теперь ему нечем бросаться в меня. Разве у тебя нет работы? И у тебя, Мадди… все окна закрыты и заперты? Мебель вся зачехлена?
- Вся, м'леди, - ответила Мадди.
- Лучше будет еще раз проверить, - Алейна прошмыгнула в темную спальню. - Это всего лишь я, Сладкий Робин.
Кто-то в темноте шмыгнул носом.
- Ты одна?
- Да, милорд.
- Тогда подойди. Но только ты.
Алейна плотно захлопнула дверь. Она была из сплошного дуба, четырех дюймов толщиной. Мадди и Гретчель при желании могли подслушать, но все равно ничего бы не услышали. Это кстати. Гретчель еще могла держать язык за зубами, а вот Мадди бесстыдно болтала налево и направо.
- Тебя послал мейстер Колемон? - спросил мальчик.
- Нет, - солгала она. - Я услышала, что мой Сладкий Робин прихворнул. - После этого происшествия с горшком, мейстер побежал за сиром Лотором, а Брюн в свою очередь пришел к ней.
- Если м'леди сумеет уговорить его вылезти из постели, - заявил рыцарь. - То мне не придется вытаскивать силой.
«Мы не можем этого допустить», - сказала она себе. Когда с Робертом обращались грубо, у него тут же начинались судороги.
- Милорд, вы голодны? - Спросила она юного лорда. - Мне отправить Мадди вниз за ягодами со сливками или подогреть хлеба с маслом? - Она вспомнила, что хлеб греть уже поздно. Кухни уже были закрыты и печи остыли.
- Я не хочу есть. - Ответил мальчик тонким, капризным голосом. - Я хочу остаться сегодня в постели. Если хочешь, можешь мне почитать.
- Слишком темно для чтения. - Массивные шторы были плотно задернуты, превращая день в ночь. - Разве мой Робин забыл, какой сегодня день?
- Нет, - ответил он. - Но я не хочу. Я хочу остаться в кровати. Ты можешь почитать мне про Крылатого Рыцаря.
Крылатым Рыцарем звали сира Артиса Аррена. В легендах говорилось, что он изгнал из Долины Первых Людей и поднялся на вершину Копья Гиганта на огромном соколе, чтобы сразиться с Королем Грифонов. Существовало около сотни историй про его похождения. Маленький Роберт знал их все наизусть, но все равно любил слушать, когда их читают.
- Сладкий мой, мы должны идти. - уговаривала она мальчика. - Но я обещаю, что прочту тебе две истории про Крылатого Рыцаря, когда мы доберемся до Лунных Ворот.
- Три. - Немедленно ответил он. Не имело значения, о чем бы ни шла речь, Роберт всегда требовал больше.
- Хорошо, три, - согласилась она. - Можно, я впущу немного солнца?
- Нет. От света у меня болят глазки. Иди сюда, на кроватку, Алейн.
Она все равно подошла к окну, обойдя осколки ночного горшка. Ориентировалась она скорее на запах. - Я не стану открывать широко. Только чтобы видеть лицо моего Сладкого Робина.
Он шмыгнул носом.
- Ну, раз ты хочешь.
Шторы были из дорогого синего бархата. Она отдернула одну из них всего на длину мизинца и закрепила. В потоке бледного утреннего света заплясали пылинки. Небольшие оконные панели в виде кристаллов алмаза были покрыты инеем. Алейна чуть протерла одну ладонью, чтобы увидеть краешек кристально чистого голубого неба и белое сияние горной вершины. Гнездо было заковано в ледяную мантию, а Копье Гиганта над ним было наполовину покрыто снежной шапкой.
Когда она обернулась, она увидела, что Роберт Аррен, выглянув из-за подушек, смотрит в ее сторону. - «Лорд Гнезда и Хранитель Долины». - Шерстяное одеяло укрывало его до груди. Сверху он был обнажен. Он был болезненным мальчиком с длинными, как у какой-нибудь девочки волосами. У Роберта были тоненькие ручки и ножки, мягкая впалая грудь, маленький животик, и красные глаза, которые постоянно слезились. - «От него помощи не жди, но он не виноват. Он родился маленьким и хилым». - Вы выглядите сегодня сильным, милорд. - Ему нравилось, когда ему говорили про его силу. - Может быть Мадди и Гретчель нагреть для тебя воды для ванны? Мадди потрет тебе спинку и вымоет волосы, чтобы ты был чистым и красивым перед путешествием. Правда, здорово?
- Нет. Ненавижу Мадди. У нее ячмень на глазу, и она больно скребет. Моя мамочка никогда не терла меня так больно.
- Я скажу Мадди, чтобы она не терла Сладкому Робину слишком сильно. Освежившись, ты почувствуешь себя лучше.
- Не хочу ванну! Я же сказал тебе! У меня невыносимо болит голова.
- Хочешь, я приложу теплую тряпку на лоб? Или принести сонного вина? Всего капельку. Мийя Стоун ждет нас в Небесном замке, и обидится, если ты заснешь до того, как она с тобой повидается. Ты же знаешь, как она тебя обожает.
- Я ее не люблю. Она простая погонщица мулов. - Роберт шмыгнул носом. - Вчера вечером Мейстер Колемон положил что-то противное в мое сладкое молоко. Я почувствовал. Я говорил ему, что хочу сладкого молока, а он не дал мне ничего. Даже когда я приказал! Я лорд, он должен мне повиноваться. Но никто не делает то, что я хочу.
- Я с ним поговорю. - Пообещала Алейна. - Но только, если ты выберешься из постели. Снаружи очень красиво, Сладкий Робин. Светит яркое солнышко - хороший денек, чтобы спуститься с горы. Внизу нас ждет с мулами Мийя...
Он скривил губы.
- Ненавижу этих вонючих мулов. Однажды один из них хотел меня укусить! Скажи Мийе, что я остаюсь. - Судя по голосу, он был готов расплакаться. - Никто не сможет причинить мне вреда, пока я здесь. Гнездо непреступно.
- Кто хочет обидеть моего Сладкого Робина? Ваши лорды с рыцарями тебя так обожают, а простой народ славит твое имя. - «Он напуган», - решила она. - «И ясно почему». - С тех пор, как погибла его мать, мальчик не смел даже приблизиться к балкону, а дорога из Гнезда к Лунным Вратам способна напугать кого угодно. Когда Алейна взбиралась сюда впервые с леди Лизой и лордом Петиром, у нее чуть не выпрыгнуло сердце, а все дружно соглашаются, что спуск выглядит гораздо страшнее, поскольку все время приходится смотреть вниз. Мийя могла рассказать про великих лордов и храбрых рыцарей, становившихся на горе белее мела, и мочившихся в подштанники от страха. - «И никто из них не страдает припадками».
Все равно, так не пойдет. Внизу, в долине, осень была в полном разгаре - золотая и теплая, а вокруг горных вершин уже сомкнула свои челюсти холодная зима. Они уже пережили три снежных бури, и резкое похолодание, от которого замок в одну ночь сковало панцирем льда, превратив в кусок хрусталя. Гнездо, может, и было неприступным, но теперь стало еще и недоступным, и с каждым днем путь вниз становился все опаснее. Большая часть слуг и солдат уже покинула замок. Осталась всего дюжина, которые должны были сопровождать лорда Роберта.
- Сладкий Робин, - вкрадчиво начала она. - Вот увидишь, спускаться будет весело. Сир Лотор тоже будет с нами и Мийей. Ее мулы прошли по этим горам вверх-вниз тысячу раз.
- Ненавижу мулов. - Настаивал он на своем. - Мулы плохие. Говорю же, когда я был маленький, один хотел меня укусить.
Роберта никогда не учили сидеть верхом на лошади, ей это было известно. Мулы, лошади, ослики, это было неважно: для него все они были ужасными чудовищами, не лучше драконов и грифонов. Его привезли в Долину в шесть лет, спеленутым у груди матери, и с тех пор он ни разу ее не покидал.
Но им все равно нужно было уходить до того, как все пути перекроет ледник. Никто не мог сказать точно, как долго продержится погода.
- Мийя не позволит мулам тебя укусить. - Уверила его Алейна. - Я буду ехать следом за тобой. А я всего лишь девочка, не такая храбрая и сильная как ты. Если я могу это, то я знаю, что и ты сможешь, Робин.
- Я мог бы, - сказал Роберт. - Но не хочу. - Он вытер сопливый нос тыльной стороной ладони. - Скажи Мийе, что я остаюсь в постели. Возможно, если я буду чувствовать себя лучше, то спущусь завтра. Сегодня снаружи слишком холодно, и у меня болит голова. Если хочешь, можешь выпить со мной сладкого молока, и я прикажу Гретчель принести нам немного медовых сот. Мы будем спать, целоваться и играть, а еще ты почитаешь мне про Крылатого Рыцаря.
- Почитаю. Три истории, как и обещала… но только когда мы окажемся у Лунных Врат. - У Алейны кончалось терпение. - «Нам нужно идти», - напомнила она себе. - «Иначе после захода солнца мы останемся выше границы снегов» - Лорд Нестор приготовил нам праздничный пир, грибной суп, оленину и торты. Ты же не хочешь его расстроить, правда?
- Они с лимоном? - Роберт любил все с лимоном, возможно оттого, что это же нравилось Алейне.
- Самые лимонные-разлимонные на всем белом свете, - заверила она его. - И ты сможешь съесть, сколько захочешь!
- Сотню? - Он был любопытным. - Смогу я съесть сотню?
- Если захочешь. - Она присела на кровать и погладила его мягкие волосы. - «У него красивые волосы». - Леди Лиза каждый вечер расчесывала их своими руками, и подрезала, когда это требовалось. Но после ее падения, у Роберта при виде лезвия всякий раз тут же начинались судороги, поэтому Петир повелел оставить его волосы в покое. Алейна свернула локон колечком вокруг пальчика и сказала:
- А теперь ты вылезешь из кровати и позволишь нам тебя одеть?
- Я хочу сотню лимонных тортов и пять историй!
«Я скорее отшлепала бы тебя раз сто и еще дала бы пять оплеух. Ты бы не вел себя подобным образом, если б здесь был Петир». - Маленький лорд испытывал неподдельный трепет перед своим отчимом. Алейна выдавила улыбку.
- Как пожелаете, милорд. Но ничего не выйдет, пока ты не помоешься и не оденешься в дорогу. Давай-ка, пока утро не закончилось. - Она крепко взяла его за руку и вытащила из постели.
Но не успела она позвать слуг, как Сладкий Робин обхватил ее тонкими ручками и поцеловал. Это был поцелуй маленького мальчика, и довольно неуклюжий. Все, что делал Роберт Аррен выходило неуклюжим. - «Если я закрою глаза, то смогу представить, что это был Рыцарь Цветов». - Сир Лорас однажды подарил Сансе Старк алую розу, но никогда не дарил поцелуев… и никто из Тиреллов не стал бы целовать Алейну Стоун. Какая бы красивая она ни была, она родилась с неправильной стороны простыни.
Когда ее губ коснулись мальчишечьи, она думала об ином поцелуе. Она до сих пор чувствовала его вкус, когда жесткий рот вжался в ее губы. Он пришел к Сансе в темноте, когда в небе плясали отблески зеленого огня. - «Он выслушал песню и вырвал у меня поцелуй, и не оставил мне ничего, кроме окровавленного плаща».
Но это не имело значения. Все в прошлом, как и Санса.
Алейна оттолкнула лорда прочь.
- Ну, хватит. Ты сможешь поцеловать меня еще раз, когда доберемся до Ворот, но только, если ты сдержишь свое слово.
Мадди и Гретчель ждали снаружи в компании мейстера Колемона. Мейстер уже смыл с себя нечистоты и сменил наряд. Здесь же оказались сквайры Роберта. У Терранса с Джильсом был нюх на неприятности.
- Лорд Роберт почувствовал себя лучше. - Объявила Алейна служанкам. - Поставьте греть воду для ванной, но только смотрите, не обварите его. И не дергайте расческу, когда причесываете его волосы. Ему это не нравится. - Один из сквайров захихикал, пока она не сказала: - Терранс, выложи дорожный наряд его милости и его теплый плащ. Джильс, ты можешь убрать разбитый ночной горшок.
Джильс Графтон состроил рожу.
- Я не поломойка.
- Делай, что велит леди Алейна, иначе об этом узнает Лотор Брюн, - ответил ему мейстер Колемон. Он направился следом за ней по коридору и вниз по винтовой лестнице. - Я благодарен вам за вмешательство, миледи. Вы знаете, как с ним справиться. - Он запнулся. - Пока вы были с ним, вы не заметили у него признаков судорог?
- Его пальцы слегка подрагивали, когда я держала его за руку. Это все. Он сказал, что вы подмешали что-то противное в его молоко.
- Противное? - Колемон захлопал глазами, его гортань заходила вверх-вниз. - Я лишь… у него не было носового кровотечения?
- Нет.
- Хорошо. Это хорошо. - Его цепь мягко позвякивала в так кивкам его головы, которая нелепо удлинялась кверху и сидела на тонкой шее. - Наш спуск… миледи, мы можем все сделать быстрее, если дадим его милости макового молока. Когда он уснет, Мийя Стоун может привязать его к спине одного из самых спокойных мулов.
- Лорд Гнезда не может спуститься вниз с его гор словно мешок с овсом. - В этом Алейна была абсолютно уверенна. Они не могут никому позволить узнать о чрезвычайной болезненности и трусости Роберта. Об этом ее предупредил ее отец. - «Если б только он был здесь. Он бы знал, что делать».
Но Петир Бейлиш был на другом конце Долины, присутствуя на свадьбе лорда Лионеля Корбрея. Сорокалетний бездетный вдовец, лорд Лионель собирался жениться на шестнадцатилетней дочери богатого купца из Чаячьего города. Петир сам выступил сватом. Говорили, что приданное невесты было ошеломляющим. Так и должно было быть, раз невеста простолюдинка. На свадьбу Корбрея собрались все его вассалы, начиная с лорда Ваксли, Графтона и Линдерли, какие-то мелкие лорды и землевладельцы… и лорд Бельмор, который недавно помирился с ее отцом. Остальные Лорды-Истцы предпочли не присутствовать на этом бракосочетании, поэтому наличие там Петира оказалось обязательным.
Алейна довольно хорошо это понимала, но это означало, что бремя заботы о безопасной доставке Роберта с горы вниз ложилось полностью на ее плечи.
- Дайте его милости кружку сладкого молока, - сказала она мейстеру. - Это поможет смягчить его судороги на время нашего пути.
- Он уже выпил кружку три дня назад. - Возразил Колемон.
- И захотел еще прошлой ночью, в чем ему было отказано.
- Слишком скоро. Миледи, вы не понимаете. Я уже объяснял лорду Защитнику - щепотка «сладкого сна» помогает от судорог, но яд остается в плоти, и со временем…
- Для нас время не будет иметь значения, если из-за припадка его милость упадет со скалы. Я знаю, если б здесь был мой отец, он бы сказал вам сберечь лорда Роберта любой ценой.
- Я пытаюсь, миледи, но его конвульсии с каждым разом становятся все сильнее, а кровь у него настолько жидка, что я уже не могу более ставить ему пиявки. «Сладкий сон»… вы абсолютно уверены, что у него не было носового кровотечения?
- Он шмыгал носом. - Припомнила Алейна. - Но крови я не заметила.
- Мне нужно поговорить с лордом Защитником. Этот пир… будет ли это благоразумно, после подобного тяжелого спуска?
- Пир будет не слишком большой. - Уверила она его. - Будет не более сорока гостей. Лорд Нестор и его домашние, Привратный Рыцарь, и несколько мелких лордов и их союзников…
- Лорд Роберт не любит чужаков, и вы это знаете. А там будут пьяные, шум… музыка. Она его пугает.
- Музыка его успокаивает, - поправила его она. - Особенно большая арфа. А пугается он пения, особенно с тех пор, как Мариллион убил его мать. - Алейна уже столько раз повторяла эту ложь, что все происходившее вспоминалось ей именно в этом свете, а не наоборот. Остальное казалось дурным сном, мучившим ее по ночам. - У Лорда Нестора на праздновании не будет певцов, только флейтисты и дудочники, для танцев. - Что она станет делать, когда заиграет музыка? Это был неприятный вопрос, на который разум и сердце давали разные ответы. Санса любила танцы, а Алейна...
- Просто дайте ему перед отбытием кружку сладкого молока, и другую перед пиром, и не будет никаких неприятностей.
- Хорошо. - Они задержались внизу лестницы. - Но это в последний раз. На полгода или даже дольше.
- Это вам будет лучше обсудить с лордом Защитником. - Она толкнула дверь и прошла через двор. Алейна понимала, что Колемон всего лишь хотел хорошо выполнять свои обязанности, но то, что было хорошо для мальчика Роберта и для лорда Аррена - не всегда было одно и тоже. Петир довольно часто это повторял, и он был прав. - «Мейстер Колемон беспокоится только о здоровье мальчика, а у нас с отцом заботы поважнее».
Двор был покрыт слежавшимся снегом, с террас и башен, словно хрустальные копья, свисали сосульки. Гнездо было выстроено из прекрасного белого камня, а снежная мантилья сделала его еще белее. - «Как красиво», - подумала Алейна. - «и как непреступно». - Но она не смогла полюбить это место, как ни пыталась. Даже перед тем как спустились вниз стражники и слуги, замок казался вымершим как могила, а с тех пор, как уехал Петир Бейлиш, тем более. И после Мариллиона здесь больше никто не смел петь. Никто не смел даже громко смеяться. Даже боги здесь были молчаливы. В Гнезде была собственная септа, но не было септона. Здесь также была собственная богороща, но не было сердцедрева. - «Некому ответить на молитвы», - часто думала она, хотя порой она чувствовала себя настолько одиноко, что все равно делала попытки. Но отвечал ей только ветер, беспрестанно вздыхавший меж семью стройными башнями, и при каждом новом порыве завывающий в Лунной Двери.
Но мысль об уходе отсюда пугала ее еще больше, почти так же, как она пугала Роберта. Она просто лучше это скрывала. Ее отец говорил, что в том, чтобы бояться нет ничего постыдного, стыдно только показывать свой страх.
- Все люди боятся, - говорил он. Алейна не была уверена, что такому можно поверить. Ничто не могло испугать Петира Бейлиша. - «Он говорит так только чтобы меня подбодрить». - Внизу, где шанс быть узнанной очень велик, ей как никогда понадобится вся ее храбрость. Друзья Петира при дворе отправили ему весточку, что королева направила на поиски Беса и Сансы Старк своих людей. - «Это значит, если меня найдут, меня обезглавят», - напомнила она себе, спускаясь вниз по скользким ступеням. - «Мне нужно все время оставаться Алейной, не только внешне, но и мысленно».
Лотор Брюн находился в комнате у подъемника, помогая тюремщику Морду и двум слугам укладывать сундуки и тюки с одеждой в шесть огромных дубовых кадок, каждая из которых могла вместить троих людей. Подъемник с огромной цепью был самым легким способом попасть в Небесный путевой замок, находившийся в шестистах футах под ними. В противном случае придется спускаться по ступеням в настоящей трубе из камня, идущей из темниц. - «Или идти путем Мариллиона, и леди Лизы до него».
- Мальчик встал с кровати? - спросил сир Лотор.
- Его купают. Он будет готов через час.
- Лучше бы ему быть готовым. После полудня Мийя перестанет нас ждать. - В этой комнате не топили, поэтому из его рта с каждым словом появлялся пар от дыхания.
- Подождет, - сказала Алейна. - Должна дождаться.
- Не будьте столь уверены, м'леди. Она сама едва ли не наполовину мул. Думаю, скорее она бросит нас погибать здесь от голода, чем подвергнет опасности свою скотину. - Произнося это, он улыбнулся. - «Он всегда улыбается, рассказывая о Мийе Стоун». - Мийя была намного младше сира Лотора, но когда ее отец договаривался о помолвке лорда Корбрея с купеческой дочкой, он говорил, что юные девушки всегда остаются счастливы в браке с мужчинами старше себя: - «Невинность и опыт в сочетании создают неплохой союз», - любил повторять он.
Алейну удивило, что Мийя нашла в сире Лоторе. Сломанный нос, квадратная челюсть, короткие, похожие на шерсть седые волосы - Брюна нельзя было назвать даже симпатичным, но и уродливым он тоже не был. - «У него самое обычное лицо, но честного человека». - Несмотря на то, что он стал рыцарем, происхождение сира Лотора было весьма низкое. Как-то вечером он поведал ей, что у него есть родственники в старой прославленной фамилии рыцарей Брюнов из Бурой Ложбины, что находится на Мысе Сломанного Когтя. - Когда мой отец умер, я отправился к ним, - признался он. - Но им было насрать на меня, и они заявили, что знать меня не знают. - Он не стал рассказывать, что случилось дальше, сказал только, что все, что он узнал об обращении с оружием, досталось ему нелегкой ценой. Трезвым, он был спокойным и очень сильным. - «И очень преданным Петиру. Отец доверяет ему, как никому другому», - Брюн был бы отличной партией для незаконнорожденной девушки вроде Мийи Стоун, решила она. - «Но все могло случиться иначе, если б родной отец признал ее родной дочерью, но теперь он уже не сумеет. А Мадди говорит, что она уже не девушка».
Морд поднял хлыст и щелкнул им. Пара быков пошла по кругу вращая барабан. Цепь с грохотом по камню начала разматываться, дубовая кадка начала свой долгий спуск к Небесному замку. - «Бедные», - подумала она о быках. Перед уходом Морд должен будет их убить, и разделать их туши, бросив кости на корм орлам. Остальное будет зажарено на весеннем пиру, когда Гнездо будет открыто вновь, если только мясо не протухнет. Старая Гретчель заявила, что добрый запас хорошо замороженного мяса предвещает летнее изобилие.
- М'леди, - сказал сир Лотор, - Вам лучше знать. Мийя будет не одна. С ней леди Миранда.
- О! - «С какой стати она проделала весь этот путь наверх для того, чтобы потом спуститься вниз?» - Миранда Ройс была дочерью лорда Нестора. В тот раз, когда Санса со своей тетей Лизой посещала Лунные Врата на пути в Гнездо, ее не было дома, но Алейна была весьма о ней наслышана от солдат и служанок. Ее мать умерла давно, поэтому она была хозяйкой в замке лорда Нестора, и судя по слухам, когда она появлялась дома, придворная жизнь оживала и становилась веселее. - Рано или поздно тебе придется встретиться с Мирандой Ройс, - предупреждал ее Петир. - И когда вы встретитесь, будь осторожна. Она любит разыгрывать из себя дурочку, но внутри под маской она опаснее своего отца. В ее присутствии следи за языком.
«Обязательно постараюсь», - решила она. - «Но я не рассчитывала, что придется начинать так скоро».
- Роберт будет рад, - Миранда Ройс ему нравилась. - Прошу извинить меня, сир, мне нужно закончить сборы. - В одиночестве она в последний раз поднялась к себе в комнату. Окна были заперты и закрыты ставнями, мебель была занавешена покрывалами. Последние мелочи из ее вещей уже унесли, остальное было отправлено на хранение. Все шелка и парчу леди Лизы придется оставить. Все тонкое льняное белье, мягкий бархат, прекрасные дорогие мирийские кружева - все останется здесь. Внизу Алейна должна будет одеваться скромно, как и полагается девушке скромного происхождения. - «Не важно», - сказала она себе. - «Даже здесь мне не позволялось носить лучшую одежду».
Гретчель сняла с кровати все белье и выложила оставшуюся одежду. Алейна уже надела вниз теплые шерстяные рейтузы поверх двойного комплекта нижнего белья. Теперь она надела верхнюю тунику из теплой овечьей шерсти и подбитый мехом плащ с капюшоном, застегнув его застежкой в виде пересмешника, подаренной ей Петиром. Остался еще шарф и пара кожаных перчаток с мехом, в комплект к ее сапожкам. Когда все было надето, она почувствовала себя толстой и пушистой как медвежонок. - «Ничего, зато в горах мне все это пригодится», - напомнила она себе. Она окинула прощальным взглядом комнату. - «Здесь я чувствовала себя в безопасности, а что ждет меня внизу...»
Когда Алейна вернулась в комнату с подъемником, она обнаружила в ней нетерпеливо поджидавшую Мийю в компании Лотора Брюна и Морда. - «Должно быть она поднялась в корзине подъемника, проверить, почему мы возимся так долго». - Худая мускулистая Мийя выглядела прочной словно дубленая кожа, которую она носила под серебристой кольчугой. У нее были волосы цвета воронова крыла, такие короткие и неровные, что Алейна решила, что Мийя подрезает их кинжалом. Бесспорным достоинством Мийи были ее глаза - большие и голубые. - «Она могла бы быть красивой, если б одевалась как девушка». - Алейна поймала себя на мысли, нравится ли Мийя Лотору в дубленной коже и кольчуге, или он представляет ее себе в шелках с кружевами. Мийя любила повторять, что ее отец горный козел, а мать - сова, но Алейна со слов Мадди знала истинную историю. - «Да», - решила она, глядя на девушку. - «Это точно его глаза, и волосы тоже его, такие же черные и густые, как и у его брата Ренли».
- Где он? - выпалила девушка.
- Его милость выкупался и одевается.
- Ему следует поторопиться. Холодает, разве вы не чувствуете? До захода солнца нам нужно забраться ниже Снежного.
- Насколько силен ветер? - Спросила Алейна.
- Могло быть хуже... и будет, с наступлением темноты. - Мийя смахнула локон волос, упавший на глаза. - - Если он проплавает дольше, то мы будем заперты здесь на всю зиму, без пропитания, останется есть только друг друга.
Алейна не нашлась с ответом. К счастью, тут появился Роберт Аррен. На маленьком лорде был надет костюм из небесно голубого бархата, золотая цепь с сапфирами и плащ из шкуры белого медведя. Оба конца плаща, чтобы он не волочился по полу, придерживали сквайры. Мейстер Колемон шел следом, в сером потрепанном плаще, отороченном беличьим мехом. Позади шли Гретчель с Мадди.
Почувствовав на лице холодный ветер, Роберт спасовал, но Терранс с Джильсом стояли сзади, поэтому сбежать он не мог.
- Милорд, - обратилась к нему Мийя. - Вы поедете вниз со мной?
«Слишком бесцеремонно», - решила Алейна. - «Ей следовало поощрить его улыбкой, сказать ему, каким храбрым и сильным он выглядит».
- Я хочу с Алейн! - Ответил Роберт. - Я пойду только с ней.
- Корзина выдержит троих.
- Я хочу только Алейн. От тебя воняет, как от мула.
- Как пожелаете. - На лице Мийи не отразилось ни тени эмоции.
Несколько цепей были соединены с плетеными корзинами, другие с крепкими дубовыми кадками. Самая большая была выше Алейны, ее потемневшие от времени планки опоясывали железные обручи. Даже сейчас, когда она взяла Роберта за руку и помогла ему спуститься внутрь, ее сердце готово было выпрыгнуть из груди. Когда за ними была закрыта крышка, они со всех сторон оказались окружены деревом. Открытым оставался только верх кадки. - «Лучше уж так», - сказала она себе. - «Вниз мы не посмели бы посмотреть». - Под ними было только Небесный и небо. Шестьсот футов чистого неба. На секунду в ее голове промелькнул вопрос, сколько времени потребовалось ее тете пролететь это расстояние, и о чем она подумала в последний миг перед тем, как она встретилась со скалой. - «Нет. Я не должна думать о подобных вещах. Не должна!»
- С дороги! - донесся до них крик сира Лотора. Кто-то сильно толкнул кадку. Она закачалась, накренилась и проскрежетала по полу, и затем свободно провалилась вниз. Она услышала щелчок кнута Морда и скрежет цепей. Они начали спускаться, сперва рывками, потом более плавно. Роберт был бледен, глаза его были расширены, но руки не дрожали. Наверху над ними появился замок. Открытые камеры Гнезда на нижних уровнях делали замок снизу похожим на пчелиные соты. - «Соты, слепленные изо льда», - подумала Алейна. - «Замок из снега». - Над кадкой громко завывал ветер.
Сотней футов ниже их кадку качнул внезапный порыв ветра. Она наклонилась, закружилась в воздухе, и тяжело стукнулась о каменную стену за ними. Дерево заскрипело и немного смялось, сверху на них посыпались льдинки вперемешку со снегом. Роберт вздохнул и вцепился в нее, зарывшись лицом между ее грудей.
- Милорд такой храбрый, - прошептала Алейна, когда почувствовала, что он дрожит. - Я так испугалась, что едва могу говорить, а ты нет.
Она почувствовала его кивок.
- Крылатый Рыцарь тоже был храбрым, и я такой. - Пробурчал он в ее живот. - Я - Аррен!
- Может мой Сладкий Робин обнимет меня покрепче? - Спросила она, хотя он и так уже держал ее так сильно, что она едва могла дышать.
- Если хочешь, - прошептал он. И сжал ее еще сильнее, так они и продолжили спуск до Небесного.
«Назвать так замок все равно, что назвать лужу в нужнике - озером». - Подумала Алейна, когда кадку открыли и позволили им выйти внутрь дорожного замка. Небесный был не более, чем куском стены в виде полумесяца из старого скрепленного известкой камня, цепляющейся за скальный выступ, и заглядывающей в пасть пропасти. Внутри него располагались склады, конюшни и длинный зал, созданный самой природой, с прорезанными в нем ступенями, ведущими наверх к Гнезду. Снаружи вся земля была покрыта обломками камней и булыжников. Скаты из утрамбованной земли вели на стену. В шестистах футах над ними Гнездо казалось таким маленьким, что она могла бы накрыть его рукой, внизу под ними виднелась зелено-золотая Долина.
Внутри замка их ожидали два десятка мулов вместе с двумя проводниками и леди Мирандой Ройс. Дочь лорда Нестора оказалась низенькой, полной женщиной примерно одного возраста с Мийей Стоун, но если Мийя была стройной и мускулистой, Миранда была мягкотелой и благоухающей с широкими бедрами, толстой талией и огромным бюстом. Пышные каштановые кудри обрамляли розовые щечки, небольшой ротик и пару живых карих глаз. Когда Роберт быстро выбрался из кадки, она преклонила колено на снегу, и поцеловала его руку и в обе щеки.
- Милорд, произнесла она. - Вы так выросли!
- Правда? - Обрадовался Роберт.
- Скоро вы станете выше меня, - солгала дама. Она поднялась на ноги и стряхнула с юбки снег. - А ты должно быть дочь лорда Защитника. - Добавила она, когда кадка отправилась обратно в Гнездо. - Мне говорили, что ты красавица. И вижу, что это правда.
Алейна присела в реверансе.
- Миледи очень добра.
- Добра? - Старшая девушка расхохоталась. - Это было бы слишком утомительно. Я стремлюсь прослыть злой. По дороге вниз ты должна рассказать мне все свои секреты. Могу я звать тебя Алейн?
- Как пожелаете, миледи. - «Но никаких секретов ты от меня не дождешься».
- Я «миледи» во Вратах, а тут на вершине ты можешь звать меня Ранда. Сколько тебе лет, Алейн?
- Четырнадцать, миледи. - Она решила, что Алейна Стоун должна быть старше Сансы Старк.
- Ранда. Мне кажется, что прошли сотни лет с тех пор, как мне было четырнадцать. Как невинна я была. А ты еще невинна, Алейн?
Она зарделась.
- Вам не следует… да, конечно.
- Хранишь себя для лорда Роберта? - Подшутила над ней леди Миранда. - Или какой-нибудь пылкий сквайр мечтает завоевать твое расположение?
- Нет, - ответила Алейна, а Роберт добавил:
- Она мой друг. Терранс и Джильс ее не получат.
Тут прибыла вторая корзина, мягко стукнув по смерзшемуся снегу. Из нее выскочил мейстер Колемон в сопровождении обеих сквайров Терранса и Джильса. В следующей кадке прибыли Мадди с Гретчель, которые спускались с Мийей Стоун. Девушка, не теряя времени, бросилась в атаку.
- Мы не будем ждать на горе всю толпу, - заявила она другим проводникам. - Я забираю лорда Роберта с его спутниками. Осси, ты доставишь вниз сира Лотора с остальными, но дай мне час форы. Каррот, ты отвечаешь за сундуки и прочий скарб. - Она повернулась к Роберту Аррену, взмахнув черной шевелюрой. - На каком муле вы поедите сегодня, милорд?
- Они все вонючие. Я беру серого, с откусанным ухом. Я хочу, чтобы Алейна ехала со мной. И Миранда тоже.
- Только, когда будет достаточно широко. Идемте, милорд, посадим вас на вашего мула. На воздухе будет пахнуть снегом.
Но прошло еще не менее получаса прежде, чем они были готовы выступать в путь. Когда все, наконец, оказались в седлах, Мийя Стоун отдала команду, и двое солдат открыли ворота. Мийя вывела всех наружу, придерживая Роберта, укутанного в медвежий плащ, прямо за собой. Алейна с Мирандой Ройс следовали за ними, затем Гретчель с Мадди, потом Терранс Линдерли и Джильс Графтон. Мейстер Колемон замыкал кавалькаду, ведя в поводу еще одного мула с притороченным своим сундуком, хранившим травы и настои.
За стенами оказался пронизывающий ветер. Сейчас они находились гораздо выше линии деревьев, уязвимые для всех стихий. Алейна порадовалась, что так тепло оделась. Ее плащ с шумом развевался позади, и внезапный порыв ветра сорвал с нее капюшон. Она рассмеялась, но услышала писк Роберта в нескольких ярдах впереди, и его голос:
- Очень холодно. Нам нужно вернуться и подождать, пока не станет теплее.
- Теплее станет в долине, милорд. - Донесся голос Мийи. - Вот увидите, когда доберемся туда.
- Я не хочу. - Ответил Роберт, но Мийя не обратила на него никакого внимания.
Тропа представляла собой изогнутую череду каменных ступеней, вырубленных в скале, но мулам был знаком каждый ее дюйм. За это Алейна была им благодарна. Там и тут и камень растрескался под тяжестью бесчисленных лет, оттепелей и заморозков. По обе стороны от тропы виднелись припорошенные снегом, ослепительно белые участки. Ярко светило солнце, небо было ярко голубым, и высоко над ними, седлая ветер, кружили ястребы.
Здесь наверху склон был довольно пологим, ступени следовали почти вровень друг с другом, а не одна под одной. - «На гору поднялась Санса Старк, а спускается Алейна Стоун». - Пришла в голову странная мысль. Она вспомнила, что, поднимаясь, Мийя предостерегала ее смотреть только на тропу:
- Смотри только вверх, а не вниз, - говорила она... но во время спуска такое было просто невозможно. - «Я могу закрыть глаза. Мулы сами знают дорогу, я им не нужна». - Но это был скорее образ мыслей Сансы, пугливой девчонки. Алейна была взрослой женщиной, и как все незаконнорожденные - храброй.
Сперва они двигались цепочкой, но чуть ниже тропа расширялась и становилась достаточной для движения попарно, поэтому к ней тут же присоединилась Миранда Ройс.
- Нам пришло письмо от твоего отца, - начала она разговор, словно они сидели с септой за вязанием. - Он пишет, что уже направляется домой, и надеется, что скоро увидит свою дорогую дочурку. Еще он написал, что Лионелю Корбрею понравилась невеста, а еще больше ее приданное. Я только надеюсь, лорд Лионель еще не забыл, с чем именно из этого он должен переспать. Лорд Петир пишет, что леди Уэйнвуд ко всеобщему изумлению явилась на праздничный пир с Рыцарем Девяти Звезд.
- Анья Уэйнвуд? Правда? - Похоже, число Лордов-Истцов сократилось с шести до трех. В день отбытия Петир Бейлиш был убежден, что сумеет привлечь на свою сторону Саймонда Темплетона, но ничего не говорил про леди Уэйнвуд. - А что там еще было? - спросила она. В Гнезде было так одиноко, что любая крупица новостей из внешнего мира была для нее на вес золота, насколько бы ничтожной или обычной она ни была.
- Не от твоего отца, но были и другие птицы. Война продолжается повсюду, кроме нашего уголка. Риверран сдался, а Драконий Камень и Штормовой Предел все еще держат сторону лорда Станниса.
- Леди Лиза очень мудро удержала нас в стороне от всего этого.
Миранда наградила ее легкой жесткой улыбкой.
- О, да, наша добрая государыня была сама мудрость. - Она поерзала в седле. - Почему мулы всегда такие костлявые и вредные? Мийя должно быть их совсем не кормит. Отличный толстый мул был бы прекрасным средством передвижения. У нас новый Верховный септон, ты знала? О, и у Ночного Дозора новый командующий, какой-то бастард, сын Эддарда Старка.
- Джон Сноу? - к ее удивлению вырвалось у нее.
- Сноу? Да, полагаю, действительно Сноу.
Она не вспоминала про Джона сотню лет. Он был братом лишь наполовину, но все же... после того, как Робб, Бран и Рикон погибли, Джон Сноу остался ее единственным братом. - «Я теперь и сама незаконнорожденная, совсем как он. О, было бы так здорово вновь его повидать». - Но, конечно, этого не произойдет. У Алейны Стоун нет братьев, ни родных, никаких.
- Наш кузен Бронзовый Джон созвал турнир в Рунстоуне., - продолжила Миранда Ройс рассеяно. - Небольшой, для оруженосцев. Все было ради того, чтобы победил на нем Гарри Наследник, так и вышло.
- Гарри Наследник?
- Воспитанник леди Уэйнвуд. Гарольд Хардинг. Полагаю, теперь ты о нем услышишь как о сире Гарри. Бронзовый Джон посвятил его в рыцари.
- О!.. - Алейна смутилась. С какой стати воспитаннику леди Уэйнвуд зваться Наследником? У нее есть и родные сыновья. Один Рыцарь Кровавых Врат, сир Доннел. Но она не хотела показаться тупицей, поэтому все, что она сказала, было:
- Я помолюсь, чтобы из него получился достойный рыцарь.
Леди Миранда фыркнула.
- А я помолюсь, чтобы он подцепил какую-нибудь заразу. Знаешь, у него уже есть ребенок на стороне от какой-то простолюдинки. Мой отец надеялся выдать меня за Гарри, но леди Уэйнвуд и слышать об этом не желает. Не знаю, толи она считает, что я ему не пара, толи мое приданное. - Она вздохнула. - Нужно поискать мне другого муженька. У меня уже был один, но я его убила.
- Убила? - потрясенно переспросила Алейна.
- А, да. Он помер прямо на мне. Точнее во мне. Надеюсь, ты знаешь, что происходит на брачном ложе?
Она подумала о Тирионе, и о Псе, и о том, как тот поцеловал ее, и кивнула:
- Должно быть это было ужасно, миледи. Он умер. Там, я имею в виду, во время... пока он...
- ... меня трахал? - Пожала плечами Миранда. - Да, это, конечно, способно расстроить. Но не то, чтобы я расстроилась. У него даже не хватило приличия зачать во мне ребенка. У стариков слабое семя. И теперь вот она я, вдова недопользованная. Гарри мог бы сделать гораздо хуже. И осмелюсь сказать, так и будет. Но леди Уэйнвуд скорее женит его на одной из своих внучек или на внучке Бронзового Джона.
- Как скажете, миледи. - Алейна вспомнила про предостережение Петира.
- Ранда. Давай, скажи это: Ран-да.
- Ранда.
- Так-то лучше. Боюсь, мне придется тебя простить. Я знаю, ты сочтешь меня ужасной шлюхой, но я тоже спала с этим красавчиком Мариллионом. Я же не знала, что он чудовище. Он так прекрасно пел, и мог вытворять пальчиками такие забавные штуки. Никогда бы не затащила его в постель, если б знала, что он собирается выбросить леди Лизу в Лунную Дверь. Как правило, я не сплю с подобными монстрами. - Она окинула взглядом грудь и лицо Алейны. - Ты симпатичнее меня, но у меня грудь больше. Мейстеры говорят, что большая грудь дает больше молока, но я в это не верю. А ты где-нибудь видела кормилицу с маленькими сиськами? Для девушки твоего возраста у тебя большая грудь, но так как они все равно незаконнорожденные, то мне и дела до них никакого нет. - Миранда подвела своего мула ближе. - Думаю, тебе уже известно, что Мийя не девушка?
Это она знала. Толстушка Мадди успела ей нашептать, когда Мийя как-то привозила им припасы.
- Мне рассказала Мадди.
- Ну, конечно. У нее рот как грудь, а груди у нее преогромные! Ее трахнул Мишель Редфорт. Он был оруженосцем Лина Корбрея. Настоящим оруженосцем, не как этот неотесанный болван, который служит Лину сейчас. Этого он взял к себе только из-за денег. А Мишель был знатным фехтовальщиком, знаменитым на всю Долину, и таким галантным кавалером... или так думала бедняжка Мийя, пока тот не женился на одной из дочек Бронзового Джона. Уверена, лорд Хортон все равно не оставил бы ему другого выхода, но все равно, это было чудовищно по отношению к бедняжке Мийе.
- Она нравится сиру Лотору, - сказала Алейна, посмотрев на девушку-проводника, идущую в двадцати шагах впереди. - И даже больше, чем просто нравится.
- Лотору Брюну? - Миранда вскинула бровь. - А она знает? - Но даже не подумала дождаться ответа. - У него, бедолаги, нет ни шанса. Мой отец пытался подобрать для нее жениха, но она всех отвергла. Она сама наполовину мул.
Помимо воли Алейна ощутила странную теплоту к старшей девушке. После бедняжки Джейн Пул, у нее не было подруг, с которыми можно было бы посплетничать.
- Думаешь, она нравится сиру Лотору такая, как есть - в коже и кольчуге? - спросила она у более опытной собеседницы. - Или он мечтает увидеть ее одетой в шелка и бархат?
- Он же мужчина. Конечно же, он мечтает увидеть ее голой.
«Она снова пытается меня смутить».
Леди Миранда словно подслушала ее мысли:
- Ты так забавно краснеешь. Когда краснею я, то становлюсь похожей на яблоко. Правда, я уже давно не краснела. - Она наклонилась поближе. - А твой отец собирается жениться снова?
- Мой отец? - Алейна никогда об этом не думала. Отчего-то эта мысль привела ее в смятение. Она вспомнила выражение лица леди Лизы Аррен, когда та падала сквозь Лунную Дверь.
- Мы все знаем, как он любил леди Лизу, - продолжила Миранда. - Но он же не может носить траур вечно. Чтобы забыть о горе, ему нужна молодая, красивая жена. Думаю, у него есть прекрасный выбор в лице половины благородных девушек Долины. Кто может стать супругом достойнее нашего смелого лорда Защитника? Хотя, по мне ему бы лучше сменить свое прозвище - Мизинец. Ты не знаешь, насколько он мизерный?
- Его пальчик? - Алейна вновь покраснела. - Не зна... я никогда...
Леди Миранда расхохоталась так громко, что на нее обернулась Мийя Стоун.

Предыдущая страница 31 Следующая страница


Пир для Воронов 32

- Не бери в голову, Алейна! Уверена, он достаточно большой.
Они проехали сквозь изъеденную ветрами арку, с которой вниз свисали длинные сосульки, превращавшиеся внизу в белый камень. В дальнем конце проход сужался и резко уходил вниз на сотню футов или больше. Миранде пришлось сдвинуться назад. Алейна направила своего мула. Крутой спуск заставил ее крепко вцепиться в седло. Ступени были так истерты железными подковами всех мулов, которые проходили этой дорогой за многие столетия, что приняли форму каменных чаш. В ложбинки набиралась вода, которая в лучах заката отливала золотистым блеском. - «Пока еще это вода», - подумалось Алейне. - «Но с темнотой она превратится в лед». - Она поняла, что затаила дыхание, и выдохнула воздух. Мийя Стоун с Робертом уже почти добрались до скалы, после которой склон вновь выравнивался. Она постаралась смотреть на них и только на них. - «Я не упаду», - твердила она про себя. - «Мул Мийи меня вынесет». - Вокруг нее завертелся вихрь, пока она билась, подскакивая в седле, о ступени. Казалось, этот спуск длился целую вечность.
И вдруг она оказалась внизу возле Мийи с ее маленьким лордом, спрятавшимся от ветра за скособоченной, каменистой скалой. Впереди виднелась высокая скалистая седловина, узкая и заснеженная. Алейна слышала завывания ветра, и чувствовала, как он забирается ей под плащ. Она вспомнила это место по своей дороге наверх. Оно пугало ее тогда, напугало ее и сейчас.
- На самом деле там тропа шире, чем кажется, - весело говорила Мийя лорду Роберту. - В ярд шириной и не более восьмидесяти ярдов в длину - пустяк.
- Пустяк, - повторил Роберт. Руки его дрожали.
«О, нет» - пронеслось в голове у Алейны. - «Пожалуйста, только не здесь. Не сейчас».
- Лучше всего будет перевести мулов в поводу. - Продолжила Мийя. - Если милорд не против, сперва я переведу моего, затем вернусь за вашими. - Роберт не ответил. Он уставился на узкую тропу краснеющими глазами. - Я не долго, милорд. - Пообещала Мийя, но Алейна сомневалась, слышал ли ее сейчас мальчик.
Когда девушка вывела своего мула из укрытия, ветер поймал ее в свои объятья. Ее плащ взлетел в воздух, скрутился и захлопал. Мийя закачалась, и на мгновение показалось, что она свалится в пропасть, но каким-то чудом ей удалось восстановить равновесие и продолжить путь.
Алейна взяла Роберта за руку, чтобы остановить дрожь.
- Сладкий Робин, - обратилась к нему она. - Я боюсь. Возьми меня за руку, и помоги мне перейти. Я знаю, тебе не страшно.
Он поднял на нее глаза, его зрачки казались маленькими булавочными уколами в огромных и белых словно яйца глазах.
- Мне не страшно?
- Только не тебе. Ты мой крылатый рыцарь, сир Сладкий Робин.
- Крылатый Рыцарь умел летать, - прошептал Роберт.
- Выше гор, - Она легонько сжала его руку.
В этот момент к ним под скалой присоединилась леди Миранда.
- Да, он мог летать. - Откликнулась она, когда поняла, что происходит.
- Сир Сладкий Робин, - повторил лорд Роберт, и Алейна поняла, что она не посмеет дожидаться возвращения Мийи. Она помогла мальчику слезть с мула, и они вместе рука об руку направились на голый узкий каменный мост. Их плащи развевались и вместе хлопали за спиной. Вокруг было только небо и открытый воздух, скала по обе стороны от тропы резко уходила вниз. Под ногами чувствовался лед и обломки камней, которые только и ждали шанса подвернуть вашу ногу. И еще здесь дул пронизывающий резкий ветер. - «Его вой похож на голос волка», - подумала Санса. - «Волка-призрака, огромного, как скала».
И, внезапно, они разом оказались на другой стороне, рядом со смеющейся Мийей, которая подхватила Роберта и подняла на руках вверх.
- Осторожнее, - предупредила ее Алейна. - Если начнется судорога, он может тебя ударить. Ты не ожидаешь этого, но он может. - Они нашли для него место в нише за скалой, чтобы укрыть от ветра. Пока Мийя помогала перебраться остальным, Алейна стояла, обняв мальчика, пока не стихли его судороги.
В Снежном замке их ожидали свежие мулы и горячая пища - тушеная с луком козлятина. Она ела вместе с Мийей и Мирандой.
- Значит ты не только красивая, но и храбрая. - Сказала ей Миранда.
- Нет. - От этой похвалы она вновь покраснела. - Вовсе нет. Я сильно испугалась. Не думаю, что сумела бы перебраться на другую сторону без Роберта. - Она повернулась к Мийе Стоун. - Ты едва не упала.
- Ошибаешься. Я никогда не падаю. - Волосы Мийи сбились на лицо и щеку, скрыв один глаз.
- Я же сказала «едва». Я же видела. Ты совсем не испугалась?
Мийя покачала головой.
- Я помню мужчину, подбрасывавшего меня в воздух, когда я была маленькой. Он был высокий как небо, и он подбрасывал меня так высоко, что я думала, что лечу. Мы смеялись, так сильно, что у меня перехватывало дыхание, и, наконец, я засмеялась так сильно, что описалась, но это только вызвало у него еще больший смех. Когда он меня подбрасывал вверх, я ни капли не боялась. Я знала, что он тут, и всегда меня поймает. - Она отбросила волосы назад. - И вот однажды его не оказалось рядом. Мужчины приходят и уходят. Они врут, умирают или бросают. Но гора - это вам не мужчина, а камни - дочери гор. Я доверяла моему отцу, я верю моим мулам. И я не упаду. - Она схватилась за острый выступ в стене и поднялась на ноги. - Пора заканчивать. У нас впереди долгий путь, а я чую надвигающийся буран.
Снег начался, когда они прошли Каменный замок, крупнейший и нижний из трех путевых замков, защищавших дорогу к Гнезду. К этому времени уже начало смеркаться. Леди Миранда предложила вернуться, переждать ночь в замке, и продолжить путь с восходом, но Мийя не желала ничего об этом слышать.
- К тому времени может навалить до пяти футов снега, и дорога станет опасной даже для моих мулов, - заявила она. - Лучше поднажать. И потихоньку дойдем.
Так они и шли. Ниже уровня Каменного замка ступени дороги становились шире и менее крутыми, и прикрытыми от порывов ветра высокими колючими серо-зелеными стражами - соснами, покрывавшими нижние склоны Копья Гиганта. Мулы Мийи, похоже, знали здесь каждый камень, а то, что забыли они, помнила Мийя. Было около полуночи, когда сквозь снег они увидели огни Лунных Врат. Последний отрезок пути был самым спокойным. Медленно падал снег, накрывая окружающий мир белым покрывалом. Роберт задремал в седле, покачиваясь взад-вперед в такт движению мула. Даже леди Миранда начала зевать и жаловаться на усталость. - У нас для всех вас приготовлены комнаты, - сказала она Алейне, - но если хочешь, можешь спать сегодня в моей постели. В ней хватит места для двоих.
- Это большая честь для меня, миледи.
- Ранда. Считай, что тебе повезло, что я такая уставшая. Все, что мне сейчас нужно, это свернуться калачиком и уснуть. Обычно, когда девушки делят со мной мою постель, они должны уплатить подушечную пошлину и рассказать мне какую-нибудь аморальную историю о своих похождениях.
- А что, если у них нет аморальных историй?
- Что ж, тогда им придется признаться, какие именно аморальные поступки они хотели бы совершить. Но не ты, конечно. Я же вижу, насколько ты целомудренна по розовому цвету щечек и твоим огромным голубым глазам. - Она снова зевнула. - А-а-а. Надеюсь у тебя теплые ноги. Ненавижу служанок с холодными ногами.
К тому времени, когда они, наконец, добрались до замка, леди Миранда тоже задремала, а Алейна мечтала упасть в собственную кровать. - «На ней будет пуховая перина», - мечтала она. - «Мягкая, теплая и пышная, доверху набитая пухом. Мне приснятся сладкие сны, и когда я проснусь будут лаять собаки, у колодца будут судачить женщины, а во дворе будут звенеть мечами. А потом будет пир, с музыкой и танцами». - После гробовой тишины Гнезда, ей очень не хватало криков и смеха.
Однако, когда всадники спешились с мулов, из цитадели появился один из охранников Петира.
- Леди Алейна, - сказал он. - Лорд Защитник ждет вас.
- Он вернулся? - встревожилась она.
- Вечером. Вы найдете его в западной башне.
Время было уже скорее предрассветное, чем ночное, и большая часть замка была погружена в сон, но Петир Бейлиш не спал. Алейна застала его сидящим у потрескивающего огня и пьющим пряное вино с тремя незнакомцами. Когда она вошла, все встали, а Петир тепло улыбнулся. - Алейна, входи, поцелуй своего отца.
Она послушно обняла и чмокнула его в щеку.
- Простите, что помешала, отец. Мне не сказали, что у вас гости.
- Ты мне никогда не помешаешь, дорогая. Я только что рассказывал этим добрым рыцарям, какая послушная у меня дочь.
- Послушная и красивая, - добавил элегантный молодой рыцарь с пышной шевелюрой светлых волос, которые спадали ему на плечи.
- Да, - согласился второй рыцарь, дородный мужчина с густой седой бородой, красным носом картофелиной, который был испещрен прожилками сосудов, и с грубыми руками, каждая размером с добрый окорок. - Вы забыли упомянуть это, милорд.
- Я бы на его месте тоже не стал, если б у меня была такая же дочь, - ответил ему последний из рыцарей, низкого роста, гибкий мужчина с тонкой усмешкой на лице, острым носом и ярко рыжими волосами. - Особенно в обществе таких деревенщин, как мы.
Алейна рассмеялась.
- Разве же вы деревенщина? - поддела она его. - От чего ж, я приняла вас за благородных рыцарей!
- Верно, они рыцари, - сказал Петир. - Хотя их благородство еще только предстоит проверить, но надежда есть. Позволь мне представить тебе сира Бирона, сира Моргарта и сира Шадрика. Господа, леди Алейна, моя родная и очень умная дочь… с которой, если вы меня извините, мне необходимо побеседовать наедине.
Рыцари поклонились и все трое удалились, хотя тот блондин, который оказался выше остальных, перед уходом поцеловал ей руку.
- Межевые рыцари? - уточнила Алейна, когда дверь закрылась.
- Голодные рыцари. Я подумал, что нам пригодятся несколько верных мечей. Времена становятся все интереснее, дорогая, а когда наступают интересные времена, мечей никогда не бывает достаточно. «Королевский Мерланг*» вернулся в Чаячий город, старина Освелл привез несколько забавных историй.
Она знала, что лучше не спрашивать, что это за истории. Если Петир захочет ей рассказать, то расскажет сам.
- Я не ожидала, что вы вернетесь так скоро. - Сказала она. - Но я рада, что это случилось.
- Ни за что бы не поверил, судя по тому поцелую. - Он пододвинул ее поближе, поймал ее лицо ладонями и надолго приник к ее губам. - Вот такой поцелуй говорит: «добро пожаловать домой». Учись, как нужно.
- Да, отец. - Она почувствовала, как у нее вспыхнули щеки.
Он не стал удерживать ее против воли.
- Ты ни за что не поверишь в то, что происходит в Королевской Гавани, дорогая. Серсея бросается из одной глупой крайности в другую, не без помощи своего совета глухих, тупых и слепых. Я всегда думал, что она промотает королевство и погубит сама себя, но никогда не ожидал, что это произойдет так быстро. Очень обидно. Я так надеялся, что у меня есть в запасе четыре-пять спокойных лет, чтобы посеять семена, дождаться созревания плодов, а теперь… для меня хорошо, потому что я выигрываю от хаоса. Но боюсь, что тот короткий мир и порядок, который оставили после себя пять королей, не выдержит трех королев.
- Трех? - Она не поняла.
Но Петир не удосужился объяснить. Вместо этого он улыбнулся и сказал:
- Я привез с собой моей дорогой дочурке подарок.
Алейна была в равной степени обрадована и удивлена:
- Платье? - Она слышала, что в Чаячьем городе великолепные белошвейки, и уже устала одеваться словно какая-нибудь неряха.
- Нечто лучшее. Вторая попытка.
- Драгоценности?
- Ни одна драгоценность не сможет сравниться с глазами моей дочурки.
- Лимоны? Вы нашли немного лимонов? - Она обещала Сладкому Робину лимонный торт, а для этого нужны лимоны.
Петир Бейлиш взял ее под руку и усадил ее к себе на колено:
- Я заключил для тебя брачный контракт.
- Брачный… - У нее судорогой перехватило дыхание. Она не собиралась вновь выходить замуж, ни сейчас, ни, возможно, никогда. - Я не… я не могу выйти замуж. Отец, я… - Алейна оглянулась на дверь, чтобы убедиться, что она закрыта. - Я замужем. - Прошептала она. - Вы же знаете.
Петир прижал палец к ее губам, чтобы она замолчала.
- Карлик женился на дочери Неда Старка, не на моей. Будь, что будет. Это всего лишь обручение. Свадьба может и подождать пока с Серсеей не будет покончено, и Санса благополучно не овдовеет. Тебе нужно встретиться с мальчиком и завоевать его расположение. Леди Уэйнвуд не станет женить его против его воли, в этом она была непреклонна.
- Леди Уэйнвуд? - Алейна едва могла поверить в только что услышанное. - С какой стати она стала бы женить одного из своих сыновей… на…
- … бастарде? Для начала, ты бастард самого Лорда Защитника, и не забывай об этом. Уэйнвуды очень древний и очень гордый род, но не такой богатый, как могут подумать некоторые, как выяснил я, скупая их долговые векселя. Да и леди Эния не продаст сына ни за какое золото. А вот воспитанника… юный Гарри всего лишь кузен, а приданное, которое я посулил ее милости куда больше, чем только что получил Лионель Корбрей. Из этого для нее следует риск разгневать Бронзового Джона. Потому что, таким образом все его планы пойдут прахом. Ты обещана Гаррольду Хардингу, дорогая, при условии, что ты завоюешь его юношеское сердце… что для тебя не составит труда.
- Гарри Наследник? - Алейна попыталась припомнить, что ей в горах о нем говорила Миранда.
- Его только что посвятили в рыцари. И у него есть незаконнорожденная дочка от какой-то простолюдинки.
- И еще одна на подходе от другой девицы. Гарри, без сомнения, очень привлекательный малый. Мягкие волосы песочного цвета, темно-голубые глаза, и ямочки на щечках, когда он улыбается. И мне говорили, очень обходительный. - Он улыбнулся, подначивая ее. - Даже незаконнорожденная, дорогая, когда объявят об этом союзе, ты станешь предметом зависти для каждой девицы благородных кровей Долины, а также некоторых из речных земель и даже Раздолья.
- Почему? - Не поняла Алейна. - Если сир Гаррольд… как он может быть наследником леди Уэйнвуд? У нее разве нет собственных сыновей?
- Трое. - Кивнул Петир. Она почувствовала идущий от него винный дух, запах гвоздики и муската. - Есть и дочки, и даже внуки.
- Разве они не идут раньше Гарри? Я не понимаю.
- Поймешь. Слушай. - Петир взял ее руку в свою и легонько провел пальчиком по ее ладошке.
- Лорд Джаспер Аррен, начнем с него. Это отец лорда Джона Аррена. У него было трое детей, два сына и дочь. Джон был старшим, поэтому Гнездо и титул достались ему. Его сестра Элис вышла за сира Илиса Уэйнвуда, дядю нашей леди Уэйнвуд. - Он поморщился. - Элис-Илис, разве это звучит изысканно? Младший сын лорда Джаспера, сир Роннел Аррен, женился на девушке из рода Бельмуров, но спал с ней всего раз или два перед тем, как умереть от болезни желудка. Их сын Эльберт родился почти в тот же миг, когда умирал бедняга Роннел в другом конце замка. Ты следишь за ходом моей мысли, дорогая?
- Да. Были Джон, Элис и Роннел, но Роннел умер.
- Отлично. Теперь, Джон Аррен женился трижды, но первые его две жены не принесли ему детей, поэтому долгое время его племянник Эльберт считался его наследником. В тоже время, Илис, ответственно относясь к делу, пахал Элис, и она ежегодно рожала по ребенку. Она родила ему девять детей, восемь девочек и одного замечательного мальчонку, еще одного Джаспера, после чего, надорвавшись испустила дух. Мальчишка Джаспер, не считаясь с героическими усилиями, связанными с его рождением, позволил ударить себя в голову копытом в три года отроду. Вскоре после этого три его сестры умерли от оспы, осталось шесть. Старшая вышла за сира Дениса Аррена, дальнего родственника лордов Гнезда. Есть несколько ответвлений от родового дерева Арренов, раскиданных по всей Долине, и все горды, несмотря на бедность, за исключением Арренов из Чаячьего города, у которых хватило ума воссоединиться с купцами. Они богаты, но не воспитаны, поэтому про них никто не вспоминает. Сир Денис был из одной из обедневших, но достойных ветвей… но в добавок еще и прославленный боец, симпатичный, благородный и доверху набитый манерами и учтивостью. А еще у него было магическая родовая фамилия Аррен, что превращало его в идеал для старшей дочери Уэйнвуд. Их дети стали бы Аренами, и следующими наследниками Долины, если что-нибудь худое приключится с Эльбертом. Что ж, так и случилось - с Эльбертом приключился Безумный Король Эйерис. Тебе известна эта история?
- Безумный Король его убил.
- Верно, так и вышло. И вскоре после этого, сир Денис бросил свою беременную супругу Уэйнвуд и отправился на войну. Он погиб в Колокольной Битве от избытка достоинств и удара топора. Когда его жене рассказали про его кончину, она не выдержала горя подобной утраты, и ее новорожденный сын вскоре тоже. Не важно. Джон Аррен во время войны взял себе молодую многообещающую жену. Я уверен, он был полон надежд, но мы с тобой знаем, что от Лизы он дождался только выкидышей, мертвых детей и бедного Сладкого Робина.
- Что возвращает нас к пяти оставшимся дочкам Илиса и Элис. Старшая была так напугана оспой, от которой умерли ее сестры, что стала септой. Другую соблазнил какой-то наемник. Сир Илис выгнал ее прочь, и после того, как ее ребенок умер во младенчестве, она присоединилась к молчаливым сестрам. Третья вышла за лорда Папса, но оказалась бесплодной. Четвертая была на полпути в речные земли, собираясь выйти замуж за какого-то Бракена, когда ее похитил Обгорелый. Осталась младшая, которая вышла замуж за владеющего землями рыцаря, верного Уэйнвудам, родила ему сына, которого назвали Гаррольдом, и умерла. - Он перевернул ее руку ладонью вниз и поцеловал ее запястье. - А теперь, скажи мне, милая… почему Гарри зовут Наследником?
Ее глаза вылезли из орбит.
- Он наследник не леди Уэйнвуд. Он наследник Роберта. И если Роберт умрет…
Петир вскинул вверх бровь.
- «Когда» Роберт умрет. Наш бедный храбрый Сладкий Робин очень болезненный мальчик, и это всего лишь вопрос времени. Поэтому, когда Роберт умрет, Гарри Наследник станет лордом Гнезда. Знаменосцы Джона Аррена меня никогда не любили, так же, как и наш глупенький, дерганный Роберт, но они любят своего Юного Ястреба… и когда они вместе явятся на его свадьбу, ты явишься им со своими длинными рыжими волосами, в серо-белом плаще невесты, украшенным лютоволком… что ж, каждый рыцарь в Долине почтет за честь отдать свой меч ради отвоевания твоего наследства. Вот такие мои тебе подарки, моя дорогая Санса… Гарри, Гнездо и Винтерфелл. Как считаешь, это стоит еще одного поцелуя?
*Мерланг - серебристая мерлуза (Merluccius gen.), более известная россиянам как «хек».

Бриенна

«Это просто кошмар», - подумала она. Но если она спит, почему же ей так больно?
Дождь перестал, но вокруг все было пропитано влагой. Мокрый плащ по весу не сильно отличался от кольчуги. Веревки, которыми ей скрутили запястья тоже намокли, но от этого они стали только крепче. Как бы Бриенна не выворачивала руки, они не хотели ослабляться. Она не понимала, ни кто ее связал, ни по какой причине. Она пыталась спрашивать у теней, но они не отвечали. Возможно, они ее не слышали. Возможно, они были не настоящими. Внизу, под кольчугой и слоями одежды из промокшей шерсти, чесалась и зудела кожа. Она спросила себя, неужели все это просто лихорадочный бред?
Под собой она чувствовала идущую лошадь, хотя не могла припомнить, чтобы садилась в седло. Она лежала лицом вниз поперек крупа, словно куль с зерном. Не только ее запястья, но и лодыжки были связаны. Воздух был влажным, земля под ней скрыта под плащом тумана. С каждым шагом лошади, она ударялась головой. Она слышала чьи-то голоса, но не видела ничего, кроме кусочка земли между лошадиных копыт. Она чувствовала переломы. Лицо ныло, щека была липкой от крови, и каждый ухаб отдавался взрывом боли в руке. Она слышала, как откуда-то издалека ее звал Подрик:
- Сир? - продолжал звать он. - Сир? Миледи? Сир? Миледи?..
Его голос был тонок и едва слышан. Наконец, он замолчал.
Ей приснилось, что она в Харренхоле и вновь оказалась в медвежьей яме. Но на этот раз ей навстречу вышел Кусака, огромный, лысый и мертвенно-бледный, с мокрыми язвами на лице. Он появился обнаженный, лаская свое мужское достоинство рукой и щелкая зубами.
- Мой меч, - просила она. - Дайте Верного Клятве, пожалуйста. - Но зрители не отвечали. Здесь был Ренли, Ловкий Дик и Кейтлин Старк. Пришли Шагвелл, Пиг, и Тимеон, и все трупы с деревьев с изъеденными лицами, вывалившимися языками и пустыми глазницами. Бриенна в ужасе отшатнулась, а Кусака схватил ее за руку, рванул к себе и вцепился зубами ей в лицо.
- Джейме, - услышала она свой голос. - Джейме!
Даже во сне боль никуда не исчезла. Все лицо болело. Плечо кровоточило. Дышать было тяжело. Боль пронзала руку, словно удар молнии. Она кричала, требуя мейстера.
- У нас нет мейстера, - ответил девичий голос. - Только я.
«Я ищу девочку», - вспомнила Бриенна. - «Благородного происхождения три-на-десять лет, с голубыми глазами и рыжими волосами».
- Миледи? - позвала она. - Леди Санса?
Рядом рассмеялся мужчина.
- Она решила, что ты Санса Старк.
- Ее нельзя везти дальше. Она умрет.
- Одним львом меньше. Я не расплачусь.
Бриенна услышала чью-то молитву. Она подумала о септоне Мерибальде, но слова были неправильными:
«Ночь темна и полна страхов, так же как сны».
Они въехали в мрачный лес, влажный, темный и тихий, густо заросший ельником. Почва под лошадиными копытами была мягкой, и оставшиеся за ней следы наполнялись кровью. Следом ехал лорд Ренли, Дик Крабб и Враго Хоут. Из горла Ренли текла кровь. Из откусанного уха Козла текла слизь.
- Куда мы направляемся? - Спросила Бриенна. - Куда вы меня везете? - Но никто из них не ответил. - «Да и как они могут ответить? Они все мертвы». - Может, это значит, что и она мертва тоже?
Лорд Ренли оказался впереди, ее милый улыбчивый король. Он повел ее лошадь сквозь лес. Бриенна кричала как сильно она его любит, но когда он обернулся, нахмурившись, она увидела, что это вовсе не Ренли. Ренли никогда не хмурился. - «Он всегда умел найти для меня улыбку», - подумала она.... кроме...
- Холодно, - озадаченно сказал ее король, к нему метнулась бестелесная тень, и кровь любезного ее сердцу лорда брызнула сквозь зеленую сталь горжета* прямо ей на руки. Он был теплым человеком, но его кровь оказалась холодной как лед. - «Это не может быть на самом деле», - повторяла она себе. - «Это еще один дурной сон, скоро я проснусь».
Ее лошадь внезапно остановилась. Ее подхватили чьи-то грубые руки. Она увидела красные лучи вечернего света, просвечивающие сквозь ветви каштана. Лошадь стояла посреди опавшей листвы возле каштана, рядом двигались мужчины, о чем-то тихо переговариваясь. Их было десять, двенадцать, не больше. Бриенна не смогла разглядеть их лиц. Ее уложили на землю, спиной на выступающий корень.
- Выпейте это, миледи, - произнес девичий голос. К губам Бриенны поднесли кружку. Напиток на вкус был крепкий и кислый. Бриенна выплюнула его обратно. - Воды, - выдохнула она. - Пожалуйста, воды.
- Вода не поможет унять боль. Только это. Ну, капельку. - Девушка снова поднесла к ее губам свою кружку.
Даже пить было больно. Вино сбегало по подбородку и капало на грудь. Когда кружка опустела, девушка наполнила ее из меха вновь. Бриенна высосала ее до дна, пока не захлебнулась.
- Хватит.
- Еще. У тебя сломана рука, и треснули ребра. Два или три.
- Кусака. - Произнесла Бриенна, вспомнив его тяжесть, и как его колено обрушилось на ее грудь.
- Да. Он был настоящее чудовище.
Внезапно, она очень ясно все вспомнила. Молнии в небе, грязь на земле, дождь тихо шумящий о темную сталь шлема Пса, ужасная сила, таящаяся в руках Кусаки. Она поняла, что не может более терпеть своих уз. Она попыталась вывернуть руки, чтобы ослабить веревку, но она только глубже впилась в руки. Ее запястья были слишком туго связаны. На пеньке виднелась засохшая кровь.
- Он мертв? - вздрогнула она. - Кусака. Он - мертв?! - Она вспомнила впивающиеся в ее лицо зубы. Одна мысль, что он может оказаться где-то поблизости, все еще живой, приводила Бриенну в ужас. Ей хотелось завопить.
- Он мертв. Джендри проткнул ему затылок копьем. Пейте, миледи, иначе, мне придется влить это вам насильно.
Она выпила.
- Я ищу девочку, - прошептала она между глотками. Она едва не сказала «сестру». - Благородного происхождения три-на-десять лет. У нее голубые глаза и рыжие волосы.
- Я не она.
«Нет». - Теперь Бриенна это видела. Девочка была настолько худой, что была похожа на скелет. Каштановые волосы она носила заплетенными в косу, а ее глаза делали ее старше своих лет. - «Каштановые волосы, карие глаза. Все ясно. Уиллоу на шесть лет старше».
- Ты сестра. Хозяйка гостиницы.
- Возможно. - Покосилась девочка. - А что, если да?
- У тебя есть имя? - спросила Бриенна. В ее животе забурчало. Она испугалась, что ее начнет тошнить.
- Хеддл. Так же как и Уиллоу. Джейн Хеддл.
- Джейн. Развяжи руки. Пожалуйста. Имей сострадание. Веревки едва не перерезали мне руки. Они кровоточат.
- Этого нельзя. Ты останешься связанной, пока…
- … пока не предстанешь перед миледи. - За спиной девочки появился Ренли, смахнув со лба клок упавших на глаза волос. - «Нет, не Ренли. Джендри». - Миледи хочет, чтобы ты ответила за свои преступления.
- Миледи. - От вина у нее кружилась голова. Становилось трудно думать. - Каменное сердце. Это ее ты имел в виду? - О ней в Девичьем Пруду рассказывал лорд Рэндилл. - Леди Каменное сердце.
- Некоторые называют ее так. Другие зовут иначе: Молчаливой Сестрой, Матерью Безжалостных, Вешательницей.
«Вешательница». - Когда Бриенна закрыла глаза, она вновь увидела покачивающиеся на ветвях деревьев тела, их черные, распухшие лица. Внезапно, она отчаянно испугалась. - Подрик. Мой оруженосец. Где Подрик? И остальные… сир Хайл, септон Мерибальд. Собака. Что вы сделали с Собакой?
Джендри с девочкой обменялись взглядами. Бриенна попыталась подняться, и ей даже удалось подвести под себя одно колено, но тут мир вокруг нее начал вращаться.
- Это вы убили собаку, миледи. - Услышала она слова Джендри прямо перед тем, как над ней снова сомкнулась тьма.
Она снова оказалась в Шепоте, стоя среди руин лицом к лицу с Кларенсом Краббом. Он был огромен и ужасен, и восседал верхом на зубре, более косматом, чем он сам. Зверь в ярости рыл землю копытом, вырывая в земле глубокие борозды. Рот Крабба был полон гнилых зубов. Когда Бриенна потянулась к мечу, то обнаружила, что ножны пусты.
- Нет, - закричала она в тот момент, когда сир Кларенс бросился в атаку. Так не честно. Она не может сражаться без волшебного меча. Ей вручил его сир Джейме. Оттого, что она могла подвести его также, как подвела лорда Ренли, ей захотелось завыть. - Мой меч. Пожалуйста, мне нужно найти свой меч.
- Девка хочет свой меч обратно, - громко произнес чей-то голос.
- А я хочу, чтобы у меня взяла Серсея Ланнистер. И что?
- Джейме назвал его Верным Клятве. Пожалуйста. - Но голоса ее не слушали, а Кларенс Крабб уже обрушился на нее и снес голову. Закружившись, Бриенна глубже провалилась во тьму.
Ей почудилось, что она лежит в лодке, ее голова покоится на чьих-то коленях. Вокруг нее метались тени мужчин в кольчугах, коже и в плащах с поднятыми капюшонами. Они медленно плыли по туманной воде на веслах, обмотанных тряпками, чтобы приглушить плеск. Она вся горела, покрывшись потом, но кто-то рядом тоже дрожал.
- Красотка, - шептали ивы на берегу, но камыши перечили им:
- Нелепость, нелепость. - Бриенна вздрогнула.
- Остановитесь. Кто-нибудь, заставьте их прекратить!
В следующий раз она очнулась, когда Джейн принесла ей чашку горячего супа. «Это луковая похлебка», - поняла Бриенна. Она выпила сколько смогла, пока кусочек моркови не попал не в то горло, заставив ее поперхнуться. Кашель был похож на агонию.
- Тише, тише, - успокаивала ее девочка.
- Джендри, - прохрипела она. - Я должна поговорить с Джендри.
- Он вернулся к реке, миледи. Он направляется в свою кузню к Уиллоу и малюткам, чтобы их защищать.
«Никто не сможет их защитить». - Она снова закашлялась.
- Да пусть себе кашляет. Сбережет нам кусок веревки. - Одна из теней отпихнула девушку. На мужчине была ржавая кольчуга и пояс, обитый заклепками. На поясе висел меч и кинжал. С плеч свисал длинный желтый плащ, мокрый и грязный. На плечах возвышалась стальная собачья голова с оскаленной пастью.
- Нет, - простонала Бриенна. - Нет, ты же мертв! Я убила тебя.
Пес расхохотался.
- Ты поняла все наоборот. Это я тебя убью. Я бы сделал это сразу, но миледи хочет видеть тебя повешенной.
«Повешенной». - От этих слов через нее прошла волна страха. Она покосилась на девочку - Джейн. - «Она слишком юна, чтобы быть настолько жестокой».
- Хлеб-соль, - прошептала Бриенна. - В гостинице… септон Мерибальд накормил детей… мы с твоей сестрой разделили кусок хлеба…
- Гостеприимство теперь не в чести, не то что раньше, - ответила девочка. - Особенно с тех пор, как миледи вернулась с той свадьбы. Те, что развешены вниз по течению, тоже думали, что они гости.
- Но мы решили иначе. - Сказал Пес. - Им нужны были постели. А мы отправили их на деревья!
- Но деревья остались, - вставила другая тень - одноглазый в ржавой железной шапке**. - Их еще много.
Когда пришло время вновь садится в седло, ей на голову накинули кожаный капюшон. Прорезей для глаз в нем не было. Кожа заглушила окружающие звуки. На языке остался луковый привкус, легкое напоминание об ее поражении. - «Они хотят меня повесить». - Она подумала о Джейме, о Сансе, о ее отце, оставшемся на Тарте, и была благодарна тем людям за этот капюшон. Он помог спрятать покатившиеся из глаз слезы. Время от времени она слышала разговор разбойников, но не могла разобрать ни слова. Спустя некоторое время усталость взяла свое, и она отдалась медленному, размеренному шагу лошади.
На этот раз сон перенес ее домой, в Закатный замок. Сквозь высокие арочные окна отцовского замка она заметила, что солнце готовилось зайти за горизонт. - «Здесь я была в безопасности. Я была в безопасности».
На ней было одето шелковое платье, разделенное на четыре части - голубые и красные, украшенные золотыми солнечными дисками и серебряными полумесяцами. На какой-нибудь другой девочке это платье смотрелось бы великолепно, но только не на ней. Ей было двенадцать, несуразная и неловкая, она ожидала встречи с юным рыцарем ее отца, которого прочили ей в мужья. Мальчик был на шесть лет ее старше, и когда-нибудь, без сомнения, станет прославленным рыцарем. Его прибытие ее пугало. Грудь ее была слишком маленькой, а руки и ноги слишком большими. Ее волосы были туго забраны назад, а под носом образовался прыщ.
- Он принесет тебе розу, - пообещал ей отец, но роза бесполезна, она не сможет ее защитить. Ей нужен меч. - «Верный Клятве. Я должна разыскать девочку. Мне нужно вернуть его честь».
Наконец двери открылись, и ее суженный вошел в зал. Она пыталась поприветствовать, как ее учили, но у нее во рту была кровь. Во время ожидания она прикусила себе язык. Она сплюнула кровь ему под ноги и увидела на его лице отвращение.
- Бриенна-Красотка, - произнес он насмешливо. - Я видел свиней куда краше тебя. - Он бросил розу ей в лицо. Пока он шел назад, грифоны на его плаще задрожали, расплылись и превратились во львов. - «Джейме!» - хотела крикнуть она. - «Джейме! Вернись ко мне!» - Но ее язык остался лежать на полу рядом с розой, утопая в крови.
Бриенна внезапно проснулась, шумно вдохнув воздух.
Она не знала, где оказалась. Воздух был холоден и затхл, пахло землей, плесенью и червями. Она лежала на подстилке, накрытая овечьей шкурой. Над головой нависал камень, из окружающих ее стен торчали корни. Единственным источником света оказалась сальная свеча, коптящая в озерце расплавленного жира.
Она отпихнула шкуру в сторону. Она увидела, что кто-то снял с нее всю одежду и доспехи. На ней осталась только чужая шерстяная рубашка коричневого цвета, тонкая, зато свежевыстиранная. Но ее предплечье было уложено в лубок и плотно прибинтовано. Порванное лицо было влажным и липким. Когда она попробовала его на ощупь, то обнаружила, что щеку, челюсть и ухо покрывает какая-то мазь. - «Кусака…»
Бриенна попыталась подняться. Ноги были ватными, а голова легкой будто ветер. - Эй, есть тут кто-нибудь?
В одном из альковов за свечой шевельнулась какая-то тень. Это был старый седой мужчина в обносках. Одеяло, лежавшее на нем, сползло на пол. Он сел и протер глаза.
- Леди Бриенна? Вы меня напугали. Я спал.
«Нет», - подумалось ей. - «Это я сплю».
- Где я? Это какое-то подземелье?
- Пещера. Мы как крысы - когда появляются собаки, вынюхивающие наши следы, должны прятаться по норам. А собак с каждым днем становится все больше. - Обноски оказались старой, розово-белой рясой. У него были длинные, спутанные седые волосы. Обвисшая кожа на щеках и подбородке была покрыта жесткой щетиной. - Вы голодны? Сможете выпить чашу молока? Или может хлеба с медом?
- Я хочу назад мою одежду. И мой меч. - Без кольчуги она чувствовала себя голой, и ей страстно хотелось вернуть «Верного клятве» обратно на пояс. - Выход. Покажите мне, где здесь выход. - Пол пещеры оказался покрыт грязью и камнями, которые были очень острыми для ее голых ступней. Она все еще чувствовала головокружение, словно плыла. Неровный свет отбрасывал удивительные тени. - «Это духи убитых», - пронеслось у нее в голове. - «Они пляшут вокруг меня, прячась, когда я оборачиваюсь». - Повсюду она видела дыры, трещины и борозды, но не имела понятия, каким путем идти - не забредет ли она еще глубже или в тупик? Все казались одинаковыми черными дырами.
- Можно потрогать ваш лоб, миледи? - Ладонь ее тюремщика была в шрамах и мозолях, но все же удивительно нежной. - Лихорадка прошла, - объявил он с легким акцентом Вольных Городов. - Ну и прекрасно. Всего лишь вчера ваше тело горело словно его подогревал огонь. Джейн боялась, что может вас потерять.
- Джейн. Та высокая девочка?
- Она самая. Хотя и не такая высокая, как вы, миледи. Ее прозвали Длинной Джейн. Раздевала вас и накладывала перевязки именно она, впрочем, у нее получилось не хуже любого мейстера. И она сделала все, что было в ее силах с вашим лицом, промыла раны кипящим элем, чтобы остановить нагноение. И даже после этого… человеческие зубы очень грязные. Я уверен, именно из-за этого началась лихорадка. - Седой старик прикоснулся к ее перебинтованному лицу. - Нам пришлось срезать часть плоти. Боюсь, ваше лицо никогда больше не будет красивым.
«Оно никогда таким и не было».
- Вы имеете в виду шрамы?
- Миледи, эта тварь откусила вам половину лица.
Бриенна не смогла ничего ответить, только стояла, моргая. - «У каждого рыцаря есть шрамы», - предупреждал ее сир Гудвин, когда она просила его научить ее владеть мечом. - «Ты этого хочешь, дитя мое?» - Но ее старый мастер над оружием имел в виду порезы от меча, и никогда не мог предположить, что оружием могут послужить гнилые зубы Кусаки.
- Для чего перевязывать мои раны и вправлять кости, если вы все равно собираетесь меня вздернуть?
- Действительно, для чего? - Он поглядел на свечу, словно больше не мог выдерживать ее взгляд. - Мне сказали, в гостинице вы храбро сражались. Лемму не стоило оставлять перекресток без присмотра. Ему приказали оставаться поблизости, спрятавшись, и немедленно выступать, едва он заметит дым из трубы… но когда до него дошел слух, что у Зеленого Зубца видели направляющегося на север Бешенного Пса из Солеварен, он проглотил наживку. Мы так давно охотились за этой бандой… и все же, ему следовало дважды подумать. Вот так и вышло, что пока до него дошло, что скоморохи прошли по ручью, чтобы запутать следы, и оказались далеко позади него, прошло полдня, а потом он потратил еще больше времени, обходя походную колонну Фреев. Если б не вы, к тому времени, когда Лем с ребятами добрался бы до гостиницы, в ней остались бы лишь трупы. Вот, возможно, почему Джейн перевязала вам раны. Что бы вы там ни натворили, вы храбро их заслужили, что бы вами ни двигало.
«Что бы вы там ни натворили».
- А что вы думаете, я натворила? - спросила она. - Кто вы вообще такой?
- Когда все начиналось, мы все были людьми короля, - ответил ей человек. - Но люди короля должны иметь короля, а у нас его не оказалось. Когда-то у нас были братья, но теперь наше братство распалось. Если честно, я не знаю, ни кто мы, ни кем становимся. Единственное, что мне известно - наш путь темен. И огонь не в силах открыть мне, что лежит в конце пути.
«Я знаю, что там. Я видела повешенных на деревьях».
- Огонь, - повторила она. И сразу все встало на свои места. - Вы мирийский жрец. Красный чародей.
Он оглядел свою обносившуюся рясу и жалко улыбнулся.
- Теперь скорее розовый. Я - Торос, прибывший из Мира, да… плохой жрец и еще худший чародей.
- Вы сражались вместе с Дондарионом. Молниеносным лордом.
- Молния появляется и исчезает, и более ее не видно. Так же с людьми. Боюсь, огонь лорда Берика покинул наш мир. Теперь вместо него нас возглавляет жуткая тень.
- Пес?
Жрец наморщил губы.
- Пес умер и сожжен.
- Я видела его. В лесу.
- Это был горячечный бред, миледи.
- Он сказал, что вздернет меня.
- Даже сны могут лгать. Миледи, как давно вы не ели? Вы верно проголодались?
Она поняла, что так и было. В желудке ощущалась пустота.
- Еда… да, еда пришлась бы кстати, спасибо.
- Тогда садитесь. Мы еще поговорим, но сперва поедим. Ждите здесь. - Торос от свечи зажег факел и пропал в черной дыре под камнем. Бриенна поняла, что осталась в одиночестве в крохотной пещере. - «Вот только насколько?»
Она обшарила ее в поисках оружия. Ей сгодилось бы все, что угодно: посох, дубина, кинжал. Но она нашла только камни. Один великолепно подошел к ее руке… но она вспомнила Шепот и что случилось с Шагвеллом, когда он попытался бороться камнем против кинжала. Когда она услышала шаги возвращающегося жреца, она уронила камень на пол и села на место.
Торос принес хлеб, сыр и немного похлебки.
- Прошу прощения, - сказал он. - Молоко прокисло, а мед кончился. Провизии постоянно не хватает. И все же, это поможет вам подкрепиться.
Похлебка остыла и была жирной, хлеб черствым, а сыр засох. Но Бриенна никогда в жизни не ела ничего вкуснее.
- Мои товарищи тоже тут? - спросила она у жреца, проглотив последнюю ложку похлебки.
- Септона отпустили с миром. От него никакого вреда. Остальные здесь, ждут суда.
- Суда? - она нахмурилась. - Подрик Пейн всего лишь мальчишка.
- Он говорит, что он оруженосец.
- Вы же знаете, какие мальчишки хвастуны и выдумщики.
- Оруженосец Беса. С его собственных слов, он сражался в битвах. И даже убивал, если его послушать.
- Мальчишка. - Повторила она. - Имейте сострадание.
- Миледи, - начал Торос - я не сомневаюсь, что где-то в Семи Королевствах еще можно отыскать доброту, милосердие и прощение, но не ищите их тут. Это пещера, а не храм. Когда люди вынуждены жить подобно крысам в темноте подземелья, очень скоро в них не остается жалости, как и молока и меда.
- А как же правосудие? Разве его можно найти в пещерах?
- Правосудие… - Торос горько улыбнулся. - Я помню правосудие. У него приятный вкус. Мы сами были правосудием, когда нас повел Берик, или в этом мы сами себя убедили. Мы были людьми короля, рыцарями и героями… но некоторые рыцари темны и полны страхов, миледи. Война из всех порождает чудовищ.
- Вы говорите, что вы - чудовища?
- Я говорю, что мы люди. И не вы одна получили раны, леди Бриенна. Некоторые из моих братьев, когда все начиналось, были хорошими людьми. Другие были… менее хорошими, можно так выразиться? Хотя, говорят: неважно, как человек начинает жизнь, важно только, как он заканчивает. Полагаю, это же верно и для женщин. - Жрец поднялся на ноги. - Боюсь, наше время истекает. Я слышу, как возвращаются мои братья. Наша хозяйка пошлет за вами.
Бриенна услышала их шаги и увидела в лазе отблеск факела.
- Вы говорили, что она отправилась к Ярмарочному полю.
- Так и было. Она вернулась, пока мы спали. Сама она никогда не спит.
«Я не испугаюсь», - сказала она себе, но было поздно. - «Я не позволю им увидеть мой страх». - Вместо этого пообещала она себе. Их было четверо, жестких мужчин с осунувшимися лицами, в кольчугах, в чешуйчатом доспехе и коже. Она узнала одного из них, из своего сна - одноглазого.
Самый рослый из них был в грязном, рваном желтом плаще.
- Понравилась жратва? - спросил он. - Надеюсь, что да. Это твоя последняя жратва в жизни. - Он был мускулистый, с каштановыми волосами, бородой и неправильно сросшимся сломанным носом. - «Я его знаю», - подумала Бриенна. - Ты - Пес!
Он осклабился. У него были ужасные зубы, кривые с коричневой гнилью.
- Думаю, теперь это я. Поскольку я видел, как миледи завалила прошлого. - Он отвернулся и плюнул.
Она вспомнила блеск молний, грязь под ногами.

Предыдущая страница 32 Следующая страница


33 Джордж Мартин

- Я убила Роржа. Он забрал шлем Клигана с его могилы, а ты украл его с трупа.
- Не заметил, чтобы он возражал.
Торос вздохнул с возмущением.
- Это правда? Ты взял шлем мертвеца? Ты пал так низко?
Здоровяк скорчил кислую рожу.
- Сталь отличная.
- Ни в этом шлеме нет ни песчинки хорошего, ни в человеке, который его носил. - Ответил жрец. - Сандор Клиган был источником мучений, а Рорж настоящим чудовищем в человеческом обличье.
- Но я-то не он.
- Тогда зачем ты собираешься вновь показать миру их лицо? Жестокое, оскаленное, извращенное… таким ты хочешь стать, Лем?
- Один вид его будет повергать моих врагов в страх.
- Да я сам боюсь на него смотреть.
- Тогда закрой глаза. - Здоровяк в желтом плаще сделал неприличный жест. - Хватайте шлюху.
Бриенна не сопротивлялась. Их было четверо, а она была слаба и ранена, и почти голой - в одной шерстяной сорочке. Она пригнула голову, пока шла по извилистому туннелю, чтобы не удариться о низкий потолок. Впереди туннель внезапно расширился, стал выше, и, вильнув пару раз, распахнулся просторным залом, битком набитым разбойниками.
По центру пещеры в полу была вырыта яма для костра, воздух здесь был голубоватым от дыма. Люди жались к огню, спасаясь от холода пещеры. Другие стояли вдоль стен или сидели, скрестив ноги, на соломенных подстилках. Здесь были и женщины тоже, и даже несколько детей, выглядывающих из-за материнских подолов. Одну из женщин Бриенна узнала - это была Длинная Джейн Хеддл.
Поперек пещеры в углублении в камне на козлах был установлен стол. За ним сидела женщина в сером, закутанная в плащ с опущенным капюшоном. В ее руках была корона - бронзовый обруч с железными мечами. Она внимательно ее изучала, ее пальцы ощупывали острия мечей, словно испытывая их остроту. Из-под капюшона сверкнули глаза.
Серый был цветом молчаливых сестер, служанок Неведомого. Бриенна почувствовала как по спине пробежали мурашки. - «Каменное сердце».
- Миледи, - произнес здоровяк. - Вот она.
- Да, - подтвердил одноглазый. - Это шлюха Цареубийцы.
Она захлопала глазами.
- По какому праву вы меня так называете?
- Если б я получал по серебряному оленю каждый раз, когда ты повторяла его имя, я стал бы богат как твои друзья - Ланнистеры.
- Это было всего лишь… вы не понимаете…
- В самом деле не понимаем? - Расхохотался здоровяк. - Думаю, мы все-таки можем. От вас за версту несет львами, леди!
- Это не так.
Вперед вышел другой разбойник, молодой в грязном шерстяном жилете. В его руках был Верный Клятве.
- А эта вещь говорит об обратном. - В его голосе прозвучал холодный акцент севера. Он вынул меч из ножен и положил перед леди Каменное Сердце. В свете костра, красные и черные волны на клинке казались живыми, но женщина в сером смотрела только на рукоять в виде львиной головы с рубиновыми глазами, которые сияли словно две красные звездочки.
- И это тоже. - Торос из Мира вытащил из рукава пергамент и положил его рядом с мечом. - На нем печать мальчишки-короля и в нем сказано, что податель сего действует в его интересах.
Леди Каменное Сердце отложила в сторону меч и прочла письмо.
- Меч был дан мне на благое дело, - сказала Бриенна. - Сир Джейме поклялся леди Кейтлин Старк…
- … своим друзьям перерезать ей горло, должно быть так. - Перебил ее здоровяк в желтом плаще. - Мы все знаем про Цареубийцу с его клятвами.
«Плохо», - поняла Бриенна. - «Они не верят ни единому моему слову». - Несмотря на это, она ринулась вперед. - Он обещал леди Кейтлин вернуть дочерей, но к тому времени, когда мы добрались до Королевской Гавани, их уже не было. Джейме отправил меня на поиски леди Сансы…
- … а если ты найдешь девчонку, - спросил ее молодой северянин. - Что ты станешь с ней делать?
- Защищать ее. Увезу куда-нибудь в безопасное место.
Здоровяк расхохотался.
- И куда же? В темницу Серсеи.
- Нет.
- Ври сколько хочешь. Но меч говорит нам, что ты лжешь. Хочешь заставить нас поверить в то, что Ланнистеры дают золотые с рубинами мечи врагам? Цареубийца хочет, чтобы ты спрятала девочку от своего близнеца? А бумага с королевской печатью тебе нужна лишь на случай подтереть зад? И еще твоя компания… - Здоровяк обернулся и махнул рукой, ряды разбойников разомкнулись и вперед вытолкнули двух пленников. - Мальчишка был личным оруженосцем Беса, миледи. - обратился он к Каменному Сердцу. - Второй - один из проклятых приближенных рыцарей Рэндилла-Чтоб-Его-Тарли.
Хайл Хант был так сильно избит, что его лицо стало почти неузнаваемым. Когда его втолкнули в центр, он закачался и едва не упал. Подрик сумел поймать его за руку.
- Сир, - уныло пробормотал мальчишка, увидев Бриенну. - Я хотел сказать, миледи. Простите.
- Мне не за что тебя прощать. - Бриенна обернулась к Каменному Сердцу. - Какое бы преступление вы не вменяли мне в вину, миледи, Подрик и сир Хайл в нем не участвовали.
- Они - львы. - Заявил одноглазый. - А этого достаточно. Я предлагаю - вздернуть! Тарли перевешал десяток наших за то, что мы вздернули несколько его людишек.
Сир Хайл печально улыбнулся Бриенне.
- Миледи, - произнес он. - Вам следовало выходить за меня, когда я предлагал. А теперь, боюсь, вы обречены умереть девственницей, вместе со мной, бедолагой.
- Отпустите их. - Взмолилась Бриенна.
Женщина в сером не ответила. Она посмотрела на меч, на пергамент и на корону. Наконец, она потянулась куда-то к подбородку, схватившись за шею, словно пыталась сама себя задушить… Ее голос был прерывистым, ломким, ужасающим. Звук, казалось, исходил откуда-то из шеи - частично это было карканье, частично сипение и клокотание. - «Как язык проклятых», - промелькнуло в голове Бриенны.
- Я не поняла. Что она сказала?
- Она спрашивает, какое имя носит твой меч. - сказал северянин в шерстяной жилетке.
- Верный Клятве. - Ответила Бриенна.
- Женщина зашипела сквозь пальцы. Ее глаза казались двумя красными провалами, горящими в темноте. Она вновь заговорила.
- Она говорит: Нет. Она говорит: Зови его Клятвопреступником. Он был создан для предательства и убийства. Она называет его: Ложным Другом. Как тебя.
- А кому я оказалась «ложным»?
- Ей. - Ответил северянин. - Разве миледи забыли, что когда-то поклялись ей служить?
На всем белом свете была только одна женщина, которой клялась служить Дева из Тарта.
- Это невозможно, - ответила она. - Она мертва.
- Смерть и гостеприимство, - прошептала Длинная Джейн Хеддл. - Они поменяли свой привычный смысл, каждое из этих слов.
Леди Каменное Сердце опустила капюшон и размотала серый шерстяной шарф с лица. Ее волосы были сухими, ломкими и белыми как кость. Ее лоб был испещрен серыми и зелеными пятнами, вперемешку с коричневым налетом разложения. Кожа клочьями свисала с ее лица от глаз до подбородка. На некоторых обрывках виднелась засохшая кровь, но сквозь остальные проглядывали черепные кости.
«Это ее лицо», - подумала Бриенна. - «Ее лицо, бывшее таким сильным и прекрасным, ее кожа, бывшая такой гладкой и нежной».
- Леди Кейтлин? - ее глаза наполнились слезами. - Они говорили… они говорили, что вы умерли.
- Так и было, - сказал Торос из Мира. - Фреи перерезали ей глотку от уха до уха. Когда мы нашли ее у реки, она была мертва уже три дня. Харвин умолял меня подарить ей поцелуй жизни, но было уже слишком поздно. Я ни за что не стал бы делать этого, но вместо меня ее губы поцеловал лорд Берик, и жизненный огонь перешел от него к ней. И… она восстала. Защити нас Лорд Света. Она восстала!
«Я все еще сплю?» - удивилась Бриенна. - «Это очередной кошмар, порожденный укусами Кусаки?»
- Я никогда ее не придавала. Передайте ей это. Я клянусь Семерыми. Я клянусь своим мечом!
То, что некогда было Кейтлин Старк вновь схватилось за горло, пальцы зажали длинный зияющий разрез на шее, и выдавили еще звуки.
- «Слова - ветер», - говорит она. - Пояснил Бриенне северянин. - Она говорит, что вы должны доказать, что вам можно верить.
- Как? - спросила Бриенна.
- Мечом. Вы его назвали Верный Клятве? Миледи говорит: «Сдержите данную ей клятву».
- Что она хочет от меня?
- Она хочет вернуть своего сына, или убить того, кто его погубил. - Ответил вместо него здоровяк. - Она хочет накормить ворон, также как они сделали на Красной Свадьбе. Фреи и Болтоны, да. Мы даем ей их столько, сколько она желает. От тебя ей нужен только Джейме Ланнистер.
«Джейме». - Это имя было словно нож, пронзивший ей живот.
- Леди Кейтлин, я… вы не понимаете, Джейме… он спас меня от насильников, когда нас схватили Кровавые Скоморохи, и еще раз, когда он вернулся за мной, он безоружный бросился в медвежью яму… Клянусь вам, он стал другим человеком. Он отправил меня за Сансой, чтобы ее спасти, он не принимал участия в Красной Свадьбе.
Леди Кейтлин с силой вцепилась в свое горло, и из него зарокотали слова, рванные и прерывистые, холодный как лед поток. Северянин сказал:
- Она говорит: «Ты должна выбрать. Взять меч и убить Цареубийцу, или быть повешенной за предательство. Меч или петля?» - спрашивает она. Она говорит: - Выбирай. Выбирай!
Бриенна вспомнила свой сон, ожидание в зале отцовского замка суженного ей мальчика. Во сне она откусила себе язык. - «Мой рот был полон крови». - Она нервно вздохнула и сказала:
- Я не стану делать подобный выбор.
В ответ ей было долгое молчание. Потом Леди Каменное Сердце вновь заговорила. В этот раз Бриенна сама разобрала ее слова. Их было всего два:
- Вздернуть их! - каркнула она.
- Как прикажете, миледи. - Откликнулся здоровяк.
Они снова связали запястья Бриенны веревкой и вывели ее из пещеры вверх по извилистому каменному пути на поверхность. К ее удивлению, снаружи было уже утро. Сквозь деревья пробивались тонкие бледные лучи рассветного солнца. - «Так много деревьев на выбор», - подумала она. - «Нам не придется далеко ходить».
Они и не пошли. Прямо под кривой ивой разбойники завязали и туго затянули на ее шее петлю, и перебросили один конец через сук. Хайлу Ханту с Подриком Пейном досталось по вязу. Сир Хайл вопил, что он готов убить Джейме Ланнистера, но Пес ударил его по лицу и приказал заткнуться. Он вновь надел шлем.
- Если у вас есть в чем каяться вашим богам, настало подходящее время.
- Подрик вам не сделал ничего плохого. Мой отец заплатит за него выкуп. Тарт называют островом сапфиров. Отправьте Подрика с моим прахом на Закат, и вы получите сапфиры, серебро и все, что пожелаете.
- Я хочу назад свою жену и дочь, - заявил Пес. - Сможет твой отец их вернуть? Если нет, пусть поимеет сам себя. Парнишка будет гнить неподалеку от тебя. А твои кости растащат волки.
- Так ты будешь ее вешать, Лем? - спросил одноглазый. - Или ты собрался заговорить эту суку до смерти?
Пес схватил у него другой конец веревки.
- Поглядим, умеет ли она танцевать! - произнес он и рванул.
Бриенна почувствовала как пенька натянулась, впилась в ее кожу и вздернула ее подбородок вверх. Сир Хайл красноречиво сыпал проклятьями, а мальчик молчал. Подрик никогда не отрывал глаз от земли, даже когда от нее оторвались его ноги. - «Если это всего лишь сон, то пора бы проснуться. Если же все по-настоящему, пора мне умереть». - Единственное, что она могла видеть, был Подрик, петля вокруг его шеи, дергающиеся ноги. Ее рот открылся. Под брыкался и кашлял, умирая. Бриенна, несмотря на веревку, отчаянно вдохнула воздух. Ничто в жизни не ранило ее так сильно.
И она прокричала слово.
*Горжет - стальной воротник, надеваемый поверх доспеха под шлем. Закрывает горло и шею рыцаря от удара меча и особенно копья.
**Железная шапка - шлем, напоминающий перевернутую тарелку или горшок.

Серсея

Септа Моелли оказалась абсолютно седой каргой с острым, словно топор, лицом и ртом, сморщенным в осуждение всего и вся. - «Бьюсь об заклад, эта точно до сих пор сохранила свою девственную плеву» - подумала Серсея. - «Хотя к этому времени она уже твердая и прочная как вываренная кожа». - Ее сопровождали шестеро рыцарей Верховного Септона со знаками радужного меча их возрожденного ордена на треугольных щитах.
- Септа. - Серсея сидела под Железным Троном в платье из зеленого шелка с золотой вышивкой. - Передайте Его Святейшеству, что мы им недовольны. Он слишком много себе позволяет. - На ее пальцах и в золотистых волосах блеснули изумруды. Глаза всех придворных и горожан были обращены к ней, и она хотела, чтобы они видели, что перед ними истинная дщерь лорда Тайвина. К тому времени, когда закончится этот фарс, все поймут, что есть только одна истинная королева. - «Но сперва нужно дотанцевать нашу партию и не сбиться с шага».
- Леди Маргери истинная и послушная жена моего сына, его спутница и супруга. Его Высокопреосвященство не имел никаких оснований ни для ее задержания, ни для заточения ее и ее кузин, которые для нас не менее дороги. Я требую, чтобы он всех освободил.
Септа Моелли даже ухом не повела.
- Я передам слова Вашего Величества Его Святейшеству, но, как ни печально мне сообщать вам эту новость, однако юная королева и ее дамы не могут быть выпущены до тех пор, пока не будет доказана их невиновность.
- Невиновность? Да вам стоит только взглянуть на их милые лица, чтобы понять, что они невиновны.
- Милые лица часто скрывают грешное сердце.
Из-за стола совета заговорил Лорд Мерривезер:
- В каком преступлении обвиняются эти юные девы, и кем?
Септа ответила:
- Мегга Тирелл и Элинор Тирелл обвиняются в распутстве, блуде и заговоре по сокрытию преступления. Алла Тирелл была свидетелем этого греха и помогала им его скрывать. Во всем этом так же обвиняется королева Маргери, а так же в супружеской неверности и государственной измене.
Серсея прижала к груди руку.
- Скажите мне, кто распространяет столь лживые слухи о моей невестке! Я не верю ни единому слову. Мой возлюбленный сын всем сердцем любит леди Маргери, она не могла быть настолько жестокой, чтобы его обмануть.
- Обвинителем выступает ваш придворный рыцарь. Сир Осни Кеттлблэк поведал сведения о плотских утехах королевы Его Святейшеству лично перед алтарем Отца.
За столом совета Харис Свифт разинул рот, а грандмейстер Пицелль отвернулся. Воздух наполнился гулом, словно в тронный зал впустили тысячу шершней. Некоторые дамы в галереях постарались незаметно скрыться, сопровождаемые стайкой ухажеров и рыцарей из дальнего конца зала. Золотые плащи позволили им уйти, но королева проинструктировала сира Осфрида, чтобы он замечал каждого, кто захочет сбежать. - «Внезапно розы Тиреллов запахли не столь сладко».
- Я уверяю вас, сир Осни молод и горяч, - продолжила королева. - Но, тем не менее, рыцарь, заслуживающий доверия. Если он утверждает, что был частью этого… нет, это невозможно! Маргери - девственница!
- Нет. Я лично ее осмотрела по приказу Его Высокопреосвященства. Ее девственная плева не сохранилась. Септа Аглантина и септа Мелисента могут это подтвердить, так же, как личная септа королевы Маргери, Нистерика, которая была заключена в келью за соучастие в грехе королевы. Леди Мегга и Элинор так же были осмотрены. Обе оказались лишены девственности.
Шершни зажужжали сильнее, так что королева едва могла слышать собственные мысли. - «Надеюсь, малютке и ее кузинам понравились скачки»
Лорд Мерривезер стукнул кулаком о стол.
- Леди Маргери торжественно поклялась в своем девичестве ее Величеству Королеве и ее отцу. Этому факту многие были свидетелями. Лорд Тирелл также засвидетельствовал ее невинность, как и леди Оленна, которая, как все мы знаем, выше всяких упреков. Вы хотите заставить нас поверить, что все эти люди нам лгали?
- Возможно, милорд, они так же как мы были обмануты, - ответила септа Моелли. - Я не могу этого утверждать. Единственное, в чем я могу быть уверена, в том, что видела собственными глазами во время осмотра королевы.
Сцена того, как эта прокисшая карга сует свои скрюченные пальцы в маленькую розовую щелку Маргери была так забавна, что Серсея едва сдержала смех.
- Мы настаиваем, чтобы Его Высокопреосвященство разрешил осмотреть нашу невестку нашим мейстерам, чтобы удостовериться, есть ли капля истины в этой злостной клевете. Грандмейстер Пицелль, вы должны сопроводить септу Моелле в септу Возлюбленного Бэйлора и вернуться к нам с истинными известиями о невинности нашей Маргери.
Пицелль весь пошел белыми пятнами. - «На советах старого бесполезного дурака невозможно заставить помолчать, а сейчас, когда мне нужны его слова, он утратил дар речи!». - Пронеслось в голове королевы перед тем, как старик, наконец, выдавил из себя:
- Мне не нужно осматривать ее… ее интимные места. - Голос его дрожал. - Мне горько признаваться… королева Маргери не девственница. Она просила меня приготовить для нее лунный чай, и неоднократно, много раз.
Рев, последовавший за этим высказыванием, был даже громче, чем смела надеяться Серсея.
Даже попытки королевского герольда стуком жезла об пол не помогли утихомирить зал. Королева позволила реву омывать ее несколько биений сердца, наслаждаясь унижением малютки-королевы. Когда это продлилось достаточно долго, она поднялась с каменным лицом и приказала золотым плащам очистить зал. - «С Маргери Тирелл покончено». - Ликуя, подумала она. Ее белые рыцари сомкнулись вокруг, позволяя ей выйти сквозь дверцу за Железным Троном. Борос Блаунт, Меррин Трант и Осмунд Кеттлблэк. Прочие Королевские Гвардейцы остались в городе.
За дверью оказался Лунатик, сжимавший погремушку. Он в смятении смотрел на нее огромными круглыми глазами. - «Может он и дурак, но мил в своей глупости. Магги Лягушку за ее знания будущего тоже следовало одеть в шутовской костюм». - Серсея молилась, чтобы старая карга погромче кричала в аду. С появившейся юной королевой было покончено, а если это пророчество можно предотвратить, то можно и остальные. - «Никаких золотых саванов, никакого валонкара. Наконец-то я свободна от твоего злобного карканья».
Остатки ее малого совета последовали за ней. Харис Свифт выглядел потрясенным. Он споткнулся о порог и мог даже упасть, если б Ауран Вотерс не подхватил его под руку. Даже Ортон Мерривезер выглядел озабоченным.
- Чернь любит молодую королеву, - сказал он. - Они не смогут спокойно это принять. Я боюсь того, что за этим последует, Ваше Величество.
- Лорд Мерривезер прав. - Сказал лорд Вотерс. - С позволения Вашего Величества я спущу оставшиеся новые дромонды. Завидев их на Черноводной со знаменами короля Томмена на мачтах, горожане поймут, кто здесь правит, и это поможет удержать толпу от попыток мятежа.
Остальное он оставил недосказанным. Оказавшись на реке, корабли остановят Мейса Тирелла, если он с армией вздумает переправиться, как когда-то Тирион остановил Станниса. На этой стороне Вестероса у Хайгардена нет своих морских сил. Они полагаются на флот Редвинов, который в настоящий момент движется обратно к Арбору.
- Это предусмотрительно, - согласилась королева. - Пока не схлынет эта буря, я хочу, чтобы ваши корабли были укомплектованы и спущены на воду.
Сир Харис Свифт был бледен, весь покрыт потом, и близок к обмороку.
- Когда эти слухи дойдут до лорда Тирелла, его ярость не будет знать границ. Улицы будут залиты кровью…
«Рыцарь желтого цыпленка», - умилилась Серсея. - «Вам лучше сменить герб на червя, сир. Цыпленок для вас слишком храбр. Если Мейс Тирелл не сумел взять даже Штормовой Предел, то как же он посмеет бросить вызов богам?». - Когда он закончил мямлить, она сказала:
- До кровопролития дойти не должно, и я собираюсь за этим проследить. Я сама отправлюсь в септу Бэйлора поговорить с королевой Маргери и Верховным Септоном. Я знаю, Томмен любит их обоих, и хотел бы, чтобы я их примирила.
- Примирили? - сир Харис промокнул лоб бархатным платком. - Если только подобное примирение возможно… это было бы мужественно с вашей стороны.
- Возможно, потребуется какое-нибудь испытание. - Продолжила королева. - Чтобы опровергнуть основную клевету, ложь и продемонстрировать всему свету, что наша Маргери невинна, как все мы знаем.
- Да, - согласился Мерривезер. - Но возможно этот Верховный Септон захочет лично испытать королеву, как некогда древняя Церковь испытывала мужчин.
«Надеюсь, так и будет», - подумала Серсея. Этот не станет потакать королеве-изменнице, которая раздвигает ноги перед каждым менестрелем и оскверняет священные ритуалы, посвященные Деве, чтобы скрыть свой грех.
- Важно найти истину, я уверена, вы все со мной согласны. - Сказала она. - А теперь, милорды, вы должны меня извинить. Я должна повидаться с королем. В подобное время он не должен оставаться один.
Когда она нашла Томмена, он играл с котятами. Доркас сделала ему мышку из кусочков ткани и привязала ее длинным шнурком к старой удочке. Котятам нравилось за ней гоняться, а мальчику больше всего на свете нравилось выдергивать мышку из-под их лап. Он удивился, когда Серсея заключила его в объятья и поцеловала в лоб.
- За что, матушка? Почему ты плачешь?
«Потому, что теперь ты в безопасности», - хотела бы она сказать ему. - «Потому, что теперь тебе ничто не угрожает».
- Ты ошибся. Львы не плачут. - Позже еще будет время рассказать ему про Маргери и ее кузин. - Нужно чтобы ты подписал несколько ордеров.
Ради спокойствия короля, королева оставила бумаги с незаполненными именами. Томмен подписал их чистыми и, как всегда, с довольным видом приложил к расплавленному воску свою печать. После этого она услала его прочь с Джослин Свифт.
Сир Осфрид Кеттлблэк появился, когда чернила еще не высохли. Серсея лично вписала нужные имена: сир Таллад Высокий, Джалабхар Ксо, Хэммиш Арфист, Хью Клифтон, Марк Муллендор, Байяр Норкросс, Ламберт Тарнберри, Хорас Редвин, Хоббер Редвин и один простолюдин по имени Ват, называющий себя Голубым Бардом.
- Их так много. - Сир Осфрид окинул взглядом ордера, с опаской поглядывая на слова, словно они были тараканами, расползшимися по пергаменту. Ни один из Кеттлблэков не умел читать.
- Десять. У вас шесть тысяч золотых плащей. Думаю, этого достаточно для десятерых. Те, что поумнее, могут сбежать, если до них уже добрались слухи о происшедшем. Коли так, не имеет значения, их отсутствие только увеличивает подозрение в их виновности. Сир Таллад полный тупица и попытается сопротивляться. Смотрите же, чтобы он не скончался до того, как признается, и не причините вреда остальным. Некоторые могут оказаться невиновными. - Важно, чтобы оказалось, что близнецы Редвины были напрасно оклеветаны. Это продемонстрирует беспристрастность правосудия над остальными.
- Мы возьмем всех еще до заката, Ваше Величество. - Сир Осфрид мгновение колебался. - Там у ворот септы Бэйлора собирается толпа.
- Что за толпа? - Все непредвиденное вызывало у нее настороженность. Она вспомнила слова лорда Вотерса о мятеже. - «Я не приняла во внимание, как на это может прореагировать чернь. Маргери их любимая зверушка».
- Сколько их?
- Сотня или около того. Они кричат чтобы Верховный Септон освободил молодую королеву. Если хотите, мы можем их разогнать.
- Нет. Пусть орут сколько влезет, пока не охрипнут. Воробья это не остановит. Он слушает только богов. - В том, что на ступенях септы собралась разъяренная толпа, была определенная ирония, поскольку именно эта толпа вынесла его к хрустальной короне. - «Которую он сразу же продал». - У Церкви теперь есть собственное рыцарство. Пусть они и защищают септу. О, и закройте городские ворота. Никто не смеет входить и покидать Королевскую Гавань без моего разрешения, пока все не закончится, и все не успокоятся.
- Как прикажете, Ваше Величество. - сир Осфрид поклонился и вышел искать того, кто сможет ему прочесть ордера.
К тому времени, когда зашло солнце, все преступники оказались под охраной. Хэмиш Арфист, когда за ним пришли, рухнул в обморок, а сир Таллад Высокий прежде, чем его одолели, сумел ранить троих золотых плащей. Серсея приказала, чтобы близнецам Редвинам выделили в башне комфортные камеры. Остальных отправили в темницу.
- У Хэмиша тяжелое дыхание, - доложил ей Квиберн, явившись вечером по ее зову. - Он просит мейстера.
- Передайте ему, что он его получит как только во всем сознается. - Она мгновение подумала. - Он слишком стар, чтобы оказаться среди любовников, но нет сомнения, что он играл и пел для Маргери, пока она развлекалась с мужчинами. Нам нужны подробности.
- Я помогу ему вспомнить, Ваше Величество.
На следующий день леди Мерривезер помогла Серсее одеваться для визита к малютке-королеве.
- Ничего слишком дорогого или цветистого, - приказала она. - Что-то достаточно набожное и скучное для нашего Верховного Септона. Он любит заставлять меня молиться рядом с собой.
Наконец, она выбрала мягкое платье из шерсти, закрывавшее ее от горла до лодыжек с единственной крохотной вышивкой в виде виноградной лозы на лифе и рукавах, чтобы смягчить строгость линий. Это было даже лучше, коричневый цвет платья поможет скрыть грязь, если ей придется преклонять колени. - Пока я утешаю невестку, тебе придется поговорить со всеми кузинами, - наставляла она Таэну. - Если сумеешь, завоюй расположение Аллы, но будь осторожна со словами. Вас могут слышать не только боги.
Джейме всегда говорил, что самая тяжелая часть сражения это время непосредственно перед битвой - ожидание начала боя. Шагнув наружу, Серсея увидела, что небо было серым и пасмурным. Она не хотела рисковать попасть под дождь и прибыть в септу Бэйлора мокрой и грязной. Значит, нужно брать носилки. Для эскорта она выбрала десяток личных стражников дома Ланнистеров и Бороса Блаунта.
- У толпы сторонников Маргери может не оказаться достаточно мозгов отличить одного Кеттлблэка от другого, - пояснила она сиру Осмунду. - А я не хочу чтобы вы прорубали себе дорогу сквозь простолюдинов. Лучше мы придержим вас от их глаз на какое-то время.
Когда они пересекали город, Таэну внезапно охватили сомнения.
- Это испытание, - сказала она тихо. - Что если Маргери потребует, чтобы ее виновность или невиновность определялась судебным поединком?
На губах Серсеи заиграла улыбка.
- Как королеву, ее честь должен защищать рыцарь Королевской Гвардии. Потому что каждый ребенок в Вестеросе знает, как принц Эйемон, Драконий Рыцарь, защищал честь своей сестры королевы Найэрис от обвинений сира Моргила. Но так как сир Лорас ранен так сильно, то боюсь участь принца Эйемона падет на плечи одного из его братьев по присяге. - Она пожала плечами. - И кто бы это мог быть? Сир Арис с сиром Бэлоном далеко в Дорне, Джейме в Риверране, а сир Осмунд брат обвинителя, поэтому остается… о, боги…
- Борос Блаунт и Меррин Трант, - рассмеялась леди Таэна.
- Да, и сир Меррин в последнее время неважно себя чувствует. Напомни мне сказать ему это, когда мы вернемся.
- Обязательно, моя радость. - Таэна взяла ее руку и поцеловала. - Лучше мне никогда с тобой не ссориться. В гневе ты ужасна.
- Каждая мать сделала бы тоже самое чтобы защитить своего ребенка, - сказала Серсея. - Когда ты привезешь своего мальчика ко двору? Рассел, его имя? Он мог бы тренироваться с Томменом.
- Это может напугать мальчика, я знаю… но сейчас все так непредсказуемо, и я думала обождать, пока не пройдет опасность.
- Это будет уже скоро, - пообещала Серсея. - Отправь весточку в Лонгтейбл, пусть Рассел пакует свои лучшие наряды и деревянный меч. Новые маленькие друзья - лучшее лекарство для Томмена, чтобы забыть о потере, когда маленькая головка Маргери скатится с плеч.
Они оставили носилки возле статуи Бэйлора Благословенного. Для королевы было отрадно видеть, что кости и грязь исчезла бесследно. Сир Осфрид сказал правду - толпа не превышала ни числом, ни беспорядками находившихся здесь прежде воробьев. Они стояли неподалеку небольшими группками, тупо глядя на ворота Великой Септы, у которых собралась шеренга септонов-послушников с деревянными посохами в руках. - «Стали не видно», - подметила Серсея. Это было либо очень мудро, либо наоборот - очень глупо. Она пока не смогла разобраться, что именно.
Никто не сделал попытки ей помешать. Чернь и послушники расступались при ее приближении. Оказавшись за воротами, в Зале Свечей они встретились с тремя рыцарями, на каждом было радужное одеяние Сынов Воина.
- Я пришла, чтобы повидать мою невестку. - Объявила им Серсея.
- Его Высокопреосвященство ожидал вашего появления. Я сир Теодан Истинный, ранее известный как сир Теодан Уэллс. Ваше Величество не затруднит последовать за мной?
Главный Воробей стоял на коленях, как всегда. На этот раз он молился у алтаря Отцу. И он не стал прерывать свою молитву при появлении королевы, заставив ее с нетерпением ожидать, пока она закончится. Только после этого он встал и поклонился.
- Ваше Величество. Сегодня печальный день.
- Очень печальный. Вы позволите нам поговорить с Маргери и ее кузинами? - Она избрала сегодня тактику кротости и скромности. С этим человеком подобное обращение работало лучше всего остального.
- Раз таково ваше желание. После этого возвращайтесь ко мне, дитя мое. Мы помолимся вместе, вы и я.
Малютку-королеву заперли наверху одной из стройных башен Великой Септы. Ее келья была восьми футов в длину и шести в ширину, без какой-либо мебели, кроме набитого соломой матраца и скамеечки для молитвы. Кроме того в келье находились: кувшин с водой, копия «Семилучевой звезды» и свеча для чтения. Единственное окно было не шире бойницы для лучника.
Серсея обнаружила Маргери босой и дрожащей, в застиранной сорочке сестры-послушницы. Ее волосы оказались всклокочены, босые ноги грязными.
- Они отобрали мою одежду, - пожаловалась ей младшая королева, когда они остались наедине. - На мне было шелковое платье с кружевами цвета слоновой кости, украшенное речным жемчугом на груди, но септы схватили меня и содрали все до последней нитки. И моих кузин тоже. Мегга толкнула одну из септ на подсвечники и сожгла свое платье. Но я боюсь за Аллу. Она стала белее молока, и испугалась так сильно, что не могла кричать.
- Бедное дитя. - Кресел не было, поэтому Серсея опустилась рядом с ней на матрац. - Леди Таэна пошла к ней поговорить, дать ей понять, что мы ее не забыли.
- Он даже не позволяет нам повидаться. - Распалилась Маргери. - Он держит нас отдельно. До вашего прихода, мне вообще не позволяли видеть никого, кроме септ. Одна заходит каждый час спросить, не желаю ли я покаяться в грехах. Они не дают мне спать. Они каждый раз будят меня, требуя признания. Прошлой ночью я призналась септе Унелле, что хочу выцарапать ей глаза.
«Как жаль, что ты этого не сделала», - подумала Серсея. - «Ослепление какой-нибудь бедной престарелой септы тут же подтвердило Верховному Септону твою виновность».
- Твоих кузин допрашивают так же.
- Чтоб они за это провалились сквозь землю. - Выпалила Маргери. - Пусть все провалятся в семь адов. Алла милая и робкая, как они могут так с ней поступать? А Мегга… она смеется во весь голос как портовая шлюха, но глубоко внутри она просто еще маленькая девочка. Я люблю их всех, а они любят меня. И если эти воробьи думают, что они могут заставить их меня оболгать…
- Боюсь, их тоже обвинили. Всех троих.
- Моих кузин? - Маргери побледнела. - Алла и Мегга еще совсем дети. Ваше Величество, это… это отвратительно. Вы вызволите нас отсюда?
- Сделаю все, что смогу. - Ее голос был полон сострадания. - Вас охраняют новые рыцари Его Святейшества. Чтобы вас освободить мне придется послать сюда золотых плащей и осквернить это святое место кровопролитием. - Серсея взяла Маргери за руку. - Но я не останусь безучастной. Я схватила всех, кого сир Осни объявил вашими любовниками. Я уверена, они расскажут Его Святейшеству о вашей невиновности, и поклянутся в этом во время вашего испытания.
- Испытание? - Теперь в девичьем голосе явно прозвучал страх. - Должно быть испытание?
- А как иначе доказать вашу невиновность? - Серсея ободряюще пожала руку Маргери. - Правда, вы в праве выбрать вид испытания. Вы же королева. Рыцари Королевской Гвардии поклялись вас защищать.
Маргери тут же все поняла.
- Судебный поединок? Но Лорас ранен, иначе бы он…
- У него есть шестеро братьев.
Маргери уставилась на нее, потом выдернула свою руку.
- Это шутка? Борос - трус, Меррин - старик и медлителен как черепаха, ваш брат - калека, остальные двое в Дорне, а Осмунд - проклятый Кеттлблэк. У Лораса только двое братьев, а не шестеро. Если должен состояться судебный поединок, то я желаю, чтобы мою честь отстаивал Гарлан.
- Но Гарлан не состоит в Королевской Гвардии, - сказала королева. - Когда на кону честь королевы, закон и обычай требуют, чтобы ее защитник был выбран из семерых членов королевского братства. Боюсь, Верховный Септон будет настаивать. - «Я сумею его в этом убедить».
Маргери не стала отвечать, но ее глаза сузились от подозрения.
- Блаунт или Трант, - произнесла она, наконец. - Остается один из них. Вы этого добивались, не так ли? Да Осни Кеттлблэк любого из них порвет на кусочки.
«Семь адов». - Серсея изобразила оскорбленное достоинство.
- Вы неверно меня поняли, дочь моя. Все, чего я хотела…
- … оставить своего сына себе. У него никогда не будет такой жены, которую бы вы не ненавидели. И я не ваша дочь, спасибо богам. Оставьте меня.
- Не дури. Все, чего я хочу - это тебе помочь.
- Помочь лечь в могилу. Я просила тебя уйти. Может мне позвать моих тюремщиков, чтобы тебя выволокли отсюда, ты злая, подлая, коварная стерва?
Серсея собрала юбки и чувство собственного достоинства.
- Все это должно было тебя напугать. Я прощаю тебе эти слова. - Здесь, как и при дворе, никогда не знаешь, кто еще может подслушать разговор. - На твоем месте, я бы тоже испугалась. Грандмейстер Пицелль подтвердил, что снабжал тебя лунным чаем, а Голубой Бард… если б я была на вашем месте, миледи, я бы молила Старицу о мудрости и Матерь о ее милосердии. Боюсь, очень скоро тебе потребуется и то, и другое.
Четыре высохших септы проводили королеву из башни вниз. Каждая из старух казалась немощнее другой. Когда они добрались до низа, они направились дальше вглубь холма Визении. Ступени заканчивались глубоко под землей, где начинался длинный туннель, освещенный цепочкой неровно горящих факелов.
Она застала Верховного Септона в небольшой семисторонней комнате для приемов. Комната была простой и скромной с голыми каменными стенами, грубо сколоченным столом, тремя стульями и скамейкой для молитв. В стенах были вырезаны лики Семерых. Серсея решила, что резьба эта грубая и уродливая, но в ликах, безусловно, присутствовала сила, особенно в их глазах - шариках оникса, малахита и желтого лунного камня, что каким-то образом вдохнуло в лица жизнь.
- Вы поговорили с королевой. - Начал Верховный Септон.
Она подавила в себе желание сказать: «Это я - королева».
- Поговорила.
- Все люди грешны, даже короли и королевы. Даже я согрешил и был прощен. Но без раскаяния, нет прощения. Королева не сознается.
- Возможно, она невиновна.
- Это не так. Святая септа ее осмотрела, и подтвердила, что ее девственность нарушена. Она пила лунный чай, чтобы умертвить во чреве плод своего греха. Помазанный рыцарь поклялся на своем мече, что вступал в совокупление с ней и двумя ее кузинами. С его слов, другие тоже ложились с ней, и он называет много имен мужчин и знатных и простолюдинов.
- Мои золотые плащи уже всех схватили и препроводили в темницу. - Заверила она его. - Допросу был подвержен пока только один, певец, называемый Голубым Бардом. Он говорит возмутительные вещи. И даже в этом случае, я умоляю, чтобы моей невестке позволили пройти испытание, чтобы могла быть доказана ее невиновность. - Она запнулась. - Томмен так любит свою маленькую королеву, Ваше Святейшество, я боюсь, ему и его лордам будет трудно судить ее справедливо. Возможно, Церковь возьмет на себя проведение испытания?
Верховный воробей сложил свои тонкие руки домиком.
- Мне в голову приходила подобная мысль, Ваше Величество. Так же как Мейгор Ужасный однажды забрал у Церкви меч, так и Джахаэрис Миротворец отобрал у нас весы правосудия. Но кто иной лучше подходит для суда над королевой, кроме Семерых над нами и их служителей на земле? Это дело должен разбирать Святой суд семерых судей. Трое из них должны быть вашего, женского пола. Дева, мать и старица. Кто лучше сможет осудить женскую безнравственность?
- Это будет отлично. Кстати, Маргери имеет право требовать чтобы ее виновность или невинность была подтверждена посредством поединка. А раз так, то ее защитником должен быть один из семи телохранителей Томмена.
- Рыцари Королевской Гвардии служили полноправными защитниками короля с королевой со времен Эйегона Завоевателя. Корона и Церковь в этом единодушны.
Серсея прикрыла лицо руками, словно от горя. Когда она подняла лицо вновь, в одном глазу блеснула слеза.
- Да, сейчас настали поистине печальные дни, - произнесла она. - Но я так рада, что нашла в нас согласие. Если б Томмен был здесь, я уверена, что он бы вас поблагодарил. Вместе мы должны открыть правду.
- Мы найдем ее.
- Я должна возвращаться в замок. С вашего позволения, я заберу с собой сира Осни Кеттлблэка. Малый Совет желает его допросить, и самим услышать его обвинения.
- Нет, - просто ответил Верховный Септон.
Это было всего лишь слово, единственное слово, но Серсея почувствовала, словно на нее вылили ушат холодной воды. Она моргнула, и ее уверенность пошатнулась, всего лишь на волосок.
- Обещаю, сир Осни будет содержаться со всей строгостью.
- Здесь он под надежной охраной. Идемте. Я вам покажу.
Серсея почувствовала на себе взгляды Семерых, их глаз из нефрита, малахита и оникса, и ее, внезапно, пронзила дрожь страха, холодная как лед. - «Я королева», - сказала она себе. - «Я дочь лорда Тайвина». - Она покорно пошла следом.
Сир Осни был неподалеку. Его камера была темна и закрыта тяжелой железной дверью. Верховный Септон выудил ключ, чтобы ее открыть, и взял со стены факел чтобы осветить помещение.
- После вас, Ваше Величество.
Внутри с потолка, с пары тяжелых железных цепей свисал обнаженный Осни Кеттлблэк. Он был избит. На его спине и плечах почти не осталось кожи, а ноги и зад были испещрены рубцами и порезами.
Увидев такое, королева едва смогла устоять на ногах. Она обернулась к Верховному Септону.
- Что вы наделали?
- Мы со всем рвением искали правду.
- Он же сказал вам правду. Он пошел к вам по собственной воле и признался в грехах.
- Да. Признался. Я слышал много признаний, Ваше Величество, но мне редко доводилось слышать столь довольного своими грехами мужчину.
- Вы же его измочалили!
- Без боли нет наказания. Ни один мужчина не должен избегать бичевания, как я уже говорил сиру Осни. Никогда прежде я не был так близок к богам, как в момент моего собственного бичевания, которому я был подвержен за мои собственные злодеяния, хотя мои темнейшие грехи не столь черны, как его.
- Н-но, - зашипела она. - вы проповедуете милосердие Матери…
- Сир Осни должен будет изведать сладость ее молока в загробной жизни. В «Семилучевой Звезде» написано, что все грехи могут быть прощены, но за преступления должно последовать воздаяние. Осни Кеттлблэк виновен в предательстве и убийстве, а эти преступления караются смертью.

Предыдущая страница 33 Следующая страница


Пир для Воронов 34

«Он простой священник, он не посмеет это сделать».
- Церковь не вправе приговаривать человека к смерти, что бы он ни совершил.
- Что бы он ни совершил. - Верховный Септон медленно повторил ее слова, взвешивая сказанное. - Странно, Ваше Величество, но чем старательнее мы бичевали, тем сильнее менялись преступления сира Осни. Теперь он уверяет нас, что никогда в жизни не прикасался к Маргери Тирелл. Не так ли, сир Осни?
Осни Кеттлблэк открыл глаза. Увидев королеву, стоящую перед ним, он провел языком по распухшим губам и произнес:
- Стена. Ты обещала мне Стену.
- Он обезумел. - Сказала Серсея. - Вы довели его до безумия.
- Сир Осни. - чистым, твердым голосом произнес Верховный Септон. - Вы совокуплялись с королевой?
- Да. - Цепи тихо звякнули, когда он изогнулся в кандалах. - Эту самую. Я трахал эту королеву, которая отправила меня убить старого Верховного Септона. У него не было охраны. Я просто вошел, пока он спал, и прижал подушку к его лицу.
- Серсея повернулась и побежала.
Верховный Септон попытался ее перехватить, но он был всего лишь старым воробьем, а она была львицей со Скалы. Она оттолкнула его в сторону и метнулась сквозь дверь, с громким лязгом захлопнув ее за собой. - «Кеттлблэки, мне нужны Кеттлблэки. Я отправлю сюда Осфрида с золотыми плащами и Осмунда с Королевской Гвардией, Осни откажется от всего, когда его освободят, а я сама избавлюсь от этого Верховного Септона, как избавилась от предыдущего». - Четыре старые септы преградили ей путь, и схватили скрюченными руками. Она сбила одну из них на пол, другой расцарапала лицо, и добралась до лестницы. На полпути она вспомнила про Таэну Мерривезер. От этого она оступилась, сбив дыхание. - «Спасите меня, Семеро», - взмолилась она. - «Таэна все знает. Если они ее тоже схватят, и станут ее бить плетью…»
Она добежала до септы, но не дальше. Тут ее уже поджидали женщины, еще больше септ и молчаливых сестер тоже, которые были моложе тех старух внизу.
- Я королева! - кричала она, пятясь от них. - За это я велю отрубить вам головы! Расступитесь! - Но вместо этого они ее схватили. Серсея рванулась к алтарю Матери, но и там ее поймали, целая дюжина, и потащили, брыкающуюся вверх по ступеням в башню. Внутри камеры три молчаливые сестры держали ее, пока септа по имени Сколера раздевала ее до нога. Она отобрала все, вплоть до исподнего. Другая септа бросила ей застиранную сорочку.
- Вы не можете так со мной поступить! - продолжала кричать она. - Я - Ланнистер, отпустите меня, мой брат вас всех убьет, Джейме разрубит вас от шеи до щелей, отпустите меня! Я королева!
- Королеве следует молиться. - Ответила септа Сколера перед тем, как оставить ее одну, нагой в унылой келье.
Она не безропотная Маргери Тирелл, она не позволит им напялить эту рубашку и признать себя пленницей. - «Я покажу им, что значит посадить льва в клетку!» - решила Серсея. Она разодрала сорочку на тысячу ленточек, нашла кувшин с водой и размозжила его о стену, потом сделала тоже самое с ночным горшком. Когда в ответ никто не пришел, она начала долбить в дверь кулаками. Внизу, на площади, находился ее эскорт: десять гвардейцев дома Ланнистеров и сир Борос Блаунт. - «Когда они услышат меня, они явятся меня спасать, и я притащу проклятого Главного воробья в Красный замок в цепях».
Она кричала, пиналась и долбилась пока не охрипла, в дверь, в окно. На крики никто не откликнулся, и никто не явился к ней на подмогу. В келье стало темнеть. Вместе с этим стало заметно холоднее. Серсея начала дрожать. - «Как они смеют бросить меня здесь в таком виде, без капли тепла? Я же их королева». - Она пожалела, что разорвала выданную ей рубашку. На матраце в углу было одеяло, изрядно потрепанная вещь из тонкой коричневой шерсти. Оно было грубым и колючим, но ничего другого у нее не было. Серсея укрылась им, чтобы унять дрожь, и очень скоро заснула от усталости.
Она проснулась от чьей-то трясущей ее тяжелой руки. В келье было темно, как в бочке с дегтем, рядом с ней стояла огромная уродливая тетка со свечой в руке.
- Ты кто? - спросила королева. - Ты пришла меня освободить?
- Я септа Унелла. Я пришла услышать, что ты расскажешь об своих убийствах и прелюбодеянии.
Серсея оттолкнула ее руку прочь.
- Я отрублю тебе голову. Не прикасайся ко мне. Убирайся.
Женщина встала.
- Ваше Величество. Я вернусь через час. Возможно, к тому времени вы будете готовы покаяться.
И через час, потом еще, и еще, и еще. Так прошла самая длинная ночь в жизни Серсеи, за исключением свадебной ночи Джоффри. Ее горло так пересохло от криков, что она едва могла глотать. В келье было ужасно холодно. Горшок она разбила, поэтому ей пришлось сходить по малой нужде в угол и смотреть, как жидкость течет через весь пол. Каждый раз, когда она закрывала глаза, перед ней вновь появлялась Унелла, тряся ее и спрашивая о раскаянии в грехах.
Днем легче не стало. С рассветом септа Моелли принесла ей чашку с какой-то серой, водянистой кашей. Серсея бросила ею той в лицо. Когда принесли новый кувшин с водой, у нее было так сухо в горле, что ей не оставалось ничего другого как напиться. Когда принесли другую рубашку, серую и тонкую и пахнущую плесенью, она надела ее, чтобы прикрыть наготу. И когда вечером снова появилась Моелли, она съела хлеб, рыбу и потребовала вина, чтобы их запить. Вина никто не принес, вместо этого пришла септа Унелла с очередным ежечасным визитом, снова спрашивая о раскаянии.
«Что могло произойти?» - удивилась Серсея, когда тонкая полоска неба, видная из ее окошка снова начала темнеть. - «Почему никто не пришел вызволить меня отсюда?» - Она не могла поверить, что Кеттлблэки смогут бросить своего брата. Чем занят ее совет? - «Трусы и предатели. Когда я выберусь отсюда, я обезглавлю большую часть из них и найду вместо них людей получше».
Трижды в день она слышала далекие крики на площади, но толпа выкрикивала имя Маргери, а не ее.
Ближе к концу следующего дня, когда Серсея слизывала остатки овсянки со дна миски, ее дверь внезапно открылась перед лордом Квиберном. Все, что она сумела сделать, это не броситься к нему на шею.
- Квиберн, - прошептала она. - О, боги! Я так рада видеть твое лицо. Забери меня домой!
- Этого мне не разрешили. Вы предстанете перед Святым судом Семерых за убийство, предательство и прелюбодеяние.
Серсея была так утомлена, что поначалу слова прозвучали для нее полной бессмыслицей.
- Томмен. Расскажи мне о сыне. Он еще король?
- Он - да, Ваше Величество. Он в безопасности и в добром здравии, находится за стенами твердыни Мейегора, под защитой Королевской Гвардии. Но он одинок. Капризничает. Спрашивает вас и свою маленькую королеву. Пока что никто не решился рассказать ему о вашем… вашем…
- … затруднении? - подсказала она. - А что о Маргери?
- Она тоже будет испытана тем же составом суда, что и у вас. Я доставил Верховному Септону Голубого Барда, как приказали Ваше Величество. Теперь он здесь, где-то глубоко внизу под нами. Мои шептуны передали мне, что его бичуют, но покамест он поет песню, которой мы его научили.
«Ту же сладкую песню». - Ее мозг еле шевелился от недостатка сна. - «Ват, его настоящее имя Ват». - Если боги будут милостивы к ней, Ват умрет под кнутом, оставив Маргери без шансов опровергнуть обвинение. - Где мои рыцари? Сир Осфрид… Верховный Септон решил замучить до смерти его брата Осни, его золотые плащи должны…
- Осфрид Кеттлблэк больше не командует Городской Стражей. Король сместил его с должности и назначил на его место капитана стражи у Драконьих Ворот Хамфри Вотерса.
Серсея так устала, что ничего не поняла.
- Почему Томмен это сделал?
- Нельзя винить в этом мальчика. Когда совет положил перед ним указ, он написал свое имя и скрепил его своей печатью.
- Мой совет… кто? Кто сделал это? Не вы?
- Увы, меня выгнали из состава совета, хотя покамест позволили продолжать работать с шептунами евнуха. Королевством правят сир Харис Свифт и грандмейстер Пицелль. Они отправили ворона на Бобровый Утес, с просьбой вернуться ко двору и стать регентом вашему дяде. Если он согласится, ему следует поторопиться. Мейс Тирелл снял осаду Штормового Предела и быстрым маршем со своей армией направился обратно к городу, и, как сообщают, Рэндил Тарли тоже начал движение от Девичьего Пруда.
- Лорд Мерривезер со всем этим согласился?
- Мерривезер бросил свой пост и сбежал обратно в Лонтейбл со своей женой, которая первая доставила нам весть о… обвинениях… против Вашего Величества.
- Они дали Таэне уйти. - Это была первая хорошая новость с тех пор, как Верховный Септон сказал ей «нет». Таэна могла бы поставить точку в ее приговоре. - А что лорд Вотерс? Его корабли… если он высадит команду на берег, его людей будет достаточно, чтобы…
- Как только весть о трудностях Вашего Величества достигли реки, лорд Вотерс поднял паруса, спустил весла на воду и отправился вместе с флотом в открытое море. Сир Харис боится, что он отправился к Ступеням, чтобы присоединиться к пиратам.
- Все мои драгоценные дромонды. - Серсея едва не расхохоталась. - Милорд отец обычно повторял, что бастарды - предатели по своей природе. Если б только я его внимательно слушала. - Она поежилась. - Я пропала, Квиберн.
- Нет. - Он взял ее за руку. - Еще есть надежда. Ваше Величество имеет право доказать свою невиновность в судебном поединке. Моя королева, ваш защитник готов. В Семи Королевствах нет никого, кто бы мог против него выстоять. Если вы только прикажете…
На этот раз она расхохоталась. Ей было смешно, ужасно смешно, омерзительно смешно.
- Боги посмеялись над всеми нашими планами и надеждами. У меня есть защитник, которому нет равных на свете, но мне запрещено им воспользоваться. Я королева, Квиберн. Мою честь может защитить только один из братства Королевской Гвардии.
- Понятно, - улыбка на лице Квиберна погасла. - Ваше Величество, я в затруднении. Я не знаю, чем еще вам помочь…
Даже устав, будучи испуганной, королева знала, что она не смеет доверять свою судьбу воробьиному суду. Как и не может рассчитывать на вмешательство сира Кивана, после тех слов, которыми они обменялись при прошлой встрече. - «Будет судебный поединок. Другого выхода нет».
- Квиберн, умоляю ради той любви, которая есть в вас ко мне, отправьте для меня послание. Если сумеете - ворона. Если нет, то гонца. Вам следует отправить его в Риверран, моему брату. Поведайте ему то, что случилось, и напишите… напишите…
- Да, Ваше Величество?
Она, поежившись, провела языком по губам.
- Возвращайся немедленно. Помоги. Спаси меня. Ты нужен мне, как никогда прежде. Люблю тебя. Люблю. Люблю. Немедленно возвращайся.
- Как прикажете. «Люблю» три раза?
- Три. - Ей нужно до него достучаться. - Он придет. Я знаю. Он должен. Джейме моя единственная надежда.
- Моя королева. - Произнес Квиберн. - Вы не забыли?... Сир Джейме лишился десницы. Если он станет вашим защитником и проиграет…
«Тогда мы покинем этот мир вместе, как когда-то в него пришли».
- Он не проиграет. Только не Джейме. Когда на кону - моя жизнь.

Джейме

Новоиспеченный лорд Риверрана был так зол, что его трясло.
- Нас провели! - твердил он. - Этот человек нас обманул! - Из его рта полетели брызги розовой слюны, когда он ткнул пальцем в сторону Эдмура Талли. - Я отрублю ему голову! Я правлю Риверраном по личному указу короля! Я…
- Эммон, - сказала его жена. - Лорд Командующий знает про указ. Сир Эдмур тоже знает про него. И все конюхи тоже знают про указ короля.
- Я лорд! Я отрублю ему голову!
- За что? - Даже такой худой, Эдмур Талли выглядел более величественно, чем Эммон Фрей. На нем был стеганный дублет из красной шерсти с вышитой прыгающей форелью на груди. Сапоги черные, штаны голубые. Его рыжие волосы были вымыты и уложены, рыжая борода аккуратно подстрижена. - Я выполнил все, что вы от меня требовали.
- О? - Джейме Ланнистер не спал с тех пор, как Риверран открыл ворота, и в голове у него шумело. - Я не просил вас помогать сбежать сиру Бриндену.
- Вы просили меня сдать мой замок, но не моего дядю. Разве можно винить меня, раз ваши люди дали ему проскользнуть сквозь ваши порядки?
Джейме было не до смеха.
- Где он? - спросил он, позволив всем заметить свое недовольство. Его люди трижды прочесали замок, но Бринден Талли как сквозь землю провалился.
- Он не сказал мне, куда собрался.
- А вы не стали спрашивать. Как он выбрался?
- Рыбы плавают. Даже черные. - Улыбнулся Эдмур.
Джейме ужасно хотелось стукнуть ему в зубы золотой рукой. Пара выбитых зубов отучат его улыбаться. Для человека, который будет вынужден провести оставшуюся жизнь пленником, Эдмур был чрезвычайно доволен собой.
- У нас в подземелье Бобрового Утеса есть каменные мешки, в которых засунутый внутрь человек, оказывается словно закованным в панцирь. Внутри подобного помещения нельзя ни повернуться, ни встать, ни дотянуться до ноги, когда ее начинают пожирать крысы. Может быть, вы хорошенько подумаете, и ответите иначе?
Улыбка лорда Эдмура увяла.
- Вы дали мне слово, что со мной будут обращаться с почтением, как подобает моему рангу.
- Так ведите себя подобающе, - ответил Джейме. - Рыцари значительнее вас и многие знатные лорды умирали в этих темницах. Даже был король или два, если мне не изменяет память. Если пожелаете, ваша жена может оказать рядом с вами. Мне бы не хотелось вас разлучать.
- Он уплыл. - Угрюмо ответил Эдмур. У него были такие же голубые глаза, как и у его сестры Кейтлин, и Джейме увидел в них ту же ненависть, что видел раньше в ее глазах.
- Мы подняли порткулису на Водных Вратах. Не полностью, всего фута на три или около того. Вполне достаточно, чтобы оставить под водой проход, а ворота казались закрытыми. Мой дядя сильный пловец. Когда стемнело, он поднырнул под решеткой.
«И под нашими заграждениями он проплыл тем же способом». - Темная, безлунная ночь, заскучавшие часовые, черная рыба в темной воде, тихо плывущая по течению. Если даже Раттигер или Йю или кто-то еще из их людей и слышал всплеск, они приняли его за черепаху или форель. Эдмур выждал почти до конца дня прежде, чем спустить лютоволка Старков в знак своей капитуляции. В суматохе передачи замка, об отсутствии Черной Рыбы среди пленных Джейме доложили только на следующее утро.
Он подошел к окну и уставился вдаль за реку. Был ясный осенний день, и на воде играли лучи солнца. - «К этому времени Черная Рыба может быть уже в десяти лигах вниз по течению».
- Ты должен его разыскать, - настаивал Эммон Фрей.
- Он найдется. - Уверенно ответил Джейме, хотя совсем не был в этом убежден. - Я отправил собак и охотников. - Сир Адам возглавлял поиски на южном берегу реки, сир Дермот из Рейнвуда на северном. Он хотел так же привлечь к поискам речных лордов, но Вэнс и Пайпер и им подобные скорее помогут Черной Рыбе скрыться, чем закуют в железо. В общем, надежды было мало. - У него фора во времени. - Добавил он. - Но в конечном итоге он выплывет.
- А что если он попытается отбить мой замок обратно?
- У вас две сотни человек гарнизона, - Вообще-то, это слишком много для гарнизона, но лорд Эммон был обеспокоен своим положением. По крайней мере, с провизией у него проблем не будет. Черная Рыба, как и говорил, оставил в Риверране вдоволь еды.
- После всех неприятностей, сир Бринден решил нас покинуть, поэтому я сомневаюсь, чтобы он прокрался обратно. - «Если только не во главе банды разбойников». - Он был уверен, что Черная Рыба продолжит сражаться.
- Это твой удел. - Сказала леди Дженна своему мужу. - Тебе его и защищать. Если не способен, сожги его и беги на Утес.
Лорд Эммон вытер губы. Его рука стала красной и влажной от кислолиста.
- Верно, Риверран мой, никто на свете его у меня не отнимет, - он бросил на Эдмура Талли последний подозрительный взгляд, и леди Дженна вытащила его из комнаты.
- Что-то еще, о чем вы забыли мне сказать? - Спросил Джейме, когда они остались с Талли наедине.
- Это личные покои моего отца, - ответил Талли. - Отсюда он правил речными землями, мудро и достойно. Он любил сидеть возле этого самого окна. Здесь хорошее освещение, и когда он отрывался от дел, то мог видеть реку. Когда его глаза уставали, он звал Кэт, чтобы она ему почитала. Мы с Мизинцем как-то построили из деревянных кубиков замок, там - прямо у двери. Вы даже не представляете, Цареубийца, насколько мне противно видеть вас в этой комнате. Вы даже не знаете, насколько я вас презираю.
В этом он был не прав.
- Меня презирали люди, куда достойнее вас, Эдмур. - Джейме позвал стражников. - Проводите его милость в его башню, и проследите, чтобы его накормили.
Лорд Риверрана молча удалился. Завтра он отправится на запад. Его эскортом из сотни человек, включая двадцать рыцарей, будет командовать сир Форлей Престер. - «Лучше их удвоить. Лорд Бэрик может попытаться освободить Эдмура по дороге к Золотому Зубцу». - Джейме не улыбалось гоняться за Талли в третий раз.
Он вернулся в кресло Хостера Талли и пододвинул к себе карту Трезубца, расправив ее золотым протезом. - «Куда бы я отправился, будь я Черной Рыбой?»
- Лорд Командующий? - В открытых дверях стоял стражник. - Леди Вестерлинг с дочерью ожидают вас снаружи, как вы и приказали.
Джейме отпихнул карту.
- Проводи их. - «По крайней мере, девица никуда не исчезла».
Джейн Вестерлинг была королевой Робба Старка, которая стоила ему всего, что у него было. С волчонком в утробе, она может быть даже опаснее Черной Рыбы.
Но опасной она не выглядела. Джейн была тоненькой девочкой, не более пятнадцати или шестнадцати лет, скорее неуклюжей, нежели грациозной. У нее были узкие бедра, грудь размером с яблоко, копна каштановых кудрей, и мягкие карие глаза лани. - «Довольно мила для ребенка на вид», - решил Джейме. - «Не та, из-за которой можно было бы потерять королевство». - Ее лицо было припухшим и на лбу была царапина, старательно прикрытая локоном каштановых волос.
- Что с вами случилось, - спросил он.
Девица отвернулась.
- Ничего. - Ответила за нее мать, дама со строгим лицом в платье из зеленого бархата. Вокруг ее длинной, тонкой шеи красовалось ожерелье из золотых ракушек. - Она не хотела отдавать крохотную корону, которую вручили ей мятежники, а когда я хотела ее снять с ее головы, непокорное дитя стало мне сопротивляться.
- Она моя, - Всхлипнула Джейн. - У вас нет никакого права. Робб сделал ее для меня. Он меня любил.
Ее мать дала ей пощечину, но Джейме встал между ними.
- Только без этого. - Предупредил он леди Сибелл. - Сядьте обе. - Девушка свернулась в кресле, как испуганное животное, а ее мать села прямо с высоко поднятой головой. - Не желаете ли вина? - поинтересовался он. Девушка не ответила.
- Нет, благодарю. - Сказала ее мать.
- Как хотите. - Джейме повернулся к дочери. - Сожалею о вашей потере. Парнишка был смелым, этого у него не отнимешь. Но я должен задать вопрос. Вы носите его дитя, миледи?
Джейн выскочила из кресла и выбежала бы из комнаты, если б за дверью не оказался стражник, перехвативший ее за руку.
- Нет. - Ответила за дочку леди Сибелл, пока та сражалась за свободу. - Я позаботилась об этом, как приказал ваш отец.
Джейме кивнул. Тайвин Ланнистер был не из тех, кто упускает подобные детали.
- Отпусти девушку, - сказал он. - На сегодня я с ней закончил. - Когда Джейн, всхлипывая, умчалась вниз по лестнице, он сосредоточился на ее матери. - Род Вестерлингов прощен, а ваш брат Рольф был сделан лордом Кастамере. Чего еще вы хотите от нас?
- Ваш лорд отец обещал мне выгодное замужество для Джейн и ее младшей сестры. Лорды или их наследники, он поклялся, что это не будут младшие сыновья и вассальные рыцари.
«Лорды или их наследники. Конечно». - Вестерлинги были древним родом, и гордым, но леди Сибелл была урожденная Спайсер, из семьи выскочек-купцов. Насколько он мог припомнить, ее бабка была что-то вроде полубезумной ведьмы где-то на востоке. А сами Вестерлинги были разорены. Младшие сыновья, вот лучшее, на что могли надеяться дочки Сибелл Спайсер при обычном раскладе, но большой, доверху набитый золотом, горшок Ланнистеров способен сделать желанной невестой даже вдову мертвого мятежника. - Они получат своих мужей. - Ответил Джейме. - Но Джейн должна подождать два года, прежде чем снова выйти замуж. - Если девица, взяв нового мужа, сразу же понесет от него ребенка, непременно возникнут слухи, что его отцом был Юный Волк.
- У меня еще есть двое сыновей, - напомнила ему леди Вестерлинг. - Роллам со мной, а Рейнальд был рыцарем и отправился в Близнецы вместе с мятежниками. Если б я знала, как все закончится, я бы ни за что не позволила всему этому произойти. - В ее голосе был намек на укор. - Рейнальд ничего не знал о... соглашении с вашим отцом. Возможно, он оказался в плену в Близнецах.
«Или, возможно, он уже мертв». - Уолдер Фрей тоже ничего не знал о соглашении.
- Я наведу справки. Если сир Рейнальд среди пленников, мы заплатим за него выкуп.
- Была договоренность о достойной женитьбе и для него тоже. Невеста с Бобрового Утеса. Ваш отец сказал, если все пойдет как надо, то Рейнальд не будет в нем разочарован.
«Даже из могилы нами правит рука лорда Тайвина».
- Джои - внебрачная дочь моего дяди Гериона. Если хотите, мы устроим помолвку, но со свадьбой надо будет подождать. Когда я ее видел в последний раз, Джои было всего девять или десять лет.
- Его внебрачная дочь? - Леди Сибелл выглядела так, словно съела целый лимон. - Вы хотите женить Вестерлинга на бастарде?
- Не очень, если иметь в виду, что я собираюсь выдать Джои за сына какой-то предательской стервы-интриганки. - Джейме с удовольствием удавил бы женщину ее собственным ожерельем с ракушками. Джои была славной девочкой, хотя и очень одинокой, ее отец был любимым дядей Джейме. - Ваша дочь в десять раз лучше вас, миледи. Вы отправляетесь завтра вместе с Эдмуром и сиром Форлеем. До тех пор, постарайтесь держаться от меня подальше. - Он крикнул стражника, и леди Сибелл ушла, плотно сжав губы. Джейме стало интересно, насколько лорд Гавен был осведомлен об интригах своей супруги. - «А сколько вообще известно нам, мужчинам?»
Когда Эдмур с Вестерлингами отбыли, с ними отправилось четыре сотни солдат, потому что Джейме в последний момент решил удвоить эскорт. Он сам проводил их пару миль, поболтав с сиром Форлеем Престером. Несмотря на то, что на его сюрко красовалась бычья голова и на шлеме рога, невозможно было представить сира Форлея менее похожим на свой герб. Он был маленький, худой, крепко сбитый мужчина. Курносый, лысый с поседевшей темно каштановой бородой, он скорее напоминал хозяина гостиницы, чем рыцаря.
- Нам не известно, где Черная Рыба, - напомнил ему Джейме. - Но если он решит освободить Эдмура, то он попытается.
- У него не получится, милорд. - Как и большинство владельцев гостиниц, сир Форлей был вовсе не глуп. - Мы будем рассылать разведчиков и разъезды, чтобы контролировать местность, и на ночь будем ставить укрепленный лагерь. Я приставил к Талли десяток людей, чтобы они караулили его днем и ночью. Это мои лучшие лучники. Если ему вздумается на фут съехать с дороги, они так утыкают его стрелами, что его родная мамочка примет его за гуся.
- Хорошо, - Конечно Джейме предпочитал, чтобы Талли добрался до Утеса невредимым, но уж лучше пусть его пристукнут, чем позволят сбежать. - Еще лучше держать пару лучников поблизости от дочки лорда Вестерлинга.
Сир Форлей выглядел удивленным.
- С девчонкой Гавена? Но она…
-… вдова Юного Волка. - Закончил за него Джейме, - И вдвойне опаснее, чем Эдмур, если ей удастся от нас улизнуть.
- Как скажете, милорд. За ней приглядят.
Возвращаясь в Риверран вдоль колонны, ему пришлось проехать мимо Вестерлингов. Лорд Гавен мрачно ему кивнул, а леди Сибелл зыркнула сквозь него ледяными глазами. Джейн и вовсе не посмотрела в его сторону. Вдова ехала с опущенными вниз глазами, спрятавшись под поднятым капюшоном. Под широкими складками плаща он увидел хорошего качества платье, однако изорванное на лоскуты. - «Она сама его изорвала, в знак траура», - догадался он. - «Это не могло понравится ее матери». - Он поймал себя на мысли, стала бы Серсея рвать свое платье, если б когда-нибудь услышала, что он погиб.
Он не стал сразу возвращаться в замок, а пересек Камнегонку, чтобы встретиться с Эдвином Фреем и обсудить с ним передачу пленников его деда. Армия Фреев стала таять спустя час после сдачи Риверрана. Все знаменосцы лорда Уолдера и вольные всадники направились по домам. Оставшиеся Фреи снимали лагерь, но он нашел Эдвина с его незаконнорожденным дядей в последнем из шатров.
Они оба склонились над картой, горячо споря, но едва Джейме вошел, они замолчали.
- Лорд Командующий, - произнес Риверз с холодной любезностью, но Эдвин его тут же оборвал.
- На ваших руках кровь моего отца, сир!
Это слегка ошарашило Джейме.
- Как это?
- Это ведь вы отправили его обратно домой, или нет?
«Кто-то же должен был.»
- С сиром Риманом стряслось что-то дурное?
- Повешен вместе со всем отрядом, - ответил Уолдер Риверз. - Разбойники схватили их в паре лиг к югу от Ярмарочного поля.
- Дондарион?
- Он, Торос или эта баба - Каменное Сердце.
Джейме нахмурился. Риман Фрей был дураком, трусом и пьяницей, и никому его не жаль, кроме, может, его родственников Фреев. Если сухие глаза Эдвина что-то значат, значит и его собственным сыновьям его не жаль. - «С другой стороны… эти разбойники слишком осмелели, раз осмелились повесить наследника лорда Уолдера всего в дне пути от Близнецов».
- Сколько с сиром Риманом было людей? - спросил он.
- Три рыцаря и дюжина солдат. - Ответил Риверз. - Похоже, что они знали, что он должен будет вернуться в Близнецы и с небольшим эскортом.
Эдвин скривил губы.
- Ручаюсь, к этому приложил руку мой брат. Он позволил разбойникам скрыться после убийства Меррета и Петира, и теперь понятна причина. После гибели отца, между Черным Уолдером и Близнецами остался только я.
- У тебя нет доказательств. - Сказал Уолдер Риверз.
- Мне не нужны никакие доказательства. Я знаю своего брата.
- Твой брат в Сигарде. - Настаивал Риверз. - Как бы он проведал, что сир Риман должен вернуться в Близнецы?
- Кто-то доложил. - Резким тоном ответил Эдвин. - Можешь быть уверен, у нас в лагере есть его шпионы.
«А у вас есть в Сигарде». - Джейме знал, что неприязнь между Эдвином и Черным Уолдером зашла далеко, но ему не было никакого дела до того, кто именно унаследует после своего прадеда титул лорда Переправы.
- Вы меня простите, что вмешиваюсь в ваше горе, - сказал он сухим тоном. - Но у нас есть иная тема для обсуждения. Когда вы возвратитесь в Близнецы, пожалуйста передайте лорду Уолдеру, что королю Томмену нужны все его пленники, захваченные им на Красной Свадьбе.
Сир Уолдер нахмурился.
- Это весьма ценные пленники.
- Его Величество не стал бы ими интересоваться, если б они были бесполезны.
Фрей и Риверз переглянулись. Эдвин ответил:
- Мой лорд дед захочет компенсации за этих пленников.
«И он получит ее, как только у меня вырастет новая рука». - Подумал Джейме.
- Все мы чего-то хотим, - мягко сказал он. - Скажите, среди пленников был сир Рейнальд Вестерлинг?
- Рыцарь ракушек? - Усмехнулся Эдвин. - Он кормит рыб на дне Зеленого Зубца.
- Он был во дворе, когда наши люди напали на лютоволков, - сказал Уолдер Риверз. - Вален потребовал его меч, и тот довольно мирно его отдал, но когда арбалетчики стали стрелять в волка, он выхватил у Валена топор и распорол сеть, в которую мы поймали чудовище. Вален сказал, что одна стрела попала ему в плечо, а вторая в живот, но он сумел-таки добраться до галереи и броситься в реку.
- За ним по лестнице тянулся кровавый след, - Добавил Эдвин.
- Вы нашли потом его тело? - Спросил Джейме.
- Потом мы нашли тысячи тел. Спустя пару дней в воде, они все выглядели одинаково.
- Я слышал тоже самое про висельников, - сказал им Джейме на прощанье.
На следующее утро мало что напоминало о лагере Фреев кроме мух, конского навоза и виселицы сира Римана, одиноко стоявшей на берегу Камнегонки. Его кузен спросил, что делать с ней и с остальной осадными машинами: таранами, башнями, требюше и катапультами. Давен предложил оттащить все это добро в Равентри и использовать там. Джейме приказал все сжечь, и начать с виселицы.
- Я хочу разобраться с лордом Титосом сам. Осадные башни не потребуются.
Давен улыбнулся в бороду.
- Поединок, брат? Не слишком честно. Титос уже седобородый старик.
«Но он старик с двумя руками».
Этой ночью они с сиром Илином сражались три часа подряд. Эта ночь была одной из лучших его ночей. Если бы бой был настоящим, Пейн дважды бы его убил. Как правило, таких «смертей» бывало с полдюжины, а иногда даже хуже. - Если я продержусь в таком темпе еще год, то, возможно, сравняюсь с Пеком. - Объявил Джейме, и сир Илин издал клокочущий звук, означавший, что он смеется. - Пойдем, уничтожим немного отличного красного вина Хостера Талли.
Вино превратилось в часть ночного ритуала. Сир Илин был отличным собутыльником. Он никогда не перебивал, никогда не возражал, никогда не жаловался, не просил об одолжениях и не рассказывал длинных историй. Все, что он делал - это пил и слушал.
- Мне нужно приказать всем моим друзьям вырвать их языки. - Сказал Джейме, наполняя кубки. - И у родственников тоже. Немая Серсея была бы очень милой. Хотя, мне не хватало бы ее язычка во время поцелуев. - Он выпил. Вино было темно рубиновым, сладким и крепким. По всему телу прокатилась волна тепла. - Я помню, как мы впервые поцеловались. Сперва все было невинно. Потом перестало. - Он допил и отставил кубок. - Как-то Тирион сказал мне, что большинство шлюх не целуется. Они тупо трахаются, - говорил он, - но ты не почувствуешь вкуса их губ. Как думаешь, моя сестра целует Кеттлблэка?
Сир Илин не ответил.
- Не думаю, что будет правильно для меня убивать своего брата по присяге. Что мне нужно, так это кастрировать его и отправить на Стену. Как они поступили с Лукамором Здоровым. Но, уверен, сиру Осмунду кастрация не придется по душе. И еще нужно не забывать, что у него есть братья. Братья могут быть опасны. После того, как Эйегон Недостойный приговорил сира Терренса Тойне к смерти за прелюбодеяние с королевой, братья Тойне едва не убили короля. «Едва», правда не одно и тоже, что «убили», благодаря Драконьему Рыцарю, но это не из-за недостатка попыток. Все это есть в Белой Книге. Все, за исключением того, как поступить с Серсеей.
Сир Илин чиркнул пальцем по горлу.
- Нет. - Ответил Джейме. - Томмен потерял брата, и человека, которого считал отцом. Если я убью его мать, он возненавидит меня за это…. а его милая малютка жена тут же найдет способ обратить эту ненависть на благо Хайгардена.
Джейме не понравилось, как улыбнулся сир Илин. - «Какая уродливая улыбка. И уродливая душа».
- Ты слишком много болтаешь, - сказал он собутыльнику.
На следующий день сир Дермот из Рейнвуда вернулся в замок с пустыми руками. Когда его спросили, что он нашел, он ответил:
- Волков. Сотни проклятых нищих. - Из-за этого он потерял двух часовых. Ночью их сцапали волки. - Это были опытные ребята в кольчугах и вываренной коже, и тем не менее, проклятые твари их совсем не испугались. Перед смертью Джет сказал, что стаю возглавляет волчица огромного размера. Лютоволк, если ему верить. Волки пробрались даже на коновязь. Проклятые ублюдки загрызли моего любимого гнедого.
- Кольцо из костров могло удержать их в стороне, - подсказал Джейме, хотя сам в этот момент размышлял, не мог ли этот лютоволк оказаться тем самым чудищем, что напугал Джоффри на перекрестке?
Несмотря на опасность, исходившую от волков, сир Дермот, взяв свежих лошадей, следующим утром вновь отправился на поиски Бриндена Талли. Тем же вечером лорды Трезубца явились к Джейме с просьбой отпустить их домой. Он разрешил. Лорд Пайпер так же хотел узнать, что случилось с его сыном Марком.
- Все пленники будут выкуплены, - пообещал Джейме. Когда речные лорды вышли, лорд Кэрил Вэнс наклонился к нему:
- Лорд Джейме, вам следует отправиться в Равентри. Пока у ворот Титоса сидит Джонос, тот ни почем не сдастся. Но я-то знаю, перед вами он склонит колени. - Джейме поблагодарил его за совет.
Следующим отбыл Могучий Вепрь. Он пожелал, как обещал, вернуться в Дарри, чтобы заняться разбойниками.
- Мы проехали половину проклятого королевства, и все ради чего? Чтобы завидев вас Эдмур Талли обмочил штаны? В этом нет славы. Мне нужно сражение. Я хочу победить Пса, Джейме. Его или лорда-молнию.
- Если хочешь, то голова Пса твоя. - Ответил Джейме. - Но Бэрика Дондариона нужно схватить живым, чтобы его можно было притащить обратно в Королевскую Гавань. Нужно чтобы тысячи людей своими глазами увидели его смерть, и то, что он остался мертв. - Вепрь поворчал, но под конец согласился. На следующий день он выехал с оруженосцем и солдатами, захватив с собой Джона Биттли, который предпочел поохотится на разбойников, чем возвращаться к своей супруге, знаменитой своей уродливостью. Говорили даже, что у нее была борода, которой не было у самого Биттли.
Джейме нужно было решить, что делать с гарнизоном. Что до людей, то они поклялись, что никто из них ничего не знает о планах сира Бриндена и где он может находиться.
- Они лгут, - настаивал Эммон Фрей, но Джейме думал иначе.
- Если ни с кем не делиться своими планами, то никто не сможет тебя придать, - сказал он. Леди Дженна предложила допросить несколько человек. Он отказался. - Я дал Эдмуру слово, что когда он сдастся, гарнизон не пострадает.
- Это было очень благородно с твоей стороны, - сказала тетка. - Но здесь нужно показать силу, а не благородство.
«Спросите Эдмура о моем благородстве», - подумал Джейме. - «Спросите про требюше». - Он почему-то решил, что мейстеры, когда будут писать исторические хроники, не спутают его с принцем Эйемоном Драконьим Рыцарем. Тем не менее, он чувствовал себя удивительно уверенно. В войне главное - победа. Драконий Камень пал, Штормовой Предел, он в этом не сомневался, на грани, а Станниса приютили на Стене. Северянам он понравится не больше, чем штормовые лорды. Если его не добьет Русе Болтон, то это сделает зима.
А он здесь в Риверране закончил свои дела даже не вынимая оружия против Старков или Талли. Как только он отыщет Черную Рыбу, он сможет спокойно вернуться в Королевскую Гавань, частью которой он стал. - «Мое место рядом с моим королем. С моим сыном». - Захотелось бы Томмену знать об этом? Правда может стоить ему трона. - «Что ты предпочитаешь, парень, трон или отца?» - Хотелось бы Джейме знать ответ на свой вопрос. - «Ему так нравится ставить печати». И, конечно же, мальчик может ему не поверить. Серсея скажет, что это ложь. - «Моя дорогая сестричка-обманщица». Ему нужно найти способ вырвать Томмена из ее когтей до того, как мальчишка превратится во второго Джоффри. А пока, ему нужно подыскать парню и новый малый совет. - «Если Серсею можно будет отодвинуть в сторону, сир Киван может согласиться стать Десницей Томмена». - Если же нет, что ж, Семь Королевств не оскудели способными людьми. Форлей Престер тоже не плохой выбор, или Роланд Кракехолл. Если для успокоения Тиреллов нужен кто-то помимо западников, то всегда есть Матис Рован… и даже Петир Бейлиш. Мизинец был одинаково обходительным и умным, но из слишком захудалого рода, чтобы без собственной армии, быть реальной угрозой великим лордам.
Гарнизон Талли был выдворен следующим утром, разоруженный и без гербов. Каждому дали с собой паек на три дня и смену белья в торбе, после того, как все принесли клятву не поднимать оружия против лорда Эммона и дома Ланнистеров.
- Если повезет, то клятву сдержит каждый десятый, - сказала на это леди Дженна.
- И хорошо. Лучше мне попадутся девять, а не десять человек. Десятый может оказаться тем самым, который меня убьет.
- Остальные девять расправятся с тобой еще быстрее.
- Все лучше, чем сдохнуть в постели. - «Или на горшке».
Двое решили не уходить с остальными. Сир Десмонд Грел, старый мастер оружия лорда Хостера, решил надеть черное. Такое же решение принял и сир Робин Ригер, бывший капитан стражи Риверрана.
- Этот замок был моим домом сорок лет, - объяснил Грелл. - Вы скажете, что я волен идти, куда хочу, но вот, куда? Я слишком стар и слишком толст, чтобы стать межевым рыцарем. А на Стене люди всегда нужны.
- Как пожелаете, - сказал Джейме, хотя это было чертовски досадно. Он позволил им сохранить оружие и доспехи, и приставил к ним дюжину людей Грегора Клигана, чтобы проводить их обоих до Девичьего Пруда. Командовать он назначил Раффорда, по кличке Красавчик. - Смотри, доставь этих пленников в Девичий Пруд невредимыми. - Напутствовал его Джейме. - Иначе то, что Грегор сделал с Козлом, по сравнению с тем, что я сделаю с тобой, покажется тебе веселой шуткой.
Прошло еще несколько дней. Лорд Эммон собрал во дворе всех жителей Риверрана: и собственных и подданных лорда Эдмура, и говорил с ними почти три часа о том, что он теперь от них ожидает, поскольку теперь он их властелин и повелитель. Время от времени он махал бумагой, пока конюхи, служанки и кузнецы мрачно слушали его в тишине под тихим дождем.
Певец, тот, которого Джейме прихватил у сира Римана Фрея, слушал вместе со всеми. Джейме наткнулся на него, стоящего посреди дверей, где было сухо.
- Его милости следовало быть певцом. - Сказал ему парень. - Эта речь длиннее, чем иная баллада, и мне кажется, что он даже не останавливался перевести дыхание.
Джейме вынуждено улыбнулся.
- Лорду Эммону не нужно дышать, пока он может жевать. Ты собираешься из этого сделать песню?
- Веселую. Я назову ее «Разговор с Рыбой».
- Только не пой ее там, где может услышать моя тетя. - До этого Джейме не обращал на него особого внимания. Он был низкого роста, в поношенных зеленых штанах и обтрепанной тунике светло-зеленого цвета с кожаными заплатами. У него был длинный острый нос, а улыбка широкой и беззубой. Жидкие каштановые волосы спадали на нестиранный воротник. - «Ему где-то пятьдесят», - решил Джейме. - «странствующий арфист, и крепко битый жизнью».
- Разве ты не был человеком сира Римана, когда я тебя повстречал?
- Только на недельку.
- Я думал, ты удерешь вместе с Фреями.
- Тот во дворе, тоже Фрей. - Певец ткнул пальцем в лорда Эммона. - А этот замок выглядит довольно уютным местом, чтобы провести зиму. Белозубый Ват отправился домой с сиром Форлеем, поэтому я решил, не смогу ли я тут зацепиться. У Вата такой высокий сладкий голос, что, по сравнению с ним, парням, вроде меня не на что рассчитывать. Но я знаю вдвое больше скабрезных песенок. Прошу прощения, милорд.
- О, ты станешь знаменит, благодаря моей тетке, - сказал ему Джейме. - Если хочешь здесь зимовать, постарайся угодить леди Дженне. Здесь главная она.
- Не вы?
- Мое место подле короля. Я тут не надолго.
- Очень жаль это слышать, милорд. Я знаю песни и получше «Рейнов из Кастамере». Я бы мог спеть для вас… ну, в общем, разные песни.
- Как-нибудь в другой раз. - Сказал Джейме. - У тебя есть имя?
- Том из Семи ручьев, если угодно вашей милости. - Певец приподнял шляпу. - Но большинство кличет меня просто Томом Семи.
- Пой сладко, Том Семи.
Ночью ему снилось, что он вновь оказался в Великой Септе Бэйлора в почетном карауле у тела отца. В септе было темно и тихо. Потом из тени появилась женщина и медленно подошла к гробу.
- Сестра? - позвал он.
Но это оказалась не Серсея. Женщина была в сером. Молчаливая Сестра. Ее черты скрывал капюшон и вуаль, но он в отблеске свечей заметил два зеленых омута ее глаз.
- Сестра, - вновь позвал он. - Чего тебе надо от меня? - Последнее слово эхом разнеслось под сводом септы:
- Меня-ня-ня-ня-ня-ня-ня-ня.
- Я не твоя сестра, Джейме. - Она подняла бледную мягкую руку и отбросила капюшон. - Разве ты меня забыл?
«Как я мог забыть кого-то, кого не знал?» - Но слова застряли в горле. Он знал ее, но это было так давно…
- Ты забудешь и собственного отца тоже? Сомневаюсь, знал ли ты его на самом деле. - Ее глаза были зелеными, а волосы золотистыми кудрями. Он не мог сказать, сколько ей лет. - «Пятнадцать или пятьдесят», - пронеслось у него в голове. Она взошла по ступеням и встала рядом с гробом. - Он терпеть не мог насмешек. Это он ненавидел больше всего на свете.
- Кто ты? - Он должен был услышать ответ из ее уст.
- Вопрос в том, кто ты?

Предыдущая страница 34 Следующая страница


35 Джордж Мартин

- Это сон.
- Правда? - Она грустно улыбнулась. - Пересчитай руки, дитя.
«Одна». - Одна рука, изо всех сил сжавшая рукоять меча. Только одна.
- В моих снах у меня всегда две руки, - он поднял правую, и, непонимающе, уставился на уродливый обрубок.
- Мы всегда мечтаем о том, чего не в силах получить. Тайвин мечтал, что его сын станет великим рыцарем, а дочь будет королевой. Он мечтал, что они будут такими сильными, храбрыми и красивыми, что никто не станет над ними насмехаться.
- Я - рыцарь! - Сказал он ей. - А Серсея - королева.
По ее щеке скатилась слеза. Женщина вновь подняла капюшон и повернулась к нему спиной. Джейме звал ее, но она все удалялась, а ее юбка, влачась по полу, шептала колыбельные. - «Не оставляй меня!» - хотел крикнуть он, но она все равно оставила их давным-давно.
Он проснулся в темноте дрожащий. В комнате стало холодно, как в могиле. Джейме отбросил одеяло обрубком десницы. Он видел, что огонь в очаге потух, а порыв ветра распахнул окно. Он пересек угольно-черную комнату, чтобы закрыть ставни, но, добравшись до окна, наступил босой ногой на что-то мокрое. Он отпрыгал и мгновение соображал. Первая его мысль была о крови, но она не бывает такой холодной.
Это был снег, влетевший в окно.
Вместо того чтобы закрыть ставни, он распахнул их пошире. Двор внизу был покрыт тонким белым покрывалом, на глазах становившимся плотнее. Зубцы укреплений оделись в белые шапки. Снежинки медленно падали вниз, несколько из них, влетев в окно, растаяли на его лице. Он увидел пар своего дыхания.
«В речных землях снег». - Если уж здесь пошел снег, то в Ланниспорте и Королевской Гавани и подавно должно быть снежно. - «Зима наступает на юг, а половина амбаров пуста». - Все оставшиеся в поле посевы теперь вымерзнут. Всходов не будет, как не будет позднего урожая. Он поймал себя на мысли, что бы предпринял отец, чтобы накормить королевство, но вспомнил, что Тайвин Ланнистер мертв.
Когда пришло утро, снега оказалось по щиколотку, а в богороще, где ветер наметал его на стволы деревьев, даже больше. И оруженосцы, и конюхи, и пажи, по мановению какого-то снежного заклинания, снова превратились в сущих детей, и повсюду играли в снежки - во дворе и на всех стенах. До Джейме доносился их веселый смех. Было время, не так давно, когда бы он бросился играть в снежки вместе с ними, метнул бы один другой в ковыляющего мимо Тириона или засунул за шиворот Серсее. - «Но чтобы сделать нормальный снежок требуется две руки».
В дверь раздался легкий стук.
- Посмотри, кто там, Пек.
Это был древний мейстер Риверрана с посланием, зажатым в иссохшей, морщинистой руке. Лицо Вимана было белым словно первый снег.
- Я знаю, - сказал Джейме. - Из Цитадели прилетел белый ворон. Зима пришла.
- Нет, милорд. Прилетела птица из Королевской Гавани. Я взял на себя смелость… я не знал… - Он протянул ему письмо.
Джейме прочел его в кресле у окна, омываемый белым холодным утренним светом. Послание Квиберна было кратким и четким, Серсеи - лихорадочным и пылким:
Возвращайся немедленно, - писала она. - Помоги. Спаси меня. Ты нужен мне, как никогда прежде. Люблю тебя. Люблю. Люблю. Немедленно возвращайся!
Виман, ожидая, топтался у двери, и Джейме чувствовал, что Пек тоже за ним наблюдает.
- Милорд желает написать ответ? - После долгого молчания спросил мейстер.
На письмо опустилась снежинка. На том месте, где она растаяла, под ней расплылись чернила. Джейме обратно свернул пергамент так плотно, как только сумел одной рукой, и отдал его Пеку.
- Нет, - ответил он. - Брось его в огонь.

Сэмвелл

Самая опасная часть путешествия была позади. Воды Пролива Редвин кишели кораблями железных людей, как их и предупреждали в Тироше. Пользуясь тем, что главные силы флотилии Арбора находятся на другой стороне Вестероса, железные люди разграбили Райамспорт, захватили Винную лозу и Гавань Морской Звезды, используя их в качестве баз для охоты на торговые суда, направляющиеся в Старомест.
Трижды из вороньего гнезда* замечали ладьи железных людей. Дважды они были далеко за кормой, и «Прияный Ветер» быстро оставил их позади. Третья появилась перед закатом, отсекая их от Шепчущего Канала. Когда они заметили, как хлещут медно-красную воду и взметают белые буруны весла, Коджи Мо отправила по местам своих лучников с большими луками из золотого древа, которые посылали стрелы дальше и вернее, чем даже луки из дорнийского тиса. Она подождала, пока корабль подойдет на двести ярдов, а затем скомандовала спустить тетиву. Сэм стрелял вместе со всеми, и на этот раз, как ему показалось, стрела долетела до корабля. Хватило одного залпа, чтобы боевая ладья взяла курс к югу в поисках более смирной добычи.
Когда они вошли в Шепчущий Канал, пали густые синие сумерки. Джилли стояла на носу с ребенком, оглядывая замок на утесах.
- Три Башни, - пояснил ей Сэм, - вотчина лордов Костэйнов. - Со сверкающими светом факелов окнами, яркими по сравнению с вечерними звездами, замок представлял собой величественное зрелище, но ему было больно смотреть на него. Их путешествие подходило к концу.
- Какой высокий, - заметила Джилли.
- Подожди, вот увидишь замок Хайтауэров.
Ребенок Даллы начал плакать. Джилли спустила тунику и дала мальчику грудь. Она улыбалась, пока он сосал, и гладила его мягкие каштановые волосы. - «Она полюбила его так же, как и того, которого оставила», - понял вдруг Сэм. Он надеялся, что боги будут добры к обоим мальчикам.
Железные люди проникали даже в защищенные воды Шепчущего Канала. Утром, когда «Прияный Ветер» продолжил путь к Староместу, он стал натыкаться на плывущие по воде трупы. Некоторые несли на себе экипажи ворон, которые с громким карканьем взлетали в воздух, когда лебединый корабль тревожил их уродливо раздувшиеся плоты. На берегу стали встречаться сожженные поля и деревни, перекаты и отмели были усыпаны разбитыми судами. Большей частью это были торговые корабли и рыбацкие лодки, но иногда встречались и ладьи, были обломки двух дромондов. Один был сожжен почти до ватерлинии, у другого в борту, в месте, где его протаранили, зияла рваная дыра.
- Здесь была битва, - сказал Ксондо, - и не так давно.
- Кто же этот сумасшедший, что разбойничает в такой близи от Староместа?
Ксондо показал на полузатопленную боевую ладью на отмели. С комы свисали остатки рваного и запачканного гарью флага. Эмблему Сэм видел впервые: красный глаз с черным зрачком, под короной, которую держали две вороны.
- Чье это знамя? - спросил Сэм, но Ксондо только пожал плечами.
Следующий день выдался холодным и туманным. Когда Ветер проплывал мимо очередной разоренной рыбацкой деревушки, из тумана выскользнула боевая галера и медленно заскользила к ним. Ее имя было «Охотница», на носу красовалась стройная дева, одетая в листву и потрясающая копьем. Спустя мгновение по оба ее борта появились две меньшие галеры, словно пара борзых вышагивающих подле хозяина. К облегчению Сэма, на них развевались знамена короля Томмена с оленем и львом над ступенчатой башней Староместа с огненной короной.
Капитан Охотницы был высоким мужчиной, одетым в дымчато-серый плащ, окаймленный языками пламени из красного атласа. Он подвел свою галеру к «Пряному Ветру», поднял весла и прокричал, что поднимается к ним на борт. Пока его арбалетчики и лучники Коджи Мо смотрели друг на друга через узкий промежуток воды, он с полудюжиной рыцарей поднялся на борт, кивнул Кухуру Мо и спросил разрешения на осмотр трюма. После короткого совещания отец с дочерью согласились.
- Прошу прощения, - извинился капитан, завершив осмотр, - Огорчительно, когда честные люди должны терпеть такие унижения, но лучше так, чем железные люди в Староместе. Всего четыре ночи назад эти кровавые ублюдки захватили в проливе тирошийского торговца. Они перебили команду, переоделись в их одежду и с помощью найденной краски раскрасили бороды в полусотню цветов. Попав за стены, они намеревались поджечь порт и открыть изнутри ворота, пока мы будем бороться с огнем. Могло сработать, но они столкнулись с «Леди Башни», а у ее мастера над гребцами жена - тирошийка. Увидев зеленые и пурпурные бороды он поприветствовал их на тирошийском, но ни один из них не смог ему ответить.
Сэм был ошеломлен:
- Они же не думали, что смогут захватить Старомест?
Капитан бросил на Сэма странный взгляд.
- Это не простые пираты. Железные люди всегда разбойничали там, где могли. Они могли внезапно ударить с моря, захватить немного золота и девиц и отплыть восвояси. Но редко бывало, чтобы их было больше, чем одна - две ладьи и никогда больше полудюжины. Теперь нас обложили сотни их кораблей, отправляющихся в набеги со Щитов и скал у Арбора. Они захватили риф Каменного Краба, остров Свиней и Дворец Русалок, их гнезда есть на Подкове и на Колыбели Бастарда. Без флота лорда Редвина у нас слишком мало кораблей, чтобы с ними сразиться.
- Что предпринимает лорд Хайтауэр? - выпалил Сэм, - мой отец говорил, что он богат как Ланнистеры, и может выставить в три раза больше мечей, чем любой из других знаменосцев Хайгардена.
- Больше, если подметет все, плоть до гальки, - ответил капитан, - но мечи ничего не стоят против железных людей, пока их обладатели не научаться ходить по воде.
- Хайтауэр должен делать хоть что-то.
- Конечно. Лорд Лейтон заперся на самой вершине своей башни с Безумной Девой, держа совет с колдовскими книгами. Может быть, он призовет армию из океанской бездны. Или не призовет. Байэлор строит галеры, Гюнтер укрепляет гавань, Гарт тренирует рекрутов, а Хамфри отправился в Лисс за наемниками. Если он сможет выжать у своей шлюхи-сестры приличный флот, то мы сможем начать платить железным людям их же собственной монетой. Пока же лучшее, что мы можем делать, это охранять Канал и ждать, пока сука-королева не позволит лорду Пакстеру спустить с поводка его свору.
Горечь последних слов капитана шокировала Сэма, так же сильно, как и вещи которые он рассказал. - «Если Королевская Гавань потеряет Старомест и Арбор, то все королевство распадется на части», - думал он, наблюдая, как отплывают «Охотница» со своими сестрами.
Рассказ заставил его гадать, в такой ли уж безопасности Рогов Холм. Земли Тарли лежали в глубине страны посередине густо поросшего лесом предгорья, в сотне лиг на северо-восток от Староместа и вдали от побережья. Они должны быть в безопасности, находясь в недосягаемости от железных людей и их ладей, хотя отец сражается в речных землях и в замке слабый гарнизон. Юный Волк думал то же самое в отношении Винтерфелла, пока однажды ночью Теон-Предатель не поднялся на его стены. Сэм не мог вынести мысли, что проделал весь этот долгий путь, спасая Джилли и ребенка от зла, только для того, чтобы бросить их в пекло войны.
Остаток путешествия он посвятил борьбе с сомнениями и гаданию, что делать дальше. Он может оставить Джилли с собой в Староместе, предположил он. Стены города намного выше, чем стены отцовского замка, и на них тысячи людей, готовых их защищать, в отличие от горсточки, которую оставил лорд Рендилл в Роговом Холме, когда отправился в Хайгарден, откликнувшись на призыв своего сюзерена. Хотя, если он так поступит, то ему нужно будет как-то ее прятать. Цитадель не разрешает послушникам иметь жен или любовниц, по крайней мере, открыто. - «Кроме того, если я буду с Джилли так долго, то как потом смогу найти в себе силы расстаться с ней?» - Ему придется либо оставить ее, либо дезертировать. - «Я принес обеты», - напомнил себе Сэм, - «к тому же если я дезертирую, то потеряю голову, чем это поможет Джилли?»
Он рассмотрел возможность упросить Коджи Мо и ее отца взять с собой одичалую и ребенка. Этот путь таил свои опасности. Когда «Прияный Ветер» оставит Старомест, ему придется снова пересечь пролив Редвина, и удача на этот раз может изменить. Что, если ветер стихнет и островитяне попадут в штиль? Если истории, которые он слышал, правдивы, то Джилли станет рабыней или морской женой, а ребенка бросят в море как досадную помеху.
«Это будет Рогов Холм», - наконец решился Сэм. - «Когда доберемся до Староместа, я найму повозку, лошадей и сам повезу ее туда». - Таким образом, он мог сам посмотреть на замок и гарнизон и, если что-нибудь из того, что он увидит или услышит, заставит его усомниться, он сможет вернуться обратно и доставить Джилли в Старомест.
Они прибыли в Старомест холодным и мокрым утром, туман был настолько густ, что единственной частью города, которую они могли разглядеть, был маяк. Через гавань был протянут бон** из соединенных между собой двух дюжин прогнивших корпусов старых судов. Сразу за ним стояла линия боевых кораблей, возглавляемая тремя большими дромондами и четырехпалубным флагманом лорда Хайтауэра «Гордость Староместа». Снова Ветру пришлось подвергнуться осмотру. На этот раз, на борт прибыл Гюнтер - сын лорда Лейтона - в плаще из серебряной пряжи и доспехах, покрытых серой эмалью. Сир Гюнтер учился в Цитадели несколько лет и владел Летним языком, так что они с Кухуру Мо удаДжиллись в капитанскую каюту для приватного разговора.
Сэм потратил это время на то, чтобы посвятить в свои планы Джилли.
- Сперва в Цитадель, доставить письма Джона и сообщить о смерти мейстера Эйемона. Я надеюсь, что архмейстеры пришлют телегу за его телом. Затем пойду договориться насчет повозки и лошадей, чтобы доставить тебя к моей матери в Рогов Холм. Я вернусь, как только смогу, но думаю не ранее завтрашнего дня.
- Завтра, - повторила она и поцеловала его на удачу.
Наконец, сир Гюнтер вновь появился на палубе, и дал сигнал убрать цепь, и дать «Пряному Ветру» пройти мимо заграждения в гавань. Сэм присоединился к Коджи Мо и троим ее лучникам стоявшим у трапа, пока швартовался лебединый корабль. Летние люди блистали в своих украшенных перьями плащах, которые они носили только на суше. Рядом с ними в своих мешковатых черных одеждах, поблекшем плаще и в покрытых пятнами соли сапогах, он чувствовал себя настоящим убожеством. - Как долго вы останетесь на стоянке в порту?
- День, два, десять. Кто может сказать? Столько сколько потребуется, чтобы опустошить трюмы и заполнить их снова. - Коджи усмехнулась: - И еще мой отец должен нанести визит серым мейстерам. У него есть книги на продажу.
- Может Джилли оставаться на борту, пока я не вернусь?
- Джилли может оставаться сколько пожелает - Она ткнула Сэма пальцем в живот: - Она не ест много, как некоторые.
- Я не такой толстый, как раньше, - возразил Сэм защищаясь. Путешествие на юг само об этом позаботилось. Все эти вахты и никакой иной еды, кроме фруктов и рыбы. Летние люди их обожали.
Сэм последовал за лучниками по трапу, но на земле компания распалась, и каждый пошел своей дорогой. Он надеялся, что все еще помнит дорогу в Цитадель. Старомест был лабиринтом, а у него не было времени на блуждания.
День выдался влажным, и мостовая под ногами была мокрой и скользкой, а переулки окутаны туманом и тайной. Сэм избегал их сколько мог и придерживался речной дороги, которая вилась вдоль Медовой по центру старого города. Было здорово вновь почувствовать ногами твердую почву, а не качающуюся палубу, но прогулка все равно заставила его почувствовать себя не в своей тарелке. Он ощущал на себе взгляды, устремленные с балконов, из окон и темных дверных проемов. На Ветре он знал всех. Здесь, всюду, куда бы он ни оборачивался, он видел незнакомые лица. Самой жуткой была мысль о встрече с кем-нибудь, кто знал его прежде. Лорда Рендилла Тарли в Староместе знали, но любили мало. Сэм даже не знал, что хуже: быть узнанным врагом своего отца или одним из его друзей. Он запахнул плащ и прибавил ходу.
По обе стороны от ворот Цитадели стояла пара огромных зеленых сфинксов с телами львов, орлиными крыльями и змеиными хвостами. У одного было мужское лицо, у другого - женское. Сразу за ними находился Писчий Двор, куда староместцы приходили в поисках служек, чтобы те написали им завещание или прочитали письма. Полдюжины скучающих писцов сидело в открытых лавках в ожидании заказов. На других прилавках продавались и покупались книги. Сэм остановился у одной, где продавали карты, взглянул на карту Цитадели и отыскал кратчайший путь ко Двору Сенешаля.
Там, где король Дайэрон Первый восседая на высоком каменном скакуне, мечом указывал в сторону Дорна, улица разделялась. На голове Юного Дракона сидела чайка, еще две пристроились на клинке. Сэм пошел по левому рукаву, вдоль реки. У Плачущего Дока он увидел двух служек, помогающих старику сесть в лодку для короткого путешествия на Кровавый остров. Следом забралась молодая мать с вопящим младенцем, не старше ребенка Джилли, на руках. Ниже дока, несколько поварят бродили на мелководье, охотясь на лягушек. Поток розовощеких послушников спешил за ним к септе. - «Мне следовало прибыть сюда, когда я был их возраста», - подумал Сэм, - «Если бы я сбежал, то под чужим именем затерялся бы среди других новичков. Отец мог бы притвориться, что Дикон его единственный сын. Сомневаюсь, что он бы обеспокоился моими поисками, если бы только я не ускакал на муле. Тогда бы он стал меня искать, но только из-за мула».
Снаружи Двора Сенешаля, ректоры запирали в колодки послушника постарше.
- Воровство еды с кухни, - объявил один из них служкам, которые дожидались шанса забросать узника гнилыми овощами. Все они одарили Сэма любопытными взглядами, когда он стремительно прошел мимо, его черный плащ развевался за плечами словно парус.
За дверями он обнаружил зал с каменным полом и высокими сводчатыми окнами. В дальнем конце за приподнятой кафедрой восседал узколицый человек, царапая пером в книге. Хотя человек был одет в серое платье мейстера, цепи на шее у него не было. Сэм прочистил горло.
-Доброе утро.
Человек бросил на него взгляд и не казался довольным увиденным.
- От тебя несет новичком.
- Я надеюсь им вскоре стать. - Сэм вытащил письма, которые ему дал Джон Сноу:
- Я шел со Стены вместе с мейстером Эйемоном, но тот умер во время путешествия. Если бы я мог поговорить с Сенешалем…
- Твое имя?
- Сэмвелл. Сэмвелл Тарли.
Человек записал имя в книгу и махнул пером в сторону скамейки у стены:
- Сядь, тебя позовут, когда нужно.
Сэм устроился на скамье.
Люди приходили и уходили. Некоторые доставляли письма и уходили. Другие говорили с человеком на кафедре и проходили в двери за ним и вверх по винтовой лестнице. Остальные присоединялись к Сэму на скамьях, ожидая, когда назовут их имена. Он был почти уверен, что некоторые из тех, кого позвали, пришли позже него. Когда такое приключилось четыре или пять раз, он встал и пересек комнату еще раз.
- Как много времени это займет?
- Сенешаль важный человек.
- Я проделал долгий путь со Стены.
- Тогда тебя не затруднит пройти еще немного, - он взмахнул пером, - вот к этой скамье у окна.
Сэм вернулся на скамейку. Прошел еще час. Другие заходили, говорили с человеком, немного ожидали и двигались дальше. За все это время хранитель ворот ни разу не взглянул на Сэма. Туман на улице становился все тоньше, по мере того, как разгорался день, бледные солнечные лучи проникали в зал через окна. Он обнаружил себя наблюдающим за тем, как в лучах солнца танцуют пылинки. Он зевнул раз, другой, поковырял лопнувший волдырь на ладони, откинул голову назад и закрыл глаза.
Должно быть он задремал. Следующее, что он понял, что человек за кафедрой называет имя. Сэм, шатаясь, встал на ноги, затем, осознав, что имя не его, уселся обратно.
- Вам нужно сунуть Лоркасу пенни, иначе прождете здесь дня три, - сообщил ему голос за спиной, - Какая нелегкая принесла в Цитадель Ночной Дозор?
Говоривший оказался невысоким, тонким и миловидным юношей, одетым в штаны из замши и аккуратную зеленую куртку с железными заклепками. У него была кожа цвета светлого эля, шапка густых темных кудрей, которые переходили во вдовий пик над черными глазами.
- Лорд-командующий восстанавливает заброшенные замки, - объяснил Сэм, - Нам нужно больше мейстеров для воронов… Ты сказал пенни?
- Пенни поможет. За серебряного оленя Лоркас доставит вас к Сенешалю на закорках. Он пятьдесят лет провел в служках. И ненавидит новичков, особенно новичков благородного происхождения.
- Как ты угадал, что я благородного происхождения?
- Так же, как ты можешь сказать, что я наполовину дорниец, - с улыбкой сказал он, в мягкой и медлительной дорнийской манере.
Сэм порылся в кармане в поисках пенни.
- Ты новичок?
- Послушник. Аллерас, некоторые называют меня Сфинксом.
Сэм вздрогнул от этого имени.
- Сфинкс сам загадка, а не задающий загадки, - выпалил он, - Ты знаешь, что это означает?
- Нет. Это такая загадка?
- Хотелось бы мне знать. Я Сэмвелл Тарли. Сэм.
- Рад знакомству. А какое дело у Сэмвелла Тарли к архмейстеру Теобальду?
- А разве он - Сенешаль? - смутился Сэм, - Мейстер Эйемон сказал, что его зовут Норрен.
- Уже последние два раза подряд это не так. Каждый год они меняются. Архмейстеры занимают должность по жребию, многие относятся к этой работе как к неблагодарному занятию, которое отрывает их от настоящей работы. В этом году черный камешек выпал архмейстеру Волгрэйву, но разум Волгрэйва блуждает далеко от него, поэтому Теобальд вышел вперед и заявил, что он отслужит срок за него. Он резок, но добрый малый. Ты сказал мейстер Эйемон?
- Да.
- Эйемон Таргариен?
- Некогда он им был. Большинство называло его просто мейстер Эйемон. Он умер во время нашего путешествия на юг. Откуда ты про него знаешь?
- А почему бы и нет? Он был не просто самый старейший из мейстеров. Он был самым старым в Вестеросе и своими глазами видел гораздо больше, чем выучил архмейстер Перестан. Он мог бы многое рассказать нам об истории правления своего отца и дяди. Сколько лет ему было?
- Сто и два.
- А что он делал в море, в его-то лета?
Сэм задумался, прикидывая, что он может рассказать. - «Сфинкс сам загадка, а не задающий загадки». Мог ли мейстер Эйемон иметь в виду этого сфинкса? Весьма маловероятно. - Лорд Командующий Сноу отослал его прочь, чтобы спасти ему жизнь, - нерешительно начал он. Он говорил на щекотливые темы о короле Станнисе и леди Меллисандре Асшайской, собираясь закончить на этом, но одно тянуло за собой другое, и вскоре он рассказывал о Мансее-Разбойнике и его одичалых, королевской крови и драконах, и прежде чем понял, что происходит, выложил как на духу все остальное. О зомби на Кулаке Первых людей, Ином на мертвом коне, убийстве Старого Медведя в Замке Крастера, Джилли и их бегстве, о Белом дереве, Малыше Пауле, Холодноруком и воронах, о том как Джон стал Лордом Командующим, о Черной Птице, Дарионе, Браавосе, драконах, которых видел Ксондо в Кварте, о «Пряном Ветре» и о том, что шептал умирающий мейстер Эйемон. Он не выдал только секреты, которые поклялся хранить: о Бране Старке и его товарищах, о подмене детей Джоном. - Дейенерис наша единственная надежда, - подвел он итог. - Эйемон говорил, что Цитадель должна послать к ней мейстера, чтобы вернуть ее домой в Вестерос, пока еще не слишком поздно.
Аллерас слушал внимательно. Время от времени он моргал, но ни разу не засмеялся и не прервал. Когда Сэм закончил, он положил тонкую смуглую руку на предплечье Сэма:
- Побереги свой пенни, Сэм. Теобальд никогда не поверит и в половину этого, но есть те, кто поверит. Пойдешь со мной?
- Куда это?
- Говорить с архмейстером.
«Ты должен сказать им, Сэм», - велел мейстер Эйемон, - «Ты должен сказать архмейстерам».
- Отлично, - он всегда мог вернуться к Сенешалю завтра, с пенни в руке. - Далеко идти?
- Близко. На Вороний остров.
Чтобы добраться до Вороньего острова лодка им не понадобилась: его соединял с восточным берегом древний, деревянный подъемный мост.
- Воронятня самое древнее здание в Цитадели, - рассказывал Аллерас, когда они проходили над лениво текущими водами Медовой. - В Век Героев он, предположительно, служил цитаделью лорду-пирату, который грабил идущие вниз по реке суда.
Сэм увидел, что стены увиты плющом и заросли лишайником, по зубцам вместо лучников прохаживались вороны. Подъемный мост ни разу не поднимался на памяти живущих.
Внутри было холодно и темно. Двор так же, как и много лет назад, когда впервые были уложены эти камни, занимало древнее чардрево. Резной лик зарос тем же фиолетовым лишаем, что огромными гроздьями свисал с бледных ветвей. Половина ветвей выглядели мертвыми, но кое-где шуршали красные листья, и именно там облюбовали себе место вороны. Дерево кишело ими, еще больше птиц громоздились в сводчатых окнах наверху, по всему двору. Земля была завалена их пометом. Когда юноши пересекали двор, один ворон, захлопав крыльями, взмыл вверх, и Сэм услышал, как остальные каркают друг другу.
- Покои архмейстера Волгрэйва находятся в западной башне, под белым гнездовьем, - сообщил Аллерас. - Белые и Черные вороны враждуют между собой словно дорнийцы и жители марки, поэтому их держат по отдельности.
- А мейстер Волгрэйв поймет то, что я ему расскажу? - удивился Сэм, - Ты ведь говорил, что разум покинул его.
- У него бывают и хорошие и плохие дни, - отвечал Аллерас, - Но тебе предстоит увидеться не с ним. - Он толкнул дверь в Северную башню и начал подниматься по лестнице. Сэм последовал за ним. Наверху слышались хлопки крыльев и тихое бормотанье, здесь и там раздавались сердитые крики, словно вороны жаловались, что их разбудили.
На вершине лестницы у окованной железом дубовой двери сидел бледный белокурый юноша, одних лет с Сэмом, он пристально всматривался правым глазом в пламя свечи, левый скрывался за прядью пепельных волос.
- Что ты там видишь? - спросил Аллерас, - Свою судьбу или смерть?
Белокурый юнец, моргая, отвернулся от свечи.
- Голую бабу, - ответил он, - Кто на этот раз?
- Сэмвелл. Новичок, пришел увидеться с Магом.
- Цитадель уже не та, что раньше, - пожаловался блондин. - Теперь берут, кого попало. Бездомных шавок, дорнийцев, поросят, калек, кретинов, а теперь и одетого в черное кита. Вообще-то я думал, что левиафаны серые. - Капюшон в зеленую и золотую полоски складками лежал на одном плече. Он был очень красив, хотя у него были хитрые глаза и жестокий рот.
Сэм узнал его.
- Лео Тирелл, - назвав его имя, Сэм почувствовал, будто ему вновь семь лет и он готов намочить штаны. - Я Сэм из Рогова Холма. Сын лорда Рэндилла Тарли.
- В самом деле? - Лео взглянул на него еще раз. - Да, думаю, это ты. Твой отец сказал нам, что ты умер. Или он просто выдавал желаемое за действительное? - осклабился он. - Ты все такой же трус?
- Нет, - солгал Сэм. Так приказал Джон. - Я ходил за Стену и сражался в битвах. Они зовут меня Смертоносным. - Сэм не знал, зачем он это сказал. Слова просто вырвались.
Лео расхохотался, но прежде чем он смог ответить, дверь за ним открылась.
- Входи, Смертоносный, - рявкнул человек в проеме. - И ты Сфинкс. Быстро.
- Сэм, это архмейстер Марвин, - представил Аллерас.
Марвин носил цепь из множества звеньев вокруг своей бычьей шеи. За исключением этого обстоятельства, он больше походил на портового головореза, чем на мейстера. У него была слишком большая для его тела голова, а то, как она сидела на плечах вместе с челюстью, создавало впечатление, что он оторвал и посадил себе на плечи чужую голову. Несмотря на малый рост, он был широк в плечах и в груди, имел круглый и твердый пивной живот, который растянул шнурки кожаной куртки, которая была надета на него вместо мантии. Жесткие белые волосы пучками росли из его ушей и ноздрей. У него был выпуклый лоб, нос был сломан в нескольких местах, а кислолист окрасил его зубы в пестрый красный цвет. И у него были самые большие руки, какие только встречал Сэм.
Пока Сэм колебался, одна из этих рук схватила его и затащила за дверь. Комната оказалась просторной круглой формы. Повсюду были книги и свитки, столы были завалены ими, на полу громоздились кипы фута в четыре высотой. Голые стены прикрывали блеклые гобелены и рваные карты. В очаге под медным котелком горел огонь. Пахло горелым. Кроме того, посередине комнаты одиноко горела длинная черная свеча.
Свеча неприятно ярко светила. Было в ней что-то неестественное. Пламя не дрожало, не шелохнулось даже, когда архмейстер Марвин с такой силой захлопнул дверь, что с ближайшего стола слетели несколько свитков. Свет также странно действовал на цвета. Белое сияло белизной свежевыпавшего снега, желтое блестело золотом, красные цвета рдели, но тени казались дырами в ткани мира. Сэм обнаружил, что стоит, уставившись на свечу. Блестящая черная свеча была высотою в три фута, стройной как меч, заостренной и закрученной спиралью.
- Что это?..
- … Обсидиан, - откликнулся еще один присутствующий в комнате - бледный, мясистый молодой человек с одутловатым лицом и покатыми плечами. Руки у него были какими-то вялыми, глаза близко посажены, одежда испачкана жирными пятнами.
- Его называют драконьим стеклом. - Архмейстер Марвин мельком взглянул на свечу: - Оно горит, но не сгорает.
- Что же питает пламя? - спросил Сэм.
- А что питает драконий огонь? - Марвин уселся перед ним на табуретку. - Вся магия Валирии была построена на крови или огне. С помощью подобных свечей чародеи древнего царства были способны видеть через горы, моря и пустыни. Могли проникать в сны человека и насылать на него видения, сидя перед свечами, говорить друг с другом, находясь на разных концах света. Как думаешь, было бы такое полезно, Смертоносный?
- Тогда отпала бы нужда в воронах.
- Только на полях после битв, - архмейстер оторвал от кипы кислолист, сунул в рот и принялся жевать. - Расскажи мне то, что рассказал нашему дорнийскому Сфинксу. Я знаю почти все, но кое-какие детали ускользнули от моего внимания.
Он был не из тех, кому отказывают. Сэм колебался лишь мгновение, затем начал рассказывать свою историю Марвину, Аллерасу и другому новичку.
- Мейстер Эйемон верил, что именно Дейенерис Таргариен была обещана пророчеством… она, а не Станнис, и не принц Рейегар, и не маленький принц, которому разбили голову о стену.
- Рожденная среди соли и дыма, под кровоточащей звездой. Я знаю пророчество, - Марвин повернул голову и выплюнул на пол кусок красной слизи. - Но я не стал бы ему доверять. Горган из Древнего Гиса однажды написал, что пророчество подобно вероломной женщине. Она берет твой член в рот, и ты стонешь от наслаждения и думаешь, как приятно, как сладко и прекрасно… и тут ее челюсти с лязгом смыкаются, и стоны превращаются в вопли боли. Это и есть сущность пророчества, утверждает Горган. Пророчество всегда откусит твой член нахрен. - Он немного пожевал: - И все же…
После Сэма взял слово Аллерас:
- Если бы у Эйемона были силы, то он отправился бы к ней. Он хотел, чтобы мы отправили к ней мейстера, советовать, защищать ее и невредимой доставить ее домой.
- Правда? - Марвин пожал плечами. - Хорошо, что он умер, не добравшись до Староместа. Иначе серым овцам пришлось бы его убить, а от этого милым престарелым бедолагам пришлось бы заламывать свои морщинистые руки.
- Убить его? - Сэм был поражен. - За что?
- Если я скажу тебе, то им наверное придется прикончить и тебя, - жутко усмехнулся Марвин, между зубов кровавой струйкой бежал сок кислолиста. - Кто, по-твоему, в прошлом убил всех драконов? Отважные драконоборцы с мечами? - Он сплюнул: - В мире, который строит Цитадель, нет места для чародейства, пророчеств, стеклянных свечей и, тем более, для драконов. Спроси себя, почему Эйемон Таргариен потратил свою жизнь на Стене, хотя по праву должен был стать архмейстером. Причина - его кровь. Ему нельзя было доверять. Не больше, чем мне.
- Что вы предпримете? - спросил Аллерас Сфинкс.
- Сам двину в Невольничий Залив, вместо Эйемона. Лебединый корабль, что доставил Смертоносного, мне отлично подойдет. Не сомневаюсь, серые овцы пошлют своего человека на галере. При ровном ветре я доберусь до нее быстрее. - Марвин еще раз взглянул на Сэма и нахмурился: - Ты… тебе следует оставаться и ковать свою цепь. На твоем месте, я бы сделал это побыстрее. Придет время, когда ты понадобишься на Стене. - Он развернулся к одутловатому новичку: - Подыщи Смертоносному сухую келью. Он будет спать там, и помогать тебе ухаживать за воронами.
- Н-н-но, - бессвязно залопотал Сэм, - другие архмейстеры… Сенешаль… что я должен сказать им?
- Скажи им, как они искусны и мудры. Скажи им, что мейстер Эйемон приказал отдать себя в их руки. Скажи им, что ты всегда мечтал в один прекрасный день надеть цепь и служить во имя высшего блага. Что служить - это высшая доблесть, а лучшая из добродетелей - смирение. И не говори о драконах и пророчествах, если конечно не предпочитаешь овсянку с ядом. - Марвин схватил с колышка рядом с дверью грязный кожаный плащ и плотно в него закутался.
- Сфинкс, присмотри за ним.
- Хорошо, - ответил Аллерас, но архмейстер уже вышел. Они услышали грохот его сапог на ступеньках.
- Куда он убежал? - спросил сбитый с толку Сэм.
- К докам. Маг не из тех, кто зря теряет время. - Аллерас улыбнулся: - Я должен признаться. Наша встреча не была случайной, Сэм. Маг послал меня перехватить тебя прежде, чем ты поговоришь с Теобальдом. Он знал о твоем приходе.
- Но откуда?
Аллерас кивнул на стеклянную свечу.
Сэм всмотрелся в странное бледное пламя, затем заморгал и отвернулся прочь. За окном собиралась тьма.
- В западной башне под моей кельей есть одна пустая, по лестнице, которая ведет в покои Волгрэйва, - сказал юноша с одутловатым лицом. - Если, конечно, ты не возражаешь против карканья воронов, зато там прекрасный вид на Медовую. Устроит?
- Думаю, да, - надо же было ему где-то спать.
- Я принесу тебе несколько шерстяных одеял. Каменные стены ночью крадут тепло, даже здесь.
- Спасибо, - было в этом бледном и вялом парне что-то отталкивающее, но он не хотел выглядеть неучтивым и добавил:
- На самом деле мое имя не Смертоносный. Я Сэм. Сэмвелл Тарли.
- А я Пэт, - откликнулся другой, - Пэт, как Пятнистый свинтус.
*воронье гнездо - наблюдательная площадка (в виде корзины) на самой высокой, если их несколько (т.е. на гроте), мачте корабля.
**водное убираемое заграждение, призванное не пропустить корабли, например цепь или стальная сеть

Тем временем на Стене…

Эй, подождите-ка! - Скажут теперь некоторые из вас. - Подождите-подождите. А где же Дени с драконами? Где Тирион? Мы даже толком не видели Джона Сноу. Не может же быть, что это все…?
Что ж, конечно, нет. Будет вам и еще. Вторая книга, такая же толстая, как и эта.
Я вовсе не забыл про своих героев. И даже более того. Я написал о них очень много. Страницы, страницы и еще больше страниц. И продолжал писать, когда мне, как снег на голову, свалилось то, что книга стала слишком большой для публикации одним томом… а я еще был далек от завершения. Чтобы рассказать всю историю, которую я хотел вам рассказать, мне потребовалось бы разделить ее на два тома.
Самым простым способом было бы взять уже готовую часть, разрезать ее пополам, а конце добавить «Продолжение следует…». Однако, чем больше я думал об этом, тем больше приходил к мнению, что читателям будет интереснее читать целую историю о половине героев, чем половину истории о всех. Вот так все и вышло.
Тирион, Джон, Дени, Станнис с Мелисандрой, Давос и остальные, полюбившиеся вам герои и те, кого вы ненавидите, ждут вас в следующем году (надеюсь на это) в книге «Танец с Драконами», который целиком будет сконцентрирован на событиях на Стене и за морем, так же, как эта была про Королевскую Гавань.
Джордж Р. Р. Мартин
2005

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пророк (Страница 1)
  • Капитан Стражи (Страница 1)
  • Серсея (Страница 2)
  • Бриенна (Страница 2)
  • Сэмвелл (Страница 3)
  • Арья (Страница 3)
  • Серсея (Страница 4)
  • Джейме (Страница 5)
  • Бриенна (Страница 5)
  • Санса (Страница 6)
  • Дочь Кракена (Страница 6)
  • Серсея (Страница 7)
  • Запятнанный рыцарь (Страница 8)
  • Бриенна (Страница 8)
  • Сэмвелл (Страница 9)
  • Джейме (Страница 10)
  • Серсея (Страница 10)
  • Железный капитан (Страница 12)
  • Утопленник (Страница 12)
  • Бриенна (Страница 13)
  • Создатель королев (Страница 14)
  • Арья (Страница 15)
  • Алейна (Страница 16)
  • Серсея (Страница 17)
  • Бриенна (Страница 18)
  • Сэмвелл (Страница 19)
  • Джейме (Страница 19)
  • Серсея (Страница 20)
  • Жнец (Страница 21)
  • Джейме (Страница 22)
  • Бриенна (Страница 23)
  • Серсея (Страница 24)
  • Джейме (Страница 24)
  • Кошка из Каналов (Страница 25)
  • Сэмвелл (Страница 26)
  • Серсея (Страница 26)
  • Бриенна (Страница 27)
  • Джейме (Страница 28)
  • Серсея (Страница 29)
  • Принцесса в башне (Страница 30)
  • Алейна (Страница 31)
  • Бриенна (Страница 32)
  • Серсея (Страница 33)
  • Джейме (Страница 34)
  • Сэмвелл (Страница 35)
  • Тем временем на Стене… (Страница 35)


Джордж Мартин

Пир для Воронов

Цикл: "Песнь льда и огня" - 4

 Читать книгу

Аннотация

Огромное спасибо и низкий поклон группе переводчиков с http://lordsnow.100free.com , за то что благодаря им мы можем наслаждаться столь великолепным произведением. Лучшее произведение в жанре фэнтези последнего десятилетия. Глобально, и до мельчайших подробностей продуманный мир. Каждая минута в котором, как глоток сладчайшего вина, которое имеет свойство заканчиваться к сожалению читающего.Окунись в него в последней книге серии «Пир для Воронов»

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel