Джордж Мартин - Межевой рыцарь

1 Джордж Мартин

Весенние дожди умягчили почву, и Дунку нетрудно было копать могилу. Он выбрал место на западном склоне небольшого холма - старик всегда любил смотреть на закат. «Вот и еще день прошел, - говорил он, вздыхая, - а завтрашний еще неизвестно что принесет, верно, Дунк?» Один из завтрашних дней принес дождь, промочивший их до костей, а следующий - порывистый сырой ветер, а следующий за ним - холод. На четвертый день старик сильно ослабел, чтобы держаться в седле, и скоро его не стало. Не прошло и несколько дней, как он, покачиваясь в седле, пел старую песню о тундре в Гуллтауне, только вместо «Гуллтаун» спел «Эшфорд».
«В Эшфорде славный будет турнир, хей-хо, хей-хо...», - грустно вспоминал Дунк, копая могилу.
Вырыв достаточно глубокую яму, он поднял старика на руки и уложил туда. Покойник был маленький и тощий - без кольчуги, шлема и пояса с мечом он весил не больше мешка с сухими листьями. Дунк же вымахал невероятно высоким для своего возраста - нескладный ширококостный парень шестнадцати или семнадцати лет (никто не знал толком, сколько ему). Ростом он был ближе к семи футам, чем к шести, и этот костяк только начинал еще одеваться плотью. Старик часто хвалил его силу. Старик не скупился на похвалы - больше ведь у него ничего не было.
Дунк постоял немного над могилой. В воздухе снова пахло влагой, и он знал, что нужно засыпать старика, пока не пошел дождь, но ему тяжко было бросать землю на это усталое старое лицо. Септона бы сюда, он бы прочел молитву - но нет никого, кроме меня. Старик обучил Дунка всему, что знал сам о мечах, щитах и копьях, а вот что касается слов…
— Я бы оставил тебе меч, но он заржавеет в земле, - сказал наконец Дунк виновато. - Мне думается, боги дадут тебе новый. Жаль, что ты умер, сьер.
Он помолчал, думая, что бы еще сказать. Дунк не знал целиком ни одной молитвы - старик набожностью не отличался.
— Ты был истинный рыцарь и никогда не бил меня без причины, - наконец выпалил парень, - кроме того раза в Мэйденпуле. Это трактирный мальчишка съел пирог вдовы, а не я, я ведь говорил. Но теперь это уже не важно. Да хранят тебя боги, сьер.
Дунк бросил в яму горсть земли и стал кидать во весь мах, не глядя на то, что лежит на дне. Он прожил долгую жизнь, думал Дунк. Ему было ближе к шестидесяти, чем к пятидесяти, а многие ли могут сказать это о себе? И ему довелось увидеть еще одну весну.
Уже вечерело, когда Дунк покормил лошадей. Их было три: две кобылы и Гром, боевой конь, которым старик пользовался только на турнирах и битвах. Большой бурый жеребец был уже не так силен и скор, как бывало, но глаза его еще сверкали и дух не угас - из всего имущества Дунка он представлял собой самую большую ценность.
«Если я продам Грома и старую Каштанку, у меня наберется достаточно серебра, чтобы...», - подумал Дунк и нахмурился. Единственной известной ему жизнью была жизнь межевого рыцаря, который кочует от замка к замку, нанимается на службу то к одному барону, то к другому, сражается за своего господина и ест за его столом, пока война не кончится, а потом отправляется дальше. Время от времени, хотя и не столь часто, случаются турниры, а в голодные зимы межевые рыцари порой и разбоем промышляют, хотя старик никогда этого не делал.
«Я мог бы найти другого межевого рыцаря, чтобы ходить за его лошадьми и чистить ему кольчугу, - думал Дунк, - или отправиться в город вроде Ланниспорта или Королевской Гавани и поступить в городскую стражу, или…»
Пожитки старика он собрал в кучу под дубом. В кошельке содержалось три серебряных стага, девятнадцать медных грошей и обрезанный по краям золотой; главное достояние старика, как и у большинства межевых рыцарей, заключалось в лошадях и оружии. К Дунку перешла кольчуга, с которой он счищал ржавчину не менее тысячи раз. Унаследовал он также железный шлем с широким щитком для носа, пояс из потрескавшейся бурой кожи и длинный меч в ножнах из дерева и кожи. Еще кинжал, бритву и точильный брусок, поножи и латный воротник, восьмифутовое боевое копье из точеного ясеня с железным наконечником - и наконец, дубовый щит с истертым железным ободом, с гербом сьера Арлана из Пеннитри: крылатая чаша, серебряная на буром.
Дунк взял в руки пояс, не сводя глаз со щита. Пояс рассчитан на тощие бедра старика и будет ему мал, как и кольчуга. Дунк прикрепил ножны к пеньковой веревке, обвязал ее вокруг пояса и вынул меч.
Хороший клинок, прямой и тяжелый, из доброй, кованной в замке стали, деревянная рукоять обмотана мягкой кожей, головка эфеса из гладко отшлифованного черного камня. Без финтифлюшек, но Дунку по руке, и он знал, как этот меч остер, поскольку перед сном постоянно точил его и смазывал.
«Он подходит мне не хуже, чем старику, - думал Дунк, - а на Эшфордском лугу будет турнир».

* * *

У Легконогой ход был мягче, чем у старой Каштанки, но Дунк все-таки порядком устал, когда добрался до гостиницы - высокого, оштукатуренного деревянного здания у ручья. Теплый желтый свет, льющийся из окон, так манил, что он просто не смог проехать мимо. У меня есть три серебряных монеты, сказал он себе, на это можно хорошо поужинать, а эля выпить - сколько влезет.
Когда он спешился, из ручья вылез голый мальчишка и завернулся в грубый коричневый плащ.
— Ты кто, конюх? - спросил его Дунк. Мальчишка был лет восьмидевяти на вид, бледный и тощий, с ногами по щиколотку в прибрежном иле и совершенно лысой головой. - Надо обтереть кобылу, на которой я ехал, и задать овса всем троим. Сделаешь?
— Если захочу, - нахально ответствовал мальчик.
— Ты это брось, - нахмурился Дунк. - Я рыцарь и могу проучить тебя за наглость.
— Что-то не похож ты на рыцаря.
— Разве все рыцари похожи друг на друга?
— Нет, но и на тебя они не похожи. У тебя вон и меч на веревке висит.
— Ничего, держится - и ладно. Займись-ка моими лошадьми. Получишь медяк, если хорошо сделаешь свое дело, и тычок в ухо, если нет. - Дунк не стал дожидаться ответа, а повернулся и прошел в дверь.
Он думал, что в этот час харчевня будет полным-полна, но она пустовала.
Молодой дворянчик в красивом камчатном плаще похрапывал за одним из столов, уронив голову в лужу вина. Кроме него, здесь не было ни души. Дунк нерешительно огляделся, но тут из кухни появилась коренастая женщина и сказала:
— Можете сесть, где пожелаете. Что вам подать - эля или еды?
— И того, и другого. - Дунк сел у окна, подальше от спящего.
— Есть вкусный барашек, зажаренный с травами, и утки - их мой сын настрелял. Что прикажете принести?
Дунк уже с полгода не ел в харчевнях.
— И то, и другое.
— Ну что ж, вы достаточно большой, чтобы управиться с тем и другим, - засмеялась женщина. Она нацедила кружку эля и принесла ему. - Комнату на ночь не желаете?
— Нет, - Дунк очень хотел бы поспать под крышей, на мягком соломенном тюфяке, но деньги приходилось беречь. Ничего, и на земле отлично выспится. - Вот поем, попью и поеду в Эшфорд. Далеко ли до него?
— День пути. Как будет развилка у погорелой мельницы, поезжайте на север. Как там мой мальчишка - смотрит за вашими лошадьми или опять сбежал?
— Нет, он на месте. Маловато у вас гостей, как я погляжу.
— Половина города отправилась на турнир. Мои бы тоже туда подались, кабы я, позволила. Когда меня не станет, гостиница перейдет к ним - однако мальчишке все бы с солдатами болтаться, а девчонка вздыхает да хихикает, как только мимо пройдет рыцарь. Хоть убейте, не пойму. Рыцари устроены так же, как все прочие мужчины, и не вижу, почему участие в турнире должно повышать цену на яйца.
Хозяйка окинула любопытным взглядом Дунка: меч и щит говорили ей одно, веревочный пояс и грубый камзол совсем другое.
— А вы никак тоже на турнир путь держите?
Дунк хлебнул эля, прежде чем ответить. Тот был сочного орехового цвета и густой - как раз ему по вкусу.
— Да. Хочу одержать на нем победу.
— Вон оно как, - с умеренной учтивостью отозвалась женщина.
Дворянчик поднял голову над столом. Его лицо под шапкой спутанных песочных волос имело желтый, нездоровый оттенок, подбородок зарос светлой щетиной. Юноша вытер рот и сказал Дунку:
— Я видел тебя во сне. - Дрожащий указательный палец нацелился на Дунка. - Держись от меня подальше, слышишь? Как можно дальше.
— Ваша милость? - с недоумением откликнулся Дунк.
— Не обращайте внимания, сьер, - вмешалась хозяйка. - Он только и знает, что пить да толковать о своих снах. Сейчас принесу вам поесть.
— Поесть? - с великим отвращением повторил дворянчик и поднялся на ноги, пошатываясь и придерживаясь за стол, чтобы не упасть. - Меня сейчас стошнит, - объявил он. На его камзоле запеклись красные винные пятна. - Мне нужна женщина, но здесь их нет. Все ушли в Эшфорд. Боги, я должен выпить еще.
Он нетвердой походкой вышел из зала, и Дунк услышал, как он поднимается по лестнице, напевая что-то себе под нос.
«Экий оболтус, - подумал Дунк. - Но с чего он взял, что меня знает?»
Дунк размышлял об этом, попивая свой эль.
Он в жизни еще не ел такого вкусного барашка, а утка была еще лучше - ее зажарили с вишнями и лимоном, и она не казалась такой уж жирной. Кроме мяса, хозяйка подала горошек в масле и овсяной хлеб только что из печи. «Вот что значит быть рыцарем, - сказал себе Дунк, обгладывая последнюю кость. - Хорошая еда, эль и никаких затрещин». Он выпил вторую кружку, пока ел, третью, чтобы запить ужин, и четвертую, потому что никто ему в этом не препятствовал. Когда он расплатился с женщиной серебряной монетой, то получил еще взамен пригоршню медяков.
Когда он вышел наружу, уже совсем стемнело. Живот его наполнился, а в кошельке немного полегчало, но Дунк отправился на конюшню в преотличном настроении. Внезапно там заржал конь.
— Тихо, парень, - произнес мальчишеский голос, и Дунк, нахмурясь, ускорил шаг.
Мальчишка-конюх сидел на Громе в доспехах старого рыцаря. Кольчуга была длиннее, чем он весь, а шлем пришлось сдвинуть на затылок, чтобы он не налезал на глаза. Мальчик был весь поглощен своей игрой и имел крайне нелепый вид. Дунк со смехом остановился на пороге.
Мальчик, увидев его, покраснел и спрыгнул наземь.
— Ваша милость, я не хотел…
— Воришка, - с напускной суровостью сказал Дунк. - Снимай кольчугу и скажи спасибо, что Гром не огрел тебя копытом по глупой голове. Он боевой конь, а не пони для детских забав.
Мальчишка снял шлем, бросил его на солому и заявил с прежней дерзостью:
— Я могу на нем ездить не хуже тебя.
— Замолчи и перестань дерзить. Быстро снимай кольчугу. Что это взбрело тебе в голову?
— Как же я смогу ответить, если буду молчать? - Мальчишка вылез из кольчуги, как ящерица.
— Если я спрашиваю, можешь открыть рот. Стряхни с кольчуги пыль и положи туда, где взял. Шлем тоже. Ты покормил лошадей, как я велел? И вытер Легконогую?
— Да. - Мальчик стряхивал с кольчуги солому. - Вы ведь в Эшфорд едете, сьер? Возьмите меня с собой.
Хозяйка гостиницы не зря беспокоилась.
— А что скажет твоя мать?
— Мать? - сморщился мальчик. - Ничего не скажет - она умерла.
Дунк удивился: разве малец - не хозяйский сын? Наверное, просто работник. Голова слегка кружилась от эля.
— Ты сирота, что ли? - спросил он.
— А ты?
— Был когда-то.
Да, правда - пока старик не взял его к себе.
— Я могу быть твоим оруженосцем.
— Оруженосец мне ни к чему, - сказал Дунк.
— Каждому рыцарю нужен оруженосец - а уж тебе тем более.
Дунк замахнулся.
— Сдается мне, что ты все-таки получишь по уху. Насыпь мне овса в мешок. Я еду в Эшфорд - один.
Если мальчуган и испугался, то не подал виду. Еще миг он постоял с вызывающим видом, скрестив руки, потом повернулся и пошел за овсом.
У Дунка отлегло от сердца. Жаль, что нельзя.., но тут ему хорошо живется, куда лучше, чем в оруженосцах у межевого рыцаря. Дунк оказал бы ему дурную услугу, взяв его с собой.
Чувствовалось, однако, что мальчик сильно разочарован. Дунк, сев на Легконогую и взяв за повод Грома, решил приободрить его немного.
— На, парень, держи. - Дунк бросил медную монетку, но мальчик даже не попытался поймать ее, и она упала в грязь между его босыми ногами.
Ничего, поднимет, когда я уеду, решил Дунк и послал кобылу вперед, ведя за собой двух других лошадей. Луна ярко освещала деревья, и безоблачное небо было усеяно звездами. Даже выехав на дорогу, Дунк все еще чувствовал спиной угрюмый взгляд маленького конюха.

* * *

Тени уже начали удлиняться, когда Дунк остановился на краю широкого Эшфордского луга. На травяном поле уже стояло больше полусотни шатров, больших и малых, квадратных и круглых, парусиновых и шелковых; но все они были яркие, и длинные флаги колыхались на срединных шестах. Луг пестрел красками, словно поляна цветами: винно-красными и желтыми, как солнце, бесчисленными оттенками зелени и синевы, густо-черными, серыми и пурпурными.
Старик служил кое с кем из этих рыцарей, других Дунк знал по рассказам, которые слышишь в тавернах и у костров. Хотя искусством чтения и письма Дунк так и не овладел, в геральдике старик натаскивал его беспощадно, даже и в дороге. Соловьи - это герб лорда Карона с Пограничья, столь же искусного в игре на большой арфе, как и в обращении с копьем. Олень в короне - это сьер Лионель Баратеон, Смеющийся Вихрь. Дунк разглядел также охотника рода Тарли, пурпурную молнию Дондаррионов, красное яблоко Фоссовеев. Вот лев Ланнистеров, золотой на багряном поле, вот темно-зеленая морская черепаха Эстермонтов плывет по бледнозеленому фону. Бурый шатер с вздыбленным красным жеребцом мог принадлежать только сьеру Ото Бракену, которого прозвали Браненским Зверем, когда он три года назад убил лорда Квентина Блэквуда на турнире в Королевской Гавани. Дунк слышал, что сьер Ото нанес своим затупленным топором такой удар, что расколол и забрало, и лицо лорда Блэквуда. Здесь присутствовали и блэквудские знамена - на западном краю луга, подальше от сьера Ото. Марбранд, Маллистер, Каргиль, Вестелинг, Сван, Муллендор, Хайтавер, Флорент, Фрей, Пенроз, Стокворт, Дарри, Паррен, Вильд - казалось, каждый знатный дом запада и юга прислал в Эшфорд хотя бы одного рыцаря, чтобы поклониться королеве турнира и преломить копье в ее честь.
Но как бы красивы ни были эти шатры, Дунк знал, что ему среди них места нет. Поношенный шерстяной плащ - вот и все, чем он располагает для ночлега. Лорды и рыцари обедают каплунами и молочными поросятами, а у Дунка только и есть, что кусок жесткой, жилистой солонины. Он хорошо знал, что, остановившись на этом веселом поле, вдоволь хлебнет и молчаливого презрения, и открытых насмешек. Будут, возможно, и такие, которые проявят к нему доброту, но это в некотором роде еще хуже.
Межевой рыцарь не должен ронять своего достоинства. Без него он не больше чем наемник. «Я должен заслужить свое место среди них. Если я буду сражаться хорошо, кто-нибудь из лордов может взять меня к себе на службу. Тогда я окажусь в благородном обществе, каждый день буду есть благородное мясо в трапезном замке и ставить на турнирах собственный шатер. Но сначала я должен проявить себя в деле».
Дунк неохотно повернулся спиной к турнирному полю и увел своих лошадей в лес.
В окрестностях большого луга, в доброй полумиле от города и замка, он нашел место, где излучина ручья образовала глубокую заводь. Весенняя травка, зеленая, что твой рыцарский стяг, была мягкой на ощупь. Красивое место, и оно никем не занято. «Вот тут и будет мой шатер,- решил Дунк, - с кровлей из листьев, зеленее, чем знамена Тиррелов и Эстермонтов».
Обиходив первым делом лошадей, он разделся и вошел в пруд, чтобы смыть дорожную пыль. «Истинный рыцарь должен быть чист и телом и душой», - говаривал старик, и они мылись с головы до пят каждую луну, невзирая на то, дурно от них пахло или нет. Теперь, став рыцарем, Дунк поклялся всегда придерживаться этого правила.
Он посидел голый под вязом, обсыхая и наслаждаясь весенним теплом. В тростнике лениво порхали стрекозы. Их еще называют дракончиками, хотя на драконов они ничуть не похожи. Не то чтобы Дунк хоть раз в жизни видел драконов - а вот старик видел. Дунк раз сто слышал от сьера Арлана историю о том, как маленьким мальчиком дед повез его в Королевскую Гавань, и там-то они видели последнего дракона за год до того, как тот издох. Это была самка, маленькая, зеленая и чахлая, с поникшими крыльями. Ни одно ее яйцо так и не проклюнулось.
«Говорили, будто ее отравил король Аэгон, - рассказывал старик. - Третий Аэгон - не отец короля Даэрона, а тот, которого прозвали Пагубой Драконов или Аэгоном Неудачливым. Он боялся драконов, потому что видел, как змей его дяди пожрал свою собственную мать. После смерти последнего дракона лето стало короче, а зима длиннее и суровее».
Солнце зашло за деревья, и стало холодать. У Дунка по коже побежали мурашки. Он выбил камзол и штаны о ствол вяза и оделся. Завтра он поищет распорядителя игр и запишется, а вечером он должен заняться другими делами, если надеется участвовать в турнире.
Ему не надо было смотреть в пруд - он и так знал, что не слишком похож на рыцаря, поэтому он повесит щит Арлана за спину, чтобы виден был девиз, спутал лошадей, пустив их пастись на густой зеленой траве под вязом, и пешком зашагал к турнирному полю.

* * *

В обычные времена луг служил местом гуляний для жителей города Эшфорда, что стоял за рекой, но сейчас он преобразился. За одну ночь здесь вырос другой, шелковый город, больше и красивее каменного. Дюжины торговцев поставили свои палатки по краю поля - здесь продавались сладости и фрукты, пояса и башмаки, кожи и ленты, посуда и драгоценные камни, пряности, перья и прочие товары. Жонглеры, кукольники и фокусники бродили в толпе, показывая свое искусство, тут же толклись шлюхи и карманники. Дунк бдительно придерживал свой кошелек.
Он уловил запах шипящих на огне колбас, и у него потекли слюнки. За грош он купил одну колбаску и рог эля, чтобы ее запить. Жуя, он смотрел, как раскрашенный деревянный рыцарь бьется с раскрашенным деревянным драконом. На кукольницу, водившую дракона, смотреть было не менее приятно: высокая, тоненькая, с оливковой кожей и черными волосами дорнийки. Вся точно копье, и грудей почти не видно - но Дунку нравилось ее лицо и то, как ловко она заставляет дракона скакать взад-вперед. Он бросил бы девушке медную монетку, будь у него лишняя - но сейчас ему был нужен каждый грош.
Он надеялся, что среди торговцев есть и оружейники. И верно - один тироши с раздвоенной синей бородой продавал нарядные шлемы в виде разных птиц и зверей, украшенные золотом и серебром. Один кузнец предлагал дешевые клинки, у другого сталь была лучше, но Дунку нужен был не меч.
Потребный ему товар он нашел в самом конце ряда - на столе перед торговцем лежала тонкая кольчужная рубаха и пара перчаток с раструбами.
Дунк осмотрел все это и заметил:
— Хорошая работа.
— Лучше не найдете, - заверил кузнец, коротышка не более пяти футов ростом, но в плечах и в груди такой же широкий, как Дунк. Чернобородый, с огромными ручищами, он держался без всякого подобострастия.
— Мне нужны доспехи для турнира, - сказал Дунк. - Хорошая кольчуга сверху донизу, поножи, воротник и шлем.
Полушлем старика был ему впору, но один носовой щиток не мог защитить лицо как следует.
Оружейник смерил Дунка взглядом.
— У вас большой рост, но я одевал рыцарей и побольше. - Он вышел из-за прилавка. - Станьте-ка на колени, я измерю ширину плеч. А заодно и шею.

1 Следующая страница


Джордж Мартин - Межевой рыцарь

Межевой рыцарь 2

Дунк опустился на колени, и оружейник завязанным в узлы ремешком снял нужные мерки, бурча что-то при этом.
— Теперь поднимите руку. Нет, правую. Можете встать.
Ступни, ляжки, икры и талии вызвали дальнейшее бурчание.
— У меня есть в повозке то, что вам подойдет. Без всяких там золотых и серебряных финтифлюшек, но сталь хорошая, прочная. Я делаю шлемы, похожие на шлемы, а не на свиней с крыльями да на заморские фрукты, - но мой защитит вас лучше, если вам угодят копьем в лицо.
— Того-то мне и надо. Сколько?
— Восемьсот стагов. Я нынче добрый.
— Восемьсот?! - Это было больше, чем Дунк ожидал. - Я.., я могу предложить вам старые доспехи, поменьше.., полушлем, кольчугу…
— Железный Пейт продает только то, что делает сам, но металл может мне пригодиться. Если они не слишком ржавые, я одену вас за шестьсот.
Дунк охотно попросил бы Пейта поверить ему доспехи в долг, но он чувствовал, что подобная просьба благоприятного отклика не вызовет. Из своих странствий со стариком он знал, что торговцы крайне недоверчиво относятся к межевым рыцарям, некоторые из которых были немногим лучше разбойников.
— Я дам вам два стага вперед, - сказал Дунк, - а доспехи и остальные деньги принесу завтра.
Пейт пристально посмотрел на него.
— За два стага я придержу для вас доспехи один день - а после продам их другому.
Дунк выудил монеты из кошелька и положил в мозолистую ладонь оружейника.
— Вы получите все. Я намерен стать победителем турнира.
— Да ну? - Пейт попробовал на зуб одну из монет. - А все остальные, выходит, съехались лишь для того, чтобы покричать тебе «ура»?

* * *

Луна поднялась уже довольно высоко, когда Дунк направил свои стопы обратно к вязу. Эшфордский луг позади был ярко освещен факелами. Там звучали песни и смех, но Дунку было не до веселья. Он мог придумать только один способ добыть деньги. И если он потерпит поражение…
— Одна победа - вот все, что мне нужно, - сказал он вслух. - Не так уж это и много.
Старик, правда, даже и на это никогда не надеялся. Сьер Арлан ни разу не ломал копья с тех пор, как принц Драгонстонский спешил его на турнире в Приюте Бурь много лет назад. «Не каждый может похвалиться тем, что сломал семь копий в схватке с первейшим рыцарем Семи Королевств, - говорил старик. - На лучшее я уже не способен - значит, незачем и пытаться».
Дунк подозревал, что причиной тут скорее возраст, нежели принц Драгонстонский, но не смел высказать это вслух. Старик берег свою гордость до последнего дня. «Но он всегда говорил, что я скор и силен, - твердил себе Дунк, - и то, что было верным для него, не закон для меня».
Он шел по тропке через высокую траву, перебирая в уме свои возможности, как вдруг увидел сквозь кусты огонек костра. Это еще что такое? Дунк, не раздумывая, выхватил меч и бросился вперед.
С ревом и бранью он выбежал на поляну - и остановился как вкопанный.
— Ты! Что ты тут делаешь?
— Рыбу жарю, - ответил нахальный мальчишка, сидящий у костра. - Хочешь?
— Но как ты сюда попал? Украл лошадь?
— Приехал в повозке человека, который привез барашков к столу лорда Эшфорда.
— Так пойди поищи себе обратную повозку. Ты мне здесь не нужен.
— Никуда я не пойду. Надоела мне эта гостиница.
— Довольно с меня твоей наглости. Сейчас перекину тебя через седло и отвезу домой.
— Тебе пришлось бы ехать до самой Королевской Гавани. Пропустишь турнир.
Королевская Гавань… На миг Дунку показалось, что мальчишка смеется над ним, но не мог же тот знать, что и Дунк оттуда родом. Еще один бедолага из Блошиной Ямы - и кто упрекнет его за то, что он захотел выбраться оттуда?
Дунк почувствовал себя глупо, стоя с мечом в руке над восьмилетним сиротой. Он убрал клинок и свирепо глянул на мальчишку, давая понять, что никаких глупостей не потерпит. Надо бы задать паршивцу хорошую трепку - но малец имел такой жалкий вид, что у Дунка рука не поднималась побить его. Огонь весело трещал, обложенный камнями, лошади были вычищены, одежда сохла над костром на ветке вяза.
— Что это тут за тряпки?
— Я их постирал. И вычистил коней, и развел костер, и поймал эту рыбу. Я бы и шатер поставил, да не нашел его.
— Вот мой шатер. - Дунк указал вверх, где простиралась крона вяза.
— Это просто дерево, - хмыкнул мальчуган.
— Истинный рыцарь в ином шатре не нуждается. Уж лучше спать под звездами, чем в пропахшей дымом палатке.
— А если дождь пойдет?
— Дерево защитит меня.
— Они протекают, деревья-то.
— Верно, - засмеялся Дунк. - По правде сказать, мне не на что приобрести шатер. Ты бы перевернул свою рыбу, иначе она подгорит с одной стороны и останется сырой с другой. Повара из тебя никогда не выйдет.
— Выйдет, если я захочу, - возразил мальчишка, но рыбу перевернул.
— Что это у тебя с головой? - спросил Дунк.
— Лекари обрили меня. - И мальчик, вдруг засмущавшись, натянул на голову капюшон своего темно-бурого плаща.
Дунк слышал, что так иногда делают от вшей или некоторых болезней.
— Стало быть, ты болел?
— Нет. Как тебя зовут?
— Дунк.
Мальчишка залился хохотом, точно в жизни не слыхал ничего смешнее.
— Дунк! Сьер Дунк? Это имя не для рыцаря. Может, это уменьшительное от «Дункан»?
Может и так. Старик все время звал его Дунком, а свою прошлую жизнь он помнил не слишком хорошо.
— Пожалуй. Сьер Дункан из… - У Дунка не было родового имени, не было дома. Сьер Арлан подобрал его в закоулках Блошиной Ямы, и он не знал ни отца, ни матери. Как же назваться? «Сьер Дункан из Блошиной Ямы» звучит не слишком по-рыцарски. Можно сказать, что он из Пеннитри, но что, если его спросят, где это? Сам Дунк никогда не бывал в Пеннитри, а старик о доме почти не рассказывал. Дунк нахмурился и выпалил:
— Сьер Дункан Высокий.
Никто не станет оспаривать, что он высок, и это достойное имя. Но маленький нахал, видимо, был иного мнения.
— Никогда не слышал о сьере Дункане Высоком.
— Ты что, знаешь всех рыцарей в Семи Королевствах?
— Хороших знаю.
— Я не хуже других. После турнира все в этом убедятся. Ну а тебя как звать, воришка?
Мальчик помедлил и сказал:
— Эг (От англ. egg - яйцо).
Дунк не стал смеяться. Голова у мальчишки и правда как яйцо. Дети бывают жестоки, да и взрослые тоже.
— Эг, мне следовало бы всыпать тебе как следует и отправить назад, но у меня и оруженосца нет, не только шатра. Если поклянешься делать то, что я велю, я разрешу тебе послужить мне на турнире - а там видно будет. Если я решу, что ты чего-то стоишь, то буду кормить тебя и одевать. Одежда, правда, будет домотканая, а есть мы будем соленую рыбу и говядину да изредка оленину, когда лесника поблизости не окажется, но голода можешь не опасаться. И я обещаю не бить тебя без причины.
— Да, ваша милость, - улыбнулся Эг.
— Сьер, - поправил Дунк. - Я всего лишь межевой рыцарь.
Хотелось бы ему знать, смотрит на него сейчас старик или нет. «Я обучу его боевому искусству, как ты учил меня, сьер. Парень он вроде смышленый - глядишь, и из него получится рыцарь».
Рыба оказалось все-таки малость сыровата внутри, и Эг вынул из нее не все кости, однако она была неизмеримо вкуснее жесткой солонины.
Эг скоро уснул у догорающего огня. Дунк лег на спину, заложив свои большие руки под голову и глядя в ночное небо. С турнирного поля в полумиле от него слышалась далекая музыка. Вверху мерцали тысячи звезд. Вот одна из них ярко-зеленой чертой пересекла небо и пропала.
«Упавшая звезда приносит удачу тем, кто ее видит, - пришло в голову Дунку. - Но все остальные сейчас в шатрах, и над ними шелк, а не звездное небо. Стало быть, вся удача достанется мне одному».
Утром его разбудило пение петуха. Эг еще спал, свернувшись под вторым по нарядности плащом старика. Не сбежал, выходит, ночью - и то хорошо.
Дунк ткнул его ногой.
— Поднимайся, дело есть. - Мальчишка довольно быстро сел и протер глаза. - Помоги мне оседлать Легконогую.
— А завтрак как же?
— Поедим солонины, как управимся.
— Уж лучше я съем лошадь.., сьер.
— Отведаешь моего кулака, если не будешь делать, что велят. Доставай скребницы - они в седельной сумке. Да, в этой самой.
Вместе они расчесали гнедую шерсть Легконогой и водрузили ей на спину лучшее седло сьера Арлана. Дунк заметил, что Эг работает на совесть, когда хочет.
— Думаю, меня не будет почти весь день, - сказал он мальчику, садясь на лошадь. - Останешься здесь и приберешься в лагере. Да смотри, чтобы другие ворюги не совали сюда нос.
— Может, оставите мне меч, чтобы я отгонял их? - Синие глаза Эга, очень темные, почти лиловые, из-за бритой головы казались необычайно большими.
— Довольно будет и ножа. И будь на месте, когда я вернусь, слышишь? Если украдешь что-нибудь и сбежишь, я сыщу тебя с собаками.
— Так ведь у вас нет собак.
— Ничего, для такого случая достану.
Дунк обратил Легконогую к лугу и поехал легкой рысью, надеясь, что его угроза заставит мальчишку вести себя прилично. В лагере осталось все, чем он владел в этом мире, кроме одежды на нем, лошади под ним и старых доспехов в мешке. «Дурак я, что так доверился мальчишке - но ведь старик тоже поверил мне, - размышлял Дунк. - Не иначе как сама Матерь послала парня ко мне, чтобы я мог уплатить свой долг».
Пересекая поле, он услышал стук молотков со стороны реки - плотники ставили там барьеры для турнира и воздвигали большой павильон для зрителей. На лугу прибавилось несколько шатров, а рыцари, прибывшие ранее, отсыпались после ночной попойки или закусывали у костров. Пахло дымом и ветчиной.
К северу от луга протекала река Кокльсвент, приток могучего Мандора. За бродом располагались город и замок. Дунк, путешествуя со стариком, повидал много рыночных городов, и этот казался красивее многих других: побеленные дома под соломенными крышами смотрели очень приветливо. Когда Дунк был поменьше, он все, бывало, думал, каково это - жить в таком месте: спать каждую ночь под крышей и каждый раз просыпаться в тех же стенах.
«Может, скоро я и узнаю, что это за жизнь. И Эг тоже. Все может статься. На свете и не такое бывает».
Эшфордский замок имел вид треугольника с округлыми башнями тридцатифутовой вышины на каждом углу и зубчатыми стенами между ними. Над ним реяли оранжевые флаги с белым знаком солнца и шеврона, девизом владельца замка. Стражники в оранжево-белых камзолах стояли с алебардами у ворот - видно было, что им больше по душе шутить с хорошенькими молочницами, чем не пускать кого-то. Дунк остановился перед бородатым коротышкой - судя по всему, капитаном - и спросил, где найти распорядителя турнира.
— Это Пламмер, здешний управляющий. Я покажу где.
Во дворе конюх принял у Дунка лошадь. Дунк закинул потертый щит сьера Арлана за плечо и прошел за капитаном в зубчатую башенку. Крутые каменные ступени вывели их на стену.
— Хочешь записать своего господина? - спросил капитан.
— Я сам себе господин.
— Вон как? - Дунку показалось, что капитан ухмыляется. - Вот в эту дверь. Я должен вернуться на свой пост.
Управляющий сидел за столом и писал что-то на листе пергамента - узколицый, с редкими седеющими волосами. Он поднял голову и спросил:
— Чего тебе?
Дунк прикрыл за собой дверь.
— Это вы - Пламмер-управитель? Я пришел, чтобы записаться на турнир.
— На турнир моего лорда принимаются только рыцари, - поджал губы Пламмер. - Вы рыцарь?
Дунк кивнул, боясь, не покраснели ли у него уши.
— Полагаю, у вас и имя есть?
— Дунк. - Ах, угораздило же ляпнуть такое! - Сьер Дункан. Высокий.
— Откуда же вы будете, сьер Дункан Высокий?
— Ниоткуда. Я служил оруженосцем у сьера Арлана из Пеннитри с пяти или шести лет. Вот его щит. Он ехал на турнир, но простудился и умер, и я приехал вместо него. Перед смертью он посвятил меня в рыцари вот этим самым мечом. - Дунк вынул меч и положил на поцарапанный стол. Распорядитель удостоил клинок лишь самого беглого взгляда.
— Да, я вижу, что это меч. Но я никогда не слыхал и о сьере Арлане из Пеннитри. Вы говорите, что были его оруженосцем?
— Он всегда хотел, чтобы я стал рыцарем. Умирая, он попросил подать ему меч, велел мне стать на колени, коснуться сперва моего правого плеча, затем левого, произнес нужные слова и сказал, что теперь я рыцарь.
— Гм-м. - Пламмер потер себе нос. - Это верно, что каждый рыцарь может посвятить в рыцари другого человека - правда, обычно этому предшествует исповедь у священника и бдение. Присутствовали ли при этом какие-нибудь свидетели?
— Только щегол на ветке. Но я помню то, что говорил старик. Он обязал меня быть истинным рыцарем, чтить семерых богов, защищать слабых и невинных, преданно служить моему господину и сражаться за свою страну. Я поклялся во всем этом.

Предыдущая страница 2 Следующая страница


Джордж Мартин - Межевой рыцарь

3 Джордж Мартин

— Не сомневаюсь. - Дунк не мог не заметить, что Пламмер ни разу не назвал его сьером. - Мне нужно посоветоваться с лордом Эшфордом. Быть может, кто-то из славных рыцарей, собравшихся здесь, знал вашего покойного господина?
— Мне помнится, я видел знамя Дондаррионов - пурпурную молнию на черном поле.
— Да, это знамя сьера Манфреда.
— Сьер Арлан служил у его отца в Донре три года назад. Может быть, сьер Манфред вспомнит меня.
— Советую вам поговорить с ним. Если он согласится поручиться за вас, приведите его сюда завтра, в это же время.
— Как вам будет угодно. - Дунк пошел к двери.
— Сьер Дункан, - позвал его Пламмер, и он обернулся.
— Вам известно, что побежденный на турнире отдает победителю оружие, доспехи и коня или должен заплатить за все это выкуп?
— Известно.
— А можете ли вы заплатить такой выкуп? Теперь уши у Дунка уж точно покраснели.
— Мне платить не придется. - Он молился, чтобы это было правдой. «Все, что мне нужно, - это одна победа. Если я выиграю свой первый бой, то получу доспехи и коня побежденного или его золото, а тогда уж пусть и меня побеждают».
Он медленно сошел вниз - ему не хотелось делать то, что он задумал. Во дворе он поймал за шиворот одного из конюхов.
— Мне нужен главный конюший лорда Эшфорда.
— Сейчас отыщу его.
В конюшнях царили полумрак и прохлада. Чей-то норовистый серый жеребец попытался куснуть Дунка, а Легконогая тихонько заржала и ткнулась носом в его протянутую руку.
— Умница моя. - Старик говорил, что рыцарь не должен слишком привязываться к лошади, ибо далеко не одной суждено погибнуть под ним, но сам не слишком придерживался этого правила. Часто на глазах у Дунка он тратил последний грош на яблоко для старой Каштанки или овес для Легконогой и Грома. На Легконогой сьер Арлан проделал многие тысячи миль по всем Семи Королевствам. Дунку казалось, что он предает своего старого друга, но что ему оставалось? Каштанка стара, и за нее много не выручишь, а Гром нужен ему для турнира.
Шло время, а главный конюший все не появлялся. Между тем на стене зазвучали трубы и во дворе поднялся крик. Дунк подвел Легконогую к дверям посмотреть, что там творится. Большой отряд рыцарей и конных лучников въезжал в ворота - их было не меньше сотни, и Дунк никогда еще не видывал таких великолепных коней. «Какой-то важный господин приехал, подумал Дунк, и поймал пробегавшего мимо конюха».
— Кто они такие?
— Вы что, знамен не видите? - огрызнулся мальчишка, вывернулся и убежал.
Знамена… Как раз в этот миг ветер развернул черный шелковый стяг на длинном древке, и трехглавый дракон дома Таргариенов словно расправил крылья, выдыхая алое пламя. Знамя держал высокий рыцарь в чешуйчатой, белой с золотом броне, и белоснежный плащ ниспадал с его плеч. Двое других всадников тоже были в белом с головы до ног. Королевские гвардейцы и флаг королевский. Вот и лорд Эшфорд с сыновьями выбегает из дверей замка, тут же и дочь, королева турнира, маленькая, с желтыми волосами и круглым розовым личиком. Не такая уж и красавица - кукольница была лучше.
— Брось-ка эту клячу, парень, и займись моей лошадью. Какой-то всадник спешился перед конюшней, и Дунк понял, что тот обращается к нему.
— Я не конюх, ваша милость.
— Что, недостаточно умен для такой должности?
На всаднике был черный плащ с алой атласной каймой, а одежда внизу переливалась красным, желтым и золотым, как пламя. Среднего роста, но стройный, как клинок, он казался ровесником Дунка. Серебристо-золотые локоны обрамляли точеное, властное лицо: высокий лоб, четкие скулы, прямой нос, бледная, безупречно чистая кожа, густолиловые глаза.
— Если ты не способен управиться с лошадью, принеси мне вина и приведи бабенку посмазливее.
— Простите, ваша милость, но я не слуга. Я имею честь быть рыцарем.
— Печальные же времена переживает рыцарство.
Но тут подоспели конюхи, и принц отдал им поводья своей кобылы, великолепной гнедой чистокровки. О Дунке он и думать забыл. Тот с большим облегчением улизнул обратно в конюшню. Он и среди рыцарских шатров чувствовал себя достаточно неловко - недоставало еще с принцами беседовать.
В том, что этот красавчик - принц, Дунк нимало не сомневался. В Таргариенах течет кровь погибшей Валирии, что далеко за морями, и их сразу можно узнать по серебристо-золотым волосам и лиловым глазам. Принц Баэлор, конечно, гораздо старше, но этот юнец вполне мог быть одним из его сыновей: Валарром, которого часто зовут «молодым принцем» в отличие от отца, или Матарисом, «совсем молодым принцем», как пошутил однажды дурак лорда Свана. Были и другие принцы, кузены Валарра и Матариса. У доброго короля Даэрона четверо взрослых сыновей, и у троих есть свои сыновья. Некоторое время назад династия королей-драконов едва не вымерла, но похоже, что Даэрон со своими сынами обеспечил ей вечное благополучие.
— Эй, это ты меня спрашивал? - Главный конюший лорда Эшфорда казался еще краснее из-за своего оранжевого камзола и говорил отрывисто. - В чем дело? Мне недосуг…
— Хочу продать вот эту кобылку, - поспешно молвил Дунк. - Хорошая лошадка, крепкая на ногу…
— Говорю тебе - мне недосуг. - Конюший едва удостоил Легконогую взглядом. - Лорду Эшфорду такие не надобны. Сведи ее в город, - может, Хенли даст тебе пару серебряных монет.
И он отвернулся.
— Спасибо, ваша милость, - сказал Дунк, прежде чем тот ушел. - Скажите, это король приехал?
— Хвала богам, нет, - засмеялся конюший. - Довольно с нас и нашествия принцев. Где я возьму стойла для стольких коней? А корм? - Он зашагал прочь, покрикивая на конюхов.
Дунк вышел из конюшни. Принцев лорд Эшфорд пригласил в дом, но двое гвардейцев в белом еще мешкали во дворе, разговаривая с капитаном стражи.
Дунк остановился перед ними.
— Господа, я сьер Дункан Высокий.
— Привет вам, сьер Дункан, - сказал один из рыцарей. - Я сьер Роланд Крейкхол, а это мой побратим, сьер Доннел из Дускенделя.
Семеро королевских гвардейцев были лучшими воинами Семи Королевств, уступая разве что самому наследному принцу, Баэлору Сломи Копье.
— Вы намерены участвовать в турнире? - с беспокойством спросил Дунк.
— Не подобает нам выступать против тех, кого мы присягали защищать, - ответил сьер Доннел, рыжеголовый и рыжебородый.
— Принц Валарр выступает как защитник леди Эшфорд, - пояснил сьер Роланд, - а двое его кузенов намерены выступить на противной стороне. Мы, остальные, будем только смотреть.
Дунк с облегчением поблагодарил белых рыцарей за любезность и выехал за ворота замка, пока к нему не прицепился еще какой-нибудь принц. «Уж эти мне принцы...», - думал он, направляя кобылу к городу. Валарр - старший сын принца Баэлора, второй на очереди к Железному Трону, но что-то непохоже, чтобы он перенял от отца его знаменитое мастерство в битве на мечах и копьях. О прочих таргариенских принцах Дунк знал и того меньше.
«Что я буду делать, если придется выехать против принца? И разрешат ли мне бросить вызов столь высокородной особе?»
Дунк и этого не знал. Старик часто говаривал, что он темен, как погреб, и сейчас Дунк это ощущал как нельзя сильнее.

* * *

Хенли Легконогая приглянулась - но только до того мига, когда Дунк заявил, что хочет ее продать. Тогда он отыскал в ней множество изъянов и предложил цену: триста серебром. Дунк сказал, что согласен на три тысячи. После жарких споров и ругани сошлись на семистах пятидесяти. Это было ближе к начальной цене Хенли, чем к цене Дунка, и парень чувствовал себя проигравшим этот бой, но лошадник уперся, и оставалось только сдаться. Спор начался сызнова, когда Дунк заявил, что седло в стоимость лошади не входит, а Хенли - что входит.
Наконец и об этом договорились. Хенли пошел за деньгами, а Дунк потрепал гриву Легконогой и велел ей не унывать.
— Если одержу победу, вернусь и выкуплю тебя - обещаю.
Он не сомневался, что все изъяны кобылы завтра же исчезнут и цена ее возрастет вдвое против нынешней.
Лошадник дал ему три золотых, а остальные отсчитал серебром. Дунк попробовал золотую монету на зуб и улыбнулся. Он никогда этого прежде не делал, да и золото в руках не держал. Золотые назывались «драконами», потому что с одной стороны на них был вытиснен трехглавый дракон Таргариенов, а с другой - изображение короля. На двух монетах Хенли был портрет короля Даэрона, третья же, старая и порядком тертая, изображала другого человека. Его имя значилось тут же над головой, но Дунк не мог прочесть буквы. Монета была обрезана по краям, и он указал на это Хенли. Лошадник поворчал, однако добавил еще несколько серебряных монет и пригоршню медяков, чтобы восполнить разницу. Дунк отдал часть меди обратно и сказал, кивнул на Легконогую:
— Это для нее. Пусть ей вечером дадут овса. И яблоко.
Со щитом на руке и мешком, полным старых доспехов, на плече Дунк зашагал по солнечным улицам Эшфорда. Непривычная тяжесть кошелька на боку вселяла в него пьянящее чувство, смешанное с беспокойством. Старик никогда не давал ему в руки больше пары монет. На эти деньги он мог бы прожить целый год. Ну а потом что - Грома продавать? Эта дорожка ведет к попрошайничеству либо разбою. Такой случай больше не повторится - надо рискнуть.
Когда Дунк перешел через брод на южный берег Кокльсвента, утро подошло к концу и на турнирном поле царило оживление. Вино и колбасы шли нарасхват, ученый медведь плясал под выклики своего хозяина: «Медведь, медведь, подходите посмотреть!», жонглеры представляли, деревянные куклы сражались.
Дунк остановился поглядеть, как убивают дракона. Когда кукольный рыцарь снес чудовищу голову и красные опилки посыпались на траву, Дунк засмеялся и бросил девушке два гроша. Сказав: «Один за вчерашнее». Она ловко поймала монеты и улыбнулась ему самой милой улыбкой на свете.
Это она просто так улыбается или за деньги? У Дунка никогда еще не было девушки, и он их побаивался. Как-то три года назад старик, получив расчет за полугодовую службу у слепого лорда Флорента, заявил, что сведет Дунка в бордель, где его сделают мужчиной. Но он сказал это спьяну, а когда протрезвел, то все позабыл, Дунк же постеснялся ему напомнить. Притом парню не слишком хотелось иметь дело со шлюхой. Он мечтал если уж не о благородной девице, которая полагалась бы ему как рыцарю, то хотя бы о такой, которой понравился бы он сам, а не его серебро.
— Не желаете ли разделить со мной рог эля? - спросил он у кукольницы, которая запихивала кровавые опилки обратно в дракона. - Или съесть колбаску? Я пробовал вчера - они вкусные, свиные.
— Благодарю, ваша милость, но у нас опять начинается представление. - Девушка убежала к злой толстой дорнийке, водившей кукольного рыцаря, а Дунк остался стоять дурак дураком. Но ему понравилось, как она бегает. Красивая девушка и высокая. Чтобы поцеловаться с такой, на колени становиться не надо. Целоваться Дунк умел. Одна девушка из таверны научила его в Ланниспорте год назад, но она была так мала, что пришлось ей для этого сесть на стол. От этого воспоминания у Дунка запылали уши. Ну не дурак ли он? Ему надо думать о турнире, а не о поцелуях.
Плотники лорда Эшфорда уже белили деревянные барьеры, через которые будут прыгать всадники. Дунк немного понаблюдал за их работой. Пять дорожек располагались с севера на юг, чтобы никому из участников солнце не светило в глаза. На восточной стороне поля ставили трехъярусный павильон под оранжевым навесом, который защитит лордов и дам от солнца и дождя. Зрители будут сидеть на скамейках, но в середине видны четыре стула с высокими спинками: для лорда Эшфорда, королевы турнира и приехавших в гости принцев.
Тут же на восточном краю поставили столб-кинтану, и с дюжину рыцарей упражнялись, стараясь попасть копьем в подвешенный на нем щит. Дунк посмотрел на Бракенского Зверя и на лорда Карона с Пограничья. «Я держусь в седле не так хорошо, как они», - с тревогой подумал он.
В других местах пешие рыцари нападали друг на друга с деревянными мечами, а их оруженосцы стояли тут же, выкрикивая забористые советы. Крепкий юноша пытался сдержать натиск мускулистого рыцаря, гибкого и проворного, как дикий кот. У обоих на щитах было красное яблоко Фоссовеев, но щит юноши противник скоро разнес в щепки.
— Это яблочко еще не созрело, - присовокупил победитель, рубанув младшего по шлему. Побежденный Фоссовей был весь в крови и синяках, другой же почти и не запыхался. Подняв забрало, победитель увидел Дунка и позвал:
— Эй, вы, там. Ну да, вы. Рыцарь Крылатой Чаши. Что это у вас - длинный меч?
— Он мой по праву, - вызывающе ответил Дунк. - Я сьер Дункан Высокий.
— А я сьер Стеффон Фоссовей. Не хотите ли сразиться со мной, сьер Дункан Высокий? Не плохо бы для разнообразия скрестить мечи с кем-нибудь другим. Мой кузен еще не дозрел, как видите.
— Соглашайтесь, сьер Дункан, - подзадорил побитый Фоссовей, снимая шлем. - Я, может, и не дозрел, зато мой кузен прогнил до сердцевины. Выбейте-ка из него семечки.
Дунк покачал головой. На что ему мешаться в ссору между этими кузенами?
— Благодарю вас, сьер, но меня ждут дела. - Неуютно это - носить при себе такие деньги. Чем раньше он расплатится с Железным Пейтом и заберет доспехи, тем лучше.
Сьер Стеффон посмотрел на него с презрением.
— Межевого рыцаря ждут дела. - Он посмотрел по сторонам и наметил себе другого противника. - Сьер Гране, давайте сразимся. Я уже изучил наизусть все убогие приемы моего кузена, а сьеру Дункану надо срочно вернуться на межу. Пойдемте же.
Дунк удалился, красный до ушей. У него самого в запасе было так много приемов, убогих или нет, и он ни с кем не хотел вступать в бой до турнира. Старик всегда говорил, что чем лучше ты знаешь своего противника, тем проще его одолеть. Такие рыцари, как сьер Стеффон, мигом подмечают чужие слабости. Дунк был силен и проворен, имел большой вес и длинные руки, но не льстил себе надеждой, что может сравниться с другими в мастерстве. Сьер Арлан обучил его всему, что знал сам, но старик даже смолоду не входил в число первых бойцов. Прославленные рыцари не скитаются от одной межи к другой и не умирают на большой дороге.
«Со мной будет по иному, - поклялся про себя Дунк. - Я докажу вам всем, что я не просто межевой рыцарь».
— Сьер Дункан, - воскликнул молодой Фоссовей, догнав его. - Мне не следовало уговаривать вас сразиться с моим кузеном. Я рассердился, что он так важничает, а вы такой большой - вот я и подумал.., короче, я был не прав. Вы ведь без доспехов. Он мог бы сломать вам руку или колено. Он любит наносить людям увечья в учебных боях, чтобы потом, на турнире, они оказались слабее его.
— Вам он, однако, ничего не сломал.
— Да, но мы ведь родня, хотя он принадлежит к старшей ветви яблони, о чем неустанно мне напоминает. Меня зовут Раймун Фоссовей.
— Рад знакомству. Вы с кузеном оба участвуете в турнире?
— Только он. Я бы тоже хотел, но я пока только оруженосец. Кузен обещал посвятить меня в рыцари, но утверждает, что я еще не дозрел до этого. - У Раймуна было широкое лицо, вздернутый нос, короткие всклокоченные волосы, но улыбка искупала все изъяны. - А вот вы, я думаю, непременно выйдете на бой. В чей щит вы намерены ударить?
— Мне все равно, - ответил Дунк подобающим образом, хотя ему было далеко не все равно. - Я вступлю в состязание только на третий день.
— Да, к тому времени защитники начнут выходить из строя. Что ж, пусть улыбнется вам Воитель, сьер.
— И вам тоже.
«Он до сих пор оруженосец, а я лезу в рыцари. Кто же из нас дурак?» Серебро в кошельке Дунка позвякивало на каждом шагу, но он знал, что может потерять его в один миг. Даже турнирные правила против него - едва ли ему повезет встретить неопытного или слабого противника.
Турнир мог проводиться на дюжину разных ладов в зависимости от воли лорда-устроителя. Можно устроить потешный бой между двумя отрядами рыцарей или общую свалку, где победителем считается последний, кто устоит на ногах. Можно также провести ряд поединков, где противники подбираются либо по жребию, либо хозяином игр.
Лорд Эшфорд объявил этот турнир в честь тринадцатых именин своей дочери. Девица будет сидеть рядом с отцом, как Королева Любви и Красоты. Пять рыцарей будут выступать как ее защитники. Все остальные могут вызывать их на бой, но всякий, кто победит защитника, становится защитником сам, пока не уступит место другому бойцу. К концу третьего дня состязаний пятеро действующих защитников решат, удержит ли королева турнира свой титул или же он перейдет к другой.
Дунк, глядя на травяное поле и пустые места для зрителей, взвешивал свои возможности. Одна победа - больше ему не нужно. Тогда он сможет объявить себя одним из победителей Эшфордского турнира, хотя бы пробыл таковым только час. Старик дожил чуть ли не до шестидесяти лет, а победителем не бывал ни разу. На одну победу надеяться можно, только бы боги были милостивы. Дунк вспомнил все песни, которые слышал: о слепом Симеоне Звездоглазом, благородном Сервине Зеркальный Щит, принце Аэмоне, Рыцаре-Драконе, о сьере Риаме Редиуне и Флориане Дураке. Все они побеждали гораздо более сильных врагов. Но все они были герои и благородные мужи, кроме Флориана. А кто такой я? Дунк из Блошиной Ямы? Или сьер Дункан Высокий? Скоро он это узнает. Дунк тряхнул мешком с доспехами и направился к торговым рядам искать Железного Пейта.
Эг в лагере потрудился на славу. Дунк остался доволен тем, что его оруженосец не сбежал.
— Ну как, хорошую цену вам дали за кобылу? - спросил мальчик.
— Почем ты знаешь, что я ее продал?
— Вы уехали верхом, а возвращаетесь пешком - но если бы у вас ее украли, вы были бы здорово сердиты.
— Мне хватило, чтобы купить вот это. - Дунк достал новые доспехи. - Рыцарь должен уметь отличать хорошую сталь от плохой. Смотри сюда: это хорошая работа. Кольчуга двойная, каждое звено сцепляется с двумя другими, видишь? Такая защищает лучше, чем одинарная. А шлем Пейт сделал круглый. Меч или топор отскочат от него, а плоский могли бы разрубить. - Дунк надел шлем на себя. - Ну, как?
— У него нет забрала, - заметил Эг.
— Зато есть щели для глаз. Забрало - самое слабое место. - Железный Пейт тоже так сказал. - Знал бы ты, сколько рыцарей получили стрелу в глаз, когда подняли забрало, чтобы глотнуть свежего воздуха!!
— И гребня нет. Он совсем простой.
— Мне такой и нужен. - Дунк снял шлем. - Видишь, как блестит? Поддерживать этот блеск - твое дело. А кольчугу ты умеешь чистить?
— Это делают в бочке с песком, но у нас нет бочки. А шатер вы заодно не купили, сьер?
— Я не настолько много выручил.
Парень чересчур нахален - надо выбить из него для его же блага. Но Дунк знал, что не сделает этого. Дерзость ему нравилась - он и сам хотел бы быть посмелее. «Мой оруженосец не только храбрее, но и умнее меня».
— Ты хорошо поработал, Эг. Завтра я возьму тебя с собой. Посмотришь на турнирное поле. Купим овса лошадям, а себе свежего хлеба. Может, и сыру прихватим, если найдем хороший.
— Но в замок мне не надо будет идти?
— Почему бы и нет? В будущем я сам намерен поселиться в замке и надеюсь перед концом заслужить себе место выше солонки.
Мальчик промолчал. «Боится, видно, заходить в господский дом, - решил Дунк. - Иного от него и ждать не приходится. Ну ничего, с годами пройдет».
Дунк снова стал любоваться своими доспехами, гадая, надолго ли сохранит их.

* * *

Сьер Манфред был худощавый человек с кислым лицом. Он носил черный камзол с пурпурной молнией Дондаррионского дома, но Дунк и без того бы узнал его по гриве золотисто-рыжих волос.
— Сьер Арлан служил лорду, вашему отцу, когда тот с лордом Кароном выкуривал Короля-Стервятника из Красных гор, сьер, - произнёс Дунк, преклонив колено. - Я был тогда мальчишкой, но уже выполнял обязанности оруженосца. Сьер Арлан из Пеннитри.

Предыдущая страница 3 Следующая страница


Джордж Мартин - Межевой рыцарь

Межевой рыцарь 4

— Не помню такого. И тебя тоже, мальчик, - нахмурился сьер Манфред.
Дунк показал ему щит старика:
— Вот его девиз - крылатая чаша.
— Лорд, мой отец, повел тогда в горы восемьсот рыцарей и около четырех тысяч пехоты. Не могу же я помнить их всех вместе с их щитами. Может, ты и был тогда с нами, но… - Сьер Манфред пожал плечами.
Дунк на миг онемел. «Старик был ранен на службе у твоего отца - как же ты его не помнишь?»
— Меня не допустят на турнир, если другой лорд или рыцарь не поручится за меня.
— Что мне до этого? Довольно, сьер, я уже уделил вам достаточно времени.
Если он вернется в замок без лорда Манфреда, все пропало. Дунк посмотрел на пурпурную молнию, вышитую на черном шерстяном камзоле сьера Манфреда, и сказал:
— Я помню, как ваш отец рассказывал в лагере о происхождении вашего родового герба. В одну грозовую ночь, когда ваш предок вез послание через дорнийские земли, стрела убила его коня, и он свалился наземь. Из мрака вышли двое дорнийцев в кольчугах и высоких шлемах, его же меч сломался при падении. Ваш предок подумал уже, что он обречен, но когда враги приблизились, чтобы прикончить его, пурпурная молния ударила с неба и поразила дорнийцев в их броне прямо на месте. Вовремя доставленное послание помогло Грозному Королю одержать победу над Дорном, и в награду он пожаловал гонцу дворянство. Став первым лордом Дондаррионом, воин поместил на своем гербе раздвоенную пурпурную молнию, а полем стало черное звездное небо.
Если Дунк полагал, что эта история поразит сьера Манфреда, он горько заблуждался.
— Каждый кухонный мальчишка и конюх, когда-либо служивший у моего отца, знает это предание. Знакомство с ним еще не делает вас рыцарем. Ступайте прочь, сьер.

* * *

С тяжелым сердцем вернулся Дунк в замок Эшфорда. Как убедить Пламмера допустить его на турнир? Но в башенке распорядителя не оказалось. Часовой сказал Дунку, что Пламмер, должно быть, в большом зале.
— Может, я здесь подожду? - сказал Дунк. - Долго ли он там пробудет?
— Откуда мне знать? Поступайте, как хотите.
Большой зал был не столь уж большим - впрочем, и замок был невелик. Дунк вошел туда через боковую дверь и сразу увидел распорядителя. Тот стоял с лордом Эшфордом и еще полудюжиной человек в дальнем углу зала. Дунк направился к ним вдоль гобеленов с вытканными на них цветами и фруктами.
— ..говорил бы по-другому, будь это твои сыновья, бьюсь об заклад, - сердито произнес мужчина с прямыми волосами и квадратной бородой - такими светлыми, что они казались белыми в полумраке, но Дунк, подойдя ближе, разглядел, что на самом деле волосы серебристые с золотым отливом.
— Даэрон не в первый раз такое выкидывает, - ответил другой, которого заслонял от Дунка Пламмер. - Не надо было посылать его на турнир. Он здесь не более уместен, чем Аэрис или Раэгель.
— Ты хочешь сказать, что он скорее оседлает шлюху, чем коня, - сказал первый. Плотный, могучего сложения принц - это был явно принц - носил кожаный панцирь с серебряными заклепками под тяжелым черным плащом, подбитым горностаем. Серебристая борода не могла прикрыть целиком оспин на лице. - Нет нужды напоминать мне о недостатках моего сына, брат. Ему всего восемнадцать, и он еще может исправиться. И он исправится, клянусь богами, а если нет, то расстанется с жизнью.
— Не валяй дурака. Даэрон такой, каков он есть, но в нем все же течет наша с тобой кровь. Я не сомневаюсь, что сьер Роланд отыщет его, а заодно и Аэгона.
— Да только турнир к тому времени кончится.
— Здесь Аэрион - и он лучше орудует копьем, чем Даэрон, если тебя только турнир волнует. - Теперь Дунк видел того, кто говорил. Тот сидел на высоком стуле с пергаментными листами в руке. Лорд Эшфорд стоял за его плечом. Даже сидя, этот человек казался на голову выше остальных - это подтверждалось длиной его вытянутых рук. В коротко остриженных темных волосах проглядывала проседь, крепкий подбородок был чисто выбрит. Нос у него явно был сломан, и не один раз. Несмотря на простую одежду - облегающий зеленый камзол, бурый плащ и потертые сапоги, - от него веяло властью и уверенностью.
Дунк смекнул, что ему пожалуй, не следует слушать, о чем тут говорят. «Лучше убраться отсюда и зайти попозже», - подумал он, но опоздал. Принц с серебристой бородой его заметил.
— Кто ты и как смеешь врываться сюда? - резко осведомился он.
— Это тот рыцарь, которого ждет наш добрый управитель, - вмешался сидящий, улыбаясь Дунку так, словно знал о его присутствии с самого начала. - Скорее это мы с тобой, брат, вторглись сюда, а не он. Подойдите, сьер.
Дунк двинулся вперед, не зная, чего ожидать дальше. Он взглянул на Пламмера, но помощи не дождался. Узколицый управитель, напористый вчера, молча глядел в пол.
— Любезные лорды, - сказал Дунк, - я просил сьера Манфреда Дондарриона поручиться за меня, но он отказывается, говоря, что не знает меня. И все же сьер Арлан служил у него, клянусь. У меня остались щит и меч старого рыцаря, и…
— Щит и меч еще не делают рыцаря, - заявил лорд Эшфорд, крупный и лысый, с круглым красным лицом. - Пламмер говорил мне о вас. Даже если эти вещи принадлежат сьеру Арлану из Пеннитри, очень может статься, что вы нашли его мертвым и присвоили их. Быть может, вы имеете еще что-то в подтверждение своих слов - какую-нибудь грамоту или…
— Я помню сьера Арлана из Пеннитри, - сказал человек на стуле. - Насколько я знаю, он никогда не побеждал на турнирах, но всегда сражался с честью. Шестнадцать лет назад в Королевской Гавани он повалил в общей стычке лорда Стокворта и бастарда Харренхальского, а еще раньше в Ланниспорте спешил самого Седого Льва. Тогда, правда, этот лев еще не был сед.
— Да, он мне об этом много раз рассказывал, - сказал Дунк. Сидящий пристально посмотрел на него.
— Тогда вы должны знать настоящее имя Седого Льва. В голове у Дунка образовалась полная пустота. Ведь старик же тысячу раз говорил.., лев, лев, как же его звать? Дунк был близок к отчаянию, и тут его осенило.
— Сьер Дамон Ланнистер! Седой Лев! Теперь он - лорд Кастерли-Рок.
— Верно, - приветливо сказал высокий, тряхнув своими бумагами, - и завтра он выходит на поле.
— Как ты можешь помнить какого-то межевого рыцаря, который когда-то случайно спешил Дамона Ланнистера? - нахмурился принц с серебристой бородой.
— Я взял за правило знать о моих противниках все.
— Как это тебя угораздило выбрать себе в противники межевого рыцаря?
— Это было девять лет назад, в Приюте Бурь. Лорд Баратеон устроил турнир в честь рождения внука, и мне в первом поединке по жребию достался сьер Арлан. Мы сломали четыре копья, прежде чем я наконец спешил его.
— Семь копий, - поправил Дунк, - и он тогда сражался с принцем Драгонстонским. - И тут до него дошло.
«Дунк-чурбан, темный, как погреб», явственно послышалось ему.
— Так оно и было, - ласково улыбнулся принц со сломанным носом. - Истории с годами приукрашиваются. Не думайте плохо о своем наставнике, но боюсь, что сломали мы все-таки четыре копья.
Хорошо, что в зале стоял полумрак - Дунк чувствовал, как горят у него уши.
— Ваша милость... - Нет, не так. - Ваше высочество… Конечно, их было четыре, и я вовсе не хотел… - Дунк упал на колени и склонил голову. - Старик, сьер Арлан, всегда говорил, что я темен, как погреб, и туп, как зубр.
— Вы и сильны, как зубр, судя по виду, - сказал Баэлор Сломи Копье. - Ничего страшного не случилось, сьер. Встаньте.
Дунк встал, думая о том, должен ли он держать голову склоненной или, может, смотреть прямо на принца. «Я говорю с Баэлором Таргариеном, принцем Драгонстонским, Рукой Короля и наследником Железного Трона Аэгона Завоевателя».
О чем может межевой рыцарь говорить с такой персоной?
— Я.., я помню, вы вернули ему коня и доспехи, не взяв выкупа, - промямлил Дунк. - Старик... сьер Арлан говорил, что вы душа рыцарства и что когда-нибудь Семь Королевств расцветут в ваших руках.
— Я молюсь, чтобы это случилось как можно позже.
— О, конечно. - Дунк ужаснулся и чуть было не ляпнул, что вовсе не желал смерти королю, но вовремя остановился. - Прошу прощения, ваша милость.., то есть ваше высочество.
Дунк с запозданием сообразил, что сребробородый называл принца Баэлора братом. «Значит, он тоже из рода дракона, чтоб мне пусто было, дураку. Это, конечно же, принц Маэкар, младший из четырех сыновей короля Даэрона. Принц Аэрис - книжник, а принц Раэгель хвор, и с головой у него неладно. Никто из них двоих не поехал бы в такую даль ради турнира, а вот Маэкар, говорят, воин хоть куда, хотя и уступает старшему брату».
— Вы хотите участвовать в турнире, так? - спросил принц Баэлор. - Решение зависит от хозяина игр, но я не вижу причин вам отказывать.
— Как будет угодно вашему высочеству, - склонил голову распорядитель. Дунк забормотал слова благодарности, но принц Маэкар махнул на него рукой:
— Отлично, сьер, мы понимаем, как вы благодарны принцу. А теперь ступайте.
— Простите моего благородного брата, сьер, - сказал принц Баэлор. - Два его сына пропали, не доехав сюда, и он за них опасается.
— Ручьи и реки вздулись из-за весенних дождей, - сказал Дунк. - Быть может, принцы просто задержались в пути.
— Без советов межевого рыцаря я уж как-нибудь обойдусь, - заявил Маэкар брату.
— Вы можете идти, сьер, - доброжелательно произнес принц Баэлор.
— Да, ваша милость. - Дунк повернулся, чтобы уйти, но принц окликнул его:
— Еще одно, сьер. Вы ведь не родственник сьеру Арлану?
— Да.., то есть нет, не родственник.
Принц указал на потертый щит с изображением крылатой чаши.
— По закону только сын, рожденный в браке, может унаследовать рыцарский герб. Вам нужно придумать себе новый девиз, сьер, свой собственный.
— Хорошо. Примите мою благодарность и за это, ваше высочество. Я буду сражаться храбро, вот увидите.
«Храбро, как Баэлор Сломи Копье», как часто говорил старик.

* * *

Виноторговцы и колбасники бойко отпускали свой товар, и продажные женщины открыто таскались между палатками. Среди них попадались и миловидные, особенно одна рыженькая. Дунк не мог не глазеть на ее груди, которые шевелились под сорочкой. В кошельке еще осталось немало серебра, и он думал: «Я мог бы иметь ее. Купить ее за звонкую монету. Мог бы отвести ее в свой лагерь и пробыть с ней всю ночь, если б захотел». Он ни разу еще не был с женщиной, и очень возможно, что его убьют в первом же бою. Турниры - дело опасное... впрочем, и шлюхи тоже - старик его об этом предостерегал. Девка может ограбить его, пока он будет спать - и что тогда делать? В итоге, когда рыжая оглянулась через плечо, Дунк потряс головой и зашагал прочь.
Эга он нашел около кукольников - тот сидел на земле, поджав ноги и натянув капюшон на свою плешивую голову. Мальчишка не захотел идти в замок - Дунк приписал это робости. Парнишка, конечно, стесняется лордов и дам, не говоря уж о принцах. Дунк тоже был таким в детстве. Мир за пределами Блошиной Ямы казался ему столь же пугающим, сколь и притягательным. Со временем Эг освоится, а пока что Дунк счел за лучшее дать ему несколько медных монет и предоставить развлекаться в свое удовольствие. Не тащить же парня в замок насильно.
Сегодня кукольники представляли сказку о Флориане и Жонкиль. Толстая дорнийка водила Флориана в его разномастных доспехах, а высокая девушка - Жонкиль.
— Никакой ты не рыцарь, - говорила она, а кукла открывала и закрывала рот в лад ее словам. - Я тебя знаю - ты Флориан-Дурак.
— Так и есть, госпожа моя, - отвечал Флориан, преклонив колени. - Свет еще не видал такого дурака - и такого славного рыцаря.
— Как - и дурак, и рыцарь? Никогда о таком не слыхивала.
— Прекрасная госпожа, все мужчины и дураки, и рыцари, когда дело касается женщин.
Представление было хорошее, грустное и веселое вместе. В конце произошел отменный бой на мечах, и кукольный великан был сделан на славу. Доиграв сказку, толстуха стала обходить зрителей, собирая монеты, а девушка - убирать кукол. Дунк, прихватив Эга, подошел к ней.
— Ваша милость, - сказала она с мимолетной улыбкой. Она была на голову ниже Дунка, но все-таки выше всех девушек, которых он встречал до сих пор.
— Хорошая работа, - выпалил Эг. - Мне нравится, как вы их водите - Жонкиль, и дракона, и других. Куклы, которых я видел в прошлом году, уж очень дергались, а ваши движутся плавно.
— Спасибо, - вежливо ответила девушка.
— И куклы у вас хорошие, - добавил Дунк. - Особенно дракон - страшный зверюга. Вы их сами делаете?
— Да. Дядя выстругивает их, а я раскрашиваю.
— А мой щит не раскрасите? Деньги у меня есть. - Дунк снял щит с плеча и повернул к девушке. - Мне надо нарисовать что-нибудь поверх этой чаши.
— Что же вы хотите нарисовать?
Дунк об этом еще не думал. Если не чаша, то что? В голове было пусто. Эх ты, Дунк, темный, как погреб.
— Н-не знаю, - промямлил он, и уши у него запылали. - Я вам, наверно, кажусь полным дураком?
— Все мужчины дураки, и все они рыцари, - улыбнулась она.
— А какие краски у вас есть? - спросил он, надеясь, что это наведет его на мысль.
— Я могу смешивать их и получать любые цвета.
Бурый щит старика всегда казался Дунку унылым.
— Пусть поле будет как закат, - сказал он внезапно. Старик любил закаты. - А девиз…
— Вяз, - подсказал Эг.
— Большой вяз.., и падучая звезда над ним. Сможете нарисовать все это?
Девушка кивнула:
— Оставьте мне щит. Ночью я его раскрашу, а утром верну вам.
Дунк отдал ей щит.
— Меня зовут сьер Дункан Высокий.
— А меня Тансель, - засмеялась она. - Тансель Длинная, как дразнят меня мальчишки.
— Вовсе вы не длинная, - выпалил Дунк. - Вы как раз подходите… - Тут он спохватился и побагровел.
— Для чего? - спросила Тансель, склонив голову набок.
— Чтобы кукол водить.

* * *

Занялся первый день турнира, ясный и солнечный. Дунк накупил целый мешок провизии, и они славно позавтракали гусиными яйцами, поджаренным хлебом и ветчиной, но Дунк еще во время стряпни обнаружил, что есть не хочет. Живот у него затвердел, как доска, хотя он и не собирался сражаться сегодня. Право первого вызова принадлежит высокородным, прославленным рыцарям - лордам, их сыновьям и победителям прошлых турниров.
Эг за едой все время болтал, обсуждая достоинства тех и других бойцов. Он не соврал, сказав, что знает всех рыцарей в Семи Королевствах. Дунку казалось унизительным слушать столь внимательно какого-то жалкого оборвыша, но сведения Эга могли пригодиться ему при столкновении с одним из этих рыцарей.
Луг был полон народа, и все старались протолкаться вперед, чтобы лучше видеть. Дунк умел работать локтями не хуже других, а ростом был повыше очень многих, поэтому ему удалось пробиться к пригорку в шести ярдах от изгороди. Эг пожаловался, что видит одни зады, и Дунк посадил его себе на плечи. Павильон по ту сторону поля заполнялся высокородными лордами и дамами наряду с толикой богатых горожан и парой десятков рыцарей, решивших не выходить сегодня на поле. Принца Маэкара не было видно, но Дунк сразу узнал принца Баэлора рядом с лордом Эшфордом. Золотые застежки его плаща и легкая корона сверкали на солнце, но, если не считать этого, он был одет гораздо проще большинства лордов. Он даже на Таргариена не похож со своими темными волосами, подумал Дунк и поделился своей мыслью с Эгом.
— Говорят, он пошел в свою мать, дорнийскую принцессу, - ответил мальчик.
Пятеро защитников поставили свои шатры на северном конце ристалища, у самой реки. На двух оранжевых, что были поменьше остальных, висели щиты с белым знаком солнца и шеврона - они принадлежали сыновьям лорда Эшфорда Эндроу и Роберту, братьям королевы турнира. Дунк никогда не слышал, чтобы их особенно хвалили - скорее всего, они выйдут из строя первыми.
Рядом с оранжевыми стоял намного более высокий темно-зеленый шатер с золотой розой Хайгарденов - она же была изображена на зеленом щите у входа.
— Это Лео Тирелл, лорд Хайгарден, - сказал Эг.
— Без тебя знаю, - раздраженно бросил Дунк. - Мы со стариком служили у Хайгарденов, когда ты еще не родился. - Дунк и сам плохо помнил тот год, но сьер Арлан часто говорил о Лео Длинном Шипе, как его иногда называли, - несравненном бойце, несмотря на седину в волосах. - Должно быть, это сам лорд Лео у палатки - тот стройный рыцарь с седой бородой, в зеленом с золотом наряде.

Предыдущая страница 4 Следующая страница


Джордж Мартин - Межевой рыцарь

5 Джордж Мартин

— Да, - подтвердил Эг. - Я как-то видел его в Королевской Гавани. С ним вам лучше не выходить на бой, сьер.
— Тебя не спросили.
Четвертый шатер был сшит из бубновых тузов, красных и белых вперемешку. Дунк не знал, чьи это цвета, но Эг сообщил, что они принадлежат рыцарю из Арринской долины, по имени сьер Хамфри Хардинг.
— Он вышел победителем из свалки на Мэйденпулском турнире прошлого года, сьер, а на ристалище победил сьера Доннела из Дускендаля и лордов Аррина и Ройса.
Последний павильон принадлежал принцу Валарру. Он был из черного шелка, и заостренные алые вымпелы свисали с его кровли, как языки пламени. На черном лаковом щите красовался трехглавый дракон дома Таргариенов. Рядом стоял один из королевских рыцарей, блистая белыми доспехами на черном фоне шатра.
Дунку хотелось бы знать, осмелится ли кто-нибудь из рыцарей коснуться копьем щита с драконом. Валарр как-никак внук короля и сын Баэлора Сломи Копье.
Дунку недолго пришлось беспокоиться. Затрубили рога, вызывая охотников сразиться и подавая знак защитникам королевы выйти на поле. Толпа взволнованно загудела, когда противники показались один за другим на южном конце ристалища. Герольды поочередно выкликали имена каждого из рыцарей. Те останавливались перед павильоном, чтобы склонить копья, воздавая честь лорду Эшфорду, принцу Баэлору и королеве, а затем ехали в северный конец поля, чтобы выбрать себе соперника. Седой Лев из Кастерли-Рок ударил в щит лорда Тирелла, а его златокудрый наследник сьер Тибольт Ланнистер вызвал старшего сына лорда Эшфорда. Лорд Тулли из Риверрана выбрал расписанный бубнами щит сьера Хамфри Хардинга. Сьер Абеляр Хайтавер коснулся щита Валарра, а младшего Эшфорда вызвал сьер Лионель Баратеон по прозвищу Смеющийся Вихрь.
Затем рыцари-охотники снова отъехали в южный конец поля, чтобы там дождаться своих противников: сьер Абеляр в цветах серебра и дыма, с каменной башней, увенчанной пламенем, на щите; двое Ланнистеров в багряном, с золотом льва Кастерли-Рока; Смеющийся Вихрь в золотой парче, с черным оленем на груди и щите и железными оленьими рогами на шлеме; лорд Тулли в красно-синем полосатом плаще с застежками в виде серебряных форелей. Они подняли вверх свои двенадцатифутовые копья, и вымпелы заполоскались на ветру.
На северном конце поля оруженосцы подвели защитникам коней в ярко разукрашенной броне. Рыцари надели шлемы и взяли в руки копья и щиты, не уступая великолепием своим соперникам. Эшфорды щеголяли оранжевыми шелками, сьер Хамфри - красно-белыми бубнами, белый конь лорда Лео был покрыт зеленой атласной попоной с узором из золотых роз. Конь Валарра Таргариена, Молодого Принца, был черен как ночь, в цвет доспехам, копью, щиту и попоне. На шлеме у принца распростер крылья трехглавый дракон, покрытый яркокрасной эмалью; такой же смотрел с блестящего черного щита. Каждый из защитников имел на руке повязку из оранжевого шелка - знак служения королеве.
Защитники выехали на позицию, и Эшфордский луг затих. Затем протрубил рог, и тишина в тот же миг сменилась гомоном. Десять пар позолоченных шпор вонзились в бока скакунов, тысячи голосов завопили разом, сорок кованых копыт взрыли траву, десять копий опустились. Поле словно содрогнулось, и пять пар рыцарей сшиблись под оглушительный треск дерева и стали. Еще миг - и все противники разъехались, повернув на другой заход. Лорд Тулли пошатнулся, но удержался в седле. Зрители, увидев, что все десять копий сломаны, разразились одобрительным ревом. Это был добрый знак для начала турнира и свидетельство высокого мастерства участников.
Оруженосцы подали рыцарям новые копья взамен сломанных, и шпоры снова вонзились в конские бока. Дунку показалось, что земля дрогнула у него под ногами. Эг наверху вопил во всю глотку и размахивал тощими ручонками. Молодой принц промчался рядом с ними. Дунк видел, как черное копье Валарра ткнулось в сторожевую башню на щите противника, соскользнуло и задело грудь, а копье сьера Абеляра разбилось о панцирь принца. Серый жеребец в серой с серебром попоне при столкновении взвился на дыбы, и сьер Абеляр Хайватер, потеряв стремена, грянулся наземь.
Лорд Тулли тоже упал, сбитый сьером Хамфри Хардингом, но тут же вскочил и выхватил меч, а сьер Хамфри отбросил оставшееся целым копье и сошел с коня, чтобы продолжать бой пешим. Сьер Абеляр упал не столь успешно. Оруженосец подбежал, снял с него шлем, позвал на помощь, и двое служителей, взяв оглушенного рыцаря под руки, повели его обратно к шатру. Шесть рыцарей, оставшихся в седле, повернули на третий заход. Копья хрустнули снова, и на сей раз лорд Лео Тирелл нацелился столь удачно, что сбил шлем с головы Седого Льва. Лорд Кастерли-Рок, оставшись с открытым лицом, поднял руки и спешился, сдавшись сопернику. Сьер Хамфри тем временем тоже вынудил лорда Тулли сдаться, проявив с мечом не меньшее мастерство, чем с копьем.
Тибольт Ланнистер и Эндроу Эшфорд сшибались еще трижды, пока сьер Эндроу не проиграл бой, упустив разом щит и стремена. Младший Эшфорд продержался еще дольше, сломав не менее девяти копий о Смеющегося Вихря. На десятый раз оба вылетели из седла, но продолжили бой с палицей против меча.
Сьер Роберт Эшфорд под ударами палицы вскоре признал себя побежденным, но его отец при этом не выказал ни малейшего неудовольствия. Хотя оба сына лорда Эшфорда и выбыли из числа защитников, они проявили себя достойно в борьбе с лучшими рыцарями Семи Королевств.
«Но я должен проявить себя еще лучше, - подумал Дунк при виде того, как победитель и побежденный, обнявшись, вместе уходят с поля. - Мне недостаточно сразиться храбро и с честью проиграть. Я должен выиграть хотя бы первый бой, иначе я потеряю все».
Сьер Тибольт Ланнистер и Смеющийся Вихрь заняли места среди защитников, заменив побежденных ими рыцарей. Оранжевые шатры уже разбирались. Молодой Принц отдыхал на походном стуле перед своей черной палаткой, сняв шлем. В его темных, как у отца, волосах сверкала серебряная прядь. Слуга поднес ему кубок, и принц выпил глоток. Если он умен - это вода, подумал Дунк, если нет - вино. Пока непонятно, то ли принц унаследовал все же толику боевой мощи своего отца, то ли просто достался слабый противник.
Трубы возместили о появлении на поле еще трех охотников. Герольды выкликнули: «Сьер Пиэрс из дома Каронов, владетелей Пограничья». На щите этот рыцарь носил серебряную арфу, на камзоле были вышиты соловьи.
«Сьер Джосет Маллистер из Сигарда». В крылатом шлеме и с серебряным орлом на индиговом щите. «Сьер Гавен Сван, владетель Стонхельма на Мысе Гнева». В гербе этого рыцаря сражались два лебедя, черный и белый, а его плащ, доспехи и убранство коня также представляли собой смешение черного и белого, вплоть до полос на ножнах и копье.
Лорд Карон, арфист, певец и прославленный воин, коснулся копьем розы лорда Тирелла. Сьер Джосет ударил в бубновый щит сьера Хамфри Хардинга, а черно-белый рыцарь, лорд Гавен Сван, вызвал черного принца, охраняемого белым стражем. Дунк потер подбородок. Лорду Гавену лет еще больше, чем старику, а старика уже нет в живых.
— Эг, кто самый слабый из рыцарей-охотников? - спросил он мальчишку у себя на плечах, который, похоже, знал все на свете.
— Лорд Гавен, - тут же ответил Эг. - Противник Валарра.
— Принца Валарра, - поправил Дунк. - Оруженосец должен выражаться учтиво.
Трое охотников заняли свои места, а трое защитников сели на коней. Зрители в толпе заключали пари и громко подбадривали тех, на кого ставили, но Дунк смотрел только на принца. На первом заходе он нанес по щиту лорда Гавена скользящий удар, как и в случае со сьером Абеляром Хайтавером, только теперь тупой наконечник копья ушел мимо, в воздух. Лорд Гавен же попал принцу прямо в грудь, и тот с трудом удержался в седле.
На второй раз принц направил копье влево, целя противнику в грудь, но попал в плечо. Тем не менее старый рыцарь выронил копье, замахал рукой, стараясь удержать равновесие, и упал. Молодой Принц соскочил с седла, выхватывая меч, но упавший остановил его выразительным жестом, поднял забрало и прокричал:
— Я сдаюсь, ваше высочество. Это был славный удар.
— Славный удар! Славный удар! - подхватили лорды в павильоне для зрителей, а Валарр, опустившись на колени, помог седовласому рыцарю встать.
— Никакой он не славный, - заявил Эг.
— Молчи, не то отправишься снова в лагерь. Сьера Джосета Маллистера между тем унесли с поля без чувств, а рыцарь арфы и рыцарь розы колошматили друг друга затупленными топорами к восторгу ревущей толпы. Дунк так засмотрелся на Валарра Таргариена, что почти не замечал этого. Он неплохой боец, но не более того. С ним я мог бы сладить, говорил себе Дунк. По милости богов я мог бы даже спешить его, а в пешем бою мой вес и сила решили бы дело.
— Бей его! - вопил Эг, ерзая на плечах у Дунка. - Бей его! Вот так! Давай! - Похоже, он подбадривал лорда Карона. Арфист играл музыку особого рода, звеня сталью о сталь и шаг за шагом тесня лорда Лео. Толпа разделилась надвое, и приветственные крики смешивались с руганью. Щепки и краска летели со щита лорда Лео - лорд Пиэрс сшибал лепестки с его золотой розы один за другим, и наконец щит раскололся. Но при этом топор лорда Карона на миг завяз в дереве и лорд Лео рубанул по его рукояти, раздробив ее в каком-нибудь футе от руки противника. Отбросив разбитый щит, лорд Лео перешел в наступление, и рыцарь арфы сдался, припав на одно колено.
Все утро и большую часть дня турнир шел тем же порядком: охотники выезжали на поле по двое и по трое, а то и по пять за раз. Трубы трубили, герольды выкликали имена, толпа ревела, копья ломались, как прутья, и мечи звенели о шлемы и кольчуги. Зрелищем наслаждались все - и лорды, и простолюдины. Сьер Хамфри Хардинг и сьер Хамфри Бисбери, храбрый молодой рыцарь в черных с желтым доспехах и с тремя ульями на щите, сломали не меньше дюжины копий в славном бою, который после стали называть «битвой двух Хамфри».
Сьер Тибольт Ланнистер, спешенный сьером Джоном Пенрозом, сломал при падении меч, но одержал победу, действуя одним щитом, и остался в рядах защитников. Одноглазый сьер Робин Раслинг, поседевший в боях рыцарь с бородой цвета соли с перцем, потерял шлем при первом столкновении с лордом Лео, но отказался сдаться. Они сшибались еще три раза, и ветер развевал волосы сьера Робина, а острые обломки копий так и свистели вокруг его лица - это было тем примечательнее, что сьер Робин, по словам Эга, лишился глаза как раз от такого вот обломка не далее как пять лет назад. Лео Тирелл был слишком благороден, чтобы целить копьем в незащищенную голову противника, но Дунка все же поразила отвага (или глупость) Раслинга. В конце концов лорд Хайгарден ударил в панцирь сьера Робина над самым сердцем, и тот кубарем вылетел из седла.
Сьер Лионель Баратеон тоже одержал несколько значительных побед. Если противник был слабее его, он разражался смехом, как только тот касался его щита, и продолжал смеяться, садясь на коня, бросаясь в атаку и вышибая другого из седла. Если противник носил фигурный шлем, сьер Лионель норовил сбить этот шлем и швырнуть в толпу. Гребни на шлемах бывали из резного дерева или тонко выделанной кожи, позолоченные, покрытые эмалью, а порой даже из чистого серебра, поэтому пострадавшие рыцари не одобряли такой привычки, зато простой люд радовался напропалую. Со временем сьера Лионеля стали вызывать только рыцари в простых шлемах. Но как громко ни смеялся он над побежденными, Дунк склонялся к мысли, что героем дня должен стать сьер Хамфри Хардинг, поборовший четырнадцать вполне достойных рыцарей.
А Молодой Принц посиживал себе около черного шатра, попивая из серебряного кубка и время от времени садясь в седло, чтобы победить какого-нибудь рыцаря поплоше. Он одержал девять побед, но Дунку казалось, что все они подстроены. Он бьет стариков и недавних оруженосцев, да еще высокородных, но малоискусных лордов. По-настоящему опасные противники проезжают мимо его щита, словно в упор его не видят.
Ближе к вечеру фанфары возвестили о появлении на поле нового охотника.
Он выехал на большом рыжем коне, на котором сквозь прорези в черной броне мелькали желтые, багряные и оранжевые цвета. Когда он остановился, чтобы отсалютовать павильону, Дунк через поднятое забрало увидел его лицо и узнал принца, с которым встретился на конюшне лорда Эшфорда.
Эг стиснул ногами шею Дунка.
— Прекрати, - рявкнул тот, разведя их в стороны. - Ты что, удушить меня хочешь?
— Принц Аэрион Огненный, - объявил герольд, - из Красного замка в Королевской Гавани, сын Маэкара, принца Саммерхальского, из дома Таргариенов, внук Даэрона Доброго, Второго этого имени, короля вандалов, ройнаров и Первых Людей, правителя Семи Королевств.
У Аэриона на щите тоже был трехглавый дракон, но в гораздо более ярких тонах, чем у Валарра: одна голова оранжевая, другая желтая, третья красная, и все они выдыхали золотое пламя. Камзол на принце был цвета огня и дыма, а вороненый шлем венчали языки красного эмалевого пламени.
Очень быстро, почти небрежно склонив копье перед принцем Баэлором, он поскакал к северному концу поля, пронесся мимо шатров лорда Лео и Смеющегося Вихря и придержал коня лишь у шатра принца Валарра. Валарр встал, выпрямившись, у своего щита, и Дунк был почти уверен, что Аэрион вызовет его, но тот со смехом проехал мимо и стукнул копьем прямо в бубны сьера Хамфри Хардинга.
— Выходи, маленький рыцарь, - пропел принц громким, звучным голосом, - настала пора сразиться с драконом.
Сьер Хамфри чопорно склонил голову в ответ и уже не смотрел на принца, садясь на коня, застегивая шлем и принимая копье и щит. Зрители притихли, когда оба рыцаря разъехались по местам. Дунк услышал лязг - это принц Аэрион опустил забрало. Пропел рог.
Сьер Хамфри тронулся с места медленно, набирая скорость, но принц сильно пришпорил своего рыжего скакуна и ринулся вперед. Эг снова напряг ноги и заорал:
— Убей его, вот он, убей его, убей! - Дунк не совсем понимал, которому рыцарю он кричит.
Перелетев через барьер, принц опустил свое копье с золотым наконечником, раскрашенное в красные, оранжевые и желтые полосы. Слишком низко, прикинул Дунк. Так он вместо всадника попадет в коня. Надо бы приподнять копье. Но тут Дунк с растущим ужасом стал понимать, что принц не намерен этого делать. Неужели он… В последний миг скакун сьера Хамфри отпрянул от летящего навстречу острия, но было слишком поздно. Копье Аэриона пронзило коня над самым краем доспехов, прикрывающих грудь, и вышло из холки со струей яркой крови. Лошадь с пронзительным ржанием рухнула набок, разломав на куски деревянный барьер. Сьер Хамфри хотел соскочить, но его нога застряла в стремени, и все услышали его крик, когда ее зажало между конем и изгородью.
На Эшфордском лугу поднялся крик. Люди бросились на помощь сьеру Хамфри, но конь в агонии бил копытами, не давая никому подойти. Аэрион, ускакавший в конец поля, галопом вернулся обратно. Он тоже кричал, но Дунк не разбирал слов из-за почти человеческих воплей умирающей лошади. Соскочив с седла, Аэрион вынул меч и приблизился к поверженному противнику. Его собственные оруженосцы вместе с оруженосцем сьера Хамфри пытались оттащить его прочь. Эг съежился на плечах Дунка.
— Сними меня. Несчастный конь... сними меня.
Дунку и самому было тошно. «Что бы я делал, если бы такое случилось с Громом?»
Стражник с топором прикончил коня, прекратив его мучения. Дунк повернулся и стал проталкиваться назад. Выбравшись на открытое место, он поставил Эга на землю. Капюшон свалился у мальчугана с головы, и глаза покраснели.
— Да, зрелище жуткое, - сказал Дунк, - но оруженосец должен быть стойким. На турнирах тебе и не такое придется увидеть. Всякие случаи бывают.
— Это не случай, - дрожащими губами проговорил Эг. - Аэрион сделал это нарочно. Ты сам видел.
Дунк нахмурился. Ему тоже так показалось, но не хотелось и думать, что рыцарь может быть способен на подобную низость - особенно рыцарь из рода дракона.
— Я видел только, как желторотый юнец неверно наклонил кольцо, - упрямо сказал он, - и больше не желаю об этом слушать. Думаю, сегодня состязаний больше не будет. Пошли.

* * *

Дунк не ошибся. Когда суматоха на поле улеглась, солнце опустилось совсем низко, и лорд Эшфорд объявил, что первый день турнира окончен.
Вечерние тени поползли через луг, и в торговом ряду зажглись факелы.
Дунк купил рог эля себе и половину рога мальчугану, чтобы взбодрить его немного. Они прогулялись под залихватский мотив, исполняемый флейтами и барабанами, и посмотрели кукольное представление о Нимерии, королеве-воительнице, имевшей десять тысяч кораблей. Кораблей у кукольников было всегда два, однако морской бой они изобразили на славу. Дунку хотелось спросить Тансель, раскрасила ли она его щит, на она была занята. «Подожду, пока они не закончат представлять, - решил он. - Может, она тогда захочет выпить со мной».
— Сьер Дункан, - позвал кто-то сзади. И опять:
— Сьер Дункан. - Дунк не сразу понял, что зовут его. - Я видел вас в толпе народа с мальчишкой на плечах, - с улыбкой сказал Раймун Фоссовей. - Вас двоих трудно было не заметить.
— Мальчик - мой оруженосец. Эг, это Раймун Фоссовей. - Дунк вытолкнул Эга вперед, но тот потупился и чуть слышно промямлил что-то.
— Очень приятно, юноша, - весело сказал Раймун. - Отчего вы не пошли смотреть на галерею, сьер Дункан? Там привечают всех рыцарей.
Дунку среди слуг и простолюдинов было в самый раз - с лордами, дамами и состоятельными рыцарями он чувствовал бы себя куда хуже.
— Последний поединок мне не хотелось бы наблюдать со слишком близкого расстояния.
— Мне тоже, - скорчил гримасу Раймун. - Лорд Эшфорд объявил сьера Хамфри победителем и вручил ему коня принца Аэриона, но рыцарь больше не сможет сражаться - нога у него сломана в двух местах. Принц Баэлор послал к нему своего личного лекаря.
— Заменят ли сьера Хамфри новым защитником?
— Лорд Эшфорд хотел оказать эту честь лорду Карону или другому сьеру Хамфри, который столь храбро сражался с Хардингом, но принц Баэлор заявил, что не годится убирать с поля щит и шатер сьера Хамфри при таких обстоятельствах. Видимо, турнир будет продолжаться с четырьмя защитниками вместо пяти.
Четверо защитников, Лео Тирелл, Лионель Баратеон, Тибольт Ланнистер и принц Валарр. В первый день Дунк насмотрелся на них достаточно, чтобы понять, как мало у него вероятности победить первых трех. Остается только… Но не может же межевой рыцарь вызвать принца. Валарр - второй на очереди наследник Железного Трона. Он сын Баэлора Сломи Копье, в нем течет кровь Аэгона Завоевателя, Молодого Дракона и принца Аэмона, Драконова Рыцаря - а Дунка старик подобрал около горшечной лавки в Блошиной Яме.
У Дунка даже голова разболелась от этих мыслей.
— А кого намерен вызвать ваш кузен? - спросил он Раймуна.
— Сьера Тибольта скорее всего. У них равные силы. Однако кузен пристально следит за каждым поединком. Если завтра кто-то будет ранен или выкажет признаки усталости, Стиффон мигом ударит его в щит, можете быть уверены. Его нельзя обвинить в избытке благородства. - И Раймун беззлобно засмеялся, желая смягчить свои язвительные слова. - Не хотите ли распить со мной чашу вина, сьер Дункан?
— Сожалею, но у меня здесь дело. - Дунку не хотелось принимать угощение, на которое он не мог ответить.
— Я мог бы подождать и забрать ваш щит, когда представление кончится, сьер, - предложил Эг. - Они потом будут показывать про Симеона Звездоглазого, и бой с драконом тоже будет.
— Вот ваше дело и улажено, а вино ждет, притом арборское, не какое-нибудь. Теперь-то вы мне не откажете? - настаивал Раймун.
Дунк не сумел придумать другого предлога и последовал за ним, оставив Эга смотреть представление. Флаг с яблоком Фоссовеев развевался над шатром из золотистой ткани, где жил Раймун вместе с кузеном. Позади на костре двое слуг жарили козленка с медом и приправами.
— Вот и ужин поспевает, - заметил Раймун, придержав для Дунка входное полотнище. Жаровня с углями приятно согревала шатер. Раймун наполнил две чаши вина. - Говорят, что принц Аэрион в ярости от того, что лорд Эшфорд отдал его коня сьеру Хамфри, - но бьюсь об заклад, что так решил дядя нашего принца. - Он подал чашу Дунку.
— Принц Баэлор - человек чести.
— Не то что племянник, верно? - засмеялся Раймун. - Не смотрите с такой тревогой, сьер Дункан, мы здесь одни. Ни для кого не секрет, что Аэрион - дрянной малый. Хвала богам, что ему вряд ли доведется нами править.
— Вы думаете, что он убил коня намеренно?
— Можно ли в этом сомневаться? Будь принц Маэкар здесь, он вел бы себя по-другому. При отце Аэрион, если верить слухам, само благородство и сама добродетель, но когда отца нет…
— Да, я заметил, что место принца Маэкара пустует.
— Он уехал на поиски своих сыновей вместе со сьером Роландом Крейкхолом, королевским рыцарем. Разнесся слух, что в округе бесчинствуют разбойники, но мне думается, что принц напился, как всегда.
Вино было славное - Дунк такого еще не пробовал. Он посмаковал его, проглотил и спросил:
— О каком принце вы говорите?
— О наследнике Маэкара. Его зовут Даэроном, в честь короля, а за спиной у отца кличут Даэроном-Пьяницей. Младший сын тоже с ним. Они покинули Саммерхол вместе, но до Эшфорда так и не доехали. - Раймун допил свою чашу и отставил ее. - Бедный Маэкар.
— Бедный? Это королевский-то сын?
— Четвертый сын - не такой храбрый, как принц Баэлор, не такой умный, как принц Аэрис, не такой мягкосердечный, как принц Раэгель. И как он должен страдать, сравнивая своих сыновей с их двоюродными братьями. Даэрон глуп, Аэрион жесток и тщеславен, третий столь безнадежен, что его отдали в Цитадель учиться на лекаря, а самый младший…
— Сьер! Сьер Дункан! - Эг, задыхаясь, ворвался в шатер. Капюшон свалился у него с головы, и большие темные глаза сверкали при свете жаровни. - Бегите скорее! Он ее обижает!
Дунк в растерянности вскочил на ноги:
— Кто кого обижает?
— Аэрион! Девушку-кукольницу! Скорее! - И Эг метнулся обратно.
Дунк устремился за ним, но Раймун удержал его за руку.
— Сьер Дункан, - сказал он. - Аэрион - принц крови. Будьте осторожны.
Дунк знал, что это хороший совет. Старик сказал бы то же самое, да что толку. Дунк вырвался от Раймуна и выскочил из шатра. Близ торгового ряда слышались крики. Эг едва виднелся впереди, и Дунк побежал за ним. У мальчика ноги были короткие, а у Дунка длинные, и он быстро преодолел разрыв.
Около кукольников собрался народ. Дунк растолкал зевак, не обращая внимания на ругань. Стражник в королевском мундире заступил ему дорогу, но Дунк так пихнул его в грудь, что тот шлепнулся задом в грязь.
Ширма кукольников валялась на боку. Толстая дорнийка плакала, сидя на земле. Один стражник держал в руках кукол, изображающих Флориана и Жонкиль, другой поджигал их факелом. Еще трое выбрасывали кукол из сундуков и топтали ногами. Повсюду валялись части дракона - голова, крыло, разломанный натрое хвост. Посреди всего этого стоял принц Аэрион, очень красивый в своем красном с черном камзоле с длинными манжетами, и обеими руками выкручивал руку Тансель. Девушка на коленях молила его о пощаде, но он не слушал. Вот он зажал в кулак один из ее пальцев. Дунк только смотрел, не веря своим глазам. Потом раздался треск, и Тансель закричала.
Один из людей Аэриона попытался схватить Дунка и отлетел прочь. Дунк в три прыжка оказался рядом с принцем, сгреб его за плечо и повернул к себе. Он забыл и о мече, и о кинжале, забыл все, чему учил его старик. Дунк кулаком сбил принца с ног и двинул его ногой в живот. Аэрион схватился за нож, но Дунк наступил ему на руку и пнул еще раз, прямо в рот. Дунк мог бы запинать принца до смерти, но тут на него насели стражники. Двое повисли на руках, третий лупил Дунка по спине. Как только Дунк стряхнул одного, на его место явились двое других.
Наконец Дунка повалили, прижав ему руки и ноги. Аэрион поднялся с земли и ощупал разбитый рот.
— Ты расшатал мне зуб, - объявил он. - За это мы выбьем тебе все твои. - Он откинул волосы с глаз. - А ты мне как будто знаком.
— Вы приняли меня за конюха.
— Да, помню. - Аэрион улыбнулся кровавыми губами. - Ты отказался заняться моей лошадью. За что ты так глупо отдал свою жизнь? За эту потаскушку? - Тансель скорчилась на земле, прижимая к груди пострадавшую руку. Принц ткнул ее в бок сапогом. - Она того не стоит, изменница. Дракон не должен терпеть поражение.
«Он сумасшедший, - подумал Дунк, - однако он принц и намерен убить меня». Дунк прочел бы молитву, если бы помнил хоть одну до конца, но времени на это не было. Времени не оставалось даже на то, чтобы испугаться как следует.
— Вам нечего сказать? - продолжал Аэрион. - Скучно с вами, сьер. - Он снова ощупал свой рот. - Возьми молоток и выбей ему все зубы, Вейт, - а потом взрежь ему брюхо и покажи, какого цвета у него требуха.
— Нет! - вскричал мальчишеский голос. - Не трогай его!
«О боги, это мальчишка, храбрый дурачок мальчишка». Дунк рванулся, но стражники держали крепко.
— Придержи язык, парень. Беги отсюда, пока цел!

Предыдущая страница 5 Следующая страница


Джордж Мартин - Межевой рыцарь

Межевой рыцарь 6

— Еще чего. - Эг подошел поближе. - Кто меня тронет, ответит перед моим отцом. И перед дядей. Вейт, Йоркель, вы меня знаете. Отпустите его.
Руки, державшие Дунка, мало-помалу разжались. Он не понимал, что происходит. Стражники пятились от него прочь, а один даже стал на колени. Толпа раздалась, пропустив Раймуна Фоссовея, в кольчуге и шлеме, с мечом на боку. Его кузен сьер Стеффон, идущий следом, уже обнажил клинок, и рыцарей сопровождало с полдюжины вооруженных людей со знаком красного яблока на груди.
Принц Аэрион даже не посмотрел на них.
— Наглый маленький проныра, - сказал он, сплюнул кровью под ноги мальчику. - Что такое с твоими волосами?
— Я их сбрил, братец. Не хочу быть похожим на тебя.

* * *

Второй день турнира выдался ненастным, с запада дул резкий ветер. В такой день и народу соберется меньше, размышлял Дунк. Им было бы легче найти место поближе к загородке, чтобы посмотреть на турнир вблизи. Эг мог бы сесть на изгородь, а Дунк стоял бы сзади.
Но нет, Эг будет сидеть в павильоне, разодетый в шелк и меха, Дунк же будет любоваться четырьмя стенами башни, куда заключили его люди лорда Эшфорда. Здесь было окно, смотрело оно не в ту сторону. Однако Дунк, как только взошло солнце, все же устроился на подоконнике и стал глядеть на город, поле и лес. У него забрали веревочный пояс вместе с мечом и кинжалом и все его серебро. Он надеялся, что Эг или Раймун позаботятся о Громе и Каштанке.
— Эг, - прошептал Дунк себе под нос. Его оруженосец, оборвыш, подобранный на улицах Королевской Гавани. Можно ли рыцарю быть таким дураком? Дунк-чурбан, темный, как погреб, и тупой, как зубр.
Ему не разрешили поговорить с Эгом после того, как стража лорда Эшфорда забрала их всех с луга. Ни с кем не дали поговорить: ни с Раймуном, ни с Тансель, ни с самим лордом Эшфордом. Кто знает, увидит ли он кого-то из них снова. Похоже на то, что его вознамерились держать здесь взаперти до самой смерти.
«Ну а ты чего ждал? - горько спрашивал себя Дунк. - Не надо было сшибать с ног принца и бить его ногой по лицу».
Под этим серым небом наряды родовитых дворян и знаменитых рыцарей покажутся не столь великолепными, как вчера. Стальные шлемы с отделкой из золота и серебра уже не будут блистать на солнце. И все-таки Дунк жалел, что не увидит турнира. Для межевых рыцарей в простых кольчугах, на конях без брони, такой день как раз хорош.
Зато слышать он по крайней мере мог. Трубили рога герольдов, и рев толпы время от времени говорил ему о том, что кто-то упал, или встал, или совершил нечто выдающееся. Слышался также стук копыт, а порой лязг мечей или треск сломанного копья. Дунк морщился при этом звуке: это напоминало ему об Аэрионе, сломавшем палец Тансель. Были и другие звуки, поближе: шаги за дверью, конский топот во дворе, голоса на стенах замка. Иногда они заглушали шум турнира - возможно, и к лучшему.
«Межевой рыцарь - это самый настоящий рыцарь и есть, - сказал ему когда-то старик. - Другие рыцари служат лордам, которые их содержат или жалуют их землей, а мы служим кому хотим, делу, в которое верим. Каждый рыцарь дает обет защищать слабых и невинных, но мы, сдается мне, исполняем его лучше других».
Странная штука память. Дунк совсем позабыл эти слова - да и сам старик скорее всего тоже.
Утро перешло в день, и шум турнира стал слабее. Потом башню наполнили сумерки, а Дунк все сидел у окна, стараясь не думать о пустом желудке.
Но вот послышались шаги и звяканье ключей. Дунк слез, и дверь открылась. Вошли двое стражников, один с масляной лампой. Следом слуга тащил поднос с едой. Замыкал шествие Эг.
— Оставьте лампу, поднос и уходите, - приказал он. Все послушно удалились, оставив, однако, тяжелую дверь приоткрытой. Запах съестного напомнил Дунку, как он проголодался. Здесь был горячий хлеб и мед, миска гороховой похлебки и вертел с жареным мясом и луком. Дунк сел перед подносом, разломил хлеб и запихнул кусок в рот.
— Ножа нет, - заметил он. - Они, видимо, боятся, что я зарежу тебя?
— Мне они этого не говорят. - На Эге был черный облегающий камзольчик с длинными, подбитыми красным атласом рукавами и вышитым на груди трехглавым драконом Таргариенов. - Дядя сказал, что я должен смиренно просить у тебя прощения за свой обман.
— Дядя - это принц Баэлор?
— Я не хотел тебе врать, - с несчастным видом сказал мальчик.
— Однако соврал. Взять хотя бы твое имя. Никогда не слыхивал о принце Эге.
— Это сокращенное от Аэгона. Так меня звал брат Аэрион. Теперь он в цитадели, учится на лекаря. Даэрон тоже иногда зовет меня Эгом, и сестры.
Дунк взял вертел и впился зубами в мясо. Козлятина с какими-то чудодейственными, незнакомыми ему специями. Жир потек по подбородку.
— Ну, конечно, Аэгон. Как тот, Дракон. Сколько Аэгонов были королями?
— Четверо.
Дунк прожевал и отломил себе хлеба.
— Зачем ты это сделал? Хотел подшутить над глупым межевым рыцарем?
— Нет. - Глаза мальчика наполнились слезами, но он мужественно удержал их. - Я должен был служить оруженосцем Даэрону. Он самый старший из моих братьев. Я выучил все, что полагается знать хорошему оруженосцу, но Даэрон - не слишком хороший рыцарь. Он не хотел сражаться на турнире, поэтому мы, выехав из Саммерхола, оторвались от эскорта, но назад не вернулись. Он поехал дальше на Эшфорд, думая, что там нас не будут искать. Это он обрил мне голову. Он ведь знал, что отец пошлет за нами людей. У Даэрона волосы обыкновенные, темно-русые, а у меня - такие же, как у отца и Аэриона.
— Кровь дракона. Серебристо-золотые волосы и лиловые глаза - это всем известно. - Темен ты, Дунк, как погреб.
— Ну да. Вот Даэрон меня и обрил. Он хотел, чтобы мы скрывались, пока турнир не кончится. А потом ты принял меня за конюха, ну и… - Эг опустил глаза. - Мне очень хотелось стать оруженосцем. У Даэрона или у кого-то другого, мне все равно. Я сожалею, сьер. Правда сожалею.
Дунк задумчиво посмотрел на него. Он знал, что это такое, когда хочешь чего-то так сильно, что готов лгать напропалую.
— Я думал, ты такой же, как я. Может, так оно и есть - только по другой причине.
— Мы ведь правда оба из Королевской Гавани, - с надеждой сказал мальчик.
Дунк не удержался от смеха.
— Да, только ты с вершины Аэгенского холма, а я снизу.
— Не такое уж это большое расстояние, сьер.
Дунк набил рот жареным луком.
— Как же мне теперь тебя называть - ваша милость или ваше высочество?
— Только при дворе - а в другое время зови меня Эгом, если хочешь.., сьер.
— Что со мной сделают, Эг?
— Мой дядя хочет тебя видеть. Когда покушаете, сьер.
Дунк отодвинул поднос и встал:
— Я уже поел. Одного принца я уже пнул в лицо, незачем заставлять ждать другого.

* * *

Лорд Эшфорд предоставил свои покои принцу Баэлору. Туда-то Эг - нет, Аэгон, надо привыкать - и препроводил Дунка. Баэлор читал при свете восковой свечи, и Дунк опустился перед ним на колени.
— Встаньте, - сказал принц. - Хотите вина?
— Как будет угодно вашему высочеству.
— Налей сьеру Дункану сладкого дорнийского, Аэгон, - распорядился Баэлор. - Да не пролей на него - ты и так уже много ему навредил.
— Он не прольет, ваше высочество, - вступился Дунк. - Он хороший мальчик и славный оруженосец. Я знаю, он не хотел причинить мне вред.
— Не обязательно хотеть - довольно и того, что он это сделал. Аэгон должен был прийти ко мне, когда увидел, что его брат творит с теми кукольниками. А он побежал к вам, и ничего хорошего из этого не вышло. На вашем месте, сьер, я, возможно, поступил бы так же.., но я принц, а не межевой рыцарь. Не стоит бить королевского внука, каким бы праведным ни был ваш гнев.
Дунк угрюмо кивнул. Эг подал ему серебряный кубок, полный до краев, и он отпил большой глоток.
— Ненавижу Аэриона, - с жаром произнес Эг. - Мне поневоле пришлось бежать к сьеру Дункану, дядя, - замок слишком далеко.
— Аэрион - твой брат, - твердо сказал принц, - а септоны учат, что мы должны любить наших братьев. Оставь нас теперь, Аэгон, я хочу поговорить со сьером Дунканом наедине.
Мальчик поставил штоф с вином и церемонно поклонился:
— Как угодно вашему высочеству. - Он вышел и тихо прикрыл дверь за собой.
Принц Баэлор пристально посмотрел Дунку в глаза:
— Сьер Дункан, позвольте спросить вас, насколько вы хороший рыцарь? Насколько искусно владеете оружием?
Дунк не знал, что ему сказать.
— Сьер Арлан научил меня владеть мячом и щитом, а также попадать копьем в кольца и щиты на кинтанах.
Баэлора, видимо, не совсем удовлетворил этот ответ.
— Мой брат Маэкар вернулся в замок несколько часов назад. Своего наследника он нашел пьяным в некой гостинице, в одном дне езды к югу отсюда. Маэкар никогда бы в этом не сознался, если бы не надеялся втайне, что его сыновья на турнире перещеголяют моих. Вместо этого они оба его опозорили, но что ему остается делать? Родная кровь. Маэкар сердит, ему нужно на кого-то излить свой гнев, и он выбрал вас.
— Меня? - сокрушенно отозвался Дунк.
— Аэрион уже успел напеть отцу в уши. И Даэрон тоже хорош. Чтобы оправдать собственную трусость, он сказал отцу, что будто Аэгона похитил какой-то здоровенный рыцарь-разбойник. Боюсь, что он имел в виду вас. По словам Даэрона, он все эти дни разыскивал похитителя, чтобы вернуть брата.
— Но Эг должен сказать им правду... то есть Аэгон.
— Эг-то скажет, в этом я не сомневаюсь - но он уже один раз солгал, в чем вы имели возможность убедиться. Которому из сыновей поверит мой брат? Что до кукольников, то Аэрион представил их чуть ли не изменниками. Дракон - эмблема королевского дома, и представлять, как его убивают, как из него сыплются красные опилки... все это, конечно, совершенно невинно, но весьма неразумно. Аэрион выдает это за подспудные намеки на дом Таргариенов, за подстрекательство к бунту, и Маэкар скорее всего согласится с сыном. Брат раздражителен по натуре и все свои надежды возлагает на Аэриона, поскольку Даэрон горько его разочаровал. - Принц отпил глоток вина и отставил кубок. - Но поверит мой брат или не поверит, одно остается бесспорным. Вы подняли руку на отпрыска дракона, и за это вас следует судить, приговорить и покарать.
— Покарать? - Дунку очень не понравилось это слово.
— Аэрион потребует вашей головы, с зубами или без оных. Ее он не получит, это я вам обещаю, но в суде над вами я ему отказать не могу. Поскольку мой августейший отец находится за сотни лиг отсюда, судьями будем мы с братом, а также лорд Эшфорд, ибо это его владения, и лорд Тирелл из Хайгардена, как его вассал. В последний раз человека, которого судили за нанесение побоев члену королевского дома, приговорили к отсечению преступной руки.
— Так мне отрубят руку? - в ужасе вскрикнул Дунк.
— И ступню тоже. Вы ведь и ногой его ударили, верно?
Дунк онемел.
— Я, конечно, приложу все усилия, чтобы склонить суд к милосердию. Я Рука Короля и наследник трона, так что мое слово имеет некоторый вес. Но и слово моего брата тоже - вот в чем опасность.
— Я.., ваше высочество, я… - «Никакая это не измена, а просто деревянный дракон, и никакого намека на королевский дом в нем никогда не содержалось», - хотел сказать Дунк, но слова не шли на язык. Он никогда не отличался красноречием.
— Однако есть и другой выбор, - сказал принц Баэлор. - Не знаю уж, что для вас лучше, но позволю напомнить вам, что любой рыцарь, обвиненный в преступлении, вправе требовать испытания поединком. Поэтому я снова спрашиваю вас, сьер Дункан Высокий - насколько вы хороший рыцарь? Если по правде?

* * *

— Битва семерых, - с улыбкой произнес принц Аэрион. - Полагаю, я в своем праве.
Принц Баэлор хмуро забарабанил пальцами по столу. Лорд Эшфорд слева от него медленно кивнул, а принц Маэкар спросил сына:
— Но почему? Ты боишься встретиться с этим межевым рыцарем один на один и предоставить богам рассудить вас?
— Боюсь? Это его-то? Полно, отец. Просто я подумал о моем возлюбленном брате. Сьер Дункан причинил вред и Даэрону, который также вправе требовать его крови. В испытании семерых мы могли бы оба сразиться с обидчиком.
— Обо мне не хлопочи, брат, - пробормотал Даэрон Таргариен. Вид у старшего сына Маэкара был еще хуже, чем когда Дунк видел его в гостинице. Теперь он, видимо, протрезвел, и на черно-красном камзоле не было винных пятен, но его глаза налились кровью, и лоб блестел от испарины. - Я охотно ограничусь зрелищем того, как ты убьешь негодяя.
— Ты слишком добр, дорогой брат, - все так же с улыбкой ответил Аэрион, - но я проявил себялюбие, лишив тебя права доказать на деле правдивость твоих слов. Я настаиваю на испытании семерых.
— Ваше высочество, господа судьи, - растерянно обратился Дунк к сидящим на помосте, - я не понимаю. Что это за испытание семерых?
Принц Баэлор беспокойно шевельнулся на стуле.
— Разновидность испытания поединком, старинная и редко применяемая ныне. Она пришла к нам через узкое море с андалами и их семью богами. Во всяком единоборстве обвинитель и обвиняемый просят богов рассудить их. Андалы верили, что если с той и другой стороны сразятся семь бойцов, боги будут более милостивы и уж верно вынесут справедливый приговор.
— Может статься, они просто были охотники до драки, - с язвительной улыбкой вставил сьер Лео Тирелл. - Однако сьер Аэрион в своем праве. Семеро так семеро.
— Так я должен сражаться против семерых? - в отчаянии спросил Дунк.
— Не в одиночку, сьер, - нетерпеливо бросил Маэкар. - Не разыграйте дурака, это вам не поможет. Вы сразитесь всемером против семерых. Вам нужно найти еще шесть рыцарей, которые будут биться на вашей стороне.
Шесть рыцарей. С тем же успехом с него могли потребовать собрать шесть тысяч. У него нет ни братьев, ни кузенов, ни старых друзей, которые сразились бы с ним бок о бок. Разве согласятся шестеро незнакомых людей поддержать межевого рыцаря против двух принцев, рискуя при этом жизнью?
— Ваше высочество, господа судьи - а что, если никто не захочет выйти на поле вместе со мной?
Маэкар Таргариен смерил Дунка холодным взглядом.
— Если дело ваше правое, сторонники найдутся. Если же вы не сумеете собрать таковых, то лишь потому, что виновны, - это как будто ясно.

* * *

Дунк никогда еще не чувствовал себя таким одиноким, как в тот миг, когда вышел из ворот Эшфордского замка и решетка со скрежетом закрылась за ним. Шел легкий дождь, мягкий, как роса, но Дунка от него пробирала дрожь. За рекой светились яркими красками те немногие шатры, где еще горел огонь. Время, по расчету Дунка, перевалило за полночь. Через несколько часов придет рассвет - а с ним и смерть.
Ему вернули меч и серебро, но Дунк перешел через брод в самом мрачном настроении. Может, они думают, что он сядет на коня и сбежит? Он мог бы, если б захотел. На этом его рыцарству, конечно, настал бы конец - он превратился бы в человека вне закона, и наконец какой-нибудь лорд схватил бы его и отсек ему голову. «Лучше уж умереть рыцарем, чем жить отверженным», твердил себе Дунк. Мокрый до колен, он побрел через пустое турнирное поле. В большинстве шатров было темно - их хозяева давно спали, - но кое-где еще горели свечи. Из одной палатки слышались тихие стоны и вскрикивания. А вот ему, видно, суждено умереть, так и не познав женщины.
Потом фыркнула лошадь - и Дунк почему-то сразу понял, что это Гром. Он пустился бегом - и точно. Гром вместе с Каштанкой стояли привязанные у круглого шатра, откуда шел мягкий золотистый цвет. Намокший флаг вяло свисал с шеста, но Дунк все-таки различил на нем темный круг фоссовеевского яблока. Это было как надежда.

* * *

— Испытание боем, - тяжело выговорил Раймун. - Помилуй нас боги, Дункан, но ведь это острые копья, булавы, боевые топоры.., и мечи не будут затуплены, понимаешь?
— Раймун Боязливый, - с насмешкой произнес его кузен сьер Стеффон. Его желтый плащ скрепляла застежка в виде яблока из золота и гранатов. - Можешь не опасаться, кузен, - это поединок рыцарей, а ты не рыцарь, стало быть, твоей шкуре ничего не грозит. Ничего, сьер Дункан, один Фоссовей у вас уже есть - притом смелый. Я видел, как Аэрион поступил с кукольниками, и стою за вас.
— Я тоже, - сердито бросил Раймун. - Я хотел только…
— Кто еще будет сражаться за нас, сьер Дункан? - перебил Стеффон.
Дунк беспомощно развел руками:
— Я больше никого здесь не знаю. Кроме разве что сьера Манфреда Дондарриона - но он не захотел даже поручиться за меня, а жизнью и подавно рисковать не станет.
Сьера Стеффона это не слишком обеспокоило.
— Тогда нам нужны еще пятеро бойцов. К счастью, друзей у меня гораздо больше. Лео Длинный Шип, Смеющийся Вихрь, лорд Карон, Ланнистеры, сьер Ото Бракен.., ага, и еще Блэквуды, хотя Блэквуд и Бракен сроду не сражались на одной стороне. Пойду потолкую с ними.

Предыдущая страница 6 Следующая страница


Джордж Мартин - Межевой рыцарь

7 Джордж Мартин

— Они не обрадуются, если ты их разбудишь, - возразил Раймун.
— Вот и хорошо. Чем больше они обозлятся, тем лучше будут биться. Можете положиться на меня, сьер Дункан. Кузен, если я не вернусь до рассвета, возьми мои доспехи и позаботиться, чтобы коня оседлали и одели в броню. Встретимся на месте для рыцарей-охотников. Думаю, этот день надолго запомнят, - засмеялся Стеффон и вышел прочь почти веселый.
С Раймуном дело обстояло по-иному.
— Пять рыцарей, - молвил он мрачно, когда кузен ушел. - Не хотелось бы лишать тебя надежды, Дункан, но…
— Если твой кузен сможет привести тех, о ком говорил…
— Лео Длинного Шипа? Бракенского Зверя? Смеющегося Вихря? - Раймун встал. - Он-то их знает, не сомневаюсь, но я не столь уверен в том, что кто-то из них знает его. Стеффон видит в этом случай прославиться, но речь-то идет о твоей жизни. Лучше бы ты сам поискал себе сторонников. Я тебе помогу. Пусть у тебя лучше будет избыток бойцов, чем недостача.
Тут снаружи раздался шорох.
— Кто идет? - окликнул Раймун, и в шатер нырнул мальчик, а за ним - худощавый мужчина в промокшем черном плаще.
— Эг? - Дунк поднялся на ноги. - Что ты тут делаешь?
— Я ведь твой оруженосец. Должен же кто-то помочь вам вооружиться, сьер.
— А знает ли принц, твой отец, что ты ушел из замка?
— Помилуй нас боги - надеюсь, что нет, - сказал Даэрон Таргариен, расстегнув плащ и сбросив его с худых плеч.
— Вы? Рехнулись вы, что ли, раз вздумали прийти сюда? - Дунк выхватил нож. - Ткнуть бы вам в живот, и вся недолга.
— Возможно, так было бы лучше, - согласился Даэрон. - Но я предпочел бы чащу вина. Поглядите на мои руки. - Он вытянул одну вперед - она дрожала.
Дунк гневно шагнул к нему.
— Плевать мне на ваши руки. Вы меня оболгали.
— Надо же мне было сказать что-то, когда отец спросил, куда подевался мой младший брат. - Принц сел, не обращая внимания на Дунка и его нож. - По правде говоря, я даже не знал, что Эг сбежал. На дне моей чаши его не было, а поскольку я никуда больше не смотрел… - Даэрон вздохнул.
— Сьер, мой отец намерен присоединиться к семи обвинителям, - вмешался Эг. - Я умолял его не делать этого, но он не послушал. Сказал, что это единственный способ обелить честь Аэриона и Даэрона.
— Я никого не просил защищать мою честь, - уныло молвил Даэрон. - По мне, так пусть ее забирает кто угодно. Но делать нечего. Скажу сразу, сьер Дункан: меня вы можете не бояться. Единственное, что я люблю еще меньше лошади, - это меч. Они такие тяжелые и ужасно острые. Во время первой атаки я постараюсь выказать храбрость, но потом.., можете стукнуть меня как следует по шлему. Так, чтобы зазвенело, но не слишком громко - понимаете? Мои братья превосходят меня во всем - в бою, в танцах, в учености, но никто из них не сможет так красиво повалиться без чувств в грязь.
Дунк смотрел на него во все глаза, подозревая, что принц над ним насмехается.
— Зачем вы пришли сюда?
— Предостеречь о том, что вас ожидает. Мой отец приказал королевским рыцарям участвовать в бою.
— Королевским рыцарям? - ужаснулся Дунк.
— Да - тем троим, что находятся здесь. Благодарение богам, остальных четырех дядя Баэлор оставил в Королевской Гавани у короля, нашего деда.
— Сьер Роланд Крейкхол, сьер Доннел из Дускенделя, сьер Биллем Вильд, - перечислил Эг.
— У них нет выбора, - пояснил Даэрон. - Они поклялись защищать короля и его семью, а мы с братьями в нее входим, помоги вам боги.
Дунк сосчитал по пальцам:
— Получается шесть. Кто же седьмой?
— Аэрион найдет кого-нибудь, - пожал плечами Даэрон. - Если надо будет, то и за деньги. Золота у него хватает.
— А на вашей стороне кто? - спросил Эг.
— Кузен Раймуна, сьер Стеффон.
— И все? - поморщился Даэрон.
— Сьер Стеффон пошел договариваться со своими друзьями.
— Я могу достать людей, - сказал Эг. - Рыцарей. Правда могу.
— Эг, я буду драться с твоими братьями, - напомнил Дунк.
— Ну, Даэрону ничего не будет. Он ведь сказал, что упадет сам. А уж Аэрион.., когда я был маленький, он приходил по ночам ко мне в спальню и тыкал меня ножом между ног. Говорил, что у него слишком много братьев и когда-нибудь он сделает из меня сестричку - тогда он сможет жениться на мне. И это он бросил моего котенка в колодец. Сказал, будто не он, но это ложь.
— Эг правду говорит, - устало пожал плечами Даэрон. - Аэрион - настоящее чудовище. Считает себя драконом в человеческом образе. Потому он так и накинулся на этих кукольников. Жаль, что он не родился Фоссовеем - тогда он считал бы себя яблоком и всем было бы намного легче. - Даэрон, нагнувшись, поднял свой плащ и отряхнул его от влаги. - Надо пробраться обратно в замок, пока отец не хватился, почему я так долго точу меч, но прежде я хотел бы перемолвиться с вами словом наедине, сьер Дункан. Выйдем?
Дунк посмотрел на принца с подозрением и убрал кинжал в ножны.
— Как будет угодно вашему высочеству. Мне все равно нужно забрать свой щит.
— А мы с Эгом пойдем собирать рыцарей, - объявил Раймун.
Даэрон завязал плащ вокруг шеи и натянул капюшон. Дунк вышел за ним под моросящий дождь, и они двинулись к повозкам торговцев.
— Я видел вас во сне, - сказал принц.
— Вы уже говорили. В гостинице.
— Вот как? Ну что ж. Мои сны не такие, как у вас, сьер Дункан. Мои сбываются. Они пугают меня. Как и вы. Мне снились вы и мертвый дракон - здоровенный змей, с крыльями такими широкими, что они могли бы покрыть этот луг. Он рухнул на вас - однако вы были живы, а он мертв.
— Я убил его?
— Этого я не могу сказать - однако вы были там оба. Когда-то мы, Таргариены, повелевали драконами. Теперь их больше нет, но мы остались. Мне все равно, умру я сегодня или нет. Одни боги знают почему, но мне все равно. Однако вы уж сделайте мне одолжение и убейте лучше моего брата Аэриона.
— Я тоже готов умереть, - сказал Дунк.
— Ну, я-то вас убивать не стану, сьер. Кроме того, я откажусь от своего обвинения, но это не поможет, ибо Аэрион от своего не откажется. - Даэрон вздохнул. - Быть может, я уже убил вас - своей ложью. Если так, то простите. Я все равно обречен попасть в ад - в такой, где не дают вина.
Он содрогнулся, и они с Дунком расстались под легким прохладным дождем.

* * *

Торговцы поставили свои повозки на западном краю луга, у рощи, где росли береза и ясень. Дунк стоял под деревьями и беспомощно озирался, глядя на пустое место, где недавно стоял фургон кукольников. Уехали. Этого он и боялся. «Я бы тоже уехал, не будь я таким тупицей». Как же ему быть теперь без щита? Деньги еще есть - можно купить новый, если у кого-то найдется щит на продажу…
— Сьер Дункан, - позвал кто-то из мрака, и Дунк, оглянувшись, увидел Железного Пейта с фонарем. Оружейник накинул короткий кожаный плащ прямо на голое тело. Его широкая грудь и могучие руки поросли густым черным волосом.
— Если вы за щитом, то она оставила его у меня. - Он смерил Дунка взглядом. - Руки-ноги на месте - я сосчитал. Стало быть, будет поединок?
— Семеро против семерых. А вы откуда знаете?
— Вас, конечно, могли расцеловать и сделать лордом, но я подумал, что вряд ли такое случится. А если бы приговор был другой, вы бы недосчитались пары конечностей. Пойдемте со мной.
Фургон Пейта легко было отличить по мечу и наковальне, нарисованными сбоку. Дунк вслед за Пейтом вошел внутрь. Оружейник повесил фонарь на крюк, скинул плащ и натянул через голову холщовую рубаху. Потом откинул от стены доску на петлях, служившую столом, и сказал, кивнув на низкий табурет:
— Садитесь.
Дунк сел.
— Куда она уехала?
— В Дорн. Ее дядя умный человек. С глаз долой - из сердца вон. А останешься - глядишь, дракон и припомнит. Потом, он не хотел, чтобы она видела, как вы умрете. - Пейт прошел в дальний конец повозки, порылся там в темноте и достал щит. - Его обод был из старой дешевой стали, хрупкой и проржавевшей. Я сделал вам новый, вдвое толще, да и сзади щит укрепил. Теперь он будет тяжелее, зато крепче. А девушка его расписала.
Она сделала это даже лучше, чем Дунк надеялся. Яркие краски заката даже при свете фонаря радовали глаз, а дерево вышло высоким, стройным и очень внушительным. Падающая звезда прочертила яркий след по дубовому небу. И все же Дунк, взяв щит в руки, подумал, что выбрал себе плохую эмблему. Звезда-то падает - что же это за девиз? Не суждена ли ему такая участь? А закат предвещает ночь.
— Надо было оставить чашу, - посетовал Дунк. - У нее хотя бы крылья были, а сьер Арлан говорил, что она наполнена верой, дружескими чувствами и другими хорошими вещами. Прямо надгробие какое-то, а не щит.
— Но дуб-то живой, - заметил Пейт. - Видите, как зелены его листья? Такие бывают только летом. Мне доводилось видеть щиты с черепами, волками и воронами, даже с повешенными и с кровавыми головами. Однако служили они исправно, вот и ваш послужит. Знаете старую присказку? «Дуб и железо, храните меня…»
— «…От смерти и адова огня», - закончил Дунк. Он совсем позабыл этот стишок, которому научил его старик. - Сколько хотите за новый обод и все остальное?
— С вас-то? - Пейт почесал бороду. - Давайте грош.

* * *

Дождь почти перестал, когда на востоке занялся рассвет, но он успел сделать свое дело. Люди лорда Эшфорда убрали барьеры, и турнирное поле представляло собой сплошную бурую топь из грязи и вывороченной травы. Туман стлался по земле белыми змейками, когда Дунк направился обратно к ристалищу. Железный Пейт пошел с ним.
Павильон понемногу заполнялся. Лорды и дамы кутались в плащи на утреннем холоде. Простой народ тоже собирался - вдоль изгороди стояло уже несколько сот человек. «Сколько народу пришло поглазеть, как я умираю», подумал Дунк, - но оказался не прав. Какая-то женщина пожелала ему удачи. Старик вышел вперед, чтобы пожать ему руку, и сказал: «Пусть боги придадут вам сил, сьер». Нищенствующий септон в потрепанной бурой рясе благословил его меч, девушка поцеловала в щеку. «Они все за меня».
— Почему? - спросил Дунк Пейта. - Что я для них?
— Рыцарь, который помнит свои обеты, - ответил кузнец.
Раймуна они нашли на южном конце поля - он ждал там с конями своего кузена и Дунка. Гром беспокойно переминался под тяжестью подбрадника, намордника и кольчужной попоны. Пейт осмотрел конские доспехи и похвалил их, хотя и не он их ковал. Дунк был благодарен тому, кто ссудил ему эту броню.
Потом он увидел остальных: одноглазого воина с бородой цвета соли с перцем и молодого рыцаря в полосатом черно-желтом камзоле и с ульями на щите. Робин Раслинг и Хамфри Бисбери, с изумлением узнал их Дунк. И сьер Хамфри Хардинг тоже. Хардинг сидел на рыжем коне Аэриона, облаченном теперь в красно-белые бубны нового хозяина.
— Сьеры, я ваш должник, - сказал Дунк.
— Это Аэрион наш должник, - ответил сьер Хамфри Хардинг, - и мы получим свой долг сполна.
— Я слышал, у вас нога сломана.
— Верно, сломана. Ходить мне нельзя, но коли я могу сидеть на коне, то и драться могу.
Раймун отвел Дунка в сторону.
— Я надеялся, что Хардинг захочет еще переведаться с Аэрионом, - так оно и вышло. А другой Хамфри, как оказалось, его шурин. Эг привлек сьера Робина, которого знает по другим турнирам. Так что вас теперь пятеро.
— Нет, шестеро, - удивленно произнес Дунк. К ним шел еще один рыцарь, и оруженосец вел за ним коня. - Смеющийся Вихрь!
Сьер Лионель, на голову выше Раймуна, почти с Дунка ростом, явился в парчовом камзоле с коронованным оленем Баратеонов на нем, а под мышкой нес свой рогатый шлем. Дунк поймал его руку.
— Сьер Лионель, не могу выразить, как я благодарен вам за то, что пришли, - и сьеру Стеффону за то, что привел вас.
— Сьер Стеффон? - удивился рыцарь. - Ко мне пришел оруженосец - мальчик, Аэгон. Мой парень хотел его прогнать, но тот прошмыгнул у него между ног и опрокинул штоф с вином мне на голову. - Сьер Лионель рассмеялся. - Известно ли вам, что битвы семерых не назначали уже сто лет? Не могу упустить случая сразиться с королевскими рыцарями и расквасить нос принцу Маэкару в придачу.
— Шесть, - радостно сказал Дунк Раймуну, когда сьер Лионель присоединился к остальным. - Уверен, твой кузен приведет последнего.
Толпа взревела, и на северном конце показались из речного тумана рыцари. Первыми ехали трое королевских гвардейцев, похожие на призраков в своей белой эмалевой броне и длинных белых плащах. Даже щиты у них были белые, пустые и чистые, как свежевыпавший снег. За ними следовали принц Маэкар и его сыновья. Аэрион сидел на сером в яблоках коне, сквозь броню которого сквозили оранжево-красные цвета. Гнедой конь его брата, чуть пониже ростом, был одет в черную с золотом чешую. На шлеме у Даэрона трепетал зеленый шелковый плюмаж. Но наиболее грозным выглядел их отец. На его плечах, на шлеме и на спине торчал гребень из черных драконьих зубов, а у седла висела огромная, утыканная шипами булава - самое смертоносное оружие, какое Дунк когда-либо видел.
— Да ведь их только шесть, - внезапно воскликнул Раймун.
Верно, убедился Дунк. Трое черных рыцарей и трое белых. У них тоже недостает одного. Возможно ли, чтобы Аэрион не нашел седьмого? И как же быть теперь - сражаться вшестером против шести?
К озадаченному Дунку подбежал Эг:
— Сьер, пора надевать доспехи.
— Хорошо, оруженосец. Приступим.
Железный Пейт пришел на подмогу. Кольчуга, воротник, наголенники, перчатки, чепец, щиток, прикрывающий пах, - Дунка облекли в сталь, трижды проверив каждую застежку. Сьер Лионель точил меч о брусок, оба Хамфри тихо переговаривались, сьер Робин молился, а Раймун расхаживал взад-вперед, недоумевая, куда подевался его кузен.
Дунк был совсем готов, когда наконец появился сьер Стеффон.
— Раймун, - позвал он, - мою кольчугу, будь любезен. - На нем был стеганый камзол, какой надевают под доспехи.
— Сьер Стеффон, - сказал Дунк, - а что же ваши друзья? Нам нужен еще один рыцарь.
— Боюсь, что вам нужны еще два, - сказал Стеффон. Раймун застегивал на нем кольчугу.
— Как то есть - два? - не понял Дунк. Стеффон надел перчатку из тонкой стали, сгибая и разгибая пальцы.
— Я насчитал пятерых. - Раймун застегнул на нем пояс с мечом. - Бисбери, Раслинг, Хардинг, Баратеон и вы.
— Вы шестой.
— Нет, седьмой, - улыбнулся Стеффон, - только для другой стороны. Я буду сражаться за принца Аэриона.
Раймун, собравшийся подать кузену шлем, остановился как вкопанный.
— Нет.
— Думаю, сьер Дункан меня поймет, - пожал плечами Стеффон. - Долг обязывает меня повиноваться принцу.
— Ты сказал Дункану, что он может положиться на тебя, - побледнел Раймун.
— Разве? - Стеффон взял шлем у него из рук. - Что ж, тогда я, несомненно, говорил искренне. Подай мне коня.
— Сам возьми. Если ты думаешь, что я буду тебе помогать, ты столь же туп, сколь и низок.
— Низок? Придержи язык, Раймун. Мы с тобой - яблочки с одного дерева, и ты мой оруженосец. Или ты забыл свою клятву?

Предыдущая страница 7 Следующая страница


Джордж Мартин - Межевой рыцарь

Межевой рыцарь 8

— А ты, часом, не забыл свои рыцарские обеты?
— К концу дня я стану из рыцаря лордом. Лорд Фоссовей! Мне нравится, как это звучит. - Улыбаясь, он натянул вторую перчатку и зашагал к своему коню. Другие защитники провожали его презрительными взглядами, и никто не попытался остановить.
Дунк, глядя, как сьер Стеффон ведет коня в другой конец поля, сжал кулаки. В горле так пересохло, что Дунк не мог говорить. Впрочем, разве такого проймешь словами?
— Посвяти меня в рыцари. - Раймун взял Дунка за плечо и повернул к себе. - Я займу место моего кузена. Посвятите меня в рыцари, сьер Дункан. - Он преклонил колено.
Дунк нерешительно взялся за рукоять меча.
— Лучше не надо, Раймун.
— Надо. Без меня вас будет только пятеро.
— Парень прав, - сказал сьер Лионель. - Сделайте это, сьер Дункан. Любой рыцарь может посвятить в рыцари кого угодно.
— Ты сомневаешься в моем мужестве? - спросил Раймун.
— Нет, дело не в этом, но…
В тумане протрубили фанфары. Подбежал Эг:
— Сьер, лорд Эшфорд зовет вас.
Смеющийся Вихрь нетерпеливо тряхнул головой.
— Ступайте, сьер Дункан. Я сам посвящу оруженосца Раймуна в рыцари. - Он вынул меч из ножен и отодвинул Дунка в сторону. - Раймун из дома Фоссовеев, - начал он торжественно, коснувшись клинком правого плеча оруженосца, - именем Воителя обязую тебя быть храбрым. - Меч лег на левое плечо. - Именем Отца обязую тебя быть справедливым. - Снова на правое. - Именем Матери обязую тебя защищать юных и невинных. - Левое плечо. - Именем Девы обязую тебя защищать всех женщин…
Дунк ушел, испытывая облегчение, смешанное с чувством вины. И все-таки одного не хватает, подумал он, когда Эг подвел ему Грома. Где же его взять? Он медленно поехал к павильону, где стоял в ожидании лорд Эшфорд. С северного конца поля навстречу Дунку выехал Аэрион.
— Сьер Дункан, - весело сказал принц, - у вас, как я вижу, только пять бойцов?
— Шесть. Сьер Линнель посвящает в рыцари Раймуна Фоссовея. Мы будем драться вшестером против вас семи. - Дунк знал, что победы одерживались и не при таком превосходстве противника. Но лорд Эшфорд покачал головой:
— Нет, сьер, это не разрешается. Если вы не можете найти себе еще одного рыцаря, вы должны признать себя виновным в совершенных вами преступлениях.
«Виновным. Я виновен в том, что повредил ему зуб, и за это должен умереть».
— Дайте мне еще минуту, ваша милость.
— Хорошо.
Дунк медленно поехал вдоль изгороди. Павильон был битком набит рыцарями.
— Господа, - обратился к ним Дунк, - не помнит ли кто-нибудь из вас сьера Арлана из Пеннитри? Я был его оруженосцем. Мы служили многим из вас. Мы ели за вашим столом и жили в ваших замках. - Дунк увидел Манфреда Дондарриона - тот сидел на самом верху. - Сьер Арлан получил рану на службе у лорда, вашего отца. - Рыцарь, не глядя на него, беседовал с сидящей рядом дамой. Дунк проехал дальше. - Лорд Ланнистер, сьер Арлан спешил вас однажды на турнире. - Седой Лев разглядывал свои руки в перчатках, не поднимая глаз. - Он был хорошим человеком и научил меня быть рыцарем. Эта наука касалась не только меча и копья, но и чести. Рыцарь должен защищать невинных, говорил он. Это самое я и сделал. Мне нужен еще один рыцарь, чтобы сразиться за меня. Один-единственный. Лорд Карон? Сван?
Карон шепнул что-то на ухо Свану, и тот рассмеялся. Дунк остановился перед сьером Ото Бракеном и понизил голос:
— Сьер Ото, все знают, какой вы славный воин. Прошу вас, сразитесь за нас, во имя всех старых и новых богов. Ведь правда на моей стороне.
— Возможно. - Бракенский Зверь снизошел хотя бы до ответа. - Но это твоя забота, не моя. Я тебя не знаю, мальчик.
Дунк в тоске повернул Грома и стал гарцевать перед этими равнодушными людьми. Отчаяние побудило его крикнуть:
— НЕУЖЕЛИ СРЕДИ ВАС НЕТ НИ ОДНОГО ИСТИННОГО РЫЦАРЯ?
Молчание было ему ответом. Принц Аэрион в отдалении засмеялся и заявил:
— Дракона посрамить нельзя. Тогда послышался чей-то голос:
— Я буду сражаться за сьера Дункана.
Из тумана возник черный конь с черным всадником. Дунк увидел дракона на щите и красный эмалевый гребень шлема с тремя ревущими головами. Молодой Принц. Милосердные боги, неужели это он?
Лорд Эшфорд допустил ту же ошибку.
— Принц Валарр?
— Нет. - Черный рыцарь поднял забрало. - Я не собирался участвовать в Эшфордском турнире, ваша милость, поэтому не взял с собой доспехов. Мой сын любезно ссудил мне свои. - В улыбке принца Баэлора сквозила печаль.
Обвинители пришли в замешательство, и принц Маэкар послал своего коня вперед.
— Брат, в своем ли ты уме? - Он наставил одетый в кольчугу палец на Дунка. - Этот человек напал на моего сына...
— Этот человек защищал слабых, как подобает истинному рыцарю. Пусть боги решают, прав он или виноват. - Баэлор повернул черного Валаррова коня и поехал рысью в южный конец, поля.
Дунк на Громе поравнялся с ним, и прочие защитники собрались вокруг: Робин Раслинг и Лионель и оба Хамфри. Все хорошие воины, но достаточно ли они хороши?
— А где Раймун?
— Сьер Раймун, будьте любезны. - Фоссовей подъехал в шлеме с перьями, с угрюмой улыбкой на лице. - Прошу прощения, сьер. Мне пришлось внести небольшие изменения в свой герб, чтобы меня не принимали за моего бесчестного кузена. - Он показал всем свой блестящий золотой щит - яблоко Фоссовеев осталось на нем, но из красного стало зеленым. - Боюсь, что я еще не дозрел.., но лучше быть зеленым, чем червивым, верно?
Сьер Лионель рассмеялся, Дунк тоже не сдержал усмешки, и даже принц Баэлор как будто одобрил эту мысль.
Септон лорда Эшфорда стал перед павильоном и воздел ввысь свой кристалл, призывая к молитве.
— Послушайте меня все, - тихо сказал Баэлор. - В первую атаку обвинители пойдут с боевыми копьями - ясеневыми, восемь футов длиной. Древка у них укреплены, а наконечники такие острые, что на скаку способны пробить любые доспехи.
— Мы будем вооружены также, - заметил Хамфри Бисбери. Септон между тем молил Семерых воззреть на этот бой, разрешить спор и даровать победу правым.
— Нет, - возразил Баэлор. - Мы возьмем турнирные копья.
— Но ведь они сразу ломаются - их такими и делают, - сказал Раймун.
— Помимо этого, в них двенадцать футов длины. Если мы ударим первыми, противники нас уже не коснутся. Цельтесь в шлем или в грудь. На турнире считается почетным сломать копье о щит противника, но здесь это может привести к гибели. Если мы сумеем спешить их, а сами останемся в седлах, преимущество будет за нами. В случае, если сьер Дункан будет убит, будет считаться, что боги осудили его, и сражение остановится. Если оба его обвинителя будут убиты или возьмут свои обвинения назад, произойдет то же самое. При всяком ином обороте событий все семеро бойцов с той или другой стороны должны погибнуть или сдаться, чтобы бой прекратился.
— Принц Даэрон не станет драться, - сказал Дунк.
— Боец из него в любом случае неважный, - засмеялся сьер Лионель. - Зато на их стороне трое Белых Мечей.
— Мой брат совершил ошибку, приказав королевским рыцарям сражаться за своего сына, - спокойно заметил Баэлор. - Присяга запрещает им причинять вред принцу крови - а я, к счастью, отношусь к таковым. Не допускайте ко мне остальных, а с королевскими рыцарями я управлюсь.
— Но рыцарский ли это поступок, мой принц? - спросил Лионель Баратеон.
Септон как раз завершил молитву.
— Вот пусть боги и судят, рыцарский он или нет.

* * *

Глубокая, полная ожидания тишина опустилась на Эшфордский луг.
На расстоянии восьмидесяти ярдов серый жеребец Аэриона в нетерпении рыл копытом мокрую землю. Гром по сравнению с ним казался спокойным. Он был постарше, побывал в полусотне битв и знал, что от него требуется. Эг подал Дунку щит:
— Да пребудут с вами боги, сьер.
Вяз и падающая звезда придали Дунку отваги. Он продел левую руку в крепление и стиснул пальцы. «Дуб и железо, храните меня от смерти и адова огня». Железный Пейт подал копье, но Эг настоял на том, чтобы самому вложить его в руку Дунка.
Остальные защитники тоже вооружились копьями и растянулись в длинную линию. Принц Баэлор стал справа от Дунка, сьер Лионель - слева, но Дунк в свою узкую глазную щель мог видеть только то, что перед ним. Исчез и павильон, и простой народ, толпящийся за изгородью, - осталось только грязное поле, бледный туман, город с замком на севере, да Аэрион на сером коне, с языками пламени на шлеме и драконом на щите. Вот оруженосец подал принцу боевое копье, длиной восемь футов и черное, как ночь. «Он пронзит им мое сердце, если сможет».
Протрубил рог.
Все пришло в движение, только Дунк на миг замер, как муха в янтаре. Панический страх прошил его насквозь. «Я все забыл, - подумал он в смятении. - Я все забыл, сейчас я опозорюсь и проиграю бой».
Его спас Гром. Большой бурый жеребец знал, что нужно делать, даже если его всадник этого не знал. Гром пустился вперед медленной рысью. Дунк, вспомнив уроки старика, тронул коня шпорами, взял копье наперевес и прикрыл щитом левую часть тела. Щит он держал под углом, чтобы отражать удары. «Дуб и железо, храните меня от смерти и адова огня».
Шум толпы стал глухим, как далекий прибой. Гром перешел в галоп, и у Дунка лязгали зубы. Он стиснул коня ногами, слившись с ним воедино. Я - это Гром, а Гром - это я, мы одно существо, мы едины. Воздух внутри шлема успел уже так нагреться, что стало трудно дышать.
Будь это турнир, противник приближался бы слева, и Дунку полагалось направить копье поперек шеи Грома. Под таким углом оно вернее сломается от удара. Но нынче игра шла не на жизнь, а на смерть. На поле не было барьеров, и кони неудержимо неслись навстречу друг другу. Вороной принца Баэлора шел куда быстрее Грома, и Дунк увидел в свою щель, как принц вынесся вперед. Других он скорее чувствовал, чем видел. Это ничего. Главное сейчас - Аэрион.
Дунк видел, как приближается дракон. Комья грязи летели из-под копыт его скакуна, и ноздри серого раздувались. Черное копье все еще смотрело вверх. Рыцарь, который держит копье отвесно и опускает его в самый последний миг, рискует направить его слишком низко, говорил Дунку старик. Сам Дунк нацелился острием принцу в грудь. «Мое копье - часть моей руки, - говорил он себе. - Это мой палец, деревянный палец. Все, что мне нужно, - это коснуться врага своим длинным деревянным пальцем».
Он старался не смотреть на острие черного копья Аэриона, которое с каждым шагом делалось все больше.
«Смотри только на дракона», - твердил он себе. Вот он, дракон, на щите - красные крылья и золотое пламя. «Нет, не туда - смотри в место, куда хочешь ударить», - напомнил себе Дунк, но его копье уже отклонилось от цели. Дунк попытался поправить его, но опоздал. Острие ударило в щит Аэриона меж двух драконьих голов, попав в язык нарисованного пламени. Раздался глухой треск, Гром содрогнулся от столкновения, и в следующий миг что-то со страшной силой двинуло Дунка в бок. Кони столкнулись, лязгнув броней, и копье вылетело из руки Дунка. Он промчался мимо врага, цепляясь за седло в отчаянном усилии удержаться. Гром поскользнулся в грязи, и его задние ноги поехали куда-то. Они скользили, крутились, и наконец жеребец хлопнулся крупом наземь.
— Вставай! - взревел Дунк, вонзив в него шпоры. - Вставай, Гром! - И старый боевой конь каким-то образом снова утвердился на ногах.
Дунк чувствовал острую боль под ребром, и левую руку тянуло вниз. Копье Аэриона пробило и дуб, и шерсть, и сталь: из бока торчал трехфутовый обломок ясеневого древка. Дунк ухватил его правой рукой чуть выше наконечника, стиснул зубы и дернул что есть мочи. Сквозь кольца кольчуги хлынула кровь, окрасив камзол. Мир завертелся колесом, и Дунк чуть не упал. Сквозь дымку боли он слышал голоса, зовущие его по имени. От красивого щита не было больше никакого толку. Дунк отбросил прочь и вяз, и падающую звезду, и сломанное копье. Он вытащил меч, но боль не давала размахнуться как следует.
Развернув Грома кругом, он попытался разглядеть, что происходит на поле. Сьер Хамфри Хардинг, как видно, раненый, вцепился в шею коня. Другой сьер Хамфри лежал неподвижно в кровавой грязи, и сломанное копье торчало у него из паха. Принц Баэлор промчался мимо, все еще с копьем, и вышиб одного королевского рыцаря из седла. Другого белого рыцаря и Маэкара спешили еще раньше. Третий бился на мечах со сьером Робином.
Но где же Аэрион? Топот копыт позади заставил Дунка резко повернуть голову. Гром взвился на дыбы и беспомощно забил копытами, когда серый жеребец Аэриона врезался в него на полном скаку.
На этот раз усидеть было невозможно. Меч выпал из руки Дунка, и земля устремилась ему навстречу. Он грохнулся так, что кости задребезжали, и его прошила боль, такая сильная, что он заплакал. Он мог только лежать и больше ничего. Во рту стало солоно от крови. Дунк-чурбан вздумал податься в рыцари. Он знал, что должен встать, иначе ему конец. Со стонами Дунк приподнялся на четвереньки. Ни дышать, ни видеть он не мог - глазную щель залепило грязью. Вслепую поднявшись на ноги, он соскреб грязь пальцем в кольчужной перчатке.
Он увидел летящего на него дракона и булаву на цепи - а после его голова разбилась на кусочки.
Он открыл глаза и понял, что снова лежит, растянувшись на спине. Вся грязь со шлема осыпалась, но теперь один глаз залепило кровью. Вверху не было ничего, кроме серого неба. Лицо саднило, и сырой металл холодил щеки и виски. «Он разбил мне голову, и я умираю… А еще хуже то, что вместе со мной погибнут Раймун, принц Баэлор и остальные. Я подвел их, я никакой не боец, я даже не межевой рыцарь. Я ничто». Он вспомнил похвальбу принца Даэрона - никто, мол, не может валяться без чувств в грязи так, как я. Видел бы он Дунка-чурбана! Стыд был еще хуже боли.
Над Дунком навис дракон.
С тремя головами и крыльями яркими, как огонь - желто-краснооранжевыми. Дракон смеялся.
— Жив еще, межевой рыцарь? - спрашивал он. - Проси пощады и признай свою вину - тогда я, быть может, ограничусь рукой и ногой. Да, еще зубы - но что такое зубы? Такой, как ты, годами может жить на гороховой похлебке. Не хочешь? Тогда отведай вот этого. - Утыканный шипами шар взвился в небо и обрушился на голову Дунка, как упавшая звезда.
Но Дунк откатился в сторону.
Он не знал, откуда у него взялись силы, но откуда-то взялись. Он подкатился под ноги Аэриону, обхватил одетой в сталь рукой ляжки принца, повалил его в грязь и навалился сверху. Пусть-ка помашет теперь своей проклятой булавой. Принц попытался двинуть Дунка по голове краем своего щита, но шлем выдержал удар. Аэрион был силен, но Дунк был сильнее, выше и тяжелее. Он ухватился за щит обеими руками и крутанул так, что крепления порвались. Тогда Дунк стал долбить принца щитом по шлему снова и снова. Эмалевое пламя разлетелось вдребезги. Щит был толще, чем у Дунка, - крепкий дуб, окованный железом. Принц уже лишился своих огненных языков, а Дунк еще только вошел во вкус.
Аэрион выпустил ставшую бесполезной булаву и схватился за кинжал на бедре. Он вынул его из ножен, но Дунк стукнул принца щитом по руке, и кинжал выпал в грязь.
Принц мог бы победить сьера Дункана Высокого, но не Дунка из Блошиной Ямы. Старый рыцарь обучил Дунка приемам конного боя и фехтованию, но драться так, как теперь, Дунк научился еще раньше, в темных переулках у городских виноделен. Он продолжал бить щитом и сшиб забрало со шлема Аэриона.
Забрало - самое слабое место, как верно сказал Железный Пейт. Принц почти уже не боролся, и его лиловые глаза были полны ужаса. Дунк испытал внезапное искушение схватить один глаз и сжать его, как виноградину, между двумя стальными пальцами - но это было бы не по-рыцарски.
— СДАВАЙСЯ! - заорал он.
— Сдаюсь, - прошептал дракон, едва шевеля бледными губами. Дунк заморгал, не сразу поверив своим ушам. Стало быть, все? Он повертел головой из стороны в сторону, все еще плохо видя из-за удара, повредившего левую сторону его лица. Принц Маэкар с булавой пытался пробиться к сыну. Баэлор Сломи Копье сдерживал его.
Дунк, шатаясь, поднялся на ноги и потянул за собой принца Аэриона. Оборвал застежки своего шлема и отбросил его прочь. На него тут же хлынули картины и звуки: рычание, ругань, крики толпы. Один конь визжал, другой скакал по полю без седока. Повсюду сталь лязгала о сталь. Раймун с кузеном, оба пешие, вовсю рубились перед павильоном. От щитов с яблоками, красным и зеленым, летели щепки. Один из королевских рыцарей уносил с поля своего раненого собрата. Они были похожи, как близнецы, в своих белых доспехах и белых плащах. Третий белый рыцарь упал, и Смеющийся Вихрь примкнул к Баэлору против принца Маэкара. Булава, топор и меч лязгали о щиты и шлемы попеременно. Маэкар получал три удара на один свой, и Дунк видел, что он скоро выдохнется. Надо положить этому конец, пока еще кого-нибудь не убили.
Аэрион внезапно нагнулся за своей булавой, но Дунк лягнул его, повалил ничком наземь, а после ухватил за ногу и поволок через поле. Доехав таким манером до павильона, где сидел лорд Эшфорд, Огненный Принц стал черен, как чушка. Дунк поставил его на ноги и встряхнул, закидав грязью лорда Эшфорда и королеву турнира.
— Скажи ему!
Аэрион Яркое Пламя выплюнул грязь и траву изо рта.
— Я отказываюсь от своего обвинения.

* * *

После Дунк не мог вспомнить, ушел он с поля сам или ему помогли. У него болело все - одно больше, другое меньше. «Неужто я теперь и вправду рыцарь? - думал он при этом. - И победитель к тому же?»
Эг помог ему снять поножи и воротник. Были тут и Раймун, и Железный Пейт - Дунк плохо различал их. Он только чувствовал их пальцы и слышал голоса.
— Поглядите, что он сделал с моими доспехами, - жаловался Пейт. - Все помятые, поцарапанные. Ну, мне-то что? Я свое получил. А вот кольчугу с него придется срезать.
— Раймон, - поспешно произнес Дунк, схватив друга за руку, - как там остальные? Кто-нибудь погиб?
— Бисбери. Его убил Доннел из Дускенделя при первой атаке. Второй сьер Хамфри тоже тяжело ранен. Остальные отделались синяками - кроме тебя, конечно.
— А обвинители?
— Сьера Виллема Вильда унесли с поля без памяти, а я, кажется, сломал моему кузену пару ребер. Надеюсь, во всяком случае.
— А принц Даэрон? Он жив?
— Когда сьер Робин сбил его с коня, он остался лежать там, где упал. Может быть, у него нога сломана - на нее наступил его собственный конь.
Дунк, несмотря на туман в голове, испытал огромное облегчение.
— Значит, его сон о мертвом драконе не сбылся. Если только Аэрион не умер - но ведь он жив?
— Жив, ты ведь пощадил его, - сказал Эг. - Не помнишь разве?
— Как сказать. - Воспоминания о битве тоже заволоклись туманом. - Мне то кажется, что я пьян, то делается так больно, будто я умираю.
Его уложили на спину и совещались над ним, а он смотрел в хмурое серое небо. Ему казалось, что теперь все еще утро. Он не знал, сколько времени продолжался бой.

Предыдущая страница 8 Следующая страница


Джордж Мартин - Межевой рыцарь

9 Джордж Мартин

— Боги, как глубоко вдавилась кольчуга в тело, - сказал Раймун. - Это же адские муки…
— Дать ему выпить и полить кольчугу кипящим маслом, - предложил кто-то. Так лекари делают.
— Вином, - поправил чей-то звенящий металлом голос. - Не маслом, это его убьет, а кипящим вином. Я пришлю к нему мейстера Йормвеля, когда тот закончит с моим братом.
Над Дунком стоял черный рыцарь в помятых, поцарапанных черных доспехах. Принц Баэлор. Алый дракон на его шлеме лишился головы, обоих крыльев и большей части хвоста.
— Ваше высочество, - сказал Дунк, - я хочу служить вам. Вам одному.
— Хорошо. - Черный рыцарь оперся на плечи Раймуна. - Мне нужны хорошие рыцари, сьер Дункан. И стране тоже. - Голос принца звучал как-то невнятно, точно он прикусил язык.
Дунк очень устал, и его одолевал сон.
— Я ваш, - пробормотал он.
Принц повел головой из стороны в сторону.
— Сьер Раймун.., мой шлем, будьте так добры. Забрало.., оно треснуло, а пальцы у меня как деревянные.
— Сию минуту, ваше высочество. - Раймун взялся за шлем принца обеими руками и крякнул. - Помоги-ка, мастер Пейт.
Железный Пейт подтащил скамейку, с которой садились на коня.
— Слева на затылке вмятина, ваше высочество, и шлем вклинился в воротник. Хорошая сталь, коли она выдержала такой удар.
— Братнина булава скорее всего, - проговорил Баэлор. - Он очень силен. - Принц поморщился. - Какое-то странное чувство…
— Сейчас, ваше высочество. - Пейт снял покореженный шлем. - О боги. О боги, будьте милостивы к нам…
Дунк видел, как из шлема выпало что-то красное и мокрое, и кто-то испустил страшный, тонкий крик. На сером небе качался высокий-высокий принц в черных доспехах и только с одной половиной черепа. На месте другой виднелась красная кровь, белая кость и что-то еще, голубовато-серое и мягкое. Странное недоуменное выражение набежало на лицо Баэлора, как облако набегает на солнце. Он поднял руку и легонько, двумя пальцами, потрогал затылок. А потом упал.
Дунк подхватил его. Потом ему говорили, что он сказал принцу:
— Вставай. - Словно Грому. - Вставай, вставай.
Но Дунк этого не помнил, а принц не встал.

* * *

Баэлор из дома Таргариенов, принц Драгонстонский, Рука Короля, Защитник Державы, наследник Железного Трона Семи Королевств Вестероса, был сожжен во дворе Эшфордского замка на северном берегу реки Кокльсвент. Другие знатные семьи зарывают своих покойников в сырую землю или топят в холодном зеленом море - но Таргариены ведут свой род от дракона, и их хоронят в огне.
Он был первейшим рыцарем своего времени, и многие настаивали на том, что он должен отправиться в вечность одетый в кольчугу и панцирь, с мечом в руке. Но король распорядился по-иному - Даэрон II был человек мирный. Дунк, доковыляв до погребального ложа, увидел Баэлора в черном бархатном камзоле с алым трехглавым драконом, вышитым на груди, с тяжелой золотой цепью на шее. Меч в ножнах лежал сбоку, но шлем на принца все-таки надели - легкий золотой шлем с поднятым забралом, чтобы все могли видеть его лицо.
Валарр, Молодой Принц, стоял в ногах. Он был чуть пониже, постройнее, покрасивее своего отца и еще не обзавелся сломанным носом, придававшим Баэлору не столько величие, сколько человечность. Каштановые волосы Валарра пересекала яркая серебристо-золотая прядь. Она напомнила Дунку об Аэрионе - но это, пожалуй, зря. Волосы у Эга, отрастая, делались такими же, как у брата, а Эг для принца довольно славный парнишка.
Когда Дунк стал неуклюже выражать свои соболезнования, пересыпая их словами благодарности, принц Валарр прищурил на него холодные голубые глаза.
— Отцу было всего тридцать девять лет. Он должен был стать великим королем, самым великим после Аэгона Дракона. Почему же боги взяли его, а вас оставили? Ступайте отсюда, сьер Дункан. Ступайте.
Не найдя слов, Дунк захромал из замка в свой лагерь у зеленого пруда. Ему нечего было ответить Валарру, да и себе самому тоже. Мейстеры и кипящее вино сделали свое дело - рана заживала, не гноясь, хотя между левой рукой и соском должен был остаться большой бугристый шрам. Дунк не мог смотреть на рану, не думая при этом о Баэлоре. «Он спас меня сначала мечом, а потом советом, хотя сам уже тогда был не жилец. Нет смысла в мире, если прославленный принц погибает, а межевой рыцарь остается жить».
Дунк сел под вязом, уныло глядя в землю.
Когда однажды к вечеру в лагерь явились четверо стражников в королевских мундирах, Дунк проникся уверенностью, что они пришли его убить. Слишком слабый и усталый, чтобы хвататься за меч, он сидел спиной к вязу и ждал.
— Наш принц желал бы поговорить с вами наедине.
— Принц? - насторожился Дунк. - Который?
— Вот этот, - ответил Маэкар Таргариен, выйдя из-за вяза. Дунк медленно поднялся на ноги. Чего еще ему надо от меня?
Маэкар сделал знак, и стражники исчезли столь же внезапно, как и появились. Окинув Дунка пристальным взглядом, принц отошел и стал у пруда, глядя на свое отражение.
— Аэриона я отправил в Лис, - отрывисто сообщил он. - Быть может, несколько лет в Вольных Городах изменят его к лучшему.
Дунк никогда не бывал в Вольных Городах и потому не знал, что сказать. Он был рад, что Аэрион уехал из Семи Королевств, и надеялся, что принц никогда не вернется, но отцу о сыне так говорить не полагается. Дунк промолчал, а принц Маэкар обернулся к нему лицом.
— Люди, конечно, будут говорить, что я убил своего брата намеренно. Боги видят, что это ложь, но пересуды будут преследовать меня до смертного часа. И я не сомневаюсь, что это моя палица нанесла ему смертельный удар. Кроме меня, он сражался только с королевскими рыцарями, а им присяга дозволяет только защищаться. Значит, это был я. Странно, но я даже не помню удара, которым проломил ему череп. Что это - милость или проклятье? Должно быть, и то и другое.
Принц посмотрел на Дунка так, словно ждал ответа.
— Не знаю, что сказать, ваше высочество. - Дунку, пожалуй, следовало бы возненавидеть принца Маэкара, но он почему-то сочувствовал этому человеку. - Да, палицу держали вы, но погиб принц Баэлор из-за меня. Значит, и я его убийца - не меньше, чем вы.
— Да, - признал принц. - Вас тоже будут преследовать пересуды. Король стар. Когда он умрет, Валарр взойдет на Железный Трон вместо своего отца. И каждый раз, когда будет проиграна битва или случится неурожай, дурачье будет говорить: «Баэлор такого не допустил бы, но межевой рыцарь убил его».
— Если бы я не вышел на бой, вы отрубили бы мне руку. И ступню. Иногда я, сидя здесь под вязом, смотрю на свою ногу и спрашиваю себя: не мог бы я обойтись без нее? Разве стоит моя нога жизни принца? И оба Хамфри тоже были славные мужи. Сьер Хамфри Хардинг скончался от ран прошлой ночью.
— Что же отвечает вам ваше дерево?
— Если оно и говорит что-то, то я не слышу. Но старик, сьер Арлан, каждый вечер повторял: «Что-то принесет нам завтрашний день?» Он не знал этого - и мы тоже не знаем. Может, настанет такой день, когда эта нога мне пригодится? Может, она и Королевствам понадобится - больше даже, чем жизнь принца?
Маэкар, поразмыслив, стиснув челюсти под серебристой бородой, делавшей его лицо квадратным.
— Черта с два, - бросил он наконец. - В Королевствах столько же межевых рыцарей, сколько и межей, и у всех у них ноги на месте.
— Не найдется ли у вашего высочества ответа получше?
Маэкар нахмурился.
— Быть может, боги любят жестоко подшутить над нами. А может, их вовсе нет, богов. Может, все это ничего не значит. Я спросил бы верховного септона, но в последний раз, когда я был у него, он сказал, что промысел богов человеку недоступен. Может, ему следовало бы поспать под каким-нибудь деревом. - Маэкар скорчил гримасу. - Мой младший сын, похоже, привязался к вам, сьер. Ему уже время поступить в оруженосцы, но он сказал, что будет служить только вам и больше никому. Он непослушный мальчишка, как вы сами могли заметить. Согласны вы взять его к себе?
— Я? - Дунк открыл рот, закрыл и снова открыл. - Эг.., то есть Аэгон, он, конечно, хороший парнишка, и я понимаю, что для меня это честь, но... ведь я только межевой рыцарь.
— Это можно поправить. Аэгон вернется в мой замок в Саммерхоле. Там и для вас найдется место, если захотите. Вы поступите ко мне на службу, принесете присягу, и Аэгон станет вашим оруженосцем. Вы будете учить его, а мой учитель фехтования придаст блеск вам самим. Не сомневаюсь, что ваш сьер Арлан сделал для вас все, что мог, но вам еще есть чему поучиться.
— Я знаю, ваше высочество.
Дунк посмотрел на траву, на тростник, на высокий вяз, на солнечную рябь пруда. Над водой снова кружила стрекоза - быть может, та самая. Ну так что же, Дунк? Стрекозы или драконы? Еще несколько дней назад он знал бы, что ответить. Это было все, о чем он мечтал, но теперь мечта, став осуществимой, почему-то пугала его.
— Перед самой смертью принца Баэлора я поклялся, что буду служить ему.
— Весьма смело с вашей стороны. И что же он ответил?
— Что стране нужны смелые рыцари.
— Это верно. Ну и что же?
— Я возьму в оруженосцы вашего сына, но не в Саммерхоле. Год-другой по крайней мере, нас там не увидят. На мой взгляд, он довольно пожил в замке. Я возьму его только в том случае, если он отправится со мной в дорогу. Он будет ездить на моей лошади, - Дунк кивнул на старую Каштанку, - носить мой старый плащ, точить мой меч и чистить мою кольчугу. Мы будем ночевать в гостиницах и на конюшнях, а временами в замке какого-нибудь богатого рыцаря или мелкого лорда - да и под открытым небом, когда придется.
Маэкар посмотрел на него недоверчиво.
— Уж не повредились ли вы умом после суда? Аэгон - принц крови, потомок дракона. Принцы не созданы для того, чтобы спать в канавах и есть жесткую солонину. Вы хотите сказать еще что-то, но боитесь? Выкладывайте смело, сьер.
— Бьюсь об заклад, что Даэрон никогда не спал в канаве, - очень тихо сказал Дунк, - Аэрион всю жизнь ел только самое свежее, нежное и сочное мясо.
Маэкар Таргариен, принц Саммерхольский, посмотрел на Дунка из Блошиной Ямы долгим взглядом, медленно двигая челюстями под серебристой бородой, а затем повернулся и пошел прочь, не сказав ни слова. Дунк услышал, как он уехал со своими людьми - и единственным звуком стал гул крылышек стрекозы, летающей над водой.

* * *

Мальчик явился на следующее утро, как только взошло солнце - в старых сапогах, бурых штанах, буром шерстяном камзоле и поношенном дорожном плаще.
— Отец сказал, что я поступаю к тебе на службу.
— На службу к вам, сьер, - поправил Дунк. - Для начала можешь оседлать лошадей. Каштанка твоя - обращайся с ней хорошо. И не смей садиться на Грома без моего разрешения.
Эг пошел за седлами.
— А куда мы едем, сьер?
Дунк подумал немного.
— Я никогда не бывал за Красными горами. Не хочешь ли отправиться в Дорн?
— Я слыхал, там хорошие кукольники, - с усмешкой ответил Эг.

Предыдущая страница 9


[i] 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

Создание книги: Сергей
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джордж Мартин - Биография

Джордж Мартин

На основную страницу

Биография

Джордж Рэймонд Ричард Мартин (George Raymond Richard Martin) родился 20 сентября 1948 года в Байонне, штат Нью-Джерси.
Отец - Рэймонд Коллинз Мартин (Raymond Collins Martin), скончался. Мать - Маргарет Брэди Мартин (Margaret Brady Martin). Две сестры - Дарлин Мартин Липински (Darleen Martin Lapinski) и Дженет Мартин Паттен (Janet Martin Patten).
Посещал начальную школу Мэри Джейн Донахью и Marist High School в Байонне. С детства увлекался чтением и писал; продавал страшные истории coседским детям. В старших классах стал поклонником и коллекционером комиксов, а также начал писать для любительских фэн-журналов.
В Северо-Западном Университете (Northwest University) в Эванстоне, штат Иллинойс, получил спепени бакалавра (1970) и магистра (1971) по специальности "Журналистика". В то же время написал и опубликовал в февральском номере журнала "Galaxy" за 1971 год свой первый рассказ - "Герой" ("The Hero").
В 1972-1974 годах проходил по принципиальным соображениям альтернативную военную службу при Cook County Legal Assistance Foundation.
В 1973-1976 годах проводил шахматные турниры для Continental Chess Association.
В 1976-1978 годах преподавал журналистику в Clarke College, г. Дюбук, штат Айова.
В восьмидесятых годах переехал в Голливуд, где долгое время работал как сценарист (к примеру, в сериале The Beauty and The Beast, одно время шел у нас по СТС), редактор (серал The Twilight Zone), продюсер (сериал Doorways).
Был женат на Гейл Барник (Gale Burnick) с 1975 по 1979 год, детей нет.
Живет в Санта-Фе, штат Нью-Мексико.

Библиография Джорджа Мартина

Цикл "Песнь Огня и Льда": "Межевой рыцарь" (рассказ) "Игра престолов" (1996) "Битва королей" (1999) "Буря мечей" (2000)

Цикл "Путешествия Тафа" (1986) - Юмористическая сага о похождениях самозванного эколога. (АСТ) "Чумная звезда" "Хлебы и рыбы" "Хранители" "Повторная помощь" "Зверь для норна" "Зовите его моисеем" "Манна небесная"

Романы: "Гавань ветров" "Умирающий свет" (1977) - Дебютный роман Мартина. Расказывает о приключенях планете, котрорая с каждым годом все дальше уходит от солнца. (АСТ) "Windheaven", timescape, 1981 ( with lisa tuttle) "Fevrе dream", poseidon press, 1982 " The armageddon rag", poseidon press, 1983 "Down and dirty", bantam books, 1988 (with timothy truman and melinda m. snodgrass) "Dead man's hand", bantam spectra, 1990 (with john j.miller)

Повести и рассказы: "Короли-пустынники" "Тупиковый вариант" "Летящие сквозь ночь" "Песнь о Лии" (1976) "Песчаные короли" "Возвращение на С!Атлэм" "Башня Пепла" "Мистфаль приходит утром" "Портреты его детей"(1987) "Путь креста и дракона" "Каменный город" "Пора закрываться" "Стеклянный цветок" "Второй род одиночества" "Злоцветы" "...Лишь за одно вчера" "Рывок к звёздному свету" "Одинокие песни Ларена Дора" "...И берегись двуногого кровь пролить"

Премии

Hugo | 1975 | Best Novella | A Song for Lya
Locus | 1976 | Best Novella | The Storms of Windhaven
Locus | 1977 | Best Author Collection | A Song for Lya
Nebula | 1979 | Best Novelette | Sandkings
Hugo | 1980 | Best Novelette | Sandkings
Locus | 1980 | Best Novelette | Sandkings
Hugo | 1980 | Best Short Story | The Way of Cross and Dragon
Locus | 1980 | Best Short Story | The Way of Cross and Dragon
Analog Award | 1980 | Best Novella | One-Wing
Analog Award | 1980 | Best Novella | Nightflyers
Locus | 1981 | Best Novella | Nightflyers
Daikon | 1982 | Best Translated Novella | Nightflyers
Locus | 1982 | Best Novelette | Guardians
Locus | 1982 | Best Single Author Collection | Sandkings
Balrog | 1984 | Best Novel | The Armageddon Rag
Gigamesh | 1984 | Best Novel | Fevre Dream (El Sue?o del Fevre)
Locus | 1984 | Best Novelette | The Monkey Treatment
Nebula | 1985 | Best Novelette | Portraits of His Children
Science Fiction Chronicle Award | 1985 | Best Novelette | Portraits of His Children
Analog Award | 1985 | Best Novelette | Loaves and Fishes
Gigamesh | 1987 | Best anthology | Songs the Dead Men Sing (Canciones Que Cantan Los Muertos)
Daedelus | 1987 | Best Editor | Wild Cards
Bram Stocker | 1987 | Best Novellette | The Pear-Shaped Man
World Fantasy | 1989 | Best Novella | The Skin Trade
Gigamesh | 1989 | Best Novel | Tuf Voyaging (Los Viajes de Tuf)
Hugo | 1997 | Best Novella | Blood of the Dragon
Locus | 1997 | Best Fantasy Novel | A Game of Thrones
Locus | 1999 | Best Fantasy Novel | A Clash of Kings
Locus | 2001 | Best Fantasy Novel | A Storm of Swords

Увлечения

Из коллекции Дж. Мартина Я не только пишу о рыцарях, но и коллекционирую их.
В частности миниатюры средневековых рыцарей и просто игрушечных рыцарей. Подобно всем энергичным Американским мальчикам в детстве у меня был замок Маркса и несколько пластиковых рыцарей, я любил смотреть по телевизору фильмы о Робине Гуде, сире Ланселоте, ходил в кино на Отважного Принца. В конечном счете, как это не грустно, я повзрослел и игрушечные рыцари и замок Маркса пошли по пути большинства игрушек… но в 1996 году, в мучительный период написания моей фэнтези эпопеи, мои старые увлечения ожили и я стал вновь покупать миниатюры.
Я собираю миниатюры масштабе 54мм, так называемые «игрушечные солдатики», иногда перехожу на 70мм масштаб для изящных Elastolin пластмасс. В эти дни модели 25мм «варгеймовые» более обычны, но на мой взгляд они слишком маленькие… и я не встречал среди них моделей, которые могут сравнится с прекрасно детализированным 54мм масштабом.
Моя коллекция строго средневековая, но в пределах этого периода мой вкус эклектичен. Я собираю пластмассовые, оловянные и составные фигуры; покрашенные и не покрашенные; новые и старые; от дешевой пластмассы замка Маркса до современных шедевров выходящих в России. Время от времени я сам крашу фигуры. Это довольно интересно и помогает видеть тот мир, но мои работы ни когда не сравнятся с шедеврами мастеров живописи, которые я собираю.

Джордж Р.Р. Мартин.


Джордж Мартин - Межевой рыцарь

Джордж Мартин

Межевой рыцарь

Цикл: "Песнь льда и огня"

 Читать книгу

Аннотация

"Нулевая" часть цикла. Действие происходит за сто лет до событий в "Песне Льда и Огня". Рассказ никак не связан с общей сюжетной линией, но можно встретить предков главных героев.
В частности, можно узнать, что отнюдь не все Таргариены были монстрами.

Ряд имен и названий несколько искажен из-за разных переводчиков.

Биография автора

Создание книги: Сергей
Программа: ChmBookCreator
Исправление ошибок: Сергей
Файл взят с http://www.ladoshki.com
Над дизайном работали: Spider, Elfin, Angel